TT 2013 - 11 cong viec duoc su dung nguoi duoi 15 tuoi

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 11/2013/TT-BLĐTBXH | Hà Nội, ngày 11 tháng 06 năm 2013

THÔNG TƯ

BAN HÀNH DANH MỤC CÔNG VIỆC NHẸ ĐƯỢC SỬ DỤNG NGƯỜI DƯỚI 15 TUỔI LÀM VIỆC

Căn cứ Bộ luật lao động ngày 18 tháng 06 năm 2012;

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Theo đề nghị của Cục trưởng Cục An toàn lao động;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư quy định danh mục công việc nhẹ được sử dụng người dưới 15 tuổi làm việc,

Điều 1.

1. Ban hành kèm theo Thông tư này danh mục công việc nhẹ được sử dụng người dưới 15 tuổi làm việc.

2. Thông tư này áp dụng đối với tất cả doanh nghiệp, cơ quan, tổ chức, hợp tác xã, hộ gia đình, cá nhân có thuê mướn, sử dụng lao động theo hợp đồng lao động (sau đây gọi tắt là người sử dụng lao động).

Điều 2.

1. Người sử dụng lao động có trách nhiệm:

a) Rà soát lại các công việc đang sử dụng người dưới 15 tuổi; chỉ được sử dụng người dưới 15 tuổi làm các công việc theo danh mục công việc nhẹ được ban hành kèm theo Thông tư này;

b) Khi tuyển dụng người dưới 15 tuổi làm việc phải có giấy khám sức khỏe của cơ sở khám bệnh, chữa bệnh có thẩm quyền xác nhận sức khỏe phù hợp với công việc; tổ chức kiểm tra sức khoẻ định kỳ ít nhất 6 tháng 1 lần;

c) Tuân thủ các quy định về sử dụng người dưới 15 tuổi được quy định tại khoản 2 Điều 162; khoản 2, khoản 5 Điều 163; khoản 2 Điều 164 của Bộ luật lao động;

d) Nơi làm việc bảo đảm các yếu tố vệ sinh môi trường lao động đạt quy chuẩn, tiêu chuẩn vệ sinh cho phép theo quy định của pháp luật hiện hành;

đ) Khi tuyển dụng lần đầu người dưới 15 tuổi vào làm việc phải thông báo bằng văn bản về Sở Lao động - Thương binh và Xã hội tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Sở Lao động - Thương binh và Xã hội tỉnh) nơi cơ sở đặt trụ sở chính trong vòng 30 ngày kể từ ngày bắt đầu tuyển dụng vào làm việc theo mẫu quy định tại Phụ lục ban hành kèm theo Thông tư này;

e) Hằng năm, báo cáo việc sử dụng người dưới 15 tuổi làm việc cùng với báo cáo công tác an toàn lao động, vệ sinh lao động về Sở Lao động - Thương binh và Xã hội.

2. Sở Lao động - Thương binh và Xã hội có trách nhiệm:

a) Phối hợp với Sở Y tế, Liên đoàn Lao động địa phương thường xuyên tuyên truyền, kiểm tra, giám sát việc thực hiện Thông tư này;

b) Tăng cường thanh tra và xử lý kịp thời các trường hợp vi phạm quy định của pháp luật về sử dụng người dưới 15 tuổi;

c) Hằng năm, tổng hợp, báo cáo Bộ Lao động - Thương binh và Xã hội về tình hình thực hiện Thông tư này cùng với báo cáo công tác an toàn lao động, vệ sinh lao động trên địa bàn.

Điều 3.

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 8 năm 2013.

2. Bãi bỏ Thông tư số 21/1999/TT-BLĐTBXH ngày 11 tháng 9 năm 1999 của Bộ Lao động- Thương binh và Xã hội quy định danh mục nghề, công việc và các điều kiện được nhận trẻ em chưa đủ 15 tuổi vào làm việc kể từ ngày Thông tư này có hiệu lực.

3. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị phản ánh về Bộ Lao động - Thương binh và Xã hội để xem xét, giải quyết.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Các Bộ, các cơ quan ngang Bộ, cơ quan thuộc CP;
- Văn phòng BCĐ TW về phòng, chống tham nhũng;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Cơ quan TW các đoàn thể và các Hội;
- Sở LĐTBXH tỉnh, thành phố trực thuộc TW;
- Các Tập đoàn kinh tể và Tổng công ty hạng đặc biệt;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Đăng Công báo;
- Website của Bộ LĐTBXH;
- Lưu: VT, Cục ATLĐ.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Bùi Hồng Lĩnh

DANH MỤC

CÔNG VIỆC NHẸ ĐƯỢC SỬ DỤNG NGƯỜI DƯỚI 15 TUỔI LÀM VIỆC
(Ban hành kèm theo Thông tư s ố 11/2013/TT-BLĐTBXH ngày 11 tháng 06 năm 2013 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội)

I. DANH MỤC CÔNG VIỆC ĐƯỢC SỬ DỤNG NGƯỜI DƯỚI 13 TUỔI LÀM VIỆC

1. Diễn viên: múa; hát; xiếc; điện ảnh; sân khấu kịch, tuồng, chèo, cải lương, múa rối (trừ múa rối dưới nước).

2. Vận động viên năng khiếu: thể dục dụng cụ, bơi lội, điền kinh (trừ tạ xích), bóng bàn, cầu lông, bóng rổ, bóng ném, bi-a, bóng đá, các môn võ, đá cầu, cầu mây, cờ vua, cờ tướng, bóng chuyền.

II. DANH MỤC CÔNG VIỆC ĐƯỢC SỬ DỤNG NGƯỜI TỪ ĐỦ 13 TUỔI ĐẾN DƯỚI 15 TUỔI LÀM VIỆC

1. Những công việc được sử dụng người dưới 13 tuổi làm việc.

2. Các nghề truyền thống: chấm men gốm, cưa vỏ trai, vẽ tranh sơn mài, làm giấy dó, nón lá, se nhang, chấm nón, dệt chiếu, làm trống, dệt thổ cẩm, làm bún gạo, làm giá đỗ, làm bánh đa (miến), làm bánh đa Kế.

3. Các nghề thủ công mỹ nghệ: thêu ren, mộc mỹ nghệ, làm lược sừng, đan lưới vó, làm tranh Đông Hồ, nặn tò he.

4. Đan lát, làm các đồ gia dụng, đồ thủ công mỹ nghệ từ nguyên liệu tự nhiên như: mây, tre, nứa, dừa, chuối, bèo lục bình.

5. Nuôi tằm.

6. Gói kẹo dừa./.

PHỤ LỤC

MẪU ĐĂNG KÝ LẦN ĐẦU SỬ DỤNG NGƯỜI DƯỚI 15 TUỔI LÀM VIỆC
(Ban hành kèm theo Thông tư s ố 11/2013/TT-BLĐTBXH ngày 11 tháng 6 năm 2013 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội)

ĐĂNG KÝ LẦN ĐẦU SỬ DỤNG NGƯỜI DƯỚI 15 TUỔI LÀM VIỆC TẠI CƠ SỞ LAO ĐỘNG

Tên doanh nghiệp, cơ sở sản xuất kinh doanh: ………………………………………………….

Loại hình sản xuất kinh doanh: ……………………………………………………………………..

Địa chỉ: …………………………………………………………………………………………………..

Kính gửi: Sở Lao động - Thương binh và Xã hội tỉnh/thành ph ố

STT | Họ và tên | Ngày/tháng /năm sinh | Giới tính | Trình độ văn hóa | Tên công việc | Ngày bắt đầu tuyển dụng | Loại HĐLĐ

Ngày.... tháng.... năm
NGƯỜI SỬ DỤNG LAO ĐỘNG
(Ký tên và đóng dấu)


TT 2013 - 14 Hd kham suc khoe

BỘ Y TẾ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 14/2013/TT-BYT | Hà Nội, ngày 06 tháng 05 năm 2013

THÔNG TƯ

HƯỚNG DẪN KHÁM SỨC KHỎE

Căn cứ Luật Khám bệnh, chữa bệnh ngày 23 tháng 11 năm 2009;

Căn cứ Bộ luật Lao động ngày 18 tháng 6 năm 2012;

Căn cứ Luật Người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng ngày 29 tháng 11 năm 2006 ;

Căn cứ Nghị định số 06/CP ngày 20 tháng 01 năm 1995 của Chính phủ quy định chi tiết một số điều của Bộ luật Lao động về an toàn lao động, vệ sinh lao động và Nghị định số 110/2002/NĐ-CP ngày 27 tháng 12 năm 2002 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 06/CP ngày 20 tháng 01 năm 1995 của Chính phủ quy định chi tiết một số điều của Bộ luật Lao động về an toàn lao động, vệ sinh lao động;

Căn cứ Nghị định số 126/2007/NĐ-CP ngày 01 tháng 08 năm 2007 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng;

Căn cứ Nghị định số 34/2008/NĐ-CP ngày 25 tháng 3 năm 2008 của Chính phủ quy định về tuyển dụng và quản lý người nước ngoài làm việc tại Việt Nam và Nghị định số 46/2011/NĐ-CP ngày 17 tháng 6 năm 2011 sửa đổi, bổ sung một số điều của Nghị định số 34/2008/NĐ-CP ngày 25 tháng 3 năm 2008 của Chính phủ quy định về tuyển dụng và quản lý người nước ngoài làm việc tại Việt Nam;

Căn cứ Nghị định số 63/2012/NĐ-CP ngày 31 tháng 8 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;

Xét đề nghị của Cục trưởng Cục Quản lý khám, chữa bệnh và Vụ trưởng Vụ Pháp chế;

Bộ trưởng Bộ Y tế ban hành Thông tư hướng dẫn khám sức khỏe.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này hướng dẫn hồ sơ, thủ tục, nội dung khám sức khỏe (KSK), phân loại sức khỏe và điều kiện của cơ sở khám bệnh, chữa bệnh (KBCB) được phép thực hiện KSK.

2. Thông tư này áp dụng đối với các đối tượng sau đây:

a) Người Việt Nam, người nước ngoài đang sống, làm việc tại Việt Nam KSK khi tuyển dụng, KSK định kỳ, KSK khi vào học tại các trường đại học, cao đẳng, trung học chuyên nghiệp, trường dạy nghề và các đối tượng khác;

b) KSK cho người lao động Việt Nam khi đi làm việc ở nước ngoài theo hợp đồng.

3. Thông tư này không áp dụng đối với các trường hợp sau đây:

a) Khám bệnh ngoại trú, nội trú trong các cơ sở KBCB;

b) Khám giám định y khoa, khám giám định pháp y, khám giám định pháp y tâm thần;

c) Khám để cấp giấy chứng thương;

d) Khám bệnh nghề nghiệp;

đ) KSK khi tuyển vào lực lượng vũ trang và KSK trong lực lượng vũ trang.

4. Việc KSK chỉ được thực hiện tại cơ sở KBCB đã được cấp giấy phép hoạt động theo quy định của Luật KBCB và có đủ điều kiện theo quy định tại Thông tư này.

5. Đối với người có giấy KSK do cơ sở y tế có thẩm quyền của nước ngoài cấp thì giấy KSK được sử dụng trong trường hợp Việt Nam và quốc gia hoặc vùng lãnh thổ cấp giấy KSK có điều ước hoặc thỏa thuận thừa nhận lẫn nhau và thời hạn sử dụng của giấy KSK đó không quá 6 tháng kể từ ngày được cấp. Giấy KSK phải được dịch sang tiếng Việt có chứng thực bản dịch.

Điều 2. Sử dụng tiêu chuẩn sức khỏe để phân loại sức khỏe

1. Việc phân loại sức khỏe của người được KSK thực hiện theo quy định tại Quyết định số 1613/BYT-QĐ ngày 15 tháng 8 năm 1997 của Bộ trưởng Bộ Y tế về việc ban hành tiêu chuẩn phân loại sức khỏe để khám tuyển, khám định kỳ cho người lao động (sau đây gọi tắt là Quyết định số 1613/BYT-QĐ).

2. Đối với những trường hợp KSK theo bộ tiêu chuẩn sức khỏe chuyên ngành do cơ quan quản lý nhà nước có thẩm quyền của Việt Nam ban hành hoặc thừa nhận thì việc phân loại sức khỏe căn cứ vào quy định của bộ tiêu chuẩn sức khỏe chuyên ngành đó.

3. Đối với những trường hợp khám sức khỏe theo yêu cầu nhưng không khám đầy đủ các chuyên khoa theo mẫu Giấy KSK quy định tại Thông tư này, thì cơ sở KBCB nơi thực hiện việc KSK (sau đây gọi tắt là cơ sở KSK) chỉ khám, kết luận đối với từng chuyên khoa theo yêu cầu của đối tượng KSK và không phân loại sức khỏe.

Điều 3. Chi phí khám sức khỏe

1. Tổ chức, cá nhân đề nghị KSK phải trả chi phí KSK cho cơ sở KSK theo mức giá dịch vụ KBCB đã được cơ quan nhà nước có thẩm quyền phê duyệt hoặc theo thỏa thuận giữa hai đơn vị, trừ các trường hợp được miễn hoặc giảm theo quy định của pháp luật.

2. Trường hợp người được KSK có yêu cầu cấp từ hai Giấy KSK trở lên thì phải nộp thêm phí cấp Giấy KSK theo quy định của pháp luật.

3. Việc thu, nộp, quản lý và sử dụng nguồn kinh phí từ hoạt động KSK được thực hiện theo quy định của pháp luật.

Chương II

THỦ TỤC, NỘI DUNG KHÁM SỨC KHỎE

Điều 4. Hồ sơ khám sức khỏe

1. Hồ sơ KSK của người từ đủ 18 (mười tám) tuổi trở lên là Giấy KSK theo mẫu quy định tại Phụ lục 1 ban hành kèm theo Thông tư này, có dán ảnh chân dung cỡ 04cm x 06cm, được chụp trên nền trắng trong thời gian không quá 06 (sáu) tháng tính đến ngày nộp hồ sơ KSK.

2. Hồ sơ KSK của người chưa đủ 18 (mười tám) tuổi là Giấy KSK theo mẫu quy định tại Phụ lục 2 ban hành kèm theo Thông tư này, có dán ảnh chân dung cỡ 04cm x 06cm, được chụp trên nền trắng trong thời gian không quá 06 (sáu) tháng tính đến ngày nộp hồ sơ KSK.

3. Đối với người mất năng lực hành vi dân sự hoặc không có năng lực hành vi dân sự hoặc hạn chế năng lực hành vi dân sự đề nghị KSK nhưng không thuộc trường hợp KSK định kỳ, hồ sơ KSK bao gồm: Giấy KSK theo quy định tại Khoản 1 hoặc Khoản 2 Điều này và văn bản đồng ý của cha hoặc mẹ hoặc người giám hộ hợp pháp của người đó.

4. Đối với người được KSK định kỳ, hồ sơ KSK bao gồm:

a) Sổ KSK định kỳ theo mẫu quy định tại Phụ lục 3 ban hành kèm theo Thông tư này;

b) Giấy giới thiệu của cơ quan, tổ chức nơi người đó đang làm việc đối với trường hợp KSK định kỳ đơn lẻ hoặc có tên trong danh sách KSK định kỳ do cơ quan, tổ chức nơi người đó đang làm việc xác nhận để thực hiện KSK định kỳ theo hợp đồng.

Điều 5. Thủ tục khám sức khỏe

1. Hồ sơ khám sức khỏe nộp tại cơ sở KSK.

2. Sau khi nhận được hồ sơ KSK, cơ sở KSK thực hiện các công việc:

a) Đối chiếu ảnh trong hồ sơ KSK với người đến KSK;

b) Đóng dấu giáp lai vào ảnh sau khi đã thực hiện việc đối chiếu theo quy định tại Điểm a Khoản này đối với các trường hợp quy định tại Khoản 1, Khoản 2, Khoản 3 Điều 4 Thông tư này;

c) Kiểm tra, đối chiếu giấy chứng minh nhân dân hoặc hộ chiếu đối với người giám hộ của người được KSK đối với trường hợp quy định tại Khoản 3 Điều 4 Thông tư này;

d) Hướng dẫn quy trình KSK cho người được KSK, người giám hộ của người được KSK (nếu có);

đ) Cơ sở KSK thực hiện việc KSK theo quy trình.

Điều 6. Nội dung khám sức khỏe

1. Đối với KSK cho người từ đủ 18 (mười tám) tuổi trở lên nhưng không thuộc trường hợp KSK định kỳ: khám theo nội dung ghi trong Giấy KSK quy định tại Phụ lục 1 ban hành kèm theo Thông tư này.

2. Đối với KSK cho người chưa đủ 18 (mười tám) tuổi nhưng không thuộc trường hợp KSK định kỳ: khám theo nội dung ghi trong Giấy KSK quy định tại Phụ lục 2 ban hành kèm theo Thông tư này.

3. Đối với trường hợp KSK định kỳ: khám theo nội dung ghi trong Sổ KSK định kỳ quy định tại Phụ lục 3 ban hành kèm theo Thông tư này.

4. Đối với trường hợp KSK theo bộ tiêu chuẩn sức khỏe chuyên ngành: khám theo nội dung ghi trong Giấy KSK quy định tại mẫu giấy KSK của chuyên ngành đó.

5. Đối với những trường hợp khám sức khỏe theo yêu cầu: khám theo nội dung mà đối tượng KSK yêu cầu.

Điều 7. Phân loại sức khỏe

1. Người thực hiện khám lâm sàng, cận lâm sàng cho đối tượng KSK phải ghi rõ kết quả khám, phân loại sức khỏe của chuyên khoa, ký tên và chịu trách nhiệm trước pháp luật về việc khám và kết quả khám của mình.

2. Căn cứ vào kết quả khám của từng chuyên khoa, người được cơ sở KSK phân công thực hiện việc kết luận phân loại sức khỏe và ký Giấy KSK, Sổ KSK định kỳ (sau đây gọi tắt là người kết luận) thực hiện việc kết luận phân loại sức khỏe như sau:

a) Phân loại sức khỏe của người được KSK theo quy định tại Quyết định số 1613/BYT-QĐ hoặc phân loại sức khỏe theo quy định của bộ tiêu chuẩn sức khỏe chuyên ngành đối với trường hợp KSK chuyên ngành;

b) Ghi rõ các bệnh, tật của người được KSK (nếu có). Trường hợp người được KSK có bệnh, tật thì người kết luận phải tư vấn phương án điều trị, phục hồi chức năng hoặc giới thiệu khám chuyên khoa để khám bệnh, chữa bệnh.

3. Sau khi phân loại sức khỏe, người kết luận phải ký, ghi rõ họ tên và đóng dấu của cơ sở KSK vào Giấy KSK hoặc Sổ KSK định kỳ (dấu sử dụng trong giao dịch chính thức của cơ sở KSK theo quy định của pháp luật về quản lý và sử dụng con dấu). Trường hợp người được KSK có yêu cầu cấp nhiều Giấy KSK thì việc đóng dấu được thực hiện sau khi tiến hành nhân bản Giấy KSK theo quy định tại Điều 8 Thông tư này.

Điều 8. Cấp Giấy khám sức khỏe

1. Giấy KSK được cấp 01 (một) bản cho người được KSK. Trường hợp người được KSK có yêu cầu cấp nhiều Giấy KSK thì cơ sở KSK thực hiện như sau:

a) Tiến hành việc nhân bản (photocopy) Giấy KSK đã có chữ ký của người kết luận trước khi đóng dấu. Số lượng Giấy KSK được nhân bản theo yêu cầu của người được KSK;

b) Sau khi tiến hành việc nhân bản, thực hiện việc dán ảnh, đóng dấu giáp lai vào Giấy KSK bản photocopy và đóng dấu theo quy định tại Khoản 3 Điều 7 Thông tư này.

2. Thời hạn trả Giấy KSK, Sổ KSK định kỳ:

a) Đối với trường hợp KSK đơn lẻ: cơ sở KSK trả Giấy KSK, Sổ KSK định kỳ cho người được KSK trong vòng 24 (hai mươi tư) giờ kể từ khi kết thúc việc KSK, trừ những trường hợp phải khám hoặc xét nghiệm bổ sung theo yêu cầu của người thực hiện KSK;

b) Đối với trường hợp KSK tập thể theo hợp đồng: cơ sở KSK trả Giấy KSK, Sổ KSK định kỳ cho người được KSK theo thỏa thuận đã ghi trong hợp đồng.

3. Giá trị sử dụng của Giấy KSK, kết quả KSK định kỳ:

a) Giấy KSK có giá trị trong thời hạn 12 (mười hai) tháng kể từ ngày ký kết luận sức khỏe; Đối với KSK cho người Việt Nam đi làm việc ở nước ngoài theo hợp đồng thì giá trị của Giấy KSK theo quy định của quốc gia hoặc vùng lãnh thổ mà người lao động Việt Nam đến làm việc;

b) Kết quả KSK định kỳ có giá trị sử dụng theo quy định của pháp luật.

4. Trường hợp người được KSK có xét nghiệm HIV dương tính thì việc thông báo kết quả xét nghiệm này phải theo quy định của pháp luật về phòng, chống HIV/AIDS.

Chương III

ĐIỀU KIỆN CỦA CƠ SỞ KHÁM BỆNH, CHỮA BỆNH ĐƯỢC PHÉP THỰC HIỆN KHÁM SỨC KHỎE

Điều 9. Điều kiện về nhân sự

1. Người thực hiện khám lâm sàng, cận lâm sàng phải có chứng chỉ hành nghề KBCB theo quy định của Luật KBCB phù hợp với chuyên khoa mà người đó được giao trách nhiệm khám. Trường hợp người thực hiện kỹ thuật cận lâm sàng mà pháp luật không quy định phải có chứng chỉ hành nghề KBCB thì phải có bằng cấp chuyên môn phù hợp với công việc được phân công.

2. Người kết luận phải đáp ứng các điều kiện sau:

a) Là bác sỹ có chứng chỉ hành nghề KBCB và có thời gian KBCB ít nhất là 54 (năm mươi tư) tháng;

b) Được người có thẩm quyền của cơ sở KSK phân công thực hiện việc kết luận sức khỏe, ký Giấy KSK, Sổ KSK định kỳ. Việc phân công phải được thực hiện bằng văn bản và đóng dấu hợp pháp của cơ sở KBCB.

3. Đối với cơ sở KSK cho người nước ngoài, người Việt Nam định cư ở nước ngoài và người Việt Nam đi lao động theo hợp đồng ở nước ngoài, học tập ở nước ngoài (sau đây gọi tắt là cơ sở KSK có yếu tố nước ngoài), ngoài việc đáp ứng các quy định tại Khoản 1, Khoản 2 Điều này, phải đáp ứng thêm các điều kiện sau:

a) Người thực hiện khám lâm sàng, người kết luận phải là bác sỹ chuyên khoa cấp I hoặc thạc sỹ y khoa trở lên;

b) Khi người được KSK và người KSK không cùng thành thạo một thứ tiếng thì phải có người phiên dịch. Người phiên dịch phải có giấy chứng nhận đủ trình độ phiên dịch trong KBCB theo quy định của Luật KBCB.

Điều 10. Điều kiện về cơ sở vật chất, trang thiết bị

1. Có phòng khám lâm sàng, cận lâm sàng từng chuyên khoa theo quy định của Bộ Y tế phù hợp với nội dung KSK.

2. Có đủ cơ sở vật chất và thiết bị y tế thiết yếu theo quy định tại Phụ lục 4 ban hành kèm theo Thông tư này.

Điều 11. Điều kiện và phạm vi hoạt động chuyên môn

1. Điều kiện đối với cơ sở KSK không có yếu tố nước ngoài: Thực hiện được các kỹ thuật chuyên môn phù hợp với nội dung ghi trong Giấy KSK quy định tại các Phụ lục 1, 2, 3 ban hành kèm theo Thông tư này.

2. Điều kiện đối với cơ sở KSK có yếu tố nước ngoài, ngoài việc đáp ứng quy định tại Khoản 1 Điều này, phải thực hiện được các kỹ thuật cận lâm sàng sau:

a) Xét nghiệm máu: Công thức máu, nhóm máu ABO, nhóm máu Rh, tốc độ máu lắng, tỷ lệ huyết sắc tố, u rê máu;

b) Tìm ký sinh trùng sốt rét trong máu;

c) Xét nghiệm viêm gan A, B, C, E;

d) Xét nghiệm huyết thanh giang mai;

đ) Xét nghiệm khẳng định tình trạng nhiễm HIV (HIV dương tính);

e) Thử phản ứng Mantoux;

g) Thử thai;

h) Xét nghiệm ma tuý;

i) Xét nghiệm phân tìm ký sinh trùng;

k) Điện tâm đồ;

l) Điện não đồ;

m) Siêu âm;

n) Xét nghiệm chẩn đoán bệnh phong.

Trường hợp cơ sở KSK có yếu tố nước ngoài chưa đủ điều kiện thực hiện các kỹ thuật quy định tại điểm đ và điểm n Khoản 2 Điều này thì phải ký hợp đồng hỗ trợ chuyên môn với cơ sở KBCB có giấy phép hoạt động và được phép thực hiện các kỹ thuật đó.

3. Phạm vi chuyên môn:

a) Cơ sở KBCB đủ điều kiện quy định tại Khoản 1, Khoản 2 Điều 9, Điều 10 và Khoản 1 Điều 11 của Thông tư này được tổ chức KSK nhưng không được KSK có yếu tố nước ngoài.

b) Cơ sở KBCB đủ điều kiện quy định tại Khoản 3 Điều 9, Điều 10 và Khoản 2 Điều 11 Thông tư này được tổ chức KSK bao gồm cả việc KSK có yếu tố nước ngoài.

Điều 12. Hồ sơ, thủ tục công bố thực hiện việc khám sức khỏe

1. Hồ sơ công bố đủ điều kiện thực hiện KSK:

a) Văn bản công bố đủ điều kiện thực hiện KSK theo mẫu quy định tại Phụ lục 5 ban hành kèm theo Thông tư này;

b) Bản sao có chứng thực Giấy phép hoạt động khám bệnh, chữa bệnh của cơ sở;

c) Danh sách người tham gia KSK theo mẫu quy định tại Phụ lục 6 ban hành kèm theo Thông tư này (được đóng dấu trên từng trang hoặc đóng dấu giáp lai tất cả các trang);

d) Bản danh mục cơ sở vật chất và thiết bị y tế quy định tại Phụ lục 4 ban hành kèm theo Thông tư này;

đ) Báo cáo về phạm vi hoạt động chuyên môn của cơ sở KSK;

e) Bản sao có chứng thực hợp đồng hỗ trợ chuyên môn đối với trường hợp quy định tại Khoản 3 Điều 11 Thông tư này (nếu có).

2. Thủ tục công bố thực hiện việc khám sức khỏe:

Trước khi tổ chức KSK lần đầu, cơ sở KBCB phải gửi hồ sơ công bố KSK theo quy định tại Khoản 1 Điều này đến cơ quan quản lý nhà nước về y tế, cụ thể như sau:

a) Đối với cơ sở KBCB trực thuộc Bộ Y tế: Hồ sơ gửi về Cục Quản lý khám, chữa bệnh - Bộ Y tế;

b) Đối với cơ sở KBCB thuộc thẩm quyền quản lý của Bộ Quốc phòng thì hồ sơ gửi về Cục Quân Y - Bộ Quốc phòng; cơ sở KBCB thuộc thẩm quyền quản lý của Bộ Công an thì hồ sơ gửi về Cục Y tế - Bộ Công an; cơ sở KBCB thuộc thẩm quyền quản lý của Bộ Giao thông vận tải hồ sơ gửi về Cục Y tế Giao thông vận tải - Bộ Giao thông vận tải;

c) Đối với cơ sở KBCB thuộc thẩm quyền quản lý của Sở Y tế tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Sở Y tế); cơ sở KBCB có trụ sở tại tỉnh, thành phố trực thuộc Trung ương (trừ các cơ sở KBCB quy định tại Điểm a, Điểm b Khoản 2 Điều này): Hồ sơ gửi về Sở Y tế nơi cơ sở KBCB đặt trụ sở.

Điều 13. Thời gian, trình tự giải quyết hồ sơ công bố đủ điều kiện khám sức khỏe

1. Trong thời hạn 02 ngày làm việc kể từ ngày nhận được hồ sơ công bố đủ điều kiện KSK, cơ quan quản lý nhà nước về y tế quy định tại Khoản 2 Điều 12 Thông tư này (sau đây gọi tắt là cơ quan tiếp nhận hồ sơ) gửi cho cơ sở KBCB công bố đủ điều kiện KSK (sau đây gọi tắt là cơ sở công bố đủ điều kiện) Phiếu tiếp nhận hồ sơ theo quy định tại Phụ lục 7 ban hành kèm theo Thông tư này.

2. Trong thời hạn 10 ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan tiếp nhận hồ sơ phải tiến hành thẩm định hồ sơ.

Trường hợp hồ sơ chưa hợp lệ thì cơ quan tiếp nhận hồ sơ phải có văn bản thông báo cho cơ sở công bố đủ điều kiện để hoàn chỉnh hồ sơ. Văn bản thông báo phải nêu cụ thể tài liệu phải bổ sung và các nội dung phải sửa đổi. Cơ sở công bố đủ điều kiện chỉ phải bổ sung, sửa đổi theo nội dung của văn bản thông báo. Khi nhận được văn bản thông báo hồ sơ chưa hợp lệ, cơ sở công bố đủ điều kiện phải hoàn thiện và gửi hồ sơ bổ sung về cơ quan tiếp nhận hồ sơ.

Trong thời hạn 02 ngày làm việc kể từ ngày nhận được hồ sơ bổ sung, cơ quan tiếp nhận hồ sơ phải gửi cho cơ sở công bố đủ điều kiện Phiếu tiếp nhận hồ sơ bổ sung. Trường hợp cơ sở công bố đủ điều kiện đã bổ sung hồ sơ nhưng không đúng với yêu cầu thì phải tiếp tục hoàn chỉnh hồ sơ theo thủ tục quy định tại Khoản này cho đến khi hồ sơ đạt yêu cầu.

3. Trong thời hạn 20 ngày làm việc kể từ ngày ghi trên Phiếu tiếp nhận hồ sơ đối với hồ sơ hợp lệ hoặc kể từ ngày ghi trên phần tiếp nhận hồ sơ bổ sung đối với hồ sơ chưa hợp lệ, nếu cơ quan tiếp nhận hồ sơ không có văn bản trả lời thì cơ sở công bố đủ điều kiện KSK được triển khai hoạt động KSK theo đúng phạm vi chuyên môn đã công bố.

Chương IV

TRÁCH NHIỆM THỰC HIỆN

Điều 14. Trách nhiệm của người được khám sức khỏe

1. Cung cấp thông tin trung thực về tiền sử bản thân, bệnh tật và chịu trách nhiệm về thông tin đã cung cấp.

2. Tuân thủ các hướng dẫn, chỉ định của người KSK trong quá trình thực hiện KSK.

3. Xuất trình Hồ sơ KSK theo quy định tại Điều 4 Thông tư này cho người KSK để kiểm tra trong mỗi lần thực hiện một hoạt động khám lâm sàng hoặc khám cận lâm sàng.

Điều 15. Trách nhiệm của cơ sở sử dụng lao động, trường đại học, cao đẳng, trung học chuyên nghiệp và trường dạy nghề

1. Chịu trách nhiệm tổ chức việc KSK cho đối tượng thuộc thẩm quyền quản lý theo quy định của pháp luật.

2. Quản lý Sổ KSK định kỳ của đối tượng thuộc thẩm quyền quản lý.

Điều 16. Trách nhiệm của cơ sở khám sức khỏe

1. Chịu trách nhiệm trước pháp luật về kết quả KSK do cơ sở mình thực hiện.

2. Tổng hợp kết quả thực hiện hoạt động KSK do cơ sở mình thực hiện vào báo cáo hoạt động chung của cơ sở và báo cáo theo quy định về thống kê, báo cáo.

Điều 17. Trách nhiệm của Sở Y tế và cơ quan quản lý nhà nước về y tế của các Bộ, ngành

1. Chỉ đạo, hướng dẫn hoạt động KSK tại các cơ sở KBCB thuộc thẩm quyền quản lý.

2. Kiểm tra, thanh tra hoạt động của các cơ sở KSK theo quy định; đình chỉ hoặc kiến nghị đình chỉ hoạt động KSK hoặc xử lý vi phạm theo thẩm quyền đối với các cơ sở KSK không đủ điều kiện theo quy định tại Thông tư này.

Điều 18. Trách nhiệm của Cục Quản lý khám, chữa bệnh - Bộ Y tế

1. Chỉ đạo, hướng dẫn hoạt động KSK tại các cơ sở khám bệnh, chữa bệnh trong phạm vi cả nước.

2. Kiểm tra, thanh tra hoạt động của các cơ sở KSK theo quy định của pháp luật; đình chỉ hoặc kiến nghị đình chỉ hoạt động KSK hoặc xử lý vi phạm theo thẩm quyền đối với các cơ sở KSK không đủ điều kiện theo quy định tại Thông tư này.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 19. Hiệu lực thi hành

Thông tư này có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

Thông tư số 13/2007/TT-BYT ngày 21 tháng 11 năm 2007 của Bộ Y tế hướng dẫn KSK và Thông tư liên tịch số 10/2004/TTLT-BYT-BLĐTBXH-BTC ngày 16 tháng 12 năm 2004 của: Bộ Y tế - Bộ Lao động - Thương binh và Xã hội - Bộ Tài chính hướng dẫn thực hiện khám và chứng nhận sức khỏe cho người lao động Việt Nam đi làm việc ở nước ngoài hết hiệu lực thi hành kể từ ngày Thông tư này có hiệu lực thi hành.

Điều 20. Điều khoản tham chiếu

Trường hợp các văn bản dẫn chiếu trong Thông tư này được thay thế hoặc sửa đổi, bổ sung thì thực hiện theo văn bản thay thế hoặc sửa đổi, bổ sung đó.

Điều 21. Quy định chuyển tiếp

Các cơ sở KBCB đang thực hiện hoạt động KSK trước ngày Thông tư này có hiệu lực được tiếp tục thực hiện hoạt động KSK đến hết ngày 31 tháng 12 năm 2013. Sau đó, nếu muốn tiếp tục thực hiện hoạt động KSK thì phải đáp ứng các điều kiện và thực hiện quy trình, hồ sơ công bố đủ điều kiện KSK được quy định tại Thông tư này.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị cá nhân, tổ chức phản ánh về Bộ Y tế (Cục Quản lý khám, chữa bệnh) để xem xét, giải quyết./.

Nơi nhận:
- Văn phòng Chính phủ (Vụ Khoa giáo văn xã, Công báo, Cổng TTĐT Chính phủ);
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc TW;
- Cơ quan Trung ương của các đoàn thể;
- Cục Kiểm tra VBQPPL-Bộ Tư pháp;
- Sở Y tế các tỉnh, thành phố trực thuộc TW;
- Các đơn vị trực thuộc Bộ Y tế;
- Y tế các Bộ, ngành;
- Cổng TTĐT Bộ Y tế;
- Lưu: VT, KCB (03b), PC (02b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Thị Xuyên

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2013 - 26 danh muc cv khong duoc dung lao dong nu

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 26/2013/TT-BLĐTBXH | Hà Nội, ngày 18 tháng 10 năm 2013

THÔNG TƯ

BAN HÀNH DANH MỤC CÔNG VIỆC KHÔNG ĐƯỢC SỬ DỤNG LAO ĐỘNG NỮ

Căn cứ Điều 160 Bộ luật lao động ngày 18 tháng 6 năm 2012;

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Theo đề nghị của Cục trưởng Cục An toàn lao động;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư quy định danh mục các công việc không được sử dụng lao động nữ,

Điều 1. Danh mục công việc không được sử dụng lao động nữ

Ban hành kèm theo Thông tư này Danh mục công việc không được sử dụng lao động nữ.

Điều 2. Đối tượng áp dụng

1. Thông tư này áp dụng đối với các cơ quan, doanh nghiệp, tổ chức, hợp tác xã, hộ gia đình, cá nhân có sử dụng lao động nữ (sau đây gọi tắt là người sử dụng lao động), bao gồm:

a) Các cơ quan hành chính; đơn vị sự nghiệp; lực lượng vũ trang;

b) Tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội - nghề nghiệp, tổ chức xã hội khác;

c) Các doanh nghiệp thuộc mọi thành phần kinh tế;

d) Hợp tác xã; hộ gia đình;

đ) Các cơ quan, tổ chức nước ngoài, tổ chức quốc tế có trụ sở đóng trên lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam;

e) Các cá nhân, tổ chức khác có sử dụng lao động nữ.

Điều 3. Trách nhiệm của người sử dụng lao động

1. Không được sử dụng lao động nữ làm các công việc theo danh mục ban hành kèm theo Thông tư này.

2. Rà soát các công việc lao động nữ đang làm dựa theo danh mục các công việc không được sử dụng lao động nữ ban hành kèm theo Thông tư này. Trên cơ sở đó có kế hoạch sắp xếp, đào tạo lại hoặc chuyển nghề, chuyển công việc phù hợp với sức khỏe của lao động nữ.

3. Tổ chức sơ kết, tổng kết tình hình thực hiện Thông tư này định kỳ 6 tháng và hàng năm cùng với việc sơ kết, tổng kết tình hình thực hiện công tác an toàn lao động, vệ sinh lao động.

Điều 4. Trách nhiệm của Sở Lao động - Thương binh và Xã hội

1. Phối hợp với Sở Y tế, Liên đoàn Lao động địa phương thường xuyên đôn đốc, kiểm tra, giám sát việc thực hiện Thông tư này.

2. Tăng cường thanh tra, phát hiện và xử lý kịp thời các trường hợp vi phạm quy định của pháp luật về sử dụng lao động nữ.

3. Tổng hợp, báo cáo Bộ Lao động - Thương binh và Xã hội hàng năm về tình hình thực hiện Thông tư này cùng với báo cáo tình hình thực hiện công tác an toàn lao động, vệ sinh lao động trên địa bàn.

Điều 5. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 12 năm 2013.

2. Bãi bỏ Thông tư Liên tịch số 40/2011/TTLT-BLĐTBXH-BYT ngày 28 tháng 12 năm 2011 của liên tịch Bộ Lao động - Thương binh và Xã hội - Bộ Y tế về quy định các điều kiện lao động có hại và các công việc không được sử dụng lao động nữ, lao động nữ có thai hoặc đang nuôi con dưới 12 tháng tuổi khi Thông tư này có hiệu lực.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị phản ánh về Bộ Lao động - Thương binh và Xã hội để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng TƯ Đảng và các Ban của Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Văn phòng BCĐ TƯ về phòng, chống tham nhũng;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan TƯ các đoàn thể và các Hội;
- HĐND, UBND các tỉnh, thành phố trực thuộc TƯ;
- Sở Tài chính các tỉnh, thành phố trực thuộc TƯ;
- Sở LĐTBXH các tỉnh, thành phố trực thuộc TƯ;
- Các Tập đoàn kinh tế và các Tổng công ty hạng đặc biệt;
- Bảo hiểm tiền gửi Việt Nam;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Công báo; cổng TTĐT Chính phủ;
- Cổng TTĐT Bộ LĐTBXH;
- Lưu: VT, ATLĐ (10b), PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Bùi Hồng Lĩnh

DANH MỤC

CÔNG VIỆC KHÔNG ĐƯỢC SỬ DỤNG LAO ĐỘNG NỮ
(Ban hành kèm theo Thông tư số 26/2013/TT-BLĐTBXH ngày 18 tháng 10 năm 2013 của Bộ Lao động - Thương b inh và Xã hội)

PHẦN A. ÁP DỤNG CHO TẤT CẢ LAO ĐỘNG NỮ

I. Các công việc không được sử dụng lao động nữ theo quy định tại Khoản 1, Điều 160 Bộ luật lao động 2012 cụ thể như sau:

1. Trực tiếp nấu chảy và rót kim loại nóng chảy ở các lò:

1.1. Lò điện hồ quang từ 0,5 tấn trở lên;

1.2. Lò quy bilo (luyện gang);

1.3. Lò bằng (luyện thép);

1.4. Lò cao.

2. Cán kim loại nóng (trừ kim loại màu).

3. Trực tiếp luyện quặng kim loại màu (đồng, chì, thiếc, thủy ngân, kẽm, bạc).

4. Đốt lò luyện cốc.

5. Hàn trong thùng kín, hàn ở vị trí có độ cao trên 10m so với mặt sàn công tác.

6. Khoan thăm dò, khoan nổ mìn bắn mìn.

7. Cậy bẩy đá trên núi.

8. Lắp đặt giàn khoan trên biển.

9. Khoan thăm dò giếng dầu và khí.

10. Làm việc theo ca thường xuyên ở giàn khoan trên biển (trừ dịch vụ y tế - xã hội, dịch vụ ăn ở).

11. Bảo dưỡng, sửa chữa đường dây điện trong cống ngầm hoặc trên cột ngoài trời, đường dây điện cao thế, lắp dựng cột điện cao thế.

12. Bảo dưỡng, lắp dựng, sửa chữa cột cao qua sông, cột ăngten.

13. Làm việc trong thùng chìm.

14. Trực tiếp căn chỉnh trong thi công tấm lớn hoặc cấu kiện lớn bằng phương pháp thủ công.

15. Trực tiếp đào giếng, thi công hoàn thiện giếng bằng phương pháp thủ công.

16. Trực tiếp đào gốc cây lớn, chặt hạ cây lớn, vận xuất, xeo bắn, bốc xếp gỗ lớn, cưa xẻ thủ công cây gỗ lớn có đường kính lớn hơn 40 cm bằng phương pháp thủ công; cưa cắt cành, tỉa cành ở độ cao trên 5m bằng phương pháp thủ công.

17. Sử dụng các loại máy cầm tay chạy bằng hơi ép có sức ép từ 4 atmotphe trở lên (như máy khoan, máy búa).

18. Lái máy thi công hạng nặng có công suất lớn hơn 36 mã lực như: máy xúc, máy gạt ủi, xe bánh xích (trừ các máy có hỗ trợ thủy lực).

19. Các công việc sơn, sửa, xây, trát, vệ sinh, trang trí trên mặt ngoài các công trình cao tầng (từ tầng 3 trở lên hoặc ở độ cao trên 12m so với sàn công tác) không có máy, cẩu nâng hoặc giàn giáo kiên cố.

20. Mò vớt gỗ chìm, cánh kéo gỗ trong âu, triền đưa gỗ lên bờ.

21. Xuôi bè mảng trên sông có nhiều ghềnh thác.

22. Khai thác tổ yến (trừ trường hợp khai thác tổ yến trong các nhà nuôi yến); khai thác phân dơi.

23. Các công việc trên tàu đi biển (trừ công việc phục vụ nhà hàng, buồng, bàn, lễ tân trên các tàu du lịch).

24. Công việc gác tàu, trông tàu trong âu, triền đà.

25. Vận hành nồi hơi (trừ việc vận hành tự động, vận hành nồi hơi sử dụng năng lượng là dầu và điện).

26. Lái xe lửa (trừ xe lửa có chế độ vận hành tự động hóa cao, các tàu chạy trong nội đô, tuyến du lịch).

27. Các công việc đóng vỏ tàu (tàu gỗ, tàu sắt), phải mang vác, gá đặt vật gia công nặng 30 kg trở lên.

28. Khảo sát đường sông ở những vùng có thác ghềnh cao, núi sâu nguy hiểm.

29. Vận hành tàu hút bùn; lái cẩu nổi.

30. Lái ôtô có trọng tải trên 2,5 tấn (trừ các ô tô trọng tải dưới 10 tấn có hệ thống trợ lực).

31. Các công việc phải mang vác trên 50kg.

32. Vận hành máy hồ, máy nhuộm các loại, máy văng sấy, máy kiểm bóng, máy phòng co (trừ các máy có chế độ vận hành tự động hóa).

33. Cán ép tấm da lớn, cứng (trừ các máy có chế độ vận hành tự động hóa).

34. Lái máy kéo nông nghiệp có công suất từ 50 mã lực trở lên.

35. Mổ tử thi, liệm, mai táng người chết (trừ điện táng), bốc mồ mả.

II. Các công việc không được sử dụng lao động nữ theo quy định tại Khoản 2, Khoản 3 Điều 160 Bộ luật lao động cụ thể như sau:

36. Đổ bê tông dưới nước; thợ lặn.

37. Nạo vét cống ngầm (trừ nạo vét tự động, bằng máy); công việc phải ngâm mình thường xuyên dưới nước bẩn hôi thối (từ 04 giờ trong một ngày trở lên, trên 3 ngày trong 1 tuần).

38. Đào lò; đào lò giếng; các công việc trong hầm mỏ (trừ dịch vụ y tế - xã hội và các công việc đột xuất theo yêu cầu quản lý điều hành, nhưng phải tuân thủ theo đúng các quy chuẩn kỹ thuật quốc gia hiện hành về an toàn và các quy định về tiêu chuẩn sức khỏe đối với lao động làm việc trong hầm mỏ).

PHẦN B. ÁP DỤNG CHO LAO ĐỘNG NỮ CÓ THAI HOẶC NUÔI CON DƯỚI 12 THÁNG TUỔI

Ngoài 38 công việc không sử dụng lao động nữ quy định tại phần A của Danh mục này, không được sử dụng lao động nữ có thai hoặc đang nuôi con dưới 12 tháng tuổi làm các công việc sau đây:

39. Các công việc ở môi trường bị ô nhiễm bởi điện từ trường vượt mức quy chuẩn, tiêu chuẩn cho phép (như công việc ở các đài phát sóng tần số radiô, đài phát thanh, phát hình và trạm ra đa, trạm vệ tinh viễn thông).

40. Tiếp xúc trực tiếp với nguồn phóng xạ kín và nguồn phóng xạ hở; làm việc và tiếp xúc trực tiếp với chất phóng xạ trong các cơ sở hạt nhân; cơ sở chế biến quặng phóng xạ; cơ sở xử lý và quản lý chất thải phóng xạ và nguồn phóng xạ đã qua sử dụng; cơ sở khai thác quặng có các sản phẩm trung gian hoặc chất thải phóng xạ trên mức miễn trừ; tiếp xúc trực tiếp với dược chất phóng xạ tại các khoa y học hạt nhân hoặc các cơ sở y tế có sử dụng dược chất phóng xạ trong điều trị và khám chữa bệnh.

41. Trực tiếp tiếp xúc (bao gồm: Sản xuất, vận chuyển, bảo quản, sử dụng) với các hóa chất trừ sâu, trừ cỏ, diệt mối mọt, diệt chuột, trừ muỗi có chứa Clo hữu cơ và một số hóa chất có khả năng gây biến đổi gen và ung thư sau đây:

+ 1,4 butanediol, dimetansunfonat;

+ 2 Naphtylamin;

+ 2,3,7,8 tetracloro dibenzen furan;

+ 3 - alfaphenyl - betaaxetyletyl;

+ 4 - amino, 10 - metyl floic axit;

+ 4 aminnobiphenyl;

+ 5 Fluoro-uracil;

+ Amiăng loại amosit, amiăng loại crysotil, amiăng loại crosidolit;

+ Asen (hay thạch tín), canxi asenat;

+ Axety salixylic axit;

+ Asparagin;

+ Benomyl;

+ Benzen;

+ Boric axit;

+ Các loại muối cromat không tan;

+ Cafein;

+ Chì, chì axetat, chì nitrat (tiếp xúc với hóa phẩm có pha chì như xăng, sơn, mực in; sản xuất ắc quy, hàn chì);

+ Dimetyl sunfoxid;

+ Direct blue-1;

+ Dioxin;

+ Dietystilboestrol;

+ Diclorometyl-ete;

+ Focmamid;

+ Hydrocortison, Hydrocortison axetat;

+ lod (kim loại);

+ Kali bromua, kali iodua;

+ Khí dụng vinazol;

+ Mercapto - purin;

+ N, N-di (Cloroetyl) 2. Naphtylamin;

+ Natri asenat, natri asenit, natri iodua, natri salixylat;

+ Nhựa than đá, phần bay hơi nhựa than đá;

+ Nitơ pentoxyt;

+ Thủy ngân, hợp chất metyl thủy ngân, metyl thủy ngân clorua;

+ Propyl - thio - uracil;

+ Tetrametyl thiuram disunfua;

+ Trameinnolon axtonid;

+ Thori dioxyt;

+ Theosunfan;

+ Triton WR - 1339;

+ Trypan blue;

+ Ribavirin;

+ Valproic axit;

+ Vincristin sunfat;

+ Vinyl clorua, vinyl clorid;

+ Xyclophotphamit.

42. Trực tiếp tiếp xúc với các hóa chất ảnh hưởng xấu tới thai nhi và sữa mẹ:

+ 1,1 - dicloro - 2,2-di (4-clorophenyl) etan;

+ 1,3 dimetyl - 2,6 dihydroxypurin;

+ 2. Sunfamilamidotazol;

+ 4,4 - DDE;

+ Andrin;

+ Antimon;

+ Betaquinin;

+ Các hợp chất có chứa lithi;

+ Canxiferol;

+ Cloralhydrat;

+ Decaclorobiphenyl;

+ Kali penixilin G;

+ Quinidin gluconat;

+ Stronti (Sr) peroxid;

+ Sunfadiazin, sunfatpiridin, sunfatmetazin Natri, sunfanilamid, sunfamerazin, sunfisoxazol axetyl;

+ Xezi và các muối chứa Xezi (Ce);

+ Xyclosporin.

43. Các công việc tiếp xúc với dung môi hữu cơ như: ngâm tẩm tà vẹt, trải nhũ tương giấy ảnh, in hoa trên màng mỏng, in nhãn trên giấy láng mỏng, cán ép nhựa phenol, vận hành nồi đa tụ keo phenol.

44. Các công việc trong sản xuất cao su: phôi liệu, cân đong, sàng sẩy hóa chất làm việc trong lò xông mủ cao su.

45. Sửa chữa lò, thùng, thép kín đường ống trong sản xuất hóa chất.

46. Làm việc ở lò lên men thuốc lá, thuốc lào, lò sấy điếu thuốc lá.

47. Đốt lò sinh khí nấu thủy tinh, thổi thủy tinh bằng miệng.

48. Ngâm tẩm da, muối da, bốc dỡ da sống.

49. Tráng paraphin trong bể rượu.

50. Sơn, hàn, cạo rỉ trong hầm men bia, trong các thùng kín.

51. Vào hộp sữa trong buồng kín.

52. Phá dỡ khuôn đúc.

53. Chế biến lông vũ trong điều kiện hở.

54. Làm sạch nồi hơi, ống dẫn khí.

55. Nghiền, phối liệu quặng hoặc làm các công việc trong điều kiện bụi chứa từ 10% dioxyt silic trở lên.

56. Tuyển khoáng chì; cán, kéo, dập sản phẩm chì, mạ chì.

57. Quay máy ép lọc trong nhà máy.

58. Vận hành máy nổ, máy phát điện từ 10KVA trở lên.

59. Đứng máy đánh dây, máy phun cước.

60. Lái máy kéo nông nghiệp (bất kể loại công suất nào).

61. Lái máy thi công (bất kể loại công suất nào).

62. Lái ôtô có trọng tải dưới 2,5 tấn (trừ lái xe có trợ lực); lái xe điện động, các phương tiện vận tải tại cơ sở; lái cầu trục tại cơ sở.

63. Lưu hóa, hình thành, bốc dỡ sản phẩm cao su cỡ lớn, bao gồm thùng, két nhiên liệu, lốp ôtô.

64. Mang vác nặng trên 20 kg.

65. Tham gia trực tiếp vào các hoạt động điều tra, xác minh, xử lý ổ dịch tại thực địa nơi đang nghi ngờ hoặc ghi nhận có trường hợp mắc bệnh.

66. Xúc, sấy, vận chuyển cá thối hoặc làm trong dây chuyền sản xuất bột cá gia súc.

67. Xáo đảo xúc bùn ao nuôi cá.

68. Công việc trực tiếp tiếp xúc với hóa chất thuốc nhuộm trong các nhà máy nhuộm như: thủ kho, phụ kho hóa chất; pha chế hóa chất thuốc nhuộm.

69. Đóng bao xi măng bằng máy 4 vòi bán tự động.

70. Lắp đặt, sửa chữa trạm VSAT (trạm mặt đất thông tin với ăng ten nhỏ) ở vùng sâu, vùng xa, vùng cao, vùng biên giới và hải đảo.

71. Công việc phải ngâm mình dưới nước bẩn, dễ bị nhiễm trùng.

72. Làm việc trong môi trường thiếu dưỡng khí; trong nhà xưởng nơi có nhiệt độ không khí từ 40°C trở lên về mùa hè và từ 32°C trở lên về mùa đông.

73. Làm việc trong môi trường lao động có độ rung cao hơn quy chuẩn, tiêu chuẩn quốc gia cho phép; sử dụng các loại máy, thiết bị có độ rung toàn thân và rung cục bộ cao hơn quy chuẩn, tiêu chuẩn quốc gia cho phép.

74. Công việc có tư thế làm việc gò bó, trong không gian chật hẹp có khi phải nằm, cúi, khom.

75. Giao, nhận, bảo quản, vận hành máy bơm và đo xăng, dầu trong hang hầm; giao, nhận xăng, dầu trên biển.

76. Vận hành thiết bị nấu, đúc lá cực chì trong sản xuất ăcquy.

77. Vận hành thiết bị sản xuất và đóng thùng phốtpho vàng./.


TT 2013 - 27 huan luyen an toan ve sinh lao dong

BỘ LAO ĐỘNG – THƯƠNG BINH VÀ XÃ HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 27/2013/TT-BLĐTBXH | Hà Nội, ngày 18 tháng 10 năm 2013

THÔNG TƯ

QUY ĐỊNH VỀ CÔNG TÁC HUẤN LUYỆN AN TOÀN LAO ĐỘNG, VỆ SINH LAO ĐỘNG

Căn cứ Điều 150 của Bộ luật lao động ngày 18 tháng 6 năm 2012;

Căn cứ Nghị định số 45/2013/NĐ-CP ngày 10 tháng 5 năm 2013 của Chính phủ quy định chi tiết một số điều của Bộ luật lao động về thời giờ làm việc, thời giờ nghỉ ngơi và an toàn lao động, vệ sinh lao động;

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ, quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động – Thương binh và Xã hội;

Theo đề nghị của Cục trưởng Cục An toàn lao động;

Bộ trưởng Bộ Lao động – Thương binh và Xã hội ban hành Thông tư quy định về công tác huấn luyện an toàn lao động, vệ sinh lao động.

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn thực hiện Khoản 4, Điều 150 Bộ luật lao động quy định về điều kiện của tổ chức hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động; xây dựng chương trình khung huấn luyện về an toàn lao động, vệ sinh lao động; danh mục công việc có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động.

2. Thực hiện Nghị định số 45/2013/NĐ-CP ngày 10 tháng 5 năm 2013 của Chính phủ quy định chi tiết một số điều của Bộ luật lao động về thời giờ làm việc, thời giờ nghỉ ngơi và an toàn lao động, vệ sinh lao động về hướng dẫn và quản lý việc tổ chức huấn luyện về an toàn lao động, vệ sinh lao động.

3. Thông tư này không điều chỉnh hoạt động huấn luyện an toàn lao động, vệ sinh lao động thuộc các chương trình, dự án của Nhà nước, các tổ chức quốc tế và trường hợp các điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác.

Điều 2. Đối tượng áp dụng

1. Doanh nghiệp, cơ quan, đơn vị, tổ chức, hợp tác xã, hộ gia đình, cá nhân có thuê mướn, sử dụng lao động (sau đây gọi tắt là cơ sở).

2. Tổ chức hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động (sau đây gọi tắt là tổ chức hoạt động dịch vụ huấn luyện) và các tổ chức, cá nhân khác có liên quan.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Tổ chức hoạt động dịch vụ huấn luyện là các đơn vị sự nghiệp, doanh nghiệp, tổ chức khác được thành lập theo quy định của pháp luật và thực hiện dịch vụ huấn luyện an toàn lao động, vệ sinh lao động.

2. Giảng viên cơ hữu là giảng viên trong biên chế hoặc hợp đồng lao động có thời hạn từ 12 tháng trở lên.

Chương 2.

CÔNG TÁC TỔ CHỨC HUẤN LUYỆN AN TOÀN LAO ĐỘNG, VỆ SINH LAO ĐỘNG

Điều 4. Đối tượng huấn luyện an toàn lao động, vệ sinh lao động

Đối tượng huấn luyện an toàn lao động, vệ sinh lao động theo quy định tại Điều 139, Điều 150 Bộ luật lao động được cụ thể thành các nhóm sau:

1. Nhóm 1: Người làm công tác quản lý (trừ trường hợp kiêm nhiệm theo quy định tại Điểm b, Khoản 2 Điều này) bao gồm:

a) Giám đốc, phó giám đốc các doanh nghiệp; người đứng đầu và cấp phó các chi nhánh trực thuộc doanh nghiệp; người phụ trách công tác hành chính, nhân sự; quản đốc phân xưởng hoặc tương đương;

b) Chủ nhiệm, phó chủ nhiệm hợp tác xã; chủ hộ kinh doanh cá thể; chủ hộ gia đình có sử dụng lao động theo hợp đồng lao động;

c) Thủ trưởng và cấp phó: các đơn vị sự nghiệp của Nhà nước; các đơn vị sản xuất, kinh doanh, dịch vụ thuộc cơ quan hành chính sự nghiệp, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội – nghề nghiệp, đơn vị thuộc quân đội nhân dân, công an nhân dân; tổ chức nước ngoài, tổ chức quốc tế đóng trên lãnh thổ Việt Nam có sử dụng lao động theo hợp đồng lao động.

2. Nhóm 2:

a) Cán bộ chuyên trách, bán chuyên trách về an toàn lao động, vệ sinh lao động của cơ sở;

b) Người làm công tác quản lý kiêm phụ trách công tác an toàn lao động, vệ sinh lao động.

3. Nhóm 3:

Người lao động làm công việc có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động theo danh mục ban hành kèm theo Thông tư này (phụ lục I).

4. Nhóm 4:

Người lao động không thuộc 3 nhóm nêu trên (bao gồm cả lao động là người Việt Nam, người lao động nước ngoài làm việc tại Việt Nam và người học nghề, tập nghề, thử việc để làm việc cho người sử dụng lao động)

Điều 5. Nội dung huấn luyện

1. Huấn luyện nhóm 1

Nhóm 1 được huấn luyện kiến thức chung chủ yếu sau đây:

a) Chính sách, pháp luật về an toàn lao động, vệ sinh lao động;

b) Tổ chức quản lý và thực hiện các quy định về an toàn lao động, vệ sinh lao động ở cơ sở;

c) Các yếu tố nguy hiểm, có hại trong sản xuất và biện pháp khắc phục, phòng ngừa.

2. Huấn luyện nhóm 2

Nhóm 2 được huấn luyện kiến thức chung bao gồm:

a) Kiến thức chung như nhóm 1;

b) Nghiệp vụ tổ chức thực hiện công tác an toàn lao động, vệ sinh lao động tại cơ sở;

c) Tổng quan về các loại máy, thiết bị, các chất phát sinh các yếu tố nguy hiểm, có hại; quy trình làm việc an toàn.

3. Huấn luyện nhóm 3

Nhóm 3 được huấn luyện kiến thức chung và chuyên ngành gồm:

a) Chính sách, pháp luật về an toàn lao động, vệ sinh lao động;

b) Tổng quan về công việc, thiết bị có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động;

c) Các yếu tố nguy hiểm, có hại khi làm công việc hoặc vận hành thiết bị có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động;

d) Kỹ thuật an toàn lao động, vệ sinh lao động khi làm công việc hoặc vận hành thiết bị có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động;

đ) Xử lý các tình huống sự cố sản xuất, sơ cứu tai nạn lao động.

4. Huấn luyện nhóm 4

Nội dung huấn luyện nhóm 4 gồm 2 phần sau:

a) Phần 1: Huấn luyện kiến thức chung về an toàn lao động, vệ sinh lao động (huấn luyện tập trung);

b) Phần 2: Yêu cầu về an toàn lao động, vệ sinh lao động tại nơi làm việc.

Điều 6. Thời gian và tài liệu huấn luyện

1. Thời gian huấn luyện

Thời gian huấn luyện tối thiểu với từng nhóm được quy định như sau:

a) Nhóm 1 và nhóm 4: Tổng thời gian huấn luyện ít nhất là 16 giờ, bao gồm cả thời gian kiểm tra;

b) Nhóm 2: Tổng thời gian huấn luyện ít nhất là 48 giờ, bao gồm cả thời gian huấn luyện lý thuyết, thực hành và kiểm tra;

c) Nhóm 3: Tổng thời gian huấn luyện ít nhất là 30 giờ, bao gồm cả thời gian kiểm tra.

2. Tài liệu huấn luyện

Tài liệu huấn luyện được biên soạn căn cứ vào từng đối tượng huấn luyện, điều kiện thực tế và chương trình khung huấn luyện do Bộ Lao động – Thương binh và Xã hội ban hành.

Điều 7. Tiêu chuẩn giảng viên huấn luyện, lưu trữ hồ sơ giảng viên

1. Tiêu chuẩn giảng viên huấn luyện

a) Huấn luyện kiến thức chung

Giảng viên là người có trình độ đại học trở lên và có một trong các điều kiện sau:

- Có ít nhất 5 năm kinh nghiệm làm công việc về an toàn lao động, vệ sinh lao động tại các cơ quan quản lý Nhà nước, các hội, đoàn thể, cơ quan nghiên cứu;

- Có ít nhất 7 năm kinh nghiệm làm công việc về an toàn lao động, vệ sinh lao động ở các đơn vị sự nghiệp, doanh nghiệp và có Giấy chứng nhận Giảng viên huấn luyện được cấp tại Tổ chức hoạt động dịch vụ huấn luyện có đủ năng lực do Cục An toàn lao động, Bộ Lao động – Thương binh và Xã hội quyết định lựa chọn.

b) Huấn luyện chuyên ngành

- Giảng viên huấn luyện lý thuyết là người có trình độ đại học trở lên phù hợp với chuyên ngành huấn luyện và có một trong các điều kiện sau:

+ Có ít nhất 5 năm kinh nghiệm làm công việc có liên quan đến công tác an toàn lao động, vệ sinh lao động tại các cơ quan nghiên cứu, các hội, đoàn thể hoặc làm công tác quản lý Nhà nước về an toàn lao động, vệ sinh lao động.

+ Có ít nhất 5 năm kinh nghiệm làm công việc có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động tại các đơn vị sự nghiệp, doanh nghiệp và có Giấy chứng nhận Giảng viên huấn luyện được cấp tại Tổ chức hoạt động dịch vụ huấn luyện có đủ năng lực do Cục An toàn lao động, Bộ Lao động – Thương binh và Xã hội quyết định lựa chọn.

- Huấn luyện thực hành:

+ Huấn luyện thực hành nhóm 2: Giảng viên thực hành có trình độ từ cao đẳng trở lên, phù hợp với chuyên ngành huấn luyện và phải thông thạo công việc thực hành đối với các loại máy, thiết bị, hóa chất, công việc được áp dụng thực hành theo Chương trình khung huấn luyện nhóm 2 được ban hành kèm theo Thông tư này;

+ Huấn luyện thực hành nhóm 3: Giảng viên phải có trình độ trung cấp trở lên phù hợp với chuyên ngành huấn luyện; có ít nhất 5 năm kinh nghiệm làm công việc có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động, hoặc làm công việc có liên quan đến công tác an toàn lao động, vệ sinh lao động ở cơ sở phù hợp với công việc huấn luyện.

+ Huấn luyện thực hành nhóm 4: Giảng viên có trình độ trung cấp kỹ thuật trở lên hoặc người có kinh nghiệm làm việc thực tế ít nhất 5 năm.

2. Lưu trữ hồ sơ giảng viên huấn luyện

Tổ chức hoạt động dịch vụ huấn luyện và cơ sở tổ chức huấn luyện phải lưu trữ bản sao hồ sơ của giảng viên huấn luyện gồm giấy chứng minh nhân dân, bằng chuyên môn, xác nhận kinh nghiệm của giảng viên huấn luyện.

Điều 8. Chứng nhận, Chứng chỉ huấn luyện

1. Đối tượng được cấp Chứng nhận, Chứng chỉ huấn luyện

a) Nhóm 1: Sau khi tham dự khóa huấn luyện, được kiểm tra nếu đạt yêu cầu thì được cấp Chứng nhận huấn luyện.

b) Nhóm 2, 3: Sau khi tham dự khóa huấn luyện, được kiểm tra nếu đạt yêu cầu thì được cấp Chứng chỉ huấn luyện.

c) Nhóm 4: Kết quả huấn luyện được ghi vào sổ theo dõi công tác huấn luyện tại cơ sở.

2. Thời hạn Chứng nhận, Chứng chỉ huấn luyện; cấp đổi Chứng nhận, Chứng chỉ huấn luyện

a) Thời hạn Chứng nhận, Chứng chỉ huấn luyện

- Chứng nhận huấn luyện có thời hạn 2 năm;

- Chứng chỉ huấn luyện có thời hạn 5 năm.

b) Cấp đổi Chứng nhận, Chứng chỉ huấn luyện

- Cơ sở lập danh sách những người có Chứng nhận huấn luyện trước khi hết hạn trong vòng 60 ngày, kèm theo bản phô tô Chứng nhận huấn luyện đã cấp gửi Tổ chức hoạt động dịch vụ huấn luyện cấp (Chứng nhận hoặc Chứng chỉ huấn luyện) để được huấn luyện định kỳ. Nếu kết quả huấn luyện đạt yêu cầu sẽ được cấp đổi Chứng nhận huấn luyện mới;

- Cơ sở lập danh sách những người có Chứng chỉ huấn luyện trước khi hết hạn trong vòng 60 ngày, kèm theo bản phô tô Chứng chỉ huấn luyện đã cấp gửi Tổ chức hoạt động dịch vụ huấn luyện Cấp chứng chỉ để được cấp đổi Chứng chỉ huấn luyện mới;

- Không cấp đổi đối với các trường hợp Chứng nhận, Chứng chỉ huấn luyện hết hiệu lực theo quy định tại Khoản 5 Điều này;

c) Chứng nhận, Chứng chỉ huấn luyện do Tổ chức hoạt động dịch vụ huấn luyện in và cấp theo mẫu quy định tại Thông tư này (mẫu 1, 2 phụ lục II).

3. Trong trường hợp Chứng nhận, Chứng chỉ huấn luyện bị hỏng, mất thì người được cấp Chứng nhận, Chứng chỉ huấn luyện làm văn bản giải trình có xác nhận của cơ sở gửi Tổ chức hoạt động dịch vụ huấn luyện đã cấp để được cấp lại.

4. Quản lý Chứng nhận, Chứng chỉ, Sổ theo dõi công tác huấn luyện

a) Tổ chức hoạt động dịch vụ huấn luyện mở sổ theo dõi, cấp số Chứng nhận, Chứng chỉ huấn luyện cho các đối tượng được huấn luyện (mẫu số 3, phụ lục II);

b) Cơ sở tổ chức huấn luyện mở Sổ theo dõi công tác huấn luyện tại cơ sở (mẫu số 4, phụ lục II).

5. Chứng nhận, Chứng chỉ huấn luyện hết hiệu lực trong các trường hợp sau:

a) Hết thời hạn hiệu lực ghi trong Chứng nhận, Chứng chỉ huấn luyện;

b) Người được cấp Chứng nhận, Chứng chỉ huấn luyện không tham dự huấn luyện lại, huấn luyện định kỳ theo quy định tại Điều 9 Thông tư này.

Điều 9. Huấn luyện khi chuyển đổi công việc, huấn luyện lại, huấn luyện định kỳ

1. Huấn luyện khi chuyển đổi công việc

Đối tượng đã được huấn luyện, khi chuyển từ công việc này sang công việc khác, khi có sự thay đổi thiết bị, công nghệ thì trước khi giao việc phải được huấn luyện nội dung về an toàn lao động, vệ sinh lao động phù hợp với công việc mới và được cấp Chứng nhận, Chứng chỉ huấn luyện mới; đối tượng huấn luyện thuộc nhóm 4, kết quả huấn luyện được ghi vào sổ theo dõi công tác huấn luyện ở cơ sở.

2. Huấn luyện lại

Cơ sở ngừng hoạt động hoặc người lao động nghỉ làm việc từ 6 tháng trở lên thì trước khi trở lại làm việc, người lao động phải được huấn luyện lại các nội dung theo quy định tại Điều 5 Thông tư này như sau: Nhóm 1 huấn luyện nội dung điểm c khoản 1; nhóm 2 nội dung điểm b, c khoản 2; nhóm 3 nội dung điểm c, d, đ khoản 3; nhóm 4 nội dung điểm b khoản 4. Thời gian huấn luyện lại bằng 50% thời gian huấn luyện lần đầu.

3. Huấn luyện định kỳ

a) Huấn luyện nhóm 1:

Định kỳ 2 năm một lần kể từ ngày Chứng nhận huấn luyện có hiệu lực, người thuộc nhóm 1 phải tham dự khóa huấn luyện định kỳ để được cấp đổi Chứng nhận huấn luyện mới tại Tổ chức hoạt động dịch vụ huấn luyện.

b) Huấn luyện nhóm 2, nhóm 3

Định kỳ 2 năm một lần kể từ ngày Chứng chỉ huấn luyện có hiệu lực, người thuộc nhóm 2, 3 phải tham dự khóa huấn luyện định kỳ tại Tổ chức hoạt động dịch vụ huấn luyện cấp Chứng chỉ huấn luyện.

c) Huấn luyện nhóm 4

Định kỳ được tổ chức ít nhất mỗi năm 1 lần.

4. Chương trình và thời gian huấn luyện định kỳ

Chương trình huấn luyện định kỳ được áp dụng như đối với huấn luyện lần đầu; thời gian huấn luyện định kỳ bằng 50% thời gian huấn luyện lần đầu.

Chương 3.

CHƯƠNG TRÌNH HUẤN LUYỆN

Điều 10. Xây dựng chương trình huấn luyện

1. Chương trình huấn luyện là quy định về kết cấu nội dung, số lượng, thời lượng các phần huấn luyện, tỷ lệ thời gian giữa lý thuyết và thực hành, bảo đảm mục tiêu cho từng công việc được huấn luyện.

2. Chương trình huấn luyện được xây dựng phù hợp với từng nhóm đối tượng huấn luyện trên cơ sở quy định của pháp luật; phù hợp với tiêu chuẩn, quy chuẩn quốc gia về an toàn lao động, vệ sinh lao động; phù hợp với điều kiện thực tiễn ở cơ sở.

3. Kết cấu chương trình huấn luyện bao gồm phần nội dung huấn luyện chung và phần nội dung huấn luyện theo đặc thù riêng; trong đó phần huấn luyện theo đặc thù riêng do Tổ chức hoạt động dịch vụ huấn luyện và cơ sở tổ chức huấn luyện tự quyết định trên cơ sở phân tích, đánh giá những đặc điểm riêng phù hợp với ngành, nghề và điều kiện lao động thực tế ở cơ sở.

Điều 11. Thời gian thực học của chương trình huấn luyện

1. Thời gian 1 giờ học là 60 phút.

2. Học viên phải tham dự đầy đủ thời gian học lý thuyết và thực hành thì được tham dự kiểm tra.

3. Thời gian kiểm tra lý thuyết và kỹ năng thực hành được tính vào thời gian thực học tối thiểu của chương trình huấn luyện. Thời gian kiểm tra lý thuyết tối thiểu là 60 phút, tối đa là 120 phút; thời gian kiểm tra thực hành không quá 180 phút.

Chương 4.

TỔ CHỨC HOẠT ĐỘNG DỊCH VỤ HUẤN LUYỆN AN TOÀN LAO ĐỘNG, VỆ SINH LAO ĐỘNG

Điều 12. Tổ chức hoạt động dịch vụ huấn luyện, trách nhiệm huấn luyện an toàn lao động, vệ sinh lao động

1. Tổ chức hoạt động dịch vụ huấn luyện

a) Tổ chức có đủ điều kiện theo quy định tại khoản 1 Điều 13 Thông tư này được hoạt động dịch vụ huấn luyện và cấp, cấp đổi Chứng nhận huấn luyện đối với nhóm 1; huấn luyện nhóm 4;

b) Tổ chức có đủ điều kiện theo quy định tại khoản 2 Điều 13 Thông tư này được hoạt động dịch vụ huấn luyện và cấp, cấp đổi Chứng chỉ huấn luyện đối với nhóm 2, nhóm 3; huấn luyện và cấp, cấp đổi Chứng nhận huấn luyện đối với nhóm 1; huấn luyện nhóm 4.

2. Cơ sở có trách nhiệm tổ chức huấn luyện cho người lao động nhóm 4 theo một trong các hình thức sau:

a) Tự tổ chức huấn luyện nếu bảo đảm các điều kiện về giảng viên theo quy định tại Thông tư này;

b) Thông qua Tổ chức hoạt động dịch vụ huấn luyện.

Điều 13. Điều kiện cơ sở vật chất và đội ngũ giảng viên

1. Tổ chức hoạt động dịch vụ huấn luyện được cấp Chứng nhận huấn luyện cho người tham gia khóa huấn luyện nếu có:

a) Trụ sở hợp pháp hoặc hợp đồng thuê, liên kết với cơ sở để có trụ sở hợp pháp còn thời hạn ít nhất 5 năm kể từ ngày nộp đơn đề nghị cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện;

b) Số lượng phòng học lý thuyết phù hợp với quy mô huấn luyện; mỗi phòng có diện tích từ 30m2 trở lên và bảo đảm diện tích bình quân ít nhất là 1,3 m2/01 học viên;

c) Chương trình, giáo trình huấn luyện được xây dựng theo chương trình khung huấn luyện được quy định tại Phụ lục III Thông tư này;

d) Ít nhất 05 giảng viên cơ hữu huấn luyện kiến thức chung về an toàn lao động, vệ sinh lao động.

2. Tổ chức hoạt động dịch vụ huấn luyện được cấp Chứng chỉ huấn luyện cho người tham gia khóa huấn luyện nếu có:

a) Đủ điều kiện hoạt động dịch vụ huấn luyện theo quy định tại khoản 1 Điều này;

b) Thủ trưởng và những người phụ trách các công việc kế toán, đào tạo. Thủ trưởng và người phụ trách huấn luyện phải có trình độ đại học trở lên;

c) Đủ điều kiện huấn luyện chuyên ngành và thực hành, bao gồm:

- Có số lượng máy, thiết bị, hóa chất, phòng, xưởng, khu thực hành để thực hành theo Chương trình khung huấn luyện được ban hành kèm theo Thông tư này hoặc có hợp đồng thuê, liên kết hợp pháp với cơ sở để có máy, thiết bị, hóa chất, phòng, xưởng, khu thực hành tương ứng với quy mô, đối tượng huấn luyện và còn thời hạn ít nhất 5 năm kể từ ngày nộp đơn xin cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện; trong đó diện tích phòng, xưởng thực hành ít nhất là 40 m2 trở lên và bảo đảm diện tích ít nhất là 1,5 m2/01 học viên;

- Có chương trình, giáo trình huấn luyện chuyên ngành được xây dựng theo Chương trình khung huấn luyện do Bộ Lao động – Thương binh và Xã hội ban hành;

- Có đủ số lượng giảng viên huấn luyện chuyên ngành về lý thuyết và thực hành tương ứng với quy mô huấn luyện; trong đó có ít nhất 5 giảng viên cơ hữu huấn luyện chuyên ngành, thực hành.

Điều 14. Hồ sơ, thủ tục cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động

1. Tổ chức có nhu cầu cung cấp dịch vụ huấn luyện an toàn lao động, vệ sinh lao động căn cứ vào điều kiện quy định tại Điều 13, lập 01 bộ hồ sơ gửi cơ quan có thẩm quyền theo quy định tại Điều 17 Thông tư này để thẩm định, cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện.

2. Hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động gồm:

a) Đơn đề nghị cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động (mẫu 5, phụ lục II);

b) Đề án tổ chức hoạt động huấn luyện an toàn lao động, vệ sinh lao động, trong đó thuyết minh rõ quy mô huấn luyện; các điều kiện, giải pháp thực hiện;

c) Quyết định thành lập Tổ chức hoạt động dịch vụ huấn luyện của cơ quan có thẩm quyền hoặc giấy phép đăng ký kinh doanh (bản sao);

d) Quyết định bổ nhiệm, hoặc giao nhiệm vụ người đứng đầu và tổ chức bộ máy của tổ chức huấn luyện (bản sao);

đ) Báo cáo về cơ sở vật chất, cán bộ quản lý, đội ngũ giảng viên huấn luyện (mẫu 6, phụ lục II) và kèm theo các hồ sơ, tài liệu sau:

- Bản sao giấy chứng minh nhân dân, bằng chuyên môn, xác nhận kinh nghiệm của giảng viên huấn luyện;

- Bản sao các loại hồ sơ, giấy tờ về cơ sở vật chất (kèm theo danh mục, vị trí lắp đặt) đáp ứng yêu cầu tổ chức hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động; hợp đồng thuê, hợp đồng liên kết huấn luyện trong trường hợp Tổ chức hoạt động dịch vụ huấn luyện tiến hành việc thuê hoặc liên kết với cơ sở khác để bảo đảm điều kiện về máy, thiết bị huấn luyện như quy định tại điểm c khoản 2 Điều 13 Thông tư này;

- Chương trình huấn luyện an toàn lao động, vệ sinh lao động.

3. Trong thời hạn 30 ngày kể từ ngày nhận đủ hồ sơ hợp lệ của tổ chức đề nghị cấp Giấy chứng nhận, cơ quan có thẩm quyền theo quy định tại Điều 17 Thông tư này phải tiến hành thẩm định và cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện được cấp Chứng nhận huấn luyện (mẫu 7, 8 Phụ lục II) hoặc được cấp Chứng chỉ huấn luyện (Mẫu 9 Phụ lục II). Nếu không cấp thì phải thông báo nêu rõ lý do bằng văn bản cho tổ chức đề nghị.

Điều 15. Thời hạn Giấy chứng nhận, cấp Giấy chứng nhận mới đủ điều kiện hoạt động dịch vụ huấn luyện cho các tổ chức hoạt động dịch vụ huấn luyện

1. Thời hạn Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện là 5 năm. Trước khi hết hạn Giấy chứng nhận trong vòng 60 ngày, Tổ chức hoạt động dịch vụ huấn luyện nếu còn tiếp tục hoạt động phải có văn bản đề nghị cơ quan có thẩm quyền theo quy định tại Điều 17 Thông tư này tiến hành thẩm định lại. Nếu kết quả thẩm định đạt yêu cầu theo quy định thì Tổ chức hoạt động dịch vụ huấn luyện được cấp Giấy chứng nhận mới. Thời hạn và trình tự thẩm định lại áp dụng như đối với thẩm định lần đầu.

2. Trong trường hợp Giấy chứng nhận bị hỏng, mất; Tổ chức hoạt động dịch vụ huấn luyện làm văn bản giải trình gửi cơ quan đã cấp để được cấp lại.

Điều 16. Thu hồi Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện

Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện bị thu hồi trong các trường hợp sau:

1. Không bảo đảm điều kiện huấn luyện như đã đề nghị cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện hoặc tổ chức khóa huấn luyện nhưng không bảo đảm các điều kiện cần thiết theo quy định tại Điều 13 Thông tư này.

2. Liên tiếp 2 lần không báo cáo định kỳ theo quy định tại Khoản 4 Điều 21 Thông tư này.

3. Hết thời hạn đình chỉ hoạt động huấn luyện theo quyết định xử phạt của cơ quan có thẩm quyền mà không khắc phục các vi phạm dẫn đến bị đình chỉ hoạt động.

4. Bị cơ quan có thẩm quyền xử phạt vi phạm hành chính 03 lần đối với 01 hành vi hoặc 03 lần trong vòng một năm.

5. Tiến hành hoạt động huấn luyện trong thời gian bị cơ quan có thẩm quyền quyết định đình chỉ hoạt động.

6. Giả mạo hoặc khai man các tài liệu trong hồ sơ cấp, cấp lại, bổ sung, sửa đổi Giấy chứng nhận.

7. Không tổ chức huấn luyện nhưng vẫn cấp Chứng nhận, Chứng chỉ huấn luyện.

8. Sửa chữa nội dung Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện.

Điều 17. Thẩm quyền cấp, thu hồi Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện

1. Thẩm quyền của Cục An toàn lao động

a) Thẩm định và cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện được cấp Chứng nhận huấn luyện cho Tổ chức hoạt động dịch vụ huấn luyện đáp ứng đủ điều kiện theo quy định tại khoản 1 Điều 13 Thông tư này do các bộ, ngành, cơ quan Trung ương, các tập đoàn, tổng công ty Nhà nước, ban quản lý các khu công nghiệp, khu chế xuất, khu kinh tế quyết định thành lập;

b) Thẩm định và cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện được cấp Chứng chỉ huấn luyện cho Tổ chức hoạt động dịch vụ huấn luyện đáp ứng đủ điều kiện theo quy định tại khoản 2 Điều 13 Thông tư này;

c) Quyết định thu hồi Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện thuộc thẩm quyền cấp của Cục An toàn lao động nếu Tổ chức hoạt động dịch vụ huấn luyện vi phạm quy định tại Điều 16 Thông tư này.

2. Thẩm quyền của Sở Lao động – Thương binh và Xã hội các tỉnh, thành phố trực thuộc Trung ương

a) Thẩm định và cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện được cấp Chứng nhận huấn luyện cho Tổ chức hoạt động dịch vụ huấn luyện đáp ứng đủ điều kiện theo quy định tại khoản 1 Điều 13 Thông tư này do các cơ quan có thẩm quyền cấp tỉnh, thành phố trực thuộc Trung ương quyết định thành lập;

b) Quyết định thu hồi Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện thuộc thẩm quyền cấp của Sở Lao động – Thương binh và Xã hội nếu Tổ chức hoạt động dịch vụ huấn luyện vi phạm quy định tại Điều 16 Thông tư này.

3. Các cơ quan có thẩm quyền theo quy định của pháp luật trong thời gian thực thi công vụ có quyền xử lý vi phạm hành chính, kiến nghị cơ quan có thẩm quyền cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện thu hồi Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

4. Sở Lao động – Thương binh và Xã hội các tỉnh, thành phố trực thuộc Trung ương và các cơ quan có thẩm quyền theo quy định tại khoản 3 Điều này có nghĩa vụ thông báo bằng văn bản cho Cục An toàn lao động biết về việc cấp, thu hồi Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện hoặc quyết định đình chỉ hoạt động huấn luyện trong vòng 7 ngày làm việc kể từ ngày cấp, thu hồi Giấy chứng nhận hoặc kể từ ngày quyết định đình chỉ hoạt động huấn luyện của Tổ chức hoạt động dịch vụ huấn luyện.

Chương 5.

TỔ CHỨC THỰC HIỆN

Điều 18. Trách nhiệm của Cục An toàn lao động

1. Tổ chức thông tin, tuyên truyền, hướng dẫn thực hiện Thông tư này trên các phương tiện thông tin đại chúng ở Trung ương; tổ chức tập huấn, hướng dẫn cho các bộ, ngành, địa phương và các tổ chức, đoàn thể liên quan.

2. Xây dựng cơ sở dữ liệu và công bố danh sách các tổ chức hoạt động dịch vụ huấn luyện được cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện; danh sách các tổ chức hoạt động dịch vụ huấn luyện bị đình chỉ, thu hồi Giấy chứng nhận, bị xử lý vi phạm trên trang thông tin điện tử của Cục An toàn lao động, Bộ Lao động – Thương binh và Xã hội tại địa chỉ http:\\www.antoanlaodong.gov.vn.

3. Tổ chức kiểm tra, giám sát hàng năm và đột xuất đối với các Tổ chức hoạt động dịch vụ huấn luyện trên toàn quốc.

4. Phối hợp với Thanh tra Bộ Lao động – Thương binh và Xã hội và các cơ quan có thẩm quyền giải quyết khiếu nại, tố cáo liên quan đến hoạt động huấn luyện an toàn lao động, vệ sinh lao động theo quy định của pháp luật.

Điều 19. Trách nhiệm của Sở Lao động – Thương binh và Xã hội

1. Tổ chức thông tin, tuyên truyền, phổ biến, hướng dẫn Thông tư này tới các ngành, các cấp, các cơ sở sử dụng lao động và các tổ chức hoạt động dịch vụ huấn luyện trên địa bàn.

2. Tổ chức thanh tra, kiểm tra, giám sát, giải quyết khiếu nại, tố cáo liên quan đến công tác huấn luyện an toàn lao động, vệ sinh lao động theo quy định của pháp luật.

3. Thẩm định chương trình huấn luyện chi tiết của cơ sở trong thời hạn 10 ngày kể từ ngày nhận được đề nghị thẩm định của cơ sở. Trường hợp không đồng ý phải nêu rõ lý do.

4. Hằng năm, tổng hợp, báo cáo Bộ Lao động - Thương binh và Xã hội (thông qua Cục An toàn lao động) về tình hình thực hiện Thông tư này cùng với báo cáo công tác an toàn lao động, vệ sinh lao động trên địa bàn.

Điều 20. Trách nhiệm của Tổ chức hoạt động dịch vụ huấn luyện

1. Các Tổ chức hoạt động dịch vụ huấn luyện (kể cả được thành lập trước ngày Thông tư này có hiệu lực) lập hồ sơ xin cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện gửi cơ quan có thẩm quyền theo quy định tại Điều 17 Thông tư này để thẩm định và cấp Giấy chứng nhận đủ điều kiện hoạt động.

2. Bảo đảm về cơ sở vật chất, đội ngũ giảng viên và tổ chức quản lý đảm bảo chất lượng các khóa huấn luyện an toàn lao động, vệ sinh lao động theo quy định của pháp luật.

3. Thông báo (bằng công văn, fax hoặc thư điện tử) về chương trình, thời gian, địa điểm huấn luyện trước khi tổ chức huấn luyện ít nhất 7 ngày để được kiểm tra, giám sát các hoạt động huấn luyện. Thông báo được gửi về các cơ quan sau:

a) Cục An toàn lao động, Bộ Lao động – Thương binh và Xã hội đối với các hoạt động huấn luyện để cấp Chứng chỉ huấn luyện;

b) Sở Lao động – Thương binh và Xã hội địa phương nơi tổ chức huấn luyện đối với các hoạt động huấn luyện cấp Chứng nhận, Chứng chỉ huấn luyện.

4. Định kỳ 6 tháng, Tổ chức hoạt động dịch vụ huấn luyện phải báo cáo bằng văn bản kết quả huấn luyện (mẫu 10, Phụ lục II) cho Bộ Lao động – Thương binh và Xã hội (thông qua Cục An toàn lao động) và Sở Lao động – Thương binh và Xã hội (nơi đơn vị có trụ sở chính và nơi có hoạt động huấn luyện). Thời hạn báo cáo trước ngày 10 tháng 7 (báo cáo 6 tháng đầu năm), trước ngày 10 tháng 01 của năm sau (báo cáo cả năm), đồng thời gửi thư điện tử tới Cục An toàn lao động tại địa chỉ antoanlaodong@molisa.gov.vn.

5. Khi có thay đổi về địa chỉ trụ sở, chi nhánh, Tổ chức hoạt động dịch vụ huấn luyện phải thông báo bằng văn bản cho cơ quan có thẩm quyền cấp giấy chứng nhận hoạt động huấn luyện ít nhất 7 ngày làm việc trước khi thực hiện thay đổi về địa chỉ trụ sở, chi nhánh.

6. Khi có nhu cầu thay đổi đối tượng huấn luyện, Tổ chức hoạt động dịch vụ huấn luyện phải làm hồ sơ để xin cấp chứng nhận bổ sung. Khi chấm dứt hoạt động huấn luyện, Tổ chức hoạt động dịch vụ huấn luyện phải gửi thông báo tới cơ quan có thẩm quyền cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện biết để thu hồi.

7. Thanh toán các khoản chi phí phục vụ cho việc thẩm định và cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện, bao gồm:

a) Chụp ảnh và in ấn các tài liệu liên quan đến việc thẩm định và cấp Giấy chứng nhận;

b) Phương tiện đi lại và các chi phí khác theo quy định của Nhà nước phục vụ cho việc thẩm định;

c) Tổ chức cuộc họp thông qua biên bản thẩm định các điều kiện tổ chức hoạt động dịch vụ huấn luyện tại Tổ chức hoạt động dịch vụ huấn luyện;

d) Các khoản chi phí nêu trên được hạch toán vào chi phí hoạt động thường xuyên, chi phí sản xuất kinh doanh và là chi phí hợp lý khi tính thuế, nộp thuế của Tổ chức hoạt động dịch vụ huấn luyện, theo quy định hiện hành của pháp luật về Thuế.

Điều 21. Trách nhiệm của cơ sở

1. Lập kế hoạch huấn luyện, bố trí thời gian để các đối tượng thuộc quyền quản lý được huấn luyện đầy đủ theo yêu cầu của pháp luật.

2. Lập danh mục các công việc có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động và danh sách lao động làm các công việc tương ứng.

3. Xây dựng chương trình huấn luyện chi tiết trên cơ sở chương trình khung huấn luyện nhóm 4 và điều kiện thực tế trình Sở Lao động – Thương binh và Xã hội thẩm định, phê duyệt. Căn cứ chương trình huấn luyện chi tiết được phê duyệt, cơ sở xây dựng tài liệu huấn luyện và tổ chức huấn luyện cho người lao động.

4. Hằng năm, báo cáo Sở Lao động - Thương binh và Xã hội về thực hiện huấn luyện an toàn lao động, vệ sinh lao động cùng với báo cáo công tác an toàn lao động, vệ sinh lao động trên địa bàn nơi cơ sở có trụ sở chính và địa phương nơi có người lao động đang làm việc.

5. Chi trả đầy đủ tiền lương và các quyền lợi khác cho các đối tượng thuộc quyền quản lý trong thời gian tham dự huấn luyện theo quy định của pháp luật.

6. Thanh toán chi phí huấn luyện an toàn lao động, vệ sinh lao động và được hạch toán vào chi phí sản xuất.

7. Lưu giữ tài liệu huấn luyện và kết quả kiểm tra, sát hạch an toàn lao động, vệ sinh lao động ít nhất 5 năm.

8. Trường hợp sử dụng người lao động theo hình thức khoán việc, thông qua nhà thầu, thuê lại lao động, người sử dụng lao động (trong trường hợp cho thuê lại lao động là người sử dụng lao động của bên thuê lại lao động) phải chịu trách nhiệm tổ chức huấn luyện an toàn lao động, vệ sinh lao động cho người lao động theo quy định tại thông tư này.

Chương 6.

ĐIỀU KHOẢN THI HÀNH

Điều 22. Quy định chuyển tiếp

1. Người sử dụng lao động, người làm công tác an toàn lao động, vệ sinh lao động, người lao động đã được huấn luyện theo Thông tư số 37/2005/TT-BLĐTBXH thì khi hết thời hạn theo quy định của Thông tư phải được huấn luyện theo quy định tại Thông tư này.

2. Giấy chứng nhận huấn luyện, thẻ an toàn lao động đã được cấp theo quy định tại thông tư số 37/2005/TT-BLĐTBXH, Thông tư số 41/2011/TT-BLĐTBXH trước ngày Thông tư này có hiệu lực vẫn tiếp tục có giá trị cho đến hết thời hạn.

3. Trong thời hạn 03 tháng kể từ ngày Thông tư này có hiệu lực, các tổ chức huấn luyện đang hoạt động phải chuẩn bị đầy đủ cơ sở vật chất và giảng viên huấn luyện theo quy định tại Thông tư này để được thẩm định cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện. Sau thời hạn này, tổ chức huấn luyện nào không bảo đảm các điều kiện cần thiết theo quy định tại Thông tư này sẽ không được phép hoạt động.

Điều 23. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 12 năm 2013.

2. Thông tư số 37/2005/TT-BLĐTBXH ngày 29 tháng 12 năm 2005 của Bộ Lao động - Thương binh và Xã hội hướng dẫn công tác huấn luyện về an toàn lao động, vệ sinh lao động và Thông tư số 41/2011/TT-BLĐTBXH ngày 28 tháng 12 năm 2011 của Bộ Lao động – Thương binh và Xã hội sửa đổi, bổ sung một số quy định của Thông tư số 37/2005/TT-BLĐTBXH ngày 29 tháng 12 năm 2005 của Bộ Lao động - Thương binh và Xã hội hướng dẫn công tác huấn luyện về an toàn lao động, vệ sinh lao động hết hiệu lực thi hành kể từ ngày Thông tư này có hiệu lực.

Trong quá trình thực hiện, nếu có vướng mắc đề nghị cơ quan, tổ chức, cá nhân phản ánh về Bộ Lao động-Thương binh và Xã hội để nghiên cứu giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng TƯ Đảng và các Ban của Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Văn phòng BCĐ TƯ về phòng, chống tham nhũng;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan TƯ các đoàn thể và các Hội;
- HĐND, UBND các tỉnh, thành phố trực thuộc TƯ;
- Sở LĐTBXH các tỉnh, thành phố trực thuộc TƯ;
- Các Tập đoàn kinh tế và các Tổng công ty hạng đặc biệt;
- Các cơ quan, đơn vị trực thuộc Bộ LĐTBXH;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Công báo; cổng TTĐT Chính phủ;
- Cổng TTĐT Bộ LĐTBXH;
- Lưu: VT, ATLĐ (10b), PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Bùi Hồng Lĩnh

PHỤ LỤC I

DANH MỤC CÁC CÔNG VIỆC CÓ YÊU CẦU NGHIÊM NGẶT VỀ AN TOÀN LAO ĐỘNG, VỆ SINH LAO ĐỘNG
(Ban hành kèm theo Thông tư số 27/2013/TT-BLĐTBXH ngày 18 tháng 10 năm 2013 của Bộ Lao động – Thương binh và Xã hội)

1. Lắp ráp, vận hành, bảo dưỡng, sửa chữa, tháo dỡ, kiểm tra, giám sát hoạt động máy, thiết bị có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động theo Danh mục máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động do Bộ Lao động – Thương binh và Xã hội ban hành.

2. Sản xuất, sử dụng, bảo quản, vận chuyển hóa chất nguy hiểm, độc hại theo phân loại của Hệ thống hài hòa toàn cầu về phân loại và ghi nhãn hóa chất.

3. Thử nghiệm, sản xuất, sử dụng, bảo quản, vận chuyển các loại thuốc nổ và phương tiện nổ (kíp, dây nổ, dây cháy chậm...).

4. Vận hành, bảo dưỡng, sửa chữa, tháo dỡ, kiểm tra, giám sát hoạt động máy đóng cọc, máy ép cọc, khoan cọc nhồi, búa máy, tàu hoặc máy hút bùn, máy bơm; máy phun hoặc bơm vữa, bê tông.

5. Lắp ráp, vận hành, sửa chữa, bảo dưỡng, vệ sinh các loại máy mài, cưa, xẻ, cắt, xé chặt, đột, dập, đục, đập, tạo hình, nạp liệu, ra liệu, nghiền, xay, trộn, cán, ly tâm, sấy, sàng, sàng tuyển, ép, xeo, tráng, cuộn, bóc vỏ, đóng bao, đánh bóng, băng chuyền, băng tải, súng bắn nước, súng khí nén; máy in công nghiệp.

6. Làm khuôn đúc, luyện, cán, đúc, tẩy rửa, mạ, đánh bóng kim loại; các công việc luyện quặng, luyện cốc; làm các công việc ở khu vực lò quay sản xuất xi măng, lò nung hoặc buồng đốt vật liệu chịu lửa, vật liệu xây dựng, luyện cốc, luyện đất đèn; vận hành, sửa chữa, kiểm tra, giám sát, cấp liệu, ra sản phẩm, phế thải các lò thiêu, lò nung, lò luyện.

7. Các công việc trên cao, trên sàn công tác di động, nơi cheo leo nguy hiểm, trên sông, trên biển, lặn dưới nước.

8. Vận hành, sửa chữa, bảo dưỡng máy, thiết bị trong hang hầm, hầm tàu.

9. Lắp ráp, vận hành, bảo dưỡng, sửa chữa, tháo dỡ máy, thiết bị thu phát sóng có điện từ trường tần số cao, các máy chụp X quang, chụp cắt lớp.

10. Khảo sát địa chất, địa hình, thực địa biển, địa vật lý; Khảo sát, thăm dò, khai thác khoáng sản, dầu khí.

11. Làm việc ở các nơi thiếu dưỡng khí hoặc có khả năng phát sinh các khí độc như hầm, đường hầm, bể, giếng, đường cống và các công trình ngầm, các công trình xử lý nước thải, rác thải; làm vệ sinh công nghiệp, vệ sinh môi trường, vệ sinh chuồng trại.

12. Xây, lắp ráp, tạo, phá dỡ, vệ sinh và bảo dưỡng các kết cấu hoặc công trình xây dựng.

13. Sửa chữa, bảo dưỡng, lắp đặt thiết bị điện; thi công, lắp đặt, vận hành, bảo dưỡng, sửa chữa hệ thống điện; hàn cắt kim loại.

PHỤ LỤC II

CÁC BIỂU MẪU PHỤC VỤ CÔNG TÁC HUẤN LUYỆN AN TOÀN LAO ĐỘNG, VỆ SINH LAO ĐỘNG
(Ban hành kèm theo Thông tư số 27/2013/TT-BLĐTBXH ngày 18 tháng 10 năm 2013 của Bộ Lao động – Thương binh và Xã hội)

Mẫu 1: Chứng nhận huấn luyện an toàn lao động, vệ sinh lao động

Mặt ngoài: In màu xanh da trời; kích thước 13x19cm

NHỮNG ĐIỀU CẦN LƯU Ý

1- Xuất trình giấy khi được người có thẩm quyền yêu cầu.

2- Không được tẩy xóa, sửa chữa, tự ghi vào giấy chứng nhận.

3- Không được cho người khác mượn

4- Khi thất lạc phải báo ngay cho tổ chức hoạt động dịch vụ huấn luyện nơi cấp giấy chứng nhận.

5- Trước khi Chứng nhận huấn luyện hết hạn trong vòng 60 ngày, người được cấp Chứng nhận phải tham dự huấn luyện định kỳ để được cấp đổi Chứng nhận mới.

Trang 4

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
------------------------

CHỨNG NHẬN HUẤN LUYỆN

AN TOÀN LAO ĐỘNG-VỆ SINH LAO ĐỘNG

Trang 1

Mặt Trong:

Ảnh màu
3cm x 4cm

CHỨNG NHẬN HUẤN LUYỆN

AN TOÀN LAO ĐỘNG-VỆ SINH LAO ĐỘNG

Số:

1. Họ và tên: …………………………………………...…

2. Nam Nữ

3. Ngày, tháng, năm sinh: …………………………………

4. Quốc tịch: ……………. Số CMND (hộ chiếu)………

5. Chức vụ: …………………………

6. Đã hoàn thành khóa huấn luyện an toàn lao động, vệ sinh lao động

7. Được tổ chức từ ngày ……tháng……..năm…………

Đến ngày ……tháng …….năm …………

8. Kết quả đạt loại: …………………………………..

9. Chứng nhận có giá trị 2 năm

Từ ngày …tháng …năm …… đến ngày …tháng … năm .....

………….ngày …..tháng …….năm ………
Người cấp Chứng nhận
Ký tên, đóng dấu

Trang 2

Trang 3

Mẫu 2: Mẫu Chứng chỉ huấn luyện an toàn lao động, vệ sinh lao động

Mặt ngoài: In màu đỏ; kích thước 13x19cm

NHỮNG ĐIỀU CẦN LƯU Ý

1- Xuất trình chứng chỉ khi được người có thẩm quyền yêu cầu.

2- Không được tẩy xóa, sửa chữa, tự ghi vào chứng chỉ.

3- Không được cho người khác mượn

4- Khi thất lạc phải báo ngay cho tổ chức hoạt động dịch vụ huấn luyện nơi cấp chứng chỉ.

5- Trong thời gian chứng chỉ có hiệu lực phải tham gia huấn luyện định kỳ ít nhất 2 lần.

Trang 4

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
------------------------

CHỨNG CHỈ HUẤN LUYỆN

AN TOÀN LAO ĐỘNG-VỆ SINH LAO ĐỘNG

Trang 1

Ảnh màu
3cm x 4cm

CHỨNG CHỈ HUẤN LUYỆN

Số:

1. Họ và tên: …………………………………………………...……

2. Nam Nữ

3. Ngày, tháng, năm sinh: ………………………………………..

4. Quốc tịch: ………….… Số CMND (hộ chiếu) ………..….

5. Chức vụ: ……………………………

6. Đã hoàn thành khóa huấn luyện an toàn lao động, vệ sinh lao động

..........................................

7. Được tổ chức từ ngày ……tháng……..năm……………

Đến ngày ……tháng …….năm ……………

8. Kết quả đạt loại: …………………………………..

9. Chứng chỉ có giá trị 5 năm

Từ ngày …tháng …năm …… đến ngày …tháng … năm ………

.

………….ngày …..tháng …….năm ………….
Người cấp chứng chỉ
Ký tên, đóng dấu

Trang 2

HUẤN LUYỆN ĐỊNH KỲ LẦN 1

Từ ngày …… tháng …… năm ……..

đến ngày …… tháng …….. năm ………..

.

…………., ngày …. tháng ……. năm ………
Đơn vị huấn luyện
(Ký tên, đóng dấu)

HUẤN LUYỆN ĐỊNH KỲ LẦN 2

Từ ngày …… tháng …… năm ……..

đến ngày …… tháng …….. năm ………..

…………., ngày …. tháng ……. năm ………
Đơn vị huấn luyện
(Ký tên, đóng dấu)

Trang

Mẫu 3: Sổ theo dõi công tác huấn luyện an toàn lao động, vệ sinh lao động của tổ chức hoạt động dịch vụ huấn luyện

SỔ THEO DÕI CẤP CHỨNG NHẬN/CHỨNG CHỈ HUẤN LUYỆN AN TOÀN LAO ĐỘNG, VỆ SINH LAO ĐỘNG

Năm 20.........

I – NHÓM 1

TT | Họ tên | Năm sinh | Công việc | Nơi làm việc | H/ luyện từ ngày ….. Đến ngày ….. | Kết quả | Số CN H/luyện | Chữ ký
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |

II - NHÓM 2

TT | Họ tên | Năm sinh | Công việc | Nơi làm việc | H/ luyện từ ngày ….. Đến ngày ….. | Kết quả | Số CC H/luyện | Chữ ký
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |

III - NHÓM 3

TT | Họ tên | Năm sinh | Công việc | Nơi làm việc | H/ luyện từ ngày ….. Đến ngày ….. | Kết quả | Số CC H/luyện | Chữ ký
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |

Thủ trưởng
(Ký tên, đóng dấu)

Người vào sổ
(Ký tên)

Mẫu 4: Sổ theo dõi công tác huấn luyện an toàn lao động, vệ sinh lao động của cơ sở

SỔ THEO DÕI CÔNG TÁC HUẤN LUYỆN AN TOÀN LAO ĐỘNG, VỆ SINH LAO ĐỘNG

Năm 20.........

I – NHÓM 1

TT | Họ tên | Năm sinh | Chức vụ | Ngày cấp CN | Số CN huấn luyện | Huấn luyện định kỳ ngày … | Chữ ký
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
... |  |  |  |  |  |  |

II - NHÓM 2

TT | Họ tên | Năm sinh | Ngày cấp CC huấn luyện | Số CC huấn luyện | Huấn luyện định kỳ lần 1 ngày … | Huấn luyện định kỳ lần 2 ngày … | Chữ ký
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
... |  |  |  |  |  |  |

III - NHÓM 3

TT | Họ tên | Năm sinh | Công việc | Ngày cấp CC huấn luyện | Số CC huấn luyện | Huấn luyện định kỳ lần 1 ngày … | Huấn luyện định kỳ lần 2 ngày … | Chữ ký
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |

IV – NHÓM 4

TT | Họ tên | Năm sinh | Công việc | Nơi làm việc | H/ luyện từ ngày ….. Đến ngày ….. | Kết quả huấn luyện | Chữ ký
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
... |  |  |  |  |  |  |

Thủ trưởng
(Ký tên, đóng dấu)

Người vào sổ
(Ký tên)

Mẫu 5- Mẫu đơn đề nghị cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động.

CƠ QUAN CHỦ QUẢN (nếu có) TÊN CƠ QUAN ĐĂNG KÝ ------------------ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------
 | ..........., ngày.......tháng....... năm .......

ĐƠN ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG DỊCH VỤ HUẤN LUYỆN AN TOÀN LAO ĐỘNG, VỆ SINH LAO ĐỘNG

Kính gửi: .........................................................................

1. Tên cơ quan đăng ký: ........................................................................................

Tên giao dịch quốc tế: …………….............………………………..……………..

2. Địa chỉ trụ sở chính: ............................................................................................

Điện thoại: ............................... Fax: ................................

Email: ......................................

Địa chỉ chi nhánh/ cơ sở huấn luyện khác (nếu có): .........................................…...

.................................................................................................................................

3. Quyết định thành lập, giấy chứng nhận đầu tư hoặc giấy phép kinh doanh (kèm bản sao có công chứng):

Số: ........................…............ Ngày tháng năm cấp: ........................................

Cơ quan cấp: …………………………...................................................................

4. Họ và tên người đứng đầu tổ chức: ..................................................................

Địa chỉ: .................................................................................................................

Số chứng minh nhân dân/hộ chiếu: .........................................................................

5. Đăng ký hoạt động dịch vụ huấn luyện về an toàn lao động, vệ sinh lao động (có Báo cáo Thực trạng điều kiện hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động kèm theo).

Chúng tôi xin cam kết thực hiện đúng những quy định pháp luật về hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động và các quy định khác của pháp luật có liên quan./.

THỦ TRƯỞNG
(Ký, ghi rõ họ tên và đóng dấu)

Mẫu 6- Báo cáo thực trạng điều kiện hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động.

CƠ QUAN CHỦ QUẢN (nếu có) TÊN TỔ CHỨC ĐĂNG KÝ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------
 | ..........., ngày.......tháng....... năm 20.......

BÁO CÁO

THỰC TRẠNG ĐIỀU KIỆN HOẠT ĐỘNG DỊCH VỤ HUẤN LUYỆN AN TOÀN LAO ĐỘNG, VỆ SINH LAO ĐỘNG

I. Cơ sở vật chất và thiết bị chung của tổ chức

1. Tổng quan về cơ sở vật chất chung của tổ chức

- Các công trình và tổng diện tích sử dụng của từng công trình của trụ sở chính:

.................................................................................................................................

.................................................................................................................................

.................................................................................................................................

.................................................................................................................................

- Các công trình và tổng diện tích sử dụng của từng công trình của các chi nhánh/cơ sở huấn luyện khác khác (nếu có):

.................................................................................................................................

..................................................................................................................................

..................................................................................................................................

.................................................................................................................................

(kèm theo bản sao các giấy phép xây dựng có công chứng)

2. Các công trình, phòng học sử dụng chung:

- Các phòng học được sử dụng chung:

.................................................................................................................................

.................................................................................................................................

.................................................................................................................................

.................................................................................................................................

- Phòng thí nghiệm/thực nghiệm, xưởng thực hành:

.................................................................................................................................

.................................................................................................................................

.................................................................................................................................

- Các công trình phụ trợ (hội trường; thư viện; khu thể thao; ký túc xá...):

.................................................................................................................................

.................................................................................................................................

.................................................................................................................................

3. Các thiết bị huấn luyện sử dụng chung

TT | Tên thiết bị | Số lượng | Năm sản xuất
1 |  |  |
2 ... |  |  |

II. Cán bộ quản lý, giảng viên huấn luyện

STT | Họ tên | Ngày sinh | Trình độ chuyên môn | Số năm kinh nghiệm theo quy định của Thông tư
II.1 | Cán bộ quản lý | - | - | -
1 |  |  |  |
2 |  |  |  |
... |  |  |  |
II.2 | Giảng viên cơ hữu | - | - | -
1 |  |  |  |
2 |  |  |  |
3 |  |  |  |
... |  |  |  |

THỦ TRƯỞNG
(Ký tên, đóng dấu, ghi rõ họ tên)

Ghi chú:

Thực hiện báo cáo chi tiết theo các nội dung ở từng mục.

Mẫu 7- Mẫu Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện được cấp Chứng nhận huấn luyện.

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI CỤC AN TOÀN LAO ĐỘNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ............../(1)........../GCN |

GIẤY CHỨNG NHẬN

ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG DỊCH VỤ HUẤN LUYỆN ĐƯỢC CẤP CHỨNG NHẬN HUẤN LUYỆN

Chứng nhận: ...........................................(2)............................................................

Tên giao dịch quốc tế: ...........................................................................................

Địa chỉ trụ sở chính: ...............................................................................................

Điện thoại: ............................ Fax: ................................ Email: .............................

Quyết định thành lập, giấy chứng nhận đầu tư hoặc giấy phép kinh doanh:

Số: ........................…...... Ngày tháng năm cấp: ...................................

Cơ quan cấp: …………………………...................................................................

Đủ điều kiện hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động được cấp Giấy chứng nhận huấn luyện.

Giấy chứng nhận có thời hạn đến ngày …… tháng ……. năm ………….

..........., ngày.......tháng....... năm .......
CỤC TRƯỞNG
(Ký, ghi rõ họ tên và đóng dấu)

(1) Năm cấp giấy chứng nhận.

(2) Tên tổ chức hoạt động dịch vụ huấn luyện.

Mẫu 8- Mẫu Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện được cấp Chứng nhận huấn luyện do Sở Lao động – Thương binh và Xã hội cấp.

ỦY BAN NHÂN DÂN TỈNH, THÀNH PHỐ TRỰC THUỘC TRUNG ƯƠNG SỞ LAO LAO ĐỘNG-THƯƠNG BINH VÀ XÃ HỘI…………………. -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ............../(1)........../GCN |

GIẤY CHỨNG NHẬN

ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG DỊCH VỤ HUẤN LUYỆN ĐƯỢC CẤP CHỨNG NHẬN HUẤN LUYỆN

Chứng nhận: ...........................................(2)............................................................

Tên giao dịch quốc tế: ...........................................................................................

Địa chỉ trụ sở chính: ...............................................................................................

Điện thoại: ............................ Fax: ................................ Email: .............................

Quyết định thành lập, giấy chứng nhận đầu tư hoặc giấy phép kinh doanh:

Số: ........................…...... Ngày tháng năm cấp: ...................................

Cơ quan cấp: …………………………...................................................................

Đủ điều kiện hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động được cấp Chứng nhận huấn luyện.

Giấy chứng nhận có thời hạn đến ngày …… tháng ……. năm ………….

..........., ngày.......tháng....... năm .......
GIÁM ĐỐC
(Ký, ghi rõ họ tên và đóng dấu)

(1) Năm cấp Chứng nhận.

(2) Tên tổ chức hoạt động dịch vụ huấn luyện.

Mẫu 9- Mẫu Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện được cấp Chứng chỉ huấn luyện.

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI CỤC AN TOÀN LAO ĐỘNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ............../(1)........../GCN |

GIẤY CHỨNG NHẬN

ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG DỊCH VỤ HUẤN LUYỆN ĐƯỢC CẤP CHỨNG CHỈ HUẤN LUYỆN

Chứng nhận: ...........................................(2)............................................................

Tên giao dịch quốc tế: ...........................................................................................

Địa chỉ trụ sở chính: ...............................................................................................

Điện thoại: ............................ Fax: ................................ Email: .............................

Quyết định thành lập, giấy chứng nhận đầu tư hoặc giấy phép kinh doanh:

Số: ........................…...... Ngày tháng năm cấp: ...................................

Cơ quan cấp: …………………………...................................................................

Đủ điều kiện hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động được cấp Chứng chỉ huấn luyện: ………………………………………………

………………………………(3)………………………………….

Giấy chứng nhận có thời hạn đến ngày …… tháng ……. năm ………….

..........., ngày.......tháng....... năm .......
CỤC TRƯỞNG
(Ký, ghi rõ họ tên và đóng dấu)

(1) Năm cấp Chứng nhận.

(2) Tên tổ chức hoạt động dịch vụ huấn luyện.

(3) Nhóm huấn luyện, công việc có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động .

Mẫu 10: Mẫu báo cáo định kỳ của tổ chức hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động.

CƠ QUAN CHỦ QUẢN (nếu có) TÊN TỔ CHỨC HUẤN LUYỆN -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
 | ..........., ngày.......tháng....... năm .......

BÁO CÁO ĐỊNH KỲ 6 THÁNG ĐẦU NĂM ….( hoặc NĂM …) HOẠT ĐỘNG HUẤN LUYỆN AN TOÀN LAO ĐỘNG, VỆ SINH LAO ĐỘNG

Kính gửi: ..................................................................................................................

1. Tên tổ chức đăng ký: ...........................................................................................

Tên giao dịch quốc tế: …………….............………………………..……………..

2. Địa chỉ trụ sở chính: ............................................................................................

Điện thoại: ............................... Fax: ................................ Email: ......................................

Địa chỉ chi nhánh/ cơ sở huấn luyện khác (nếu có): .........................................…...

.................................................................................................................................

3. Kết quả hoạt động huấn luyện:

TT | Đối tượng huấn luyện | Số người được huấn luyện | Số người được cấp Chứng chỉ | Số người được cấp Chứng nhận
1 | Nhóm 1 |  |  |
2 | Nhóm 2 |  |  |
3 | Nhóm 3 |  |  |
4 | Nhóm 4 |  |  |

4. Việc duy trì điều kiện về cơ sở vật chất, đội ngũ giảng viên đáp ứng yêu cầu hoạt động huấn luyện:

………………………………………………………………………………..

5. Những đề xuất, kiến nghị:

……………………………………………………………………………..

THỦ TRƯỞNG
(Ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC III

CHƯƠNG TRÌNH KHUNG HUẤN LUYỆN

1. Chương trình khung huấn luyện nhóm 1

STT | NỘI DUNG HUẤN LUYỆN | Thời gian huấn luyện (giờ)
 |  | Tổng số | Trong đó
 |  |  | Lý thuyết | Thực hành | Kiểm tra
I | Chính sách, pháp luật về an toàn lao động, vệ sinh lao động | 4 | 4 | 0 | 0
1 | Tổng quan về hệ thống văn bản quy phạm pháp luật về an toàn lao động, vệ sinh lao động; hệ thống tiêu chuẩn, quy chuẩn kỹ thuật an toàn lao động, vệ sinh lao động; các khái niệm, nội dung cơ bản về an toàn lao động, vệ sinh lao động; | 1 | 1 |  |
2 | Các quy định của pháp luật về chính sách, chế độ bảo hộ lao động; | 1 | 1 |  |
3 | Quyền và nghĩa vụ của người sử dụng lao động và người lao động trong công tác an toàn lao động, vệ sinh lao động; | 1 | 1 |  |
4 | Các quy định cụ thể của các cơ quan quản lý nhà nước về an toàn lao động, vệ sinh lao động khi xây dựng mới, mở rộng hoặc cải tạo các công trình, các cơ sở để sản xuất, sử dụng, bảo quản, lưu giữ và kiểm định các loại máy, thiết bị, vật tư, các chất có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động; | 1 | 1 |  |
II | Tổ chức quản lý và thực hiện các quy định về an toàn lao động, vệ sinh lao động ở cơ sở | 5 | 5 | 0 | 0
1 | Tổ chức bộ máy và phân định trách nhiệm về an toàn lao động, vệ sinh lao động; | 0.5 | 0.5 |  |
2 | Xây dựng kế hoạch bảo hộ lao động; | 0,5 | 0,5 |  |
3 | Xây dựng và phổ biến nội quy, quy chế quản lý công tác an toàn lao động, vệ sinh lao động của cơ sở, các phân xưởng, bộ phận và các quy trình an toàn của các máy, thiết bị, các chất; | 1 | 1 |  |
4 | Tuyên truyền giáo dục, huấn luyện và tổ chức phong trào quần chúng thực hiện an toàn lao động, vệ sinh lao động; | 0.5 | 0.5 |  |
5 | Thực hiện chính sách, chế độ bảo hộ lao động đối với người lao động | 0,5 | 0,5 |  |
6 | Kiểm tra và tự kiểm tra về an toàn lao động, vệ sinh lao động; | 0.5 | 0.5 |  |
7 | Thực hiện đăng ký và kiểm định các loại máy, thiết bị, vật tư, các chất có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động; | 0.5 | 0.5 |  |
8 | Thực hiện khai báo, điều tra, thống kê và báo cáo định kỳ tai nạn lao động và bệnh nghề nghiệp; | 0.5 | 0.5 |  |
9 | Thực hiện thống kê, báo cáo, sơ kết, tổng kết công tác an toàn lao động, vệ sinh lao động; | 0.5 | 0.5 |  |
10 | Trách nhiệm và những nội dung hoạt động của tổ chức công đoàn cơ sở về an toàn lao động, vệ sinh lao động; | 0.5 | 0.5 | 0 | 0
11 | Quy định xử phạt hành chính về hành vi vi phạm pháp luật về an toàn lao động, vệ sinh lao động. | 0.5 | 0.5 | 0 | 0
III | Các yếu tố nguy hiểm, có hại trong sản xuất và biện pháp khắc phục, phòng ngừa | 4 | 4 | 0 | 0
1 | Các yếu tố nguy hiểm, có hại trong sản xuất; đánh giá các nguy cơ trong sản xuất | 2 | 2 |  |
2 | Các biện pháp cải thiện điều kiện lao động; | 2 | 2 |  |
IV | Kiểm tra kết thúc khóa huấn luyện | 2 | 0 | 0 | 2
Tổng cộng |  | 16 | 14 |  | 2

2. Chương trình khung huấn luyện nhóm 2, tổng thời lượng ít nhất là 48 giờ

STT | NỘI DUNG HUẤN LUYỆN | Thời gian huấn luyện (giờ)
 |  | Tổng số | Trong đó
 |  |  | Lý thuyết | Thực hành | Kiểm tra
I | Huấn luyện kiến thức chung (Như chương trình khung huấn luyện nhóm 1) | 16 | 14 | 0 | 2
II | Nghiệp vụ tổ chức công tác an toàn lao động, vệ sinh lao động ở cơ sở | 5 | 5 | 0 | 0
1 | Phương pháp xác định các yếu tố nguy hiểm, có hại trong sản xuất | 1 | 1 |  |
2 | Các biện pháp về kỹ thuật an toàn và phòng chống cháy nổ; kỹ thuật vệ sinh lao động, phòng chống độc hại, cải thiện điều kiện lao động | 2 | 2 |  |
3 | Phương pháp triển khai công tác kiểm tra, tự kiểm tra an toàn lao động, vệ sinh lao động tại cơ sở | 1 | 1 |  |
4 | Nghiệp vụ khai báo, điều tra, lập biên bản, thống kê, báo cáo định kỳ TNLĐ, bệnh nghề nghiệp | 1 | 1 |  |
III | Tổng quan về các loại máy, thiết bị, các chất phổ biến phát sinh các yếu tố nguy hiểm, có hại; quy trình làm việc an toàn. | 19 | 9 | 10 |
1 | Tổng quan về thiết bị áp lực | 3 | 1 | 2 |
2 | Tổng quan về thiết bị nâng, thang máy | 2 | 1 | 1 |
3 | Kỹ thuật an toàn điện | 3 | 2 | 1 |
4 | ATLĐ với một số thiết bị phổ biến dùng trong sản xuất | 2 | 1 | 1 |
5 | ATLĐ trong sử dụng, vận chuyển và bảo quản hóa chất | 2 | 1 | 1 |
6 | ATLĐ, VSLĐ trên công trường xây dựng | 4 | 2 | 2 |
7 | Xử lý các tình huống sự cố sản xuất, sơ cứu tai nạn lao động | 3 | 1 | 2 |
IV | Huấn luyện theo đặc thù riêng của từng khóa huấn luyện | 4 | 2 | 2 |
V | Kiểm tra, sát hạch kết thúc khóa huấn luyện | 4 | 0 | 0 | 4
Tổng cộng |  | 48 | 30 | 12 | 6

3. Chương trình khung huấn luyện nhóm 3

STT | NỘI DUNG HUẤN LUYỆN | Thời gian huấn luyện (giờ)
 |  | Tổng số | Trong đó
 |  |  | Lý thuyết | Thực hành | Kiểm tra
I | Chính sách, pháp luật về ATLĐ, VSLĐ | 8 | 7 | 1 |
1 | Mục đích, ý nghĩa của công tác ATLĐ, VSLĐ; Quyền và nghĩa vụ của người sử dụng lao động và người lao động trong việc chấp hành quy định về ATLĐ, VSLĐ | 1 | 1 | 1 |
2 | Chế độ, chính sách của Nhà nước về ATLĐ, VSLĐ đối với người lao động | 1 | 1 | 0 |
3 | Điều kiện lao động, các yếu tố nguy hiểm, độc hại gây tai nạn lao động, bệnh nghề nghiệp và biện pháp phòng ngừa | 2 | 2 | 0 |
4 | Những kiến thức cơ bản về kỹ thuật an toàn, vệ sinh lao động | 1 | 1 | 0 |
5 | Công dụng, cách sử dụng và bảo quản các phương tiện bảo vệ cá nhân phổ biến; các biện pháp tự cải thiện điều kiện lao động tại nơi làm việc | 3 | 2 | 1 |
II | Tổng quan về công việc, thiết bị có yêu cầu nghiêm ngặt về ATLĐ, VSLĐ | 1,5 | 1,5 | 0 |
1 | Khái niệm về công việc, thiết bị làm việc | 0,5 | 0,5 |  |
2 | Các thông số cơ bản về công việc, thiết bị | 0,5 | 0,5 |  |
3 | Các đặc điểm riêng về công việc, chế độ làm việc của thiết bị | 0,5 | 0,5 |  |
III | Các yếu tố nguy hiểm, có hại khi làm công việc hoặc vận hành thiết bị có yêu cầu nghiêm ngặt về ATLĐ, VSLĐ | 2 | 2 |  | 0
1 | Các yếu tố nguy hiểm, có hại | 1 | 1 |  |
2 | Đánh giá các nguy cơ do các yếu tố đó gây ra | 1 | 1 |  |
IV | Kỹ thuật an toàn lao động, vệ sinh lao động khi làm công việc hoặc vận hành thiết bị có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động | 6,5 | 4,5 | 2 |
1 | Kỹ thuật an toàn lao động | 3 | 2 | 1 |
2 | Kỹ thuật vệ sinh lao động | 3 | 2 | 1 |
3 | Biện pháp cải thiện điều kiện lao động tại nơi làm việc liên quan đến công việc, thiết bị vận hành | 0,5 | 0,5 | 0 |
V | Xử lý các tình huống sự cố sản xuất, sơ cứu tai nạn lao động | 4 | 2 | 2 |
VI | Huấn luyện theo đặc thù riêng của công việc hoặc thiết bị có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động | 4 | 2 | 2 |
 | Kiểm tra, sát hạch kết thúc khóa huấn luyện | 4 | 2 | 2 | 0
Tổng cộng |  | 30 | 21 | 9 | 0

4. Chương trình khung huấn luyện nhóm 4

STT | NỘI DUNG HUẤN LUYỆN | Thời gian huấn luyện (giờ)
 |  | Tổng số | Trong đó
 |  |  | Lý thuyết | Thực hành | Kiểm tra
I | Kiến thức chung về ATLĐ, VSLĐ | 5 | 5 | 0 | 0
1 | Mục đích, ý nghĩa của công tác ATLĐ,VSLĐ; quyền và nghĩa vụ của người sử dụng lao động và người lao động trong việc chấp hành quy định về ATLĐ, VSLĐ tại cơ sở | 1 | 2 | 0 | 0
2 | Chính sách, chế độ về an toàn lao động, vệ sinh lao động đối với người lao động | 1 | 1 | 0 |
3 | Điều kiện lao động, các yếu tố nguy hiểm, độc hại gây tai nạn lao động, bệnh nghề nghiệp và biện pháp phòng ngừa | 2 | 2 | 0 | 0
4 | Kiến thức cơ bản về kỹ thuật an toàn lao động, vệ sinh lao động; nội quy an toàn lao động, vệ sinh lao động của cơ sở | 1 | 1 | 0 |
II | Các yêu cầu về an toàn lao động, vệ sinh lao động tại cấp phân xưởng hoặc tương đương | 6 | 3 | 3 | 0
1 | Hướng dẫn, biển báo, quy trình làm việc ATLĐ, VSLĐ người lao động phải tuân thủ khi thực hiện công việc tại phân xưởng | 2 | 1 | 1 | 0
2 | Công dụng, cách sử dụng và bảo quản phương tiện bảo vệ cá nhân | 2 | 1 | 1 | 0
3 | Cách xử lý tình huống và các phương pháp sơ cứu tai nạn lao động | 2 | 1 | 1 | 0
III | Yêu cầu về an toàn lao động, vệ sinh lao động với công việc được giao | 4 | 3 | 1 | 0
1 | Các yếu tố nguy hiểm, có hại phát sinh tại nơi làm việc và biện pháp phòng ngừa, cải thiện điều kiện lao động | 1 | 1 | 0 | 0
2 | Quy trình làm việc an toàn; quy trình vận hành, xử lý sự cố máy, thiết bị được giao | 2 | 1 | 1 | 0
3 | Phối hợp làm việc tập thể | 1 | 1 | 0 | 0
IV | Kiểm tra kết thúc khóa huấn luyện | 1 | 1 | 0 |
Tổng cộng |  | 16 | 12 | 4 |


TT 2013 - 30 hop dong lao dong

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 30/2013/TT-BLĐTBXH | Hà Nội, ngày 25 tháng 10 năm 2013

THÔNG TƯ

HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 44/2013/NĐ-CP NGÀY 10 THÁNG 5 NĂM 2013 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA BỘ LUẬT LAO ĐỘNG VỀ HỢP ĐỒNG LAO ĐỘNG

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Căn cứ Nghị định số 44/2013/NĐ-CP ngày 10 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về hợp đồng lao động;

Theo đề nghị của Vụ trưởng Vụ Lao động - Tiền lương;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư hướng dẫn thi hành một số điều của Nghị định số 44/2013/NĐ-CP ngày 10 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về hợp đồng lao động,

MỤC 1. NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn thi hành việc tham gia bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp, bảo hiểm y tế bắt buộc của người lao động khi giao kết hợp đồng lao động với nhiều người sử dụng lao động; nội dung hợp đồng lao động đối với người lao động được thuê làm giám đốc trong doanh nghiệp có vốn của Nhà nước; trình tự, thủ tục tuyên bố hợp đồng lao động vô hiệu của thanh tra lao động và xử lý hợp đồng lao động vô hiệu theo quy định tại Nghị định số 44/2013/NĐ-CP ngày 10 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về hợp đồng lao động (sau đây gọi tắt là Nghị định s ố 44/2013/NĐ-CP).

Điều 2. Đối tượng áp dụng

1. Người lao động theo quy định tại Khoản 1 Điều 3 của Bộ luật lao động.

2. Người sử dụng lao động theo quy định tại Khoản 2 Điều 3 của Bộ luật lao động.

3. Các cơ quan, tổ chức và cá nhân có liên quan đến các nội dung quy định tại Điều 1 Thông tư này.

MỤC 2. THAM GIA BẢO HIỂM XÃ HỘI BẮT BUỘC, BẢO HIỂM THẤT NGHIỆP, BẢO HIỂM Y TẾ BẮT BUỘC CỦA NGƯỜI LAO ĐỘNG KHI GIAO KẾT HỢP ĐỒNG LAO ĐỘNG VỚI NHIỀU NGƯỜI SỬ DỤNG LAO ĐỘNG

Điều 3. Hợp đồng lao động giao kết đầu tiên và hợp đồng lao động kế tiếp

1. Hợp đồng lao động giao kết đầu tiên mà người sử dụng lao động và người lao động có trách nhiệm tham gia bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp quy định tại Điểm a Khoản 1 Điều 4 Nghị định số 44/2013/NĐ-CP là hợp đồng lao động có thời điểm ký kết đầu tiên trong số hợp đồng lao động mà người lao động đã tham gia ký kết.

2. Hợp đồng lao động kế tiếp mà người sử dụng lao động và người lao động có trách nhiệm tham gia bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp quy định tại Điểm b Khoản 1 Điều 4 Nghị định số 44/2013/NĐ-CP là hợp đồng lao động có thời điểm ký kết liền kề ngay sau hợp đồng lao động mà người lao động và người sử dụng lao động đang tham gia bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp chấm dứt hoặc thay đổi.

Điều 4. Thông báo của người lao động khi giao kết hợp đồng lao động mới hoặc sửa đổi, bổ sung hoặc chấm dứt hợp đồng lao động

1. Trong thời hạn 05 ngày làm việc kể từ khi giao kết hợp đồng lao động mới hoặc sửa đổi, bổ sung hoặc chấm dứt hợp đồng lao động đã giao kết, người lao động có trách nhiệm thông báo bằng văn bản kèm theo bản sao hợp đồng lao động mới giao kết hoặc sửa đổi, bổ sung hoặc đã chấm dứt đến người sử dụng lao động của các hợp đồng lao động khác mà mình đã giao kết. Mẫu thông báo theo Phụ lục số 01 ban hành kèm theo Thông tư này.

2. Trong thời hạn 30 ngày, kể từ ngày giao kết hợp đồng lao động mới hoặc sửa đổi, bổ sung hoặc chấm dứt hợp đồng lao động mà làm thay đổi trách nhiệm tham gia bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp, bảo hiểm y tế bắt buộc của người lao động và người sử dụng lao động thì người lao động có trách nhiệm gửi hồ sơ đề nghị người sử dụng lao động của hợp đồng lao động có trách nhiệm tham gia bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp, bảo hiểm y tế bắt buộc theo quy định.

Hồ sơ đề nghị người sử dụng lao động của hợp đồng lao động có trách nhiệm tham gia bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp, bảo hiểm y tế bắt buộc bao gồm:

a) Giấy đề nghị tham gia bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp, bảo hiểm y tế bắt buộc theo mẫu tại Phụ lục số 02 ban hành kèm theo Thông tư này;

b) Sổ bảo hiểm xã hội và các giấy tờ liên quan khác (nếu có) cho người sử dụng lao động của hợp đồng lao động kế tiếp theo quy định tại Điểm b Khoản 1 Điều 4 Nghị định số 44/2013/NĐ-CP đối với trường hợp thay đổi trách nhiệm tham gia bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp;

c) Thẻ bảo hiểm y tế và các giấy tờ liên quan khác (nếu có) cho người sử dụng lao động của hợp đồng lao động có mức tiền lương cao nhất trong số các hợp đồng còn lại theo quy định tại Điểm b Khoản 2 Điều 4 Nghị định số 44/2013/NĐ-CP đối với trường hợp thay đổi trách nhiệm tham gia bảo hiểm y tế bắt buộc.

Điều 5. Thông báo của người sử dụ ng lao động khi người lao động bị tai nạn lao động, bệnh nghề nghiệp

Khi người lao động bị tai nạn lao động hoặc được xác định bị bệnh nghề nghiệp thì người sử dụng lao động có trách nhiệm thông báo bằng văn bản tình trạng sức khỏe của người lao động đến những người sử dụng lao động của các hợp đồng lao động còn lại theo quy định tại Khoản 1 và Điểm d Khoản 2 Điều 5 Nghị định số 44/2013/NĐ-CP. Mẫu thông báo theo Phụ lục số 03 ban hành kèm theo Thông tư này.

MỤC 3. NỘI DUNG HỢP ĐỒNG LAO ĐỘNG ĐỐI VỚI NGƯỜI LAO ĐỘNG ĐƯỢC THUÊ LÀM GIÁM ĐỐC TRONG DOANH NGHIỆP CÓ VỐN CỦA NHÀ NƯỚC

Điều 6. Địa chỉ của doanh nghiệp 100% vốn của Nhà nước

Địa chỉ của doanh nghiệp 100% vốn của Nhà nước quy định tại Khoản 1 Điều 6 Nghị định số 44/2013/NĐ-CP là địa chỉ trụ sở chính của doanh nghiệp theo giấy chứng nhận đăng ký doanh nghiệp.

Điều 7. Địa chỉ nơi cư trú và giấy tờ hợp pháp khác của người nước ngoài được thuê làm giám đốc

Địa chỉ nơi cư trú và giấy tờ hợp pháp khác đối với người nước ngoài được thuê làm giám đốc theo quy định tại Khoản 2 Điều 6 Nghị định số 44/2013/NĐ-CP được quy định như sau:

1. Địa chỉ nơi cư trú tại Việt Nam và ở nước ngoài.

2. Các giấy tờ hợp pháp khác, bao gồm: bản sao hộ chiếu, giấy phép lao động do cơ quan nhà nước có thẩm quyền cấp và các giấy tờ khác có liên quan (nếu có).

Điều 8. Thời hạn hợp đồng lao động đối vớ i người nước ngoài được thuê làm giám đốc

Thời hạn hợp đồng lao động của người nước ngoài được thuê làm giám đốc do hai bên xác định trong khoảng thời gian từ đủ 12 tháng đến 36 tháng nhưng tối đa không quá thời hạn của giấy phép lao động do cơ quan nhà nước có thẩm quyền cấp.

Điều 9. Kéo dài thời hạn hợp đồng lao động

Người sử dụng lao động và người được thuê làm giám đốc có thể thỏa thuận kéo dài thời hạn hợp đồng lao động 01 lần thông qua ký kết phụ lục hợp đồng lao động nhưng tối đa không quá 12 tháng. Khi hết thời hạn đã kéo dài thì hai bên phải giao kết hợp đồng lao động mới. Thời gian kéo dài thời hạn hợp đồng lao động đối với người nước ngoài được thuê làm giám đốc tối đa không quá thời hạn của giấy phép lao động do cơ quan nhà nước có thẩm quyền cấp.

MỤC 4. TRÌNH TỰ, THỦ TỤC TUYÊN BỐ HỢP ĐỒNG LAO ĐỘNG VÔ HIỆU CỦA THANH TRA LAO ĐỘNG

Điều 10. Biên bản về trường hợp hợp đồng l ao động có nội dung vi phạm pháp luật

1. Trưởng đoàn thanh tra hoặc thanh tra viên lao động độc lập hoặc người được giao nhiệm vụ thanh tra chuyên ngành lập biên bản về trường hợp hợp đồng lao động có nội dung vi phạm pháp luật theo mẫu tại Phụ lục số 04 ban hành kèm theo Thông tư này.

2. Trường hợp nhiều hợp đồng lao động có cùng nội dung vi phạm thì Trưởng đoàn thanh tra hoặc thanh tra viên lao động độc lập hoặc người được giao nhiệm vụ thanh tra chuyên ngành lập một biên bản kèm theo danh sách các hợp đồng lao động vi phạm.

Điều 11. Kiểm tra việc sửa đổi, bổ sung hợp đồng lao động có nội dung vi phạm

Khi hết hạn phải sửa đổi, bổ sung hợp đồng lao động vi phạm của người sử dụng lao động và người lao động quy định tại Khoản 2 Điều 9 Nghị định số 44/2013/NĐ-CP, Trưởng đoàn thanh tra hoặc thanh tra viên lao động độc lập hoặc người được giao nhiệm vụ thanh tra chuyên ngành đã lập biên bản về trường hợp hợp đồng lao động vi phạm có trách nhiệm kiểm tra tình hình sửa đổi, bổ sung nội dung hợp đồng lao động vi phạm.

Điều 12. Quyết định tuyên bố hợp đồng lao động vô hiệu

1. Chánh thanh tra Sở Lao động - Thương binh và Xã hội nơi lập biên bản hợp đồng lao động vi phạm pháp luật ban hành quyết định tuyên bố hợp đồng lao động vô hiệu từng phần theo mẫu quy định tại Phụ lục số 05 hoặc quyết định tuyên bố hợp đồng lao động vô hiệu toàn bộ theo mẫu quy định tại Phụ lục số 06 ban hành kèm theo Thông tư này.

2. Trường hợp nhiều hợp đồng lao động có cùng nội dung vi phạm thì Chánh thanh tra Sở Lao động - Thương binh và Xã hội ban hành một quyết định tuyên bố hợp đồng lao động vô hiệu từng phần hoặc vô hiệu toàn bộ kèm theo danh sách các hợp đồng lao động vô hiệu từng phần hoặc vô hiệu toàn bộ.

3. Quyết định tuyên bố hợp đồng lao động vô hiệu phải gửi đến người sử dụng lao động, người lao động hoặc từng người lao động đối với hợp đồng lao động giao kết với nhóm người lao động, Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn cấp trên trực tiếp cơ sở ở nơi chưa thành lập công đoàn cơ sở, Ủy ban nhân dân cấp huyện nơi doanh nghiệp đóng trụ sở chính hoặc nơi đặt cơ sở sản xuất kinh doanh, đơn vị, chi nhánh của doanh nghiệp.

MỤC 5. XỬ LÝ HỢP ĐỒNG LAO ĐỘNG VÔ HIỆU

Điều 13. Mức hoàn trả phần chênh lệch giữa tiền lương đã thỏa thuận với tiền lương trong hợp đồng lao động vô hiệu

Mức hoàn trả phần chênh lệch giữa tiền lương đã thỏa thuận với mức tiền lương trong hợp đồng lao động vô hiệu quy định tại Khoản 2 Điều 10 Nghị định số 44/2013/NĐ-CP được xác định theo công thức sau:

MHT = (MTL2 - MTL1) x t

Trong đó:

- MHT: Mức hoàn trả phần chênh lệch giữa tiền lương đã thỏa thuận với tiền lương trong hợp đồng lao động vô hiệu;

- MTL1: Tiền lương tính theo tháng (gồm: mức lương, phụ cấp lương và các khoản bổ sung khác) do hai bên thỏa thuận trong hợp đồng lao động bị tuyên bố vô hiệu;

- MTL2: Tiền lương tính theo tháng (gồm: mức lương, phụ cấp lương và các khoản bổ sung khác) trong hợp đồng lao động sau khi hai bên thỏa thuận;

Trường hợp tiền lương trong hợp đồng lao động được thỏa thuận theo hình thức trả lương khác thì phải quy đổi về tiền lương theo tháng.

- t: Số tháng làm việc thực tế của người lao động cho người sử dụng lao động tương ứng với mức tiền lương ghi trong hợp đồng lao động bị tuyên bố vô hiệu tính từ thời điểm tuyên bố hợp đồng lao động vô hiệu trở về trước. Trường hợp số tháng làm việc lớn hơn 12 tháng thì chỉ được tính hoàn trả tối đa là 12 tháng. Trường hợp thời gian thực tế làm việc tính theo tháng có ngày lẻ thì dưới 15 ngày không được tính; từ đủ 15 ngày trở lên được làm tròn lên 01 tháng làm việc.

Điều 14. Hợp đồng lao động vô hiệu toàn bộ do người ký kết hợp đồng lao động không đúng thẩm quyền

1. Người ký kết hợp đồng lao động không đúng thẩm quyền quy định tại Khoản 1 Điều 11 Nghị định số 44/2013/NĐ-CP là người ký kết hợp đồng không thuộc một trong các đối tượng sau:

a) Bên người sử dụng lao động

- Người đại diện theo pháp luật quy định tại Điều lệ của doanh nghiệp hoặc người được người đại diện theo pháp luật ủy quyền đối với doanh nghiệp hoạt động theo Luật doanh nghiệp;

- Người đại diện theo pháp luật quy định tại Điều lệ hợp tác xã, liên hiệp hợp tác xã hoặc người được người đại diện theo pháp luật ủy quyền đối với hợp tác xã, liên hiệp hợp tác xã hoạt động theo Luật hợp tác xã;

- Người đứng đầu cơ quan, đơn vị, tổ chức hoặc người được người đứng đầu cơ quan, đơn vị, tổ chức ủy quyền đối với cơ quan nhà nước, đơn vị sự nghiệp, tổ chức chính trị, tổ chức chính trị - xã hội có sử dụng lao động làm việc theo chế độ hợp đồng lao động;

- Người đứng đầu tổ chức hoặc người được người đứng đầu tổ chức ủy quyền đối với cơ quan, tổ chức, chi nhánh, văn phòng đại điện của nước ngoài hoặc quốc tế đóng tại Việt Nam;

- Chủ hộ hoặc người đại diện hộ gia đình có thuê mướn, sử dụng lao động;

- Cá nhân trực tiếp sử dụng lao động.

b) Bên người lao động

- Người lao động từ đủ 18 tuổi trở lên;

- Người lao động chưa thành niên từ đủ 15 tuổi đến dưới 18 tuổi và có sự đồng ý bằng văn bản của người đại diện theo pháp luật của người lao động;

- Người đại diện theo pháp luật đối với người dưới 15 tuổi và có sự đồng ý của người dưới 15 tuổi;

- Người lao động được nhóm người lao động ủy quyền giao kết hợp đồng lao động bằng văn bản, kèm theo danh sách họ tên, tuổi, giới tính, địa chỉ thường trú, nghề nghiệp và chữ ký của từng người lao động ủy quyền.

2. Trong thời hạn 15 ngày, kể từ ngày nhận được quyết định tuyên bố hợp đồng lao động vô hiệu toàn bộ do người ký kết hợp đồng lao động không đúng thẩm quyền, Ủy ban nhân dân cấp huyện nơi doanh nghiệp đóng trụ sở chính hoặc nơi đặt cơ sở sản xuất kinh doanh, đơn vị, chi nhánh của doanh nghiệp chỉ đạo Phòng Lao động - Thương binh và Xã hội hướng dẫn người sử dụng lao động và người lao động ký lại hợp đồng lao động theo đúng thẩm quyền.

3. Nội dung của hợp đồng lao động ký lại theo đúng thẩm quyền là nội dung mà người lao động và người sử dụng lao động đã thỏa thuận trong hợp đồng lao động bị tuyên bố vô hiệu, trừ trường hợp hai bên có thỏa thuận khác.

4. Hợp đồng lao động được ký lại theo đúng thẩm quyền có hiệu lực kể từ ngày ký.

5. Thời gian người lao động bắt đầu làm việc theo hợp đồng lao động do người ký kết không đúng thẩm quyền cho đến khi ký lại hợp đồng lao động theo đúng thẩm quyền thì quyền và lợi ích của mỗi bên được thực hiện theo thỏa thuận trong hợp đồng lao động bị tuyên bố vô hiệu do người ký kết không đúng thẩm quyền.

Thời gian người lao động bắt đầu làm việc theo hợp đồng lao động do người ký kết không đúng thẩm quyền cho đến khi ký lại hợp đồng lao động theo đúng thẩm quyền được tính là thời gian làm việc cho người sử dụng lao động để làm căn cứ thực hiện chế độ theo quy định của pháp luật về lao động.

Điều 15. Trách nhiệm của người sử dụng lao động trong trường hợp không giao kết được hợp đồng lao động mớ i đối với người lao động khi hợp đồng lao động vô hiệu toàn bộ do công việc bị pháp luật cấm

1. Người sử dụng lao động có trách nhiệm trả cho người lao động một khoản tiền do hai bên thỏa thuận nhưng ít nhất cứ mỗi năm làm việc bằng một tháng lương tối thiểu vùng áp dụng đối với địa bàn nơi người sử dụng lao động đặt cơ sở sản xuất kinh doanh hoặc đơn vị, chi nhánh mà người lao động làm việc do Chính phủ công bố tại thời điểm có quyết định tuyên bố hợp đồng lao động vô hiệu toàn bộ. Thời gian làm việc của người lao động là thời gian làm việc theo hợp đồng lao động bị tuyên bố vô hiệu. Thời gian thử việc, học nghề, tập nghề tại doanh nghiệp, cơ quan, tổ chức, thời gian được người sử dụng lao động cử đi học; thời gian nghỉ hưởng chế độ theo quy định của Luật bảo hiểm xã hội, nghỉ việc riêng có hưởng lương theo Khoản 1 Điều 116 của Bộ luật lao động, nghỉ việc không hưởng lương nếu được người sử dụng lao động đồng ý, nghỉ để hoạt động công đoàn theo quy định của pháp luật về công đoàn, thời gian phải ngừng việc, nghỉ việc không do lỗi của người lao động, thời gian nghỉ vì bị tạm đình chỉ công việc và thời gian bị tạm giữ, tạm giam nhưng được trở lại làm việc do được cơ quan nhà nước có thẩm quyền kết luận không phạm tội được tính là thời gian làm việc cho người sử dụng lao động.

Thời gian làm việc thực tế của người lao động được tính theo năm, trường hợp có tháng lẻ thì dưới 06 tháng được tính bằng 1/2 năm; từ đủ 06 tháng trở lên được làm tròn 01 năm làm việc.

2. Trường hợp người lao động đã có thời gian làm việc cho người sử dụng lao động theo các hợp đồng lao động khác trước đó từ đủ 12 tháng trở lên mà chưa được người sử dụng lao động chi trả trợ cấp thôi việc, trợ cấp mất việc làm thì ngoài khoản tiền trả cho người lao động theo quy định tại Khoản 1 Điều này, người sử dụng lao động có trách nhiệm chi trả trợ cấp thôi việc theo quy định của pháp luật về lao động đối với thời gian người lao động đã làm việc cho người sử dụng lao động theo các hợp đồng lao động khác trước đó.

Tiền lương làm căn cứ tính trợ cấp thôi việc là tiền lương bình quân 06 tháng liền kề trước khi chấm dứt hợp đồng lao động liền kề trước hợp đồng lao động bị tuyên bố vô hiệu toàn bộ do công việc bị pháp luật cấm. Trường hợp tiền lương bình quân 06 tháng liền kề trước khi chấm dứt hợp đồng lao động liền kề trước hợp đồng lao động bị tuyên bố vô hiệu toàn bộ do công việc bị pháp luật cấm thấp hơn mức lương tối thiểu vùng do Chính phủ công bố tại thời điểm có quyết định tuyên bố hợp đồng lao động vô hiệu toàn bộ thì được tính bằng mức lương tối thiểu vùng.

Điều 16. Quyền và lợi ích của người lao động đối với thời gian người lao động làm việc theo hợp đồng lao động bị tuyên bố vô hiệu toàn bộ cho đến khi giao kết hợp đồng lao động mới

1. Quyền và lợi ích của người lao động trong thời gian người lao động bắt đầu làm việc theo hợp đồng lao động bị tuyên bố vô hiệu toàn bộ cho đến khi giao kết hợp đồng lao động mới được thực hiện như sau:

a) Trường hợp trong hợp đồng lao động bị tuyên bố vô hiệu toàn bộ có nội dung quy định quyền và lợi ích của người lao động không thấp hơn quy định của pháp luật về lao động hoặc nội quy lao động hoặc thỏa ước lao động tập thể (nếu có) thì quyền và lợi ích của mỗi bên được thực hiện theo thỏa thuận trong hợp đồng lao động bị tuyên bố vô hiệu.

b) Trường hợp trong hợp đồng lao động bị tuyên bố vô hiệu toàn bộ có nội dung quy định quyền và lợi ích của người lao động thấp hơn quy định của pháp luật về lao động hoặc nội quy lao động hoặc thỏa ước lao động tập thể (nếu có) thì quyền và lợi ích của mỗi bên được thực hiện theo nội quy lao động, thỏa ước lao động tập thể và quy định của pháp luật về lao động. Riêng đối với nội dung quy định về tiền lương thấp hơn so với quy định của pháp luật về lao động, nội quy lao động, thỏa ước lao động tập thể đang áp dụng thì người sử dụng lao động có trách nhiệm hoàn trả cho người lao động khoản tiền theo quy định tại Điều 13 Thông tư này.

2. Thời gian người lao động bắt đầu làm việc theo hợp đồng lao động bị tuyên bố vô hiệu toàn bộ cho đến khi giao kết hợp đồng lao động mới được tính là thời gian làm việc cho người sử dụng lao động để làm căn cứ thực hiện chế độ theo quy định của pháp luật về lao động.

MỤC 6. ĐIỀU KHOẢN THI HÀNH

Điều 17. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 10 tháng 12 năm 2013.

Các chế độ quy định tại Thông tư này được áp dụng từ ngày 01 tháng 7 năm 2013.

2. Thông tư này thay thế Thông tư số 21/2003/TT-BLĐTBXH ngày 22 tháng 9 năm 2003 hướng dẫn thi hành một số điều của Nghị định số 44/2003/NĐ-CP ngày 09 tháng 5 năm 2003 của Chính phủ về hợp đồng lao động; Thông tư số 17/2009/TT-BLĐTBXH ngày 26 tháng 5 năm 2009 sửa đổi, bổ sung một số điểm của Thông tư số 21/2003/TT-BLĐTBXH ngày 22 tháng 9 năm 2003 hướng dẫn thi hành một số điều của Nghị định số 44/2003/NĐ-CP ngày 09 tháng 5 năm 2003 của Chính phủ về hợp đồng lao động.

3. Hợp đồng lao động đối với người lao động được thuê làm giám đốc trong doanh nghiệp có vốn của nhà nước đã ký có nội dung trái với quy định tại Thông tư này thì người sử dụng lao động và người lao động sửa đổi, bổ sung hợp đồng lao động theo đúng nội dung quy định tại Thông tư này.

Điều 18. Trách nhiệm thi hành

Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo, đôn đốc, kiểm tra các cơ quan, đơn vị, tổ chức và doanh nghiệp thực hiện theo đúng quy định tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các cơ quan, đơn vị, tổ chức và doanh nghiệp phản ánh về Bộ Lao động - Thương binh và Xã hội để hướng dẫn bổ sung kịp thời./.

Nơi nhận:
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Các Bộ, các cơ quan ngang Bộ, các cơ quan trực thuộc CP;
- Văn phòng BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND Tỉnh, thành phố trực thuộc TW;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan TW các đoàn thể và các Hội;
- Sở Tài chính tỉnh, TP trực thuộc TW;
- Sở LĐTBXH tỉnh, thành phố trực thuộc TW;
- Các Tập đoàn kinh tế và Tổng công ty hạng đặc biệt;
- Bảo hiểm tiền gửi Việt Nam;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Đăng Công báo;
- Website của Chính phủ;
- Website của Bộ LĐTBXH;
- Lưu: VT, Vụ LĐTL, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Minh Huân

PHỤ LỤC SỐ 01

MẪU VĂN BẢN THÔNG BÁO VỀ VIỆC GIAO KẾT HỢP ĐỒNG LAO ĐỘNG MỚI HOẶC SỬA ĐỔI, BỔ SUNG HOẶC CHẤM DỨT HỢP ĐỒNG LAO ĐỘNG
(Ban hành kèm theo Thông tư số 30/2013/TT-BLĐTBXH ngày 25 tháng 10 năm 2013 của Bộ Lao động - Thương binh và Xã hội)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

THÔNG BÁO

Về việc …. (1)

Kính gửi:………..(2)………………………………

Tên tôi là:.....................................................................................................................

Địa chỉ:.........................................................................................................................

Hiện tôi đang làm việc theo các hợp đồng lao động sau:

STT | Hợp đồng lao động số | Tên cơ quan, tổ chức, doanh nghiệp | Ngày ký | Loại hợp đồng lao động
1 |  |  |  |
2 |  |  |  |
3 |  |  |  |

Nay tôi đã ……(1)……….. theo hợp đồng lao động:

STT | Hợp đồng lao động số | Tên cơ quan, tổ chức, doanh nghiệp | Ngày ký (hoặc sửa đổi, bổ sung hoặc chấm dứt hợp đồng lao động) | Loại hợp đồng lao động
1 |  |  |  |
2 |  |  |  |
3 |  |  |  |

Tôi thông báo và gửi kèm theo hợp đồng lao động ……(1)…. để người sử dụng lao động khác được biết./.

...., ngày …. tháng ….. năm 20….
NGƯỜI THÔNG BÁO
(Chữ ký)
Họ và tên

Ghi chú:

(1) Giao kết hợp đồng lao động mới hoặc sửa đổi, bổ sung hoặc chấm dứt hợp đồng lao động.

(2) Người sử dụng lao động của các hợp đồng lao động mà người lao động đang làm việc.

PHỤ LỤC SỐ 02

MẪU VĂN BẢN ĐỀ NGHỊ THAM GIA BẢO HIỂM XÃ HỘI BẮT BUỘC, BẢO HIỂM THẤT NGHIỆP, BẢO HIỂM Y TẾ BẮT BUỘC
(Ban hành kèm theo Thông tư số 30/2013/TT-BLĐTBXH ngày 25 tháng 10 năm 2013 của Bộ Lao động - Thương binh và Xã hội)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

GIẤY ĐỀ NGHỊ

Về việc tham gia….(1)….

Kính gửi:………..(2)………………………………

Tên tôi là:....................................................................................................................

Địa chỉ:........................................................................................................................

Tôi đã tham gia ....(1).... theo hợp đồng lao động số... ngày ... tháng ... năm … với ….(3)….

Nay hợp đồng lao động trên đã ....(4).... từ ngày ... tháng ... năm … nên không tham gia... (1)... từ ngày ... tháng ... năm …

Đề nghị ...(2).... sửa đổi, bổ sung nội dung hợp đồng lao động và làm thủ tục tham gia ...(1)... cho tôi kể từ ngày ... tháng ... năm … theo quy định.

Hồ sơ gửi kèm gồm hợp đồng lao động đã ...(4).... và …..(5).../.

...., ngày …. tháng ….. năm 20….
NGƯỜI ĐỀ NGHỊ
(Chữ ký)
Họ và tên

Ghi chú:

(1) Bảo hiểm xã hội bắt buộc hoặc bảo hiểm thất nghiệp hoặc bảo hiểm y tế bắt buộc.

(2) Tên người sử dụng lao động của hợp đồng lao động có trách nhiệm tham gia bảo hiểm xã hội bắt buộc hoặc bảo hiểm thất nghiệp hoặc bảo hiểm y tế bắt buộc.

(3) Tên người sử dụng lao động của hợp đồng lao động đã sửa đổi, bổ sung hoặc chấm dứt hợp đồng lao động.

(4) Sửa đổi, bổ sung hoặc chấm dứt hoặc có mức lương thấp hơn đối với trường hợp đề nghị tham gia bảo hiểm y tế bắt buộc.

(5) Sổ bảo hiểm xã hội đối với trường hợp đề nghị tham gia bảo hiểm xã hội bắt buộc; Thẻ bảo hiểm y tế đối với trường hợp đề nghị tham gia bảo hiểm y tế bắt buộc và các giấy tờ khác liên quan (nếu có).

PHỤ LỤC SỐ 03

MẪU VĂN BẢN THÔNG BÁO VỀ VIỆC NGƯỜI LAO ĐỘNG BỊ TAI NẠN LAO ĐỘNG, BỆNH NGHỀ NGHIỆP
(Ban hành kèm theo Thông tư số 30/2013/TT-BLĐTBXH ngày 25 tháng 10 năm 2013 của Bộ Lao động - Thương binh và Xã hội)

TÊN DOANH NGHIỆP (1) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /TB-(2) | …(3), ngày….. tháng…..năm 20…

THÔNG BÁO

Về việc người lao động ...(4)...

Kính gửi:……….(5)…………………………………………

.....(1)... thông báo:

Ông/bà: .....(6)............................................................................................................

Địa chỉ:.......................................................................................................................

Bị …(4)… trong quá trình làm việc tại doanh nghiệp, với tình hình sức khỏe như sau: ......(7)………. Hiện đang điều trị tại ...(8)...(nếu có).

Xin thông báo để ...(5)... được biết.

Chi tiết xin liên hệ với ông/bà …… địa chỉ ……. số điện thoại...../.

Nơi nhận:
- Như trên;
- Lưu VT,….

NGƯỜI ĐẠI DIỆN
(Chữ ký, dấu)
Họ và tên

Ghi chú:

(1) Tên doanh nghiệp, đơn vị, tổ chức nơi người lao động bị tai nạn hoặc được xác định bị bệnh nghề nghiệp.

(2) Tên viết tắt của doanh nghiệp, đơn vị, tổ chức nơi người lao động bị tai nạn hoặc được xác định bị bệnh nghề nghiệp.

(3) Địa danh nơi đặt trụ sở hoặc cơ sở sản xuất, kinh doanh của doanh nghiệp, đơn vị, tổ chức gửi văn bản.

(4) Bị tai nạn lao động hoặc bị bệnh nghề nghiệp.

(5) Tên người sử dụng lao động của các hợp đồng lao động còn lại mà người lao động đã giao kết.

(6) Họ và tên người lao động bị tai nạn lao động hoặc bị bệnh nghề nghiệp.

(7) Ghi rõ tình hình sức khỏe của người lao động.

(8) Tên cơ sở y tế nơi người lao động bị tai nạn lao động, bệnh nghề nghiệp điều trị.

PHỤ LỤC SỐ 04

MẪU BIÊN BẢN VỀ HỢP ĐỒNG LAO ĐỘNG CÓ NỘI DUNG VI PHẠM PHÁP LUẬT
(Ban hành kèm theo Thông tư số 30/2013/TT-BLĐTBXH ngày 25 tháng 10 năm 2013 của Bộ Lao động - Thương binh và Xã hội)

TÊN CƠ QUAN (1) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | …(2), ngày….. tháng…..năm..…

BIÊN BẢN

Về hợp đồng lao động có nội dung vi phạm pháp luật

Hôm nay, hồi…….. giờ……… ngày……. tháng….. năm .... tại ………………………

Chúng tôi gồm:

Ông/bà………………………….Chức vụ………………….;

Ông/bà………………………….Chức vụ………………….;

Ông/bà………………………….Chức vụ………………….;

Tiến hành lập biên bản đối với hợp đồng lao động số .......ngày.... tháng....năm…. được ký kết giữa .. .(3).... và ông/bà...(4)…. có nội dung vi phạm pháp luật như sau:

……………………………………………(5)...................................................................

....................................................................................................................................

Trong thời hạn 05 ngày làm việc kể từ ngày ký Biên bản này, người sử dụng lao động và người lao động phải sửa đổi, bổ sung hợp đồng lao động và thông báo cho người lập biên bản được biết.

Biên bản được lập thành 04 bản có nội dung và giá trị như nhau, người lập Biên bản vi phạm giữ một bản, người sử dụng lao động giữ một bản, người lao động giữ một bản, Ban chấp hành công đoàn..(6)... giữ một bản.

Sau khi đọc lại biên bản, những người có mặt đồng ý về nội dung biên bản, không có ý kiến gì khác và cùng ký vào biên bản.

Biên bản này gồm……. trang, được những người có mặt cùng ký xác nhận vào từng trang.

NGƯỜI LAO ĐỘNG hoặc
BAN CHẤP HÀNH
CÔNG ĐOÀN CƠ SỞ
(Ký, ghi rõ họ tên)

NGƯỜI SỬ DỤNG LAO ĐỘNG
(Ký, ghi rõ họ tên và đóng dấu)

NGƯỜI LẬP BIÊN BẢN
(Ký, ghi rõ họ tên)

Lý do không ký biên bản (nếu có):..............................................................................

Ghi chú:

(1) Tên cơ quan của người lập Biên bản.

(2) Ghi địa danh hành chính cấp tỉnh.

(3) Họ và tên, chức danh người ký hợp đồng lao động.

(4) Họ và tên người lao động. Trường hợp người lao động dưới 15 tuổi thì ghi thêm họ và tên người đại diện theo pháp luật ký hợp đồng lao động.

(5) Ghi cụ thể nội dung hợp đồng lao động vi phạm pháp luật. Trường hợp có nhiều hợp đồng lao động có cùng nội dung vi phạm thì lập danh sách các hợp đồng lao động vi phạm kèm theo.

(6) Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn cấp trên trực tiếp cơ sở ở nơi chưa thành lập công đoàn cơ sở.

PHỤ LỤC SỐ 05

MẪU QUYẾT ĐỊNH TUYÊN BỐ HỢP ĐỒNG LAO ĐỘNG VÔ HIỆU TỪNG PHẦN
(Ban hành kèm theo Thông tư số 30/2013/TT-BLĐTBXH ngày 25 tháng 10 năm 2013 của Bộ Lao động - Thương binh và Xã hội)

SỞ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI TỈNH/TP…. THANH TRA SỞ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ-TTr | (1)……, ngày….. tháng…..năm..…

QUYẾT ĐỊNH

Về việc tuyên bố hợp đồng lao động vô hiệu từng phần

CHÁNH THANH TRA

Căn cứ Bộ luật lao động năm 2012;

Căn cứ Nghị định số 44/2013/NĐ-CP ngày 10 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về hợp đồng lao động;

Căn cứ Nghị định số 39/2013/NĐ-CP ngày 24 tháng 4 năm 2013 của Chính phủ về tổ chức và hoạt động của Thanh tra ngành Lao động - Thương binh và Xã hội;

Căn cứ Biên bản vi phạm nội dung hợp đồng lao động do ....(2)... lập hồi .... giờ ……. ngày….. tháng…. năm...... tại ;

Xét đề nghị của......................................................................................................... ;

QUYẾT ĐỊNH:

Điều 1. Tuyên bố vô hiệu đối với nội dung:...(3)........................................................

Tại hợp đồng lao động số...(4)...ký ngày…… tháng……. năm…. ký giữa một bên là:

Ông/bà……………(5)................................... ; Chức danh......................................... ;

Số chứng minh nhân dân……………………Cấp ngày…… tại.................................. ;

Đại diện cho ………(6).............................................................................................. ;

Địa chỉ ……….(7)...................................................................................................... ;

Với một bên là:

Ông/bà (8)........................................................ ;

Số chứng minh nhân dân……………………Cấp ngày…… tại.................................... ;

Địa chỉ:........................................................................................................................ ;

Điều 2. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được Quyết định này; người sử dụng lao động và người lao động phải tiến hành sửa đổi, bổ sung phần nội dung bị tuyên bố vô hiệu tại Điều 1 quyết định này.

Điều 3. Quyền và lợi ích của mỗi bên trong thời gian từ khi tuyên bố hợp đồng lao động vô hiệu từng phần đến khi hai bên sửa đổi, bổ sung phần nội dung bị tuyên bố vô hiệu được giải quyết theo quy định của pháp luật.

Điều 4. Quyết định này có hiệu lực từ ngày ký.

Điều 5. Ông/bà…….(5)...... và …….(8)…… có trách nhiệm thi hành quyết định này. Trường hợp không đồng ý với quyết định này, các bên có quyền khiếu nại, khởi kiện theo quy định của pháp luật./.

Nơi nhận:
- ………;
- ………;
- Lưu: VT,……

CHÁNH THANH TRA
(Ký, ghi rõ họ tên và đóng dấu)

Ghi chú:

(1) Ghi địa danh hành chính cấp tỉnh.

(2) Họ và tên người lập Biên bản về hợp đồng lao động có nội dung vi phạm pháp luật.

(3) Ghi rõ nội dung vô hiệu trong hợp đồng lao động.

(4) Trường hợp có nhiều hợp đồng lao động có cùng nội dung vi phạm thì Chánh thanh tra sở Lao động - Thương binh và Xã hội ban hành một quyết định tuyên bố hợp đồng lao động vô hiệu từng phần kèm theo danh sách các hợp đồng lao động vô hiệu từng phần.

(5) Họ và tên của người đại diện theo pháp luật của cơ quan, doanh nghiệp.

(6) Tên cơ quan, đơn vị, doanh nghiệp.

(7) Địa chỉ nơi đóng trụ sở chính hoặc nơi đặt cơ sở sản xuất, kinh doanh của cơ quan, đơn vị, doanh nghiệp.

(8) Họ và tên người lao động.

PHỤ LỤC SỐ 06

MẪU QUYẾT ĐỊNH TUYÊN BỐ HỢP ĐỒNG LAO ĐỘNG VÔ HIỆU TOÀN BỘ
(Ban hành kèm theo Thông tư số 30/2013/TT-BLĐTBXH ngày 25 tháng 10 năm 2013 của Bộ Lao động - Thương binh và Xã hội)

SỞ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI TỈNH/TP…. THANH TRA SỞ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ-TTr | (1)……, ngày….. tháng…..năm..…

QUYẾT ĐỊNH

Về việc tuyên bố hợp đồng lao động vô hiệu toàn bộ

CHÁNH THANH TRA

Căn cứ Bộ luật lao động năm 2012;

Căn cứ Nghị định số 44/2013/NĐ-CP ngày 10/5/2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về hợp đồng lao động;

Căn cứ Nghị định số 39/2013/NĐ-CP ngày 24 tháng 4 năm 2013 của Chính phủ về tổ chức và hoạt động của Thanh tra ngành Lao động - Thương binh và Xã hội;

Căn cứ Biên bản vi phạm nội dung hợp đồng lao động do ....(2)... lập hồi .... giờ ……. ngày….. tháng…. năm...... tại ;

Xét đề nghị của........................................................................................................... ;

QUYẾT ĐỊNH:

Điều 1. Tuyên bố vô hiệu toàn bộ đối với hợp đồng lao động số...(3)…ký ngày…… tháng……. năm…. ký giữa một bên là:

Ông/bà……………(4)................................... ; Chức danh........................................... ;

Số chứng minh nhân dân……………………Cấp ngày…… tại.................................... ;

Đại diện cho ………(5)................................................................................................ ;

Địa chỉ ……….(6)........................................................................................................ ;

Với một bên là:

Ông/bà (7)........................................................ ;

Số chứng minh nhân dân……………………Cấp ngày…… tại.................................... ;

Địa chỉ:........................................................................................................................ ;

Điều 2. Trong thời hạn ….(8)… làm việc, kể từ ngày nhận được Quyết định này; người sử dụng lao động và người lao động phải tiến hành giao kết hợp đồng lao động mới theo quy định của pháp luật.

Điều 3. Quyền và lợi ích của mỗi bên trong thời gian từ khi tuyên bố hợp đồng lao động vô hiệu toàn bộ đến khi hai bên giao kết hợp đồng lao động mới được giải quyết theo quy định của pháp luật.

Điều 4. Quyết định này có hiệu lực từ ngày ký.

Điều 5. Ông/bà…….(4)...... và …….(7)…… có trách nhiệm thi hành quyết định này. Trường hợp không đồng ý với quyết định này, các bên có quyền khiếu nại, khởi kiện theo quy định của pháp luật./.

Nơi nhận:
- ………;
- ………;
- Lưu: VT,……

CHÁNH THANH TRA
(Ký, ghi rõ họ tên và đóng dấu)

Ghi chú:

(1) Ghi địa danh hành chính cấp tỉnh.

(2) Tên và chức vụ của người lập Biên bản về hợp đồng lao động có nội dung vi phạm pháp luật.

(3) Trường hợp có nhiều hợp đồng lao động có cùng nội dung vi phạm thì Chánh thanh tra Sở Lao động - Thương binh và Xã hội ban hành một quyết định tuyên bố hợp đồng lao động vô hiệu toàn bộ kèm theo danh sách các hợp đồng lao động vô hiệu toàn bộ.

(4) Họ và tên của người đại diện theo pháp luật của cơ quan, doanh nghiệp.

(5) Tên cơ quan, đơn vị, doanh nghiệp.

(6) Địa chỉ nơi đóng trụ sở chính hoặc nơi đặt cơ sở sản xuất, kinh doanh của cơ quan, đơn vị, doanh nghiệp.

(7) Họ và tên người lao động.

(8) Thời gian cụ thể đối với từng loại vi phạm quy định tại Điều 11 Nghị định số 44/2013/NĐ-CP ngày 10/5/2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về hợp đồng lao động.


TT 01_2014_TT-BLDTBXH

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
-------

Số: 01/2014/TT-BLĐTBXH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 08 tháng 01 năm 2014

THÔNG TƯ

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 55/2013/NĐ-CP NGÀY 22/5/2013 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH KHOẢN 3 ĐIỀU 54 CỦA BỘ LUẬT LAO ĐỘNG VỀ VIỆC CẤP PHÉP HOẠT ĐỘNG CHO THUÊ LẠI LAO ĐỘNG, VIỆC KÝ QUỸ VÀ DANH MỤC CÔNG VIỆC ĐƯỢC THỰC HIỆN CHO THUÊ LẠI LAO ĐỘNG

Căn cứ Bộ luật lao động ngày 18 tháng 6 năm 2012;

Căn cứ Nghị định số 55/2013/NĐ-CP ngày 22 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành Khoản 3 Điều 54 của Bộ luật lao động về việc cấp phép hoạt động cho thuê lại lao động, việc ký quỹ và Danh mục công việc được thực hiện cho thuê lại lao động;

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Theo đề nghị của Vụ trưởng Vụ Pháp chế;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư quy định chi tiết và hướng dẫn thực hiện một số điều của Nghị định số 55/2013/NĐ-CP ngày 22 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành Khoản 3 Điều 54 của Bộ luật Lao động về việc cấp phép hoạt động cho thuê lại lao động, việc ký quỹ và Danh mục công việc được thực hiện cho thuê lại lao động.

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về thủ tục cấp, cấp lại, gia hạn và thu hồi Giấy phép hoạt động cho thuê lại lao động, chế độ báo cáo việc cho thuê lại lao động theo Nghị định số 55/2013/NĐ-CP ngày 22 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành Khoản 3 Điều 54 của Bộ luật lao động về việc cấp phép hoạt động cho thuê lại lao động, việc ký quỹ và Danh mục công việc được thực hiện cho thuê lại lao động (sau đây gọi là Nghị định số 55/2013/NĐ-CP).

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với doanh nghiệp cho thuê lại lao động (sau đây gọi là doanh nghiệp cho thuê), bên thuê lại lao động, người lao động thuê lại và các cơ quan, tổ chức, cá nhân khác có liên quan đến hoạt động cho thuê lại lao động.

Điều 3. Hồ sơ xác nhận doanh nghiệp nước ngoài hoạt động chuyên kinh doanh cho thuê lại lao động

1. Doanh nghiệp nước ngoài chuyên kinh doanh cho thuê lại lao động theo Điểm a Khoản 3 Điều 6 Nghị định số 55/2013/NĐ-CP là doanh nghiệp có hoạt động sản xuất, kinh doanh chính là hoạt động cho thuê lại lao động.

Hồ sơ để xác định là doanh nghiệp hoạt động kinh doanh cho thuê lại lao động bao gồm một trong các văn bản sau:

a) Giấy phép đăng ký kinh doanh của doanh nghiệp, trong đó hoạt động cho thuê lại lao động là nội dung được cấp phép;

b) Giấy phép hoạt động cho thuê lại lao động do cơ quan có thẩm quyền của nước sở tại cấp;

c) Văn bản khác do cơ quan có thẩm quyền của nước sở tại cấp cho doanh nghiệp để tiến hành hoạt động cho thuê lại lao động.

2. Văn bản chứng minh kinh nghiệm hoạt động trong lĩnh vực thuê lại lao động theo Điểm b Khoản 3 Điều 6 Nghị định số 55/2013/NĐ-CP là hợp đồng mà doanh nghiệp đã tiến hành hoạt động cho thuê lại lao động, trong đó thể hiện thời gian hoạt động cho thuê lại lao động đã được cấp phép theo quy định nước sở tại và các tài liệu liên quan (nếu có).

Điều 4. Hồ sơ xác nhận địa điểm đặt trụ sở, chi nhánh, văn phòng đại diện của doanh nghiệp cho thuê

Giấy tờ hợp lệ chứng minh đối với trường hợp mà địa điểm đặt trụ sở, chi nhánh, văn phòng đại diện của doanh nghiệp là nhà thuộc sở hữu của người đứng tên đăng ký kinh doanh theo Điều 7 Nghị định số 55/2013/NĐ-CP, bao gồm một trong các giấy tờ như Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở của người đứng tên.

Điều 5. Người đứng đầu doanh nghiệp, chi nhánh, văn phòng đại diện cho thuê, người quản lý, người giữ chức danh chủ chốt của doanh nghiệp cho thuê

1. Người đứng đầu doanh nghiệp, chi nhánh, văn phòng đại diện của doanh nghiệp cho thuê theo Điều 8 Nghị định số 55/2013/NĐ-CP là người chủ doanh nghiệp đối với doanh nghiệp tư nhân, chủ sở hữu công ty hoặc người đại diện theo ủy quyền của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, thành viên hoặc người đại diện theo ủy quyền của thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, cổ đông hoặc người đại diện theo ủy quyền của cổ đông đối với công ty cổ phần, thành viên hợp danh đối với công ty hợp danh.

2. Người đứng đầu doanh nghiệp cho thuê phải chứng minh về việc có kinh nghiệm làm việc trong lĩnh vực cho thuê lại lao động theo Khoản 2 Điều 8 Nghị định số 55/2013/NĐ-CP bằng hợp đồng về việc quản lý, điều hành hoạt động cho thuê lại lao động hoặc hợp đồng về việc quản lý, điều hành hoạt động cung ứng lao động.

Nội dung sơ yếu lý lịch của người đứng đầu doanh nghiệp cho thuê được quy định theo mẫu tại Phụ lục II ban hành kèm theo Thông tư này.

3. Người quản lý, người giữ chức danh chủ chốt của doanh nghiệp cho thuê theo Điều 9 Nghị định số 55/2013/NĐ-CP là Giám đốc hoặc Tổng giám đốc, Kế toán trưởng và người quản lý khác quy định trong Điều lệ của doanh nghiệp hoặc các vị trí được bổ nhiệm bởi người có thẩm quyền trong doanh nghiệp đối với các chức danh trong ban điều hành doanh nghiệp cho thuê.

Điều 6. Trường hợp chuyển địa điểm đặt trụ sở, chi nhánh, văn phòng đại diện của doanh nghiệp cho thuê

1. Doanh nghiệp cho thuê được quyền chuyển địa điểm đặt trụ sở, chi nhánh, văn phòng đại diện của mình trước thời hạn được quy định tại Khoản 2 Điều 10 Nghị định số 55/2013/NĐ-CP, trong các trường hợp sau:

a) Hỏa hoạn;

b) Sụp đổ, hư hỏng, sụt lở gây thiệt hại;

c) Giải tỏa theo quyết định của cơ quan có thẩm quyền;

d) Các trường hợp bất khả kháng khác.

2. Văn bản thông báo gửi Sở Lao động - Thương binh và Xã hội về việc chuyển địa điểm đặt trụ sở, chi nhánh, văn phòng đại diện của doanh nghiệp cho thuê phải kèm theo giấy tờ xác nhận của Ủy ban nhân dân cấp xã, phường, thị trấn đối với trường hợp được quy định tại Điểm a, Điểm b Khoản 1 Điều này hoặc giấy tờ công nhận của cơ quan có thẩm quyền nêu trên đối với trường hợp được quy định tại Điểm d Khoản 1 Điều này.

Chương 2.

THỦ TỤC CẤP, CẤP LẠI, GIA HẠN VÀ THU HỒI GIẤY PHÉP

HOẠT ĐỘNG CHO THUÊ LẠI LAO ĐỘNG

Điều 7. Trình tự cấp, cấp lại, gia hạn Giấy phép hoạt động cho thuê lại lao động

1. Doanh nghiệp có trách nhiệm gửi trực tiếp, đầy đủ 01 bộ Hồ sơ cấp, cấp lại, gia hạn Giấy phép hoạt động cho thuê lại lao động theo quy định tại Điều 11 Nghị định số 55/2013/NĐ-CP đến Sở Lao động - Thương binh và Xã hội tỉnh, thành phố nơi doanh nghiệp đặt trụ sở chính để đề nghị thẩm định Hồ sơ đề nghị cấp, cấp lại, gia hạn Giấy phép hoạt động cho thuê lại lao động (sau đây gọi là Giấy phép), đồng thời gửi 01 Hồ sơ trên về Bộ Lao động - Thương binh và Xã hội (Vụ Pháp chế) để tiến hành đề nghị cấp, cấp lại, gia hạn Giấy phép.

Trong trường hợp Hồ sơ gửi đề nghị thẩm định của doanh nghiệp nộp không đầy đủ các văn bản được quy định trong Hồ sơ cấp, cấp lại, gia hạn Giấy phép, thì trong vòng 03 ngày làm việc kể từ ngày nhận Hồ sơ đề nghị thẩm định, Sở Lao động - Thương binh và Xã hội có trách nhiệm thông báo bằng văn bản cho doanh nghiệp về việc đề nghị bổ sung các văn bản còn thiếu.

2. Khi nhận hồ sơ đề nghị cấp, cấp lại, gia hạn Giấy phép, Sở Lao động - Thương binh và Xã hội có trách nhiệm vào sổ theo dõi và có giấy biên nhận trao cho doanh nghiệp, trong giấy biên nhận phải ghi rõ ngày, tháng, năm nhận hồ sơ, những văn bản có trong hồ sơ và thời hạn trả lời.

Sở Lao động - Thương binh và Xã hội có trách nhiệm thẩm định tính xác thực các nội dung của Hồ sơ trong vòng 30 ngày làm việc, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ và gửi kết quả của việc thẩm định Hồ sơ cùng 01 bản sao Hồ sơ đề nghị cấp, cấp lại, gia hạn Giấy phép của doanh nghiệp về Bộ Lao động - Thương binh và Xã hội (Vụ Pháp chế).

3. Bộ trưởng Lao động - Thương binh và Xã hội căn cứ vào Hồ sơ đề nghị cấp, cấp lại, gia hạn của doanh nghiệp và kết quả thẩm định Hồ sơ của Sở Lao động - Thương binh và Xã hội, cũng như các quy định khác có liên quan để tiến hành việc cấp, cấp lại, gia hạn hoặc không cấp, cấp lại, gia hạn Giấy phép theo thời hạn được quy định tại Khoản 2 Điều 13 của Nghị định số 55/2013/NĐ-CP và có văn bản trả lời gửi cho doanh nghiệp, đồng thời gửi cho Sở Lao động - Thương binh và Xã hội nơi tiến hành thẩm định Hồ sơ đề nghị cấp, cấp lại, gia hạn Giấy phép về quyết định đó.

Điều 8. Hồ sơ đề nghị cấp, cấp lại, gia hạn Giấy phép

1. Hồ sơ đề nghị cấp, cấp lại, gia hạn Giấy phép bao gồm các văn bản được quy định tại Điều 11 Nghị định số 55/2013/NĐ-CP.

2. Đối với trường hợp gia hạn Giấy phép hoặc đề nghị cấp mới Giấy phép, thì doanh nghiệp cho thuê phải tiến hành gửi Hồ sơ đề nghị gia hạn hoặc cấp mới Giấy phép theo quy định tại Điều 7 Thông tư này, trước 90 ngày làm việc tính từ thời điểm hết hiệu lực của Giấy phép.

3. Đối với trường hợp đề nghị cấp lại Giấy phép do bị cháy, bị mất, thì ngoài các văn bản được quy định ở Khoản 1 Điều này, doanh nghiệp cho thuê phải gửi kèm Giấy xác nhận của Ủy ban nhân dân cấp xã, phường, thị trấn về việc bị mất, bị cháy Giấy phép đó.

Trong trường hợp đề nghị cấp lại Giấy phép do bị hư hỏng, doanh nghiệp cho thuê có trách nhiệm gửi bản sao Giấy phép kèm theo Hồ sơ đề nghị cấp lại cho Sở Lao động - Thương binh và Xã hội để đề nghị thẩm định và nộp lại Giấy phép cho Bộ Lao động - Thương binh và Xã hội (Vụ Pháp chế) khi tiến hành đề nghị cấp lại Giấy phép.

Điều 9. Giấy phép hoạt động cho thuê lại lao động

1. Giấy phép hoạt động cho thuê lại lao động theo Khoản 1 Điều 12 Nghị định số 55/2013/NĐ-CP gồm 01 trang được in trên giấy trắng bìa cứng, có hoa văn màu xanh da trời, có hình quốc huy in chìm, khung viền màu đen và có đầy đủ các nội dung được quy định theo mẫu tại Phụ lục I ban hành kèm theo Nghị định số 55/2013/NĐ-CP.

2. Trường hợp Giấy phép đã được gia hạn 02 lần theo Khoản 2 Điều 12 Nghị định số 55/2013/NĐ-CP mà doanh nghiệp cho thuê vẫn tiếp tục có nhu cầu hoạt động cho thuê lại lao động sau khi hết thời hạn của Giấy phép trên, thì doanh nghiệp tiến hành các thủ tục đề nghị cấp mới Giấy phép để tiếp tục hoạt động cho thuê lại lao động.

3. Đối với trường hợp doanh nghiệp hoạt động sản xuất kinh doanh theo hình thức cung ứng dịch vụ, mà người lao động đã được doanh nghiệp tuyển dụng, sau đó được điều chuyển đến doanh nghiệp của người sử dụng lao động khác để thực hiện một công việc và không chịu sự điều hành, quản lý của người sử dụng lao động này một cách trực tiếp hoặc gián tiếp như phải tuân thủ các quy định về: nội quy lao động; thỏa ước lao động tập thể; thời giờ làm việc; thời giờ nghỉ ngơi; an toàn lao động - vệ sinh lao động; kỷ luật lao động và trách nhiệm vật chất của người sử dụng lao động trong suốt quá trình tiến hành việc cung cấp dịch vụ, thì không bắt buộc phải cấp Giấy phép để tiến hành hoạt động kinh doanh đó.

Điều 10. Trường hợp cấp lại, đổi Giấy phép

1. Doanh nghiệp cho thuê được cấp lại Giấy phép khi Giấy phép bị mất, bị cháy, bị hư hỏng.

2. Doanh nghiệp cho thuê được đổi Giấy phép khi được cấp lại Giấy chứng nhận đăng ký kinh doanh do thay đổi nội dung đăng ký kinh doanh trong trường hợp có đủ điều kiện về vốn pháp định quy định tại Điều 5 Nghị định số 55/2013/NĐ-CP trong vòng 20 ngày làm việc, sau khi gửi Hồ sơ đề nghị đổi Giấy phép đến Bộ Lao động - Thương binh và Xã hội (Vụ Pháp chế) cùng với văn bản chứng minh đủ điều kiện về vốn pháp định được quy định tại Điều 6 Nghị định số 55/2013/NĐ-CP.

Điều 11. Công bố Giấy phép

1. Trong thời hạn 10 ngày, kể từ ngày được cấp, gia hạn Giấy phép, doanh nghiệp cho thuê phải có văn bản thông báo kèm theo bản sao Giấy phép gửi Sở Lao động - Thương binh và Xã hội tỉnh, thành phố nơi doanh nghiệp đặt trụ sở chính và niêm yết công khai bản sao Giấy phép tại trụ sở chính của doanh nghiệp.

2. Trong thời hạn 30 ngày, kể từ ngày được cấp hoặc đổi Giấy phép, doanh nghiệp phải đăng nội dung Giấy phép trên một báo điện tử trong 05 ngày liên tiếp.

Điều 12. Thẩm định Hồ sơ cấp, cấp lại, gia hạn Giấy phép

1. Sở Lao động - Thương binh và Xã hội cấp tỉnh, thành phố nơi doanh nghiệp đặt trụ sở chính căn cứ quy định của Nghị định số 55/2013/NĐ-CP và các Điều 3, 4, 5, 6, 7 của Thông tư này cũng như các quy định khác có liên quan để tiến hành việc thẩm định tính xác thực của Hồ sơ đề nghị cấp, cấp lại, gia hạn Giấy phép.

Trong quá trình thẩm định hồ sơ mà phát hiện doanh nghiệp khai báo sai sự thật hoặc giả mạo các nội dung của Hồ sơ đề nghị cấp, cấp lại, gia hạn, thì Sở Lao động - Thương binh và Xã hội tỉnh, thành phố trực thuộc trung ương nơi nhận Hồ sơ có trách nhiệm đề nghị Bộ trưởng Bộ Lao động - Thương binh và Xã hội thu hồi Giấy phép đối với trường hợp cấp mới, cấp lại, gia hạn trong thời hạn 5 ngày làm việc, kể từ ngày phát hiện hành vi trên.

2. Trong trường hợp cần thiết, Sở Lao động - Thương binh và Xã hội yêu cầu doanh nghiệp báo cáo những vấn đề thuộc nội dung Hồ sơ; đề nghị cơ quan liên quan cho ý kiến bằng văn bản về những vấn đề thuộc nội dung của Hồ sơ đề nghị cấp, cấp lại, gia hạn Giấy phép. Doanh nghiệp có trách nhiệm cung cấp thông tin, tài liệu phục vụ cho việc thẩm định Hồ sơ.

Điều 13. Trình tự thu hồi Giấy phép hoạt động cho thuê lại lao động

1. Sở Lao động - Thương binh và Xã hội có trách nhiệm đề nghị Bộ trưởng Bộ Lao động - Thương binh và Xã hội thu hồi Giấy phép của doanh nghiệp cho thuê khi doanh nghiệp này thuộc một trong các trường hợp được quy định tại Khoản 1 Điều 14 Nghị định 55/2013/NĐ-CP hoặc không làm thủ tục cấp mới, cấp lại, gia hạn Giấy phép hoặc không được cấp mới, gia hạn Giấy phép.

2. Bộ trưởng Bộ Lao động - Thương binh và Xã hội quyết định thu hồi Giấy phép theo quy định tại Điều 13 Nghị định 55/2013/NĐ-CP, đồng thời thông báo việc thu hồi Giấy phép cho Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương nơi doanh nghiệp đặt trụ sở chính.

3. Trong thời hạn 15 ngày kể từ ngày Bộ trưởng Bộ Lao động - Thương binh và Xã hội có quyết định thu hồi Giấy phép, doanh nghiệp cho thuê phải nộp lại cho Bộ Lao động - Thương binh và Xã hội (Vụ Pháp chế) Giấy phép đã được cấp.

Điều 14. Trách nhiệm của doanh nghiệp cho thuê khi Giấy phép bị thu hồi

1. Trong thời hạn 30 ngày làm việc, kể từ ngày có Quyết định thu hồi Giấy phép của Bộ trưởng Bộ Lao động - Thương binh và Xã hội, doanh nghiệp cho thuê phải báo cáo bằng văn bản cho Sở Lao động - Thương binh và Xã hội về việc chấm dứt hoạt động cho thuê lại lao động bao gồm những nội dung chủ yếu sau:

a) Hợp đồng cho thuê lại lao động đang còn hiệu lực;

b) Số lượng người lao động cho thuê lại lao động đang làm việc ở bên thuê lại;

c) Số lượng người lao động thuê lại đã tuyển dụng đối với những hợp đồng còn hiệu lực;

d) Phương án thực hiện trách nhiệm của người sử dụng lao động đối với các hợp đồng còn hiệu lực.

Trong trường hợp doanh nghiệp không tiến hành hoạt động cho thuê lại lao động sau 6 tháng, kể từ ngày được cấp Giấy phép theo quy định tại Điểm g Khoản 1 Điều 14 Nghị định số 55/2013/NĐ-CP, thì doanh nghiệp được xem xét hoàn trả tiền ký quỹ mà không phải thực hiện việc báo cáo theo nội dung được quy định tại Khoản 1 Điều này sau khi đã hoàn thành nghĩa vụ được quy định tại Khoản 3 Điều này.

2. Trong thời hạn 20 ngày, kể từ ngày nhận được quyết định thu hồi Giấy phép của Bộ trưởng Bộ Lao động - Thương binh và Xã hội, doanh nghiệp cho thuê phải đăng công khai nội dung việc chấm dứt hoạt động cho thuê lại lao động trên một báo điện tử trong 07 ngày liên tiếp.

3. Sau khi hoàn thành nghĩa vụ với Nhà nước theo quy định tại Điều 15 của Thông tư này, trách nhiệm đối với người lao động thuê lại theo các hợp đồng đã ký kết, doanh nghiệp cho thuê báo cáo bằng văn bản cho Sở Lao động - Thương binh và Xã hội tỉnh, thành phố nơi doanh nghiệp cho thuê lại lao động đặt trụ sở chính về việc hoàn thành nghĩa vụ, kèm theo các tài liệu chứng minh việc hoàn thành các nghĩa vụ đó.

Sở Lao động - Thương binh và Xã hội xem xét và có văn bản đề nghị Bộ trưởng Bộ Lao động - Thương binh và Xã hội hoàn trả tiền ký quỹ cho doanh nghiệp theo quy định tại Điều 19 của Nghị định số 55/2013/NĐ-CP.

Điều 15. Trình tự, thủ tục xác nhận vốn pháp định trong hoạt động cho thuê lại lao động

Trình tự, thủ tục xác nhận vốn pháp định khi thành lập doanh nghiệp cho thuê hoặc bổ sung ngành nghề cho thuê lại lao động của doanh nghiệp theo quy định tại Điều 6 Nghị định số 55/2013/NĐ-CP, thì ngoài các Hồ sơ theo quy định về thủ tục đăng ký kinh doanh phải có thêm văn bản xác nhận về vốn gửi đến cơ quan cấp đăng ký kinh doanh để làm thủ tục cấp giấy chứng nhận đăng ký kinh doanh hoặc bổ sung ngành nghề kinh doanh cho thuê lại lao động theo quy định như sau:

1. Đối với doanh nghiệp thành lập mới thì hồ sơ xác nhận vốn pháp định gồm có các văn bản được quy định tại Khoản 2 Điều 6 Nghị định số 55/2013/NĐ-CP.

Trường hợp số vốn được góp bằng tiền thì phải có văn bản xác nhận của ngân hàng thương mại được phép hoạt động tại Việt Nam về số tiền ký quỹ của các thành viên sáng lập. Số tiền ký quỹ tối thiểu phải bằng số vốn góp bằng tiền của các thành viên sáng lập và chỉ được giải ngân sau khi doanh nghiệp được cấp Giấy chứng nhận đăng ký kinh doanh.

2. Đối với doanh nghiệp đang hoạt động có nhu cầu bổ sung ngành nghề kinh doanh cho thuê lại lao động, thì hồ sơ xác nhận vốn pháp định phải có văn bản xác nhận của tổ chức kiểm toán độc lập về mức vốn hiện có thuộc sở hữu của doanh nghiệp đó được ghi trong báo cáo tài chính của doanh nghiệp tại thời điểm gần nhất (năm đăng ký hoặc năm trước liền kề năm đăng ký), đảm bảo lớn hơn hoặc bằng mức vốn pháp định theo quy định tại Nghị định 55/2013/NĐ-CP (2 tỷ đồng).

3. Tổ chức, cá nhân trực tiếp xác nhận vốn pháp định cùng liên đới chịu trách nhiệm về tính chính xác, trung thực của số vốn tại thời điểm xác nhận.

Điều 16. Nghĩa vụ của doanh nghiệp

Doanh nghiệp cho thuê có nghĩa vụ cơ bản sau:

1. Hoạt động kinh doanh theo đúng ngành, nghề đã ghi trong Giấy chứng nhận đăng ký kinh doanh; bảo đảm điều kiện kinh doanh theo quy định của pháp luật khi kinh doanh ngành, nghề kinh doanh có điều kiện.

2. Tổ chức công tác kế toán, lập và nộp báo cáo tài chính trung thực, chính xác, đúng thời hạn theo quy định của pháp luật về kế toán.

3. Đăng ký mã số thuế, kê khai thuế, nộp thuế và thực hiện các nghĩa vụ tài chính khác theo quy định của pháp luật.

4. Bảo đảm quyền, lợi ích của người lao động theo quy định của pháp luật về lao động; thực hiện chế độ bảo hiểm xã hội, bảo hiểm y tế và bảo hiểm khác cho người lao động theo quy định của pháp luật về bảo hiểm.

5. Bảo đảm và chịu trách nhiệm về chất lượng hàng hóa, dịch vụ theo tiêu chuẩn đã đăng ký hoặc công bố.

6. Thực hiện chế độ thống kê theo quy định của pháp luật về thống kê; định kỳ báo cáo đầy đủ các thông tin về doanh nghiệp, tình hình tài chính của doanh nghiệp với cơ quan nhà nước có thẩm quyền theo mẫu quy định; khi phát hiện các thông tin đã kê khai hoặc báo cáo thiếu chính xác, chưa đầy đủ thì phải kịp thời sửa đổi, bổ sung các thông tin đó.

7. Tuân thủ quy định của pháp luật về quốc phòng, an ninh, trật tự, an toàn xã hội, bảo vệ tài nguyên, môi trường, bảo vệ di tích lịch sử, văn hóa và danh lam thắng cảnh.

8. Các nghĩa vụ khác theo quy định của pháp luật.

Chương 3.

CHẾ ĐỘ BÁO CÁO VIỆC CHO THUÊ LẠI LAO ĐỘNG

Điều 17. Báo cáo tình hình cho thuê lại lao động

1. Báo cáo tình hình cho thuê lại lao động là văn bản tổng hợp tình hình, kết quả việc thực hiện hoạt động cho thuê lại lao động của doanh nghiệp cho thuê và các cơ quan, tổ chức, đơn vị có liên quan theo quy định của pháp luật.

2. Việc báo cáo phải đảm bảo nguyên tắc đầy đủ, chính xác, khách quan, kịp thời.

3. Việc báo cáo của doanh nghiệp cho thuê bao gồm:

a) Báo cáo định kỳ 6 tháng và hàng năm theo mẫu tại Phụ lục I ban hành kèm theo Thông tư này. Báo cáo phải được gửi về Bộ Lao động - Thương binh và Xã hội (Vụ Pháp chế), đồng thời gửi Ủy ban nhân dân cấp tỉnh (Sở Lao động - Thương binh và Xã hội) nơi doanh nghiệp cho thuê đặt trụ sở chính trước ngày 20 tháng 6 và 20 tháng 12 hàng năm;

b) Báo cáo đột xuất theo yêu cầu của Bộ Lao động - Thương binh và Xã hội hoặc Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương;

Trường hợp doanh nghiệp cho thuê thuộc một trong các quy định tại Khoản 2, 3, 4 Điều 18 Thông tư này, thì báo cáo được gửi cho Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương và các cơ quan, đơn vị khác có liên quan theo quy định của pháp luật.

Điều 18. Trường hợp báo cáo đột xuất

Doanh nghiệp cho thuê có nghĩa vụ phải báo cáo đột xuất về tình hình hoạt động cho thuê lại lao động, trong các trường hợp sau:

1. Do yêu cầu của Bộ trưởng Bộ Lao động - Thương binh và Xã hội hoặc Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương nơi doanh nghiệp đặt trụ sở chính;

2. Xảy ra tai nạn lao động nặng hoặc tai nạn lao động chết người đối với người lao động thuê lại trong quá trình cho thuê lại lao động;

3. Doanh nghiệp cho thuê hoặc bên thuê lại lao động xảy ra tranh chấp lao động; đình công hoặc doanh nghiệp cho thuê thuộc một trong các trường hợp được quy định tại Khoản 1 Điều 14 của Nghị định số 55/2013/NĐ-CP.

4. Phát sinh vụ việc mới, bất thường, có tính chất nghiêm trọng, phức tạp, liên quan trực tiếp đến quyền, lợi ích hợp pháp của các bên trong hoạt động cho thuê lại lao động.

Điều 19. Hình thức báo cáo, phương thức gửi báo cáo

1. Báo cáo tình hình hoạt động cho thuê lại lao động phải được thể hiện bằng văn bản, có chữ ký và đóng dấu của người đứng đầu doanh nghiệp cho thuê và file điện tử gửi kèm.

Trường hợp người đứng đầu doanh nghiệp ủy quyền cho người quản lý, người giữ chức danh chủ chốt thì phải ký thừa ủy quyền của người đứng đầu doanh nghiệp, đồng thời gửi văn bản ủy quyền kèm theo.

2. Báo cáo tình hình hoạt động cho thuê lại lao động được gửi tới nơi nhận báo cáo bằng một trong các phương thức sau:

a) Gửi bằng đường bưu điện;

b) Gửi trực tiếp.

Điều 20. Báo cáo việc thay đổi người quản lý, người giữ chức danh chủ chốt

Khi có sự thay đổi người quản lý, người giữ chức danh chủ chốt của doanh nghiệp cho thuê theo quy định tại Điều 9 của Nghị định số 55/2013/NĐ-CP, thì doanh nghiệp cho thuê lại lao động phải báo cáo Sở Lao động - Thương binh và Xã hội bằng văn bản kèm theo sơ yếu lý lịch của người mới được giao nhiệm vụ lãnh đạo điều hành hoạt động cho thuê lại lao động và các văn bản chứng minh đủ điều kiện quy định tại Điều 8 của Nghị định số 55/2013/NĐ-CP.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 21. Trách nhiệm của Bộ Lao động - Thương binh và Xã hội

1. Tiếp nhận hồ sơ và cấp, cấp lại, gia hạn giấy phép hoạt động cho thuê lại lao động cho doanh nghiệp theo quy định của pháp luật.

2. Lưu hồ sơ cấp, cấp lại, gia hạn giấy phép cho thuê lại lao động.

3. Công bố các doanh nghiệp được cấp phép hoạt động cho thuê lại lao động.

Điều 22. Trách nhiệm của Sở Lao động - Thương binh và Xã hội

1. Tổ chức tuyên truyền và phổ biến các quy định của pháp luật lao động Việt Nam về cho thuê lại lao động cho các doanh nghiệp cho thuê lại lao động, bên thuê lại lao động và người lao động thuê lại trên địa bàn.

2. Thẩm định Hồ sơ đề nghị cấp, cấp lại, gia hạn Giấp phép của doanh nghiệp.

3. Thực hiện giám sát việc thanh toán tiền lương hoặc bồi thường cho người lao động thuê lại khi doanh nghiệp thực hiện việc rút tiền ký quỹ để thực hiện công việc trên.

4. Tổ chức, hướng dẫn, kiểm tra, thanh tra việc thực hiện các quy định của pháp luật về cho thuê lại lao động của các doanh nghiệp, cơ quan, tổ chức, cá nhân trên địa bàn;

5. Kiến nghị Bộ trưởng Bộ Lao động - Thương binh và Xã hội rút tiền ký quỹ của doanh nghiệp cho thuê để thanh toán tiền lương hoặc bồi thường cho người lao động thuê lại.

Đối với trường hợp doanh nghiệp được hoàn trả tiền ký quỹ, thì có trách nhiệm đề nghị Bộ Lao động - Thương binh và Xã hội cho phép doanh nghiệp được hoàn trả tiền ký quỹ sau khi thực hiện đầy đủ các nghĩa vụ quy định tại Thông tư và các văn bản pháp luật có liên quan.

6. Kiến nghị Bộ trưởng Bộ Lao động - Thương binh và Xã hội thu hồi Giấy phép của doanh nghiệp cho thuê khi phát hiện thấy doanh nghiệp có hành vi vi phạm pháp luật mà phải tiến hành rút Giấy phép.

7. Tổng hợp, báo cáo tình hình hoạt động cho thuê lại lao động trên địa bàn quản lý cho Bộ Lao động - Thương binh và Xã hội (Vụ Pháp chế) trước ngày 20 tháng 7 và 20 tháng 01 hàng năm.

Điều 23. Hiệu lực thi hành.

Thông tư này có hiệu lực kể từ ngày 01 tháng 03 năm 2014.

Trong quá trình thực hiện nếu có vướng mắc hoặc có vấn đề mới phát sinh, đề nghị các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Lao động - Thương binh và Xã hội để được hướng dẫn./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Website Chính phủ, Người phát ngôn của Thủ tướng Chính phủ, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Minh Huân

PHỤ LỤC I

(Ban hành kèm theo Thông tư số 01/2014/TT-BLĐTBXH ngày 08 tháng 01 năm 2014 của Bộ Lao động - Thương binh và xã hội)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BÁO CÁO

TÌNH HÌNH HOẠT ĐỘNG CHO THUÊ LẠI LAO ĐỘNG

Kính gửi:

- Bộ Lao động - Thương binh và Xã hội (Vụ Pháp chế);
- Ủy ban nhân dân ….
(Sở Lao động - Thương binh và Xã hội).

1. Tên doanh nghiệp:............................................................................................. ;

Tên giao dịch:........................................................................................................ ;

2. Địa chỉ trụ sở chính:.......................................................................................... ;

Điện thoại:…………………….; Fax:…………………….; E-mail:........................... ;

3. Họ và tên người đại diện theo pháp luật của doanh nghiệp:……………………………….., được báo cáo tình hình hoạt động cho thuê lại lao động như sau:

Số lượng người lao động cho thuê lại làm việc tại tỉnh (thành phố)... trong 6 tháng đầu năm (hoặc cả năm).

STT | Số lượng lao động đã tuyển dụng và cho thuê | Thời hạn hợp đồng lao động | Ngày cho thuê lại lao động | Công việc cho thuê lại | Bên thuê lại lao động | Địa chỉ làm việc của người lao động thuê lại ở bên thuê lại lao động | Phí cho thuê lại lao động1
1 | Số lượng lao động đã tuyển dụng |  |  |  |  |  |
2 | Số lượng lao động đã thực hiện việc cho thuê lại |  |  |  |  |  |

Người lập biểu
(Ghi rõ họ tên)

…., ngày… tháng… năm…
TỔNG GIÁM ĐỐC HOẶC GIÁM ĐỐC DOANH NGHIỆP/NGƯỜI ĐỨNG ĐẦU TỔ CHỨC SỰ NGHIỆP (HOẶC NGƯỜI ĐƯỢC ỦY QUYỀN)
(Ký tên, đóng dấu và ghi rõ họ tên)

PHỤ LỤC II

(Ban hành kèm theo Thông tư số 01/2014/TT-BLĐTBXH ngày 08 tháng 01 năm 2014 của Bộ Lao động - Thương binh và xã hội)

LÝ LỊCH TỰ THUẬT

Ảnh chân dung 4x6

I- SƠ YẾU LÝ LỊCH

1- Họ và tên:…………………………………………………. Giới tính.......................

2- Số chứng minh thư ND (hoặc số Hộ chiếu)………………..Ngày cấp.................

………………..

3- Ngày tháng năm sinh:..........................................................................................

4- Tình trạng hôn nhân:............................................................................................

5- Quốc tịch gốc:......................................................................................................

6- Quốc tịch hiện tại:................................................................................................

7- Nghề nghiệp hiện tại:...........................................................................................

8- Nơi làm việc cuối cùng hoặc hiện tại:..................................................................

II- QUÁ TRÌNH ĐÀO TẠO

.................................................................................................................................

.................................................................................................................................

.................................................................................................................................

.................................................................................................................................

.................................................................................................................................

…………………………………………………………..

III- QUÁ TRÌNH LÀM VIỆC CỦA BẢN THÂN

9- Làm việc ở nước ngoài:

..................................................................................................................................

..................................................................................................................................

10- Làm việc ở Việt Nam

..................................................................................................................................

..................................................................................................................................

…………………………………………………………..

IV- LÝ LỊCH VỀ TƯ PHÁP

11- Vi phạm pháp luật Việt Nam. (Thời gian vi phạm, mức độ vi phạm, hình thức xử lý)

..................................................................................................................................

..................................................................................................................................

…………………………………………………………..

12- Vi phạm pháp luật nước ngoài. (Thời gian vi phạm, mức độ vi phạm, hình thức xử lý)

..................................................................................................................................

..................................................................................................................................

…………………………………………………………..

Tôi xin cam đoan lời khai trên là đúng sự thật, nếu sai tôi xin chịu trách nhiệm.

….., Ngày... tháng.... năm
(Người khai ký, ghi rõ họ tên)

1 Là số tiền mà doanh nghiệp cho thuê nhận được sau khi đã thanh toán đầy đủ tiền lương và các khoản khác cho người lao động thuê lại


TT 19_2014_TT-BLDTBXH

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
--------

Số: 19/2014/TT-BLĐTBXH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Hà Nội, ngày 15 tháng 08 năm 2014

THÔNG TƯ

HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 27/2014/NĐ-CP NGÀY 07 THÁNG 4 NĂM 2014 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA BỘ LUẬT LAO ĐỘNG VỀ LAO ĐỘNG LÀ NGƯỜI GIÚP VIỆC GIA ĐÌNH

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Lao động - Thương binh và Xã hội;

Căn cứ Nghị định số 27/2014/NĐ-CP ngày 07 tháng 4 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về lao động là người giúp việc gia đình;

Theo đề nghị của Vụ trưởng Vụ Lao động - Tiền lương;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư hướng dẫn thi hành một số điều của Nghị định số 27/2014/NĐ-CP ngày 07 tháng 4 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về lao động là người giúp việc gia đình.

Mục 1. QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn thực hiện một số điều về hợp đồng lao động, tiền lương, thời giờ làm việc, thời giờ nghỉ ngơi, an toàn lao động, vệ sinh lao động và trách nhiệm vật chất quy định tại Nghị định số 27/2014/NĐ-CP ngày 07 tháng 4 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về lao động là người giúp việc gia đình (sau đây gọi là Nghị định số 27/2014/NĐ-CP).

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các đối tượng quy định tại Điều 2 Nghị định số 27/2014/NĐ-CP.

Mục 2. HỢP ĐỒNG LAO ĐỘNG

Điều 3. Người ký kết hợp đồng lao động

1. Người ký kết hợp đồng lao động bên phía người sử dụng lao động tại Khoản 1 Điều 4 Nghị định số 27/2014/NĐ-CP được quy định như sau:

a) Chủ hộ là người đại diện của hộ gia đình có thuê mướn, sử dụng lao động là người giúp việc gia đình theo quy định của pháp luật;

b) Người được chủ hộ hoặc các chủ hộ cùng thuê mướn, sử dụng lao động là người giúp việc gia đình ủy quyền bằng văn bản;

c) Người được các thành viên trong hộ gia đình hoặc được các thành viên của các hộ gia đình cùng thuê mướn, sử dụng lao động là người giúp việc gia đình ủy quyền bằng văn bản. Văn bản ủy quyền theo phụ lục I ban hành kèm theo Thông tư này.

Chủ hộ và người được ủy quyền ký hợp đồng lao động quy định tại điểm a, điểm b và điểm c Khoản 1 Điều này là người có năng lực hành vi dân sự đầy đủ theo quy định của pháp luật. Người được ủy quyền ký kết hợp đồng lao động không được tiếp tục ủy quyền cho người khác ký kết hợp đồng lao động.

2. Người ký kết hợp đồng lao động bên phía người lao động quy định tại Khoản 2 Điều 4 Nghị định số 27/2014/NĐ-CP được quy định như sau:

a) Người lao động từ đủ 18 tuổi trở lên;

b) Người lao động từ đủ 15 tuổi đến dưới 18 tuổi có văn bản đồng ý của người đại diện theo pháp luật của người lao động. Người đại diện theo pháp luật của người lao động là cha đẻ hoặc mẹ đẻ, cha nuôi hoặc mẹ nuôi hoặc người giám hộ hợp pháp của người lao động.

Văn bản đồng ý của người đại diện theo pháp luật của người lao động theo phụ lục II ban hành kèm theo Thông tư này.

Điều 4. Ký kết hợp đồng lao động với người lao động không biết chữ

Việc ký kết hợp đồng lao động với người lao động không biết chữ quy định tại Khoản 1 Điều 5 Nghị định số 27/2014/NĐ-CP quy định như sau:

1. Người sử dụng lao động đọc đầy đủ, rõ ràng toàn bộ nội dung hợp đồng lao động để người lao động nghe và thống nhất nội dung trước khi ký hợp đồng lao động.

2. Người lao động thực hiện ký hợp đồng lao động với người sử dụng lao động bằng hình thức điểm chỉ.

3. Trường hợp có người thứ ba không phải là thành viên của hộ gia đình thuê mướn, sử dụng lao động là người giúp việc gia đình làm chứng thì trong hợp đồng lao động phải ghi rõ họ và tên, số chứng minh nhân dân hoặc số hộ chiếu, hộ khẩu thường trú, địa chỉ liên lạc khi cần và chữ ký của người làm chứng.

Điều 5. Trách nhiệm thông báo sử dụng lao động giúp việc gia đình của người sử dụng lao động

Trách nhiệm thông báo sử dụng lao động giúp việc gia đình của người sử dụng lao động quy định tại Khoản 4 Điều 5 Nghị định số 27/2014/NĐ-CP thực hiện như sau:

1. Trong thời hạn 10 ngày, kể từ ngày ký hợp đồng lao động, người sử dụng lao động gửi thông báo bằng văn bản tới Ủy ban nhân dân xã, phường, thị trấn nơi người lao động làm việc về việc sử dụng lao động giúp việc gia đình.

2. Văn bản thông báo sử dụng lao động giúp việc gia đình theo phụ lục III ban hành kèm theo Thông tư này.

Điều 6. Nội dung của hợp đồng lao động

Nội dung chủ yếu của hợp đồng lao động quy định tại Điều 7 Nghị định số 27/2014/NĐ-CP quy định như sau:

1. Thông tin cá nhân của các bên ký hợp đồng lao động

a) Họ và tên, ngày tháng năm sinh, giới tính, số chứng minh nhân dân hoặc số hộ chiếu, nơi đăng ký hộ khẩu thường trú, địa chỉ nơi ở hiện tại của người ký hợp đồng lao động bên phía người sử dụng lao động;

b) Họ và tên, ngày tháng năm sinh, giới tính, số chứng minh nhân dân hoặc số hộ chiếu, nơi đăng ký hộ khẩu thường trú, địa chỉ nơi ở hiện tại của người lao động;

c) Họ và tên, ngày tháng năm sinh, giới tính, số chứng minh nhân dân hoặc số hộ chiếu, quan hệ với người lao động, nơi đăng ký hộ khẩu thường trú, địa chỉ nơi ở hiện tại của người đại diện theo pháp luật của người lao động từ đủ 15 tuổi đến dưới 18 tuổi;

d) Họ và tên, số chứng minh nhân dân hoặc số hộ chiếu, nơi đăng ký hộ khẩu thường trú, địa chỉ liên lạc khi cần của người làm chứng (nếu có);

e) Họ và tên, quan hệ với người lao động, địa chỉ liên lạc của người báo tin khi cần thiết của người lao động.

2. Công việc và địa điểm làm việc

a) Công việc người lao động phải làm thường xuyên hàng giờ, hàng ngày, hàng tuần hoặc hàng tháng;

b) Địa điểm làm việc: địa chỉ của hộ gia đình hoặc các hộ gia đình nơi người lao động làm việc.

3. Thời hạn của hợp đồng lao động

a) Loại hợp đồng lao động (không xác định thời hạn hoặc xác định thời hạn hoặc hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định có thời hạn dưới 12 tháng);

Trường hợp người ký hợp đồng lao động bên phía người sử dụng lao động là người được các thành viên trong hộ gia đình hoặc được các thành viên của các hộ gia đình cùng thuê mướn, sử dụng lao động là người giúp việc gia đình ủy quyền thì thời hạn của hợp đồng không vượt quá thời hạn được ủy quyền.

b) Thời điểm bắt đầu thực hiện hợp đồng: từ ngày, tháng, năm;

c) Thời điểm kết thúc hợp đồng: đến ngày, tháng, năm (đối với hợp đồng xác định thời hạn hoặc hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định có thời hạn dưới 12 tháng).

4. Tiền lương

a) Tiền lương: số tiền ghi bằng tiền đồng Việt Nam (bao gồm cả chi phí ăn, chỗ ở của người lao động sống tại gia đình người sử dụng lao động nếu có), trong đó:

- Mức lương: số tiền trả cho người lao động được tính theo tháng hoặc theo tuần hoặc theo ngày hoặc theo giờ và được ghi bằng tiền đồng Việt Nam;

- Phụ cấp (nếu có): loại phụ cấp, điều kiện hưởng phụ cấp, mức phụ cấp (ghi bằng tiền đồng Việt Nam);

- Các khoản bổ sung khác (nếu có): khoản, mức tương ứng (ghi bằng tiền đồng Việt Nam), kỳ hạn trả (theo ngày hoặc theo tuần hoặc theo tháng);

b) Điều kiện, thời gian điều chỉnh mức lương, phụ cấp, trợ cấp và các khoản bổ sung khác (nếu có);

c) Hình thức trả lương: bằng tiền mặt hoặc chuyển khoản;

Trường hợp chuyển khoản thì ghi rõ trách nhiệm của người sử dụng lao động, người lao động trong mở tài khoản ngân hàng, trả phí liên quan đến mở, duy trì tài khoản ngân hàng;

d) Thời hạn trả lương: ghi thời điểm trả lương cố định trong ngày hoặc trong tuần hoặc trong tháng.

5. Tiền thưởng (nếu có)

a) Điều kiện hưởng tiền thưởng;

b) Mức thưởng (ghi bằng tiền đồng Việt Nam), kỳ hạn trả thưởng (theo tuần hoặc theo tháng hoặc theo năm) và hình thức trả (bằng tiền mặt hoặc chuyển khoản) cho người lao động.

6. Thời giờ làm việc, thời giờ nghỉ ngơi

a) Thời giờ làm việc, thời giờ nghỉ ngơi

Trường hợp người lao động không sống tại gia đình người sử dụng lao động: ghi thời điểm bắt đầu và thời điểm kết thúc công việc trong ngày;

Trường hợp người lao động sống tại gia đình người sử dụng lao động: ghi số giờ nghỉ trong một ngày, trong đó số giờ nghỉ liên tục; thời điểm bắt đầu và thời điểm kết thúc nghỉ liên tục.

b) Số ngày làm việc trong một tuần;

c) Ngày nghỉ hàng tuần: ghi ngày nghỉ cố định trong tuần (theo lịch);

d) Số ngày nghỉ hàng năm (nếu có);

đ) Số ngày nghỉ không hưởng lương (nếu có).

7. Trang bị bảo hộ lao động: loại phương tiện, số lượng, thời hạn cấp phương tiện bảo vệ cá nhân (theo ngày hoặc theo tuần hoặc theo tháng hoặc theo năm).

8. Bảo hiểm xã hội, bảo hiểm y tế

a) Bảo hiểm xã hội: Số tiền (ghi bằng tiền đồng Việt Nạm) tương đương với mức đóng bảo hiểm xã hội bắt buộc theo tháng thuộc trách nhiệm của người sử dụng lao động theo quy định của pháp luật về bảo hiểm xã hội trả cho người lao động cùng với kỳ trả lương; hình thức trả (bằng tiền mặt hoặc chuyển khoản cho người lao động);

b) Bảo hiểm y tế: số tiền (ghi bằng tiền đồng Việt Nam) tương đương với mức đóng bảo hiểm y tế bắt buộc theo tháng thuộc trách nhiệm của người sử dụng lao động theo quy định của pháp luật về bảo hiểm y tế; kỳ hạn trả (cùng với kỳ trả lương); hình thức trả (bằng tiền mặt hoặc chuyển khoản cho người lao động);

c) Trách nhiệm tự lo bảo hiểm xã hội, bảo hiểm y tế của người lao động.

9. Ăn và chỗ ở của người lao động

a) Chi phí ăn, ở của người lao động do người sử dụng lao động đài thọ hoặc người lao động trả cho người sử dụng lao động: mức chi phí ăn, chỗ ở ghi bằng tiền đồng Việt Nam; kỳ hạn trả (theo ngày hoặc tuần hoặc tháng); hình thức trả (bằng tiền mặt hoặc chuyển khoản cho người sử dụng lao động);

b) Người sử dụng lao động và người lao động có trách nhiệm đảm bảo ăn, ở sạch sẽ, hợp vệ sinh.

10. Tiền tàu xe về nơi cư trú khi chấm dứt hợp đồng lao động đúng thời hạn: số tiền (ghi bằng tiền đồng Việt Nam).

11. Hỗ trợ học nghề, học văn hóa (nếu có): thời gian đi học (trong ngày hoặc trong tuần hoặc trong tháng); chi phí hỗ trợ (ghi bằng tiền đồng Việt Nam), kỳ hỗ trợ (theo ngày, theo tuần hoặc theo tháng); hình thức hỗ trợ (bằng tiền mặt hoặc chuyển khoản) cho người lao động.

12. Trách nhiệm bồi thường của người lao động

a) Người lao động làm hư hỏng dụng cụ, thiết bị, tài sản của người sử dụng lao động: ghi cụ thể loại dụng cụ, thiết bị, tài sản; mức độ hư hỏng, mức độ thiệt hại tài sản; mức bồi thường; hình thức bồi thường; thời hạn bồi thường;

b) Bồi thường khi người lao động làm mất dụng cụ, thiết bị, tài sản khác của người sử dụng lao động: ghi cụ thể loại dụng cụ, thiết bị, tài sản; mức bồi thường, hình thức bồi thường (bằng tiền mặt hoặc hiện vật hoặc hình thức khác); thời hạn bồi thường.

13. Những hành vi nghiêm cấm

a) Hành vi nghiêm cấm đối với người sử dụng lao động và các thành viên trong hộ gia đình, như: ngược đãi, xúc phạm danh dự, nhân phẩm, quấy rối tình dục, cưỡng bức lao động; phạt tiền, cắt lương người lao động; giao việc cho người lao động không theo hợp đồng lao động; giữ bản chính giấy tờ tùy thân của người lao động; tiết lộ thông tin cá nhân ảnh hưởng xấu đến người lao động; tự ý lục soát, sử dụng đồ dùng cá nhân của người lao động và các hành vi khác do hai bên thỏa thuận;

b) Hành vi nghiêm cấm đối với người lao động, như: trộm cắp; đánh bạc; cố ý gây thương tích cho thành viên trong hộ gia đình hoặc người lao động khác làm cùng; sử dụng các chất gây nghiện; mại dâm; ngược đãi, xúc phạm danh dự, nhân phẩm, quấy rối tình dục các thành viên trong hộ và người nhà các thành viên trong hộ; tự ý đưa khách, bạn bè, người nhà vào nhà hoặc nghỉ lại nhà của người sử dụng lao động; tự ý lục soát, sử dụng đồ dùng của các thành viên trong hộ; tiết lộ thông tin cá nhân các thành viên trong hộ hoặc của hộ gia đình và các hành vi khác do hai bên thỏa thuận.

Điều 7. Thử việc

Nội dung thử việc tại Điều 8 Nghị định số 27/2014/NĐ-CP quy định như sau:

1. Thời gian thử việc (nếu có) không quá 06 ngày làm việc.

2. Hai bên chỉ được thỏa thuận về việc làm thử đối với công việc thường xuyên phải làm khi ký hợp đồng lao động.

3. Ngay sau khi kết thúc thời gian thử việc, hai bên thỏa thuận nội dung ghi trong hợp đồng lao động và ký hợp đồng lao động.

4. Tiền lương trong thời gian thử việc quy định như sau:

a) Trường hợp hai bên đã thỏa thuận được mức tiền lương đối với công việc sẽ làm thì mức tiền lương trong thời gian thử việc ít nhất bằng 85% mức tiền lương đã thỏa thuận;

b) Trường hợp hai bên chưa thỏa thuận được mức tiền lương đối với công việc sẽ làm thì mức tiền lương trong thời gian thử việc ít nhất bằng 85% mức lương tối thiểu vùng do Chính phủ quy định áp dụng đối với địa bàn nơi người lao động làm việc;

c) Tiền lương theo ngày để tính trả cho người lao động trong thời gian thử việc do hai bên thỏa thuận được xác định theo quy định tại điểm c Khoản 1 Điều 13 Thông tư này.

5. Trường hợp hai bên thỏa thuận ký hợp đồng thử việc thì nội dung hợp đồng thử việc theo quy định tại Khoản 1, Khoản 2, Khoản 3, Khoản 4, Khoản 5, Khoản 6, Khoản 7, Khoản 8, Khoản 10, Khoản 11, Khoản 13, Khoản 16 và Khoản 17 Điều 6 Thông tư này.

Điều 8. Báo trước khi đơn phương chấm dứt hợp đồng lao động

Trường hợp báo trước khi đơn phương chấm dứt hợp đồng lao động tại khoản 1, 2 Điều 11 và khoản 1, 2 Điều 12 Nghị định số 27/2014/NĐ-CP được quy định như sau:

1. Người lao động phải báo trước cho người sử dụng lao động khi đơn phương chấm dứt hợp đồng lao động.

2. Thời hạn báo trước khi đơn phương chấm dứt hợp đồng lao động được tính theo ngày (đủ 24 tiếng) tính từ thời điểm báo trước.

3. Hình thức báo trước bằng lời nói, điện thoại hoặc bằng văn bản.

Điều 9. Nghĩa vụ của người lao động và người sử dụng lao động khi đơn phương chấm dứt hợp đồng trái pháp luật

1. Nghĩa vụ của người lao động khi đơn phương chấm dứt hợp đồng lao động không đúng quy định tại Điều 11 Nghị định số 27/2014/NĐ-CP:

a) Không được trợ cấp thôi việc và phải bồi thường cho người sử dụng lao động nửa tháng tiền lương theo hợp đồng lao động;

b) Nếu vi phạm quy định về thời hạn báo trước thì phải bồi thường cho người sử dụng lao động một khoản tiền tương ứng với tiền lương của người lao động trong những ngày không báo trước;

c) Phải hoàn trả chi phí hỗ trợ học nghề, học văn hóa (nếu có) cho người sử dụng lao động, trừ trường hợp hai bên có thỏa thuận khác.

2. Nghĩa vụ của người sử dụng lao động khi đơn phương chấm dứt hợp đồng lao động không đúng quy định tại Điều 12 Nghị định số 27/2014/NĐ-CP:

a) Phải nhận người lao động trở lại làm việc theo hợp đồng lao động đã giao kết và phải trả tiền lương, bảo hiểm xã hội, bảo hiểm y tế trong những ngày người lao động không được làm việc cộng với ít nhất 02 tháng tiền lương theo hợp đồng lao động;

b) Trường hợp người lao động không muốn tiếp tục làm việc thì ngoài khoản tiền bồi thường quy định tại điểm a khoản này người sử dụng lao động phải trả trợ cấp thôi việc (nếu có) theo quy định tại khoản 2 Điều 10 Thông tư này;

c) Trường hợp người sử dụng lao động không muốn nhận lại người lao động thì ngoài khoản bồi thường quy định tại điểm a khoản này và trợ cấp thôi việc (nếu có) theo quy định tại khoản 2 Điều 10 Thông tư này, hai bên thỏa thuận khoản tiền bồi thường thêm nhưng ít nhất phải bằng 02 tháng tiền lương theo hợp đồng lao động để chấm dứt hợp đồng lao động;

d) Trường hợp vi phạm quy định về thời hạn báo trước thì phải bồi thường cho người lao động một khoản tiền tương ứng với tiền lương của người lao động trong những ngày không báo trước;

đ) Trả tiền tàu xe đi đường khi người lao động về nơi cư trú.

3. Tiền lương tháng làm căn cứ tính bồi thường và tính trả cho những ngày người lao động không làm việc hoặc cho những ngày không báo trước quy định tại Khoản 1, Khoản 2 Điều này được xác định theo quy định tại khoản 1 Điều 13 Thông tư này.

4. Tiền bảo hiểm xã hội, bảo hiểm y tế theo ngày để chi trả cho những ngày người lao động không được làm việc quy định tại điểm a Khoản 2 Điều này được xác định trên cơ sở số tiền bảo hiểm xã hội, bảo hiểm y tế theo tháng thuộc phần trách nhiệm của người sử dụng lao động theo quy định của pháp luật do hai bên xác định và ghi trong hợp đồng lao động chia cho số ngày làm việc bình thường trong tháng mà hai bên xác định nhưng tối đa không quá 26 ngày trong tháng.

Điều 10. Trách nhiệm của người sử dụng lao động và người lao động khi chấm dứt hợp đồng lao động

1. Các khoản có liên quan đến quyền lợi của mỗi bên trong hợp đồng lao động tại khoản 1 Điều 13 Nghị định 27/1014/NĐ-CP quy định như sau:

a) Tiền lương, bảo hiểm xã hội, bảo hiểm y tế của người lao động tính đến thời điểm chấm dứt hợp đồng lao động;

b) Tiền lương cho những ngày nghỉ hàng năm mà người lao động chưa nghỉ (nếu có);

c) Chi phí ăn, chỗ ở của người lao động (nếu có);

d) Tiền hỗ trợ học văn hóa, học nghề (nếu có);

đ) Tiền tàu xe đi đường khi người lao động về nơi cư trú, trừ trường hợp người lao động làm việc theo hợp đồng lao động xác định thời hạn và hợp đồng theo mùa vụ hoặc theo công việc nhất định có thời hạn dưới 12 tháng đơn phương chấm dứt hợp đồng lao động;

e) Các khoản đã thỏa thuận khác trong hợp đồng lao động (nếu có).

2. Trợ cấp thôi việc cho người lao động tại Khoản 2 Điều 13 Nghị định số 27/1014/NĐ-CP quy định như sau:

a) Người sử dụng lao động có trách nhiệm chi trả trợ cấp thôi việc cho người lao động đã làm việc thường xuyên từ đủ 12 tháng trở lên, mỗi năm làm việc được trợ cấp ½ tháng tiền lương;

b) Thời gian làm việc để tính trợ cấp thôi việc là tổng thời gian người lao động đã làm việc thực tế cho người sử dụng lao động, bao gồm: thời gian thử việc, thời gian làm việc tại hộ gia đình; thời gian được người sử dụng lao động bố trí cho người lao động học văn hóa, học nghề; thời gian nghỉ việc do ốm đau, thai sản, tai nạn lao động; thời gian nghỉ hàng tuần, nghỉ việc hưởng nguyên lương theo Điều 111, Điều 112, Điều 115 và Khoản 1 Điều 116 của Bộ luật lao động; thời gian phải ngừng việc, nghỉ việc không do lỗi của người lao động; thời gian nghỉ vì bị tạm đình chỉ công việc, bị tạm giữ, tạm giam nhưng được trở lại làm việc do được cơ quan nhà nước có thẩm quyền kết luận không phạm tội; thời gian nghỉ việc không hưởng lương nếu được người sử dụng lao động đồng ý;

c) Trường hợp người lao động đã làm việc liên tục cho người sử dụng lao động theo nhiều hợp đồng lao động trước đó mà chưa được người sử dụng lao động tính trả trợ cấp thôi việc thì thời gian làm việc thực tế cho người sử dụng lao động là tổng thời gian (cộng dồn) mà người lao động đã làm việc cho người sử dụng lao động theo các hợp đồng lao động;

d) Thời gian làm việc để tính trợ cấp thôi việc được tính theo năm, trường hợp có tháng lẻ thì từ đủ 01 tháng đến dưới 06 tháng được tính bằng ½ năm, từ đủ 06 tháng trở lên được tính bằng 01 năm làm việc;

đ) Tiền lương để tính trợ cấp thôi việc là mức tiền lương bình quân ghi trong hợp đồng lao động của 06 tháng liền kề trước khi chấm dứt hợp đồng lao động.

e) Người lao động có thời gian làm việc trước ngày 01 tháng 5 năm 2013 thì thời gian từ khi bắt đầu làm việc đến trước ngày 01 tháng 5 năm 2013 được tính trả trợ cấp thôi việc theo thỏa thuận ghi trong hợp đồng lao động đã ký trước đó (nếu có).

Điều 11. Trách nhiệm thông báo chấm dứt hợp đồng lao động của người sử dụng lao động

Trách nhiệm thông báo chấm dứt hợp đồng lao động của người sử dụng lao động tại khoản 3 Điều 13 Nghị định số 27/2014/NĐ-CP quy định như sau:

1. Trong thời hạn 10 ngày, kể từ ngày chấm dứt hợp đồng lao động, người sử dụng lao động thông báo bằng văn bản với Ủy ban nhân dân xã, phường, thị trấn nơi người lao động làm việc về việc chấm dứt hợp đồng lao động với lao động giúp việc gia đình.

2. Văn bản thông báo chấm dứt hợp đồng lao động với người lao động theo phụ lục IV ban hành kèm theo Thông tư này.

Mục 3. TIỀN LƯƠNG

Điều 12. Tiền Iương

1. Tiền lương là khoản tiền mà người sử dụng lao động trả cho người lao động để thực hiện công việc theo thỏa thuận.

2. Tiền lương (bao gồm mức lương, phụ cấp lương và các khoản bổ sung khác) do hai bên thỏa thuận và ghi trong hợp đồng lao động theo quy định tại khoản 4 Điều 6 Thông tư này.

3. Mức lương (bao gồm cả chi phí ăn, ở của người lao động sống cùng gia đình người sử dụng lao động nếu có) không được thấp hơn mức lương tối thiểu vùng do Chính phủ quy định áp dụng đối với địa bàn nơi người lao động làm việc.

Điều 13. Hình thức trả lương, thời hạn trả lương

Hình thức trả lương và thời hạn trả lương quy định tại Khoản 2 Điều 15 Nghị định số 27/2014/NĐ-CP quy định như sau:

1. Người sử dụng lao động trả lương cho người lao động theo thời gian (theo tháng, tuần, ngày, giờ) do hai bên thỏa thuận, gồm:

a) Trả lương theo tháng là tiền lương được trả cho một tháng làm việc xác định trên cơ sở hợp đồng lao động;

b) Trả lương theo tuần là tiền lương được trả cho một tuần làm việc xác định trên cơ sở tiền lương tháng nhân với 12 tháng và chia cho 52 tuần;

c) Trả lương theo ngày là tiền lương được trả cho một ngày làm việc xác định trên cơ sở tiền lương tháng chia cho số ngày làm việc bình thường trong tháng theo quy định của pháp luật mà hai bên xác định nhưng tối đa không quá 26 ngày;

d) Trả lương theo giờ là tiền lương được trả cho một giờ làm việc xác định trên cơ sở tiền lương ngày chia cho số giờ làm việc bình thường trong ngày mà hai bên xác định và ghi trong hợp đồng lao động.

2. Thời hạn trả lương

Người lao động và người sử dụng lao động thỏa thuận thời hạn, thời điểm trả lương cố định trong ngày, trong tuần hoặc trong tháng và ghi trong hợp đồng lao động. Người lao động hưởng lương theo giờ, ngày, tuần, tháng thì được trả lương sau giờ, ngày, tuần, tháng làm việc hoặc trả gộp do hai bên thỏa thuận.

Điều 14. Tiền lương làm thêm giờ

Trả tiền lương làm thêm giờ quy định tại khoản 3 Điều 15 Nghị định số 27/2014/NĐ-CP được quy định như sau:

1. Người lao động làm việc ngoài thời gian ghi trong hợp đồng lao động vào ngày thường được trả lương ít nhất bằng 150% tiền lương tính theo giờ làm việc.

2. Người lao động làm việc vào ngày nghỉ hàng tuần được trả lương ít nhất bằng 200% tiền lương tính theo ngày làm việc.

3. Người lao động làm việc vào ngày nghỉ lễ, tết, ngày nghỉ có hưởng lương được trả lương ít nhất bằng 300% tiền lương tính theo ngày làm việc, chưa kể tiền lương của ngày lễ, tết có hưởng lương theo quy định của Bộ luật lao động đối với người lao động hưởng lương theo giờ, theo ngày, theo tuần.

4. Người lao động làm việc ngoài thời gian ghi trong hợp đồng lao động vào ban đêm thì ngoài tiền lương được trả theo quy định tại Khoản 1, Khoản 2 và Khoản 3 Điều này, người lao động còn được trả thêm 20% tiền lương tính theo giờ của ngày làm việc bình thường hoặc tiền lương của ngày nghỉ hàng tuần hoặc của ngày lễ, tết, ngày nghỉ có hưởng lương.

Tiền lương tính theo giờ, theo ngày làm việc được xác định theo điểm c và điểm d khoản 1 Điều 13 Thông tư này.

Điều 15. Khấu trừ tiền lương

Mức tiền lương hằng tháng được dùng làm căn cứ khấu trừ tiền lương của người lao động quy định tại Điều 17 Nghị định số 27/2014/NĐ-CP là mức tiền lương (bao gồm mức lương, phụ cấp lương và các khoản bổ sung khác) tính theo tháng ghi trong hợp đồng lao động.

Trường hợp tiền lương ghi trong hợp đồng lao động tính theo tuần, theo ngày hoặc theo giờ thì người sử dụng lao động và người lao động thống nhất quy đổi mức tiền lương theo tháng làm căn cứ thỏa thuận mức khấu trừ tiền lương của người lao động theo quy định tại Khoản 1 Điều 13 Thông tư này.

Mục 4. THỜI GIỜ LÀM VIỆC, THỜI GIỜ NGHỈ NGƠI

Điều 16. Thời giờ làm việc của người lao động từ đủ 15 tuổi đến dưới 18 tuổi

Thời giờ làm việc của người lao động từ đủ 15 tuổi đến dưới 18 tuổi không được quá 8 giờ trong một ngày và 40 giờ trong một tuần.

Điều 17. Nghỉ hàng tuần

Trường hợp không thể bố trí người lao động nghỉ hàng tuần thì người sử dụng lao động có trách nhiệm bảo đảm cho người lao động được nghỉ bình quân ít nhất 04 ngày trong 01 tháng và người sử dụng lao động phải trả lương làm thêm giờ cho người lao động theo quy định tại khoản 2 Điều 14 Thông tư này.

Điều 18. Tiền lương tính trả cho ngày nghỉ hằng năm, nghỉ lễ, tết

1. Tiền lương làm căn cứ tính trả cho ngày nghỉ hàng năm quy định tại khoản 1 và cho những ngày nghỉ lễ, tết quy định tại khoản 2 Điều 23 Nghị định số 27/2014/NĐ-CP là tiền lương ghi trong hợp đồng lao động của tháng trước liền kề trước khi người lao động nghỉ hàng năm, nghỉ lễ, nghỉ tết chia cho số ngày làm việc bình thường trong tháng do hai bên thỏa thuận ghi trong hợp đồng lao động, nhân với số ngày nghỉ hàng năm, nghỉ lễ, nghỉ tết của người lao động.

2. Khi nghỉ hằng năm, người lao động được ứng trước một khoản tiền ít nhất bằng tiền lương cho những ngày nghỉ theo quy định tại khoản 1 Điều này.

3. Người lao động do chấm dứt hợp đồng lao động hoặc vì lý do khác mà chưa nghỉ hàng năm hoặc chưa nghỉ hết số ngày nghỉ hàng năm theo quy định thì được người sử dụng lao động thanh toán tiền lương những ngày người lao động chưa nghỉ. Tiền lương làm căn cứ tính trả cho những ngày người lao động chưa nghỉ là tiền lương tháng ghi trên hợp đồng lao động bình quân 6 tháng trước khi chấm dứt hợp đồng lao động hoặc trước khi tính trả cho người lao động, chia cho số ngày làm việc bình thường trong tháng theo quy định của pháp luật mà hai bên xác định nhưng tối đa không quá 26 ngày, nhân với số ngày người lao động chưa nghỉ hoặc chưa nghỉ hết. Trường hợp người lao động có thời gian làm việc dưới 06 tháng tiền lương làm căn cứ tính trả cho những ngày người lao động chưa nghỉ là tiền lương bình quân ghi trong hợp đồng lao động của toàn bộ thời gian làm việc.

Mục 5. AN TOÀN LAO ĐỘNG, VỆ SINH LAO ĐỘNG, TRÁCH NHIỆM VẬT CHẤT

Điều 19. Khám sức khỏe của người lao động

Khám sức khỏe của người lao động quy định tại Khoản 3 Điều 24 Nghị định số 27/2014/NĐ-CP quy định như sau:

1. Người sử dụng lao động phải bố trí để người lao động khám sức khỏe định kỳ ít nhất một năm một lần.

2. Trường hợp cần thiết người sử dụng lao động yêu cầu người lao động thực hiện khám sức khỏe tại cơ sở y tế do người sử dụng lao động chỉ định.

3. Chi phí khám sức khỏe định kỳ và khám sức khỏe theo yêu cầu của người sử dụng lao động quy định tại Khoản 1 và Khoản 2 Điều này do người sử dụng lao động chi trả, trừ trường hợp hai bên có thỏa thuận khác.

Điều 20. Trách nhiệm của người sử dụng lao động khi người lao động bị tai nạn lao động

Trách nhiệm của người sử dụng lao động khi người lao động bị tai nạn lao động quy định tại Khoản 1 Điều 25 Nghị định số 27/2014/NĐ-CP thực hiện như sau:

1. Sơ cứu và tìm mọi biện pháp đưa người lao động đến cơ sở y tế gần nhất để được cấp cứu kịp thời.

2. Chăm sóc chu đáo và tạo mọi điều kiện cần thiết để người lao động được điều trị ổn định thương tật.

3. Thông báo ngay và thường xuyên cho người thân của người lao động biết về tình trạng sức khỏe của người lao động bị tai nạn lao động.

4. Thanh toán phần chi phí đồng chi trả và những chi phí không nằm trong danh mục do bảo hiểm y tế chi trả đối với người lao động tham gia bảo hiểm y tế hoặc một phần chi phí y tế từ khi sơ cứu, cấp cứu đến khi điều trị ổn định thương tật theo thỏa thuận với người lao động chưa tham gia bảo hiểm y tế.

5. Trả đủ tiền lương theo hợp đồng lao động cho người lao động trong thời gian điều trị.

6. Bồi thường cho người lao động bị suy giảm khả năng lao động từ 5% trở lên khi tai nạn lao động không do lỗi của người lao động với mức bồi thường như sau:

a) Ít nhất bằng 1,5 tháng tiền lương theo hợp đồng lao động nếu bị suy giảm từ 5% đến 10% khả năng lao động; sau đó cứ tăng 1% được cộng thêm 0,4 tháng tiền lương theo hợp đồng lao động nếu bị suy giảm khả năng lao động từ 11% đến 80%;

b) Ít nhất 30 tháng tiền lương theo hợp đồng lao động cho người lao động bị suy giảm khả năng lao động từ 81 % trở lên hoặc cho thân nhân người lao động bị chết do tai nạn lao động.

7. Trợ cấp cho người lao động một khoản tiền ít nhất bằng 40% mức quy định tại Khoản 6 Điều này khi tai nạn lao động do lỗi của người lao động.

8. Khai báo và phối hợp với cơ quan chức năng có thẩm quyền để điều tra tai nạn lao động theo quy định của pháp luật.

Điều 21. Bồi thường thiệt hại

Trách nhiệm bồi thường của người lao động quy định tại Khoản 2 Điều 26 Nghị định số 27/2014/NĐ-CP thực hiện như sau:

1. Trường hợp người lao động do sơ suất gây thiệt hại cho người sử dụng lao động với giá trị không quá 10 tháng lương tối thiểu vùng do Chính phủ quy định áp dụng đối với địa bàn nơi người lao động làm việc thì người lao động phải bồi thường nhiều nhất là 03 tháng tiền lương theo hợp đồng lao động bằng hình thức khấu trừ tiền lương hàng tháng.

Mức khấu trừ do hai bên thỏa thuận nhưng không quá 30% mức tiền lương hằng tháng đối với người lao động không sống tại gia đình người sử dụng lao động; không quá 60% mức tiền lương còn lại sau khi trừ chi phí ăn, ở hằng tháng của người lao động (nếu có) đối với người lao động sống tại gia đình người sử dụng lao động.

2. Trường hợp, người lao động không phải do sơ suất hoặc gây thiệt hại với giá trị trên 10 tháng lương tối thiểu vùng do Chính phủ quy định áp dụng đối với địa bàn nơi người lao động làm việc thì người sử dụng lao động căn cứ vào lỗi, mức độ thiệt hại thực tế, hoàn cảnh thực tế gia đình, nhân thân và tài sản của người lao động để xem xét, quyết định mức bồi thường, thời hạn bồi thường và phương thức bồi thường thiệt hại. Trường hợp người lao động không đồng ý với quyết định của người sử dụng lao động thì có quyền yêu cầu Tòa án giải quyết.

3. Việc bồi thường thiệt hại của người lao động quy định tại Khoản 2 Điều này phải làm thành văn bản cam kết bồi thường, trường hợp người lao động không biết chữ thì việc lập văn bản cam kết bồi thường được thực hiện như việc ký hợp đồng lao động với người không biết chữ theo quy định tại Điều 4 Thông tư này. Văn bản cam kết bồi thường được lập thành 02 bản, mỗi bên giữ một bản. Văn bản cam kết bồi thường theo phụ lục V ban hành kèm theo Thông tư này.

4. Trường hợp thiệt hại do thiên tai, hỏa hoạn, địch họa, dịch bệnh hoặc nguyên nhân khách quan không thể lường trước được và không thể khắc phục được dù người lao động đã áp dụng mọi biện pháp cần thiết và khả năng cho phép thì không phải bồi thường,

Mục 6. ĐIỀU KHOẢN THI HÀNH

Điều 22. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 05 tháng 10 năm 2014.

2. Những nội dung không quy định tại Thông tư này thì thực hiện theo quy định của Bộ luật lao động và các văn bản hướng dẫn liên quan khác.

3. Hợp đồng lao động đang có hiệu lực thi hành đã giao kết trước ngày Thông tư này có hiệu lực thi hành thì căn cứ vào các quy định tại Nghị định số 27/2014/NĐ-CP và Thông tư này người sử dụng lao động và người lao động thỏa thuận sửa đổi, bổ sung hợp đồng lao động hoặc ký kết hợp đồng lao động mới và thông báo với Ủy ban nhân dân xã, phường, thị trấn nơi người lao động làm việc theo quy định tại Thông tư này.

Điều 23. Trách nhiệm thi hành

1. Ủy ban nhân dân cấp xã, phường, thị trấn có trách nhiệm:

a) Tuyên truyền, phổ biến việc thực hiện các quy định về lao động giúp việc gia đình đến người lao động và các hộ gia đình có thuê mướn sử dụng lao động giúp việc gia đình;

b) Phân công cán bộ theo dõi, quản lý việc sử dụng lao động là người giúp việc gia đình trên địa bàn thuộc quyền quản lý;

c) Lập Sổ quản lý lao động giúp việc gia đình với các nội dung chủ yếu quy định tại Phụ lục VI ban hành kèm theo Thông tư này; tiếp nhận, quản lý thông báo sử dụng lao động giúp việc gia đình, thông báo chấm dứt hợp đồng lao động với lao động giúp việc gia đình của người sử dụng lao động trên địa bàn thuộc quyền quản lý;

d) Kiểm tra tình hình thực hiện pháp luật về lao động của người lao động giúp việc gia đình và hộ gia đình có sử dụng lao động giúp việc gia đình trên địa bàn thuộc quyền quản lý;

đ) Định kỳ 06 tháng một lần, tổng hợp, báo cáo tình hình sử dụng lao động giúp việc gia đình trên địa bàn thuộc quyền quản lý với Ủy ban nhân dân huyện, quận, thị xã, thành phố trực thuộc tỉnh theo phụ lục VII ban hành kèm theo Thông tư này.

2. Ủy ban nhân dân huyện, quận, thị xã, thành phố trực thuộc tỉnh chỉ đạo Phòng Lao động - Thương binh và Xã hội thực hiện theo dõi, quản lý lao động là người giúp việc gia đình trên địa bàn thuộc quyền quản lý đồng thời báo cáo với Sở Lao động - Thương binh và Xã hội theo phụ lục VII ban hành kèm theo Thông tư này.

3. Ủy ban nhân dân cấp tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo Sở Lao động - Thương binh và Xã hội thực hiện:

a) Tổ chức hướng dẫn thực hiện quản lý lao động giúp việc gia đình trên địa bàn thuộc quyền quản lý;

b) Tuyên truyền, phổ biến các quy định về lao động giúp việc gia đình đến người lao động và người sử dụng lao động trên địa bàn thuộc quyền quản lý;

c) Định kỳ 06 tháng một lần, tổng hợp, báo cáo tình hình sử dụng lao động giúp việc gia đình trên địa bàn thuộc quyền quản lý với Ủy ban nhân dân cấp tỉnh, thành phố trực thuộc Trung ương đồng thời gửi Bộ Lao động - Thương binh và Xã hội để tổng hợp theo phụ lục VII ban hành kèm theo Thông tư này.

4. Đề nghị các cơ quan, tổ chức chính trị, tổ chức chính trị - xã hội ở Trung ương và địa phương tham gia quản lý, giám sát tình hình thực hiện các quy định về lao động giúp việc gia đình trên địa bàn.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các cơ quan, tổ chức và cá nhân phản ánh về Bộ Lao động - Thương binh và Xã hội để bổ sung, hướng dẫn./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Trung ương và các Ban của Đảng; Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, các cơ quan thuộc Chính phủ;
- Văn phòng BCĐ TW về phòng, chống tham nhũng;
- UBND các tỉnh, thành phố trực thuộc TW;
- Tòa án nhân dân tối cao
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Cơ quan TW các đoàn thể và các Hội;
- Sở Tài chính tỉnh, TP trực thuộc TW;
- Sở LĐTBXH tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Phòng Thương mại và Công nghiệp Việt Nam;
- Liên minh Hợp tác xã Việt Nam;
- Đăng Công báo;
- Website của Chính phủ;
- Website Bộ LĐTBXH;
- Các đơn vị thuộc Bộ;
- Lưu: VP, LĐTL, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Minh Huân

PHỤ LỤC I

Ban hành kèm theo Thông tư số 19/2014/TT-BLĐTBXH ngày 15 tháng 8 năm 2014 của Bộ Lao động - Thương binh và Xã hội

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

GIẤY ỦY QUYỀN

- Căn cứ Bộ luật Dân sự nước Cộng hòa xã hội chủ nghĩa Việt Nam;

- Căn cứ vào các văn bản pháp luật hiện hành.

………, ngày ………. tháng …… năm ……….., chúng tôi gồm:

I. Bên ủy quyền:

Họ và tên: …………..………………… Nam/ Nữ: …………… Quốc tịch: ..............

Hộ khẩu thường trú: .............................................................................................

Số CMND/Hộ chiếu: ……………… Ngày cấp: …………………. Nơi cấp: ...........

Điện thoại: ............................................................................................................

II. Bên được ủy quyền:

Họ và tên: ………………………………… Nam/ Nữ: …………. Quốc tịch: .............

Hộ khẩu thường trú: ...............................................................................................

Số CMND/Hộ chiếu: ……………………… Ngày cấp: ……………. Nơi cấp: ..........

Điện thoại: ..............................................................................................................

III. Nội dung ủy quyền: Ký hợp đồng lao động với lao động là người giúp việc gia đình.

IV. Thời hạn ủy quyền: ……………….. kể từ ngày ký giấy ủy quyền này.

V. Cam kết:

- Bên được ủy quyền không được ủy quyền cho người khác thực hiện nội dung đã được ủy quyền trên đây.

- Hai bên cam kết sẽ hoàn toàn chịu trách nhiệm trước pháp luật về mọi thông tin ủy quyền ở trên.

- Mọi tranh chấp phát sinh giữa bên ủy quyền và bên được ủy quyền do hai bên tự giải quyết.

Giấy ủy quyền này được lập thành 02 bản, mỗi bên giữ 01 bản.

BÊN ỦY QUYỀN
(Ký, họ tên)

BÊN ĐƯỢC ỦY QUYỀN
(Ký, họ tên)

PHỤ LỤC II

Ban hành kèm theo Thông tư số 19/2014/TT-BLĐTBXH ngày 15 tháng 8 năm 2014 của Bộ Lao động - Thương binh và Xã hội

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

GIẤY CAM KẾT

Tôi tên: ……………………………………………………… Nam/ Nữ: ..........................

Số CMND/ hộ chiếu: …………. ngày cấp …………….. nơi cấp ................................

Hộ khẩu thường trú: ..................................................................................................

Địa chỉ liên lạc: ...........................................................................................................

Tôi là: .........(1)…………………. của …………………..(2)..........................................

....................................................................................................................................

…… đồng ý để ………….……(3)........... ký hợp đồng lao động với ông/ bà …………

(4)................................................................................................................................

………., ngày …. tháng …. năm ….
Người cam kết
(Ký, họ tên)

Ghi chú:

(1): ghi quan hệ của người cam kết với người lao động (là cha đẻ hoặc mẹ đẻ hoặc cha nuôi hoặc mẹ nuôi hoặc người giám hộ).

(2): ghi họ lên người lao động; số CMND hoặc số hộ chiếu, ngày cấp, nơi cấp.

(3): ghi họ tên người lao động.

(4): ghi họ tên người sử dụng lao động; số CMND hoặc số hộ chiếu, ngày cấp, nơi cấp.

PHỤ LỤC III

Ban hành kèm theo Thông tư số 19/2014/TT-BLĐTBXH ngày 15 tháng 8 năm 2014 của Bộ Lao động - Thương binh và Xã hội

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

THÔNG BÁO

VỀ VIỆC SỬ DỤNG LAO ĐỘNG GIÚP VIỆC GIA ĐÌNH

Kính gửi: Ủy ban nhân dân xã/phường/ thị trấn: ……………………………………………

Tôi tên: ………………………………, Nam/Nữ: …………… Quốc tịch:...................

Số CMND/ hộ chiếu: …………………. ngày cấp…………………, nơi cấp .............

Thường trú tại: ........................................................................................................

Địa chỉ nơi ở hiện tại: ..............................................................................................

Thông báo với Ủy ban nhân dân (xã/ phường/ thị trấn) ………………………………………… về việc sử dụng lao động giúp việc gia đình như sau:

Người lao động:

Họ tên: .....................................................................................................................

Sinh ngày: ………………………………………………., giới tính: .............................

Số CMND/hộ chiếu: …………………………… ngày cấp, ……………., nơi cấp........

Hộ khẩu thường trú: .................................................................................................

Địa chỉ nơi ở hiện tại: ...............................................................................................

Người đại diện theo pháp luật của người lao động (nếu có):

Họ tên:......................................................................................................................

Số CMND/hộ chiếu: ……………………………, ngày cấp,…………….., nơi cấp......

Hộ khẩu thường trú: .................................................................................................

Địa chỉ nơi ở hiện tại: ...............................................................................................

Địa điểm làm việc:.....................................................................................................

Công việc chính theo hợp đồng lao động: ...............................................................

..................................................................................................................................

Loại hợp đồng lao động: ..........................................................................................

Thời điểm bắt đầu thực hiện hợp đồng: từ ngày ……… tháng ……… năm............

Thời điểm kết thúc hợp đồng: ngày ……… tháng ……… năm................................

Chỗ ở của người lao động trong thời gian thực hiện hợp đồng (sống hoặc không sống tại gia đình người sử dụng lao động)

………………., ngày …. tháng …. năm ….
Người thông báo
(Ký, họ tên)

PHỤ LỤC IV

Ban hành kèm theo Thông tư số 19/2014/TT-BLĐTBXH ngày 15 tháng 8 năm 2014 của Bộ Lao động - Thương binh và Xã hội

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

THÔNG BÁO

VỀ VIỆC CHẤM DỨT HỢP ĐỒNG LAO ĐỘNG GIÚP VIỆC GIA ĐÌNH

Kính gửi: Ủy ban nhân dân xã/phường/ thị trấn: ……………………………………..

Tôi tên: .....................................................................................................................

Số CMND/ hộ chiếu: ……………………., ngày cấp ………………, nơi cấp ............

Thường trú tại: .........................................................................................................

Địa chỉ nơi ở hiện tại: ...............................................................................................

Thông báo với Ủy ban nhân dân xã/ phường/ thị trấn về việc chấm dứt hợp đồng lao động giúp việc gia đình với ông/ bà ………………………….(1).....................................

................................................................... từ ngày ……… tháng …….. năm ……..

Lý do chấm dứt hợp đồng: ……………………(2).......................................................

……….., ngày …. tháng …. năm …
Người thông báo
(Ký, họ tên)

Ghi chú:

(1): ghi họ tên người lao động; số CMND hoặc số hộ chiếu, ngày cấp, nơi cấp.

(2): ghi lý do chấm dứt hợp đồng: do hết hạn hợp đồng hoặc đã hoàn thành công việc theo hợp đồng hoặc hai bên thỏa thuận chấm dứt hợp đồng hoặc người lao động chết hoặc người sử dụng lao động chết hoặc người lao động đơn phương chấm dứt hợp đồng hoặc người sử dụng lao động đơn phương chấm dứt hợp đồng.

PHỤ LỤC V

Ban hành kèm theo Thông tư số 19/2014/TT-BLĐTBXH ngày 15 tháng 8 năm 2014 của Bộ Lao động - Thương binh và Xã hội

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

CAM KẾT BỒI THƯỜNG THIỆT HẠI

Tôi tên: ....................................................................................................................

Số CMND/ hộ chiếu: …………………………, ngày cấp ……..........., nơi cấp .........

Thường trú tại: ........................................................................................................

Địa chỉ nơi ở hiện tại: ..............................................................................................

Người đại diện theo pháp luật:

Họ tên: .....................................................................................................................

Số CMND/hộ chiếu: ……………………………, ngày cấp,……………, nơi cấp ......

Thường trú tại: ........................................................................................................

Địa chỉ nơi ở hiện tại: ..............................................................................................

Tôi cam kết bồi thường thiệt hại cho ông/ bà …………………..(1)...........................

..................................................................................................................................

- Lý do bồi thường: ..................................................................................................

- Mức bồi thường: ………………………(2)...............................................................

- Thời hạn bồi thường: ……………………………(3).................................................

- Phương thức bồi thường: ……………………………(4)..........................................

……………, ngày ….. tháng …. năm ….
Người cam kết
(Ký, họ tên)

Ghi chú:

- (1): ghi họ tên người sử dụng lao động; số CMND hoặc số hộ chiếu, ngày cấp, nơi cấp; hộ khẩu thường trú.

- (2): ghi số tiền bằng tiền Việt Nam đồng.

- (3): ghi thời gian thực hiện bồi thường từ ngày, tháng, năm đến ngày, tháng, năm.

- (4): ghi phương thức bồi thường: bằng tiền mặt hoặc bằng hiện vật hoặc bằng hình thức khác.

PHỤ LỤC VI

Ban hành kèm theo Thông tư số 19/2014/TT-BLĐTBXH ngày 15 tháng 8 năm 2014 của Bộ Lao động - Thương binh và Xã hội

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

SỔ QUẢN LÝ LAO ĐỘNG GIÚP VIỆC GIA ĐÌNH

Trang bìa:

ỦY BAN NHÂN DÂN QUẬN, HUYỆN, THỊ XÃ …………………………

ỦY BAN NHÂN DÂN XÃ/ PHƯỜNG/ TH| TRẤN ………………………

___________________________

SỔ QUẢN LÝ

LAO ĐỘNG GIÚP VIỆC GIA ĐÌNH

___________________________

Trang 1,…….., n

STT | Người sử dụng lao động | Người lao động | Loại hợp đồng lao động | Thời điểm bắt đầu làm việc | Địa điểm làm việc | Công việc chính theo HĐLĐ | Chỗ ở của NLĐ | Thời điểm chấm dứt HĐLĐ | Lý do chấm dứt HĐLĐ
 | (1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9)
1 |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |  |

Ghi chú:

(1): ghi họ tên; giới tính; quốc tịch; số CMND hoặc số hộ chiếu, ngày cấp, nơi cấp; hộ khẩu thường trú; địa chỉ nơi ở hiện tại của người sử dụng lao động.

(2): ghi họ tên; giới tính; số CMND hoặc số hộ chiếu, ngày cấp, nơi cấp; hộ khẩu thường trú; địa chỉ nơi ở hiện tại của người lao động và người đại diện theo pháp luật (nếu có).

(3): ghi loại hợp đồng lao động: không xác định thời hạn hoặc xác định thời hạn hoặc hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định có thời hạn dưới 12 tháng.

(4): ghi ngày, tháng, năm bắt đầu làm việc.

(5): ghi địa chỉ hộ gia đình nơi người lao động làm việc.

(6): ghi các công việc chính người lao động phải làm theo hợp đồng lao động.

(7): ghi chỗ ở của người lao động trong thời gian thực hiện hợp đồng lao động: sống tại gia đình người sử dụng lao động hoặc không sống tại gia định người sử dụng lao động.

(8): ghi ngày, tháng, năm chấm dứt hợp đồng lao động.

(9): ghi lý do chấm dứt hợp đồng lao động: do hết hạn hợp đồng hoặc đã hoàn thành công việc theo hợp đồng hoặc hai bên thỏa thuận chấm dứt hợp đồng hoặc người lao động chết hoặc người sử dụng lao động chết người lao động đơn phương chấm dứt hợp đồng hoặc người sử dụng lao động đơn phương chấm dứt hợp đồng.

PHỤ LỤC VII

Ban hành kèm theo Thông tư số 19/2014/TT-BLĐTBXH ngày 15 tháng 8 năm 2014 của Bộ Lao động - Thương binh và Xã hội

Đơn vị cấp trên trực tiếp: ……
Ủy ban nhân dân………………

BÁO CÁO TÌNH HÌNH LAO ĐỘNG
GIÚP VIỆC GIA ĐÌNH

Tính đến ngày ………(1)………

Stt | Chỉ tiêu |  | Số lượng
1 | Số hộ sử dụng lao động giúp việc gia đình |  |
2 | Số lao động giúp việc gia đình Trong đó, chia theo: |  |
 | a) Giới tính | Nam |
 |  | Nữ |
 | b) Độ tuổi | Từ đủ 15 đến dưới 18 tuổi |
 |  | Từ 18 tuổi trở lên |
 | c) Tình trạng chỗ ở | Ở cùng gia đình người sử dụng lao động |
 |  | Không ở cùng gia đình người sử dụng lao động |
 | d) Loại hợp đồng lao động | Không xác định thời hạn |
 |  | Xác định thời hạn |
 |  | Thời hạn dưới 12 tháng |
 | e) Công việc chính theo hợp đồng | Nội trợ |
 |  | Quản gia |
 |  | Chăm sóc trẻ em |
 |  | Chăm sóc người già |
 |  | Chăm sóc người bệnh |
 |  | Lái xe |
 |  | Làm vườn |
 |  | Các công việc khác |

Người lập biểu
(Ký, họ tên)

TM. Ủy ban nhân dân …………….
Người duyệt
(Ký, họ tên, đóng dấu)

Ghi chú: Báo cáo 6 tháng tính đến ngày 30 tháng 6, báo cáo năm tính đến ngày 31 tháng 12.


TT 23_2014_TT-BLDTBXH

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
-------

Số: 23/2014/TT-BLĐTBXH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 29 tháng 08 năm 2014

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 03/2014/NĐ-CP NGÀY 16 THÁNG 01 NĂM 2014 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA BỘ LUẬT LAO ĐỘNG VỀ VIỆC LÀM

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Căn cứ Nghị định số 03/2014/NĐ-CP ngày 16 tháng 01 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về việc làm;

Theo đề nghị của Cục trưởng Cục Việc làm,

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư hướng dẫn thực hiện một số điều của Nghị định số 03/2014/NĐ-CP ngày 16 tháng 01 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về việc làm (sau đây gọi chung là Nghị định số 03/2014/NĐ-CP).

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn thực hiện về chỉ tiêu tạo việc làm tăng thêm, tuyển lao động, báo cáo sử dụng lao động, lập và quản lý sổ quản lý lao động theo quy định tại Nghị định số 03/2014/NĐ-CP.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng của Thông tư này là đối tượng áp dụng quy định tại Điều 2 Nghị định số 03/2014/NĐ-CP.

Chương II

CHỈ TIÊU TẠO VIỆC LÀM TĂNG THÊM

Điều 3. Số người lao động có việc làm tăng thêm

1. Số người lao động có việc làm tăng thêm quy định tại Khoản 1 Điều 3 Nghị định số 03/2014/NĐ-CP là số người chênh lệch tăng hoặc giảm giữa số người lao động có việc làm ở kỳ báo cáo và số người lao động có việc làm ở kỳ báo cáo trước.

2. Số người lao động có việc làm tăng thêm được chia theo khu vực thành thị, nông thôn; nhóm ngành kinh tế; giới tính.

3. Số người lao động có việc làm tăng thêm được tổng hợp từ thông tin về việc làm của người lao động cư trú hợp pháp trên địa bàn theo quy định của pháp luật về thông tin thị trường lao động.

Điều 4. Báo cáo kết quả thực hiện chỉ tiêu tạo việc làm tăng thêm

1. Hằng năm, Ủy ban nhân dân xã, phường, thị trấn tổng hợp kết quả thực hiện chỉ tiêu tạo việc làm tăng thêm tại địa phương, báo cáo Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Ủy ban nhân dân cấp huyện) thông qua Phòng Lao động - Thương binh và Xã hội trước ngày 25 tháng 11 theo mẫu số 01 ban hành kèm theo Thông tư này.

2. Hằng năm, Ủy ban nhân dân cấp huyện tổng hợp kết quả thực hiện chỉ tiêu tạo việc làm tăng thêm tại địa phương, báo cáo Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) thông qua Sở Lao động - Thương binh và Xã hội trước ngày 05 tháng 12 theo mẫu số 02 ban hành kèm theo Thông tư này.

3. Hằng năm, Ủy ban nhân dân cấp tỉnh tổng hợp kết quả thực hiện chỉ tiêu tạo việc làm tăng thêm tại địa phương báo cáo Bộ Lao động - Thương binh và Xã hội trước ngày 15 tháng 12 theo mẫu số 03 ban hành kèm theo Thông tư này.

Chương III

TUYỂN, QUẢN LÝ LAO ĐỘNG

Điều 5. Thủ tục, trình tự tuyển lao động

1. Việc thông báo công khai quy định tại các Khoản 1 và Khoản 4 Điều 7 Nghị định số 03/2014/NĐ-CP được thực hiện thông qua một trong các hình thức sau đây:

a) Niêm yết tại trụ sở, chi nhánh, văn phòng đại diện nơi tuyển lao động;

b) Thông báo trên các phương tiện thông tin đại chúng.

2. Phiếu đăng ký dự tuyển lao động quy định tại Điểm a Khoản 2 Điều 7 Nghị định số 03/2014/NĐ-CP được thực hiện theo mẫu số 04 ban hành kèm theo Thông tư này.

3. Người lao động có nhu cầu trả lại hồ sơ đăng ký dự tuyển lao động theo quy định tại Khoản 5 Điều 7 Nghị định số 03/2014/NĐ-CP phải thực hiện yêu cầu bằng văn bản trong thời hạn 03 tháng, kể từ ngày thông báo kết quả tuyển lao động.

Điều 6. Báo cáo sử dụng lao động

1. Việc khai trình sử dụng lao động khi bắt đầu hoạt động của người sử dụng lao động quy định tại Khoản 1 Điều 8 Nghị định số 03/2014/NĐ-CP được thực hiện theo mẫu số 05 ban hành kèm theo Thông tư này.

2. Người sử dụng lao động phải báo cáo tình hình thay đổi về lao động theo quy định tại Khoản 2 Điều 8 Nghị định số 03/2014/NĐ-CP trước ngày 25 tháng 5 và ngày 25 tháng 11 hằng năm theo mẫu số 07 ban hành kèm theo Thông tư này.

3. Phòng Lao động - Thương binh và Xã hội báo cáo về việc khai trình sử dụng lao động, tình hình thay đổi về lao động trong các doanh nghiệp tại địa phương theo quy định tại Khoản 4 Điều 8 Nghị định số 03/2014/NĐ-CP trước ngày 05 tháng 6 và ngày 05 tháng 12 hàng năm theo các mẫu số 06, 08 ban hành kèm theo Thông tư này.

4. Sở Lao động - Thương binh và Xã hội báo cáo về việc khai trình sử dụng lao động, tình hình thay đổi về lao động trong các doanh nghiệp tại địa phương theo quy định tại Khoản 5 Điều 8 Nghị định số 03/2014/NĐ-CP trước ngày 15 tháng 6 và ngày 15 tháng 12 hằng năm theo các mẫu số 06, 08 ban hành kèm theo Thông tư này.

Điều 7. Lập, quản lý và sử dụng sổ quản lý lao động

1. Trong thời hạn 30 ngày, kể từ ngày bắt đầu hoạt động, người sử dụng lao động phải lập sổ quản lý lao động nơi đặt trụ sở, chi nhánh, văn phòng đại diện.

2. Người sử dụng lao động có quyền lựa chọn hình thức sổ quản lý lao động bằng bản giấy hoặc bản điện tử phù hợp với nhu cầu quản lý nhưng phải đảm bảo các nội dung cơ bản về người lao động sau đây:

a) Họ và tên, giới tính, năm sinh, quốc tịch, địa chỉ, số chứng minh nhân dân (hoặc hộ chiếu);

b) Trình độ chuyên môn kỹ thuật;

c) Bậc trình độ kỹ năng nghề;

d) Vị trí việc làm;

đ) Loại hợp đồng lao động;

e) Thời điểm bắt đầu làm việc;

g) Tham gia bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp;

h) Tiền lương;

i) Nâng bậc, nâng lương;

k) Số ngày nghỉ trong năm, lý do;

l) Số giờ làm thêm (vào ngày thường; nghỉ hằng tuần; nghỉ hằng năm; nghỉ lễ, tết);

m) Hưởng các chế độ bảo hiểm xã hội, bảo hiểm y tế;

n) Học nghề, đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề;

o) Kỷ luật lao động, trách nhiệm vật chất;

p) Tai nạn lao động, bệnh nghề nghiệp;

q) Thời điểm chấm dứt hợp đồng lao động và lý do.

3. Người sử dụng lao động có trách nhiệm ghi chép, nhập đầy đủ thông tin về người lao động khi hợp đồng lao động có hiệu lực và cập nhật thông tin khi có sự thay đổi vào sổ quản lý lao động.

4. Người sử dụng lao động có trách nhiệm quản lý, sử dụng sổ quản lý lao động đúng mục đích và xuất trình khi Phòng Lao động - Thương binh và Xã hội; Sở Lao động - Thương binh và Xã hội nơi đặt trụ sở, chi nhánh, văn phòng đại diện; thanh tra Bộ Lao động - Thương binh và Xã hội và các cơ quan nhà nước có liên quan yêu cầu.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 8. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 20 tháng 10 năm 2014.

2. Thông tư này thay thế Thông tư số 06/1998/TT-BLĐTBXH ngày 15 tháng 4 năm 1998 về việc hướng dẫn về khai trình việc sử dụng lao động khi doanh nghiệp bắt đầu hoạt động và báo cáo việc chấm dứt sử dụng lao động khi doanh nghiệp chấm dứt hoạt động; Thông tư số 29/1999/TTLT-BLĐTBXH-BQP ngày 06 tháng 12 năm 1999 của Bộ Lao động - Thương binh và Xã hội, Bộ Quốc phòng hướng dẫn về khai trình việc sử dụng lao động khi doanh nghiệp bắt đầu hoạt động, báo cáo sử dụng lao động trong quá trình doanh nghiệp hoạt động và báo cáo việc chấm dứt sử dụng lao động khi doanh nghiệp chấm dứt hoạt động đối với doanh nghiệp trong quân đội và Thông tư số 20/2003/TT-BLĐTBXH ngày 22 tháng 9 năm 2003 hướng dẫn thi hành một số điều của Nghị định số 39/2003/NĐ-CP ngày 18 tháng 4 năm 2003 của Chính phủ về tuyển lao động.

3. Các doanh nghiệp, cơ quan, tổ chức thành lập và hoạt động trước ngày Thông tư này có hiệu lực thi hành thì người sử dụng lao động phải lập sổ quản lý lao động nơi đặt trụ sở, chi nhánh, văn phòng đại diện trong thời hạn 30 ngày, kể từ ngày Thông tư có hiệu lực.

Điều 9. Trách nhiệm thi hành

Sở Lao động - Thương binh và Xã hội và các cơ quan, doanh nghiệp, tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động - Thương binh và Xã hội để hướng dẫn kịp thời./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng Trung ương Đảng và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- HĐND, UBND các tỉnh, TP trực thuộc Trung ương;
- Sở LĐTBXH các tỉnh, TP trực thuộc TƯ;
- Công báo;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Cổng Thông tin điện tử Chính phủ;
- Website Bộ LĐTBXH;
- Bộ LĐTBXH: Bộ trưởng, các Thứ trưởng và các đơn vị có liên quan;
- Lưu: VT, CVL (30 bản).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Thanh Hòa

Mẫu số 01: Ban hành kèm theo Thông tư số 23/2014/TT-BLĐTBXH ngày 29 tháng 8 năm 2014 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 03/2014/NĐ-CP

ỦY BAN NHÂN DÂN XÃ/ PHƯỜNG/THỊ TRẤN …………..

Số: ………./BC-UBND

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……, ngày … tháng … năm …..

BÁO CÁO
KẾT QUẢ THỰC HIỆN CHỈ TIÊU TẠO VIỆC LÀM TĂNG THÊM

Kính gửi: Phòng Lao động - Thương binh và Xã hội quận/huyện/thị xã/thành phố....

Đơn vị: người

Stt | Tổ dân phố/thôn/ bản/ấp | Số người lao động có việc làm kỳ trước |  |  |  |  |  |  |  | Số người lao động có việc làm kỳ báo cáo |  |  |  |  |  |  |  | Số người lao động có việc làm tăng thêm
 |  | Tổng số | Giới tính |  | Khu vực |  | Nhóm ngành kinh tế |  |  | Tổng số | Giới tính |  | Khu vực |  | Nhóm ngành kinh tế |  |  | Tổng số | Giới tính |  | Khu vực |  | Nhóm ngành kinh tế
 |  |  | Nam | Nữ | Thành thị | Nông thôn | Nông, lâm nghiệp và thủy sản | Công nghiệp và xây dựng | Dịch vụ |  | Nam | Nữ | Thành thị | Nông thôn | Nông, lâm nghiệp và thủy sản | Công nghiệp và xây dựng | Dịch vụ |  | Nam | Nữ | Thành thị | Nông thôn | Nông, lâm nghiệp và thủy sản | Công nghiệp và xây dựng | Dịch vụ
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13) | (14) | (15) | (16) | (17) | (18) | (19) | (20) | (21) | (22) | (23) | (24) | (25) | (26)
1 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Tổng | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x

Ghi chú: (19) = (11) - (3), (20) = (12) - (4), (21) = (13) - (5), (22) = (14) - (6), 23 = (15) - (7), (24) = (16) - (8), (25) = (17) - (9), (26) = (18) - (10)

TM. ỦY BAN NHÂN DÂN
CHỦ TỊCH
(Chữ ký, dấu)
Họ và tên

Mẫu số 02: Ban hành kèm theo Thông tư số 23/2014/TT-BLĐTBXH ngày 29 tháng 8 năm 2014 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 03/2014/NĐ-CP

ỦY BAN NHÂN DÂN QUẬN/HUYỆN/THỊ XÃ, THÀNH PHỐ …………..

Số: ………./BC-UBND

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……, ngày … tháng … năm …..

BÁO CÁO
KẾT QUẢ THỰC HIỆN CHỈ TIÊU TẠO VIỆC LÀM TĂNG THÊM

Kính gửi: Sở Lao động - Thương binh và Xã hội tỉnh/thành phố....

Đơn vị: người

Stt | Xã/ phường/ thị trấn | Số người lao động có việc làm kỳ trước |  |  |  |  |  |  |  | Số người lao động có việc làm kỳ báo cáo |  |  |  |  |  |  |  | Số người lao động có việc làm tăng thêm
 |  | Tổng số | Giới tính |  | Khu vực |  | Nhóm ngành kinh tế |  |  | Tổng số | Giới tính |  | Khu vực |  | Nhóm ngành kinh tế |  |  | Tổng số | Giới tính |  | Khu vực |  | Nhóm ngành kinh tế
 |  |  | Nam | Nữ | Thành thị | Nông thôn | Nông, lâm nghiệp và thủy sản | Công nghiệp và xây dựng | Dịch vụ |  | Nam | Nữ | Thành thị | Nông thôn | Nông, lâm nghiệp và thủy sản | Công nghiệp và xây dựng | Dịch vụ |  | Nam | Nữ | Thành thị | Nông thôn | Nông, lâm nghiệp và thủy sản | Công nghiệp và xây dựng | Dịch vụ
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13) | (14) | (15) | (16) | (17) | (18) | (19) | (20) | (21) | (22) | (23) | (24) | (25) | (26)
1 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Tổng | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x

Ghi chú: (19) = (11) - (3), (20) = (12) - (4), (21) = (13) - (5), (22) = (14) - (6), 23 = (15) - (7), (24) = (16) - (8), (25) = (17) - (9), (26) = (18) - (10)

TM. ỦY BAN NHÂN DÂN
CHỦ TỊCH
(Chữ ký, dấu)
Họ và tên

Mẫu số 03: Ban hành kèm theo Thông tư số 23/2014/TT-BLĐTBXH ngày 29 tháng 8 năm 2014 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 03/2014/NĐ-CP

ỦY BAN NHÂN DÂN TỈNH/THÀNH PHỐ …………..

Số: ………./BC-UBND

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……, ngày … tháng … năm …..

BÁO CÁO
KẾT QUẢ THỰC HIỆN CHỈ TIÊU TẠO VIỆC LÀM TĂNG THÊM

Kính gửi: Bộ Lao động - Thương binh và Xã hội

Đơn vị: người

Stt | Quận/ huyện/ thị xã/ thành phố | Số người lao động có việc làm kỳ trước |  |  |  |  |  |  |  | Số người lao động có việc làm kỳ báo cáo |  |  |  |  |  |  |  | Số người lao động có việc làm tăng thêm
 |  | Tổng số | Giới tính |  | Khu vực |  | Nhóm ngành kinh tế |  |  | Tổng số | Giới tính |  | Khu vực |  | Nhóm ngành kinh tế |  |  | Tổng số | Giới tính |  | Khu vực |  | Nhóm ngành kinh tế
 |  |  | Nam | Nữ | Thành thị | Nông thôn | Nông, lâm nghiệp và thủy sản | Công nghiệp và xây dựng | Dịch vụ |  | Nam | Nữ | Thành thị | Nông thôn | Nông, lâm nghiệp và thủy sản | Công nghiệp và xây dựng | Dịch vụ |  | Nam | Nữ | Thành thị | Nông thôn | Nông, lâm nghiệp và thủy sản | Công nghiệp và xây dựng | Dịch vụ
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13) | (14) | (15) | (16) | (17) | (18) | (19) | (20) | (21) | (22) | (23) | (24) | (25) | (26)
1 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Tổng | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x

Ghi chú: (19) = (11) - (3), (20) = (12) - (4), (21) = (13) - (5), (22) = (14) - (6), 23 = (15) - (7), (24) = (16) - (8), (25) = (17) - (9), (26) = (18) - (10)

TM. ỦY BAN NHÂN DÂN
CHỦ TỊCH
(Chữ ký, dấu)
Họ và tên

Mẫu số 04: Ban hành kèm theo Thông tư số 23/2014/TT-BLĐTBXH ngày 29 tháng 8 năm 2014 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 03/2014/NĐ-CP

Ảnh chụp không quá 06 tháng, cỡ 04 x 06 cm, phông nền sáng, mắt nhìn thẳng, đầu để trần, không đeo kính

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

………, ngày….. tháng ….. năm…..

PHIẾU ĐĂNG KÝ DỰ TUYỂN LAO ĐỘNG

Kính gửi: …………………………………………………………………….

…………………………………………………………………………………..

Họ và tên (chữ in): ………………………………………………Giới tính: ..

Ngày, tháng, năm sinh: ....................................................................................

Số chứng minh nhân dân / Hộ chiếu: …………… Ngày cấp: …../…../….. Nơi cấp:

Dân tộc: …………………………………… Tôn giáo: ..................................

Trình độ chuyên môn kỹ thuật: ........................................................................

Bậc trình độ kỹ năng nghề (nếu có): ................................................................

Ngoại ngữ: …………………………………. Trình độ: ..................................

Địa chỉ liên hệ: .................................................................................................

..........................................................................................................................

Điện thoại: ………………….. Fax: ………………. E-mail: ..........................

I. Quá trình đào tạo (dạy nghề, trung cấp, cao đẳng, đại học trở lên)

Stt | Trình độ | Trường, cơ sở đào tạo | Chuyên ngành đào tạo | Bằng cấp / chứng chỉ
1 |  |  |  |
2 |  |  |  |
3 |  |  |  |
… |  |  |  |

II. Quá trình làm việc

Stt | Đơn vị làm việc | Thời gian làm việc (Từ tháng năm đến tháng năm) | Vị trí việc làm
1 |  |  |
2 |  |  |
3 |  |  |
… |  |  |

III. Khả năng, sở trường

..........................................................................................................................

..........................................................................................................................

..........................................................................................................................

IV. Giấy tờ kèm theo

1. Bản sao văn bằng, chứng chỉ;

2. Giấy khám sức khỏe;

3. Các giấy tờ cần thiết khác theo quy định của pháp luật;

4. Các giấy tờ thuộc đối tượng ưu tiên (nếu có).

Sau khi nghiên cứu nội dung thông báo tuyển lao động, tôi đăng ký dự tuyển vào vị trí việc làm:

Tôi xin cam đoan lời khai trên là đúng sự thật và thực hiện đúng các quy định về tuyển lao động./.

Người đăng ký dự tuyển
(Ký và ghi rõ họ tên)

Mẫu số 05: Ban hành kèm theo Thông tư số 23/2014/TT-BLĐTBXH ngày 29 tháng 8 năm 2014 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 03/2014/NĐ-CP

TÊN DOANH NGHIỆP:

Số: ……….

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……, ngày … tháng … năm ….

KHAI TRÌNH VIỆC SỬ DỤNG LAO ĐỘNG KHI BẮT ĐẦU HOẠT ĐỘNG

Kính gửi: Phòng Lao động - Thương binh và Xã hội quận/huyện/thị xã/thành phố...)
(Hoặc Sở Lao động - Thương binh và Xã hội tỉnh/thành phố...)

Doanh nghiệp được thành lập theo ………………………… có trụ sở tại …………. bắt đầu hoạt động kể từ ngày.../..../....

Loại hình doanh nghiệp (Doanh nghiệp tư nhân, Công ty hợp danh, Công ty trách nhiệm hữu hạn một thành viên, Công ty trách nhiệm hữu hạn hai thành viên trở lên, Công ty cổ phần): …………………………………………………………………………………………………………………………………………………………………

Khai trình việc sử dụng lao động của đơn vị như sau:

Stt | Họ và tên | Năm sinh | Giới tính |  | Trình độ chuyên môn kỹ thuật |  |  |  |  |  | Loại hợp đồng lao động |  |  | Vị trí việc làm | Thời điểm bắt đầu làm việc | Đối tượng khác | Ghi chú
 |  |  | Nam | Nữ | Đại học trở lên | Cao đẳng/ Cao đẳng nghề | Trung cấp/ Trung cấp nghề | Sơ cấp nghề | Dạy nghề thường xuyên | Chưa qua đào tạo | Không xác định thời hạn | Xác định thời hạn | Theo mùa vụ hoặc theo công việc nhất định dưới 12 tháng
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13) | (14) | (15) | (16) | (17) | (18)
1 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Tổng |  | x | x | x | x | x | x | x | x | x | x | x |  |  |  |

Ghi chú:

- Trụ sở, chi nhánh, văn phòng đại diện của doanh nghiệp đặt tại địa phương nào thì báo cáo địa phương đó

- Cột 17 ghi những người giữ các chức danh được bổ nhiệm trong doanh nghiệp

Thủ trưởng đơn vị
(Chữ ký, dấu)
Họ và tên

Mẫu số 06: Ban hành kèm theo Thông tư số 23/2014/TT-BLĐTBXH ngày 29 tháng 8 năm 2014 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 03/2014/NĐ-CP

ỦY BAN NHÂN DÂN QUẬN/HUYỆN/THỊ XÃ/THÀNH PHỐ …
PHÒNG LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
Hoặc ỦY BAN NHÂN DÂN TỈNH/THÀNH PHỐ …
SỞ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI TỈNH/THÀNH PHỐ …

Số:      /………

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……, ngày … tháng … năm …..

BÁO CÁO

VỀ VIỆC KHAI TRÌNH SỬ DỤNG LAO ĐỘNG 6 THÁNG ĐẦU NĂM …………. (HOẶC CUỐI NĂM ………….)

Kính gửi: Sở Lao động - Thương binh và Xã hội tỉnh/thành phố ……………
(hoặc Bộ Lao động - Thương binh và Xã hội)

Đơn vị: người

Stt | Loại hình doanh nghiệp | Tổng số lao động |  | Trình độ chuyên môn kỹ thuật |  |  |  |  |  | Loại hợp đồng lao động |  |  | Đối tượng khác | Ghi chú
 |  | Tổng số | Trong đó lao động nữ | Đại học trở lên | Cao đẳng/ Cao đẳng nghề | Trung cấp/ Trung cấp nghề | Sơ cấp nghề | Dạy nghề thường xuyên | Chưa qua đào tạo | Không xác định thời hạn | Xác định thời hạn | Theo mùa vụ hoặc theo công việc nhất định dưới 12 tháng
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13) | (14) | (15)
1 | Doanh nghiệp tư nhân |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Công ty hợp danh |  |  |  |  |  |  |  |  |  |  |  |  |
3 | Công ty trách nhiệm hữu hạn một thành viên |  |  |  |  |  |  |  |  |  |  |  |  |
4 | Công ty trách nhiệm hữu hạn hai thành viên trở lên |  |  |  |  |  |  |  |  |  |  |  |  |
5 | Công ty cổ phần |  |  |  |  |  |  |  |  |  |  |  |  |
 | Tổng | x | x | x | x | x | x | x | x | x | x | x | x |

Ghi chú: Cột 14 ghi những người giữ các chức danh được bổ nhiệm trong doanh nghiệp

Thủ trưởng đơn vị
(Chữ ký, dấu)
Họ và tên

Mẫu số 07: Ban hành kèm theo Thông tư số 23/2014/TT-BLĐTBXH ngày 29 tháng 8 năm 2014 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 03/2014/NĐ-CP

TÊN DOANH NGHIỆP

Số: ………

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……, ngày … tháng … năm …..

BÁO CÁO TÌNH HÌNH THAY ĐỔI VỀ LAO ĐỘNG 6 THÁNG ĐẦU NĂM ………….. (HOẶC CUỐI NĂM …………..)

Kính gửi: Phòng Lao động - Thương binh và Xã hội quận/huyện/thị xã/thành phố...
(hoặc Sở Lao động - Thương binh và Xã hội tỉnh/thành phố...)

Loại hình doanh nghiệp (Doanh nghiệp tư nhân, Công ty hợp danh, Công ty trách nhiệm hữu hạn một thành viên, Công ty trách nhiệm hữu hạn hai thành viên trở lên, Công ty cổ phần): ……………………………………………………………………………………………………………………………………………………………………………………………..

Báo cáo tình hình thay đổi về lao động của đơn vị như sau:

I. Số lao động đầu kỳ

Đơn vị: người

Tổng số | Trong đó lao động nữ | Trình độ chuyên môn kỹ thuật |  |  |  |  |  | Loại hợp đồng lao động |  |  | Ghi chú
 |  | Đại học trở lên | Cao đẳng/ Cao đẳng nghề | Trung cấp/ Trung cấp nghề | Sơ cấp nghề | Dạy nghề thường xuyên | Chưa qua đào tạo | Không xác định thời hạn | Xác định thời hạn | Theo mùa vụ hoặc theo công việc nhất định dưới 12 tháng
x | x | x | x | x | x | x | x | x | x | X |

II. Số lao động tăng trong kỳ

Tổng số | Trong đó lao động nữ | Trình độ chuyên môn kỹ thuật |  |  |  |  |  | Loại hợp đồng lao động |  |  | Ghi chú
 |  | Đại học trở lên | Cao đẳng/ Cao đẳng nghề | Trung cấp/ Trung cấp nghề | Sơ cấp nghề | Dạy nghề thường xuyên | Chưa qua đào tạo | Không xác định thời hạn | Xác định thời hạn | Theo mùa vụ hoặc theo công việc nhất định dưới 12 tháng
x | x | x | x | x | x | x | x | x | x | x |

III. Số lao động giảm trong kỳ

Tổng số | Trong đó lao động nữ | Trình độ chuyên môn kỹ thuật |  |  |  |  |  | Loại hợp đồng lao động |  |  | Lý do giảm
 |  | Đại học trở lên | Cao đẳng/ Cao đẳng nghề | Trung cấp/ Trung cấp nghề | Sơ cấp nghề | Dạy nghề thường xuyên | Chưa qua đào tạo | Không xác định thời hạn | Xác định thời hạn | Theo mùa vụ hoặc theo công việc nhất định dưới 12 tháng | Nghỉ hưu | Đơn phương chấm dứt Hợp đồng lao động/Hợp đồng làm việc | Kỷ luật sa thải | Thỏa thuận chấm dứt | Lý do khác
x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x

IV. Số lao động cuối kỳ

Tổng số | Trong đó lao động nữ | Trình độ chuyên môn kỹ thuật |  |  |  |  |  | Loại hợp đồng lao động |  |  | Ghi chú
 |  | Đại học trở lên | Cao đẳng/ Cao đẳng nghề | Trung cấp/ Trung cấp nghề | Sơ cấp nghề | Dạy nghề thường xuyên | Chưa qua đào tạo | Không xác định thời hạn | Xác định thời hạn | Theo mùa vụ hoặc theo công việc nhất định dưới 12 tháng
x | x | x | x | x | x | x | x | x | x | x |

Thủ trưởng đơn vị
(Chữ ký, dấu)
Họ và tên

Mẫu số 08: Ban hành kèm theo Thông tư số 23/2014/TT-BLĐTBXH ngày 29 tháng 8 năm 2014 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 03/2014/NĐ-CP

ỦY BAN NHÂN DÂN QUẬN/HUYỆN/THỊ XÃ/THÀNH PHỐ …
PHÒNG LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
Hoặc ỦY BAN NHÂN DÂN TỈNH/THÀNH PHỐ …
SỞ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI TỈNH/THÀNH PHỐ …
-------

Số:      /………

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……, ngày … tháng … năm …..

BÁO CÁO

TÌNH HÌNH THAY ĐỔI LAO ĐỘNG TRONG CÁC DOANH NGHIỆP 6 THÁNG ĐẦU

NĂM ……… (HOẶC NĂM)....

Kính gửi: Sở Lao động - Thương binh và Xã hội tỉnh/thành phố...
(Hoặc Bộ Lao động - Thương binh và Xã hội)

I. Số lao động đầu kỳ

Đơn vị: người

Stt | Loại hình doanh nghiệp | Tổng số | Trong đó lao động nữ | Trình độ chuyên môn kỹ thuật |  |  |  |  |  | Loại hợp đồng lao động |  |  | Ghi chú
 |  |  |  | Đại học trở lên | Cao đẳng/ Cao đẳng nghề | Trung cấp/ Trung cấp nghề | Sơ cấp nghề | Dạy nghề thường xuyên | Chưa qua đào tạo | Không xác định thời hạn | Xác định thời hạn | Theo mùa vụ hoặc theo công việc nhất định dưới 12 tháng
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13) | (14)
1 | Doanh nghiệp tư nhân |  |  |  |  |  |  |  |  |  |  |  |
2 | Công ty hợp danh |  |  |  |  |  |  |  |  |  |  |  |
3 | Công ty trách nhiệm hữu hạn một thành viên |  |  |  |  |  |  |  |  |  |  |  |
4 | Công ty trách nhiệm hữu hạn hai thành viên trở lên |  |  |  |  |  |  |  |  |  |  |  |
5 | Công ty cổ phần |  |  |  |  |  |  |  |  |  |  |  |
 | Tổng | x | x | x | x | x | x | x | x | x | x | x |

II. Tăng lao động trong kỳ

Stt | Loại hình doanh nghiệp | Tổng số | Trong đó lao động nữ | Trình độ chuyên môn kỹ thuật |  |  |  |  |  | Loại hợp đồng lao động |  |  | Ghi chú
 |  |  |  | Đại học trở lên | Cao đẳng/ Cao đẳng nghề | Trung cấp/ Trung cấp nghề | Sơ cấp nghề | Dạy nghề thường xuyên | Chưa qua đào tạo | Không xác định thời hạn | Xác định thời hạn | Theo mùa vụ hoặc theo công việc nhất định dưới 12 tháng
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13) | (14)
1 | Doanh nghiệp tư nhân |  |  |  |  |  |  |  |  |  |  |  |
2 | Công ty hợp danh |  |  |  |  |  |  |  |  |  |  |  |
3 | Công ty trách nhiệm hữu hạn một thành viên |  |  |  |  |  |  |  |  |  |  |  |
4 | Công ty trách nhiệm hữu hạn hai thành viên trở lên |  |  |  |  |  |  |  |  |  |  |  |
5 | Công ty cổ phần |  |  |  |  |  |  |  |  |  |  |  |
 | Tổng | x | x | x | x | x | x | x | x | x | x | x |

III. Giảm lao động trong kỳ

Stt | Loại hình doanh nghiệp | Số lao động giảm | Trong đó lao động nữ | Trình độ chuyên môn kỹ thuật |  |  |  |  |  | Loại hợp đồng lao động |  |  | Lý do giảm
 |  |  |  | Đại học trở lên | Cao đẳng/ Cao đẳng nghề | Trung cấp/ Trung cấp nghề | Sơ cấp nghề | Dạy nghề thường xuyên | Chưa qua đào tạo | Không xác định thời hạn | Xác định thời hạn | Theo mùa vụ hoặc theo công việc nhất định dưới 12 tháng | Nghỉ hưu | Đơn phương chấm dứt hợp đồng lao động/ hợp đồng làm việc | Kỷ luật sa thải | Thỏa thuận chấm dứt | Lý do khác
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13) | (14) | (15) | (16) | (17) | (18)
1 | Doanh nghiệp tư nhân |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Công ty hợp danh |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 | Công ty trách nhiệm hữu hạn một thành viên |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4 | Công ty trách nhiệm hữu hai thành viên trở lên |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
5 | Công ty cổ phần |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Tổng | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x

IV. Số lao động cuối kỳ

Stt | Loại hình doanh nghiệp | Tổng số | Trong đó lao động nữ | Trình độ chuyên môn kỹ thuật |  |  |  |  |  | Loại hợp đồng lao động |  |  | Ghi chú
 |  |  |  | Đại học trở lên | Cao đẳng/ Cao đẳng nghề | Trung cấp/ Trung cấp nghề | Sơ cấp nghề | Dạy nghề thường xuyên | Chưa qua đào tạo | Không xác định thời hạn | Xác định thời hạn | Theo mùa vụ hoặc theo công việc nhất định dưới 12 tháng
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13) | (14)
1 | Doanh nghiệp tư nhân |  |  |  |  |  |  |  |  |  |  |  |
2 | Công ty hợp danh |  |  |  |  |  |  |  |  |  |  |  |
3 | Công ty trách nhiệm hữu hạn một thành viên |  |  |  |  |  |  |  |  |  |  |  |
4 | Công ty trách nhiệm hữu hạn hai thành viên trở lên |  |  |  |  |  |  |  |  |  |  |  |
5 | Công ty cổ phần |  |  |  |  |  |  |  |  |  |  |  |
 | Tổng | x | x | x | x | x | x | x | x | x | x | x |

Thủ trưởng đơn vị
(Chữ ký, dấu)
Họ và tên


TT 2014 - 03 lao dong nuoc ngoai lam viec tai VN

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: 03/2014/TT-BLĐTBXH

Hà Nội, ngày 20 tháng 01 năm 2014

THÔNG TƯ

HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 102/2013/NĐ-CP NGÀY 05 THÁNG 9 NĂM 2013 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA BỘ LUẬT LAO ĐỘNG VỀ LAO ĐỘNG NƯỚC NGOÀI LÀM VIỆC TẠI VIỆT NAM

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Căn cứ Nghị định số 102/2013/NĐ-CP ngày 05 tháng 9 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật Lao động về lao động nước ngoài làm việc tại Việt Nam;

Theo đề nghị của Cục trưởng Cục Việc làm;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư hướng dẫn thi hành một số điều của Nghị định số 102/2013/NĐ-CP ngày 05 tháng 9 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về lao động nước ngoài làm việc tại Việt Nam (Nghị định số 102/2013/NĐ-CP ngày 05 tháng 9 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về lao động nước ngoài làm việc tại Việt Nam sau đây được viết tắt là Nghị định số 102/2013/NĐ-CP).

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

Phạm vi điều chỉnh và đối tượng áp dụng của Thông tư này là phạm vi điều chỉnh và đối tượng áp dụng quy định tại Điều 1 và Điều 2 của Nghị định số 102/2013/NĐ-CP.

Điều 2. Giải thích từ ngữ

1. Nhà cung cấp dịch vụ theo hợp đồng quy định tại Điểm d Khoản 1 Điều 2 Nghị định số 102/2013/NĐ-CP là người lao động nước ngoài làm việc ít nhất 02 năm (24 tháng) trong một doanh nghiệp nước ngoài không có hiện diện thương mại tại Việt Nam và phải đáp ứng các điều kiện đối với “chuyên gia” theo quy định tại Khoản 3 Điều 3 Nghị định số 102/2013/NĐ-CP.

2. Người lao động nước ngoài làm việc theo hình thức chào bán dịch vụ quy định tại Điểm đ Khoản 1 Điều 2 Nghị định số 102/2013/NĐ-CP là người lao động nước ngoài không sống tại Việt Nam và không nhận thù lao từ bất cứ nguồn nào tại Việt Nam, tham gia vào các hoạt động liên quan đến việc đại diện cho một nhà cung cấp dịch vụ để đàm phán tiêu thụ dịch vụ của nhà cung cấp đó, với điều kiện không được bán trực tiếp dịch vụ đó cho công chúng và không trực tiếp tham gia cung cấp dịch vụ.

3. Nhà quản lý, giám đốc điều hành quy định tại Điểm i Khoản 1 Điều 2 Nghị định số 102/2013/NĐ-CP là người lao động nước ngoài trực tiếp tham gia quản lý trong tổ chức, doanh nghiệp bao gồm việc chỉ đạo tổ chức, doanh nghiệp hoặc đơn vị trực thuộc tổ chức, doanh nghiệp đó; giám sát và kiểm soát công việc của các nhân viên chuyên môn, nhân viên quản lý hoặc nhân viên giám sát khác.

Chương II

XÁC ĐỊNH VỊ TRÍ CÔNG VIỆC ĐƯỢC SỬ DỤNG NGƯỜI LAO ĐỘNG NƯỚC NGOÀI

Điều 3. Nhu cầu sử dụng người lao động nước ngoài

1. Trước ít nhất 30 ngày kể từ ngày người sử dụng lao động (trừ nhà thầu) dự kiến tuyển người lao động nước ngoài, người sử dụng lao động phải báo cáo giải trình theo quy định tại Khoản 1 Điều 4 Nghị định số 102/2013/NĐ-CP về nhu cầu sử dụng người lao động nước ngoài, bao gồm: vị trí công việc, số lượng, trình độ chuyên môn, kinh nghiệm, mức lương, thời gian làm việc và nộp trực tiếp tới Sở Lao động - Thương binh và Xã hội tỉnh, thành phố trực thuộc Trung ương (sau đây được viết tắt là Sở Lao động - Thương binh và Xã hội) nơi người sử dụng lao động đặt trụ sở chính theo Mẫu số 1 ban hành kèm theo Thông tư này.

2. Người sử dụng lao động đã được chấp thuận sử dụng người lao động nước ngoài mà có thay đổi nhu cầu sử dụng người lao động nước ngoài thì phải nộp trực tiếp báo cáo giải trình điều chỉnh, bổ sung trước ít nhất 30 ngày kể từ ngày dự kiến tuyển mới, tuyển thêm hoặc tuyển để thay thế người lao động nước ngoài với Sở Lao động - Thương binh và Xã hội nơi người sử dụng lao động đặt trụ sở chính theo Mẫu số 2 ban hành kèm theo Thông tư này.

3. Sở Lao động - Thương binh và Xã hội thông báo việc chấp thuận sử dụng người lao động nước ngoài tới từng người sử dụng lao động theo Mẫu số 3 ban hành kèm theo Thông tư này trong thời hạn 15 ngày kể từ ngày nhận được báo cáo giải trình hoặc báo cáo giải trình điều chỉnh, bổ sung nhu cầu sử dụng người lao động nước ngoài của người sử dụng lao động.

Điều 4. Nhu cầu sử dụng người lao động nước ngoài của nhà thầu

Đề nghị tuyển người lao động Việt Nam vào các vị trí công việc dự kiến tuyển người lao động nước ngoài theo quy định tại Khoản 3 Điều 5 Nghị định số 102/2013/NĐ-CP thì trước ít nhất 02 tháng đối với đề nghị tuyển từ 500 người lao động Việt Nam trở lên và trước ít nhất 01 tháng đối với đề nghị tuyển dưới 500 người lao động Việt Nam, nhà thầu có trách nhiệm gửi đề nghị trực tiếp hoặc qua bưu điện tới Chủ tịch Ủy ban nhân dân cấp tỉnh nơi nhà thầu thực hiện gói thầu sau khi có xác nhận của chủ đầu tư về việc chấp thuận sử dụng người lao động nước ngoài theo Mẫu số 4 ban hành kèm theo Thông tư này.

Trường hợp nhà thầu có nhu cầu điều chỉnh, bổ sung số lao động nước ngoài đã xác định trong hồ sơ dự thầu, hồ sơ đề xuất thì chủ đầu tư phải xác nhận về việc chấp thuận phương án điều chỉnh, bổ sung nhu cầu lao động nước ngoài cần sử dụng của nhà thầu theo Mẫu số 5 ban hành kèm theo Thông tư này và trước khi tuyển người lao động nước ngoài theo phương án điều chỉnh, bổ sung thì nhà thầu phải thực hiện việc đề nghị tuyển người lao động Việt Nam vào các vị trí công việc dự kiến tuyển người lao động nước ngoài theo quy định tại Điều này.

Chương III

CẤP GIẤY PHÉP LAO ĐỘNG

Điều 5. Hồ sơ đề nghị cấp giấy phép lao động

Các giấy tờ quy định tại Khoản 1, Khoản 3, Khoản 4, Khoản 5 và Khoản 8 Điều 10 Nghị định số 102/2013/NĐ-CP, hướng dẫn thực hiện như sau:

1. Văn bản đề nghị cấp giấy phép lao động của người sử dụng lao động quy định tại Khoản 1 Điều 10 Nghị định số 102/2013/NĐ-CP theo Mẫu số 6 ban hành kèm theo Thông tư này.

2. Văn bản xác nhận không phải là người phạm tội hoặc bị truy cứu trách nhiệm hình sự quy định tại Khoản 3 Điều 10 Nghị định số 102/2013/NĐ-CP, thực hiện như sau:

a) Trường hợp người lao động nước ngoài đã cư trú tại Việt Nam thì phải có Phiếu lý lịch tư pháp do Trung tâm lý lịch tư pháp quốc gia cấp hoặc trường hợp đang cư trú tại Việt Nam phải có Phiếu lý lịch tư pháp do Sở Tư pháp tỉnh, thành phố trực thuộc Trung ương cấp và văn bản xác nhận không phải là người phạm tội hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật nước ngoài do cơ quan có thẩm quyền của nước ngoài cấp;

b) Trường hợp người lao động nước ngoài chưa từng cư trú tại Việt Nam thì phải có văn bản xác nhận không phải là người phạm tội hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật nước ngoài do cơ quan có thẩm quyền của nước ngoài cấp.

3. Văn bản xác nhận là nhà quản lý, giám đốc điều hành, chuyên gia hoặc lao động kỹ thuật quy định tại Khoản 4 Điều 10 Nghị định số 102/2013/NĐ-CP, thực hiện như sau:

a) Đối với người lao động nước ngoài là nhà quản lý, giám đốc điều hành thì phải có một trong các giấy tờ sau:

- Giấy tờ chứng minh là nhà quản lý, giám đốc điều hành gồm: giấy phép lao động hoặc hợp đồng lao động hoặc quyết định bổ nhiệm có xác định người lao động nước ngoài đó đã làm việc ở vị trí quản lý, giám đốc điều hành;

- Văn bản xác nhận là nhà quản lý, giám đốc điều hành do cơ quan, tổ chức, doanh nghiệp mà người lao động nước ngoài đó đã từng làm việc xác nhận.

b) Đối với người lao động nước ngoài là chuyên gia thì phải có một trong các giấy tờ sau:

- Giấy tờ chứng minh là người lao động nước ngoài có trình độ kỹ sư, cử nhân trở lên hoặc tương đương và có ít nhất 05 năm làm việc trong chuyên ngành được đào tạo phù hợp với vị trí công việc mà người lao động nước ngoài dự kiến sẽ làm việc tại Việt Nam;

- Văn bản xác nhận là chuyên gia do cơ quan, tổ chức có thẩm quyền hoặc doanh nghiệp tại nước ngoài công nhận.

c) Đối với người lao động nước ngoài là lao động kỹ thuật thì phải có các giấy tờ sau:

- Giấy tờ chứng minh hoặc văn bản xác nhận của cơ quan, tổ chức có thẩm quyền hoặc doanh nghiệp tại nước ngoài về việc đã được đào tạo chuyên ngành kỹ thuật với thời gian ít nhất 01 năm;

- Giấy tờ chứng minh đã có ít nhất 03 năm làm việc trong chuyên ngành kỹ thuật được đào tạo phù hợp với vị trí công việc mà người lao động nước ngoài dự kiến sẽ làm việc tại Việt Nam.

4. Văn bản chấp thuận sử dụng người lao động nước ngoài theo quy định tại Khoản 5 Điều 10 Nghị định số 102/2013/NĐ-CP là thông báo của Sở Lao động - Thương binh và Xã hội về vị trí công việc được Chủ tịch Ủy ban nhân dân cấp tỉnh chấp thuận sử dụng người lao động nước ngoài hoặc văn bản của Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định việc nhà thầu được tuyển người lao động nước ngoài vào các vị trí công việc không tuyển được người lao động Việt Nam.

5. Văn bản chứng minh quy định tại Điểm a, Điểm c và Điểm g Khoản 8 Điều 10 Nghị định số 102/2013/NĐ-CP là một trong các giấy tờ sau đây:

- Hợp đồng lao động;

- Văn bản xác nhận của người sử dụng lao động;

- Quyết định tuyển dụng người lao động nước ngoài;

- Giấy chứng nhận nộp thuế hoặc bảo hiểm của người lao động nước ngoài.

Điều 6. Giấy phép lao động

1. Mẫu giấy phép lao động theo quy định tại Khoản 2 Điều 12 Nghị định số 102/2013/NĐ-CP, hướng dẫn thực hiện như sau:

a) Thể thức của giấy phép lao động:

Giấy phép lao động có kích thước khổ A4 (21 cm x 29,7 cm), gồm 2 trang: trang 1 có màu xanh, tráng nhựa; trang 2 có nền màu trắng, hoa văn màu xanh, ở giữa có hình ngôi sao.

b) Nội dung của giấy phép lao động theo Mẫu số 7 ban hành kèm theo Thông tư này.

2. Giấy phép lao động do Cục Việc làm thuộc Bộ Lao động - Thương binh và Xã hội tổ chức in ấn và phát hành thống nhất.

Điều 7. Các trường hợp cấp lại giấy phép lao động

1. Giấy phép lao động bị mất, bị hỏng.

2. Thay đổi nội dung ghi trên giấy phép lao động đã cấp: họ, tên; ngày, tháng, năm sinh; quốc tịch; số hộ chiếu; địa điểm làm việc.

Địa điểm làm việc ghi trên giấy phép lao động là địa chỉ nơi người lao động nước ngoài làm việc. Thay đổi địa chỉ làm việc ghi trên giấy phép lao động là việc người lao động nước ngoài được cử, điều động hoặc biệt phái đến làm việc toàn bộ thời gian tại chi nhánh, văn phòng đại diện hoặc cơ sở khác của người sử dụng lao động tại cùng tỉnh, thành phố trực thuộc Trung ương.

Điều 8. Hồ sơ đề nghị cấp lại giấy phép lao động

Các giấy tờ quy định tại Khoản 1, Khoản 3 Điều 14 Nghị định số 102/2013/NĐ-CP, hướng dẫn thực hiện như sau:

1. Văn bản đề nghị cấp lại giấy phép lao động của người sử dụng lao động quy định tại Khoản 1 Điều 14 Nghị định số 102/2013/NĐ-CP theo Mẫu số 8 ban hành kèm theo Thông tư này.

2. Giấy tờ trong hồ sơ đề nghị cấp lại giấy phép lao động đối với người lao động nước ngoài làm việc theo hình thức hợp đồng lao động quy định tại Điểm b Khoản 3 Điều 14 Nghị định số 102/2013/NĐ-CP bao gồm: giấy phép lao động đã được cấp (trừ trường hợp bị mất) còn thời hạn ít nhất 05 ngày nhưng không quá 15 ngày, trước ngày giấy phép lao động đã được cấp hết hạn; giấy chứng nhận sức khỏe theo quy định tại Khoản 2 Điều 10 Nghị định số 102/2013/NĐ-CP; văn bản thông báo của Sở Lao động - Thương binh và Xã hội về vị trí công việc được Chủ tịch Ủy ban nhân dân cấp tỉnh chấp thuận sử dụng người lao động nước ngoài hoặc văn bản của Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định việc nhà thầu được tuyển người lao động nước ngoài vào các vị trí công việc không tuyển được người lao động Việt Nam.

3. Đối với trường hợp giấy phép lao động bị mất theo quy định tại Khoản 3 Điều 14 Nghị định số 102/2013/NĐ-CP thì người lao động nước ngoài phải có văn bản giải trình và được người sử dụng lao động xác nhận.

Điều 9. Thời hạn của giấy phép lao động được cấp, cấp lại

Thời hạn của giấy phép lao động được cấp theo quy định tại Điều 11 Nghị định số 102/2013/NĐ-CP, cấp lại theo quy định tại Điều 16 Nghị định số 102/2013/NĐ-CP nhưng không quá thời hạn trong văn bản chấp thuận của Chủ tịch Ủy ban nhân dân cấp tỉnh về việc sử dụng người lao động nước ngoài hoặc không quá thời hạn trong văn bản của Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định việc nhà thầu được tuyển người lao động nước ngoài vào từng vị trí công việc không tuyển được người lao động Việt Nam.

Điều 10. Văn bản trả lời không cấp giấy phép lao động, không cấp lại giấy phép lao động

Trường hợp không cấp giấy phép lao động quy định tại Khoản 2 Điều 12 Nghị định số 102/2013/NĐ-CP, không cấp lại giấy phép lao động quy định tại Khoản 3 Điều 15 Nghị định số 102/2013/NĐ-CP thì Sở Lao động - Thương binh và Xã hội trả lời người sử dụng lao động theo Mẫu số 9 ban hành kèm theo Thông tư này.

Điều 11. Xác nhận người lao động nước ngoài không thuộc diện cấp giấy phép lao động

Việc xác nhận người lao động nước ngoài không thuộc diện cấp giấy phép lao động quy định tại Khoản 2 Điều 8 Nghị định số 102/2013/NĐ-CP, hướng dẫn thực hiện như sau:

1. Người sử dụng lao động gửi trực tiếp văn bản tới Sở Lao động - Thương binh và Xã hội về việc đề nghị xác nhận người lao động nước ngoài không thuộc diện cấp giấy phép lao động theo Mẫu số 10 ban hành kèm theo Thông tư này.

2. Sở Lao động - Thương binh và Xã hội xác nhận người lao động nước ngoài thuộc hoặc không thuộc diện cấp giấy phép lao động theo Mẫu số 11 ban hành kèm theo Thông tư này.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 12. Trách nhiệm của Chủ tịch Ủy ban nhân dân cấp tỉnh

1. Chỉ đạo các cơ quan chức năng ở địa phương tổ chức tuyên truyền, phổ biến pháp luật; kiểm tra, thanh tra và xử lý vi phạm theo quy định của pháp luật về việc tuyển và quản lý người lao động nước ngoài làm việc trên địa bàn.

2. Chỉ đạo các cơ quan, tổ chức của địa phương giới thiệu, cung ứng lao động Việt Nam cho nhà thầu.

3. Chấp thuận những vị trí công việc mà người sử dụng lao động được tuyển người lao động nước ngoài; giao Sở Lao động - Thương binh và Xã hội tiếp nhận, tổng hợp, thẩm định trình Chủ tịch Ủy ban nhân dân cấp tỉnh về nhu cầu sử dụng người lao động nước ngoài và thông báo việc chấp thuận của Chủ tịch Ủy ban nhân dân cấp tỉnh đến từng người sử dụng lao động.

4. Quyết định việc cho phép nhà thầu được tuyển người lao động nước ngoài vào từng vị trí công việc không tuyển được người lao động Việt Nam.

Điều 13. Trách nhiệm của Sở Lao động - Thương binh và Xã hội

1. Tổ chức tuyên truyền, phổ biến các quy định của pháp luật lao động Việt Nam và hướng dẫn trình tự, thủ tục, hồ sơ cấp giấy phép lao động, cấp lại giấy phép lao động cho các doanh nghiệp, tổ chức, chủ đầu tư, nhà thầu và người lao động nước ngoài trên địa bàn.

2. Tổ chức thực hiện việc giới thiệu, cung ứng lao động cho người sử dụng lao động hoặc nhà thầu theo quy định của pháp luật.

3. Tiếp nhận, tổng hợp, thẩm định nhu cầu sử dụng người lao động nước ngoài vào từng vị trí công việc tại địa phương trình Chủ tịch Ủy ban nhân dân cấp tỉnh chấp thuận và thông báo bằng văn bản về từng vị trí công việc được sử dụng người lao động nước ngoài đối với từng người sử dụng lao động theo chấp thuận của Chủ tịch Ủy ban nhân dân cấp tỉnh.

4. Cấp giấy phép lao động, cấp lại giấy phép lao động, xác nhận không thuộc diện cấp giấy phép lao động. Khi nhận hồ sơ đề nghị cấp giấy phép lao động, cấp lại giấy phép lao động, xác nhận không thuộc diện cấp giấy phép lao động phải vào sổ theo dõi theo Mẫu số 12 ban hành kèm theo Thông tư này và có giấy biên nhận trao cho người sử dụng lao động. Trong giấy biên nhận phải ghi rõ ngày, tháng, năm nhận hồ sơ; những giấy tờ có trong hồ sơ và thời hạn trả lời. Lưu hồ sơ đề nghị cấp giấy phép lao động, cấp lại giấy phép lao động theo quy định của pháp luật.

5. Kiểm tra, thanh tra việc thực hiện các quy định của pháp luật về tuyển và quản lý người lao động nước ngoài làm việc tại Việt Nam của người sử dụng lao động trên địa bàn.

6. Thực hiện việc thu hồi giấy phép lao động theo quy định tại Khoản 2 Điều 17 Nghị định số 102/2013/NĐ-CP.

7. Báo cáo định kỳ:

a) Trước ngày 05 hằng tháng thông báo cho Công an tỉnh, thành phố trực thuộc Trung ương về tình hình cấp giấy phép lao động theo Mẫu số 13 ban hành kèm theo Thông tư này.

b) Báo cáo theo quý tới Bộ Lao động - Thương binh và Xã hội về người lao động nước ngoài làm việc tại tỉnh, thành phố theo Mẫu số 14 ban hành kèm theo Thông tư này trước ngày 10 tháng đầu tiên của quý tiếp theo.

c) Định kỳ 6 tháng, trước ngày 15 tháng 7 và hằng năm, trước ngày 15 tháng 01 của năm kế tiếp báo cáo Bộ Lao động - Thương binh và Xã hội tình hình người nước ngoài làm việc tại các doanh nghiệp, cơ quan, tổ chức trên địa bàn quản lý theo Mẫu số 15 ban hành kèm theo Thông tư này.

8. Ứng dụng công nghệ thông tin trong việc quản lý và cấp giấy phép lao động, cấp lại giấy phép lao động cho người lao động nước ngoài làm việc tại Việt Nam.

Điều 14. Trách nhiệm của người sử dụng lao động

1. Thực hiện đúng các quy định của pháp luật Việt Nam về lao động nước ngoài làm việc tại Việt Nam.

2. Hướng dẫn, cung cấp cho người lao động nước ngoài các quy định của pháp luật Việt Nam về người lao động nước ngoài làm việc tại Việt Nam.

3. Làm các thủ tục đề nghị cấp giấy phép lao động, cấp lại giấy phép lao động, xác nhận không thuộc diện cấp giấy phép lao động cho người lao động nước ngoài làm việc tại Việt Nam.

Đối với người lao động nước ngoài đã được cấp giấy phép lao động nhưng được cử, điều động hoặc biệt phái làm việc toàn bộ thời gian tại một tỉnh, thành phố khác với tỉnh, thành phố nơi người lao động nước ngoài đang làm việc hoặc làm vị trí công việc khác cho người sử dụng lao động thì thực hiện cấp giấy phép lao động theo quy định tại Mục 3 Nghị định số 102/2013/NĐ-CP.

4. Nộp lệ phí cấp giấy phép lao động, cấp lại giấy phép lao động theo quy định của pháp luật.

5. Thực hiện đầy đủ hợp đồng lao động đã ký kết với người lao động nước ngoài làm việc tại doanh nghiệp, tổ chức theo quy định của pháp luật; gửi văn bản thông báo về việc ký kết hợp đồng lao động kèm theo bản sao hợp đồng lao động đã ký kết tới Sở Lao động - Thương binh và Xã hội nơi đã cấp giấy phép lao động cho người lao động nước ngoài.

6. Quản lý hồ sơ và thường xuyên cập nhật, bổ sung các giấy tờ liên quan đến người lao động nước ngoài làm việc tại doanh nghiệp, tổ chức.

7. Quản lý người lao động nước ngoài làm việc tại doanh nghiệp, tổ chức.

8. Trong thời hạn 03 ngày kể từ ngày thu lại giấy phép lao động đối với các trường hợp quy định tại Khoản 1 Điều 17 Nghị định số 102/2013/NĐ-CP của người lao động nước ngoài, người sử dụng lao động có trách nhiệm nộp trực tiếp cho Sở Lao động - Thương binh và Xã hội nơi cấp giấy phép lao động đó. Trường hợp không thu lại được giấy phép lao động thì phải báo cáo bằng văn bản và nêu rõ lý do.

9. Báo cáo theo quý tới Sở Lao động - Thương binh và Xã hội nơi người sử dụng lao động đóng trụ sở chính, thực hiện dự án, thực hiện gói thầu về tình hình sử dụng người lao động nước ngoài theo Mẫu số 16 ban hành kèm theo Thông tư này trước ngày 05 tháng đầu tiên của quý tiếp theo.

10. Người lao động nước ngoài đã được cấp giấy phép lao động nhưng được cử, điều động hoặc biệt phái đến làm việc tại chi nhánh, văn phòng đại diện hoặc cơ sở khác của người sử dụng lao động đó ở trong và ngoài tỉnh, thành phố với thời hạn ít nhất 10 ngày trong 01 tháng hoặc ít nhất 30 ngày cộng dồn trong 01 năm thì người sử dụng lao động phải thông báo bằng văn bản về thời gian làm việc, vị trí công việc của người lao động nước ngoài đến làm việc tại tỉnh, thành phố và kèm theo bản sao giấy phép lao động đã được cấp với Sở Lao động - Thương binh và Xã hội nơi người nước ngoài đến làm việc.

Điều 15. Trách nhiệm của chủ đầu tư

1. Tổ chức giám sát, yêu cầu nhà thầu thực hiện đúng nội dung đã cam kết trong hồ sơ dự thầu, hồ sơ đề xuất về việc sử dụng người lao động Việt Nam và người lao động nước ngoài khi thực hiện hợp đồng.

2. Hướng dẫn, đôn đốc, kiểm tra nhà thầu thực hiện các quy định về tuyển dụng, sử dụng người lao động nước ngoài làm việc cho nhà thầu theo quy định của pháp luật; theo dõi và quản lý người lao động nước ngoài thực hiện các quy định của pháp luật Việt Nam; báo cáo theo quý tới Sở Lao động - Thương binh và Xã hội về tình hình sử dụng người lao động nước ngoài của các nhà thầu theo Mẫu số 16 ban hành kèm theo Thông tư này trước ngày 05 tháng đầu tiên của quý tiếp theo.

Điều 16. Trách nhiệm của người lao động nước ngoài

1. Nghiên cứu các quy định của pháp luật Việt Nam về lao động nước ngoài làm việc tại Việt Nam, chuẩn bị các giấy tờ trong hồ sơ đề nghị cấp giấy phép lao động, hồ sơ đề nghị cấp lại giấy phép lao động.

2. Thực hiện quy định của pháp luật về tuyển dụng và quản lý người lao động nước ngoài làm việc tại Việt Nam và các quy định khác có liên quan.

3. Trong thời hạn 02 ngày kể từ ngày người lao động nước ngoài bị thu hồi giấy phép lao động theo quy định tại Khoản 1 Điều 17 Nghị định số 102/2013/NĐ-CP thì người lao động nước ngoài phải nộp lại giấy phép lao động đó cho người sử dụng lao động.

Điều 17. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 10 tháng 3 năm 2014.

2. Thông tư này thay thế Thông tư số 31/2011/TT-BLĐTBXH ngày 03/11/2011 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thi hành một số điều của Nghị định số 34/2008/NĐ-CP ngày 25 tháng 3 năm 2008 của Chính phủ và Nghị định số 46/2011/NĐ-CP ngày 17 tháng 6 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 34/2008/NĐ-CP ngày 25 tháng 3 năm 2008 của Chính phủ quy định về tuyển dụng và quản lý người nước ngoài làm việc tại Việt Nam.

3. Người sử dụng lao động đã đăng ký nhu cầu tuyển và sử dụng người lao động nước ngoài năm 2014 theo quy định tại Khoản 7 Điều 19 của Nghị định số 34/2008/NĐ-CP ngày 25 tháng 3 năm 2008 của Chính phủ đã sửa đổi, bổ sung và Khoản 10 Điều 14 của Thông tư số 31/2011/TT-BLĐTBXH ngày 03/11/2011 của Bộ Lao động - Thương binh và Xã hội trước ngày 01 tháng 11 năm 2013 thì Sở Lao động - Thương binh và Xã hội tổng hợp, thẩm định và báo cáo Chủ tịch Ủy ban nhân dân cấp tỉnh xem xét, quyết định.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động - Thương binh và Xã hội để hướng dẫn, bổ sung kịp thời./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng Trung ương Đảng và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- HĐND, UBND các tỉnh, TP trực thuộc Trung ương;
- Sở LĐTBXH các tỉnh, TP trực thuộc TƯ;
- Công báo;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Cổng Thông tin điện tử Chính phủ;
- Website Bộ LĐTBXH;
- Bộ LĐTBXH: Bộ trưởng, các Thứ trưởng và các đơn vị có liên quan;
- Lưu: VT, CVL (30 bản).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Thanh Hòa

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2014 - 05 danh muc mmtb co yeu cau nghiem ve an toan lao dong

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------------
Số: 05/2014/TT-BLĐTBXH | Hà Nội, ngày 06 tháng 03 năm 2014

THÔNG TƯ

BAN HÀNH DANH MỤC MÁY, THIẾT BỊ, VẬT TƯ CÓ YÊU CẦU NGHIÊM NGẶT VỀ AN TOÀN LAO ĐỘNG

Căn cứ Bộ luật lao động ngày 18 tháng 6 năm 2012;

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Căn cứ Nghị định số 45/2013/NĐ-CP ngày 10 tháng 5 năm 2013 của Chính phủ Quy định chi tiết một số điều của Bộ luật lao động về thời giờ làm việc, thời giờ nghỉ ngơi và an toàn lao động, vệ sinh lao động;

Theo đề nghị của Cục trưởng Cục An toàn lao động;

Bộ trưởng Bộ Lao động, Thương binh và Xã hội ban hành Thông tư quy định danh mục máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động.

Điều 1. Danh mục máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động

1. Ban hành kèm theo Thông tư này Danh mục máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động (sau đây gọi tắt là Danh mục).

2. Các Bộ có thẩm quyền quy định tại Điều 18 của Nghị định số 45/2013/NĐ-CP ngày 10 tháng 5 năm 2013 của Chính phủ quy định chi tiết một số điều của Bộ luật lao động về thời giờ làm việc, thời giờ nghỉ ngơi và an toàn lao động, vệ sinh lao động, khi có đề nghị sửa đổi, bổ sung Danh mục thì lập hồ sơ và gửi về Bộ Lao động, Thương binh và Xã hội. Hồ sơ gồm có:

a) Công văn đề xuất sửa đổi, bổ sung Danh mục với những nội dung chính sau:

- Tên máy, thiết bị, vật tư cần sửa đổi, bổ sung vào Danh mục, bao gồm cả tên khoa học và tên giao dịch thương mại (nếu có);

- Sự cần thiết sửa đổi, bổ sung danh mục;

- Đánh giá khả năng kiểm định máy, thiết bị, vật tư đề nghị bổ sung của các tổ chức hoạt động kiểm định kỹ thuật an toàn lao động;

- Cách thức lựa chọn, chỉ định các tổ chức thực hiện kiểm định máy, thiết bị, vật tư đề nghị bổ sung.

b) Dự thảo các quy trình kiểm định hoặc đề xuất căn cứ để tiến hành kiểm định (tiêu chuẩn, quy chuẩn kỹ thuật quốc gia đã được ban hành).

Điều 2. Tổ chức thực hiện

1. Cục An toàn lao động, Bộ Lao động, Thương binh và Xã hội có trách nhiệm tổ chức thực hiện Thông tư này; tổng hợp, báo cáo Bộ Lao động, Thương binh và Xã hội các ý kiến đề xuất sửa đổi, bổ sung Danh mục của các Bộ.

2. Sở Lao động - Thương binh và Xã hội các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm phối hợp với các cơ quan liên quan phổ biến, hướng dẫn thực hiện Thông tư này tới các doanh nghiệp, cơ quan, tổ chức, hợp tác xã, hộ gia đình và cá nhân có sử dụng máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động trên địa bàn; tổng hợp, báo cáo Bộ Lao động, Thương binh và Xã hội hàng năm về tình hình thực hiện Thông tư này cùng với báo cáo tình hình thực hiện công tác an toàn lao động, vệ sinh lao động trên địa bàn.

Điều 3. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 01 tháng 05 năm 2014.

2. Thông tư số 32/2011/TT-BLĐTBXH ngày 14 tháng 11 năm 2011 của Bộ Lao động, Thương binh và Xã hội hướng dẫn thực hiện kiểm định kỹ thuật an toàn lao động các loại máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động hết hiệu lực kể từ ngày Thông tư này có hiệu lực.

3. Trong quá trình thực hiện, nếu có vướng mắc, các cơ quan, tổ chức, cá nhân kịp thời phản ánh bằng văn bản về Bộ Lao động, Thương binh và Xã hội để xem xét, giải quyết./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng Trung ương Đảng và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Tổng bí thư;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- HĐND, UBND các tỉnh, TP trực thuộc Trung ương;
- Sở LĐTBXH các tỉnh, TP trực thuộc TƯ;
- Công báo;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Cổng Thông tin điện tử Chính phủ;
- Website Bộ LĐTBXH;
- Các đơn vị có liên quan thuộc Bộ LĐTBXH;
- Lưu: VT, Cục ATLĐ (30 bản).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Bùi Hồng Lĩnh

DANH MỤC

CÁC LOẠI MÁY, THIẾT BỊ, VẬT TƯ CÓ YÊU CẦU NGHIÊM NGẶT VỀ AN TOÀN LAO ĐỘNG
(Ban hành kèm theo Thông tư số 05/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động, Thương binh và Xã hội)

STT | MÁY, THIẾT BỊ, VẬT TƯ CÓ YÊU CẦU NGHIÊM NGẶT VỀ AN TOÀN LAO ĐỘNG
Mục I | Danh mục máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động thuộc trách nhiệm quản lý của Bộ Lao động - Thương binh và Xã hội
1 | Nồi hơi các loại (bao gồm cả bộ quá nhiệt và bộ hâm nước) có áp suất làm việc định mức của hơi trên 0,7bar; Nồi đun nước nóng có nhiệt độ môi chất trên 115ºC.
2 | Nồi gia nhiệt dầu.
3 | Hệ thống đường ống dẫn hơi nước, nước nóng cấp I và II có đường kính ngoài từ 51mm trở lên, các đường ống dẫn cấp III và cấp IV có đường kính ngoài từ 76mm trở lên theo phân loại tại Tiêu chuẩn Việt Nam TCVN 6158:1996 và TCVN 6159:1996.
4 | Các bình chịu áp lực có áp suất làm việc định mức cao hơn 0,7bar (không kể áp suất thủy tĩnh) theo phân loại tại Tiêu chuẩn Việt Nam TCVN 8366:2010.
5 | Bể (xi téc) và thùng dùng để chứa, chuyên chở khí hóa lỏng hoặc các chất lỏng có áp suất làm việc cao hơn 0,7bar hoặc chất lỏng hay chất rắn dạng bột không có áp suất nhưng khi tháo ra dùng khí có áp suất cao hơn 0,7bar theo phân loại tại Tiêu chuẩn Việt Nam TCVN 8366:2010.
6 | Các loại chai dùng để chứa, chuyên chở khí nén, khí hóa lỏng, khí dầu mỏ hóa lỏng (LPG), khí hòa tan có áp suất làm việc cao hơn 0,7bar.
7 | Hệ thống đường ống dẫn khí đốt cố định, trừ đường ống dẫn khí đốt trên biển; Hệ thống đường ống dẫn khí y tế.
8 | Hệ thống lạnh các loại theo phân loại tại Tiêu chuẩn Việt Nam TCVN 6104:1996, trừ hệ thống lạnh có môi chất làm việc bằng nước, không khí; hệ thống lạnh có lượng môi chất nạp vào nhỏ hơn 5kg đối với môi chất làm lạnh thuộc nhóm 1, nhỏ hơn 2,5kg đối với môi chất lạnh thuộc nhóm 2, không giới hạn lượng môi chất nạp đối với môi chất lạnh thuộc nhóm 3.
9 | Hệ thống điều chế, nạp khí, khí hóa lỏng, khí hòa tan; hệ thống cung cấp khí dầu mỏ hóa lỏng (LPG) tại nơi tiêu thụ (bao gồm cả hệ thống tại nơi tiêu thụ dân dụng và công nghiệp).
10 | Cần trục các loại: Cần trục ô tô, cần trục bánh hơi, cần trục bánh xích, cần trục tháp, cần trục đường sắt, cần trục chân đế.
11 | Cầu trục: Cầu trục lăn, cầu trục treo.
12 | Cổng trục: Cổng trục, nửa cổng trục.
13 | Trục cáp chở hàng; Trục cáp chở người; Trục cáp trong các máy thi công, trục tải giếng nghiêng, trục tải giếng đứng.
14 | Pa lăng điện; Pa lăng kéo tay có tải trọng từ 1.000kg trở lên.
15 | Xe tời điện chạy trên ray.
16 | Tời điện dùng để nâng tải, kéo tải theo phương nghiêng; bàn nâng; sàn nâng; sàn nâng dùng để nâng người; tời nâng người làm việc trên cao.
17 | Tời thủ công có tải trọng từ 1.000kg trở lên.
18 | Xe nâng hàng dùng động cơ có tải trọng từ 1.000kg trở lên.
19 | Xe nâng người: Xe nâng người tự hành, xe nâng người sử dụng cơ cấu truyền động thủy lực, xích truyền động bằng tay nâng người lên cao quá 2m.
20 | Máy vận thăng nâng hàng; máy vận thăng nâng hàng kèm người; máy vận thăng nâng người.
21 | Thang máy các loại.
22 | Thang cuốn; băng tải chở người.
23 | Sàn biểu diễn di động.
24 | Trò chơi mang theo người lên cao từ 2m trở lên, tốc độ di chuyển của người từ 3m/s so với sàn cố định (tàu lượn, đu quay, máng trượt) trừ các phương tiện thi đấu thể thao.
25 | Hệ thống cáp treo vận chuyển người.
Mục II | Danh mục máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động thuộc trách nhiệm quản lý của Bộ Quốc phòng.
26 | Các máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động tại Mục I chuyên sử dụng cho mục đích quốc phòng.


TT 2014 - 06 kiem dinh mmtb co yeu cau nghiem ve an toan ld

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 06/2014/TT-BLĐTBXH | Hà Nội, ngày 06 tháng 03 năm 2014

THÔNG TƯ

QUY ĐỊNH HOẠT ĐỘNG KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG ĐỐI VỚI MÁY, THIẾT BỊ, VẬT TƯ CÓ YÊU CẦU NGHIÊM NGẶT VỀ AN TOÀN LAO ĐỘNG THUỘC TRÁCH NHIỆM QUẢN LÝ CỦA BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI

Căn cứ Bộ luật lao động ngày 18 tháng 6 năm 2012;

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20/12/2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Căn cứ Nghị định số 45/2013/NĐ-CP ngày 10 tháng 5 năm 2013 của Chính phủ Quy định chi tiết thi hành một số điều của Bộ luật lao động về thời giờ làm việc, thời giờ nghỉ ngơi và an toàn lao động, vệ sinh lao động;

Theo đề nghị của Cục trưởng Cục An toàn lao động;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư quy định hoạt động kiểm định kỹ thuật an toàn lao động đối với máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động thuộc trách nhiệm quản lý của Bộ Lao động - Thương binh và Xã hội.

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định điều kiện, thủ tục cấp, cấp lại Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động; cấp, cấp lại, thu hồi Chứng chỉ kiểm định viên thực hiện kiểm định kỹ thuật an toàn lao động; trách nhiệm của Tổ chức hoạt động kiểm định kỹ thuật an toàn lao động; trách nhiệm của doanh nghiệp, cơ quan, tổ chức, hợp tác xã, hộ gia đình và cá nhân sử dụng các loại máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động thuộc trách nhiệm quản lý của Bộ Lao động - Thương binh và Xã hội.

Điều 2. Đối tượng áp dụng

1. Tổ chức hoạt động kiểm định kỹ thuật an toàn lao động thực hiện kiểm định các máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động thuộc trách nhiệm quản lý của Bộ Lao động - Thương binh và Xã hội (sau đây gọi tắt là Tổ chức kiểm định).

2. Kiểm định viên, kỹ thuật viên kiểm định thực hiện kiểm định kỹ thuật an toàn lao động các máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động thuộc trách nhiệm quản lý của Bộ Lao động - Thương binh và Xã hội.

3. Doanh nghiệp, cơ quan, tổ chức, hợp tác xã, hộ gia đình và cá nhân (sau đây gọi tắt là tổ chức, cá nhân) sử dụng các loại máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động thuộc trách nhiệm quản lý của Bộ Lao động - Thương binh và Xã hội.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Kiểm định viên: là người thuộc một tổ chức hoạt động kiểm định kỹ thuật an toàn lao động và được Cơ quan đầu mối cấp Chứng chỉ kiểm định viên kỹ thuật an toàn lao động (sau đây gọi tắt là Chứng chỉ kiểm định viên), chịu trách nhiệm trực tiếp thực hiện hoặc chỉ đạo, giám sát thực hiện việc kiểm định kỹ thuật an toàn máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động.

2. Kỹ thuật viên kiểm định: là người thuộc một tổ chức hoạt động kiểm định kỹ thuật an toàn lao động, có nhiệm vụ thực hiện một số công việc cụ thể trong quy trình kiểm định máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động dưới sự chỉ đạo, giám sát của kiểm định viên.

3. Đối tượng kiểm định: là máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động thuộc trách nhiệm quản lý của Bộ Lao động - Thương binh và Xã hội.

Điều 4. Quản lý hoạt động kiểm định kỹ thuật an toàn lao động

Bộ Lao động - Thương binh và Xã hội chỉ định Cục An toàn lao động là Cơ quan đầu mối chịu trách nhiệm quản lý hoạt động kiểm định kỹ thuật an toàn lao động các đối tượng kiểm định (sau đây gọi tắt là Cơ quan đầu mối).

Chương 2.

ĐIỀU KIỆN, THỦ TỤC CẤP, CẤP LẠI GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG

Điều 5. Điều kiện cấp Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động

Tổ chức được cấp Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động phải đáp ứng đủ các điều kiện sau đây:

1. Là đơn vị sự nghiệp hoặc doanh nghiệp được thành lập theo quy định của pháp luật, có chức năng hoặc có đăng ký cung cấp dịch vụ kiểm định kỹ thuật an toàn lao động.

2. Cơ sở vật chất, kỹ thuật:

a) Có đủ thiết bị, dụng cụ phục vụ kiểm định các đối tượng thuộc phạm vi kiểm định theo yêu cầu tại quy trình kiểm định. Thiết bị, dụng cụ phục vụ kiểm định theo từng nhóm đối tượng kiểm định tối thiểu phải đáp ứng quy định tại Phụ lục 01 ban hành kèm theo Thông tư này. Các thiết bị, dụng cụ phục vụ kiểm định phải được định kỳ kiểm định, hiệu chuẩn theo quy định của pháp luật trong thời hạn sử dụng;

b) Có thiết bị để nhập, lưu trữ và truyền dữ liệu điện tử về kết quả kiểm định đến Cơ quan đầu mối;

c) Có đủ các quy trình kiểm định, quy chuẩn kỹ thuật và tiêu chuẩn kỹ thuật liên quan đến từng đối tượng thuộc phạm vi kiểm định.

3. Kiểm định viên:

Đối với mỗi đối tượng thuộc phạm vi kiểm định phải có ít nhất 02 (hai) kiểm định viên thuộc biên chế chính thức của tổ chức (là viên chức hoặc người lao động ký kết hợp đồng có thời hạn từ 12 tháng trở lên hoặc người lao động ký kết hợp đồng không xác định thời hạn).

4. Hệ thống tổ chức, quản lý hoạt động kiểm định

a) Tổ chức phải có người phụ trách chung về kỹ thuật. Trường hợp tổ chức có các phòng, ban được phân chia theo phạm vi hoạt động khác nhau thì mỗi phòng, ban phải có một người phụ trách chung về kỹ thuật;

Người phụ trách chung về kỹ thuật phải là kiểm định viên, đồng thời phải có tối thiểu 05 (năm) năm công tác trong lĩnh vực kỹ thuật liên quan đến đối tượng thuộc phạm vi kiểm định (bao gồm: thiết kế, sản xuất, lắp đặt, sửa chữa, sử dụng, vận hành hay bảo trì) hoặc đã trực tiếp làm công tác kiểm định kỹ thuật an toàn lao động tối thiểu 03 (ba) năm (không bao gồm thời gian thử việc và làm kỹ thuật viên kiểm định).

b) Tổ chức phải có quy trình, quy chế giám sát chất lượng đối với hoạt động kiểm định kỹ thuật an toàn lao động, đáp ứng các yêu cầu sau: Đảm bảo hoạt động kiểm định trong phạm vi theo Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động được cấp; tiến hành kiểm định theo đúng quy trình và thực hiện báo cáo kết quả kiểm định theo quy định; phòng ngừa việc giả mạo hồ sơ, tài liệu khi thực hiện kiểm định; ngăn chặn các hành vi gian lận trong hoạt động kiểm định; đảm bảo điều kiện về độc lập, khách quan trong hoạt động kiểm định (không kiểm định các đối tượng do chính Tổ chức trực tiếp sử dụng, kinh doanh).

c) Trong vòng 01 (một) năm kể từ ngày được cấp Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động, Tổ chức phải thiết lập, duy trì hệ thống quản lý chất lượng công tác kiểm định kỹ thuật an toàn lao động theo tiêu chuẩn TCVN ISO 9001:2008 hoặc TCVN ISO/IEC 17020:2001.

Điều 6. Hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động

Hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động bao gồm:

1. Đơn đề nghị cấp Giấy chứng nhận theo mẫu quy định tại Phụ lục 02 ban hành kèm theo Thông tư này.

2. Bản sao có chứng thực giấy đăng ký kinh doanh hoặc quyết định thành lập tổ chức của cơ quan có thẩm quyền.

3. Danh mục thiết bị, dụng cụ phục vụ kiểm định của tổ chức được điền đầy đủ thông tin theo mẫu quy định tại Phụ lục 03 ban hành kèm theo Thông tư này.

4. Danh mục tài liệu kỹ thuật, quy chuẩn kỹ thuật, tiêu chuẩn và quy trình kiểm định tương ứng với các đối tượng kiểm định đăng ký theo mẫu quy định tại Phụ lục 04 ban hành kèm theo Thông tư này.

5. Tài liệu về kiểm định viên gồm:

a) Danh sách phân công kiểm định viên theo mẫu quy định tại Phụ lục 05 ban hành kèm theo Thông tư này;

b) Bản sao có chứng thực Chứng chỉ kiểm định viên, thẻ kiểm định viên (nếu có) đang còn hiệu lực hoặc bản sao có chứng thực các loại giấy chứng nhận, chứng chỉ tham dự các lớp đào tạo, bồi dưỡng nghiệp vụ kiểm định phù hợp và đang còn hiệu lực;

c) Hồ sơ đề nghị cấp Chứng chỉ kiểm định viên theo quy định tại Điều 11 Thông tư này (đối với các kiểm định viên chưa được cấp Chứng chỉ).

6. Tài liệu chứng minh năng lực, kinh nghiệm của người phụ trách kỹ thuật nêu tại Điểm a Khoản 4 Điều 5 Thông tư này (bao gồm cả bản sao có chứng thực các chứng chỉ, bằng cấp có liên quan; số năm công tác do các tổ chức có liên quan xác nhận).

7. Quy trình hoặc quy chế giám sát chất lượng hoạt động kiểm định của tổ chức.

8. Bản sao có chứng thực chứng chỉ công nhận hệ thống quản lý chất lượng, năng lực của tổ chức (nếu có).

9. Mẫu tem kiểm định, ký hiệu đóng (dập) trên đối tượng kiểm định (trong trường hợp không thể dán tem kiểm định) phù hợp với quy định tại Khoản 2 Điều 16 của Thông tư này.

Điều 7. Hồ sơ đề nghị cấp lại, bổ sung, sửa đổi Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động

1. Chậm nhất 90 ngày trước khi hết thời hạn quy định trong Giấy chứng nhận, Tổ chức kiểm định có nhu cầu tiếp tục hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động phải gửi hồ sơ cấp lại Giấy chứng nhận, bao gồm:

a) Đơn đề nghị cấp lại Giấy chứng nhận theo mẫu quy định tại Phụ lục 06 ban hành kèm theo Thông tư này;

b) Bản sao Giấy chứng nhận đã được cấp;

c) Báo cáo tình hình hoạt động của tổ chức trong thời gian được cấp Giấy chứng nhận theo mẫu quy định tại Phụ lục 07 ban hành kèm theo Thông tư này;

d) Danh sách đề nghị cấp, cấp lại Chứng chỉ kiểm định viên; hồ sơ đề nghị cấp, cấp lại Chứng chỉ kiểm định viên theo quy định tại Điều 11 và Khoản 2 Điều 12 Thông tư này;

đ) Các tài liệu quy định tại Khoản 2, 3, 4, 5, 6, 7, 8, 9 Điều 6 Thông tư này trong trường hợp có sự thay đổi.

2. Đối với Giấy chứng nhận bị mất, hỏng, hồ sơ đề nghị cấp lại gồm:

a) Đơn đề nghị cấp lại Giấy chứng nhận theo mẫu quy định tại Phụ lục 06 ban hành kèm theo Thông tư này;

b) Bản gốc Giấy chứng nhận đã được cấp (nếu còn) trong trường hợp bị hỏng.

3. Đối với trường hợp bổ sung, sửa đổi Giấy chứng nhận, hồ sơ đề nghị cấp lại gồm:

a) Đơn đề nghị bổ sung, sửa đổi Giấy chứng nhận theo mẫu quy định tại Phụ lục 06 ban hành kèm theo Thông tư này;

b) Bản gốc Giấy chứng nhận đã được cấp;

c) Tài liệu chứng minh yêu cầu bổ sung, sửa đổi Giấy chứng nhận.

Điều 8. Thủ tục cấp, cấp lại, bổ sung, sửa đổi Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động

1. Tổ chức có nhu cầu cấp, cấp lại, bổ sung, sửa đổi Giấy chứng nhận phải gửi trực tiếp hoặc qua đường bưu điện 01 bộ hồ sơ đề nghị về Cơ quan đầu mối, đồng thời nộp phí, lệ phí liên quan đến việc đánh giá điều kiện hoạt động, cấp, cấp lại, bổ sung, sửa đổi Giấy chứng nhận theo quy định của Bộ Tài chính.

2. Trong thời hạn 30 ngày làm việc, kể từ ngày nhận hồ sơ đầy đủ, hợp lệ, Cơ quan đầu mối có trách nhiệm đánh giá, cấp, cấp lại, bổ sung, sửa đổi Giấy chứng nhận. Trường hợp không cấp, cấp lại, bổ sung, sửa đổi Giấy chứng nhận, Cơ quan đầu mối có văn bản thông báo lý do cho tổ chức đề nghị.

3. Mẫu Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động được quy định tại Phụ lục 08 ban hành kèm theo Thông tư này.

Điều 9. Đình chỉ hoạt động của tổ chức kiểm định kỹ thuật an toàn lao động

1. Tổ chức kiểm định bị đình chỉ hoạt động kiểm định từ 01 đến 03 tháng trong các trường hợp sau:

a) Không duy trì đúng quy định về điều kiện hoạt động kiểm định theo Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động, cụ thể:

- Không có đủ các phương tiện kiểm định hoặc có các phương tiện thực hiện kiểm định nhưng không có giấy chứng nhận kiểm định, hiệu chuẩn;

- Không đảm bảo điều kiện có ít nhất 02 kiểm định viên thuộc biên chế chính thức của tổ chức đối với mỗi đối tượng thuộc phạm vi kiểm định;

- Không có người phụ trách chung về kỹ thuật hoặc phụ trách chung về kỹ thuật không đủ điều kiện quy định tại Điểm a Khoản 4 Điều 5 Thông tư này.

b) Liên tục trong 18 tháng không báo cáo Cơ quan đầu mối hoặc Sở Lao động - Thương binh và Xã hội về tình hình hoạt động kiểm định của Tổ chức kiểm định theo quy định tại Khoản 5 Điều 16 Thông tư này.

2. Tổ chức kiểm định bị đình chỉ hoạt động từ 01 đến 06 tháng trong các trường hợp sau:

a) Thực hiện hoạt động kiểm định ngoài phạm vi ghi trong Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động; không thực hiện đúng quy trình kiểm định; không thực hiện báo cáo kết quả kiểm định theo quy định tại Điểm a Khoản 9 Điều 16 Thông tư này.

b) Cung cấp kết quả kiểm định sai; cung cấp kết quả kiểm định mà không thực hiện kiểm định;

c) Giả mạo hồ sơ, tài liệu khi thực hiện kiểm định; gian lận trong hoạt động kiểm định; không đảm bảo điều kiện về độc lập, khách quan trong hoạt động kiểm định (kiểm định các đối tượng do chính Tổ chức trực tiếp sử dụng, kinh doanh);

d) Sau 01 (một) năm kể từ ngày được cấp Giấy chứng nhận đủ điều kiện lần đầu, Tổ chức kiểm định không thiết lập hệ thống quản lý chất lượng công tác kiểm định kỹ thuật an toàn lao động phù hợp với tiêu chuẩn TCVN ISO 9001:2008 hoặc TCVN ISO/IEC 17020:2001.

3. Tùy từng trường hợp cụ thể, Cơ quan đầu mối ra quyết định đình chỉ một phần hoặc toàn bộ hoạt động kiểm định thuộc phạm vi kiểm định ghi trong Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động được cấp, đồng thời yêu cầu thực hiện các biện pháp khắc phục hậu quả tương ứng.

4. Ngoài việc bị đình chỉ hoạt động của tổ chức kiểm định kỹ thuật an toàn lao động, tùy theo mức độ vi phạm, tổ chức, cá nhân vi phạm còn bị xử phạt vi phạm hành chính, bồi thường thiệt hại hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Chương 3.

CẤP, CẤP LẠI, THU HỒI CHỨNG CHỈ KIỂM ĐỊNH VIÊN

Điều 10. Điều kiện của người được cấp Chứng chỉ kiểm định viên

1. Có trình độ đại học trở lên, thuộc chuyên ngành kỹ thuật phù hợp với lĩnh vực, phạm vi kiểm định.

2. Có ít nhất 02 (hai) năm công tác làm kỹ thuật viên kiểm định hoặc làm việc trong lĩnh vực có liên quan đến đối tượng thuộc phạm vi đề nghị cấp Chứng chỉ (bao gồm: thiết kế, sản xuất, lắp đặt, sửa chữa, sử dụng, vận hành, bảo trì).

3. Có Giấy chứng nhận hoàn thành các lớp huấn luyện, lớp bồi dưỡng định kỳ nghiệp vụ kiểm định kỹ thuật an toàn lao động phù hợp với phạm vi đề nghị được cấp Chứng chỉ, được cấp bởi tổ chức huấn luyện được Cơ quan đầu mối đặt hàng, giao nhiệm vụ và phê duyệt kế hoạch; trừ những người có một trong các điều kiện sau:

a) Có thời gian thực hiện công tác kiểm định liên tục trên 10 năm tính đến trước thời điểm Thông tư này có hiệu lực;

b) Có giấy chứng nhận, chứng chỉ tham dự các lớp đào tạo, bồi dưỡng nghiệp vụ kiểm định phù hợp và đang còn hiệu lực tính đến trước thời điểm Thông tư này có hiệu lực.

4. Có hợp đồng lao động từ 12 tháng trở lên đối với Tổ chức kiểm định và được Tổ chức kiểm định giới thiệu.

Điều 11. Hồ sơ đề nghị cấp Chứng chỉ kiểm định viên

1. Công văn đề nghị cấp Chứng chỉ kiểm định viên của tổ chức theo mẫu quy định tại Phụ lục 09 ban hành kèm theo Thông tư này.

2. Bản sao có chứng thực bằng tốt nghiệp đại học của người được đề nghị cấp Chứng chỉ.

3. Sơ yếu lý lịch của người được đề nghị cấp Chứng chỉ theo mẫu quy định tại Phụ lục 10 ban hành kèm theo Thông tư này.

4. Bản sao có chứng thực hợp đồng lao động đang còn hiệu lực hoặc quyết định tuyển dụng của người được đề nghị cấp Chứng chỉ.

Trường hợp đề nghị cấp Chứng chỉ kiểm định viên cùng với đề nghị cấp lần đầu Giấy chứng nhận đủ điều kiện hoạt động kiểm định của tổ chức thì chỉ cần bản cam kết thực hiện giao kết hợp đồng lao động (thực hiện ký hợp đồng ngay sau khi được cấp Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động) với thời hạn đáp ứng điều kiện quy định tại Khoản 4 Điều 10 Thông tư này; trong vòng 30 ngày kể từ ngày được cấp Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động, tổ chức có trách nhiệm gửi bản sao có chứng thực các hợp đồng có liên quan có trong bản cam kết đến Cơ quan đầu mối.

5. Bản sao giấy chứng nhận đã hoàn thành lớp huấn luyện nghiệp vụ kiểm định kỹ thuật an toàn lao động hoặc các tài liệu chứng minh thời gian công tác theo quy định tại Khoản 3 Điều 10 Thông tư này.

6. 02 ảnh màu cỡ 3x4 của người được đề nghị cấp Chứng chỉ chụp trong khoảng thời gian 06 tháng kể từ ngày đề nghị.

Điều 12. Hồ sơ cấp lại Chứng chỉ kiểm định viên

1. Chứng chỉ kiểm định viên được cấp lại trong các trường hợp sau:

a) Chứng chỉ hết hạn sử dụng;

b) Bổ sung phạm vi kiểm định trong Chứng chỉ;

c) Chứng chỉ bị mất hoặc rách, nát;

d) Chứng chỉ bị thu hồi được xem xét để cấp lại theo quy định tại Khoản 4 Điều 14 Thông tư này.

2. Hồ sơ cấp lại Chứng chỉ kiểm định viên:

a) Ít nhất 03 tháng trước khi hết thời hạn quy định trong Chứng chỉ, Tổ chức kiểm định nếu có nhu cầu sử dụng kiểm định viên thì lập hồ sơ gồm:

- Công văn đề nghị cấp lại Chứng chỉ kiểm định viên của tổ chức theo mẫu quy định tại Phụ lục 09 ban hành kèm theo Thông tư này;

- Bản gốc Chứng chỉ hết hạn; bản sao giấy chứng nhận đã hoàn thành lớp bồi dưỡng định kỳ nghiệp vụ kiểm định được thực hiện trong thời hạn của Chứng chỉ hết hạn;

- 02 ảnh màu cỡ 3x4 của người được đề nghị cấp lại Chứng chỉ chụp trong khoảng thời gian 06 tháng kể từ ngày đề nghị.

b) Đối với trường hợp bổ sung phạm vi kiểm định trong Chứng chỉ kiểm định viên, hồ sơ gồm:

- Công văn đề nghị cấp lại Chứng chỉ kiểm định viên của tổ chức theo mẫu quy định tại Phụ lục 09 ban hành kèm theo Thông tư này;

- Bản gốc Chứng chỉ đã được cấp;

- Bản sao giấy chứng nhận đã hoàn thành huấn luyện nghiệp vụ kiểm định kỹ thuật an toàn lao động theo quy định tại Khoản 3 Điều 10 Thông tư này đối với phạm vi kiểm định đề nghị bổ sung;

- 02 ảnh màu cỡ 3x4 của người được đề nghị cấp lại Chứng chỉ chụp trong khoảng thời gian 6 tháng kể từ ngày đề nghị.

c) Đối với trường hợp Chứng chỉ kiểm định viên bị rách, nát hoặc mất, hồ sơ gồm:

- Công văn đề nghị cấp lại Chứng chỉ kiểm định viên của tổ chức theo mẫu quy định tại Phụ lục 09 ban hành kèm theo Thông tư này;

- Bản sao (nếu có) hoặc số hiệu kiểm định viên;

- Bản giải trình lý do đề nghị cấp lại của kiểm định viên;

- 02 ảnh màu cỡ 3x4 của người được đề nghị cấp lại Chứng chỉ chụp trong khoảng thời gian 06 tháng kể từ ngày đề nghị.

d) Chứng chỉ bị thu hồi được xem xét để cấp lại theo quy định tại Khoản 4 Điều 14 Thông tư này, hồ sơ gồm:

- Các tài liệu nêu tại Khoản 1, Khoản 2, Khoản 3, Khoản 4 và Khoản 6 Điều 11 của Thông tư này;

- Báo cáo việc thực hiện các yêu cầu, kiến nghị khắc phục sai phạm của cơ quan có thẩm quyền;

- Bản sao giấy chứng nhận đã hoàn thành huấn luyện nghiệp vụ kiểm định kỹ thuật an toàn lao động theo quy định tại Khoản 3 Điều 10 Thông tư này được cấp sau thời điểm quyết định thu hồi Chứng chỉ có hiệu lực;

- 02 ảnh màu cỡ 3x4 của người được đề nghị cấp lại Chứng chỉ chụp trong khoảng thời gian 06 tháng kể từ ngày đề nghị.

Điều 13. Thủ tục cấp, cấp lại Chứng chỉ kiểm định viên

1. Căn cứ điều kiện quy định tại Điều 10 của Thông tư này, Tổ chức kiểm định lập hồ sơ, gửi Cơ quan đầu mối để đề nghị cấp, cấp lại Chứng chỉ kiểm định viên cho các cá nhân thuộc Tổ chức. Hồ sơ đề nghị cấp Chứng chỉ kiểm định viên có thể gửi cùng với hồ sơ đề nghị cấp, cấp lại Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động.

2. Trong thời hạn 30 ngày làm việc, kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ, Cơ quan đầu mối ra quyết định cấp Chứng chỉ kiểm định viên.

Đối với hồ sơ đề nghị cấp Chứng chỉ kiểm định viên gửi cùng với hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động, Chứng chỉ kiểm định viên sẽ được cấp cùng với Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động của tổ chức.

3. Mẫu Chứng chỉ kiểm định viên được quy định tại Phụ lục 11 ban hành kèm theo Thông tư này.

4. Thời hạn của Chứng chỉ kiểm định viên là thời hạn của Giấy chứng nhận đủ điều kiện hoạt động của Tổ chức kiểm định đề nghị cấp Chứng chỉ theo quy định tại Điều 19 Nghị định số 45/2013/NĐ-CP ngày 10/5/2013 của Chính phủ quy định chi tiết một số điều của Bộ luật lao động về thời giờ làm việc, thời giờ nghỉ ngơi và an toàn lao động, vệ sinh lao động (sau đây gọi tắt là Nghị định số 45/2013/NĐ-CP).

Điều 14. Quản lý, sử dụng Chứng chỉ kiểm định viên

1. Tổ chức kiểm định có trách nhiệm quản lý Chứng chỉ kiểm định viên của tổ chức. Khi kiểm định viên không tiếp tục làm việc tại Tổ chức kiểm định, Tổ chức kiểm định có trách nhiệm báo cáo và nộp Chứng chỉ kiểm định viên về Cơ quan đầu mối.

2. Trên cơ sở Chứng chỉ kiểm định viên và phạm vi hoạt động trong Giấy chứng nhận hoạt động kiểm định kỹ thuật an toàn lao động, Tổ chức kiểm định cấp thẻ kiểm định viên cho người có Chứng chỉ kiểm định viên của Tổ chức theo mẫu quy định tại Phụ lục 12 ban hành kèm theo Thông tư này. Kiểm định viên có trách nhiệm xuất trình thẻ kiểm định viên theo yêu cầu của các cơ quan nhà nước có thẩm quyền về lao động và với doanh nghiệp, cơ quan, tổ chức, hợp tác xã, hộ gia đình và cá nhân có đối tượng đề nghị được kiểm định; chỉ được tiến hành công tác kiểm định kỹ thuật an toàn các đối tượng kiểm định trong phạm vi kiểm định được ghi trên thẻ kiểm định viên.

3. Chứng chỉ kiểm định viên bị thu hồi trong các trường hợp sau:

a) Giả mạo hoặc khai man các tài liệu trong hồ sơ cấp, cấp lại Chứng chỉ kiểm định viên;

b) Tự ý tẩy xóa, sửa chữa Chứng chỉ;

c) Cho mượn, cho thuê hoặc cho người khác sử dụng Chứng chỉ;

d) Thực hiện kiểm định cho Tổ chức kiểm định khác với Tổ chức kiểm định đề nghị cấp Chứng chỉ (trừ trường hợp các Tổ chức kiểm định có thỏa thuận hợp tác trong đó ghi rõ trách nhiệm của các bên và các kiểm định viên có liên quan);

đ) Kiểm định ngoài phạm vi ghi trên thẻ kiểm định viên;

e) Tự ý thực hiện kiểm định không đúng quy trình kiểm định.

4. Kiểm định viên bị thu hồi chỉ được xem xét cấp lại Chứng chỉ sau thời hạn ít nhất 06 (sáu) tháng, kể từ ngày bị thu hồi Chứng chỉ.

Chương 4.

TỔ CHỨC THỰC HIỆN

Điều 15. Trách nhiệm của tổ chức, cá nhân sử dụng đối tượng kiểm định

1. Ký hợp đồng với Tổ chức kiểm định để thực hiện kiểm định lần đầu, định kỳ hoặc bất thường các đối tượng kiểm định; căn cứ vào hiệu lực ghi trên Giấy chứng nhận kết quả kiểm định để kiểm định định kỳ đúng thời hạn. Thực hiện việc nộp phí kiểm định cho tổ chức hoạt động kiểm định kỹ thuật an toàn lao động theo quy định của Bộ Tài chính.

2. Lưu giữ lý lịch và các biên bản, Giấy chứng nhận kết quả kiểm định của các đối tượng kiểm định. Trong trường hợp chuyển nhượng (hoặc cho thuê lại) các đối tượng kiểm định, người bán (hoặc cho thuê lại) phải bàn giao đầy đủ các tài liệu này cho người mua (hoặc thuê lại) các đối tượng kiểm định.

3. Tạo điều kiện cho tổ chức kiểm định thực hiện kiểm định, chuẩn bị đầy đủ các tài liệu kỹ thuật liên quan đến các đối tượng kiểm định để cung cấp cho kiểm định viên và cử người đại diện chứng kiến quá trình kiểm định.

4. Thực hiện các kiến nghị của Tổ chức kiểm định trong việc đảm bảo an toàn trong quá trình sử dụng các đối tượng kiểm định. Không được tiếp tục sử dụng các đối tượng kiểm định có kết quả kiểm định không đạt yêu cầu hoặc quá thời hạn kiểm định.

5. Sau khi lắp đặt, trước khi đưa vào sử dụng lần đầu hoặc khi đưa các đối tượng kiểm định từ tỉnh, thành phố thuộc trung ương khác đến sử dụng, thì phải gửi (trực tiếp hoặc qua đường bưu điện) phiếu khai báo sử dụng thiết bị và bản phô tô Giấy chứng nhận kết quả kiểm định (lần đầu, bất thường) đến Sở Lao động - Thương binh và Xã hội địa phương nơi sử dụng các đối tượng kiểm định; phải lưu giấy xác nhận khai báo sử dụng các đối tượng kiểm định do Sở Lao động - Thương binh và Xã hội địa phương cấp. Mẫu phiếu khai báo sử dụng đối tượng kiểm định được quy định tại Phụ lục 13 ban hành kèm theo Thông tư này.

6. Báo cáo tình hình kiểm định với Sở Lao động - Thương binh và Xã hội địa phương nơi sử dụng các đối tượng kiểm định khi được yêu cầu. Báo cáo ngay cho Cơ quan đầu mối việc Tổ chức kiểm định từ chối cung cấp dịch vụ kiểm định mà không có lý do chính đáng, để có biện pháp xử lý kịp thời.

7. Quản lý, sử dụng các đối tượng kiểm định theo đúng quy định tại các quy chuẩn kỹ thuật quốc gia về an toàn lao động tương ứng do Bộ Lao động - Thương binh và Xã hội ban hành.

Điều 16. Trách nhiệm của Tổ chức kiểm định

Tổ chức kiểm định có trách nhiệm thực hiện đúng quy định tại Khoản 2 Điều 22 của Nghị định số 45/2013/NĐ-CP cùng với một số quy định được cụ thể như sau:

1. Phải tiến hành kiểm định theo đúng quy trình kiểm định kỹ thuật an toàn đã được Bộ Lao động - Thương binh và Xã hội ban hành.

2. Phải dán tem kiểm định hoặc thể hiện thông tin kiểm định lên đối tượng kiểm định đạt yêu cầu. Vị trí dán tem và hình thức thể hiện thông tin kiểm định được quy định cụ thể đối với từng đối tượng kiểm định tại các quy trình kiểm định. Tem kiểm định phải đảm bảo các yêu cầu sau:

a) Hình dạng, màu, các thông số ghi trên tem theo mẫu được quy định tại Phụ lục 14 ban hành kèm theo Thông tư này;

b) Tem kiểm định có thể được phóng to hoặc thu nhỏ phù hợp với kích thước của đối tượng kiểm định nhưng phải đảm bảo các thông số ghi trên tem nhận biết được bằng mắt thường;

c) Tem kiểm định được dán lên đối tượng kiểm định ở vị trí dễ thấy, dễ đọc; tem được làm bằng vật liệu không dễ mờ và bong.

3. Phải cấp cho tổ chức, cá nhân sử dụng đối tượng kiểm định Giấy chứng nhận kết quả kiểm định (01 bản) đối với đối tượng đạt yêu cầu chậm nhất sau 05 ngày làm việc kể từ ngày công bố biên bản kiểm định. Trong trường hợp đối tượng kiểm định không đạt yêu cầu, Tổ chức kiểm định không được cấp Giấy chứng nhận kết quả kiểm định, nhưng phải gửi thông báo bằng văn bản đến tổ chức, cá nhân sử dụng đối tượng kiểm định và Sở Lao động - Thương binh và Xã hội địa phương nơi thực hiện kiểm định. Thực hiện in và phát hành Giấy chứng nhận kết quả kiểm định theo mẫu quy định tại Phụ lục 15 ban hành kèm theo Thông tư này cho đến khi thực hiện quy định tại Khoản 9 Điều 16 này.

4. Trong quá trình kiểm định, nếu phát hiện đối tượng có nguy cơ dẫn đến sự cố, tai nạn lao động thì phải ngừng việc kiểm định, báo cho cơ sở biết để có biện pháp khắc phục.

5. Báo cáo định kỳ sáu tháng (trước ngày 05 tháng 7), hằng năm (trước ngày 10 tháng 01 của năm liền kề sau năm báo cáo) tình hình hoạt động kiểm định kỹ thuật an toàn lao động theo mẫu quy định tại Phụ lục 16 ban hành kèm theo Thông tư này với Sở Lao động - Thương binh và Xã hội địa phương nơi thực hiện kiểm định và theo mẫu quy định tại Phụ lục 17 ban hành kèm theo Thông tư này với Cơ quan đầu mối.

6. Thông báo đến Cơ quan đầu mối về những thay đổi có ảnh hưởng tới điều kiện hoạt động kiểm định kỹ thuật an toàn lao động theo phạm vi kiểm định ghi trên Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động đã được cấp trong thời hạn 15 (mười lăm) ngày kể từ ngày có sự thay đổi.

7. Thực hiện việc thu, nộp, quản lý, sử dụng phí kiểm định kỹ thuật an toàn lao động theo đúng quy định của Bộ Tài chính.

8. Chỉ được sử dụng kiểm định viên thuộc tổ chức (trừ trường hợp các Tổ chức kiểm định có thỏa thuận hợp tác bằng văn bản trong đó ghi rõ trách nhiệm của các bên và các kiểm định viên có liên quan) để thực hiện kiểm định.

9. Kể từ ngày Hệ thống thông tin quản lý hoạt động kiểm định kỹ thuật an toàn lao động Quốc gia được Cơ quan đầu mối thông báo chính thức đi vào hoạt động, Tổ chức kiểm định có trách nhiệm:

a) Báo cáo kết quả kiểm định bằng dữ liệu điện tử truyền về Hệ thống thông tin quản lý hoạt động kiểm định kỹ thuật an toàn lao động Quốc gia trong khoảng thời gian 10 ngày làm việc kể từ ngày công bố biên bản kiểm định.

b) In nội dung chứng nhận kết quả kiểm định trên phôi Giấy chứng nhận kết quả kiểm định do Cơ quan đầu mối thống nhất quản lý. Định kỳ hàng quý thực hiện kiểm kê, báo cáo việc sử dụng phôi Giấy chứng nhận kết quả kiểm định theo mẫu quy định tại Phụ lục 18 ban hành kèm theo Thông tư này.

10. Cử kiểm định viên tham dự các lớp bồi dưỡng định kỳ nghiệp vụ kiểm định kỹ thuật an toàn lao động.

11. Nộp Cơ quan đầu mối Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động, các Chứng chỉ kiểm định viên bị thu hồi.

12. Không thực hiện kiểm định trong thời gian bị đình chỉ (theo phạm vi đối tượng kiểm định bị đình chỉ) hoặc bị thu hồi Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động; không cho phép kiểm định viên tham gia thực hiện kiểm định trong thời gian bị thu hồi Chứng chỉ kiểm định viên.

Điều 17. Trách nhiệm của Sở Lao động - Thương binh và Xã hội

1. Phối hợp với các cơ quan liên quan phổ biến, hướng dẫn cơ sở sử dụng đối tượng kiểm định, Tổ chức kiểm định hoạt động trên địa bàn thực hiện Thông tư này.

2. Tiếp nhận các tài liệu khai báo sử dụng các đối tượng kiểm định của doanh nghiệp, cơ quan, tổ chức, hợp tác xã, hộ gia đình và cá nhân trên địa bàn quản lý. Cấp giấy xác nhận khai báo theo mẫu quy định tại Phụ lục 19 ban hành kèm theo Thông tư này cho tổ chức, cá nhân khai báo trong vòng 07 ngày kể từ ngày nhận được đủ phiếu khai báo sử dụng và bản phô tô Giấy chứng nhận kết quả kiểm định của thiết bị.

3. Thanh tra, kiểm tra hoạt động cung cấp dịch vụ kiểm định trên địa bàn và hoạt động của Tổ chức kiểm định (bao gồm cả các chi nhánh, đơn vị thành viên của Tổ chức) đóng trên địa bàn theo quy định.

4. Thực hiện xử phạt vi phạm hành chính theo Nghị định số 95/2013/NĐ-CP ngày 22/8/2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực lao động, bảo hiểm xã hội, đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng hoặc đề nghị Cơ quan đầu mối đình chỉ, thu hồi Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động, thu hồi Chứng chỉ kiểm định viên đối với các trường hợp quy định tại Điều 21 Nghị định số 45/2013/NĐ-CP, Điều 9, Điều 14 Thông tư này.

5. Thông báo cho Cơ quan đầu mối biết khi tiến hành xử phạt, đình chỉ, tước Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động của Tổ chức kiểm định.

6. Tổng hợp, báo cáo Bộ Lao động - Thương binh và Xã hội về tình hình kiểm định kỹ thuật an toàn lao động các máy, thiết bị, vật tư có yêu cầu nghiêm ngặt trên địa bàn khi được yêu cầu.

Điều 18. Trách nhiệm của Cơ quan đầu mối

1. Cục An toàn lao động thuộc Bộ Lao động - Thương binh và Xã hội là Cơ quan đầu mối có trách nhiệm giúp Bộ trưởng Bộ Lao động - Thương binh và Xã hội thống nhất quản lý về hoạt động kiểm định kỹ thuật an toàn lao động đối với máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động thuộc trách nhiệm quản lý của Bộ Lao động - Thương binh và Xã hội.

2. Tiếp nhận, xử lý hồ sơ, cấp, cấp lại, sửa đổi, bổ sung Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động; cấp, cấp lại Chứng chỉ kiểm định viên.

3. Xây dựng, thống nhất quản lý và hướng dẫn sử dụng Hệ thống cơ sở dữ liệu Quản lý hoạt động kiểm định kỹ thuật an toàn lao động Quốc gia. Hướng dẫn và cung cấp dữ liệu cho các Sở Lao động - Thương binh và Xã hội địa phương để thực hiện quản lý công tác kiểm định kỹ thuật an toàn lao động.

4. Thực hiện việc quản lý (bao gồm cả việc in, phát hành) phôi Giấy chứng nhận kết quả kiểm định kể từ ngày Hệ thống cơ sở dữ liệu Quản lý hoạt động kiểm định kỹ thuật an toàn lao động Quốc gia đi vào hoạt động.

5. Thực hiện kiểm tra, giám sát thường xuyên, định kỳ và đột xuất hoạt động kiểm định của các Tổ chức kiểm định.

6. Áp dụng các hình thức đình chỉ, thu hồi Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động, thu hồi Chứng chỉ kiểm định viên đối với các trường hợp quy định tại Điều 21 Nghị định số 45/2013/NĐ-CP, Điều 9, Điều 14 Thông tư này.

7. Phê duyệt chương trình, giáo trình, kế hoạch huấn luyện, bồi dưỡng nghiệp vụ kiểm định viên. Hướng dẫn, quản lý và tổ chức thực hiện huấn luyện, bồi dưỡng nghiệp vụ kiểm định viên.

8. Lập và thông báo công khai trên trang thông tin điện tử của Cục An toàn lao động, Bộ Lao động - Thương binh và Xã hội (http://antoanlaodong.gov.vn) danh sách các tổ chức được cấp Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động; tên Tổ chức kiểm định bị đình chỉ, tước quyền sử dụng, thu hồi Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động.

9. Định kỳ hàng năm báo cáo Bộ Lao động - Thương binh và Xã hội về tình hình kiểm định kỹ thuật an toàn lao động trong phạm vi cả nước.

Điều 19. Điều khoản chuyển tiếp

1. Đối với các Tổ chức kiểm định được thành lập và hoạt động theo quy định của pháp luật hiện hành trước thời điểm Thông tư này có hiệu lực thì vẫn tiếp tục hoạt động đến hết ngày 31 tháng 10 năm 2014, nhưng phải tuân thủ đúng theo quy định về trách nhiệm của Tổ chức kiểm định tại Điều 16 của Thông tư này.

2. Sau ngày 31 tháng 10 năm 2014, các Tổ chức kiểm định nêu tại Khoản 1 Điều 19 này nếu không có Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động thì phải chấm dứt hoạt động kiểm định kỹ thuật an toàn lao động các máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động thuộc trách nhiệm quản lý của Bộ Lao động - Thương binh và Xã hội.

Điều 20. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 01 tháng 05 năm 2014.

2. Thông tư số 37/2010/TT-BLĐTBXH ngày 22/12/2010 hướng dẫn điều kiện, thủ tục đăng ký, chỉ định tổ chức hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động đối với các máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động hết hiệu lực kể từ ngày Thông tư này có hiệu lực.

3. Trong quá trình thực hiện Thông tư này, nếu có vướng mắc, đề nghị các cá nhân, tổ chức phản ánh về Bộ Lao động - Thương binh và Xã hội để nghiên cứu giải quyết./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng Trung ương Đảng và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Tổng bí thư;
- Văn phòng Chủ tịch nước;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- HĐND, UBND các tỉnh, TP trực thuộc Trung ương;
- Sở LĐTBXH các tỉnh, TP trực thuộc TƯ;
- Công báo;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Cổng Thông tin điện tử Chính phủ;
- Website Bộ LĐTBXH;
- Các đơn vị có liên quan thuộc Bộ LĐTBXH;
- Lưu: VT, Cục ATLĐ (30 bản).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Bùi Hồng Lĩnh

PHỤ LỤC 01

DANH MỤC THIẾT BỊ DỤNG CỤ PHỤC VỤ KIỂM ĐỊNH
(Ban hành kèm theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội)

STT | Nhóm đối tượng kiểm định | Trang thiết bị tối thiểu
1 | Nhóm đối tượng kiểm định là nồi hơi và các thiết bị áp lực (trừ chai chứa khí hóa lỏng) | 1. Bơm thử thủy lực 2. Áp kế mẫu, áp kế kiểm tra các loại 3. Thiết bị kiểm tra chiều dày kim loại bằng phương pháp siêu âm. 4. Thiết bị kiểm tra khuyết tật bằng phương pháp không phá hủy. 5. Thiết bị kiểm tra khuyết tật bằng phương pháp nội soi. 6. Dụng cụ, phương tiện kiểm tra kích thước hình học 7. Thiết bị đo điện trở cách điện 8. Thiết bị đo điện trở tiếp địa 9. Thiết bị đo nhiệt độ 10. Thiết bị đo độ ồn 11. Thiết bị đo cường độ ánh sáng 12. Thiết bị kiểm tra phát hiện rò rỉ khí 13. Thiết bị đo điện vạn năng 14. Ampe kìm 15. Kìm kẹp chì
2 | Nhóm đối tượng kiểm định là thiết bị nâng, thang máy, thang cuốn và Nhóm đối tượng kiểm định là công trình vui chơi công cộng. | 1. Máy trắc địa (kinh vĩ và thủy bình) 2. Tốc độ kế (máy đo tốc độ) 3. Thiết bị đo khoảng cách. 4. Dụng cụ phương tiện kiểm tra kích thước hình học. 5. Lực kế hoặc cân treo. 6. Thiết bị đo nhiệt độ 7. Thiết bị đo cường độ ánh sáng 8. Thiết bị đo điện trở cách điện 9. Thiết bị đo điện trở tiếp địa 10. Thiết bị đo điện vạn năng 11. Ampe kìm
3 | Thiết bị của trạm kiểm định chai chứa khí dầu mỏ hóa lỏng. | 1. Thiết bị kiểm tra chiều dày kim loại bằng phương pháp không phá hủy. 2. Thiết bị xử lý khí dư trong chai. 3. Thiết bị tháo lắp van chai. 4. Thiết bị thử thủy lực chai. 5. Thiết bị thử kín chai. 6. Thiết bị thử giãn nở thể tích 7. Thiết bị làm sạch bên trong chai. 8. Thiết bị kiểm tra bên trong bằng phương pháp nội soi. 9. Thiết bị hút chân không. 10. Thiết bị thử giãn nở thể tích chai. 11. Cân (điện tử) khối lượng.

PHỤ LỤC 02

MẪU ĐƠN ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG
(Ban hành kèm theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

…………, ngày …… tháng….. năm 20…..

ĐƠN ĐỀ NGHỊ

CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG

Kính gửi:. .. (tên Cơ quan đầu mối thuộc Bộ Lao động - Thương binh và Xã hội)

1. Tên tổ chức: ..............................................................................................................

2. Địa chỉ liên lạc: .........................................................................................................

Điện thoại: ……………..Fax: ……………..E-mail: ....................................................

3. Quyết định thành lập/Giấy chứng nhận đăng ký kinh doanh/Giấy phép đầu tư số……….. Cơ quan cấp: ……………cấp ngày………. tại ……………………………………………………

4. Người đại diện theo pháp luật:

Họ tên: ……………………………………..Giới tính: ................................................

Chức vụ: .......................................................................................................................

Quốc tịch …………………………………..Sinh ngày: ..............................................

Số CMND/hộ chiếu………………………..Cấp ngày …………………….tại ...........

Nơi đăng ký hộ khẩu thường trú: .................................................................................

Điện thoại: …………………………………E-mail: ....................................................

5. Sau khi nghiên cứu quy định tại Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội quy định hoạt động kiểm định kỹ thuật an toàn lao động đối với máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động thuộc trách nhiệm quản lý của Bộ Lao động - Thương binh và Xã hội, chúng tôi nhận thấy có đủ các điều kiện hoạt động kiểm định kỹ thuật an toàn lao động đối với các đối tượng kiểm định trong phạm vi sau đây:

STT | Tên đối tượng kiểm định (theo danh mục máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động hiện hành) | Giới hạn đặc tính kỹ thuật (Giới hạn đặc tính kỹ thuật của máy, thiết bị, vật tư mà tổ chức có khả năng thực hiện)
1 | ………………………………………………….. |
2 | ………………………………………………….. |

Đề nghị Cục An toàn lao động, Bộ Lao động - Thương binh và Xã hội xem xét và cấp Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động cho ... (tên tổ chức) theo phạm vi nêu trên.

6. Tài liệu gửi kèm theo gồm có:

- ………………

7. …………(Tên tổ chức, doanh nghiệp) xin cam kết:

- Chịu trách nhiệm trước pháp luật về tính chính xác và tính hợp pháp của nội dung trong đơn đề nghị này và các hồ sơ, tài liệu kèm theo.

- Thực hiện đúng các quy định về hoạt động kiểm định kỹ thuật an toàn lao động và các quy định khác của pháp luật có liên quan./.

ĐẠI DIỆN TỔ CHỨC....
(Họ tên, chữ ký, đóng dấu)

PHỤ LỤC 03

DANH MỤC PHƯƠNG TIỆN PHỤC VỤ CÔNG TÁC KIỂM ĐỊNH
(Ban hành kèm theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội)

(TÊN TỔ CHỨC)………………

DANH MỤC PHƯƠNG TIỆN PHỤC VỤ CÔNG TÁC KIỂM ĐỊNH

TT | TÊN PHƯƠNG TIỆN | THÔNG SỐ KỸ THUẬT | TÌNH TRẠNG HIỆU CHUẨN/ KIỂM ĐỊNH | THỜI HẠN HIỆU CHUẨN | MÃ SỐ CHẾ TẠO THIẾT BỊ | TÌNH TRẠNG THIẾT BỊ
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
4 |  |  |  |  |  |

……., ngày…….. tháng…….. năm………
ĐẠI DIỆN TỔ CHỨC....
(Họ tên, chữ ký, đóng dấu )

PHỤ LỤC 04

MẪU DANH MỤC TÀI LIỆU PHỤC VỤ HOẠT ĐỘNG KIỂM ĐỊNH
(Ban hành kèm theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội)

(TÊN TỔ CHỨC)………….

DANH MỤC TÀI LIỆU PHỤC VỤ HOẠT ĐỘNG KIỂM ĐỊNH

STT | Tên tài liệu | Mã số | Tình trạng hiệu lực | Cơ quan ban hành | Ghi chú
1 |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |
4 |  |  |  |  |
……. |  |  |  |  |

……., ngày ….. tháng……..năm ……
Đại diện Tổ chức ........
(Họ tên, chữ ký, đóng dấu )

PHỤ LỤC 05

MẪU DANH SÁCH PHÂN CÔNG KIỂM ĐỊNH VIÊN
(Ban hành kèm theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội)

(TÊN TỔ CHỨC)……

DANH SÁCH PHÂN CÔNG KIỂM ĐỊNH VIÊN

STT | Họ và tên | Phạm vi kiểm định phân công | Ghi chú
1 |  |  |
2 |  |  |
3 |  |  |
4 |  |  |
….. |  |  |

……., ngày ….. tháng….. năm ……
Đại diện Tổ chức …....
(Họ tên, chữ ký, đóng dấu )

PHỤ LỤC 06

MẪU ĐƠN ĐỀ NGHỊ CẤP LẠI (SỬA ĐỔI, BỔ SUNG) GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG
(Ban hành kèm theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

…………, ngày …… tháng….. năm 20…..

ĐƠN ĐỀ NGHỊ

CẤP LẠI (SỬA ĐỔI, BỔ SUNG) GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG

Kính gửi:...(tên Cơ quan đầu mối thuộc Bộ Lao động - Thương binh và Xã hội)

1. Tên tổ chức: ..............................................................................................................

2. Địa chỉ liên lạc: .........................................................................................................

Điện thoại: …………………..Fax: ………………… E-mail:......................................

3. Được thành lập theo Quyết định /Giấy chứng nhận đăng ký kinh doanh số ………. Cơ quan cấp: ………..cấp ngày ………..tại ...........................................................................................................

4. Người đại diện theo pháp luật:

Họ tên: ……………………………………. Giới tính: ................................................

Chức vụ: .......................................................................................................................

Quốc tịch ……………………………….Sinh ngày: ...................................................

Số CMND/hộ chiếu ………………………. Cấp ngày ……………….tại ..................

Nơi đăng ký hộ khẩu thường trú: .................................................................................

Điện thoại: ………………………………….E-mail: ...................................................

5. Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động đã được cấp số: ………………………..; Hết hiệu lực: .........................................................................

6. Lý do đề nghị cấp lại (sửa đổi, bổ sung): ..................................................................

7. Nội dung đề nghị cấp lại (sửa đổi, bổ sung): (tên tổ chức) đề nghị. ………… (tên Cơ quan đầu mối thuộc Bộ Lao động - Thương binh và Xã hội) xem xét và cấp lại Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động theo phạm vi sau đây:

STT | Tên đối tượng kiểm định (theo danh mục máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động hiện hành) | Giới hạn đặc tính kỹ thuật (Giới hạn đặc tính kỹ thuật của máy, thiết bị, vật tư mà tổ chức có khả năng thực hiện)
1 | ……………………………………………. |
2 | ……………………………………………. |

8. Tài liệu kèm theo gồm có:

- ………………………

9. (Tên tổ chức, doanh nghiệp) xin cam kết:

- Chịu trách nhiệm trước pháp luật về tính chính xác và tính hợp pháp của nội dung trong đơn đề nghị này và các hồ sơ, tài liệu kèm theo.

- Thực hiện đúng các quy định về hoạt động kiểm định kỹ thuật an toàn lao động và các quy định khác của pháp luật có liên quan./.

ĐẠI DIỆN TỔ CHỨC…..

(Họ tên, chữ ký, đóng dấu)

PHỤ LỤC 07

MẪU BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG
(Ban hành kèm theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

…………, ngày …… tháng….. năm 20…..

BÁO CÁO

TÌNH HÌNH HOẠT ĐỘNG KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG

TỪ NĂM 20... ĐẾN NĂM 20...

Kính gửi:... (tên Cơ quan đầu mối thuộc Bộ Lao động - Thương binh và Xã hội)

I. THÔNG TIN CHUNG VỀ TỔ CHỨC

1. Tên tổ chức: ..............................................................................................................

2. Địa chỉ liên lạc: .........................................................................................................

Điện thoại: ………………………………….Fax: …………. E-mail: .........................

3. Quyết định thành lập/Giấy chứng nhận đăng ký kinh doanh/Giấy phép đầu tư số ……..Cơ quan cấp: …………….cấp ngày ...................................................................................................

4. Người đại diện theo pháp luật:

Họ tên: ……………………………………………..Giới tính: ....................................

Chức vụ: .......................................................................................................................

Quốc tịch ……………………………. Sinh ngày: ......................................................

Số CMND/hộ chiếu ………………… Cấp ngày ……….tại .......................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................

Điện thoại: ……………………………………. E-mail: ..............................................

5. Giấy chứng nhận đã được cấp số: ……………………. Ngày cấp: ……………..Ngày hết hiệu lực: …………….

II. TÌNH HÌNH THỰC HIỆN CÔNG TÁC KIỂM ĐỊNH TỪ NĂM 20... ĐẾN NĂM 20...

1. Tình hình thực hiện các quy định pháp luật về trách nhiệm của tổ chức hoạt động kiểm định kỹ thuật an toàn lao động: …………………

2. Số lượng thiết bị thực hiện kiểm định:

STT | Địa phương | Số lượng đối tượng đã kiểm định đạt yêu cầu |  | Thiết bị nâng |  | Thiết bị áp lực |  | Công trình vui chơi công cộng |  | Thiết bị không đạt yêu cầu về an toàn
 |  | Lần đầu | Định kỳ | Lần đầu | Định kỳ | Lần đầu | Định kỳ | Lần đầu | Định kỳ |
I | NĂM 20...
…… | NĂM 20...
 | NĂM 20..
 | Tổng số | … | … |  |  |  |  |  |  |

3. Những thay đổi về năng lực kiểm định của tổ chức:

.......................................................................................................................................

.......................................................................................................................................

4. Việc thực hiện các đề nghị, kiến nghị của đoàn thanh tra, kiểm tra

.......................................................................................................................................

.......................................................................................................................................

5. Các hình thức xử lý kỷ luật, khen thưởng (nếu có):

.......................................................................................................................................

.......................................................................................................................................

III. KIẾN NGHỊ (NẾU CÓ)

ĐẠI DIỆN TỔ CHỨC…….
(Họ tên, chữ ký, đóng dấu)

PHỤ LỤC 08

MẪU GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG
(Ban hành kèm theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội)

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
CỤC AN TOÀN LAO ĐỘNG
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

GIẤY CHỨNG NHẬN

(Kèm theo Quyết định số ……/20……/QĐ-ATLĐ ngày…..)

TÊN TỔ CHỨC: ……………………….

Địa chỉ: ………………………………………….

Số đăng ký chứng nhận: ………………………

ĐƯỢC CHỨNG NHẬN CÓ ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG

PHẠM VI KIỂM ĐỊNH ĐƯỢC CHỨNG NHẬN:

Tên đối tượng kiểm định (theo danh mục máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động hiện hành) | Giới hạn đặc tính kỹ thuật (Giới hạn đặc tính kỹ thuật của máy, thiết bị, vật tư mà tổ chức có khả năng thực hiện)

Ngày cấp: …..………..

Ngày hết hiệu lực: ……………...

Cấp lần thứ: …................

CỤC TRƯỞNG
(ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC 09

MẪU CÔNG VĂN ĐỀ NGHỊ CẤP CHỨNG CHỈ KIỂM ĐỊNH VIÊN
(Ban hành kèm theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội)

TÊN TỔ CHỨC KIỂM ĐỊNH Số đăng ký chứng nhận (nếu có): Địa chỉ: Điện thoại: | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …..……… | ……….., ngày … tháng …. năm 20…..

Kính gửi: ...(tên Cơ quan đầu mối thuộc Bộ Lao động - Thương binh và Xã hội)

Tên tổ chức quản lý kiểm định viên: .............................................................................

Địa chỉ: .........................................................................................................................

Điện thoại: ………….. Fax: ………………………. E-mail: .......................................

đề nghị cấp (hoặc cấp lại) Chứng chỉ kiểm định viên cho các cá nhân có tên sau đây:

TT | Họ và tên | Năm sinh | Trình độ học vấn | Kinh nghiệm hoạt động kiểm định | Phạm vi đề nghị |  | Hình thức cấp Chứng chỉ | Ghi chú
 |  |  |  |  | Tên đối tượng kiểm định | Giới hạn đặc tính kỹ thuật
1 | 2 | 3 | 4 |  | 6 | 7 | 8 | 9

Hồ sơ kèm theo gồm có:

Nơi nhận:
- Như trên;
- Lưu….

TỔ CHỨC KIỂM ĐỊNH

Cột (8): Ghi rõ cấp lần đầu hoặc cấp lại lần thứ mấy.

Cột (9): Ghi Số hiệu kiểm định viên (nếu là đề nghị cấp lại).

PHỤ LỤC 10

MẪU SƠ YẾU LÝ LỊCH

(Ban hành kèm theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

SƠ YẾU LÝ LỊCH

I. Thông tin chung

Họ và tên:…………………………………………… Nam/Nữ: .................................

Ngày tháng năm sinh:....................................................................................................

Nguyên quán: ...............................................................................................................

Chỗ ở hiện nay: ............................................................................................................

Đơn vị công tác: ...........................................................................................................

II. Tóm tắt quá trình công tác và huấn luyện nghiệp vụ kiểm định kỹ thuật an toàn lao động (*)

1. Trình độ học vấn:

2. Chuyên ngành:

3. Các hoàn thành các lớp huấn luyện kiểm định viên kỹ thuật an toàn lao động và bồi dưỡng nghiệp vụ kiểm định viên sau:

TT | Tên lớp huấn luyện, bồi dưỡng | Thời gian huấn luyện |  | Nơi huấn luyện
 |  | Từ | Đến

4. Quá trình công tác:

TT | Nội dung và nơi làm việc | Thời gian |  | Ghi chú
 |  | Từ | Đến

5. Khen thưởng, kỉ luật trong công tác kiểm định (nếu có)…………………………..

Tôi xin cam đoan những nội dung trên là đúng sự thực.

TỔ CHỨC KIỂM ĐỊNH

Ngày….. tháng…. năm….

Người khai
(Ký tên)

(*): Chỉ khai những thay đổi so với lần khai trước, liền kề đối với trường hợp cấp lại.

PHỤ LỤC 11

MẪU CHỨNG CHỈ KIỂM ĐỊNH VIÊN
(Ban hành kèm theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội)

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
CỤC AN TOÀN LAO ĐỘNG
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Ảnh 3x4
(đóng dấu giáp lai hoặc dấu nổi)

CHỨNG CHỈ KIỂM ĐỊNH VIÊN

Số hiệu: ……………….

Họ và tên: ………………………………. Ngày sinh:……………………….

Tổ chức đề nghị cấp Chứng chỉ: …………………………………………….

……………………………………………………………………………………

Địa chỉ tổ chức: ……………………………………………. Số điện thoại: ……………………..

Phạm vi kiểm định: ………………………………………………………………………………….

STT | Tên đối tượng kiểm định (theo danh mục máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động hiện hành) | Giới hạn đặc tính kỹ thuật (Giới hạn đặc tính kỹ thuật của máy, thiết bị, vật tư mà kiểm định viên có khả năng thực hiện)
1 | ……………………………………………………… |
2 | ……………………………………………………..

Ngày hết hạn: ……………..

Cấp lần thứ:……………………

Hà Nội, ngày….tháng….năm….
CỤC TRƯỞNG
(ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC 12

MẪU THẺ KIỂM ĐỊNH VIÊN
(Ban hành kèm theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội )

(MẶT TRƯỚC)

(Số hiệu: Ghi số hiệu quy định tại chứng chỉ kiểm định viên)

(MẶT SAU)

(Thẻ có kích thước 86mm x 54mm)

PHỤ LỤC 13

MẪU PHIẾU KHAI BÁO SỬ DỤNG ĐỐI TƯỢNG KIỂM ĐỊNH
(Ban hành kèm theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

PHIẾU KHAI BÁO SỬ DỤNG ĐỐI TƯỢNG KIỂM ĐỊNH

I. THÔNG TIN TỔ CHỨC, CÁ NHÂN KHAI BÁO

1. Tên tổ chức, cá nhân: ................................................................................................

2. Địa chỉ: .....................................................................................................................

3. Điện thoại: ………………………… 4. Fax: ……………… 5. E-mail: ..................

II. NỘI DUNG KHAI BÁO

TT | Tên đối tượng kiểm định | Số seri Giấy chứng nhận kết quả kiểm định | Nơi lắp đặt sử dụng đối tượng kiểm định

(Kèm theo bản phô tô Giấy chứng nhận kết quả kiểm định số: .... do Tổ chức kiểm định.... cấp)

…., ngày…. tháng…. năm….
ĐẠI DIỆN TỔ CHỨC/
CÁ NHÂN KHAI BÁO
(Ký, ghi rõ họ tên)

PHỤ LỤC 14

MẪU TEM KIỂM ĐỊNH
(Ban hành kèm theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội)

Chú thích:

1. Ngày kiểm định: ghi ngày, tháng, năm kiểm định (ví dụ: ngày 01 tháng 05 năm 2014)

2. Có hiệu lực đến ngày: ghi ngày, tháng, năm hết hiệu lực của tem kiểm định (ví dụ: ngày 01 tháng 05 năm 2016).

3. Số seri: là các số tự nhiên kế tiếp nhau để quản lý và theo dõi, số màu đỏ.

4. Nền tem màu vàng, viền màu xanh, có chi tiết, hoa văn có thể do đơn vị kiểm định tự chọn).

5. Màu chữ: “Tên đơn vị kiểm định”: màu đỏ; các chữ còn lại: màu đen

6. Kích thước của tem:

- B = 5/6 A

- C = 1/5 B

PHỤ LỤC 15

MẪU GIẤY CHỨNG NHẬN KẾT QUẢ KIỂM ĐỊNH
(Ban hành kèm theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội)

(MẶT TRƯỚC)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

GIẤY CHỨNG NHẬN

KẾT QUẢ KIỂM ĐỊNH

No: (Số seri)……………

(MẶT SAU)

TÊN TỔ CHỨC KIỂM ĐỊNH

Địa chỉ:………………..

Điện thoại: …………. Số đăng ký chứng nhận:...(1)...

I. TỔ CHỨC, CÁ NHÂN SỬ DỤNG

Tên tổ chức, cá nhân sử dụng: ……………………………..

Địa chỉ: …………………………………………………………

II. ĐỐI TƯỢNG KIỂM ĐỊNH

Tên đối tượng kiểm định: ……………………………………

Mã hiệu: ………………………Số chế tạo: …………………

Nhà sản xuất/nước sản xuất: ………….Năm chế tạo: ……

Đặc tính, thông số kỹ thuật: ……………………………………

……………………………………………………………………

……………………………………………………………………

Địa điểm lắp đặt: ……………………………………………….

Đã được kiểm định ………… (lần đầu, định kỳ, bất thường) đạt yêu cầu theo biên bản kiểm định số ….ngày ... tháng ... năm …..(*)

Tem kiểm định số: …………..

Giấy chứng nhận kết quả kiểm định có hiệu lực đến ngày: ……………………….

….., ngày tháng năm
GIÁM ĐỐC
(Ký, ghi rõ họ tên và đóng dấu)

(*) Với điều kiện tổ chức, cá nhân sử dụng phải tuân thủ các quy định về sử dụng và bảo quản.

(Giấy chứng nhận có kích thước khổ A5)

(1) Số đăng ký chứng nhận của Tổ chức kiểm định do Cơ quan đầu mối cấp.

PHỤ LỤC 16

MẪU BÁO CÁO ĐỊNH KỲ TÌNH HÌNH HOẠT ĐỘNG KIỂM ĐỊNH CỦA TỔ CHỨC KIỂM ĐỊNH VỀ SỞ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
(Ban hành kèm theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội)

TÊN TỔ CHỨC KIỂM ĐỊNH Số đăng ký chứng nhận: Địa chỉ: Điện thoại: | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……….. | ……., ngày…. tháng … năm …..

BÁO CÁO ĐỊNH KỲ TÌNH HÌNH HOẠT ĐỘNG KIỂM ĐỊNH

Kính gửi: Sở Lao động - Thương binh và Xã hội.... (Ghi tên địa phương nơi thực hiện hoạt động kiểm định)

Thực hiện quy định theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội quy định hoạt động kiểm định kỹ thuật an toàn lao động các loại máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động, ……(Ghi tên đơn vị kiểm định) báo cáo tình hình kiểm định trong ………. (6 tháng, một năm) tại địa phương như sau:

Đối tượng kiểm định (ghi tên đối tượng kiểm định theo danh mục tại phụ lục 01) | Đơn vị tính | Kiểm định Lần đầu/ Định kỳ (ghi số lượng được kiểm định) | Số lượng đối tượng đã kiểm định đạt yêu cầu (ghi số lượng đạt yêu cầu)
1 |  | Lần đầu: ………. |
 |  | Định kỳ: ………. |
2 |  | Lần đầu: ………. |
 |  | Định kỳ: ………. |
………. |  | Lần đầu: ………. |
 |  | Định kỳ: ………. |
Tổng số |  | Lần đầu: ………. |
 |  | Định kỳ: ………. |

Kiến nghị, đề xuất:

GIÁM ĐỐC
(Ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC 17

MẪU BÁO CÁO ĐỊNH KỲ TÌNH HÌNH HOẠT ĐỘNG KIỂM ĐỊNH CỦA TỔ CHỨC KIỂM ĐỊNH VỀ CỤC AN TOÀN LAO ĐỘNG
(Ban hành kèm theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội)

TÊN TỔ CHỨC KIỂM ĐỊNH Số đăng ký chứng nhận: Địa chỉ: Điện thoại: | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………….. | ……., ngày…. tháng … năm …..

BÁO CÁO ĐỊNH KỲ TÌNH HÌNH HOẠT ĐỘNG KIỂM ĐỊNH

(Từ ngày .../.../20... đến ngày .../.../20...)

Kính gửi: ...(tên Cơ quan đầu mối thuộc Bộ Lao động - Thương binh và Xã hội)

Thực hiện quy định theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội quy định hoạt động kiểm định kỹ thuật an toàn lao động các loại máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động, ...(tên đơn vị kiểm định)... báo cáo tình hình hoạt động kiểm định trong (6 tháng hoặc một năm) như sau:

BẢNG 1. TÌNH HÌNH THỰC HIỆN KIỂM ĐỊNH MÁY, THIẾT BỊ CÓ YÊU CẦU NGHIÊM NGẶT VỀ AN TOÀN LAO ĐỘNG TẠI CÁC ĐỊA PHƯƠNG

STT | Tên địa phương | Số lượng đối tượng đã kiểm định đạt yêu cầu
 |  | Lần đầu | Định kỳ
1 |  |  |
2 |  |  |
…… |  |  |
 | Tổng số | … | …

BẢNG 2. PHÂN LOẠI THIẾT BỊ ĐÃ ĐƯỢC KIỂM ĐỊNH TẠI CÁC ĐỊA PHƯƠNG

Đối tượng kiểm định (Ghi số thứ tự của đối tượng kiểm định theo danh mục tại phụ lục 01) | Đơn vị tính | Kiểm định Lần đầu/ Định kỳ | Số lượng đối tượng đã kiểm định đạt yêu cầu
1 |  | Lần đầu: …………. |
 |  | Định kỳ: ………….. |
2 |  | Lần đầu: …………. |
 |  | Định kỳ: ………….. |
…………… |  | Lần đầu: …………. |
 |  | Định kỳ: ………….. |
Tổng số |  | Lần đầu: …………. |
 |  | Định kỳ: ………….. |

Đánh giá, kiến nghị, đề xuất:

a) Đánh giá công tác kiểm định

b) Những vấn đề nảy sinh trong quá trình kiểm định

c) Đề xuất, kiến nghị đối với cơ quan nhà nước có thẩm quyền để nâng cao hoạt động kiểm định./.

GIÁM ĐỐC
(Ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC 18

MẪU BÁO CÁO KIỂM KÊ SỬ DỤNG PHÔI GIẤY CHỨNG NHẬN KIỂM ĐỊNH
(Ban hành kèm theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội)

TỔ CHỨC KIỂM ĐỊNH…
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BÁO CÁO KIỂM KÊ, SỬ DỤNG PHÔI GIẤY CHỨNG NHẬN KẾT QUẢ KIỂM ĐỊNH

(Quý....năm 20….)

Số lượng có trong quý |  |  |  |  |  |  | Số lượng sử dụng trong quý |  |  |  |  |  | Số lượng tồn cuối quý
Tồn cũ |  |  | Nhận mới |  |  | Tổng cộng | Số lượng sử dụng |  |  | Trong đó |  |  | Số lượng | Từ số | Đến số
Số lượng | Từ số | Đến số | Số lượng | Từ số | Đến số |  | Số lượng | Từ số | Đến số | Số lượng hỏng | Số lượng cấp | Các số sê ri hỏng

Nơi gửi:
- (Cơ quan đầu mối thuộc Bộ Lao động - Thương binh và Xã hội);
- Lưu (tổ chức kiểm định).

….., Ngày….. tháng…..năm…..
GIÁM ĐỐC
(Ký tên, đóng dấu)

PHỤ LỤC 19

MẪU GIẤY XÁC NHẬN KHAI BÁO
(Ban hành kèm theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội)

SỞ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
(PHÒNG ……………………) | …., ngày … tháng … năm …

GIẤY XÁC NHẬN KHAI BÁO

SỬ DỤNG MÁY, THIẾT BỊ, VẬT TƯ CÓ YÊU CẦU NGHIÊM NGẶT VỀ AN TOÀN LAO ĐỘNG

1. Tên tổ chức, cá nhân khai báo:..................................................................................

2. Địa chỉ:......................................................................................................................

3. Điện thoại: ………………………4. Fax: ……………………5. E-mail: ................

Đã khai báo sử dụng máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động theo phiếu khai báo ngày……. tháng…… năm ……..do Ông/ bà ………..…. ký và Giấy chứng nhận kết quả kiểm định số.... do Tổ chức …………………. cấp./.

NGƯỜI XÁC NHẬN (1)

(Ký tên)

(1) Người xác nhận là đại diện hợp pháp của Sở Lao động - Thương binh và Xã hội: Lãnh đạo Sở; Lãnh đạo Phòng, Ban hoặc chuyên viên được phân công nhiệm vụ, tùy theo quy định về phân cấp, phân quyền của Sở Lao động - Thương binh và Xã hội.


TT 2014 - 21 ty le ton thuong do benh nghe

BỘ Y TẾ - BỘ LAO ĐỘNG THƯƠNG BINH VÀ XÃ HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 21/2014/TTLT-BYT-BLĐTBXH | Hà Nội, ngày 12 tháng 06 năm 2014

THÔNG TƯ LIÊN TỊCH

SỬA ĐỔI KHOẢN 1 ĐIỀU 1 THÔNG TƯ LIÊN TỊCH SỐ 28/2013/TTLT-BYT-BLĐTBXH NGÀY 27 THÁNG 9 NĂM 2013 QUY ĐỊNH TỶ LỆ TỔN THƯƠNG CƠ THỂ DO THƯƠNG TÍCH, BỆNH, TẬT VÀ BỆNH NGHỀ NGHIỆP

Căn cứ Bộ luật lao động số 10/2012/QH13 ngày 18 tháng 6 năm 2012;

Căn cứ Luật bảo hiểm xã hội số 71/2006/QH11 ngày 29 tháng 6 năm 2006;

Căn cứ Pháp lệnh ưu đãi người có công với cách mạng số 26/2005/PL-UBTVQH11 ngày 29 tháng 6 năm 2005 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh ưu đãi người có công với cách mạng số 04/2012/UBTVQH13 ngày 16 tháng 07 năm 2012;

Căn cứ Nghị định số 45/2013/NĐ-CP ngày 10 tháng 5 năm 2013 của Chính phủ quy định chi tiết một số điều của Bộ luật lao động về thời giờ làm việc, thời giờ nghỉ ngơi và an toàn lao động, vệ sinh lao động;

Căn cứ Nghị định số 31/2013/NĐ-CP ngày 09 tháng 4 năm 2013 của Chính phủ quy định chi tiết, hướng dẫn thi hành một số điều của Pháp lệnh ưu đãi người có công với cách mạng;

Căn cứ Nghị định số 63/2012/NĐ-CP ngày 31 tháng 8 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Theo đề nghị của Cục trưởng Cục Quản lý Khám, chữa bệnh, Vụ trưởng Vụ Pháp chế, Bộ Y tế và Cục trưởng Cục An toàn lao động, Cục trưởng Cục Người có công, Vụ trưởng Vụ Pháp chế, Bộ Lao động - Thương binh và Xã hội;

Bộ trưởng Bộ Y tế, Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư liên tịch sửa đổi Khoản 1, Điều 1 Thông tư liên tịch số 28/2013/TTLT-BYT-BLĐTBXH ngày 27 tháng 9 năm 2013 quy định tỷ lệ tổn thương cơ thể do thương tích, bệnh, tật và bệnh nghề nghiệp.

Điều 1. Sửa đổi Khoản 1 Điều 1

Khoản 1 Điều 1 của Thông tư liên tịch số 28/2013/TTLT-BYT-BLĐTBXH ngày 27 tháng 9 năm 2013 quy định tỷ lệ tổn thương cơ thể do thương tích, bệnh, tật và bệnh nghề nghiệp được sửa đổi như sau:

“Ban hành kèm theo Thông tư này bảng tỷ lệ tổn thương cơ thể áp dụng trong giám định y khoa như sau: Bảng 1: Tỷ lệ tổn thương cơ thể do thương tích; Bảng 2: Tỷ lệ tổn thương cơ thể do bệnh, tật; Bảng 3: Tỷ lệ tổn thương cơ thể do bệnh nghề nghiệp”.

Điều 2. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 15 tháng 8 năm 2014.

2. Bãi bỏ Khoản 1 Điều 1 của Thông tư liên tịch số 28/2013/TTLT-BYT-BTĐTBXH ngày 27 tháng 9 năm 2013 quy định tỷ lệ tổn thương cơ thể do thương tích, bệnh, tật và bệnh nghề nghiệp kể từ ngày Thông tư này có hiệu lực.

Trong quá trình thực hiện nếu có khó khăn, vướng mắc, các đơn vị, địa phương cần phản ánh kịp thời về Bộ Y tế, Bộ Lao động - Thương binh và Xã hội để được hướng dẫn, giải quyết./.

KT. BỘ TRƯỞNG
BỘ LAO ĐỘNG
THƯƠNG BINH VÀ XÃ HỘI
THỨ TRƯỞNG

Bùi Hồng Lĩnh

KT. BỘ TRƯỞNG
BỘ Y TẾ
THỨ TRƯỞNG

Nguyễn Viết Tiến

Nơi nhận:
- Văn phòng Chính phủ (Vụ KGVX, Công báo, Cổng thông tin điện tử CP);
- Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc Chính phủ;
- Bộ Tư pháp (Cục Kiểm tra văn bản QPPL);
- Viện KSND tối cao; Tòa án nhân dân tối cao;
- Bộ Y tế: Cục QLKCB, Vụ PC, Thanh tra Bộ, Viện GĐYK, Viện Pháp y QG, Viện Giám định PYTT TW, Cổng TTĐT BYT, Website Cục QL KCB;
- Bộ LĐTB&XH: Cục ATLĐ, Cục Người có công, Vụ BHXH, Cổng TTĐT Bộ LĐTB&XH;
- Sở Y tế tỉnh, thành phố trực thuộc TW; Y tế Bộ, ngành;
- Sở LĐTB&XH tỉnh, thành phố trực thuộc TW;
- BHXH các tỉnh, thành phố trực thuộc TW;
- Lưu LĐTB&XH: VT, ATLĐ, PC;
- Lưu BYT: VT, PC, KCB.


TT 2014 - 142 kiem dinh mmtb co yeu cau nghiem ve an toan ld

BỘ QUỐC PHÒNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 142/2014/TT-BQP | Hà Nội, ngày 22 tháng 10 năm 2014

THÔNG TƯ

QUY ĐỊNH CÔNG TÁC KIỂM ĐỊNH KỸ THUẬT AN TOÀN MÁY, THIẾT BỊ, VẬT TƯ CÓ YÊU CẦU NGHIÊM NGẶT VỀ AN TOÀN LAO ĐỘNG TRONG BỘ QUỐC PHÒNG

Căn cứ Luật Ban hành hành văn bản quy phạm pháp luật năm 2008;

Căn cứ Nghị định số 35/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Quốc phòng;

Căn cứ Nghị định số 45/2013/NĐ-CP ngày 10 tháng 5 năm 2013 của Chính phủ quy định chi tiết một số điều của Bộ Luật Lao động về thời giờ làm việc, thời giờ nghỉ ngơi và an toàn lao động, vệ sinh lao động;

Xét đề nghị của Chủ nhiệm Tổng cục Kỹ thuật;

Bộ trưởng Bộ Quốc phòng quy định công tác kiểm định kỹ thuật an toàn máy, thiết bị vật tư có yêu cầu nghiêm ngặt về an toàn lao động trong Bộ Quốc phòng.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định công tác đăng ký, kiểm định kỹ thuật an toàn các loại máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động; điều kiện, trình tự, thủ tục cấp giấy chứng nhận, chứng chỉ kiểm định kỹ thuật an toàn lao động; tiêu chuẩn nghiệp vụ của cán bộ, kiểm định viên, kỹ thuật viên kiểm định kỹ thuật an toàn lao động trong Bộ Quốc phòng.

2. Thông tư không điều chỉnh

a) Máy, thiết bị và vật tư có yêu cầu nghiêm ngặt về an toàn lao động của các cơ quan, đơn vị tổ chức, doanh nghiệp (sau đây gọi tắt là cơ quan, đơn vị) và cá nhân hoạt động ở nước ngoài (thực hiện kiểm định kỹ thuật an toàn lao động theo quy định pháp luật của nước sở tại);

b) Đạn dược, vật liệu nổ quân sự (bao gồm cả dự trữ quốc gia), vật liệu nổ công nghiệp thực hiện theo quy định riêng.

Điều 2. Đối tư ợng áp dụng

Cơ quan, đơn vị và cá nhân có liên quan đến công tác kiểm định kỹ thuật an toàn máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động trong Bộ Quốc phòng.

Điều 3. Giải thích từ ngữ

1. Kiểm định viên: Là người thuộc một đơn vị hoạt động kiểm định kỹ thuật an toàn lao động và được cơ quan có thẩm quyền cấp chứng chỉ kiểm định viên kỹ thuật an toàn lao động (sau đây gọi tắt là chứng chỉ kiểm định viên); trực tiếp thực hiện hoặc chỉ đạo, giám sát kỹ thuật viên về thực hiện việc kiểm định kỹ thuật an toàn máy, thiết bị và vật tư có yêu cầu nghiêm ngặt về an toàn lao động.

2. Kỹ thuật viên kiểm định: Là người thuộc một đơn vị hoạt động kiểm định kỹ thuật an toàn lao động và được cơ quan có thẩm quyền cấp chứng chỉ kỹ thuật kiểm định kỹ thuật an toàn lao động (sau đây gọi tắt là chứng chỉ kỹ thuật viên kiểm định); thực hiện một số công việc cụ thể trong quy trình kiểm định máy, thiết bị và vật tư có yêu cầu nghiêm ngặt về an toàn lao động dưới sự chỉ đạo, giám sát của kiểm định viên.

3. Đối tượng kiểm định: Là máy, thiết bị và vật tư có yêu cầu nghiêm ngặt về an toàn lao động thuộc trách nhiệm quản lý của Bộ Quốc phòng.

4. Kiểm định kỹ thuật an toàn lao động (gọi tắt là kiểm định): Là hoạt động theo quy trình kiểm định kỹ thuật an toàn lao động, nhằm đánh giá và xác nhận sự phù hợp tình trạng kỹ thuật an toàn của đối tượng kiểm định được quy định trong các quy chuẩn kỹ thuật hoặc tiêu chuẩn kỹ thuật tương ứng đối với đối tượng kiểm định.

5. Đơn vị kiểm định kỹ thuật an toàn lao động: Là đơn vị có đủ các điều kiện theo quy định của Nhà nước và Bộ Quốc phòng về hoạt động kiểm định kỹ thuật an toàn máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động.

Chương II

QUY ĐỊNH VỀ CÔNG TÁC KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG

Điều 4. Kiểm định kỹ thuật an toàn lao động

Kiểm định kỹ thuật an toàn lao động trong các trường hợp sau:

1. Lần đầu trước khi đưa vào sử dụng.

2. Định kỳ khi đến hạn kiểm định lại.

3. Sau khi lắp đặt lại.

4. Sau khi có cải tạo, sửa chữa làm thay đổi kết cấu, thông số kỹ thuật.

5. Khi có yêu cầu của đơn vị sử dụng hoặc theo yêu cầu của Cơ quan An toàn, bảo hộ lao động quân đội.

Điều 5. Trách nhiệm thực hiện kiểm định kỹ thuật an toàn lao động

1. Trung tâm Kiểm định kỹ thuật an toàn quân đội thuộc Tổng cục Kỹ thuật hoặc tổ chức kiểm định kỹ thuật an toàn lao động có đủ tư cách pháp nhân được Cơ quan An toàn, bảo hộ lao động quân đội ủy quyền bằng văn bản thực hiện kiểm định kỹ thuật an toàn lao động đối với các đối tượng kiểm định thuộc trách nhiệm quản lý của Bộ Quốc phòng.

2. Cơ sở Tiêu chuẩn Đo lường Chất lượng, Trạm kiểm định chai chứa khí nén thuộc ngành kỹ thuật của các cơ quan, đơn vị trực thuộc Bộ Quốc phòng thực hiện kiểm định kỹ thuật an toàn lao động đối với một số đối tượng kiểm định thuộc trách nhiệm quản lý của Bộ Quốc phòng khi được ủy quyền bằng văn bản của Cơ quan An toàn, bảo hộ lao động quân đội.

Điều 6. Trình tự, thủ tục thực hiện kiểm định kỹ thuật an toàn lao động

1. Hồ sơ

Báo cáo nhu cầu kiểm định kỹ thuật an toàn lao động của cơ quan, đơn vị sử dụng đối tượng kiểm định.

2. Trình tự, thủ tục kiểm định

a) Cơ quan, đơn vị trực thuộc Bộ Quốc phòng gửi báo cáo bằng văn bản nhu cầu kiểm định kỹ thuật an toàn lao động các trường hợp quy định tại Điều 4 Thông tư này về Cơ quan An toàn, bảo hộ lao động quân đội;

b) Trong thời hạn 30 ngày làm việc, kể từ ngày nhận đủ báo cáo bằng văn bản nhu cầu kiểm định kỹ thuật an toàn lao động của các cơ quan, đơn vị, Cơ quan An toàn, bảo hộ lao động quân đội tổng hợp, xây kế hoạch kiểm định kỹ thuật an toàn lao động của Bộ Quốc phòng;

c) Trong thời hạn 04 ngày làm việc, kể từ ngày nhận được yêu cầu đề nghị kiểm định của cơ quan, đơn vị sử dụng đối tượng kiểm định, đơn vị kiểm định hợp đồng thông qua cục kỹ thuật hoặc cơ quan quản lý công tác an toàn, bảo hộ lao động của cơ quan, đơn vị trực thuộc Bộ Quốc phòng để kiểm định;

d) Khi kiểm định đạt yêu cầu, đơn vị kiểm định lập biên bản kiểm định theo mẫu quy định tại quy trình kiểm định kỹ thuật an toàn lao động; ghi tóm tắt kết quả kiểm định vào lý lịch của thiết bị; dán tem kiểm định hoặc thể hiện ký hiệu các thông tin kiểm định lên đối tượng kiểm định; cấp giấy chứng nhận kết quả kiểm định.

3. Dừng kiểm định, dừng hoạt động đối với đối tượng kiểm định

a) Dừng kiểm định trong trường hợp kiểm định mà phát hiện đối tượng kiểm định không đủ các yếu tố kỹ thuật an toàn hoặc có nguy cơ dẫn đến sự cố, tai nạn lao động;

b) Dừng hoạt động trong các trường hợp sau:

- Đối tượng kiểm định hết hiệu lực ghi trên giấy chứng nhận kết quả kiểm định;

- Sau khi đã khắc phục mà đối tượng kiểm định vẫn không đạt yêu cầu.

Điều 7. Giấy chứng nhận kết quả kiểm định kỹ thuật an toàn lao động

1. Tổng cục Kỹ thuật (Cơ quan An toàn, bảo hộ lao động quân đội) thống nhất in, phát hành, quản lý phôi giấy chứng nhận kết quả kiểm định kỹ thuật an toàn lao động. Phôi giấy chứng nhận kết quả kiểm định theo Mẫu 1 Phụ lục III ban hành kèm theo Thông tư này.

2. Đơn vị trực tiếp kiểm định kỹ thuật an toàn lao động chịu trách nhiệm in nội dung chứng nhận kết quả kiểm định trên phôi giấy chứng nhận kết quả kiểm định do Cơ quan An toàn, bảo hộ lao động quân đội phát hành, quản lý. Định kỳ (sáu) tháng và hằng năm, thực hiện kiểm kê, báo cáo việc sử dụng phôi giấy chứng nhận kết quả kiểm định; báo cáo theo Mẫu 3 Phụ lục III ban hành kèm theo Thông tư này.

Điều 8. Tem kiểm định kỹ thuật an toàn lao động, ký hiệu đóng hoặc dập trên đối tượng kiểm định

1. Tem kiểm định hoặc ký hiệu đóng hoặc dập trên đối tượng kiểm định do đơn vị kiểm định phát hành, quản lý và được đăng ký tại cơ quan có thẩm quyền; tem kiểm định theo Mẫu 2 Phụ lục III ban hành kèm theo Thông tư này.

2. Tem kiểm định phù hợp với kích thước của đối tượng kiểm định, đảm bảo các thông số ghi trên tem và nhận biết được bằng mắt thường.

3. Tem kiểm định được dán lên đối tượng kiểm định ở vị trí dễ thấy, dễ đọc; tem làm bằng vật liệu không dễ mờ, dễ bong.

4. Ký hiệu đóng hoặc dập trên đối tượng kiểm định khi đối tượng kiểm định không thể dán tem kiểm định.

Điều 9. Trường hợp đăng ký đối tượng kiểm định kỹ thuật an toàn lao động

1. Đối tượng kiểm định sau khi kiểm định kỹ thuật an toàn lao động lần đầu đạt yêu cầu, trước khi đưa vào sử dụng phải thực hiện đăng ký với Cơ quan An toàn bảo hộ lao động quân đội và chỉ thực hiện một lần đối với mỗi đối tượng.

2. Đăng ký lại cho các đối tượng kiểm định

a) Thay đổi đơn vị quản lý;

b) Sau khi cải tạo, sửa chữa làm thay đổi kết cấu, thông số kỹ thuật của đối tượng kiểm định đã đăng ký.

Điều 10. Trách nhiệm, thủ tục đăng ký các đối tượng kiểm định kỹ thuật an toàn lao động

1. Trách nhiệm

a) Cơ quan An toàn, bảo hộ lao động quân đội thực hiện đăng ký, cấp giấy chứng nhận đăng ký đối với các đối tượng kiểm định trong Bộ Quốc phòng. Giấy chứng nhận đăng ký theo Mẫu 6 Phụ lục III ban hành kèm theo Thông tư này;

b) Cục Kỹ thuật hoặc cơ quan quản lý an toàn, bảo hộ lao động của các cơ quan, đơn vị trực thuộc Bộ Quốc phòng và đơn vị sử dụng các đối tượng kiểm định phải lập sổ đăng ký, theo dõi quản lý các đối tượng kiểm định thuộc phạm vi quản lý. Mã hiệu đăng ký đối với từng đơn vị theo Phụ lục I, sổ theo dõi quản lý đăng ký các đối tượng kiểm định theo Mẫu 4 Phụ lục III ban hành kèm theo Thông tư này.

2. Hồ sơ, trình tự, thủ tục

a) Hồ sơ, gồm:

- Tờ khai đăng ký đối tượng kiểm định theo quy định tại Mẫu 5 Phụ lục III ban hành kèm theo Thông tư này;

- Lý lịch đối tượng kiểm định;

- Phiếu kết quả kiểm định.

b) Trình tự, thủ tục:

- Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được giấy chứng nhận kết quả kiểm định, cơ quan, đơn vị sử dụng đối tượng kiểm định hoặc cơ quan được ủy quyền phải chuyển hồ sơ đăng ký đối tượng kiểm định đến Cơ quan An toàn bảo hộ lao động quân đội;

- Trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Cơ quan An toàn, bảo hộ lao động quân đội thẩm định, cấp giấy chứng nhận đăng ký và chuyển đủ hồ sơ đăng ký cho đơn vị, cá nhân sử dụng đối tượng kiểm định.

3. Dừng đăng ký

Các đối tượng kiểm định bị hư hỏng không có khả năng sửa chữa hoặc không có nhu cầu sử dụng đã được cấp có thẩm quyền ra quyết định thanh xử lý đơn vị quản lý sử dụng đối tượng kiểm định phải báo cáo bằng văn bản về Cơ quan An toàn, bảo hộ lao động quân đội để dừng việc kiểm định và đăng ký.

Chương III

CẤP CHỨNG NHẬN, CHỨNG CHỈ VỀ KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG

Điều 11. Điều kiện cấp giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động

1. Điều kiện cấp mới

a) Đơn vị sự nghiệp hoặc doanh nghiệp trong Bộ Quốc phòng được thành lập theo quy định của pháp luật, có chức năng hoặc có đăng ký hoạt động kiểm định kỹ thuật an toàn lao động;

b) Cơ sở vật chất, kỹ thuật:

- Có đủ thiết bị, dụng cụ phục vụ kiểm định các đối tượng thuộc phạm vi kiểm định theo yêu cầu tại quy trình kiểm định; thiết bị, dụng cụ phục vụ kiểm định phải được định kỳ kiểm định, hiệu chuẩn theo quy định của pháp luật trong thời hạn sử dụng; Thiết bị, dụng cụ phục vụ kiểm định theo từng nhóm đối tượng kiểm định tối thiểu phải đáp ứng theo quy định tại Phụ lục II ban hành kèm theo Thông tư này;

- Có thiết bị để nhập, lưu trữ kết quả kiểm định;

- Có đủ các quy trình kiểm định, quy chuẩn kỹ thuật liên quan đến từng đối tượng thuộc phạm vi kiểm định.

c) Hệ thống tổ chức, quản lý hoạt động kiểm định:

- Đối với mỗi đối tượng thuộc phạm vi kiểm định, đơn vị kiểm định phải có ít nhất 02 kiểm định viên thuộc biên chế chính thức hoặc người lao động ký kết hợp đồng có thời hạn từ 12 tháng trở lên với đơn vị;

- Đơn vị kiểm định phải có người chỉ huy phụ trách chung về kỹ thuật. Trong trường hợp có các phòng, ban được phân chia theo phạm vi hoạt động khác nhau thì mỗi phòng, ban phải có một người phụ trách chung về kỹ thuật. Người phụ trách chung về kỹ thuật phải là kiểm định viên, có tối thiểu 05 năm công tác trong lĩnh vực liên quan đến đối tượng thuộc phạm vi kiểm định (thiết kế, sản xuất, lắp đặt, sửa chữa, sử dụng, vận hành hay bảo trì) hoặc đã trực tiếp làm công tác kiểm định kỹ thuật an toàn lao động tối thiểu đủ 03 năm (không bao gồm thời gian thử việc và làm kỹ thuật viên kiểm định);

- Đơn vị kiểm định phải có quy trình, quy chế giám sát chất lượng đối với hoạt động kiểm định kỹ thuật an toàn lao động, đáp ứng các yêu cầu: Đảm bảo hoạt động kiểm định trong phạm vi theo giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động được cấp; tiến hành kiểm định theo đúng quy trình và thực hiện báo cáo kết quả kiểm định theo quy định; phòng ngừa việc giả mạo hồ sơ, tài liệu khi thực hiện kiểm định; ngăn chặn các hành vi gian lận trong hoạt động kiểm định; đảm bảo tính độc lập, khách quan trong hoạt động kiểm định;

- Trong thời hạn 01 năm kể từ ngày được cấp giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động, đơn vị kiểm định phải thiết lập, duy trì hệ thống quản lý chất lượng công tác kiểm định kỹ thuật an toàn lao động theo TCVN ISO 9001:2008 hoặc TCVN ISO/IEC 17020:2001.

2. Điều kiện cấp lại, cấp bổ sung

a) Cấp lại khi hết thời hạn ghi trong giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động;

b) Bị mất, hỏng;

c) Sửa đổi, bổ sung nội dung giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động.

Điều 12. Hồ sơ, trình tự, thủ tục cấp giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động

1. Cấp mới giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động, hồ sơ gồm:

a) Văn bản đề nghị cấp giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động theo Mẫu 7 Phụ lục III ban hành kèm theo Thông tư này;

b) Bản sao giấy chứng nhận đăng ký kinh doanh hoặc quyết định thành lập đơn vị của cơ quan có thẩm quyền;

c) Danh mục thiết bị, dụng cụ phục vụ kiểm định kỹ thuật an toàn lao động của đơn vị với đầy đủ thông tin theo theo Mẫu 8 Phụ lục III ban hành kèm theo Thông tư này;

d) Danh mục tài liệu kỹ thuật, quy chuẩn kỹ thuật, tiêu chuẩn và quy trình kiểm định tương ứng với các đối tượng kiểm định đăng ký theo Mẫu 9 Phụ lục III ban hành kèm theo Thông tư này;

đ) Tài liệu về kiểm định viên:

- Danh sách phân công kiểm định theo Mẫu 10 Phụ lục III ban hành kèm theo Thông tư này;

- Bản sao có chứng thực chứng chỉ kiểm định viên, thẻ kiểm định viên (nếu có) đang còn hiệu lực hoặc bản phô tô có chứng thực các loại giấy chứng nhận, chứng chỉ tham dự các lớp đào tạo, bồi dưỡng nghiệp vụ kiểm định phù hợp và đang còn hiệu lực;

- Hồ sơ đề nghị cấp chứng chỉ kiểm định viên theo quy định tại Khoản 1 Điều 14 Thông tư này (đối với kiểm định viên chưa được cấp chứng chỉ).

e) Tài liệu chứng minh năng lực, kinh nghiệm của người phụ trách kỹ thuật nêu tại Điểm c Khoản 1 Điều 11 Thông tư này (bao gồm cả bản sao có chứng thực các chứng chỉ, bằng cấp có liên quan, số năm công tác do các tổ chức có liên quan xác nhận);

g) Quy trình hoặc quy chế giám sát chất lượng hoạt động kiểm định của đơn vị;

h) Bản sao có chứng thực chứng chỉ công nhận hệ thống quản lý chất lượng, năng lực của đơn vị (nếu có);

i) Mẫu tem kiểm định, ký hiệu đóng hoặc dập trên đối tượng kiểm định quy định tại Điều 8 Thông tư này.

2. Cấp lại, cấp bổ sung giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động

a) Cấp lại khi hết thời hạn quy định trong giấy chứng nhận đủ điều kiện kiểm định kỹ thuật an toàn:

Trước khi hết hạn ghi trong giấy chứng nhận 90 ngày, đơn vị kiểm định có nhu cầu tiếp tục hoạt động kiểm định kỹ thuật an toàn lao động gửi hồ sơ cấp lại giấy chứng nhận về cơ quan có thẩm quyền, hồ sơ gồm:

- Văn bản đề nghị cấp lại theo Mẫu 11 Phụ lục III ban hành kèm theo Thông tư này;

- Bản sao (bản gốc khi thay đổi lĩnh vực kiểm định) giấy chứng nhận đã được cấp;

- Báo cáo tình hình hoạt động kiểm định của đơn vị trong thời gian được cấp giấy chứng nhận theo Mẫu 12 Phụ lục III ban hành kèm theo Thông tư này;

- Tài liệu về kiểm định viên (quy định tại Điểm đ Khoản 1 Điều này);

- Tài liệu quy định tại Điểm e Khoản 1 Điều này, khi có thay đổi lĩnh vực kiểm định.

b) Cấp lại do giấy chứng nhận đủ điều kiện kiểm định kỹ thuật an toàn bị mất, rách, nát, hồ sơ gồm:

- Công văn đề nghị cấp lại theo Mẫu 11 Phụ lục III ban hành kèm theo Thông tư này;

- Bản gốc giấy chứng nhận đã được cấp trong trường hợp bị rách, nát.

c) Cấp lại khi thay đổi nội dung trong giấy chứng nhận đủ điều kiện kiểm định kỹ thuật an toàn, hồ sơ gồm:

- Các nội dung quy định tại Điểm b Khoản 2 Điều này;

- Tài liệu chứng minh yêu cầu thay đổi nội dung trong giấy chứng nhận.

3. Trình tự, thủ tục cấp giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động

a) Cơ quan, đơn vị có nhu cầu cấp mới, cấp lại, sửa đổi, bổ sung giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động gửi 01 bộ hồ sơ về Cơ quan An toàn, bảo hộ lao động quân đội và chịu các chi phí liên quan đến việc cấp giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động theo quy định của Bộ Tài chính;

b) Trong thời hạn 35 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Cơ quan An toàn, bảo hộ lao động quân đội có trách nhiệm thẩm định, cấp giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động; giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động theo Mẫu 13 Phụ lục III ban hành kèm theo Thông tư này. Trường hợp không cấp giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động, Cơ quan An toàn, bảo hộ lao động quân đội phải có văn bản thông báo lý do cho cơ quan, đơn vị đề nghị biết;

c) Thời hạn của giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động là 03 năm; đối với giấy chứng nhận được cấp lại do bị mất, hỏng, là thời gian còn lại của giấy chứng nhận đã được cấp.

Điều 13. Điều kiện cấp chứng chỉ kiểm định viên kỹ thuật an toàn lao động

1. Điều kiện cấp mới

a) Có trình độ đại học trở lên, thuộc chuyên ngành kỹ thuật phù hợp với lĩnh vực, phạm vi kiểm định; thuộc biên chế đơn vị kiểm định hoặc có hợp đồng lao động với đơn vị kiểm định từ 12 tháng trở lên và được đơn vị kiểm định đề nghị;

b) Có ít nhất 02 năm công tác làm kỹ thuật viên kiểm định hoặc làm việc trong lĩnh vực có liên quan đến đối tượng thuộc phạm vi đề nghị cấp chứng chỉ kiểm định viên (bao gồm: Thiết kế, sản xuất, lắp đặt, sửa chữa, sử dụng, vận hành, bảo trì);

c) Có giấy chứng nhận hoàn thành các lớp huấn luyện, bồi dưỡng định kỳ nghiệp vụ kiểm định kỹ thuật an toàn lao động do Tổng cục Kỹ thuật tổ chức hoặc cơ quan chức năng của Nhà nước có thẩm quyền, phù hợp với phạm vi đề nghị cấp chứng chỉ kiểm định viên; trừ những người có một trong các điều kiện sau:

- Có thời gian thực hiện công tác kiểm định liên tục trên 10 năm tính đến trước thời điểm Thông tư này có hiệu lực;

- Đã được cấp giấy chứng nhận, chứng chỉ tham dự các lớp đào tạo, bồi dưỡng nghiệp vụ kiểm định phù hợp với phạm vi đề nghị cấp chứng chỉ và còn thời hạn tính đến thời điểm Thông tư này có hiệu lực.

2. Điều kiện cấp lại

a) Chứng chỉ kiểm định viên hết hạn sử dụng;

b) Bổ sung phạm vi kiểm định trong chứng chỉ kiểm định viên;

c) Chứng chỉ kiểm định viên bị mất hoặc rách, nát;

d) Chứng chỉ kiểm định viên bị thu hồi theo quy định tại Khoản 4 Điều 16 Thông tư này.

Điều 14. Hồ sơ, trình tự, thủ tục cấp chứng chỉ kiểm định viên kỹ thuật an toàn lao động

1. Cấp mới chứng chỉ kiểm định viên kỹ thuật an toàn lao động, hồ sơ gồm:

a) Công văn đề nghị cấp chứng chỉ kiểm định viên của đơn vị theo Mẫu 14 Phụ lục III ban hành kèm theo Thông tư này;

b) Bản sao có chứng thực bằng tốt nghiệp đại học của người được đề nghị cấp chứng chỉ kiểm định viên;

c) Sơ yếu lý lịch của người được đề nghị cấp chứng chỉ kiểm định viên theo Mẫu 15 Phụ lục III ban hành kèm theo Thông tư này;

d) Bản sao có chứng thực hợp đồng lao động đang còn hiệu lực hoặc quyết định tuyển dụng của người được đề nghị cấp chứng chỉ kiểm định viên;

đ) Bản sao giấy chứng nhận đã hoàn thành lớp huấn luyện nghiệp vụ kiểm định kỹ thuật an toàn lao động hoặc các tài liệu chứng minh thời gian công tác theo quy định tại Điểm c Khoản 1 Điều 13 Thông tư này;

e) Hai (02) ảnh màu 3cm x 4cm của người được đề nghị cấp chứng chỉ kiểm định viên chụp trong thời gian 06 tháng kể từ ngày đề nghị.

2. Cấp lại chứng chỉ kiểm định viên kỹ thuật an toàn lao động

a) Cấp lại khi hết thời hạn quy định trong chứng chỉ kiểm định viên:

Trước khi hết hạn ghi trong chứng chỉ 90 ngày, đơn vị kiểm định có nhu cầu sử dụng kiểm định phải lập hồ sơ đề nghị, hồ sơ gồm:

- Công văn đề nghị cấp lại theo Mẫu 14 Phụ lục III ban hành kèm theo Thông tư này;

- Bản gốc chứng chỉ kiểm định viên hết hạn; bản sao giấy chứng nhận đã hoàn thành lớp bồi dưỡng định kỳ nghiệp vụ kiểm định được thực hiện trong thời hạn của chứng chỉ kiểm định viên;

- Hai (02) ảnh màu 3cm x 4cm của người được đề nghị cấp lại chụp trong thời gian 06 tháng kể từ ngày đề nghị.

b) Cấp lại khi bổ sung phạm vi kiểm định trong chứng chỉ kiểm định viên hồ sơ quy định tại Điểm a Khoản 2 Điều này.

c) Cấp lại do chứng chỉ kiểm định viên bị rách, nát, hồ sơ gồm:

- Các nội dung quy định tại Điểm a Khoản 2 Điều này (thay bản gốc chứng chỉ kiểm định viên bằng bản sao);

- Bản giải trình lý do đề nghị cấp lại của kiểm định viên.

d) Cấp lại khi bị thu hồi chứng chỉ kiểm định viên, hồ sơ gồm:

- Các nội dung quy định tại Khoản 1 Điều này (thay nội dung Điểm đ như sau: Bản sao giấy chứng nhận đã hoàn thành huấn luyện nghiệp vụ kiểm định kỹ thuật an toàn lao động được cấp sau thời điểm quyết định thu hồi chứng chỉ kiểm định viên có hiệu lực);

- Báo cáo việc thực hiện các yêu cầu, kiến nghị khắc phục sai phạm của cơ quan có liên quan.

3. Trình tự, thủ tục cấp chứng chỉ kiểm định viên kỹ thuật an toàn lao động:

a) Đơn vị kiểm định có nhu cầu cấp mới, cấp lại (trước khi hết thời hạn 03 tháng) chứng chỉ kiểm định viên cho các cá nhân thuộc đơn vị gửi hồ sơ về Cơ quan An toàn, bảo hộ lao động quân đội;

b) Trong thời hạn 40 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Cơ quan An toàn, bảo hộ lao động quân đội thẩm định, cấp chứng chỉ kiểm định viên kỹ thuật an toàn lao động; đối với hồ sơ gửi cùng với hồ sơ đề nghị cấp giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động của đơn vị, chứng chỉ kiểm định viên sẽ được cấp cùng với giấy chứng nhận đủ điều kiện hoạt động kiểm định; chứng chỉ kiểm định viên theo Mẫu 16 Phụ lục III ban hành kèm theo Thông tư này;

c) Thời hạn của chứng chỉ kiểm định viên kỹ thuật an toàn lao động là 03 năm; đối với giấy chứng nhận được cấp lại do bị mất, hỏng, là thời gian còn lại của giấy chứng nhận đã được cấp.

Điều 15. Quản lý, sử dụng chứng chỉ, thẻ kiểm định viên kỹ thuật an toàn lao động

1. Đơn vị kiểm định có trách nhiệm quản lý chứng chỉ, thẻ kiểm định viên của các đối tượng thuộc quyền. Khi kiểm định viên không tiếp tục làm việc đơn vị kiểm định có trách nhiệm báo cáo và nộp chứng chỉ kiểm định viên về Cơ quan An toàn, bảo hộ lao động quân đội.

2. Trên cơ sở chứng chỉ kiểm định viên và phạm vi hoạt động trong giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động, đơn vị kiểm định cấp thẻ kiểm định viên cho người có chứng chỉ kiểm định viên thuộc đơn vị. Thẻ kiểm định viên theo Mẫu 17 Phụ lục III ban hành kèm theo Thông tư này.

3. Kiểm định viên có trách nhiệm xuất trình thẻ kiểm định viên theo yêu cầu của cơ quan có thẩm quyền và đơn vị, cá nhân có đối tượng đề nghị được kiểm định; chỉ được tiến hành công tác kiểm định kỹ thuật an toàn các đối tượng kiểm định trong phạm vi kiểm định được ghi trên thẻ kiểm định viên.

Điều 16. Đình chỉ hoạt động kiểm định, thu hồi chứng chỉ kiểm định viên kỹ thuật an toàn lao động

1. Đơn vị kiểm định bị đình chỉ hoạt động kiểm định từ 01 đến 03 tháng trong các trường hợp sau:

a) Không duy trì đúng quy định về điều kiện hoạt động kiểm định theo giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động, cụ thể:

- Không có đủ các thiết bị, dụng cụ phục vụ kiểm định hoặc có nhưng không có chứng nhận kiểm định, hiệu chuẩn theo quy định;

- Không đảm bảo điều kiện có ít nhất 02 kiểm định viên thuộc biên chế chính thức của tổ chức kiểm định đối với mỗi đối tượng thuộc phạm vi kiểm định;

- Không có người chỉ huy phụ trách chung về kỹ thuật hoặc người chỉ huy phụ trách chung về kỹ thuật không đủ điều kiện quy định tại Điểm c Khoản 1 Điều 11 Thông tư này.

b) Liên tục trong 03 quý không báo cáo cơ quan quản lý về tình hình hoạt động kiểm định của đơn vị theo quy định tại Khoản 8 Điều 24 Thông tư này.

2. Đơn vị kiểm định bị đình chỉ hoạt động từ 01 đến 06 tháng trong các trường hợp sau:

a) Thực hiện hoạt động kiểm định ngoài phạm vi ghi trong giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động; không thực hiện đúng quy trình kiểm định; không thực hiện báo cáo cơ quan quản lý về tình hình hoạt động kiểm định của đơn vị theo quy định tại Khoản 8 Điều 24 Thông tư này;

b) Cung cấp kết quả kiểm định sai; cung cấp kết quả kiểm định mà không thực hiện kiểm định;

c) Giả mạo hồ sơ, tài liệu khi thực hiện kiểm định; gian lận trong hoạt động kiểm định; không đảm bảo tính độc lập, khách quan trong hoạt động kiểm định (kiểm định các đối tượng do chính đơn vị trực tiếp sử dụng, kinh doanh);

d) Sau 01 năm kể từ ngày được cấp giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động lần đầu, đơn vị kiểm định không thiết lập hệ thống quản lý chất lượng công tác kiểm định kỹ thuật an toàn lao động phù hợp với TCVN ISO 9001:2008 hoặc TCVN ISO/IEC 17020:2001.

3. Tùy từng trường hợp cụ thể, Cơ quan An toàn, bảo hộ lao động quân đội ra quyết định đình chỉ một phần hoặc toàn bộ hoạt động kiểm định thuộc phạm vi kiểm định ghi trong giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động được cấp, đồng thời yêu cầu thực hiện các biện pháp khắc phục hậu quả tương ứng.

4. Thu hồi chứng chỉ kiểm định viên trong các trường hợp:

a) Giả mạo hoặc khai man các tài liệu trong hồ sơ cấp, cấp lại chứng chỉ kiểm định viên;

b) Tự ý tẩy xóa, sửa chữa chứng chỉ kiểm định viên;

c) Cho mượn, cho thuê hoặc cho người khác sử dụng chứng chỉ kiểm định viên;

d) Thực hiện kiểm định cho đơn vị kiểm định khác với đơn vị đề nghị cấp chứng chỉ kiểm định viên (trừ trường hợp các đơn vị có thỏa thuận hợp tác trong đó ghi rõ trách nhiệm của các bên và các kiểm định viên có liên quan);

đ) Kiểm định ngoài nội dung ghi trên thẻ kiểm định viên;

e) Tự ý thực hiện kiểm định không đúng quy trình kiểm định;

g) Kiểm định viên bị thu hồi chứng chỉ kiểm định viên chỉ được xem xét cấp lại sau thời hạn ít nhất 06 tháng, kể từ ngày bị thu hồi.

5. Khi kiểm định viên vi phạm một trong các trường hợp quy định tại Khoản 4 Điều này, Cơ quan An toàn, bảo hộ lao động quân đội ra quyết định thu hồi chứng chỉ kiểm định viên.

6. Ngoài việc bị đình chỉ hoạt động kiểm định, thu hồi chứng chỉ kiểm định viên, tùy theo mức độ vi phạm, đơn vị kiểm định kỹ thuật an toàn lao động và cá nhân có liên quan còn bị kỷ luật theo quy định của quân đội, bồi thường thiệt hại hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Chương IV

TIÊU CHUẨN NGHIỆP VỤ CÁN BỘ, KIỂM ĐỊNH VIÊN, KỸ THUẬT VIÊN KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG

Điều 17. Chỉ huy phụ trách kỹ thuật, trưởng phòng, ban đơn vị kiểm định

1. Trình độ đào tạo, bồi dưỡng

a) Là sĩ quan Quân đội nhân dân Việt Nam, tốt nghiệp đại học trở lên thuộc chuyên ngành kỹ thuật phù hợp với nhiệm vụ kiểm định kỹ thuật an toàn lao động;

b) Biết thông dụng một ngoại ngữ ở trình độ B trong hoạt động chuyên môn;

c) Sử dụng thành thạo máy vi tính và các trang thiết bị, phần mềm tin học ứng dụng đáp ứng yêu cầu nhiệm vụ chuyên môn;

d) Có tối thiểu 05 năm công tác trong lĩnh vực liên quan đến công tác kiểm định kỹ thuật an toàn lao động;

đ) Có chứng chỉ giảng viên huấn luyện an toàn lao động do Bộ Lao động - Thương binh và Xã hội hoặc Tổng cục Kỹ thuật cấp.

2. Năng lực chuyên môn, nghiệp vụ

a) Chủ trì tổ chức, triển khai có hiệu quả nội dung hoạt động nghiệp vụ kiểm định kỹ thuật an toàn lao động;

b) Chủ trì hoặc tham gia các đề tài khoa học về lĩnh vực kiểm định kỹ thuật an toàn lao động;

c) Có năng lực hướng dẫn nghiệp vụ về lĩnh vực kiểm định kỹ thuật an toàn lao động phù hợp với chuyên ngành được đào tạo;

d) Có năng lực tổ chức phối hợp hiệu quả với các cơ quan liên quan trong hoạt động kiểm định kỹ thuật an toàn lao động;

đ) Có năng lực tổng hợp, khái quát nội dung hoạt động liên quan đến nghiệp vụ chuyên môn của lĩnh vực kiểm định; đề xuất những giải pháp nâng cao hiệu quả trong lĩnh vực kiểm định kỹ thuật an toàn lao động;

e) Nắm vững các văn bản quy phạm pháp luật, quy trình, quy chuẩn, tiêu chuẩn, hướng dẫn nghiệp vụ về công tác kỹ thuật an toàn lao động; các nội dung, phương pháp kiểm tra và tiêu chuẩn đánh giá các chỉ tiêu trong quá trình kiểm định kỹ thuật an toàn lao động.

Điều 18. Kiểm định viên chính kỹ thuật an toàn lao động

1. Trình độ đào tạo, bồi dưỡng

a) Là sĩ quan Quân đội nhân dân Việt Nam hoặc quân nhân chuyên nghiệp, tốt nghiệp đại học trở lên thuộc chuyên ngành kỹ thuật phù hợp với nhiệm vụ kiểm định kỹ thuật an toàn lao động;

b) Biết thông dụng một ngoại ngữ ở trình độ B trong hoạt động chuyên môn;

c) Sử dụng thành thạo máy vi tính và các trang thiết bị, phần mềm tin học ứng dụng phục vụ công tác chuyên môn;

d) Có thời gian ở ngạch kiểm định viên kỹ thuật an toàn lao động và tương đương từ 09 năm trở lên;

đ) Có đề án hoặc công trình nghiên cứu khoa học liên quan đến công tác kiểm định kỹ thuật an toàn lao động được Hội đồng khoa học cấp ngành nghiệm thu và đưa vào ứng dụng;

e) Có chứng chỉ khóa huấn luyện nghiệp vụ kiểm định viên kỹ thuật an toàn lao động do Bộ Lao động - Thương binh và Xã hội hoặc Tổng cục Kỹ thuật cấp.

2. Năng lực chuyên môn, nghiệp vụ

a) Chủ trì tổ chức, triển khai có hiệu quả các hoạt động nghiệp vụ kiểm định kỹ thuật an toàn lao động;

b) Có năng lực tổ chức, phối hợp hiệu quả với các cơ quan, đơn vị, cá nhân trong quá trình thực hiện nhiệm vụ về công tác kiểm định kỹ thuật an toàn lao động;

c) Có năng lực tổng hợp, khái quát nội dung hoạt động liên quan đến nghiệp vụ chuyên môn của lĩnh vực kiểm định để có những đề xuất giải pháp nâng cao hiệu quả triển khai thực hiện các hoạt động trong lĩnh vực kiểm định kỹ thuật an toàn lao động;

d) Có khả năng hướng dẫn nghiệp vụ về lĩnh vực kiểm định kỹ thuật an toàn phù hợp với chuyên ngành được đào tạo;

đ) Chủ trì hoặc tham gia các đề tài khoa học thuộc chuyên ngành về lĩnh vực kiểm định kỹ thuật an toàn lao động;

3. Nhiệm vụ

a) Xây dựng kế hoạch và tổ chức thực hiện kế hoạch kiểm định kỹ thuật an toàn lao động theo thẩm quyền được giao;

b) Tổ chức và trực tiếp thực hiện việc kiểm định kỹ thuật an toàn đối với máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động, chịu trách nhiệm cá nhân về kết quả kiểm định;

c) Thu thập dữ liệu, tổng hợp phân tích và dự báo tình hình kiểm định kỹ thuật an toàn trong phạm vi được phân công. Đánh giá tình hình hoạt động thực tiễn, đề xuất các biện pháp đảm bảo an toàn để ngăn ngừa sự cố và tai nạn lao động do các đối tượng kiểm định gây ra;

d) Chủ trì tổng kết, đánh giá, rút kinh nghiệm về công tác kiểm định kỹ thuật an toàn thuộc lĩnh vực được giao; đề xuất, bổ sung những vấn đề cần sửa đổi trong quy trình kiểm định, tiêu chuẩn, quy chuẩn kỹ thuật an toàn;

đ) Thực hiện nhiệm vụ giám định nguyên nhân sự cố, tai nạn lao động do các đối tượng kiểm định gây ra khi có yêu cầu;

e) Chủ trì hoặc tham gia các đề án, đề tài nghiên cứu khoa học về kiểm định kỹ thuật an toàn thuộc lĩnh vực được phân công;

g) Tham gia xây dựng, biên soạn, góp ý các tiêu chuẩn, quy chuẩn kỹ thuật an toàn theo yêu cầu của cơ quan chức năng có thẩm quyền; xây dựng các phương án biện pháp kỹ thuật an toàn lao động, vệ sinh lao động khi có yêu cầu;

h) Chủ trì hoặc tham gia biên soạn nội dung, chương trình, giáo trình để huấn luyện cho người quản lý về các nguyên tắc quản lý kỹ thuật và quản lý vận hành, quy trình vận hành và quy định xử lý, biện pháp phòng ngừa sự cố kỹ thuật cho các đối tượng kiểm định theo các tiêu chuẩn, quy chuẩn kỹ thuật an toàn hiện hành;

i) Tham gia biên soạn giáo trình và huấn luyện nghiệp vụ kiểm định kỹ thuật an toàn cho kiểm định viên kỹ thuật an toàn lao động khi được phân công.

Điều 19. Kiểm định viên kỹ thuật an toàn lao động

1. Trình độ đào tạo, bồi dưỡng

a) Là sĩ quan Quân đội nhân dân Việt Nam hoặc quân nhân chuyên nghiệp, tốt nghiệp đại học trở lên thuộc chuyên ngành kỹ thuật phù hợp với nhiệm vụ kiểm định kỹ thuật an toàn lao động;

b) Biết thông dụng một ngoại ngữ ở trình độ A trong hoạt động chuyên môn;

c) Sử dụng thành thạo máy vi tính đáp ứng yêu cầu nhiệm vụ chuyên môn;

d) Có chứng chỉ khóa huấn luyện nghiệp vụ kiểm định viên kỹ thuật an toàn lao động do Bộ Lao động - Thương binh và Xã hội hoặc Tổng cục Kỹ thuật cấp.

2. Năng lực chuyên môn, nghiệp vụ

a) Có khả năng độc lập thực hiện thành thạo nghiệp vụ về công tác kiểm định kỹ thuật an toàn lao động trong phạm vi được phân công phù hợp với chuyên ngành được đào tạo;

b) Có khả năng nắm bắt và áp dụng các phương pháp, công nghệ tiên tiến trong quá trình thực hiện nhiệm vụ được giao về công tác kiểm định kỹ thuật an toàn lao động phù hợp với chuyên ngành được đào tạo;

c) Có khả năng chủ trì, phối hợp với các cơ quan, đơn vị, cá nhân trong quá trình thực hiện nhiệm vụ được giao về công tác kiểm định kỹ thuật an toàn lao động;

d) Có khả năng hướng dẫn nghiệp vụ, phổ biến kinh nghiệm và tham gia nghiên cứu khoa học phục vụ công tác kiểm định kỹ thuật an toàn lao động;

đ) Có khả năng nhận biết các nguy cơ xảy ra sự cố và thiết lập biện pháp phòng ngừa trong khi thực hiện nhiệm vụ kiểm định;

e) Có khả năng sử dụng thành thạo những trang bị, phương tiện kỹ thuật phục vụ cho công tác kiểm định kỹ thuật an toàn lao động.

3. Nhiệm vụ

a) Xây dựng hoặc tham gia xây dựng kế hoạch kiểm định cho đối tượng kiểm định cụ thể, đúng lĩnh vực được giao;

b) Trực tiếp thực hiện việc kiểm định, tư vấn kỹ thuật an toàn cho các cơ quan, đơn vị sản xuất, sử dụng máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động trong phạm vi được giao. Chịu trách nhiệm cá nhân về kết quả kiểm định;

c) Tham gia các đề tài nghiên cứu khoa học liên quan đến lĩnh vực kiểm định kỹ thuật an toàn được phân công;

d) Tham gia xây dựng, biên soạn, góp ý các tiêu chuẩn, quy chuẩn kỹ thuật an toàn theo yêu cầu của cơ quan chức năng có thẩm quyền; xây dựng các phương án biện pháp kỹ thuật an toàn lao động, vệ sinh lao động khi có yêu cầu;

đ) Chủ trì hoặc tham gia biên soạn nội dung, chương trình, giáo trình để huấn luyện cho người quản lý về các nguyên tắc quản lý kỹ thuật và quản lý vận hành quy trình vận hành và quy định xử lý, biện pháp phòng ngừa sự cố kỹ thuật cho các đối tượng kiểm định theo các tiêu chuẩn, quy chuẩn kỹ thuật an toàn hiện hành;

e) Tham gia biên soạn giáo trình và huấn luyện nghiệp vụ kiểm định kỹ thuật an toàn cho kiểm định viên kỹ thuật an toàn lao động khi được phân công.

Điều 20. Kỹ thuật viên kiểm định kỹ thuật an toàn lao động

1. Trình độ đào tạo, bồi dưỡng

a) Là quân nhân chuyên nghiệp, tốt nghiệp trung cấp trở lên thuộc chuyên ngành kỹ thuật phù hợp với nhiệm vụ kiểm định kỹ thuật an toàn lao động;

b) Sử dụng thành thạo máy vi tính đáp ứng yêu cầu nhiệm vụ chuyên môn;

c) Có chứng chỉ khóa huấn luyện nghiệp vụ kỹ thuật viên kiểm định kỹ thuật an toàn lao động do Bộ Lao động - Thương binh và Xã hội hoặc Tổng cục Kỹ thuật cấp.

2. Năng lực chuyên môn, nghiệp vụ

a) Có khả năng độc lập, chủ động, sử dụng thành thạo những trang thiết bị kỹ thuật, phương tiện kỹ thuật phục vụ cho công tác kiểm định kỹ thuật an toàn phù hợp với chuyên ngành được đào tạo;

b) Nắm vững nguyên lý, cấu tạo của hệ thống thiết bị sử dụng để kiểm định; quy trình kiểm định và các tiêu chuẩn, quy chuẩn kỹ thuật an toàn liên quan đến đối tượng kiểm định được phân công; các quy định về an toàn trong sử dụng điện cơ khí, thiết bị áp lực và các quy định về phòng, chống cháy nổ;

c) Có khả năng làm việc theo nhóm trong quá trình thực hiện nhiệm vụ được giao về công tác kiểm định kỹ thuật an toàn lao động được phân công.

3. Nhiệm vụ

a) Thực hiện kiểm định các loại chai chứa khí theo một quy trình cụ thể trên một dây chuyền kiểm định hoàn chỉnh, bảo đảm các yêu cầu kỹ thuật đề ra,

b) Tuân thủ một số bước của quy trình kiểm định để phát hiện các lỗi kỹ thuật đối với máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động trong quá trình kiểm định;

c) Đề xuất các biện pháp nâng cao chất lượng kiểm định;

d) Phát hiện kịp thời các hư hỏng của phương tiện kỹ thuật phục vụ công tác kiểm định, đề xuất biện pháp khắc phục để bảo đảm chất lượng kiểm định;

đ) Chịu trách nhiệm về kết luận của mình tại các bước kiểm định cụ thể được phân công.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 21. Trách nhiệm của Tổng cục Kỹ thuật

1. Giúp Bộ trưởng Bộ Quốc phòng thống nhất quản lý nhà nước về hoạt động kiểm định kỹ thuật an toàn lao động và đăng ký quản lý các đối tượng kiểm định kỹ thuật an toàn lao động trong Bộ Quốc phòng.

2. Tiếp nhận, xử lý hồ sơ; cấp mới, cấp lại giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động; cấp mới, cấp lại chứng chỉ kiểm định viên; in, phát hành, quản lý phôi giấy chứng nhận kết quả kiểm định kỹ thuật an toàn lao động trong Bộ Quốc phòng.

3. Đăng ký, cấp giấy chứng nhận đăng ký cho các đối tượng kiểm định; xây dựng, thống nhất quản lý và hướng dẫn sử dụng Hệ thống cơ sở dữ liệu quản lý hoạt động kiểm định kỹ thuật an toàn lao động; phát hành, quản lý giấy chứng nhận đăng ký trong Bộ Quốc phòng.

4. Thanh tra, kiểm tra, giám sát thường xuyên, định kỳ và đột xuất hoạt động kiểm định kỹ thuật an toàn lao động, công tác quản lý, sử dụng các đối tượng kiểm định trong Bộ Quốc phòng theo các quy định, quy chuẩn, quy phạm kỹ thuật an toàn của Nhà nước và Bộ Quốc phòng.

5. Đình chỉ, thu hồi giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động, thu hồi chứng chỉ kiểm định viên theo quy định tại Điều 16 Thông tư này.

6. Chủ trì phối hợp với các cơ quan chức năng của Nhà nước, Bộ Quốc phòng và các chuyên ngành kỹ thuật trong Bộ Quốc phòng xây dựng, ban hành hệ thống quy trình kiểm định kỹ thuật an toàn lao động đối với các đối tượng kiểm định; xây dựng chương trình, giáo trình, kế hoạch, tổ chức huấn luyện, bồi dưỡng nghiệp vụ kiểm định viên kỹ thuật an toàn lao động cho các đơn vị kiểm định thuộc phạm vi quản lý của Bộ Quốc phòng.

7. Định kỳ hằng năm, thông báo tình hình kiểm định kỹ thuật an toàn lao động trong Bộ Quốc phòng; báo cáo với Thủ trưởng Bộ Quốc phòng khi có yêu cầu.

Điều 22. Trách nhiệm của Tổng cục Công nghiệp quốc phòng

1. Giúp Bộ trưởng Bộ Quốc phòng thống nhất quản lý nhà nước về hoạt động kiểm định kỹ thuật an toàn lao động và đăng ký quản lý, sử dụng vật liệu nổ công nghiệp trong Bộ Quốc phòng.

2. Thanh tra, kiểm tra việc kiểm định, quản lý, sử dụng vật liệu nổ công nghiệp trong Bộ Quốc phòng theo các quy định, quy chuẩn, quy phạm kỹ thuật an toàn của Nhà nước và Bộ Quốc phòng.

3. Định kỳ hằng năm, thông báo tình hình kiểm định, cấp giấy phép sử dụng vật liệu nổ công nghiệp trong Bộ Quốc phòng; báo cáo với Bộ Quốc phòng (qua Tổng cục Kỹ thuật).

Điều 23. Trách nhiệm của Cục Kỹ thuật hoặc Cơ quan Quản lý an toàn, bảo hộ lao động của các cơ quan, đơn vị trực thuộc Bộ Quốc phòng

1. Giúp Thủ trưởng các cơ quan, đơn vị trực thuộc Bộ Quốc phòng thống nhất quản lý về hoạt động kiểm định kỹ thuật an toàn lao động các đối tượng kiểm định kỹ thuật an toàn lao động thuộc phạm vi quản lý. Phối hợp với cơ quan chức năng Tổng cục Kỹ thuật và cơ quan liên quan phổ biến, hướng dẫn đơn vị sử dụng đối tượng kiểm định thực hiện Thông tư này.

2. Tiếp nhận hồ sơ khai báo, đề nghị đăng ký, kiểm định của các cơ quan đơn vị sử dụng đối tượng kiểm định; tổng hợp tờ khai đăng ký các đối tượng kiểm định gửi về Tổng cục Kỹ thuật. Tờ khai đăng ký theo Mẫu 5 Phụ lục III ban hành kèm theo Thông tư này.

3. Ghi sổ theo dõi đăng ký các đối tượng kiểm định thuộc phạm vi quản lý.

4. Chỉ đạo, kiểm tra, hướng dẫn các cơ quan, đơn vị quản lý, khai thác, sử dụng đối tượng kiểm định tuân thủ theo đúng quy định tại các quy chuẩn, tiêu chuẩn về an toàn lao động của Nhà nước và của Bộ Quốc phòng,

5. Hằng năm, theo kỳ kế hoạch, xây dựng nhu cầu kiểm định trong Kế hoạch công tác kỹ thuật hoặc Kế hoạch sản xuất, kinh doanh, báo cáo đề nghị về cơ quan cấp trên trực tiếp của đơn vị kiểm định quy định tại Khoản 1 Điều 5 Thông tư này.

Chủ động phối hợp, hiệp đồng với đơn vị kiểm định và cơ quan, đơn vị sử dụng thực hiện kiểm định kỹ thuật an toàn đối tượng kiểm định theo kế hoạch; cử cán bộ kỹ thuật tham gia chứng kiến, giám sát quá trình kiểm định các đối tượng thuộc phạm vi đầu mối quản lý.

Định kỳ 6 tháng, hằng năm báo cáo tình hình kiểm định các đối tượng kiểm định trong phạm vi quản lý về Bộ Quốc phòng (thông qua Tổng cục Kỹ thuật); báo cáo theo Mẫu 20 Phụ lục III ban hành kèm theo Thông tư này.

6. Chỉ đạo, hướng dẫn đơn vị sử dụng đối tượng kiểm định làm công tác chuẩn bị, bảo đảm đủ điều kiện để kiểm định; khắc phục các hiện tượng không bảo đảm an toàn trong quá trình kiểm định.

7. Kinh phí thực hiện việc kiểm định kỹ thuật an toàn lao động và đăng ký các đối tượng kiểm định

a) Đối với các đơn vị dự toán, sử dụng từ ngân sách quốc phòng thường xuyên;

b) Đối với các đơn vị hạch toán, kinh doanh được hạch toán vào giá thành sản phẩm hoặc phí lưu thông và được coi là chi phí hợp lý.

Điều 24. Trách nhiệm của đơn vị kiểm định

1. Thực hiện kiểm định theo phạm vi, đối tượng được quy định trong giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động. Phải tiến hành kiểm định theo đúng quy trình kiểm định kỹ thuật an toàn lao động do Bộ Quốc phòng ban hành. Trường hợp một số đối tượng chưa có quy trình kiểm định kỹ thuật an toàn lao động do Bộ Quốc phòng ban hành, đơn vị kiểm định căn cứ các quy trình, quy chuẩn kỹ thuật, tiêu chuẩn kỹ thuật quốc gia do các Bộ quản lý ngành, lĩnh vực ban hành hoặc các quy chuẩn kỹ thuật, tiêu chuẩn kỹ thuật, quy trình kiểm định quốc tế, của các nước đã được Việt Nam thừa nhận để thực hiện kiểm định.

2. Thực hiện các nội dung quy định tại Điểm c Khoản 2 Điều 6 Thông tư này; không được từ chối kiểm định mà không có lý do chính đáng. Trong trường hợp không thực hiện được yêu cầu kiểm định phải thông báo bằng văn bản với đơn vị sử dụng đối tượng kiểm định (nêu rõ lý do, hướng giải quyết) và kịp thời báo cáo với Cơ quan An toàn, bảo hộ lao động quân đội để xử lý.

3. Chỉ được sử dụng kiểm định viên thuộc đơn vị và kiểm định viên thuộc đơn vị kiểm định khác đã có thỏa thuận hợp tác bằng văn bản với đơn vị để thực hiện kiểm định. Cử kiểm định viên tham dự các lớp bồi dưỡng định kỳ nghiệp vụ kiểm định kỹ thuật an toàn lao động.

4. Chỉ được phép kiểm định lần đầu đối với các đối tượng kiểm định nhập khẩu sau khi đã hoàn thành các thủ tục hải quan; đối với các đối tượng kiểm định sản xuất trong nước sau khi đã được chứng nhận hợp quy và đã được đăng ký hợp quy.

5. Dán tem kiểm định hoặc thể hiện thông tin kiểm định lên đối tượng kiểm định đạt yêu cầu theo quy định tại Điều 8 Thông tư này.

6. Cấp giấy chứng nhận kết quả kiểm định cho cơ quan, đơn vị sử dụng đối với đối tượng kiểm định đạt yêu cầu, thời gian cấp trong 05 ngày làm việc kể từ ngày công bố biên bản kiểm định. Không cấp giấy chứng nhận khi đối tượng kiểm định không đạt yêu cầu, thông báo bằng văn bản kết quả kiểm định đến đơn vị, cá nhân sử dụng đối tượng kiểm định và cơ quan quản lý cấp trên.

7. Báo cáo định kỳ hằng quý (trước ngày 05 tháng đầu của quý tiếp theo), 06 tháng (trước ngày 05 tháng 7), hằng năm (trước ngày 10 tháng 01 của năm liền kề sau năm báo cáo) và nhiều năm tình hình hoạt động kiểm định kỹ thuật an toàn lao động với Tổng cục Kỹ thuật (qua Cơ quan An toàn, bảo hộ lao động quân đội); báo cáo theo Mẫu 12 và Mẫu 19 Phụ lục III ban hành kèm theo Thông tư này.

8. Báo cáo Tổng cục Kỹ thuật (trong 15 ngày kể từ ngày có sự thay đổi) những thay đổi có ảnh hưởng tới hoạt động kiểm định ghi trên giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động đã được cấp (qua Cơ quan An toàn, bảo hộ lao động quân đội).

9. Nộp Cơ quan An toàn, bảo hộ lao động quân đội giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động khi hết hạn, các chứng chỉ kiểm định viên khi hết hạn hoặc bị thu hồi. Không được kiểm định các đối tượng kiểm định trong giấy chứng nhận đủ điều kiện kiểm định kỹ thuật an toàn lao động trong thời gian bị đình chỉ; không cho phép kiểm định viên tham gia thực hiện kiểm định trong thời gian bị thu hồi chứng chỉ kiểm định viên.

10. Đăng ký logo, mẫu các loại tem kiểm định và ký hiệu đóng hoặc dập trên đối tượng kiểm định với Tổng cục Kỹ thuật. Thực hiện việc thu, chi, quản lý sử dụng kinh phí kiểm định kỹ thuật an toàn lao động theo đúng quy định của Bộ Quốc phòng.

11. Chịu trách nhiệm về kết quả kiểm định, bồi thường thiệt hại do hoạt động kiểm định gây ra theo quy định của pháp luật; phải thu hồi kết quả kiểm định đã cấp khi phát hiện sai phạm.

Điều 25. Trách nhiệm của cơ quan, đơn vị sử dụng đối tượng kiểm định

1. Hợp đồng với đơn vị kiểm định quy định tại Khoản 1 Điều 5 Thông tư này để thực hiện kiểm định; đối với các cơ quan, đơn vị hạch toán kinh doanh, dự toán có thu phải nộp phí kiểm định cho đơn vị kiểm định kỹ thuật an toàn lao động theo quy định của Bộ Tài chính.

2. Lưu trữ lý lịch và các biên bản, giấy chứng nhận kết quả kiểm định của các đối tượng kiểm định. Trong trường hợp điều chuyển, chuyển nhượng (hoặc cho thuê lại) các đối tượng kiểm định, đơn vị sử dụng đối tượng kiểm định phải bàn giao đầy đủ các tài liệu này đi kèm các đối tượng kiểm định.

3. Tạo điều kiện thuận lợi để đơn vị kiểm định thực hiện việc kiểm định chuẩn bị đầy đủ các tài liệu kỹ thuật liên quan đến đối tượng kiểm định để cung cấp cho kiểm định viên và cử người đại diện chứng kiến quá trình kiểm định.

4. Thực hiện các kiến nghị của đơn vị kiểm định về việc bảo đảm an toàn trong quá trình sử dụng các đối tượng kiểm định; không được tiếp tục sử dụng các đối tượng kiểm định có kết quả kiểm định không đạt yêu cầu hoặc quá thời hạn kiểm định.

5. Sau khi lắp đặt, trước khi đưa vào sử dụng lần đầu, điều chuyển các đối tượng kiểm định từ đơn vị này đến đơn vị khác để sử dụng hoặc sau khi cải tạo sửa chữa làm thay đổi kết cấu, thông số kỹ thuật, đơn vị sử dụng phải gửi phiếu khai báo sử dụng đối tượng kiểm định và bản sao giấy chứng nhận kết quả kiểm định, giấy chứng nhận đăng ký về Cơ quan An toàn, bảo hộ lao động quân đội để thực hiện đăng ký và cấp giấy chứng nhận đăng ký mới. Phiếu khai báo theo Mẫu 18 Phụ lục III ban hành kèm theo Thông tư này.

6. Hằng năm, lập kế hoạch kiểm định đối với các đối tượng kiểm định; báo cáo tình hình kiểm định với cơ quan quản lý cấp trên. Báo cáo ngay cho Cơ quan An toàn, bảo hộ lao động quân đội việc đơn vị kiểm định từ chối tiến hành kiểm định mà không có lý do chính đáng.

7. Quản lý, sử dụng đối tượng kiểm định theo đúng quy định tại các quy chuẩn kỹ thuật quốc gia, tiêu chuẩn quốc gia và các quy định của Bộ Quốc phòng về an toàn lao động.

Điều 26. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành từ ngày 08 tháng 12 năm 2014 và thay thế Thông tư số 93/2012/TT-BQP ngày 08 tháng 8 năm 2012 của Bộ trưởng Bộ Quốc phòng quy định thực hiện đăng ký và kiểm định kỹ thuật an toàn lao động các loại máy thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động trong Quân đội.

Điều 27. Trách nhiệm thi hành

Chủ nhiệm Tổng cục Kỹ thuật và Thủ trưởng các cơ quan, đơn vị có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Các cơ quan, đơn vị trực thuộc Bộ;
- Tổng cục Kỹ thuật;
- BTM/TCKT;
- Lưu: VT, NCTH, PC; Q80.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Thượng tướng Trương Quang Khánh

PHỤ LỤC I

MÃ HIỆU ĐƠN VỊ
(Ban hành kèm theo Thông tư số 142/2014/TT-BQP ngày 22/10/2014 của Bộ Quốc phòng)

TT | Tên đơn vị | Mã đăng ký | TT | Tên đơn vị | Mã đăng ký
1 | Quân khu 1 | 01 | 31 | Binh đoàn 12 | 31
2 | Quân khu 2 | 02 | 32 | Tổng cục CNQP | 32
3 | Quân khu 3 | 03 | 33 | Cục TC-ĐL-CL | 33
4 | Quân khu 4 | 04 | 34 | Học viện KTQS | 34
5 | Quân khu 5 | 05 | 35 | Tổng cục 2 | 35
6 | Quân khu 7 | 06 | 36 | Cục Đối ngoại BQP | 36
7 | Quân khu 9 | 07 | 37 | Học viện Hậu cần | 37
8 | BTL Thủ Đô Hà Nội | 08 | 38 | Viện KHCNQS | 38
9 | Quân đoàn 1 | 09 | 39 | Học viện Lục quân | 39
10 | Quân đoàn 2 | 10 | 40 | TT Nhiệt đới Việt - Nga | 40
11 | Quân đoàn 3 | 11 | 41 | Học viện Chính trị | 41
12 | Quân đoàn 4 | 12 | 42 | Viện 175 | 42
13 | Binh chủng Công binh | 13 | 43 | Viện TWQĐ108 | 43
14 | Binh chủng Tăng - TG | 14 | 44 | Viện YH cổ truyền QĐ | 44
15 | Binh chủng Thông tin liên lạc | 15 | 45 | BTL Bảo vệ Lăng CTHCM | 45
16 | Binh chủng Đặc công | 16 | 46 | Binh đoàn 15 | 46
17 | Binh chủng Hóa học | 17 | 47 | Trường SQLQ2 | 47
18 | Binh chủng Pháo binh | 18 | 48 | Trường SQLQ1 | 48
19 | Quân chủng Hải quân | 19 | 49 | Học viện Quân y | 49
20 | Quân chủng PK - KQ | 20 | 50 | Tổng Cty Đông Bắc | 50
21 | BTL Cảnh sát biển | 21 | 51 | Binh đoàn 18 | 51
22 | BTL Bộ đội Biên phòng | 22 | 52 | Binh đoàn 16 | 52
23 | Tổng cục Kỹ thuật | 23 | 53 | Tập đoàn VTQĐ | 53
24 | Cục Quân y | 24 | 54 | Tổng Cty 36 | 54
25 | Tổng cục Chính trị | 25 | 55 | Tổng Cty Thái Sơn | 55
26 | Bộ Tổng Tham mưu | 26 | 56 | Tổng Cty 319 | 56
27 | Học viện Quốc phòng | 27 | 57 | Tổng Cty ĐTPTN&ĐT | 57
28 | Tổng cục Hậu cần | 28 | 58 | Tổng Cty Xăng dầu QĐ | 58
29 | Trường SQCT | 29 | 59 | Cty Lũng lô | 59
30 | Binh đoàn 11 | 30 |  |  |

Ghi chú: Quy định viết tắt các nhóm đối tượng khi đăng ký:

Thiết bị áp lực: AL; Thiết bị nâng: MT; Thang máy: TM; Đường ống dẫn khí: ĐÔ

PHỤ LỤC II

DANH MỤC THIẾT BỊ KIỂM ĐỊNH
(Ban hành kèm theo Thông tư số 142/2014/TT-BQ P ngày 22/10/2014 của Bộ Quốc phòng)

STT | Nhóm đối tượng kiểm định | Trang thiết bị tối thiểu
1 | Nhóm đối tượng kiểm định là nồi hơi và các thiết bị áp lực (trừ chai chứa khí hóa lỏng) | 1. Bơm thử thủy lực. 2. Áp kế mẫu, áp kế kiểm tra các loại. 3. Thiết bị kiểm tra chiều dày kim loại bằng phương pháp siêu âm. 4. Thiết bị kiểm tra khuyết tật bằng phương pháp không phá hủy. 5. Thiết bị kiểm tra khuyết tật bằng phương pháp nội soi. 6. Dụng cụ, phương tiện kiểm tra kích thước hình học. 7. Thiết bị đo điện trở cách điện. 8. Thiết bị đo điện trở tiếp địa, 9. Thiết bị đo nhiệt độ. 10. Thiết bị đo độ ồn. 11. Thiết bị đo cường độ ánh sáng. 12. Thiết bị kiểm tra phát hiện rò rỉ khí. 13. Thiết bị đo điện vạn năng. 14. Ampe kìm. 15. Kìm kẹp chì.
2 | Nhóm đối tượng kiểm định là thiết bị nâng, thang máy, thang cuốn | 1. Máy trắc địa (kinh vĩ và thủy bình). 2. Tốc độ kế (máy đo tốc độ). 3. Thiết bị đo khoảng cách. 4. Dụng cụ phương tiện kiểm tra kích thước hình học. 5. Lực kế hoặc cân treo. 6. Thiết bị đo nhiệt độ. 7. Thiết bị đo cường độ ánh sáng. 8. Thiết bị đo điện trở cách điện. 9. Thiết bị đo điện trở tiếp địa. 10. Thiết bị đo điện vạn năng. 11. Ampe kìm.
3 | Thiết bị của trạm kiểm định chai chứa khí dầu mỏ hóa lỏng | 1. Thiết bị kiểm tra chiều dày kim loại bằng phương pháp không phá hủy. 2. Thiết bị xử lý khí dư trong chai. 3. Thiết bị tháo lắp van chai. 4. Thiết bị thử thủy lực chai. 5. Thiết bị thử kín chai. 6. Thiết bị thử giãn nở thể tích. 7. Thiết bị làm sạch bên trong chai. 8. Thiết bị kiểm tra bên trong bằng phương pháp nội soi. 9. Thiết bị hút chân không. 10. Thiết bị thử giãn nở thể tích chai. 11. Cân (điện tử) khối lượng.
4 | Nhóm đối tượng kiểm định thiết bị đường ống phòng cháy, chữa cháy | 1. Thiết bị đo lưu lượng. 2. Thiết bị đo áp suất. 3. Thiết bị đo độ dài. 4. Thiết bị đo đường kính. 5. Thiết bị đo điện trở tiếp đất. 6. Thiết bị đo điện trở cách điện. 7. Bàn tạo áp suất. 8. Bơm thủy lực. 9. Thiết bị sấy. 10. Hộp bảo vệ hoặc thanh chắn để bảo vệ. 11. Cân. 12. Đèn chiếu sáng chuyên dụng. 13. Bộ dụng cụ cơ khí. 14. Lăng, vòi chữa cháy, đường ống phụ...
5 | Nhóm đối tượng đặc thù quân sự | 1. Các thiết bị dùng cho nhóm đối tượng kiểm định là nồi hơi và các thiết bị áp lực (trừ chai chứa khí hóa lỏng). 2. Các thiết bị dùng cho nhóm đối tượng kiểm định là thiết bị nâng, thang máy, thang cuốn. 3. Các thiết bị dùng cho nhóm đối tượng kiểm định thiết bị, đường ống phòng cháy, chữa cháy. 4. Các thiết bị đặc thù chuyên dụng khác.

PHỤ LỤC III

CÁC LOẠI MẪU
(Ban hành kèm theo Thông tư số 142/2014/TT-BQ P ngày 22/10/2014 của Bộ Quốc phòng)

Mẫu 1. Giấy chứng nhận kết quả kiểm định.

Mẫu 2. Tem kiểm định.

Mẫu 3. Báo cáo kiểm kê sử dụng phôi giấy chứng nhận kết quả kiểm định kỹ thuật an toàn lao động.

Mẫu 4. Sổ đăng ký máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động

Mẫu 5. Tờ khai đăng ký máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động.

Mẫu 6. Giấy chứng nhận đăng ký.

Mẫu 7. Đề nghị cấp giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động.

Mẫu 8. Danh mục phương tiện phục vụ công tác kiểm định kỹ thuật an toàn lao động.

Mẫu 9. Danh mục tài liệu phục vụ hoạt động kiểm định kỹ thuật an toàn lao động.

Mẫu 10. Danh sách phân công kiểm định viên.

Mẫu 11. Đề nghị cấp lại (sửa đổi, bổ sung) giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động.

Mẫu 12. Báo cáo tình hình hoạt động kiểm định kỹ thuật an toàn lao động.

Mẫu 13. Giấy chứng nhận đủ điều kiện kiểm định kỹ thuật an toàn lao động.

Mẫu 14. Công văn đề nghị cấp (cấp lại) chứng chỉ kiểm định viên.

Mẫu 15. Sơ yếu lý lịch kiểm định viên.

Mẫu 16. Chứng chỉ kiểm định viên.

Mẫu 17. Thẻ kiểm định viên.

Mẫu 18. Phiếu khai báo sử dụng đối tượng kiểm định.

Mẫu 19. Báo cáo định kỳ tình hình hoạt động kiểm định kỹ thuật an toàn lao động.

Mẫu 20. Báo cáo thực lực và tình hình kiểm định kỹ thuật an toàn lao động.

Mẫu 1. Giấy chứng nhận kết quả kiểm định

(MẶT TRƯỚC)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------

GIẤY CHỨNG NHẬN
KẾT QUẢ KIỂM ĐỊNH

No: (Số seri)………….

(MẶT SAU)

TÊN ĐƠN VỊ KIỂM ĐỊNH

Địa chỉ:………..

Điện thoại:…… Số đăng ký chứng nhận:...(1)...

I. ĐƠN VỊ SỬ DỤNG

Tên đơn vị:.........................................................................

Địa chỉ:...............................................................................

II. ĐỐI TƯỢNG KIỂM ĐỊNH

Tên đối tượng kiểm định:...................................................

Mã hiệu:……………; Số chế tạo:......................................

Nhà sản xuất/nước sản xuất:…………… Năm chế tạo:....

Đặc tính, thông số kỹ thuật:...............................................

...........................................................................................

...........................................................................................

Địa điểm lắp đặt:................................................................

Đã được kiểm định……… (lần đầu, định kỳ, bất thường) đạt yêu cầu theo biên bản kiểm định số ngày... tháng... năm…….

Tem kiểm định số:..............................................................

Giấy chứng nhận kết quả kiểm định có hiệu lực đến ngày: ……….. (*)

…, ngày tháng năm
GIÁM ĐỐC
(Ký, ghi rõ họ tên, đóng dấu)

(*) Với điều kiện đơn vị sử dụng phải tuân thủ các quy định về sử dụng và bảo quản.

(Giấy chứng nhận có kích thước khổ A5)

(1) Số đăng ký chứng nhận của Đơn vị kiểm định do Cơ quan quản lý công tác an toàn lao động thuộc Bộ Quốc phòng cấp.

Lưu ý: Có nền lôgô của đơn vị kiểm định

Mẫu 2. Tem kiểm định

Chú thích:

1. Ngày kiểm định: Ghi ngày, tháng, năm kiểm định (ví dụ: Ngày 01 tháng 5 năm 2014)

2. Có hiệu lực đến ngày: Ghi ngày, tháng, năm hết hiệu lực của tem kiểm định (ví dụ: Ngày 01 tháng 5 năm 2016).

3. Số seri: Là các số tự nhiên kế tiếp nhau để quản lý và theo dõi, số màu đỏ.

4. Nền tem màu vàng, viền màu xanh, có chi tiết, hoa văn (do đơn vị kiểm định tự chọn).

5. Màu chữ: “Tên đơn vị kiểm định” màu đỏ; các chữ còn lại: Màu đen

6. Kích thước của tem:

- B = 5/6 A

- C = 1/5 B

Mẫu 3. Báo cáo kiểm kê sử dụng phôi giấy chứng nhận kết quả kiểm định kỹ thuật an toàn lao động

………(1)……… ………(2)……… ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………., ngày... tháng... năm…….

BÁO CÁO

KIỂM KÊ, SỬ DỤNG PHÔI GIẤY CHỨNG NHẬN KẾT QUẢ KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG
(Quý.... năm 20….)

Số lượng có trong quý |  |  |  |  |  |  | Số lượng sử dụng trong quý |  |  |  |  |  | Số lượng tồn cuối quý
Tồn cũ |  |  | Nhận mới |  |  | Tổng cộng | Số lượng sử dụng |  |  | Trong đó |  |  | Số lượng | Từ số | Đến số
Số lượng | Từ số | Đến số | Số lượng | Từ số | Đến số |  | Số lượng | Từ sổ | Đến số | Số lượng hỏng | Số lượng cấp | Các số sê ri hỏng

Nơi gửi:
- Phòng An toàn, bảo hộ lao động quân đội;
- Lưu: VT,…….

Giám đốc
(Ký, ghi rõ họ tên, đóng dấu)

Ghi chú:

- (1) Tên đơn vị quản lý cấp trên;

- (2) Tên đơn vị kiểm định.

Mẫu 4. Sổ đăng ký máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động

I. ĐĂNG KÝ THIẾT BỊ NÂNG

TT | Đơn vị sử dụng, địa chỉ | Số đăng ký | Loại thiết bị | Mã hiệu | Số chế tạo | Nước chế tạo | Năm chế tạo | Trọng tải (kg) | Khẩu độ - Tầm với (m) | Vận tốc nâng (m/ph) | Ngày đăng ký | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13)

Ghi chú:

- Loại thiết bị (cột 4): Ghi rõ là cần trục ô tô, cần trục bánh xích, cổng trục, pa lăng...

- Mã hiệu thiết bị (cột 5): Ghi theo mã hiệu của nhà chế tạo.

II. ĐĂNG KÝ THANG MÁY VÀ THANG CUỐN

TT | Đơn vị sử dụng, địa chỉ | Số đăng ký | Loại thiết bị | Mã hiệu | Số chế tạo | Nước chế tạo | Năm chế tạo | Trọng tải hoặc năng suất | Số tầng hoặc bề rộng | Vận tốc (m/ph) | Ngày đăng ký | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13)

Ghi chú:

- Loại thiết bị (cột 4): Ghi rõ là thang máy chở người, thang máy chở hàng kèm người, thang cuốn v.v...

- Mã hiệu thiết bị (cột 5): Ghi theo mã hiệu của nhà chế tạo.

- Cột 9: Đối với thang máy ghi trọng tải (kg); đối với thang cuốn ghi năng suất (người/h).

- Cột 10: Đối với thang máy ghi số tầng phục vụ; đối với thang cuốn ghi bề rộng bậc thang (mm).

III. ĐĂNG KÝ THIẾT BỊ ÁP LỰC

TT | Đơn vị sử dụng, địa chỉ | Số đăng ký | Loại thiết bị | Mã hiệu | Số chế tạo | Nước chế tạo | Năm chế tạo | Áp suất làm việc (bar) | Dung tích, công suất (dm3-Kg/h) | Ngày đăng ký | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12)

Ghi chú:

- Loại thiết bị (cột 4): Ghi rõ là nồi hơi, nồi đun nước nóng, hệ thống lạnh, bình chứa khí nén v.v...

- Mã hiệu thiết bị (cột 5): Ghi theo mã hiệu của nhà chế tạo.

IV. ĐĂNG KÝ THIẾT BỊ ĐẶC THÙ QUÂN SỰ

TT | Đơn vị sử dụng, địa chỉ | Số đăng ký | Loại thiết bị | Mã hiệu | Số chế tạo | Nước chế tạo | Năm chế tạo | Thông số (kg, bar) | Thông số (m, dm3, Kg/h) | Vận tốc nâng (m/ph) | Đặc tính khác | Ngày đăng ký | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13) | (14)

Ghi chú:

- Loại thiết bị (cột 4): Ghi rõ tên thiết bị.

- Mã hiệu thiết bị (cột 5): Ghi theo mã hiệu của nhà chế tạo.

- Thông số (cột 9 và 10): Ghi thông số tùy thuộc vào đặc điểm của loại thiết bị (nâng hoặc áp lực).

- Cột 11: Sử dụng cho thiết bị dùng để nâng hạ, còn các loại máy, thiết bị, vật tư khác bỏ cột này.

- Đặc tính khác (cột 12): Ghi đặc điểm của các thiết bị có những quy định đặc thù về an toàn lao động.

Mẫu 5. Tờ khai đăng ký máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động

…..(1)*….. …..(2)*….. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ……, ngày… tháng… năm……

TỜ KHAI

Đăng ký máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động

Kính gửi: …………..(3)*………………………

Căn cứ Thông tư số /2014/TT-BQP ngày tháng năm 2014 của Bộ Quốc phòng quy định công tác kiểm định kỹ thuật an toàn máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động trong Bộ Quốc phòng;

Đơn vị....(2)*… đề nghị được đăng ký các đối tượng có yêu cầu nghiêm ngặt về an toàn lao động như sau:

TT | Quy cách kỹ thuật Tên đối tượng | Mã hiệu | Nơi chế tạo | Nơi lắp đặt | Đặc tính kỹ thuật cơ bản |  |  |  | Mục đích sử dụng
 |  |  |  |  | A | B | C | D
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10)

Trưởng ban (Trợ lý) An toàn lao động
(Ký, ghi rõ họ tên)

Thủ trưởng đơn vị
(Ký tên, ghi rõ họ tên, đóng dấu)

Ghi chú: Tờ khai dùng cho đơn vị cơ sở và các đầu mối trực thuộc Bộ Quốc phòng:

(1)* Tên đơn vị quản lý cấp trên;

(2)* Tên đơn vị, đầu mối khai đăng ký;

(3)* Tên đơn vị đăng ký;

(2) Tên đối tượng, nước sản xuất, năm sản xuất;

(4) Đơn vị chế tạo, địa chỉ đơn vị chế tạo;

(5) Đơn vị lắp đặt (sử dụng thiết bị), địa chỉ đơn vị lắp đặt.

* Đặc tính kỹ thuật cơ bản (6), (7), (8), (9) ghi các thông số sau:

- Đối với thiết bị áp lực, A: Áp suất (bar, 1 bar = 1,02 KG/cm2); B: Dung tích (1); C: Năng suất (kg/h, kcal/h);

- Đối với thiết bị nâng, A: Trọng tải (T); B: Khẩu độ (m); C: Vận tốc (m/min);

- Đối với thang máy, A: Trọng tải (kg); B: số tầng dừng; C: Vận tốc (m/min).

- Đối với các thiết bị đặc thù quân sự, ghi các thông số yêu cầu nghiêm ngặt về an toàn đặc trưng;

* Nếu đăng ký lại cần ghi dòng chữ “Đăng ký lại” dưới dòng “Tờ khai đăng ký”.

Mẫu 6. Giấy chứng nhận đăng ký

(MẶT TRƯỚC)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - hạnh phúc
---------------

GIẤY CHỨNG NHẬN
ĐĂNG KÝ

Số

1

2

3

(Kích thước 15 x 21cm, có 2 mặt)

Ghi chú:

- Ô số 1 ghi: Mã hiệu đăng ký của đơn vị;

- Ô số 2 ghi: Ký hiệu nhóm đối tượng;

- Ô số 3 ghi: Thứ tự trong sổ đăng ký.

(MẶT SAU)

Căn cứ Thông tư số /TT-BQP ngày tháng năm 2014 của Bộ Quốc phòng quy định công tác kiểm định kỹ thuật an toàn đối với máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động trong Bộ Quốc phòng;

BỘ THAM MƯU - TỔNG CỤC KỸ THUẬT
CHỨNG NHẬN

Đơn vị:.......................................................................................

Địa chỉ:.......................................................................................

Đã đăng ký sử dụng:..................................................................

Với các đặc tính cơ bản sau:

...................................................................................................

...................................................................................................

...................................................................................................

...................................................................................................

...................................................................................................

...................................................................................................

...................................................................................................

...................................................................................................

Trong quá trình sử dụng đối tượng kiểm định, đơn vị phải tuân thủ quy định của các tiêu chuẩn, quy chuẩn kỹ thuật quốc gia và các quy định của Bộ Quốc phòng về an toàn lao động.

……, ngày... tháng… năm........
TL. THAM MƯU TRƯỞNG
TRƯỞNG PHÒNG
(K ý, ghi rõ họ tên, đóng dấu)

Mẫu 7. Đề nghị cấp giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động

…..(1)….. …..(2)….. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | …….., ngày… tháng… năm…….

ĐỀ NGHỊ

CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG

Kính gửi: …………..(3)……………………..

1. Tên đơn vị:.............................................................................................................

2. Địa chỉ liên lạc:......................................................................................................

Điện thoại:……………………….. Fax:………………. E-mail:..............................

3. Quyết định thành lập/Giấy chứng nhận đăng ký kinh doanh/Giấy phép đầu tư số…… Cơ quan cấp:……………… cấp ngày…… tại........................................................................................................

4. Người đại diện theo pháp luật:

Họ tên:…………………………………. Giới tính:..................................................

Chức vụ:....................................................................................................................

Quốc tịch……………………………… Sinh ngày:..................................................

Số CM…………………………………. Cấp ngày………… tại..............................

Nơi đăng ký hộ khẩu thường trú:...............................................................................

Điện thoại:……………………………. E-mail:........................................................

5. Sau khi nghiên cứu quy định tại Thông tư số /2014/TT-BQP ngày tháng năm 2014 của Bộ trưởng Bộ Quốc phòng quy định công tác kiểm định kỹ thuật an toàn máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động trong Bộ Quốc phòng, chúng tôi nhận thấy có đủ các điều kiện hoạt động kiểm định kỹ thuật an toàn lao động đối với các đối tượng kiểm định trong phạm vi sau đây:

STT | Tên đối tượng kiểm định (Theo danh mục máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động hiện hành trong Bộ Quốc phòng) | Giới hạn đặc tính kỹ thuật (Giới hạn đặc tính kỹ thuật máy, thiết bị, vật tư mà đơn vị có thể thực hiện)
1 | …………………………………………… |
2 | …………………………………………… |

Đề nghị Tổng cục Kỹ thuật xem xét và và cấp giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động cho ...(2)… theo phạm vi nêu trên.

6. Tài liệu gửi kèm theo gồm có:

- .................................................................................................................................

- .................................................................................................................................

7. ……..(2)…… xin cam kết:

- Chịu trách nhiệm trước pháp luật về tính chính xác và tính hợp pháp của nội dung trong đề nghị này và các hồ sơ, tài liệu kèm theo;

- Thực hiện đúng các quy định về hoạt động kiểm định kỹ thuật an toàn lao động và các quy định khác của pháp luật có liên quan./.

Thủ trưởng đơn vị
(Ký, ghi rõ họ tên, đóng dấu)

Ghi chú:

- (1) Tên đơn vị quản lý cấp trên;

- (2) Tên đơn vị kiểm định;

- (3) tên Cơ quan quản lý Công tác an toàn, bảo hộ lao động trong Bộ Quốc phòng.

Mẫu 8. Danh mục phương tiện phục vụ công tác kiểm định kỹ thuật an toàn lao động

……(1)…… ……(2)…… ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | …….., ngày… tháng… năm……

DANH MỤC
PHƯƠNG TIỆN PHỤC VỤ CÔNG TÁC KIỂM ĐỊNH CỦA...(2)..

TT | Tên phương tiện | Thông số kỹ thuật | Tình trạng hiệu chuẩn/ Kiểm định | Thời hạn hiệu chuẩn | Mã số chế tạo thiết bị | Tình trạng thiết bị
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
4 |  |  |  |  |  |
. |  |  |  |  |  |
. |  |  |  |  |  |

Đại diện đơn vị
(Ký, ghi rõ họ tên, đóng dấu)

Ghi chú:

- (1) Tên đơn vị quản lý cấp trên;

- (2) Tên đơn vị kiểm định.

Mẫu 9. Danh mục tài liệu phục vụ hoạt động kiểm định kỹ thuật an toàn lao động

……(1)…… ……(2)…… ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | …….., ngày… tháng… năm……

DANH MỤC TÀI LIỆU
PHỤC VỤ HOẠT ĐỘNG KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG

STT | Tên tài liệu | Mã số | Tình trạng, hiệu lực | Cơ quan ban hành | Ghi chú
1 |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |
… |  |  |  |  |
… |  |  |  |  |
… |  |  |  |  |
… |  |  |  |  |

Đại diện đơn vị
(Ký, ghi rõ họ tên, đóng dấu)

Ghi chú:

- (1) Tên đơn vị quản lý cấp trên;

- (2) Tên đơn vị kiểm định.

M ẫu 10. Danh sách phân công kiểm định viên

……(1)…… ……(2)…… ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | …….., ngày… tháng… năm……

DANH SÁCH
PHÂN CÔNG KIỂM ĐỊNH VIÊN

STT | Họ và tên | Phạm vi kiểm định phân công | Ghi chú
1 |  |  |
2 |  |  |
3 |  |  |
4 |  |  |
….. |  |  |

Đại diện đơn vị
(Ký, ghi rõ họ tên, đóng dấu)

Ghi chú:

- (1) Tên đơn vị quản lý cấp trên;

- (2) Tên đơn vị kiểm định.

Mẫu 11. Đề nghị cấp lại (sửa đổi, bổ sung) giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động

……(1)…… ……(2)…… ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | …….., ngày… tháng… năm……

ĐỀ NGHỊ
CẤP LẠI (SỬA ĐỔI, BỔ SUNG) GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG

Kính gửi: …………(3)…………………………

1. Tên đơn vị:...............................................................................................................

2. Địa chỉ liên lạc:........................................................................................................

Điện thoại:………………… Fax:…………………… E-mail:...................................

3. Quyết định thành lập/Giấy chứng nhận đăng ký kinh doanh/Giấy phép đầu tư số…… Cơ quan cấp:………………… cấp ngày………. tại..................................................................

4. Người đại diện theo pháp luật:

Họ tên:………………………………. Giới tính:........................................................

Chức vụ:......................................................................................................................

Quốc tịch……………………………. Sinh ngày:.......................................................

Số CM……………………………….. Cấp ngày……………… tại...........................

Nơi đăng ký hộ khẩu thường trú:.................................................................................

Điện thoại:……………………………………… E-mail:...........................................

5. Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động đã được cấp số:………………………………………; Hết hiệu lực:..............................................

6. Lý do đề nghị cấp lại (sửa đổi, bổ sung):.................................................................

7. Nội dung đề nghị cấp lại (sửa đổi, bổ sung): ….(2)... đề nghị …..(3)... xem xét và cấp lại giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động theo phạm vi sau đây:

STT | Tên đối tượng kiểm định (Theo danh mục máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động hiện hành trong Quân đội) | Giới hạn đặc tính kỹ thuật (Giới hạn đặc tính kỹ thuật máy, thiết bị, vật tư mà đơn vị có thể thực hiện)
1 |  |
2 |  |
... |  |

8. Tài liệu kèm theo gồm có:

- ...................................................................................................................................

- ...................................................................................................................................

- ...................................................................................................................................

9 ………(2)……… xin cam kết:

- Chịu trách nhiệm trước pháp luật về tính chính xác và tính hợp pháp của nội dung trong đề nghị này và các hồ sơ, tài liệu kèm theo.

- Thực hiện đúng các quy định về hoạt động kiểm định kỹ thuật an toàn lao động và các quy định khác của pháp luật có liên quan./.

Thủ trưởng đơn vị
(Ký, ghi rõ họ tên, đóng dấu)

Ghi chú:

- (1) Tên đơn vị quản lý cấp trên;

- (2) Tên đơn vị kiểm định;

- (3) Tên Cơ quan quản lý Công tác an toàn, bảo hộ lao động trong Bộ Quốc phòng.

Mẫu 12. Báo cáo tình hình hoạt động kiểm định kỹ thuật an toàn lao động

……..(1)……… ……..(2)……… ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ……., ngày… tháng… năm…….

BÁO CÁO
TÌNH HÌNH HOẠT ĐỘNG KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG TỪ NĂM 20... ĐẾN NĂM 20...

Kính gửi: ……………….(3)……………………….

I. THÔNG TIN CHUNG VỀ ĐƠN VỊ

1. Tên đơn vị:...............................................................................................................

2. Địa chỉ liên lạc:........................................................................................................

Điện thoại:………………… Fax:…………………… E-mail:...................................

3. Quyết định thành lập/Giấy chứng nhận đăng ký kinh doanh/Giấy phép đầu tư số…… Cơ quan cấp:………………… cấp ngày………. tại..................................................................

4. Người đại diện theo pháp luật:

Họ tên:………………………………. Giới tính:........................................................

Chức vụ:......................................................................................................................

Quốc tịch……………………………. Sinh ngày:.......................................................

Số CM……………………………….. Cấp ngày……………… tại...........................

Nơi đăng ký hộ khẩu thường trú:.................................................................................

Điện thoại:……………………………………… E-mail:...........................................

5. Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động đã được cấp số:………………………………………; Hết hiệu lực:..............................................

II. TÌNH HÌNH THỰC HIỆN CÔNG TÁC KIỂM ĐỊNH TỪ NĂM 20... ĐỂN NĂM....

1. Tình hình thực hiện các quy định pháp luật về trách nhiệm của đơn vị hoạt động kiểm định kỹ thuật an toàn lao động:

2. Số lượng thiết bị thực hiện kiểm định:

STT | Đơn vị | Số lượng đối trọng đã kiểm định đạt yêu cầu |  | Thiết bị nâng |  | Thiết bị áp lực |  | Thiết bị đặc thù quân sự |  | Thiết bị không đạt yêu cầu về an toàn
 |  | Lần đầu | Định kỳ | Lần đầu | Định kỳ | Lần đầu | Định kỳ | Lần đầu | Định kỳ
I | Năm 20...
… | Năm 20…
 | Năm 20…
 | Tổng số | … | … |  |  |  |  |  |  |

3. Những thay đổi về năng lực kiểm định của đơn vị:

.....................................................................................................................................

.....................................................................................................................................

4. Việc thực hiện các đề nghị, kiến nghị của đoàn thanh tra, kiểm tra

.....................................................................................................................................

.....................................................................................................................................

5. Các hình thức xử lý kỷ luật, khen thưởng (nếu có):

.....................................................................................................................................

.....................................................................................................................................

III. KIẾN NGHỊ (NẾU CÓ)

Thủ trưởng đơn vị
(Ký, ghi rõ họ tên, đóng dấu)

Ghi chú:

- (1) Tên đơn vị quản lý cấp trên;

- (2) Tên đơn vị kiểm định;

- (3) Tên đơn vị nhận báo cáo.

Mẫu 13. Giấy chứng nhận đủ điều kiện kiểm định kỹ thuật an toàn lao động

TỔNG CỤC KỸ THUẬT BỘ THAM MƯU ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | …….., ngày… tháng… năm…..

GIẤY CHỨNG NHẬN
(Kèm theo Quyết định số ….../QĐ-BTM ngày... tháng... năm………)

Tên đơn vị:...................................................................................................................

Địa chỉ:.........................................................................................................................

Số đăng ký chứng nhận:..............................................................................................

Được chứng nhận có đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động trong Bộ Quốc phòng. Phạm vi kiểm định được chứng nhận:

Tên đối tượng kiểm định (Theo danh mục máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động trong BQP) | Giới hạn đặc tính kỹ thuật (Giới hạn đặc tính kỹ thuật của máy, thiết bị, vật tư mà tổ chức có khả năng thực hiện)

Ngày cấp:.......................................................................................................................

Ngày hết hiệu lực: .........................................................................................................

Cấp lần thứ:....................................................................................................................

Thủ trưởng đơn vị
(ký, ghi rõ họ tên, đóng dấu)

Mẫu 14. Công văn đề nghị cấp (cấp lại) chứng chỉ kiểm định viên

…..(1)*….. ……(2)*…… ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………/………. | ……., ngày… tháng… năm……..

Kính gửi: ……………………..(3)*…………………………………

Tên đơn vị quản lý kiểm định viên:...............................................................................

Địa chỉ:...........................................................................................................................

Điện thoại:…………….. Fax:………………… E-mail:............................................... đề nghị cấp (hoặc cấp lại) chứng chỉ kiểm định viên cho các cá nhân có tên sau đây:

STT | Họ và tên | Năm sinh | Trình độ học vấn | Kinh nghiệm hoạt động kiểm định | Phạm vi đề nghị |  | Hình thức cấp chứng chỉ | Ghi chú
 |  |  |  |  | Tên đối tượng kiểm định | Giới hạn đặc tính kỹ thuật
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9)

Hồ sơ kèm theo gồm có:

.......................................................................................................................................

.......................................................................................................................................

.......................................................................................................................................

Nơi nhận:
- Như trên;
- Lưu:….

Đại diện đơn vị
(Ký, ghi rõ họ tên, đóng dấu)

Ghi chú:

- (1)* Tên đơn vị quản lý cấp trên;

- (2)* Tên đơn vị kiểm định;

- (3)* Tên Cơ quan quản lý Công tác an toàn, bảo hộ lao động trong Quân đội;

- Cột (8): Ghi rõ cấp lần đầu hoặc cấp lại lần thứ mấy;

- Cột (9): Ghi Số hiệu kiểm định viên (nếu là đề nghị cấp lại).

Mẫu 15. Sơ yếu lý lịch kiểm định viên

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------

………, ngày… tháng… năm……

SƠ YẾU LÝ LỊCH KIỂM ĐỊNH VIÊN

I. Thông tin chung

Họ và tên:…………………………………………………….. Nam/Nữ:...................

Ngày tháng năm sinh:..................................................................................................

Nguyên quán:...............................................................................................................

Chỗ ở hiện nay:............................................................................................................

Đơn vị công tác:...........................................................................................................

II. Tóm tắt quá trình công tác và huấn luyện nghiệp vụ kiểm định kỹ thuật an toàn lao động (*)

1. Trình độ học vấn:

2. Chuyên ngành:

3. Đã hoàn thành các lớp huấn luyện kiểm định viên kỹ thuật an toàn lao động và bồi dưỡng nghiệp vụ kiểm định viên sau:

TT | Tên lớp huấn luyện, bồi dưỡng | Thời gian huấn luyện |  | Nơi huấn luyện
 |  | Từ | Đến

4. Quá trình công tác:

TT | Nội dung và nơi làm việc | Thời gian |  | Ghi chú
 |  | Từ | Đến

5. Khen thưởng, kỷ luật trong công tác kiểm định (nếu có)…………………….

Tôi xin cam đoan những nội dung trên là đúng sự thực./.

Đại diện đơn vị
(Ký, ghi, rõ họ tên, đóng dấu)

Người khai
(Ký, ghi rõ họ tên)

(*): Chỉ khai những thay đổi so với lần khai trước, liền kề đối với trường hợp cấp lại.

Mẫu 16. Chứng chỉ kiểm định viên

TỔNG CỤC KỸ THUẬT BỘ THAM MƯU ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | …….., ngày… tháng… năm…..

Ảnh 3x4
(đóng dấu giáp lai hoặc dấu nổi)

CHỨNG CHỈ KIỂM ĐỊNH VIÊN

Số hiệu:………………..

Họ và tên:…………………….. Ngày sinh:………………………………

Đơn vị đề nghị cấp chứng chỉ:……………………………………………

…………………………………………………………………………………………………………

Địa chỉ đơn vị:……………………………………………….. Số điện thoại:……………………..

Phạm vi kiểm định: ……………………..……………………..……………………..……………..

STT | Tên đối tượng kiểm định (Theo danh mục máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động trong Bộ Quốc phòng) | Giới hạn đặc tính kỹ thuật (Giới hạn đặc tính kỹ thuật của máy, thiết bị, vật tư mà kiểm định viên có khả năng thực hiện)
1 | …………………………………………. |
2 | …………………………………………. |

Ngày hết hạn:.................................................................................................................

Cấp lần thứ:....................................................................................................................

Đai diện đơn vị
(Ký, ghi rõ họ tên, đóng dấu)

Mẫu 17. Thẻ kiểm định viên

(MẶT TRƯỚC)

Tên đơn vị:

Địa chỉ:

Số điện thoại:

LOGO

THẺ KIỂM ĐỊNH VIÊN

Số hiệu:

Ảnh 3x4

Họ tên:........................................................................

Ngày sinh:..................................................................

Chức danh:.................................................................

Ngày hết hạn:.............................................................

Ngày……tháng……năm 20
Thủ trưởng đơn vị
(Ký, ghi rõ họ tên, đóng dấu)

(Số hiệu: Ghi số hiệu quy định tại chứng chỉ kiểm định viên)

(MẶT SAU)

PHẠM VI KIỂM ĐỊNH

(Phạm vi kiểm định của kiểm định viên trong chứng chỉ)

Thẻ có kích thước (86mm x 54mm)

Mẫu 18. Phiếu khai báo sử dụng đối tượng kiểm định

…...(1)….. …...(2)….. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ........., ngày… tháng…. năm………

PHIẾU KHAI BÁO SỬ DỤNG ĐỐI TƯỢNG KIỂM ĐỊNH

I. THÔNG TIN ĐƠN VỊ KHAI BÁO

1. Tên đơn vị:.................................................................................................................

2. Địa chỉ:.......................................................................................................................

3. Điện thoại:……………………. 4. Fax:…………………. 5. E-mail:.......................

II. NỘI DUNG KHAI BÁO

STT | Tên đối tượng kiểm định | Số seri Giấy chứng nhận kết quả kiểm định | Nơi lắp đặt/ sử dụng đối tượng kiểm định

(Kèm theo bản phô tô giấy chứng nhận kết quả kiểm định số:.... do đơn vị kiểm định.... cấp)./.

Đại diện đơn vị
(Ký, ghi rõ họ tên, đóng dấu)

Ghi chú:

- (1) Tên đơn vị quản lý cấp trên;

- (2) Tên đơn vị sử dụng đối tượng.

Mẫu 19. Báo cáo định kỳ tình hình hoạt động kiểm định kỹ thuật an toàn lao động

…...(1)….. …...(2)….. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………../ | ........., ngày… tháng…. năm……

BÁO CÁO ĐỊNH KỲ
TÌNH HÌNH HOẠT ĐỘNG KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG
(Từ ngày .../.../20... đến ngày .../.../20...)

Kính gửi: …………….(3)……………………………….

Thực hiện quy định theo Thông tư số /2014/TT-BQP ngày tháng năm 2014 của Bộ Quốc phòng quy định công tác kiểm định kỹ thuật an toàn máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động trong Bộ Quốc phòng, ...(2)... báo cáo tình hình hoạt động kiểm định trong (6 tháng hoặc một năm) như sau:

BẢNG 1. TÌNH HÌNH THỰC HIỆN KIỂM ĐỊNH MÁY, THIẾT BỊ CÓ YÊU CẦU NGHIÊM NGẶT VỀ AN TOÀN LAO ĐỘNG TẠI CÁC ĐƠN VỊ

STT | Tên đơn vị | Số lượng đối tượng đã kiểm định
 |  | Lần đầu | Định kỳ
1 |  |  |
2 |  |  |
… |  |  |
 | Tổng số | … | …

BẢNG 2. PHÂN LOẠI THIẾT BỊ ĐÃ ĐƯỢC KIỂM ĐỊNH TẠI CÁC ĐƠN VỊ

Đối tượng kiểm định (Ghi số thứ tự của đối tượng kiểm định theo danh mục tại Bảng 1) | Đơn vị tính | Kiểm định Lần đầu/ Định kỳ | Số lượng đối tượng đã kiểm định đạt yêu cầu
1 |  | Lần đầu:……….. |
 |  | Định kỳ: ……….. |
2 |  | Lần đầu:……….. |
 |  | Định kỳ: ……….. |
…………. |  | Lần đầu:……….. |
 |  | Định kỳ: ……….. |
Tổng số |  | Lần đầu:……….. |
 |  | Định kỳ: ……….. |

Đánh giá, kiến nghị, đề xuất:

1. Đánh giá công tác kiểm định:

2. Những vấn đề nảy sinh trong quá trình kiểm định:

3. Đề xuất, kiến nghị đối với cơ quan quản lý công tác an toàn lao động trong Bộ Quốc phòng để nâng cao hoạt động kiểm định:

Giám đốc
(Ký, ghi rõ họ tên, đóng dấu)

Ghi chú:

- (1) Tên đơn vị quản lý cấp trên;

- (2) Tên đơn vị kiểm định;

- (3) Tên đơn vị nhận báo cáo.

Mẫu 20. Báo cáo thực lực và tình hình kiểm định kỹ thuật an toàn lao động

……….(1)*……... ……….(2)*……... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …../ | …….., ngày... tháng... năm……

BÁO CÁO
THỰC LỰC VÀ TÌNH HÌNH KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG

Kính gửi: …………….(3)*…………………………..

Căn cứ Thông tư số /2014/TT-BQP ngày tháng năm 2014 của Bộ Quốc phòng quy định công tác kiểm định kỹ thuật an toàn máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động trong Bộ Quốc phòng;

Đơn vị …………..(2)…….., báo cáo thực lực và tình hình kiểm định trong (sáu tháng, một năm) như sau:

TT | Tên đơn vị | Quy cách kỹ thuật Tên đối tượng | Mã hiệu | Số đăng ký | Nơi chế tạo | Nơi lắp đặt | Đặc tính kỹ thuật cơ bản |  |  |  | Kết quả kiểm định | Thời gian kiểm định lần sau
 |  |  |  |  |  |  | A | B | C | D
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13)

Ghi chú:

(1)* Tên đơn vị quản lý cấp trên.

(2)* Tên đơn vị báo cáo.

(3)*Tên đơn vị nhận báo cáo.

(4) Tên đối tượng, nước sản xuất, năm sản xuất.

(5) Nếu chưa đăng ký theo quy định tại Thông tư này ghi “kiểm định lần đầu”.

(6) Đơn vị chế tạo, địa chỉ đơn vị chế tạo.

(7) Đơn vị lắp đặt, địa chỉ đơn vị lắp đặt.

* Đặc tính kỹ thuật cơ bản (8), (9), (10), (11) ghi các thông số sau:

- Đối với thiết bị áp lực, A: Áp suất (bar, 1 bar = 1,02 KG/cm2), B: Dung tích (l), C: Năng suất (kg/h, kcal/h);

- Đối với thiết bị nâng, A: Trọng tải (T), B: Khẩu độ (m), C: Vận tốc (m/min);

- Đối với thang máy, A: Trọng tải (kg), B: số tầng dừng, C: Vận tốc (m/min);

- Đối với các thiết bị đặc thù quân sự, ghi các thông số yêu cầu nghiêm ngặt về an toàn đặc trưng.

(12) Ghi “đạt yêu cầu” hoặc “không đạt yêu cầu”.

(13) Tháng/năm kiểm định lại.


TTLT 2010 - 01 giai quyet tranh chap hd bao lanh lao dong ngoai nuoc

TOÀ ÁN NHÂN DÂN TỐI CAO - BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI - VIỆN KIỂM SÁT NHÂN DÂN TỐI CAO ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 01/2010/TTLT-TANDTC-BLĐTB&XH-VKSNDTC | Hà Nội, ngày 18 tháng 05 năm 2010

THÔNG TƯ LIÊN TỊCH

HƯỚNG DẪN ÁP DỤNG MỘT SỐ QUY ĐỊNH CỦA PHÁP LUẬT TRONG QUÁ TRÌNH GIẢI QUYẾT TRANH CHẤP HỢP ĐỒNG BẢO LÃNH CHO NGƯỜI LAO ĐỘNG ĐI LÀM VIỆC Ở NƯỚC NGOÀI THEO HỢP ĐỒNG TẠI TÒA ÁN NHÂN DÂN

Căn cứ Luật Người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng ngày 29 tháng 11 năm 2006;
Căn cứ Bộ luật tố tụng dân sự ngày 15 tháng 6 năm 2004;
Căn cứ Bộ luật dân sự ngày 14 tháng 6 năm 2005;
Để áp dụng đúng và thống nhất các quy định của pháp luật trong quá trình giải quyết tranh chấp hợp đồng bảo lãnh cho người lao động đi làm việc ở nước ngoài theo hợp đồng tại Tòa án nhân dân, Toà án nhân dân tối cao, Bộ Lao động - Thương binh và Xã hội, Viện kiểm sát nhân dân tối cao thống nhất hướng dẫn như sau:

Chương I.

NHỮNG VẤN ĐỀ CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư liên tịch này hướng dẫn áp dụng một số quy định của pháp luật trong quá trình giải quyết tranh chấp về hợp đồng bảo lãnh cho người lao động đi làm việc ở nước ngoài theo hợp động (sau đây viết tắt là hợp đồng bảo lãnh) giữa doanh nghiệp, tổ chức sự nghiệp đưa người lao động đi làm việc ở nước ngoài với người bảo lãnh cho người lao động đi làm việc ở nước ngoài.

Điều 2. Tranh chấp về hợp đồng bảo lãnh

Tranh chấp về hợp đồng bảo lãnh quy định tại Luật Người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng và hướng dẫn tại Thông tư liên tịch số 08/2007/TTLT-BLĐTBXH-BTP ngày 11-7-2007 của Bộ Lao động - Thương binh và Xã hội, Bộ Tư pháp hướng dẫn chi tiết một số vấn đề về nội dung hợp đồng bảo lãnh và việc thanh lý hợp đồng bảo lãnh cho người lao động đi làm việc ở nước ngoài theo hợp đồng là một loại tranh chấp dân sự thuộc thẩm quyền giải quyết của Toà án nhân dân quy định tại khoản 3 Điều 25 của Bộ luật tố tụng dân sự.

Điều 3. Áp dụng pháp luật

1. Nếu hợp đồng bảo lãnh được xác lập trước ngày 01-01-2006 (ngày Bộ luật dân sự năm 2005 có hiệu lực) mà phát sinh tranh chấp thì áp dụng Nghị quyết số 45/2005/QH11 ngày 14-6-2005 của Quốc hội về việc thi hành Bộ luật dân sự năm 2005 để giải quyết.

2. Nếu hợp đồng bảo lãnh được xác lập từ ngày 01-01-2006 đến trước ngày 01-7-2007 (ngày Luật Người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng có hiệu lực) mà phát sinh tranh chấp thì áp dụng Bộ luật dân sự năm 2005; các văn bản quy phạm pháp luật hướng dẫn áp dụng quy định của Bộ luật dân sự năm 2005; Nghị định số 141/2005/NĐ-CP ngày 11-11-2005 của Chính phủ về quản lý lao động Việt Nam làm việc ở nước ngoài; và hướng dẫn tại Thông tư liên tịch số 06/2006/TTLT-BLĐTBXH-BTP ngày 07-07-2006 của Bộ Lao động - Thương binh và Xã hội, Bộ Tư pháp hướng dẫn việc bảo lãnh cho người lao động đi làm việc ở nước ngoài và các văn bản quy phạm pháp luật có liên quan để giải quyết.

3. Nếu hợp đồng bảo lãnh được xác lập từ ngày 01-7-2007 trở đi mà phát sinh tranh chấp, thì áp dụng quy định của Luật Người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng; hướng dẫn tại Thông tư liên tịch số 08/2007/TTLT-BLĐTBXH-BTP ngày 11-7-2007 của Bộ Lao động - Thương binh và Xã hội, Bộ Tư pháp hướng dẫn chi tiết một số vấn đề về nội dung hợp đồng bảo lãnh và việc thanh lý hợp đồng bảo lãnh cho người lao động đi làm việc ở nước ngoài theo hợp đồng; hướng dẫn tại Thông tư liên tịch này và các văn bản quy phạm pháp luật có liên quan để giải quyết.

Điều 4. Phối hợp trong quá trình giải quyết vụ án tranh chấp về hợp đồng bảo lãnh

Trong quá trình giải quyết vụ án tranh chấp về hợp đồng bảo lãnh cần có sự phối hợp giữa Toà án nhân dân, Viện kiểm sát nhân dân, Cục Quản lý lao động ngoài nước, các Sở Lao động - Thương binh và Xã hội (Bộ Lao động - Thương binh và Xã hội) nơi thụ lý vụ án, và các cơ quan, tổ chức liên quan để thực hiện các việc sau đây:

1. Khi có vấn đề chuyên môn trong lĩnh vực đưa người lao động đi làm việc ở nước ngoài mà Toà án nhân dân đã có văn bản yêu cầu trao đổi ý kiến thì Cục Quản lý lao động ngoài nước (Bộ Lao động - Thương binh và Xã hội), các Sở Lao động - Thương binh và Xã hội có trách nhiệm trả lời bằng văn bản về các vấn đề mà Toà án yêu cầu.

2. Khi có yêu cầu bằng văn bản của Tòa án hoặc Viện kiểm sát có thẩm quyền giải quyết vụ án, Cục Quản lý lao động ngoài nước (Bộ Lao động - Thương binh và Xã hội) có trách nhiệm cung cấp các tài liệu liên quan đến bảo lãnh cho người lao động Việt Nam đi làm việc ở nước ngoài mà Cục Quản lý lao động ngoài nước (Bộ Lao động - Thương binh và Xã hội) đang lưu giữ theo quy định của pháp luật.

3. Trong quá trình giải quyết vụ án, Toà án có thể áp dụng quy định tại Điều 93 của Bộ luật tố tụng dân sự về ủy thác thu thập chứng cứ để yêu cầu Ban Quản lý lao động Việt Nam ở nước ngoài (đối với địa bàn có Ban Quản lý lao động) hoặc của cơ quan đại diện ngoại giao Việt Nam ở nước ngoài (đối với địa bàn không có Ban Quản lý lao động); các cơ quan, tổ chức, cá nhân liên quan phối hợp xác minh, thu thập chứng cứ. Trong trường hợp cơ quan, tổ chức, cá nhân được yêu cầu không cung cấp được chứng cứ cho Tòa án thì phải thông báo bằng văn bản có ghi rõ lý do của việc không cung cấp được chứng cứ cho Tòa án đã yêu cầu biết.

4. Khi có yêu cầu, Toà án đã giải quyết vụ án có trách nhiệm gửi bản án, quyết định cho cơ quan, tổ chức, cá nhân liên quan có yêu cầu theo quy định của pháp luật.

Chương II.

THỦ TỤC GIẢI QUYẾT TRANH CHẤP HỢP ĐỒNG BẢO LÃNH TẠI TOÀ ÁN NHÂN DÂN

Điều 5. Quyền khởi kiện vụ án dân sự về tranh chấp hợp đồng bảo lãnh tại Toà án nhân dân

Doanh nghiệp, tổ chức sự nghiệp đưa người lao động đi làm việc ở nước ngoài theo hợp đồng; người bảo lãnh cho người lao động đi làm việc ở nước ngoài theo hợp đồng quy định tại khoản 1 và khoản 3 Điều 2 của Luật Người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng và người có quyền lợi, nghĩa vụ liên quan có quyền khởi kiện vụ án dân sự về hợp đồng bảo lãnh tại Tòa án nhân dân có thẩm quyền để bảo vệ quyền, lợi ích hợp pháp của mình.

Điều 6. Tài liệu, chứng cứ kèm theo đơn khởi kiện

Tài liệu, chứng cứ kèm theo đơn khởi kiện được thực hiện theo quy định tại Điều 165 của Bộ luật tố tụng dân sự và hướng dẫn tại Nghị quyết số 02/2006/NQ-HĐTP ngày 12-5-2006 của Hội đồng Thẩm phán Tòa án nhân dân tối cao hướng dẫn thi hành các quy định trong Phần thứ hai "Thủ tục giải quyết vụ án tại Toà án cấp sơ thẩm" của Bộ luật tố tụng dân sự.

Trong trường hợp vì lý do khách quan mà người khởi kiện không thể nộp đầy đủ ngay các tài liệu, chứng cứ, thì họ phải nộp các tài liệu, chứng cứ ban đầu để chứng minh cho việc khởi kiện là có căn cứ và hợp pháp.

Tài liệu, chứng cứ ban đầu người khởi kiện phải nộp cho Tòa án là bản chính hoặc bản sao có công chứng, chứng thực hợp pháp hợp đồng bảo lãnh, phụ lục hợp đồng bảo lãnh (nếu có). Trong quá trình giải quyết vụ án người khởi kiện phải tự mình bổ sung hoặc bổ sung theo yêu cầu của Toà án các tài liệu, chứng cứ khác để chứng minh cho yêu cầu của mình là có căn cứ và hợp pháp.

Điều 7. Thời hiệu khởi kiện

1. Thời hiệu khởi kiện để yêu cầu Toà án giải quyết tranh chấp hợp đồng bảo lãnh là hai năm, kể từ ngày quyền và lợi ích hợp pháp của doanh nghiệp, tổ chức sự nghiệp đưa người lao động đi làm việc ở nước ngoài, người bảo lãnh cho người lao động đi làm việc ở nước ngoài hoặc người có quyền lợi, nghĩa vụ liên quan bị xâm phạm.

Việc xác định thời hiệu khởi kiện, thời điểm bắt đầu thời hiệu khởi kiện được thực hiện theo hướng dẫn tại mục 2 Phần IV Nghị quyết số 01/2005/NQ-HĐTP ngày 31-3-2005 của Hội đồng Thẩm phán Tòa án nhân dân tối cao hướng dẫn thi hành một số quy định trong Phần thứ nhất "Những quy định chung" của Bộ luật tố tụng dân sự.

2. Trường hợp tranh chấp hợp đồng bảo lãnh mà các bên không thoả thuận được với nhau về thời hạn thực hiện nghĩa vụ bảo lãnh, nhưng theo quy định tại Điều 56 của Luật Người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng, thì doanh nghiệp, tổ chức sự nghiệp đưa người lao động đi làm việc ở nước ngoài có quyền ấn định thời hạn thực hiện nghĩa vụ bảo lãnh trong một thời hạn hợp lý, khi hết thời hạn đã được thông báo đó mà người bảo lãnh cho người lao động đi làm việc ở nước ngoài không thực hiện, hoặc thực hiện không đúng, không đầy đủ thì ngày hết thời hạn đã được thông báo là ngày quyền và lợi ích hợp pháp của doanh nghiệp, tổ chức sự nghiệp đưa người lao động đi làm việc ở nước ngoài bị xâm phạm.

Ví dụ: doanh nghiệp A có ký kết hợp đồng bảo lãnh với người bảo lãnh B về việc đưa người lao động đi làm việc ở nước ngoài và đã phát sinh việc thực hiện nghĩa vụ bảo lãnh nhưng hai bên không thỏa thuận được với nhau về thời hạn thực hiện nghĩa vụ bảo lãnh. Ngày 22-9-2009, người bảo lãnh B nhận được yêu cầu của doanh nghiệp A về việc phải thực hiện nghĩa vụ bảo lãnh trong thời hạn ba mươi ngày. Hết ngày 22-10-2009, người bảo lãnh B không thực hiện nghĩa vụ bảo lãnh theo thông báo của doanh nghiệp A thì ngày 22-10-2009 là ngày quyền và lợi ích hợp pháp của doanh nghiệp A bị xâm phạm và thời hiệu khởi kiện là 2 năm được bắt đầu tính từ ngày 23-10-2009 cho đến hết ngày 23-10-2011.

Điều 8. Thẩm quyền giải quyết tranh chấp hợp đồng bảo lãnh của Toà án nhân dân

1. Tòa án nhân dân cấp huyện có thẩm quyền thụ lý, giải quyết tranh chấp về hợp đồng bảo lãnh theo quy định tại điểm a khoản 1 Điều 33 của Bộ luật tố tụng dân sự.

2. Trong những trường hợp sau đây, tranh chấp về hợp đồng bảo lãnh thuộc thẩm quyền giải quyết của Tòa án nhân dân cấp tỉnh theo quy định tại khoản 3 Điều 33, khoản 2 Điều 34 của Bộ luật tố tụng dân sự và hướng dẫn tại mục 4 Phần I Nghị quyết số 01/2005/NQ-HĐTP ngày 31-3-2005 của Hội đồng Thẩm phán Tòa án nhân dân tối cao hướng dẫn thi hành một số quy định trong Phần thứ nhất "Những quy định chung" của Bộ luật tố tụng dân sự:

a) Tranh chấp về hợp đồng bảo lãnh mà người lao động đi làm việc ở nước ngoài theo hợp đồng, người bảo lãnh cho người lao động đi làm việc ở nước ngoài theo hợp đồng, người có quyền lợi, nghĩa vụ liên quan ở nước ngoài theo quy định tại tiêu mục 4.1 mục 4 Phần I Nghị quyết số 01/2005/NQ-HĐTP ngày 31-3-2005 của Hội đồng Thẩm phán Tòa án nhân dân tối cao hướng dẫn thi hành một số quy định trong Phần thứ nhất "Những quy định chung" của Bộ luật tố tụng dân sự.

b) Tranh chấp về hợp đồng bảo lãnh mà có tài sản ở nước ngoài hoặc cần phải uỷ thác tư pháp cho cơ quan lãnh sự của Việt Nam ở nước ngoài, cho Tòa án nước ngoài quy định tại tiểu mục 4.2 và 4.3 mục 4 Phần I Nghị quyết số 01/2005/NQ-HĐTP ngày 31-3-2005 của Hội đồng Thẩm phán Tòa án nhân dân tối cao hướng dẫn thi hành một số quy định trong Phần thứ nhất "Những quy định chung" của Bộ luật tố tụng dân sự.

c) Tranh chấp về hợp đồng bảo lãnh thuộc thẩm quyền giải quyết của Toà án nhân dân cấp huyện mà Toà án nhân dân cấp tỉnh lấy lên để giải quyết quy định tại khoản 2 Điều 34 của Bộ luật tố tụng dân sự.

3. Trường hợp không thay đổi thẩm quyền giải quyết tranh chấp hợp đồng bảo lãnh của Tòa án nhân dân được thực hiện theo quy định tại Điều 412 của Bộ luật tố tụng dân sự và hướng dẫn tại tiểu mục 4.4 mục 4 Phần I Nghị quyết số 01/2005/NQ-HĐTP ngày 31-3-2005 của Hội đồng Thẩm phán Tòa án nhân dân tối cao hướng dẫn thi hành một số quy định trong Phần thứ nhất "Những quy định chung" của Bộ luật tố tụng dân sự.

Điều 9. Thu thập chứng cứ

1. Việc thu thập chứng cứ trong quá trình giải quyết vụ án được thực hiện theo quy định của Bộ luật tố tụng dân sự và hướng dẫn tại Nghị quyết số 04/2005/HĐTP ngày 17-9-2005 của Hội đồng Thẩm phán Tòa án nhân dân tối cao hướng dẫn thi hành một số quy định của Bộ luật tố tụng dân sự về "Chứng minh và chứng cứ".

2. Tuỳ thuộc vào nội dung vụ án tranh chấp về hợp đồng bảo lãnh mà Tòa án có thể yêu cầu đương sự, cá nhân, cơ quan, tổ chức cung cấp cho Toà án các giấy tờ, tài liệu sau đây:

a) Các giấy tờ, tài liệu là bản chính hoặc bản sao có công chứng, chứng thực hợp pháp liên quan đến hợp đồng bảo lãnh như:

- Hợp đồng bảo lãnh; phụ lục hợp đồng bảo lãnh (nếu có); văn bản thanh lý hợp đồng bảo lãnh (nếu có); văn bản huỷ bỏ việc bảo lãnh (nếu có); văn bản thỏa thuận chấm dứt bảo lãnh (nếu có);

- Hợp đồng đưa người lao động đi làm việc ở nước ngoài; phụ lục hợp đồng đưa người lao động đi làm việc ở nước ngoài (nếu có); văn bản thanh lý hợp đồng đưa người lao động đi làm việc ở nước ngoài (nếu có).

b) Các giấy tờ, tài liệu là bản chính hoặc bản sao có công chứng, chứng thực hợp pháp liên quan đến việc bảo đảm thực hiện nghĩa vụ bảo lãnh như:

- Hợp đồng cầm cố, thế chấp tài sản hoặc ký quỹ;

- Văn bản chứng minh khả năng tài chính, năng lực, uy tín của người bảo lãnh cho người lao động đi làm việc ở nước ngoài.

c) Các giấy tờ, tài liệu là bản chính hoặc bản sao có công chứng, chứng thực hợp pháp liên quan đến việc thực hiện hợp đồng bảo lãnh như:

- Văn bản thông báo về nơi làm việc, tình hình việc làm, thu nhập, sức khoẻ điều kiện làm việc, điều kiện sinh hoạt của người lao động nếu người bảo lãnh cho người lao động đi làm việc ở nước ngoài có yêu cầu;

- Văn bản thông báo về việc người lao động vi phạm hợp đồng hoặc bỏ trốn; văn bản chấm dứt hợp đồng lao động của người sử dụng lao động;

- Văn bản xử lý vi phạm đối với người lao động của cơ quan, tổ chức có thẩm quyền của nước ngoài hoặc của cơ quan có thẩm quyền của Việt Nam tại nước ngoài theo quy định của Luật Người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng (nếu có);

- Các chứng cứ chứng minh về thiệt hại do người lao động gây ra;

- Văn bản thông báo cho người bảo lãnh cho người lao động đi làm việc ở nước về việc thực hiện nghĩa vụ thay cho người lao động.

d) Các giấy tờ, tài liệu khác có liên quan đến việc giải quyết vụ án.

Chương III.

HIỆU LỰC THI HÀNH

Điều 10. Hiệu lực thi hành

1. Thông tư liên tịch này có hiệu lực thi hành sau bốn mươi lăm ngày kể từ ngày ký ban hành.

2. Các vụ án trước đây đã được giải quyết theo đúng các quy định của pháp luật mà bản án, quyết định của Toà án đã có hiệu lực pháp luật thì không áp dụng hướng dẫn tại Thông tư liên tịch này để kháng nghị theo trình tự giám đốc thẩm, tái thẩm trừ trường hợp có những căn cứ khác. Các vụ án đang được giải quyết thì Tòa án áp dụng hướng dẫn tại Thông tư liên tịch này để giải quyết.

Điều 11. Trách nhiệm thi hành

Trong quá trình áp dụng hướng dẫn tại Thông tư liên tịch này, nếu có vướng mắc hoặc phát sinh những vấn đề mới, thì Tòa án nhân dân các cấp, các Sở Lao động - Thương binh và Xã hội, Viện kiểm sát nhân dân các cấp cần báo cáo bằng văn bản về Toà án nhân dân tối cao, Bộ Lao động - Thương binh và Xã hội, Viện kiểm sát nhân dân tối cao để có sự giải thích hoặc hướng dẫn sửa đổi, bổ sung kịp thời./.

KT. VIỆN TRƯỞNG
VIỆN KIỂM SÁT NHÂN DÂN TỐI CAO
PHÓ VIỆN TRƯỞNG

Nguyễn Thị Thuỷ Khiêm

KT. BỘ TRƯỞNG
BỘ LAO ĐỘNG - THƯƠNG BINH & XÃ HỘI
THỨ TRƯỞNG

Nguyễn Thanh Hoà

KT. CHÁNH ÁN
TOÀ ÁN NHÂN DÂN
TỐI CAO
PHÓ CHÁNH ÁN

Trần Văn Tú


ND 1993 - 26 che do tien luong trong DN

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 26-CP NGÀY 23-5-1993

QUY ĐỊNH TẠM THỜI CHẾ ĐỘ TIỀN LƯƠNG MỚI TRONG
CÁC DOANH NGHIỆP

CHÍNH PHỦ

Căn cứ luật tổ chức Chính phủ ngày 30 tháng 9 năm 1992;

Căn cứ Nghị quyết kỳ họp thứ hai, Quốc hội khoá IX;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và xã hội,

NGHỊ ĐỊNH :

Điều 1. - Nay ban hành tạm thời chế độ tiền lương mới áp dụng thống nhất đối với các doanh nghiệp trong cả nước, thay thế chế độ tiền lương quy định tại Nghị định số 235-HĐBT ngày 18-9-1985.

Điều 2. - Mức lương tối thiểu là 120.000 đồng/tháng. Mức lương tối thiểu này làm căn cứ để tính các mức lương khác của hệ thống thang lương, bảng lương, mức phụ cấp lương và để trả công đối với những người làm công việc đơn giản nhất trong điều kiện lao động bình thường.

Các mức lương và phụ cấp lương được điều chỉnh từng bước phù hợp với tình hình phát triển kinh tế xã hội.

Điều 3. - Ban hành kèm theo Nghị định này các hệ thống thang lương, bảng lương áp dụng trong các doanh nghiệp như sau:

1. Hệ thống thang lương công nhân.

2. Hệ thống bảng lương công nhân, nhân viên trực tiếp sản xuất kinh doanh và phục vụ.

3. Bảng lương viên chức chuyên môn nghiệp vụ và phụ cấp chức vụ lãnh đạo.

4. Bảng lương chức vụ quản lý doanh nghiệp.

Điều 4. - Ngoài hệ thống thang lương, bảng lương quy định tại Điều 3 của Nghị định này còn quy định các khoản phụ cấp lương sau:

1. Phụ cấp khu vực: áp dụng đối với những nơi xa xôi hẻo lánh có nhiều khó khăn và khí hậu xấu.

Phụ cấp gồm 7 mức : 0,1; 0,2; 0,3; 0,4; 0,5; 0,7 và 1,0 so với mức lương tối thiểu.

2. Phụ cấp độc hại, nguy hiểm: áp dụng đối với nghề hoặc công việc có điều kiện lao động độc hại, nguy hiểm chưa được xác định trong mức lương.

Phụ cấp gồm 4 mức: 0,1; 0,2; 0,3 và 0,4 so với mức lương tối thiểu.

3. Phụ cấp trách nhiệm: áp dụng đối với một số nghề hoặc công việc đòi hỏi trách nhiệm cao hoặc phải kiêm nhiệm công tác quản lý không thuộc chức vụ lãnh đạo.

Phụ cấp gồm 3 mức: 0,1; 0,2 và 0,3 so với mức lương tối thiểu.

4. Phụ cấp làm đêm: áp dụng đối với công nhân, viên chức làm việc từ 22 giờ đến 6 giờ sáng.

Phụ cấp gồm 2 mức:

- 30% tiền lương cấp bậc hoặc chức vụ đối với công việc không thường xuyên làm việc ban đêm;

- 40% tiền lương cấp bậc hoặc chức vụ đối với công việc thường xuyên làm việc theo ca (chế độ làm việc 3 ca) hoặc chuyên làm việc ban đêm;

5. Phụ cấp thu hút: áp dụng đối với công nhân, viên chức đến làm việc ở những vùng kinh tế mới, cơ sở kinh tế và đảo xa đất liền có điều kiện sinh hoạt đặc biệt khó khăn do chưa có cơ sở hạ tầng.

Phụ cấp gồm 4 mức: 20%, 30%, 50% và 70% mức lương cấp bậc hoặc chức vụ.

Thời gian hưởng từ 3 đến 5 năm.

6. Phụ cấp đắt đỏ: áp dụng đối với nơi có chỉ số giá sinh hoạt (lương thực, thực phẩm, dịch vụ) cao hơn chỉ số giá sinh hoạt bình quân chung của cả nước từ 10% trở lên.

Phụ cấp gồm 5 mức: 0,1; 0,15; 0,2; 0,25 và 0,3 so với mức lương tối thiểu.

Phụ cấp lưu động: áp dụng đối với một số nghề hoặc công việc phải thường xuyên thay đổi địa điểm làm việc và nơi ở.

Phụ cấp gồm 3 mức: 0,2; 0,4 và 0,6 so với mức lương tối thiểu.

Điều 5. - Khi làm thêm ngoài giờ tiêu chuẩn quy định, thì giờ làm thêm được trả bằng 150% tiền lương giờ tiêu chuẩn nếu làm thêm vào ngày thường; được trả bằng 200% tiền lương giờ tiêu chuẩn nếu làm thêm vào ngày nghỉ hàng tuần hoặc ngày lễ.

Điều 6. - Thời gian thử việc hoặc tập sự được trả ít nhất bằng 70% mức lương của nghề hoặc công việc được thoả thuận trong hợp đồng thử việc hoặc hợp đồng lao động.

Điều 7. - Bãi bỏ các chế độ bù tiền điện, tiền học, tiền nhà ở, hệ số trượt giá và chế độ thanh toán tiền tàu xe đi làm việc hàng ngày và đi phép hàng năm (trừ một số đối tượng giao cho Bộ Lao động - Thương binh và xã hội, Bộ Tài chính hướng dẫn cụ thể).

Đối với chế độ đặc thù của một số ngành nghề, Bộ Lao động - Thương binh và xã hội và Bộ Tài chính rà soát lại trình Thủ tướng Chính phủ quyết định.

Điều 8. - Việc thực hiện chế độ tiền lương phải bảo đảm những nguyên tắc sau:

- Làm công việc gì, chức vụ gì, hưởng lương theo công việc đó, chức vụ đó thông qua hợp đồng lao động và thoả ước lao động tập thể.

Đối với công nhân và nhân viên trực tiếp sản xuất kinh doanh, cơ sở để xếp lương là tiêu chuẩn cấp bậc kỹ thuật; đối với viên chức là tiêu chuẩn nghiệp vụ chuyên môn; đối với chức vụ quản ký doanh nghiệp là tiêu chuẩn xếp hạng doanh nghiệp theo độ phức tạp về quản lý và hiệu quả sản xuất kinh doanh.

- Việc trả lương phải theo kết quả sản xuất kinh doanh và doanh nghiệp phải bảo đảm các nghĩa vụ đối với Nhà nước không được thấp hơn mức quy định hiện hành. Nhà nước không hỗ trợ ngân sách để thực hiện chế độ tiền lương mới.

Điều 9. - Hệ thống thang lương, bảng lương và phụ cấp lương quy định tại Điều 3, Điều 4 của Nghị định này là căn cứ để tính đơn giá tiền lương và xác định lợi tức chịu thuế của doanh nghiệp.

Việc tính toán và đăng ký đơn giá tiền lương, các doanh nghiệp phải thực hiện theo hướng dẫn của Liên bộ Lao động - Thương binh và xã hội, Tài chính.

Riêng sản phẩm trọng yếu, sản phẩm đặc thù, sản phẩm do Nhà nước định giá, thì đơn giá tiền lương phải theo quy định của Nhà nước.

Điều 10. - Người lao động và Chủ doanh nghiệp có nghĩa vụ đóng bảo hiểm xã hội, bảo hiểm y tế theo qui định của Nhà nước.

Điều 11. - Bộ Lao động - Thương binh và xã hội ban hành và thống nhất quản lý danh mục nghề, tiêu chuẩn cấp bậc kỹ thuật công nhân, tiêu chuẩn nghiệp vụ chuyên môn của viên chức trong các doanh nghiệp.

Riêng tiêu chuẩn xếp hạng doanh nghiệp, Bộ Lao động - Thương binh và xã hội phối hợp với Bộ Tài chính và các Bộ, ngành liên quan quy định cụ thể và hướng dẫn thi hành; đối với hạng đặc biệt của doanh nghiệp liên Bộ trình Thủ tướng Chính phủ quyết định.

Bộ Lao động - Thương binh và xã hội, Bộ Tài chính hướng dẫn việc chuyển xếp từ lương cũ sang lương mới; hướng dẫn trả lương đối với chức vụ quản lý doanh nghiệp Nhà nước theo bảng lương chức vụ và chế độ tiền thưởng theo hiệu quả sản xuất kinh doanh đối với các doanh nghiệp đã đăng ký theo Nghị định số 388-HĐBT ngày 20-11-1991; ban hành sổ lương và thu nhập của lao động trong các doanh nghiệp.

Điều 12. - Nghị định này có hiệu lực thi hành kể từ ngày 1 tháng 4 năm 1993.

Các quy định về tiền lương phụ cấp, trợ cấp trái với những quy định của Nghị định này đề bãi bỏ.

Điều 13. - Bộ lao động - Thương binh và xã hội, Bộ Tài chính chịu trách nhiệm hướng dẫn thi hành Nghị định này.

Điều 14. - Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.


ND 1994 - 195 Thoi gian LD

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 195/CP NGÀY 31-12-1994 QUY ĐỊNH CHI TIẾT
VÀ HƯỚNG ẪN THI HÀNH MỘT SỐ ĐIỀU CỦA BỘ LUẬT LAO ĐỘNG
VỀ THỜI GIỜ LÀM VIỆC, THỜI GIỜ NGHỈ NGƠI

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 30 tháng 9 năm 1992;

Căn cứ Bộ Luật Lao động ngày 23 tháng 6 năm 1994;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và xã hội,

NGHỊ ĐỊNH:

CHƯƠNG I
ĐỐI TƯỢNG VÀ PHẠM VI ÁP DỤNG

Điều 1.- Thời giờ làm việc, thời giờ nghỉ ngơi được áp dụng đối với người lao động làm việc trong các doanh nghiệp, cơ quan, tổ chức sau đây:

- Các doanh nghiệp Nhà nước;

- Các doanh nghiệp thuộc các thành phần kinh tế khác, các tổ chức, cá nhân có thuê mướn lao động;

- Các doanh nghiệp có vốn đầu tư nước ngoài, các doanh nghiệp trong khu chế xuất, khu công nghiệp; các cơ quan, tổ chức nước ngoài hoặc tổ chức quốc tế tại Việt Nam có thuê mướn lao động là người Việt Nam, trừ trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác;

- Các đơn vị sự nghiệp, kinh doanh, dịch vụ thuộc cơ quan hành chính, sự nghiệp, đoàn thể nhân dân, tổ chức chính trị, xã hội khác, lực lượng Quân đội nhân dân, Công an nhân dân;

- Nghị định này cũng được áp dụng đối với công chức, viên chức trong các cơ quan hành chính, sự nghiệp, người giữ các chức vụ được bầu, cử hoặc bổ nhiệm, thuộc các đoàn thể nhân dân, các tổ chức chính trị, xã hội khác, người thuộc lực lượng Quân đội nhân dân, Công an nhân dân, trừ trường hợp các văn bản pháp luật riêng cho từng đối tượng có quy định khác.

Điều 2.- Nghị định này không áp dụng đối với người làm việc trong doanh nghiệp đặc thù thuộc lực lượng Quân đội nhân dân, Công an nhân dân, sĩ quan, hạ sĩ quan, chiến sĩ trong lực lượng Quân đội nhân dân, Công an nhân dân.

CHƯƠNG II
THỜI GIỜ LÀM VIỆC

Điều 3.- Thời giờ làm việc theo Điều 68 của Bộ Luật lao động được quy định như sau:

1- Thời giờ làm việc trong điều kiện lao động, môi trường lao động bình thường là:

- Không quá tám giờ trong một ngày;

- Không quá 48 giờ trong một tuần.

2. Thời giờ làm việc trong điều kiện lao động đặc biệt nặng nhọc, độc hại, nguy hiểm được rút ngắn từ một đến hai giờ theo danh mục do Bộ Lao động - Thương binh và Xã hội và Bộ Y tế ban hành.

3- Thời giờ được tính vào thời giờ làm việc có hưởng lương bao gồm:

- Thời giờ nghỉ giữa ca làm việc;

- Thời giờ nghỉ giải lao theo tính chất của công việc;

- Thời giờ nghỉ cần thiết trong quá trình lao động đã được tính trong định mức lao động cho nhu cầu sinh lý tự nhiên của con người;

- Thời giờ nghỉ mỗi ngày 60 phút đối với người lao động nữ nuôi con dưới 12 tháng tuổi;

- Thời giờ nghỉ mỗi ngày 30 phút đối với người lao động nữ trong thời gian hành kinh;

- Thời giờ phải ngừng việc không do lỗi của người lao động;

- Thời giờ học tập, huấn luyện về an toàn lao động, vệ sinh lao động;

- Thời giờ hội họp, học tập do yêu cầu của người sử dụng lao động hoặc được người sử dụng lao động cho phép.

Điều 4.- Căn cứ Điều 68 của Bộ Luật lao động, người sử dụng lao động có quyền quy định thời giờ làm việc theo ngày hoặc theo tuần và ngày nghỉ hàng tuần phù hợp với điều kiện sản xuất, kinh doanh của doanh nghiệp nhưng không được trái với quy định tại Khoản 1, Khoản 2 Điều 3 Nghị định này và phải được thể hiện trong hợp đồng lao động, thoả ước lao động tập thể, nội quy lao động của doanh nghiệp.

Điều 5.- Thời giờ làm thêm theo Điều 69 của Bộ Luật lao động được quy định như sau:

1- Thời giờ làm thêm không được vượt quá 50% số giờ làm việc được quy định trong mỗi ngày đối với từng loại công việc. Trong trường hợp quy định thời giờ làm việc theo tuần thì tổng cộng thời giờ làm việc bình thường và thời giờ làm thêm trong một ngày không vượt quá 12 giờ. Tổng số thời giờ làm thêm trong một năm không vượt quá 200 giờ.

2- Người sử dụng lao động và người lao động có thể thoả thuận làm thêm giờ trong các trường hợp sau đây:

- Xử lý sự cố trong sản xuất;

- Giải quyết công việc cấp bách không thể trì hoãn;

- Xử lý kịp thời các mặt hàng tươi sống, công trình xây dựng và sản phẩm do yêu cầu nghiêm ngặt của công nghệ không thể bỏ dở được.

3- Trong trường hợp phải đối phó hoặc khắc phục hậu quả nghiêm trọng do thiên tai, địch hoạ, hoả hoạn, dịch bệnh lan tràn thì người sử dụng lao động có quyền huy động làm thêm giờ vượt quá quy định tại Khoản 1 Điều này nhưng phải được sự thoả thuận của người lao động.

Điều 6.- Thời giờ làm việc ban đêm theo Điều 70 của Bộ Luật lao động được quy định như sau:

- Từ Thừa Thiên - Huế trở ra phía Bắc được tính từ 22 giờ đến 6 giờ.

- Từ Quảng Nam - Đà Nẵng trở vào phía Nam được tính từ 21 giờ đến 5 giờ.

CHƯƠNG III
THỜI GIỜ NGHỈ NGƠI

Điều 7.- Thời giờ nghỉ theo Điều 71 của Bộ Luật Lao động được quy định như sau:

- 30 phút nếu làm việc 8 giờ liên tục trong điều kiện bình thường; hoặc làm việc 7 giờ, 6 giờ liên tục trong trường hợp được rút ngắn thời giờ làm việc.

- 45 phút nếu làm việc liên tục vào ban đêm từ 22 giờ đến 6 giờ hoặc từ 21 giờ đến 5 giờ.

Điều 8.- Ngoài những ngày nghỉ lễ được hưởng lương theo Điều 73 của Bộ Luật lao động, người lao động là người nước ngoài làm việc trong các doanh nghiệp, tổ chức của người Việt Nam được nghỉ thêm một ngày tế cổ truyền dân tộc và một ngày Quốc khánh của nước họ (nếu có) và được hưởng nguyên lương.

Điều 9.

1- Theo Điều 74 của Bộ Luật lao động, thời gian sau đây được coi là thời gian làm việc của người lao động tại một doanh nghiệp hoặc với một người sử dụng lao động để tính ngày nghỉ hàng năm:

- Thời gian học nghề, tập nghề để làm việc tại doanh nghiệp theo thời hạn cam kết trong hợp đồng học nghề, tập nghề;

- Thời gian thử việc theo hợp đồng lao động để làm việc tại doanh nghiệp;

- Thời gian nghỉ về việc riêng;

- Thời gian nghỉ việc không hưởng lương nếu được người sử dụng lao động đồng ý;

- Thời gian nghỉ do tai nạn lao động, bệnh nghề nghiệp nhưng cộng dồn không quá 6 tháng;

- Thời gian nghỉ do ốm đau nhưng cộng dồn không quá 3 tháng;

- Thời gian nghỉ theo chế độ quy định đối với lao động nữ;

- Thời gian nghỉ để làm các nghĩa vụ công dân theo quy định của pháp luật;

- Thời gian nghỉ để hoạt động Công đoàn theo quy định của pháp luật;

- Thời gian hội họp, học tập theo yêu cầu của người sử dụng lao động hoặc được người sử dụng lao động cho phép;

- Thời gian phải ngừng việc, nghỉ việc không do lỗi của người lao động;

- Thời gian nghỉ vì bị tạm đình chỉ công việc;

- Thời gian bị tạm giữ, tạm giam nhưng được trở lại làm việc do bị oan hoặc được miễn tố.

2. Người lao động được nghỉ hàng năm 14 ngày hoặc 16 ngày quy định tại các điểm b, c Khoản 1 Điều 34 của Bộ Luật lao động theo danh mục các công việc nặng nhọc, độc hại, nguy hiểm và các vùng có điều kiện sinh sống khắc nghiệt do Bộ Lao động - Thương binh và Xã hội và Bộ Y tế ban hành.

3. Khi nghỉ hàng năm nếu đi bằng phương tiện ô-tô, tàu thuỷ, tàu hoả mà số ngày đi đường (cả đi và về) trên hai ngày thì từ ngày thứ 3 trở đi được tính thêm thời gian đi đường ngoài ngày nghỉ hàng năm.

4- Tiền tàu xe và tiền lương trong những ngày đi đường do người sử dụng lao động và người lao động thoả thuận; đối với người lao động làm việc ở vùng xa xôi hẻo lánh (vùng núi cao, vùng sâu, hải đảo) khi đi nghỉ hàng năm thì được người sử dụng lao động thanh toán tiền tàu xe và tiền lương cho những ngày đi đường.

Điều 10.- Người lao động được trả lương những ngày chưa nghỉ hàng năm hoặc ngày chưa nghỉ hết số ngày nghỉ hàng năm theo Khoản 3 Điều 76 của Bộ Luật lao động trong các trường hợp sau đây:

1- Tạm hoãn thực hiện hợp đồng lao động để làm nghĩa vụ quân sự;

2. Hết hạn hợp đồng lao động; đơn phương chấm dứt hợp đồng lao động; bị mất việc làm do thay đổi cơ cấu công nghệ; bị sa thải; nghỉ hưu; chết.

Điều 11.- Thời gian nghỉ hàng năm theo Khoản 3 Điều 76 và Khoản 2 Điều 77 của Bộ Luật lao động được tính như sau:

Lấy số ngày nghỉ hàng năm cộng với số ngày được nghỉ tăng thêm theo thâm niên tại doanh nghiệp (nếu có), chia cho 12 tháng (không lấy số thập phân) nhân với số tháng làm việc thực tế trong năm để tính thành số ngày được nghỉ hàng năm có lương.

CHƯƠNG IV
THỜI GIỜ LÀM VIỆC, THỜI GIỜ NGHỈ NGƠI ĐỐI VỚI NGƯỜI LÀM
CÁC CÔNG VIỆC CÓ TÍNH CHẤT ĐẶC BIỆT

Điều 12.- Thời giờ làm việc, thời giờ nghỉ ngơi của người lao động làm các công việc theo Điều 80 của Bộ Luật lao động được quy định như sau:

Đối với các công việc có tính chất đặc biệt như: vận tải đường bộ, đường sắt, đường thuỷ; người lái, tiếp viên, kiểm soát viên không lưu ngành hàng không; thăm dò khai thác dầu khí trên biển; trong các lĩnh vực nghệ thuật, áp dụng kỹ thuật bức xạ và hạt nhân, ứng dụng kỹ thuật sóng cao tần, thợ lặn; thợ mỏ hầm lò thì các Bộ trực tiếp quản lý quy định cụ thể thời giờ làm việc và thời giờ nghỉ ngơi sau khi thoả thuận với Bộ Lao động - Thương binh và Xã hội.

Điều 13.- Không được sử dụng lao động nữ làm những công việc nặng nhọc, nguy hiểm hoặc tiếp xúc với các chất độc hại có ảnh hưởng xấu tới chức năng sinh đẻ và nuôi con theo quy định tại Khoản 1 Điều 113 của Bộ Luật Lao động. Trong trường hợp đang sử dụng mà chưa chuyển được họ sang làm công việc khác thì người lao động nữ được giảm bớt ít nhất hai giờ làm việc hàng ngày so với số giờ làm việc đã quy định mà vẫn được trả đủ lương.

Điều 14.- Đối với người lao động nam trên 60 tuổi, nữ trên 55 tuổi, vẫn còn làm việc thì năm cuối cùng trước khi nghỉ hưu được giảm bốn giờ làm việc trong một ngày và vẫn được trả đủ lương.

CHƯƠNG V
ĐIỀU KHOẢN THI HÀNH

Điều 15.- Nghị định này có hiệu lực thi hành kể từ ngày 1 tháng 1 năm 1995. Những quy định trước đây về thời giờ làm việc, thời giờ nghỉ ngơi trái với Nghị định này đều bãi bỏ.

Điều 16.- Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.


ND 2002 - 109 che do lam them gio

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 109/2002/NĐ-CP NGÀY 27 THÁNG 12 NĂM 2002
SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 195/CP
NGÀY 31 THÁNG 12 NĂM 1994 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT
VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA BỘ LUẬT LAO ĐỘNG VỀ THỜI GIỜ LÀM VIỆC, THỜI GIỜ NGHỈ NGƠI

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 195/CP ngày 31 tháng 12 năm 1994 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về thời giờ làm việc, thời giờ nghỉ ngơi căn cứ theo Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động (sau đây gọi chung là Bộ Luật Lao động đã sửa đổi, bổ sung) như sau:

1- Sửa đổi, bổ sung Điều 1 như sau:

"Điều 1. Thời giờ làm việc, thời giờ nghỉ ngơi được áp dụng đối với người lao động làm việc trong các doanh nghiệp, cơ quan, tổ chức sau đây:

1. Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp Nhà nước;

2. Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp;

3. Doanh nghiệp hoạt động theo Luật Đầu tư nước ngoài tại Việt nam;

4. Doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội;

5. Hợp tác xã hoạt động theo Luật hợp tác xã có sử dụng lao động theo chế độ hợp đồng lao động;

6. Các cơ sở giáo dục, y tế, văn hoá, thể thao thành lập theo Nghị định số 73/1999/NĐ-CP ngày 19 tháng 8 năm 1999 về chính sách khuyến khích xã hội hoá đối với các hoạt động trong lĩnh vực giáo dục, y tế, văn hoá, thể thao;

7. Tổ hợp tác, hộ kinh doanh cá thể, hộ gia đình và cá nhân có thuê mướn lao động;

8. Các cơ quan, tổ chức quốc tế hoặc nước ngoài đóng trên lãnh thổ Việt Nam có sử dụng lao động là người Việt Nam, trừ trường hợp điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập có quy định khác.

Nghị định này cũng được áp dụng đối với công chức, viên chức trong các cơ quan hành chính, sự nghiệp, người giữ các chức vụ được bầu, cử hoặc bổ nhiệm, thuộc tổ chức chính trị, các tổ chức chính trị - xã hội, các đoàn thể nhân dân, người thuộc lực lượng quân đội nhân dân, công an nhân dân, trừ trường hợp các văn bản pháp luật riêng cho từng đối tượng có quy định khác."

2- Sửa đổi, bổ sung Điều 5 như sau:

''Điều 5. Thời giờ làm thêm theo Điều 69 của Bộ Luật Lao động đã sửa đổi, bổ sung được quy định như sau:

1. Thời giờ làm thêm không được vượt quá 50% số giờ làm việc được quy định trong mỗi ngày đối với từng loại công việc. Trong trường hợp quy định thời giờ làm việc theo tuần thì tổng cộng thời giờ làm việc bình thường và thời giờ làm thêm trong một ngày không vượt quá 12 giờ. Tổng số thời giờ làm thêm trong một năm không vượt quá 200 giờ, trừ các trường hợp đặc biệt được quy định tại khoản 3 Điều này.

2. Người sử dụng lao động và người lao động có thể thoả thuận làm thêm không quá 200 giờ trong một năm theo quy định tại khoản 1 Điều này trong các trường hợp sau:

- Xử lý sự cố trong sản xuất;

- Giải quyết công việc cấp bách không thể trì hoãn;

- Xử lý kịp thời các mặt hàng tươi sống, công trình xây dựng và sản phẩm do yêu cầu nghiêm ngặt của công nghệ không thể bỏ dở được;

- Giải quyết công việc đòi hỏi lao động có trình độ chuyên môn kỹ thuật cao mà thị trường lao động không cung ứng đầy đủ, kịp thời được.

3. Trường hợp đặc biệt được làm thêm không quá 300 giờ trong một năm, được quy định như sau:

a) Các doanh nghiệp, các cơ sở sản xuất, kinh doanh có sản xuất hoặc gia công hàng xuất khẩu, bao gồm sản phẩm: dệt, may, da, giày và chế biến thuỷ sản nếu phải giải quyết công việc cấp bách, không thể trì hoãn do yêu cầu cấp thiết của sản xuất hoặc do tính chất thời vụ của sản xuất hoặc do yếu tố khách quan không dự liệu trước thì được làm thêm từ trên 200 giờ đến 300 giờ trong một năm, nhưng phải thực hiện đúng các quy định sau:

- Phải thoả thuận với người lao động;

- Nếu người lao động làm việc trong ngày từ 10 giờ trở lên thì người sử dụng lao động phải bố trí cho họ được nghỉ thêm ít nhất 30 phút tính vào giờ làm việc, ngoài thời giờ nghỉ ngơi trong ca làm việc bình thường;

- Trong 7 ngày liên tục, người sử dụng lao động phải bố trí cho người lao động được nghỉ ít nhất 24 giờ liên tục.

b) Các doanh nghiệp, cơ sở sản xuất, kinh doanh khác có các điều kiện như các doanh nghiệp, cơ sở quy định tại điểm a của Khoản này, nếu có nhu cầu làm thêm từ trên 200 giờ đến 300 giờ trong một năm, thì:

- Đối với các doanh nghiệp, cơ sở sản xuất, kinh doanh thuộc Bộ, ngành quản lý phải xin phép và được sự đồng ý của Bộ, ngành quản lý đó;

- Các doanh nghiệp, cơ sở sản xuất, kinh doanh khác phải xin phép và được sự đồng ý của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

4. Trong trường hợp phải khắc phục hậu quả nghiêm trọng do thiên tai, địch họa, hỏa hoạn, dịch bệnh trong phạm vi doanh nghiệp, cơ quan, tổ chức thì người sử dụng lao động được phép huy động làm thêm giờ vượt quá quy định tại khoản 1 của Điều này, nhưng phải được sự thỏa thuận của người lao động."

3- Sửa đổi, bổ sung Điều 12 như sau:

"Điều 12. Thời giờ làm việc, thời giờ nghỉ ngơi của người lao động làm các công việc theo Điều 80 của Bộ luật Lao động được quy định như:

Đối với các công việc có tính chất đặc biệt như: Vận tải đường bộ, đường sắt, đường thuỷ, đường hàng không; thăm dò khai thác dầu khí trên biển; trong các lĩnh vực nghệ thuật; sử dụng kỹ thuật bức xạ và hạt nhân, ứng dụng kỹ thuật sóng cao tần; công việc của thợ lặn; công việc của thợ mỏ hầm lò; các công việc sản xuất có tính thời vụ và các công việc gia công hàng xuất khẩu theo đơn đặt hàng; các công việc phải thường trực 24/24 giờ thì các Bộ, ngành trực tiếp quản lý các công việc trên quy định cụ thể thời giờ làm việc và thời giờ nghỉ ngơi, sau khi thoả thuận với Bộ Lao động - Thương binh và Xã hội."

Điều 2. Nghị định này có hiệu lực kể từ ngày 01 tháng 01 năm 2003.

Bãi bỏ Nghị định số 10/1999/NĐ-CP ngày 01 tháng 3 năm 1999 của Chính phủ về việc bổ sung Nghị định số 195/CP ngày 31 tháng 12 năm 1994 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về thời giờ làm việc, thời giờ nghỉ ngơi.

Điều 3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.


ND 2002 - 110 - an toan lao dong

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 110/2002/NĐ-CP NGÀY 27 THÁNG 12 NĂM 2002
VỀ VIỆC SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 06/CP
NGÀY 20 THÁNG 01 NĂM 1995 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT
MỘT SỐ ĐIỀU CỦA BỘ LUẬT LAO ĐỘNG VỀ AN TOÀN LAO ĐỘNG,
VỆ SINH LAO ĐỘNG

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 06/CP ngày 20 tháng 01 năm 1995 của Chính phủ quy định chi tiết một số điều của Bộ luật Lao động về an toàn lao động, vệ sinh lao động căn cứ theo Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động (sau đây gọi tắt là Bộ luật Lao động đã sửa đổi, bổ sung) như sau:

1. Sửa đổi, bổ sung khoản 1 Điều 2 như sau:

''1. Việc xây dựng mới, mở rộng hoặc cải tạo các công trình, các cơ sở để sản xuất, sử dụng, bảo quản, lưu giữ các loại máy, thiết bị, vật tư, các chất có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động thì chủ đầu tư, người sử dụng lao động phải lập báo cáo khả thi về các biện pháp bảo đảm an toàn lao động, vệ sinh lao động. Trong báo cáo khả thi phải có những nội dung chính sau đây:

- Địa điểm, quy mô công trình, trong đó nêu rõ khoảng cách từ công trình, cơ sở sản xuất đến khu dân cư và các công trình khác;

- Nêu rõ những yếu tố nguy hiểm, có hại, sự cố có thể phát sinh trong quá trình hoạt động; các giải pháp phòng ngừa, xử lý.

Báo cáo khả thi về các biện pháp bảo đảm an toàn lao động, vệ sinh lao động phải được cơ quan Nhà nước có thẩm quyền phê duyệt; chủ đầu tư, người sử dụng lao động phải sao gửi cho cơ quan Thanh tra Nhà nước về lao động địa phương để theo dõi và giám sát theo luật định.''

2. Sửa đổi, bổ sung khoản 2 Điều 3 như sau:

"2. Tổ chức, cá nhân khi đưa vào sử dụng các loại máy, thiết bị, vật tư, các chất có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động thuộc danh mục do Bộ Lao động - Thương binh và Xã hội và Bộ Y tế quy định, phải thực hiện đăng ký và kiểm định.

Bộ Lao động - Thương binh và Xã hội quy định và hướng dẫn thủ tục đăng ký và kiểm định.

3. Sửa đổi, bổ sung khoản 2 Điều 9 như sau:

Thay thế cụm từ ''Thanh tra Nhà nước về an toàn lao động" bằng cụm từ ''Thanh tra Nhà nước về lao động''.

4. Sửa đổi, bổ sung Điều 11 như sau:

''Việc bồi thường cho người lao động bị tai nạn lao động hoặc bệnh nghề nghiệp theo quy định tại khoản 3 Điều 107 của Bộ luật Lao động đã sửa đổi, bổ sung được quy định như sau:

1. Người sử dụng lao động có trách nhiệm bồi thường cho người lao động bị tai nạn lao động hoặc bệnh nghề nghiệp:

a) Ít nhất bằng 30 tháng tiền lương và phụ cấp lương (nếu có) cho người lao động bị suy giảm khả năng lao động từ 81% trở lên hoặc cho thân nhân người lao động chết do tai nạn lao động, bệnh nghề nghiệp mà không do lỗi của người lao động. Trong trường hợp do lỗi trực tiếp của người lao động thì cũng được trợ cấp một khoản tiền ít nhất cũng bằng 12 tháng tiền lương và phụ cấp lương (nếu có).

b) Ít nhất bằng 1,5 tháng tiền lương và phụ cấp lương (nếu có) cho người bị suy giảm khả năng lao động từ 5% đến 10%; nếu bị suy giảm khả năng lao động từ trên 10% đến dưới 81% thì cứ tăng 1% được cộng thêm 0,4 tháng tiền lương và phụ cấp lương (nếu có) mà không do lỗi của người lao động. Trường hợp do lỗi của người lao động, thì cũng được trợ cấp một khoản tiền ít nhất bằng 40% mức bồi thường đã quy định theo các tỷ lệ tương ứng nêu trên.

c) Tiền lương làm căn cứ tính tiền bồi thường theo mục a, b của khoản 1 Điều 11 là tiền lương theo hợp đồng lao động, được tính bình quân của 6 tháng liền kề trước khi tai nạn lao động xảy ra hoặc trước khi được xác định bị bệnh nghề nghiệp, gồm lương cấp bậc, chức vụ, phụ cấp khu vực, phụ cấp chức vụ (nếu có) theo quy định hiện hành của Chính phủ.

Trường hợp thời gian làm việc không đủ để tính tiền lương theo hợp đồng bình quân của 6 tháng liền kề, thì lấy mức tiền lương của tháng liền kề hoặc tiền lương theo hình thức trả lương tại thời điểm xảy ra tai nạn lao động, bệnh nghề nghiệp để tính bồi thường, trợ cấp tai nạn, bệnh nghề nghiệp.

2. Trường hợp doanh nghiệp tuyển hoặc nhận người vào học nghề, tập nghề để làm việc tại doanh nghiệp theo quy định tại khoản 2 Điều 23 của Bộ luật Lao động, nếu trong quá trình học nghề, tập nghề bị tai nạn lao động, bệnh nghề nghiệp thì người sử dụng lao động có trách nhiệm bồi thường hoặc trợ cấp cho họ theo quy định tại mục a, b khoản 1 Điều 11. Tiền lương để bồi thường hoặc trợ cấp trong trường hợp này là mức lương tối thiểu của doanh nghiệp, cơ quan, tổ chức, đơn vị áp dụng tại thời điểm xảy ra tai nạn lao động, bệnh nghề nghiệp.

Trong trường hợp mức lương học nghề, tập nghề được thỏa thuận theo hợp đồng giữa người sử dụng lao động và người học nghề, tập nghề cao hơn mức lương tối thiểu của doanh nghiệp thì tính theo mức lương đã thỏa thuận.

3. Bộ Lao động - Thương binh và Xã hội hướng dẫn việc lập hồ sơ và thủ tục bồi thường tai nạn lao động, bệnh nghề nghiệp.''

5. Sửa đổi, bổ sung khoản 1 Điều 12 như sau:

"1. Khi xảy ra tai nạn lao động, người sử dụng lao động phải tổ chức việc điều tra, lập biên bản, có sự tham gia của đại diện Ban Chấp hành Công đoàn cơ sở hoặc Ban Chấp hành Công đoàn lâm thời theo hướng dẫn của Bộ Lao động - Thương binh và Xã hội, Bộ Y tế và Tổng Liên đoàn Lao động Việt Nam."

6. Sửa đổi, bổ sung khoản 3 Điều 14 như sau:

Thay thế cụm từ ''Thanh tra viên lao động về an toàn lao động, vệ sinh lao động'' bằng cụm từ ''Thanh tra viên lao động''.

7. Sửa đổi, bổ sung các khoản 1, 2, 5 và khoản 6 Điều 19:

''1. Bộ Lao động - Thương binh và Xã hội có trách nhiệm xây dựng, trình cơ quan có thẩm quyền ban hành hoặc ban hành các văn bản pháp luật, các chính sách, chế độ về bảo hộ lao động, an toàn lao động, vệ sinh lao động; xây dựng, ban hành và quản lý thống nhất hệ thống quy phạm Nhà nước về an toàn lao động, tiêu chuẩn phân loại lao động theo điều kiện lao động; hướng dẫn các ngành, các cấp thực hiện kiểm tra về an toàn, vệ sinh lao động; thực hiện thanh tra nhà nước về lao động; tổ chức thông tin, huấn luyện về an toàn lao động, vệ sinh lao động; hợp tác với nước ngoài và các tổ chức quốc tế trong lĩnh vực an toàn lao động.''

''2. Bộ Y tế có trách nhiệm xây dựng, ban hành và quản lý thống nhất các văn bản quy phạm pháp luật, hệ thống tiêu chuẩn vệ sinh lao động, tiêu chuẩn sức khoẻ đối với các nghề, các công việc; hướng dẫn các ngành, các cấp thực hiện về vệ sinh lao động, chăm sóc sức khoẻ cho người lao động; hướng dẫn việc tổ chức khám sức khoẻ định kỳ, khám sức khoẻ khi tuyển dụng lao động, khám phát hiện bệnh nghề nghiệp; hướng dẫn việc tổ chức điều trị và phục hồi chức năng đối với người lao động bị tai nạn lao động, bệnh nghề nghiệp; hợp tác với nước ngoài và các tổ chức quốc tế trong lĩnh vực vệ sinh lao động.''

''5. Các Bộ, cơ quan ngang Bộ có trách nhiệm xây dựng, ban hành, hướng dẫn áp dụng hệ thống tiêu chuẩn, quy phạm an toàn lao động, vệ sinh lao động cấp ngành. Trước khi ban hành các tiêu chuẩn, quy phạm an toàn lao động, vệ sinh lao động cấp ngành phải có sự tham gia của Bộ Lao động - Thương binh và Xã hội đối với tiêu chuẩn, quy phạm an toàn lao động, Bộ Y tế đối với tiêu chuẩn, quy phạm vệ sinh lao động."

"6. Bãi bỏ khoản 6 và sửa khoản 7 thành khoản 6 mới Điều 19 của Nghị định số 06/CP ngày 20 tháng 01 năm 1995 của Chính phủ quy định chi tiết một số điều của Bộ luật Lao động về an toàn lao động, vệ sinh lao động."

Điều 2. Nghị định này có hiệu lực từ ngày 01 tháng 01 năm 2003.

Bãi bỏ Nghị định số 162/1999/NĐ-CP ngày 9 tháng 11 năm 1999 sửa đổi, bổ sung một số điều của Nghị định số 06/CP ngày 20 tháng 01 năm 1995 của Chính phủ quy định chi tiết một số điều của Bộ Luật Lao động về an toàn lao động, vệ sinh lao động.

Điều 3. Bộ Lao động - Thương binh và Xã hội phối hợp với Bộ Y tế hướng dẫn thi hành Nghị định này.

Điều 4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ; Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.


ND 2002 - 114 huong dan luat ld ve tien luong

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 114/2002/NĐ-CP NGÀY 31 THÁNG 12 NĂM 2002
QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA
BỘ LUẬT LAO ĐỘNG VỀ TIỀN LƯƠNG

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH:

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động và Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động (sau đây gọi tắt là Bộ luật Lao động đã sửa đổi, bổ sung) về tiền lương.

Điều 2. Theo Điều 2 và Điều 3 của Bộ luật Lao động, đối tượng và phạm vi áp dụng tiền lương theo quy định tại Nghị định này là người lao động làm việc theo chế độ hợp đồng lao động trong các tổ chức sau đây:

1. Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp nhà nước;

2. Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp;

3. Doanh nghiệp thành lập, hoạt động theo Luật Đầu tư nước ngoài tại Việt Nam;

4. Doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội;

5. Đơn vị sự nghiệp hoạt động theo chế độ hạch toán kinh tế;

6. Hợp tác xã, trang trại, hộ gia đình và cá nhân có sử dụng lao động;

7. Cơ quan, tổ chức nước ngoài hoặc quốc tế đóng trên lãnh thổ Việt Nam có sử dụng lao động là người Việt Nam, trừ trường hợp Điều ước quốc tế mà Cộng hoà Xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác.

Các doanh nghiệp, cơ quan, tổ chức, đơn vị nêu trên gọi tắt là doanh nghiệp, cơ quan.

Điều 3. Theo Điều 4 của Bộ luật Lao động, đối tượng và phạm vi không áp dụng tiền lương theo quy định tại Nghị định này gồm:

1. Những người thuộc đối tượng áp dụng Pháp lệnh cán bộ, công chức.

2. Những người thuộc tổ chức chính trị, tổ chức chính trị - xã hội hoạt động theo Quy chế của tổ chức đó.

3. Xã viên hợp tác xã theo Luật Hợp tác xã.

4. Sĩ quan, hạ sĩ quan, chiến sĩ, quân nhân chuyên nghiệp và viên chức làm việc không theo chế độ hợp đồng lao động trong lực lượng vũ trang.

CHƯƠNG II
LƯƠNG TỐI THIỂU, HỆ THỐNG THANG LƯƠNG,
BẢNG LƯƠNG, ĐỊNH MỨC LAO ĐỘNG

Điều 4.

1. Mức lương tối thiểu theo Điều 56 của Bộ Luật Lao động và khoản 3 Điều 132 của Bộ luật Lao động đã sửa đổi, bổ sung là mức lương được quy định trên cơ sở cung cầu lao động, khả năng kinh tế và chỉ số giá sinh hoạt theo từng thời kỳ.

Bộ Lao động - Thương binh và Xã hội, sau khi lấy ý kiến Tổng Liên đoàn Lao động Việt Nam, đại diện của người sử dụng lao động và các Bộ, ngành liên quan, trình Chính phủ công bố mức lương tối thiểu chung; mức lương tối thiểu đối với người lao động Việt Nam làm việc trong các doanh nghiệp có vốn đầu tư nước ngoài theo Luật Đầu tư nước ngoài tại Việt Nam, các cơ quan, tổ chức nước ngoài hoặc quốc tế tại Việt Nam.

2. Tùy theo điều kiện và khả năng hoạt động kinh doanh, cho phép doanh nghiệp, cơ quan áp dụng mức lương tối thiểu cao hơn mức lương tối thiểu do Nhà nước quy định để làm căn cứ trả lương cho người lao động.

Điều 5. Theo Điều 57 của Bộ luật Lao động đã sửa đổi, bổ sung thang lương, bảng lương và định mức lao động được quy định như sau:

1. Nguyên tắc xây dựng thang lương, bảng lương.

a) Thang lương, bảng lương được xây dựng cho lao động quản lý, lao động chuyên môn kỹ thuật, nghiệp vụ và công nhân trực tiếp sản xuất, kinh doanh theo công việc và ngành nghề được đào tạo;

b) Bội số của thang lương, bảng lương là hệ số mức lương cao nhất của người lao động có trình độ quản lý, chuyên môn kỹ thuật, nghiệp vụ cao nhất so với người có trình độ thấp nhất;

c) Số bậc của thang lương, bảng lương phụ thuộc vào độ phức tạp quản lý, cấp bậc công việc đòi hỏi. Khoảng cách của bậc lương liền kề phải bảo đảm khuyến khích nâng cao trình độ chuyên môn kỹ thuật, nghiệp vụ, các tài năng, tích luỹ kinh nghiệm;

d) Mức lương bậc 1 của thang lương, bảng lương phải cao hơn mức lương tối thiểu do Nhà nước quy định. Mức lương của nghề hoặc công việc độc hại, nguy hiểm và đặc biệt độc hại, nguy hiểm phải cao hơn mức lương của nghề hoặc công việc có điều kiện lao động bình thường.

2. Nguyên tắc xây dựng định mức lao động:

a) Định mức lao động được xây dựng trên cơ sở cấp bậc công việc và phù hợp với cấp bậc công nhân; bảo đảm cải thiện điều kiện làm việc, đổi mới kỹ thuật công nghệ và bảo đảm các tiêu chuẩn lao động;

b) Mức lao động quy định là mức trung bình tiên tiến, bảo đảm số đông người lao động thực hiện được mà không phải kéo dài quá thời gian làm việc tiêu chuẩn theo quy định của pháp luật;

c) Mức lao động mới hoặc được sửa đổi, bổ sung phải được áp dụng thử tối đa không quá 3 tháng, sau đó mới được ban hành chính thức.

3. Người sử dụng lao động có trách nhiệm xây dựng thang lương, bảng lương, định mức lao động theo các nguyên tắc trên, sau khi tham khảo ý kiến Ban Chấp hành Công đoàn cơ sở và phải công bố công khai trong doanh nghiệp, cơ quan. Thang lương, bảng lương phải được đăng ký với cơ quan quản lý nhà nước về lao động tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp, cơ quan đặt trụ sở chính.

4. Bộ Lao động - Thương binh và Xã hội sau khi lấy ý kiến của Tổng Liên đoàn Lao động Việt Nam trình Chính phủ quy định thang lương, bảng lương áp dụng trong doanh nghiệp nhà nước; hướng dẫn phương pháp xây dựng thang lương, bảng lương, định mức lao động và Quy chế trả lương áp dụng trong doanh nghiệp, cơ quan.

Điều 6. Thang lương, bảng lương của doanh nghiệp, cơ quan áp dụng làm cơ sở để:

1. Thoả thuận tiền lương trong ký kết hợp đồng lao động;

2. Xác định đơn giá tiền lương, thực hiện chế độ nâng bậc lương theo thoả thuận trong hợp đồng lao động và thoả ước lao động tập thể;

3. Đóng và hưởng các chế độ bảo hiểm xã hội, bảo hiểm y tế theo quy định của pháp luật;

4. Trả lương ngừng việc và các chế độ khác theo quy định của pháp luật lao động;

5. Giải quyết các quyền lợi khác theo thoả thuận của hai bên và theo quy định của pháp luật lao động.

CHƯƠNG III
CHẾ ĐỘ TRẢ LƯƠNG, TIỀN THƯỞNG

Điều 7. Hình thức trả lương theo Điều 58 của Bộ luật Lao động được quy định như sau:

1. Tiền lương theo thời gian được trả cho người lao động căn cứ vào thời gian làm việc thực tế, cụ thể như sau:

a) Tiền lương tháng được trả cho một tháng làm việc xác định trên cơ sở hợp đồng lao động;

b) Tiền lương tuần được trả cho một tuần làm việc xác định trên cơ sở tiền lương tháng nhân với 12 tháng và chia cho 52 tuần;

c) Tiền lương ngày được trả cho một ngày làm việc xác định trên cơ sở tiền lương tháng chia cho số ngày làm việc tiêu chuẩn trong tháng theo quy định của pháp luật mà doanh nghiệp, cơ quan lựa chọn, nhưng tối đa không quá 26 ngày;

d) Tiền lương giờ được trả cho một giờ làm việc xác định trên cơ sở tiền lương ngày chia cho số giờ tiêu chuẩn quy định tại Điều 68 của Bộ luật Lao động.

2. Tiền lương theo sản phẩm được trả cho người lao động căn cứ vào số lượng, chất lượng sản phẩm làm ra.

3. Tiền lương khoán được trả cho người lao động theo khối lượng và chất lượng công việc phải hoàn thành.

4. Bộ Lao động - Thương binh và Xã hội hướng dẫn người sử dụng lao động trả lương theo các hình thức quy định tại khoản 1, khoản 2 và khoản 3 Điều này.

Điều 8. Trường hợp đặc biệt quy định tại khoản 1 Điều 59 của Bộ luật Lao động là những trường hợp do thiên tai, hoả hoạn hoặc lý do bất khả kháng khác quy định tại điểm d, khoản 1 Điều 38 của Bộ luật Lao động đã sửa đổi, bổ sung mà người sử dụng lao động đã tìm mọi biện pháp nhưng không khắc phục được thì được phép trả lương chậm, nhưng không quá một tháng và phải đền bù cho người lao động như sau:

1. Nếu thời gian trả lương chậm dưới 15 ngày, thì không phải đền bù.

2. Nếu thời gian trả lương chậm từ 15 ngày trở lên, thì phải đền bù một khoản tiền ít nhất bằng số tiền trả chậm nhân với lãi suất tiền gửi tiết kiệm không kỳ hạn của ngân hàng thương mại, nơi doanh nghiệp, cơ quan mở tài khoản giao dịch thông báo tại thời điểm trả lương.

Điều 9. Việc khấu trừ vào tiền lương của người lao động theo khoản 1 Điều 60 của Bộ luật Lao động được quy định như sau:

Căn cứ vào số tiền lương hàng tháng người lao động nhận được sau khi đóng bảo hiểm xã hội, bảo hiểm y tế và nộp thuế thu nhập đối với người có thu nhập cao (nếu có), người sử dụng lao động khấu trừ dần những khoản đã tạm ứng theo quy định tại Điều 12, Điều 13 của Nghị định này và khoản bồi thường thiệt hại vật chất được quy định tại Điều 89 của Bộ luật Lao động.

Điều 10. Việc trả lương khi người lao động làm thêm giờ, làm việc vào ban đêm theo Điều 61 của Bộ luật Lao động đã sửa đổi, bổ sung được quy định như sau:

1. Nếu trả lương theo thời gian, thì người lao động được trả lương làm thêm giờ khi làm thêm ngoài giờ tiêu chuẩn.

2. Nếu trả lương theo sản phẩm, lương khoán, thì người lao động được trả lương làm thêm giờ khi người sử dụng lao động có yêu cầu làm thêm số lượng, khối lượng sản phẩm, công việc ngoài số lượng, khối lượng sản phẩm, công việc làm trong giờ tiêu chuẩn.

3. Người lao động làm thêm giờ nói tại khoản 1 và khoản 2 Điều này được trả lương làm thêm giờ theo đơn giá tiền lương hoặc tiền lương thực trả của công việc đang làm như sau:

a) Vào ngày thường, ít nhất bằng 150%;

b) Vào ngày nghỉ hàng tuần quy định tại Điều 72 của Bộ luật Lao động, ít nhất bằng 200%;

c) Vào ngày lễ, ngày nghỉ có hưởng lương quy định tại các Điều 73, 74, 75 và 78 của Bộ luật Lao động, ít nhất bằng 300%.

4. Người lao động làm việc vào ban đêm quy định tại Điều 70 của Bộ luật Lao động, thì được trả thêm ít nhất bằng 30% tiền lương tính theo đơn giá tiền lương hoặc tiền lương của công việc đang làm vào ban ngày. Nếu làm thêm giờ vào ban đêm, thì người lao động còn được trả tiền lương làm thêm giờ.

5. Tiền lương trả cho người lao động khi làm thêm giờ, làm việc vào ban đêm được tính tương ứng với hình thức trả lương quy định tại Điều 7 của Nghị định này.

Điều 11. Việc thưởng cho người lao động làm việc tại doanh nghiệp theo Điều 64 của Bộ luật Lao động đã sửa đổi, bổ sung được quy định như sau:

1. Đối với doanh nghiệp nhà nước, căn cứ vào kết quả sản xuất, kinh doanh hàng năm và mức độ hoàn thành công việc của người lao động, doanh nghiệp trích lập quỹ khen thưởng từ lợi nhuận sau thuế để thưởng cho người lao động làm việc tại doanh nghiệp. Mức trích lập quỹ khen thưởng thực hiện theo hướng dẫn của Bộ Tài chính.

2. Đối với doanh nghiệp thuộc thành phần kinh tế khác, căn cứ vào kết quả sản xuất, kinh doanh hàng năm và mức độ hoàn thành công việc của người lao động, người sử dụng lao động thưởng cho người lao động làm việc tại doanh nghiệp trên cơ sở hợp đồng lao động, thỏa ước lao động tập thể mà hai bên đã thỏa thuận.

3. Các doanh nghiệp có trách nhiệm ban hành Quy chế thưởng để thực hiện đối với người lao động sau khi tham khảo ý kiến Ban Chấp hành Công đoàn cơ sở. Quy chế thưởng phải được công bố công khai trong doanh nghiệp.

Điều 12. Việc tạm ứng tiền lương cho người lao động theo khoản 1 và khoản 2 Điều 67 của Bộ luật Lao động được quy định như sau:

1. Khi bản thân hoặc gia đình người lao động gặp khó khăn thì người lao động được tạm ứng tiền lương nhưng ít nhất bằng 1 tháng lương. Cách trả tiền lương tạm ứng do hai bên thỏa thuận, nhưng không được tính lãi đối với số tiền tạm ứng này.

2. Khi người lao động phải tạm thời nghỉ việc để làm nghĩa vụ công dân từ một tuần trở lên, thì người lao động được tạm ứng tiền lương tương ứng với số ngày tạm thời nghỉ việc và được khấu trừ vào tiền lương theo quy định của pháp luật lao động.

Điều 13. Việc tạm ứng tiền lương cho người lao động bị tạm giữ, tạm giam theo khoản 3 Điều 67 của Bộ luật Lao động được quy định như sau:

1. Người lao động bị tạm giữ, tạm giam do vi phạm có liên quan đến quan hệ lao động giữa người sử dụng lao động và người lao động thì trong thời gian tạm giữ, tạm giam, hàng tháng người lao động được người sử dụng lao động tạm ứng 50% tiền lương theo hợp đồng lao động của tháng trước liền kề, gồm tiền lương cấp bậc, chức vụ, phụ cấp khu vực, phụ cấp chức vụ (nếu có).

2. Khi hết hạn tạm giữ, tạm giam, nếu do lỗi của người lao động thì người lao động không phải hoàn trả khoản tiền lương đã tạm ứng theo khoản 1 Điều này. Nếu do lỗi của người sử dụng lao động, thì người sử dụng lao động phải trả đầy đủ tiền lương theo hợp đồng lao động và tiền đóng bảo hiểm xã hội theo quy định của pháp luật cho người lao động trong thời gian bị tạm giữ, tạm giam; nếu do lỗi của cơ quan tiến hành tố tụng, thì cơ quan này phải hoàn trả cho người sử dụng lao động số tiền lương đã tạm ứng cho người lao động theo khoản 1 Điều này và bồi thường cho người lao động số tiền lương còn lại, tiền đóng bảo hiểm xã hội theo quy định của pháp luật trong thời gian bị tạm giữ, tạm giam theo mức lương ghi trong hợp đồng lao động.

3. Người lao động bị tạm giữ, tạm giam do vi phạm không liên quan đến quan hệ lao động thì người sử dụng lao động không phải tạm ứng tiền lương cho người lao động.

Điều 14.

1. Tiền lương trả cho người lao động nghỉ hàng năm, nghỉ ngày lễ, nghỉ về việc riêng có hưởng lương được tính theo lương thời gian, bằng tiền lương theo hợp đồng lao động của tháng trước liền kề gồm tiền lương cấp bậc, chức vụ, phụ cấp khu vực, phụ cấp chức vụ (nếu có) chia cho số ngày làm việc tiêu chuẩn trong tháng theo quy định của pháp luật mà doanh nghiệp, cơ quan lựa chọn nhưng tối đa không quá 26 ngày, nhân với số ngày được nghỉ theo quy định.

2. Trong một ca làm việc, nếu ngừng việc theo quy định tại khoản 1 Điều 62 của Bộ luật Lao động từ 2 giờ trở lên, thì được trả lương ngừng việc theo Điều 16 của Nghị định này.

Điều 15. Tiền lương làm căn cứ tính các chế độ trợ cấp thôi việc, trợ cấp mất việc làm, bồi thường do đơn phương chấm dứt hợp đồng lao động trái pháp luật, bồi thường tai nạn lao động, bệnh nghề nghiệp là tiền lương theo hợp đồng lao động, được tính bình quân của 6 tháng liền kề trước khi sự việc xảy ra, gồm tiền lương cấp bậc, chức vụ, phụ cấp khu vực, phụ cấp chức vụ (nếu có).

Điều 16. Tiền lương được trả trong thời gian nghỉ theo quy định tại các Điều 53, 62 và Điều 92 của Bộ luật Lao động là tiền lương theo hợp đồng lao động của tháng trước liền kề và được tính tương ứng với các hình thức trả lương theo thời gian quy định tại khoản 1 Điều 7 của Nghị định này.

CHƯƠNG IV
MỘT SỐ QUY ĐỊNH KHÁC

Điều 17. Người học nghề, tập nghề theo khoản 2 Điều 23 của Bộ luật Lao động, nếu trực tiếp làm ra sản phẩm, thì được trả lương. Mức lương do hai bên thỏa thuận nhưng không thấp hơn 70% đơn giá tiền lương hoặc tiền lương của người lao động cùng làm công việc đó.

Trường hợp kéo dài thời gian học nghề, tập nghề so với cam kết trong hợp đồng học nghề, tập nghề, thì người sử dụng lao động phải trả đủ tiền lương theo công việc cho người học nghề, tập nghề.

Điều 18. Lao động nữ quy định tại Điều 111 của Bộ luật Lao động, nếu cùng làm công việc như lao động nam, thì được trả lương như nhau.

Điều 19. Lao động chưa thành niên quy định tại Điều 121 của Bộ luật Lao động, nếu cùng làm công việc như lao động thành niên, thì được trả lương như nhau.

Điều 20. Lao động là người cao tuổi được rút ngắn thời gian làm việc quy định tại Điều 123 của Bộ luật Lao động và được trả nguyên lương.

Điều 21. Lao động là người tàn tật quy định tại Điều 125 của Bộ luật Lao động, nếu cùng làm công việc như lao động bình thường, thì được trả lương như nhau.

Điều 22. Lao động có trình độ chuyên môn, kỹ thuật cao quy định tại Điều 129 của Bộ luật Lao động được trả lương theo thỏa thuận phù hợp với mức độ đóng góp vào hiệu quả sản xuất, kinh doanh của doanh nghiệp, cơ quan. Người sử dụng lao động xây dựng quy chế trả lương để thu hút lao động này.

Điều 23. Công dân Việt Nam đi lao động ở nước ngoài theo các hình thức quy định tại Điều 134a của Bộ luật Lao động đã sửa đổi, bổ sung mà do doanh nghiệp, cơ quan Việt Nam điều hành và trả lương thì trong thời gian làm việc ở nước ngoài được trả một phần tiền lương bằng tiền của nước sở tại hoặc ngoại tệ quy đổi.

Điều 24. Căn cứ quy định tại Điều 136 của Bộ luật Lao động, Bộ Lao động - Thương binh và Xã hội phối hợp với các Bộ, ngành có liên quan trình Chính phủ quyết định một số chế độ về tiền lương, phụ cấp lương đối với người làm nghề hoặc công việc đặc biệt trong lĩnh vực nghệ thuật.

CHƯƠNG V
ĐIỀU KHOẢN THI HÀNH

Điều 25. Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm hướng dẫn thi hành Nghị định này; hướng dẫn cơ quan, tổ chức nước ngoài hoặc quốc tế đóng trên lãnh thổ Việt Nam, hợp tác xã, trang trại, hộ gia đình và cá nhân có sử dụng lao động áp dụng một số quy định tại Nghị định này cho phù hợp.

Điều 26. Nghị định này có hiệu lực kể từ ngày 01 tháng 01 năm 2003 và thay thế Nghị định số 197/CP ngày 31 tháng 12 năm 1994 của Chính phủ về quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về tiền lương.

Điều 27. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.


ND 2003 - 03 dieu chinh tien luong

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 03/2003/NĐ-CP NGÀY 15 THÁNG 01 NĂM 2003
VỀ VIỆC ĐIỀU CHỈNH TIỀN LƯƠNG, TRỢ CẤP XÃ HỘI VÀ
ĐỔI MỚI MỘT BƯỚC CƠ CHẾ QUẢN LÝ TIỀN LƯƠNG

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994 và Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002;

Căn cứ các Nghị quyết của Quốc hội Khoá XI, kỳ họp thứ 2: Nghị quyết số 09/2002/QH11 ngày 28 tháng 11 năm 2002 "Về dự toán ngân sách nhà nước năm 2003" và Nghị quyết số 14/2002/QH11 ngày 16 tháng 12 năm 2002 "Về nhiệm vụ năm 2003";

Theo đề nghị của Bộ trưởng Bộ Nội vụ, Bộ trưởng Bộ Lao động - Thương binh và Xã hội và Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Từ 01 tháng 01 năm 2003 điều chỉnh mức lương tối thiểu, mức trợ cấp và sinh hoạt phí đối với các đối tượng hưởng lương, phụ cấp, trợ cấp và sinh hoạt phí như sau:

1. Nâng mức lương tối thiểu từ 210.000 đồng/tháng theo quy định tại Nghị định số 77/2000/NĐ-CP ngày 15 tháng 12 năm 2000 của Chính phủ lên 290.000 đồng/tháng áp dụng đối với các đối tượng hưởng lương và phụ cấp từ nguồn kinh phí thuộc ngân sách nhà nước và người lao động trong các doanh nghiệp (trừ doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam).

2. Tăng thêm mức sinh hoạt phí hàng tháng đối với cán bộ xã, phường, thị trấn đang công tác và đã nghỉ hưu quy định tại Nghị định số 77/2000/NĐ-CP ngày 15 tháng 12 năm 2000 của Chính phủ tương ứng với mức tăng lương tối thiểu từ 210.000 đồng/tháng lên 290.000 đồng/tháng.

3. Tăng thêm lương hưu và trợ cấp xã hội hàng tháng so với quy định tại Nghị định số 77/2000/NĐ-CP ngày 15 tháng 12 năm 2000 của Chính phủ như sau:

a) Tăng thêm 46% lương hưu đối với những người nghỉ hưu theo Nghị định số 218/CP ngày 27 tháng 12 năm 1961 của Chính phủ, Nghị định số 161/CP ngày 30 tháng 10 năm 1964 của Chính phủ và các văn bản sửa đổi, bổ sung ban hành trước ngày 18 tháng 9 năm 1985.

b) Tăng thêm 42% lương hưu đối với những người nghỉ hưu theo Nghị định số 236/HĐBT ngày 18 tháng 9 năm 1985 của Hội đồng Bộ trưởng (nay là Chính phủ).

c) Tăng thêm 38,1% lương hưu đối với những người nghỉ hưu theo Nghị định số 43/CP ngày 22 tháng 6 năm 1993, Nghị định số 66/CP ngày 30 tháng 9 năm 1993, Nghị định số 12/CP ngày 26 tháng 01 năm 1995 và Nghị định số 45/CP ngày 15 tháng 7 năm 1995 của Chính phủ.

d) Tăng thêm 38,1% trợ cấp mất sức lao động, trợ cấp bảo hiểm xã hội đối với những người hưởng trợ cấp bảo hiểm xã hội.

4. Tăng thêm 38,1% quỹ trợ cấp, phụ cấp ưu đãi người có công so với quỹ hiện hành (đối tượng của năm 2003) tính theo quy định tại Nghị định số 77/2000/NĐ-CP ngày 15 tháng 12 năm 2000 của Chính phủ.

Điều 2. Bố trí ngân sách năm 2003 để bảo đảm nguồn thực hiện điều chỉnh tiền lương và trợ cấp xã hội như sau:

1. Các Bộ, cơ quan Trung ương và các địa phương trong phân bổ ngân sách phải giao nhiệm vụ tiết kiệm 10% chi thường xuyên (trừ tiền lương và các khoản có tính chất lương) đối với từng cơ quan hành chính, từng đơn vị sự nghiệp để thực hiện điều chỉnh tiền lương.

2. Các đơn vị sự nghiệp có thu (gồm cả các đơn vị đã thực hiện cơ chế tài chính theo Nghị định số 10/2002/NĐ-CP ngày 16 tháng 01 năm 2002 của Chính phủ) sử dụng tối thiểu 40% nguồn thu được để lại cho đơn vị (riêng ngành y tế sử dụng tối thiểu là 35%) để thực hiện điều chỉnh tiền lương.

3. Các cơ quan hành chính có nguồn thu theo quy định sử dụng tối thiểu 40% số thu được để lại theo chế độ để thực hiện điều chỉnh tiền lương.

4. Ngân sách địa phương bố trí 50% số tăng thu năm 2002 (chênh lệch giữa số thu thực nộp ngân sách đến 31 tháng 12 năm 2002 so với dự toán thu do Hội đồng nhân dân tỉnh, thành phố giao đầu năm) và 50% số tăng dự toán thu do Thủ tướng Chính phủ giao năm 2003 so với dự toán thu do Thủ tướng Chính phủ giao năm 2002 để thực hiện điều chỉnh tiền lương; dành 50% số tăng thu năm 2003 so với dự toán do Thủ tướng Chính phủ giao năm 2003 để thực hiện điều chỉnh tiền lương và gối đầu cho năm 2004.

5. Bộ Tài chính bố trí ngân sách Trung ương bảo đảm chi trả lương hưu đối với những người nghỉ hưu trước ngày 01 tháng 01 năm 1995 (đối với những người nghỉ hưu từ ngày 01 tháng 01 năm 1995 trở về sau do Bảo hiểm xã hội chi trả); chi trả trợ cấp ưu đãi người có công; trình Thủ tướng Chính phủ quyết định việc bổ sung nguồn cho các Bộ, ngành, địa phương trong trường hợp đã thực hiện đúng các quy định tại khoản 1, khoản 2, khoản 3 và khoản 4 của Điều này mà vẫn còn thiếu.

Điều 3. Thực hiện quy định mới về quản lý biên chế, tiền lương và thu nhập đối với các cơ quan hành chính, đơn vị sự nghiệp như sau:

1. Đối với các cơ quan hành chính nhà nước, hành chính của Đảng, đoàn thể, mở rộng thực hiện khoán biên chế và kinh phí quản lý hành chính theo quy định tại Quyết định số 192/2001/QĐ-TTg ngày 17 tháng 12 năm 2001 của Thủ tướng Chính phủ; đồng thời thực hiện tinh giản biên chế theo quy định tại Nghị quyết số 16/2000/NQ-CP ngày 18 tháng 10 năm 2000 của Chính phủ.

2. Đối với các đơn vị sự nghiệp, thực hiện quyền tự chủ về tổ chức thực hiện nhiệm vụ, về sử dụng biên chế và trả lương đối với cán bộ, công chức, viên chức trong đơn vị theo các quy định hiện hành.

Điều 4.

1. Bộ Nội vụ chủ trì, phối hợp với các Bộ, ngành liên quan chịu trách nhiệm:

a) Hướng dẫn thực hiện việc điều chỉnh mức lương tối thiểu và mức sinh hoạt phí đối với các đối tượng hưởng lương, phụ cấp và sinh hoạt phí thuộc ngân sách nhà nước quy định tại khoản 1 và khoản 2 Điều 1 của Nghị định này.

b) Hướng dẫn việc quản lý biên chế và trả lương đối với các cơ quan hành chính quy định tại khoản 1 Điều 3 của Nghị định này.

c) Hướng dẫn thực hiện cơ chế tự chủ về tổ chức thực hiện nhiệm vụ, về sử dụng biên chế và trả lương đối với các đơn vị sự nghiệp quy định tại khoản 2 Điều 3 của Nghị định này.

2. Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với các Bộ, ngành liên quan chịu trách nhiệm:

a) Hướng dẫn thực hiện việc điều chỉnh mức lương tối thiểu đối với các doanh nghiệp quy định tại khoản 1 Điều 1 của Nghị định này.

b) Hướng dẫn thực hiện việc điều chỉnh lương hưu, trợ cấp bảo hiểm xã hội và trợ cấp ưu đãi người có công quy định tại khoản 3 và khoản 4 Điều 1 của Nghị định này.

3. Bộ Tài chính chủ trì, phối hợp với các Bộ, ngành liên quan chịu trách nhiệm:

a) Hướng dẫn việc bảo đảm nguồn thực hiện điều chỉnh tiền lương và trợ cấp xã hội quy định tại Điều 2 của Nghị định này.

b) Sau khi có Quyết định của Thủ tướng Chính phủ, giao số bổ sung nguồn còn thiếu để thực hiện chi tiền lương tăng thêm ở các bộ, ngành và địa phương quy định tại khoản 5 Điều 2 của Nghị định này.

c) Kiểm tra, đôn đốc các Bộ, ngành, địa phương thực hiện các biện pháp bảo đảm nguồn thực hiện chi tiền lương tăng thêm quy định tại khoản 1, khoản 2, khoản 3 và khoản 4 Điều 2 của Nghị định này.

4. Bộ Giáo dục và Đào tạo chủ trì, phối hợp với các Bộ, ngành liên quan chịu trách nhiệm:

a) Trình Thủ tướng Chính phủ ban hành Quyết định thay thế Quyết định số 70/1998/QĐ-TTg ngày 31 tháng 3 năm 1998 của Thủ tướng Chính phủ về việc thu và sử dụng học phí ở các cơ sở giáo dục và đào tạo công lập thuộc hệ thống giáo dục quốc dân, để thực hiện quy định tại khoản 2 Điều 2 của Nghị định này từ ngày 01 tháng 01 năm 2003.

b) Triển khai thực hiện Nghị định số 10/2002/NĐ-CP ngày 16 tháng 01 năm 2002 của Chính phủ đối với các cơ sở giáo dục, đào tạo và các đơn vị sự nghiệp có thu thuộc phạm vi quản lý.

5. Bộ Y tế chủ trì, phối hợp với các Bộ, ngành liên quan chịu trách nhiệm:

a) Trình Chính phủ ban hành Nghị định thay thế Nghị định số 95/CP ngày 27 tháng 8 năm 1994 của Chính phủ về việc thu một phần viện phí và Nghị định số 33/CP ngày 23 tháng 5 năm 1995 của Chính phủ về việc sửa đổi khoản 1 Điều 6 của Nghị định số 95/CP, để thực hiện quy định tại khoản 2 Điều 2 của Nghị định này từ ngày 01 tháng 01 năm 2003.

b) Triển khai thực hiện Nghị định số 10/2002/NĐ-CP ngày 16 tháng 01 năm 2002 của Chính phủ đối với các cơ sở khám, chữa bệnh và các đơn vị sự nghiệp có thu thuộc phạm vi quản lý.

6. Các Bộ, cơ quan ngang Bộ chịu trách nhiệm:

a) Sửa đổi hoặc trình Chính phủ, Thủ tướng Chính phủ sửa đổi chế độ thu, phân phối và sử dụng các khoản thu, các khoản phí, lệ phí thuộc thẩm quyền, để thực hiện quy định tại khoản 2 và khoản 3 Điều 2 của Nghị định này từ ngày 01 tháng 01 năm 2003.

b) Triển khai thực hiện Nghị định số 10/2002/NĐ-CP ngày 16 tháng 01 năm 2002 của Chính phủ đối với các đơn vị sự nghiệp có thu thuộc phạm vi quản lý.

7. Văn bản của các Bộ, cơ quan ngang Bộ hướng dẫn thực hiện Nghị định này (nêu tại khoản 1, khoản 2 và khoản 3 Điều này) và các văn bản trình Chính phủ, Thủ tướng Chính phủ sửa đổi (nêu tại các điểm a của các khoản 4, khoản 5 và khoản 6 Điều này) phải được ban hành trong quý I năm 2003.

8. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm:

a) Triển khai các biện pháp bảo đảm nguồn thực hiện điều chỉnh tiền lương và trợ cấp xã hội theo quy định tại khoản 1, khoản 2, khoản 3 và khoản 4 Điều 2 của Nghị định này.

b) Triển khai thực hiện Nghị định số 10/2002/NĐ-CP ngày 16 tháng 01 năm 2002 của Chính phủ đối với các đơn vị sự nghiệp có thu thuộc phạm vi quản lý

Điều 5. Bộ Quốc phòng, Bộ Công an sau khi có thoả thuận của Bộ Nội vụ, Bộ Tài chính, Bộ Lao động - Thương binh và Xã hội hướng dẫn thi hành những quy định của Nghị định này đối với các đối tượng thuộc phạm vi quản lý.

Điều 6.

1. Nghị định này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo.

2. Mức tiền lương điều chỉnh theo quy định tại khoản 1 Điều 1 của Nghị định này được sử dụng để tính khoản trợ cấp thôi việc theo thời gian đối với lao động dôi dư theo Nghị định số 41/2002/NĐ-CP ngày 11 tháng 4 năm 2002 của Chính phủ và đối với người thôi việc do tinh giản biên chế theo Nghị quyết số 16/2000/NQ-CP ngày 18 tháng 10 năm 2000 của Chính phủ cho số năm làm việc từ năm 2003, số năm làm việc từ năm 2002 trở về trước tính toán theo hướng dẫn trước ngày 01 tháng 01 năm 2003.

Quy định về tính trợ cấp thôi việc theo thời gian đối với lao động dôi dư tại Nghị định này thay thế các quy định về tính trợ cấp đối với lao động dôi dư và lao động thôi việc do tinh giản biên chế quy định tại Nghị định số 41/2002/NĐ-CP ngày 11 tháng 4 năm 2002 của Chính phủ và Nghị quyết số 16/2000/NQ-CP ngày 18 tháng 10 năm 2000 của Chính phủ.

3. Các khoản trích và các chế độ được hưởng tính theo lương hoặc sinh hoạt phí theo quy định của Nhà nước được tính lại tương ứng với việc điều chỉnh mức lương tối thiểu và mức sinh hoạt phí quy định tại Nghị định này.

Điều 7. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.


ND 2004 - 206 quan ly ld tien luong trong dnnn

CHÍNH PHỦ --------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số : 206/2004/ | ---------------------------------------------------------------------------- | A310
 | Hà Nội, ngày 14 tháng 12 năm 2004

Quy định quản lý lao động, tiền lương và thu nhập
trong các công ty nhà nước

--------

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002;

Căn cứ Luật Doanh nghiệp nhà nước ngày 26 tháng 11 năm 2003;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

Điều 1. Phạm vi áp dụng các quy định quản lý lao động, tiền lương và thu nhập tại Nghị định này, bao gồm:

1. Công ty nhà nước:

- Tổng công ty nhà nước;

- Công ty nhà nước độc lập.

2. Công ty thành viên hạch toán độc lập của Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

Các Tổng công ty, công ty nêu trên được gọi tắt là công ty.

Điều 2. Đối tượng áp dụng, bao gồm người lao động làm việc theo chế độ hợp đồng lao động theo quy định của Bộ luật Lao động và Phó Tổng giám đốc, Phó giám đốc, Kế toán trưởng (không kể Phó Tổng giám đốc, Phó giám đốc, Kế toán trưởng làm việc theo hợp đồng).

Điều 3. Quản lý lao động

1. Căn cứ vào khối lượng, chất lượng, yêu cầu, nhiệm vụ sản xuất, kinh doanh, hàng năm công ty xác định kế hoạch sử dụng lao động và đăng ký với đại diện chủ sở hữu trước khi thực hiện;

2. Trên cơ sở kế hoạch sử dụng lao động đã đăng ký, công ty trực tiếp tuyển dụng theo quy chế tuyển dụng lao động của công ty và ký kết hợp đồng lao động theo quy định của pháp luật lao động;

3. Hàng năm công ty có trách nhiệm đánh giá kế hoạch sử dụng lao động và giải quyết chế độ đối với lao động không có việc làm theo quy định của pháp luật lao động.

Điều 4. Công ty được áp dụng hệ số điều chỉnh tăng thêm không quá 2 lần so với mức lương tối thiểu chung do Chính phủ quy định để làm cơ sở tính đơn giá tiền lương. Khi áp dụng hệ số điều chỉnh tăng thêm này công ty phải bảo đảm đủ các điều kiện:

1. Nộp ngân sách nhà nước theo quy định của pháp luật;

2. Mức tăng tiền lương bình quân phải thấp hơn mức tăng năng suất lao động bình quân;

3. Lợi nhuận kế hoạch không thấp hơn so với lợi nhuận thực hiện của năm trước liền kề, trừ trường hợp đặc biệt theo quy định của Chính phủ.

Điều 5. Việc xây dựng đơn giá tiền lương và quản lý tiền lương của các công ty phải bảo đảm các quy định sau đây:

1. Đơn giá tiền lương được xây dựng trên cơ sở định mức lao động tiên tiến và thông số tiền lương phù hợp với các điều kiện quy định tại Điều 4 Nghị định này.

2. Đơn giá tiền lương phải đăng ký với đại diện chủ sở hữu trước khi thực hiện.

Đối với công ty hạng đặc biệt và công ty thực hiện hoạt động công ích có vị trí quan trọng trong nền kinh tế quốc dân thì đơn giá tiền lương do Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính thẩm định và báo cáo Thủ tướng Chính phủ.

3. Quỹ tiền lương thực hiện được xác định theo mức độ hoàn thành chỉ tiêu sản xuất, kinh doanh, năng suất lao động, lợi nhuận thực hiện và trả lương cho người lao động theo quy chế trả lương của công ty.

Điều 6. Chế độ tiền thưởng

1. Quỹ thưởng từ quỹ khen thưởng của công ty được xác định theo quy định tại Nghị định số 199/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ ban hành Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác;

2. Tiền thưởng đối với người lao động được thực hiện theo quy chế thưởng của công ty.

Điều 7. Tổng giám đốc, Giám đốc công ty có trách nhiệm:

1. Quý I hàng năm, xây dựng kế hoạch lợi nhuận; kế hoạch sử dụng lao động; đơn giá tiền lương và đăng ký với đại diện chủ sở hữu. Đồng thời gửi cho cơ quan thuế tại địa phương đơn giá tiền lương để làm căn cứ tính thuế;

2. Xác định quỹ tiền lương thực hiện, quỹ tiền thưởng của công ty;

3. Xây dựng định mức lao động; tiêu chuẩn cấp bậc kỹ thuật công nhân; tiêu chuẩn chuyên môn, nghiệp vụ viên chức, nhân viên; quy chế nâng ngạch, nâng bậc lương; quy chế trả lương, quy chế thưởng theo quy định của pháp luật, bảo đảm dân chủ, công bằng, minh bạch, khuyến khích những người có tài năng, có trình độ chuyên môn, kỹ thuật cao, có năng suất lao động cao đóng góp nhiều cho công ty;

4. Củng cố tổ chức bộ máy và tăng cường đủ số lượng, chất lượng viên chức làm công tác lao động, tiền lương của công ty theo quy định của đại diện chủ sở hữu;

5. Quý I hàng năm, báo cáo đại diện chủ sở hữu và Sở Lao động - Thương binh và Xã hội địa phương kết quả sản xuất, kinh doanh, lợi nhuận, lao động, tiền lương, tiền thưởng năm trước năm kế hoạch của công ty.

Điều 8. Đại diện chủ sở hữu có trách nhiệm:

1. Hội đồng quản trị công ty:

a) Thông qua kế hoạch lợi nhuận; kế hoạch sử dụng lao động; định mức lao động; đơn giá tiền lương; tiêu chuẩn cấp bậc kỹ thuật công nhân; tiêu chuẩn chuyên môn, nghiệp vụ viên chức, nhân viên; quy chế nâng ngạch, nâng bậc lương, quỹ tiền lương, tiền thưởng và quy chế trả lương, quy chế thưởng của công ty;

b) Chỉ đạo, kiểm tra, giám sát việc thực hiện các quy định của Nghị định này;

c) Báo cáo Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính về đơn giá tiền lương đối với công ty hạng đặc biệt và công ty thực hiện hoạt động công ích có vị trí quan trọng trong nền kinh tế quốc dân;

d) Quyết định tổ chức bộ máy, biên chế viên chức làm công tác lao động, tiền lương của công ty;

đ) Quý I hàng năm, báo cáo Bộ Lao động - Thương binh và Xã hội hoặc Bộ quản lý ngành, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương kết quả sản xuất, kinh doanh, lợi nhuận, lao động, tiền lương, tiền thưởng năm trước năm kế hoạch của công ty.

2. Các Bộ quản lý ngành, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương:

a) Tiếp nhận đăng ký kế hoạch lợi nhuận; kế hoạch sử dụng lao động; đơn giá tiền lương; quy chế trả lương, quy chế thưởng và báo cáo kết quả sản xuất, kinh doanh, lợi nhuận, lao động, tiền lương, tiền thưởng năm trước năm kế hoạch của công ty thuộc quyền quản lý;

b) Hướng dẫn, kiểm tra, giám sát việc thực hiện các quy định của Nghị định này;

c) Phối hợp với Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính thẩm định đơn giá tiền lương đối với công ty hạng đặc biệt và công ty thực hiện hoạt động công ích có vị trí quan trọng trong nền kinh tế quốc dân;

d) Quý I hàng năm, báo cáo Bộ Lao động - Thương binh và Xã hội kết quả sản xuất, kinh doanh, lợi nhuận, lao động, tiền lương, tiền thưởng năm trước năm kế hoạch của các công ty thuộc quyền quản lý.

Điều 9. Bộ Lao động - Thương binh và Xã hội có trách nhiệm:

1. Hướng dẫn phương pháp xây dựng định mức lao động; tiêu chuẩn cấp bậc kĩ thuật công nhân; tiêu chuẩn chuyên môn, nghiệp vụ viên chức, nhân viên; năng suất lao động; tiền lương bình quân; đơn giá tiền lương và quy chế trả lương, quy chế thưởng của công ty;

2. Chủ trì, phối hợp với Bộ Tài chính thẩm định đơn giá tiền lương đối với các công ty hạng đặc biệt và công ty thực hiện hoạt động công ích có vị trí quan trọng trong nền kinh tế quốc dân.

Điều 10. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế Nghị định số 28/CP ngày 28 tháng 3 năm 1997 và Nghị định số 03/2001/NĐ-CP ngày 11 tháng 01 năm 2001 của Chính phủ về đổi mới quản lý tiền lương và thu nhập trong các doanh nghiệp nhà nước.

Các quy định tại Nghị định này được thực hiện từ ngày 01 tháng 01 năm 2005.

Điều 11. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nơi nhận :

- Ban Bí thư Trung ương Đảng,

- Thủ tướng, các PTT Chính phủ,

- Các Bộ, cơ quan ngang Bộ,

cơ quan thuộc Chính phủ,

- HĐND, UBND các tỉnh,

thành phố trực thuộc Trung ương,

- Văn phòng Quốc hội,

- Hội đồng Dân tộc và các UB của Quốc hội,

- Văn phòng Chủ tịch nước,

- Văn phòng Trung ương

và các Ban của Đảng,

- Viện Kiểm sát nhân dân tối cao, Phan Văn Khải đã ký

- Tòa án nhân dân tối cao,

- Cơ quan Trung ương của các đoàn thể,

- Học viện Hành chính quốc gia,

- Công báo,

- VPCP : BTCN, TBNC, các PCN, BNC,

Người phát ngôn của Thủ tướng,

các Vụ, Cục, các đơn vị trực thuộc,

- Lưu : VX (5), Văn thư.


ND 2004 - 207 tien luong cua hdqt, gd

CHÍNH PHỦ --------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số : 207/2004/ | ---------------------------------------------------------------------------- | A310
 | Hà Nội, ngày 14 tháng 12 năm 2004

Quy định chế độ tiền lương, tiền thưởng và chế độ trách nhiệm

đối với các thành viên Hội đồng quản trị, Tổng giám đốc,

Giám đốc công ty nhà nước

--------

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002;

Căn cứ Luật Doanh nghiệp nhà nước ngày 26 tháng 11 năm 2003;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

Điều 1. Phạm vi áp dụng chế độ tiền lương, tiền thưởng và chế độ trách nhiệm quy định tại Nghị định này, bao gồm:

1. Công ty nhà nước:

- Tổng công ty nhà nước;

- Công ty nhà nước độc lập.

2. Công ty thành viên hạch toán độc lập của Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

Các Tổng công ty, công ty nêu trên được gọi tắt là công ty.

Điều 2. Đối tượng áp dụng:

1. Thành viên chuyên trách Hội đồng quản trị; thành viên không chuyên trách Hội đồng quản trị.

2. Tổng giám đốc, Giám đốc (không kể Tổng giám đốc, Giám đốc làm việc theo hợp đồng).

Điều 3. Chế độ tiền lương:

1. Thành viên chuyên trách Hội đồng quản trị, Tổng giám đốc, Giám đốc được xếp lương chức vụ; thành viên không chuyên trách Hội đồng quản trị hưởng phụ cấp trách nhiệm công việc theo quy định tại Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định hệ thống thang lương, bảng lương và chế độ phụ cấp lương trong các công ty nhà nước.

2. Tiền lương và phụ cấp của thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc được trả căn cứ vào việc thực hiện lợi nhuận và năng suất lao động của công ty theo nguyên tắc: lợi nhuận và năng suất lao động tăng thì tiền lương, phụ cấp tăng; lợi nhuận và năng suất lao động giảm thì tiền lương, phụ cấp giảm, nhưng thấp nhất bằng mức lương tính trên cơ sở hệ số lương theo hạng công ty, phụ cấp lương (nếu có) và mức lương tối thiểu chung.

3. Quỹ tiền lương của thành viên Hội đồng quản trị (gồm tiền lương của thành viên chuyên trách và phụ cấp trách nhiệm của thành viên không chuyên trách Hội đồng quản trị), Tổng giám đốc, Giám đốc công ty xác định theo năm, hàng tháng được tạm ứng tối đa bằng 80% quỹ tiền lương kế hoạch. Phần còn lại được thanh toán vào cuối năm theo mức độ hoàn thành nhiệm vụ. Quỹ tiền lương này không nằm trong đơn giá tiền lương của công ty nhưng được hạch toán vào giá thành hoặc chi phí kinh doanh.

Điều 4. Quỹ tiền lương của thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty:

1. Khi bảo đảm các điều kiện quy định tại Điều 4 Nghị định số 206/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định quản lý lao động, tiền lương và thu nhập trong các công ty nhà nước thì công ty được lựa chọn hệ số điều chỉnh tăng thêm không quá 2 lần quỹ lương kế hoạch được tính trên cơ sở hệ số lương theo hạng công ty, phụ cấp lương (nếu có) và mức lương tối thiểu do công ty lựa chọn.

Trường hợp kế hoạch sản xuất, kinh doanh của công ty không lãi hoặc lỗ thì quỹ tiền lương kế hoạch chỉ được tính trên cơ sở hệ số lương theo hạng công ty, phụ cấp lương (nếu có) và mức lương tối thiểu chung.

2. Quỹ tiền lương kế hoạch phải được đại diện chủ sở hữu hoặc cơ quan Nhà nước thẩm định trước khi thực hiện.

Đối với công ty hạng đặc biệt và công ty thực hiện hoạt động công ích có vị trí quan trọng trong nền kinh tế quốc dân thì quỹ tiền lương kế hoạch do Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính thẩm định và báo cáo Thủ tướng Chính phủ.

3. Quỹ tiền lương thực hiện được xác định theo mức độ hoàn thành chỉ tiêu lợi nhuận, năng suất lao động và trả lương cho thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc theo quy chế trả lương của công ty.

Điều 5. Chế độ tiền thưởng:

1. Quỹ tiền thưởng hàng năm của thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty, bao gồm:

a) Quỹ thưởng Ban quản lý điều hành công ty theo quy định tại Nghị định số 199/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ ban hành Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác;

b) Quỹ thưởng từ quỹ khen thưởng của công ty theo quy định tại khoản 1 Điều 6 Nghị định số 206/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định quản lý lao động, tiền lương và thu nhập trong các công ty nhà nước.

2. Quỹ tiền thưởng quy định tại khoản 1 của Điều này hàng năm được trích tối đa không quá 60% để thưởng cuối năm, phần còn lại dùng để thưởng sau khi kết thúc nhiệm kỳ.

3. Khi kết thúc nhiệm kỳ, nếu tổng lợi nhuận thực hiện không thấp hơn tổng lợi nhuận kế hoạch của cả nhiệm kỳ thì các thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty được hưởng phần tiền thưởng còn lại quy định tại khoản 2 của Điều này; nếu tổng lợi nhuận thực hiện thấp hơn tổng lợi nhuận kế hoạch của cả nhiệm kỳ thì cứ giảm 1% tổng lợi nhuận thực hiện, phải giảm trừ 0,5% phần tiền thưởng còn lại.

4. Tiền thưởng của các thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc được thực hiện theo quy chế thưởng của công ty.

Điều 6. Chế độ trách nhiệm:

1. Chủ tịch Hội đồng quản trị và các thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty thực hiện đúng quyền hạn, nghĩa vụ và trách nhiệm theo quy định của Luật Doanh nghiệp nhà nước thì được hưởng chế độ tiền lương, tiền thưởng quy định tại các Điều 3, 4 và Điều 5 Nghị định này.

2. Khi để xảy ra một trong các trường hợp sau đây nhưng chưa đến mức bị truy cứu trách nhiệm hình sự thì không được nâng bậc lương hoặc phải hạ bậc lương, không được hưởng lương theo hệ số điều chỉnh, không được thưởng:

a) Để công ty lỗ, để mất vốn nhà nước;

b) Quyết định dự án đầu tư không hiệu quả, không thu hồi được vốn đầu tư, không trả được nợ;

c) Không bảo đảm tiền lương và các chế độ khác cho người lao động ở công ty theo quy định của pháp luật lao động;

d) Để xảy ra sai phạm về quản lý vốn, quản lý tài sản, về chế độ kế toán, kiểm toán và các chế độ khác do Nhà nước quy định;

đ) Lỗ 2 năm liên tiếp hoặc không đạt tỷ suất lợi nhuận trên vốn 2 năm liên tiếp hoặc lỗ lãi đan xen nhau nhưng không khắc phục được (trừ trường hợp quy định tại điểm a khoản 3 Điều 25 Luật Doanh nghiệp nhà nước).

Điều 7. Chủ tịch Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty có trách nhiệm:

1. Quý I hàng năm, xây dựng quỹ tiền lương kế hoạch theo quy định tại Điều 4 Nghị định này trình đại diện chủ sở hữu hoặc cơ quan quản lý nhà nước thẩm định trước khi thực hiện, đồng thời gửi cho cơ quan thuế tại địa phương để làm căn cứ tính thuế.

Đối với công ty hạng đặc biệt và công ty thực hiện hoạt động công ích có vị trí quan trọng trong nền kinh tế quốc dân phải báo cáo quỹ tiền lương kế hoạch với Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính.

2. Quyết định quỹ tiền lương kế hoạch, tạm ứng tiền lương, quỹ tiền thưởng và quyết định việc hoàn trả phần tiền lương, tiền thưởng hưởng quá mức quy định của Nhà nước đối với Giám đốc công ty thành viên hạch toán độc lập; xây dựng quy chế trả lương, quy chế thưởng.

3. Quý I hàng năm, báo cáo đại diện chủ sở hữu hoặc cơ quan quản lý nhà nước và Sở Lao động - Thương binh và Xã hội địa phương tiền lương, tiền thưởng năm trước của Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty.

Điều 8. Các cơ quan quản lý nhà nước có trách nhiệm:

1. Các Bộ quản lý ngành, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương:

a) Thẩm định quỹ tiền lương kế hoạch; quyết định tạm ứng tiền lương, quỹ tiền thưởng và quyết định việc hoàn trả phần tiền lương, tiền thưởng hưởng quá mức quy định của Nhà nước đối với Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty thuộc quyền quản lý;

b) Phối hợp với Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính thẩm định quỹ lương kế hoạch đối với công ty hạng đặc biệt và công ty thực hiện hoạt động công ích có vị trí quan trọng trong nền kinh tế quốc dân;

c) Quý I hàng năm, báo cáo Bộ Lao động - Thương binh và Xã hội tiền lương, tiền thưởng năm trước của các thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty.

2. Bộ Lao động - Thương binh và Xã hội:

a) Hướng dẫn phương pháp xây dựng quỹ tiền lương kế hoạch; xác định quỹ tiền lương thực hiện, quỹ tiền thưởng hàng năm và kết thúc cả nhiệm kỳ;

b) Chủ trì, phối hợp với Bộ Tài chính trình Chính phủ quy định chế độ tiền lương, tiền thưởng đối với Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó giám đốc và Kế toán trưởng làm việc theo hợp đồng; hướng dẫn thực hiện chế độ phụ cấp trách nhiệm, tiền thưởng đối với người đại diện phần vốn góp của công ty nhà nước ở doanh nghiệp khác và thẩm định quỹ tiền lương kế hoạch của thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty hạng đặc biệt và công ty thực hiện hoạt động công ích có vị trí quan trọng trong nền kinh tế quốc dân;

c) Kiểm tra, giám sát việc thực hiện các quy định tại Nghị định này.

Điều 9. Hiệu lực thi hành:

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Các quy định tại Nghị định này được thực hiện từ ngày 01 tháng 01 năm 2005.

Điều 10. Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với các Bộ, ngành có liên quan chịu trách nhiệm hướng dẫn thực hiện Nghị định này.

Điều 11. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nơi nhận :

- Ban Bí thư Trung ương Đảng,

- Thủ tướng, các PTT Chính phủ,

- Các Bộ, cơ quan ngang Bộ,

cơ quan thuộc Chính phủ,

- HĐND, UBND các tỉnh,

thành phố trực thuộc Trung ương,

- Văn phòng Quốc hội,

- Hội đồng Dân tộc và các UB của Quốc hội,

- Văn phòng Chủ tịch nước,

- Văn phòng Trung ương

và các Ban của Đảng,

- Viện Kiểm sát nhân dân tối cao, Phan Văn Khải đã ký

- Tòa án nhân dân tối cao,

- Cơ quan Trung ương của các đoàn thể,

- Học viện Hành chính quốc gia,

- Công báo,

- VPCP : BTCN, TBNC, các PCN, BNC,

Người phát ngôn của Thủ tướng,

các Vụ, Cục, các đơn vị trực thuộc,

- Lưu : VX (5), Văn thư.


ND 2005 - 37 bien phap cuong che hanh chinh

CHÍNH PHỦ

----------

Số: 37/2005/NĐ-CP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----- --- -----

Hà Nội , Ngày 18 tháng 03 năm 2005

NGHỊ ĐỊNH CỦA CHÍNH PHỦ

Quy định thủ tục áp dụng các biện pháp cưỡng chế
thi hành quyết định xử phạt vi phạm hành chính

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Theo đề nghị của Bộ trưởng Bộ Công an,

NGHỊ ĐỊNH:

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng điều chỉnh

Nghị định này quy định về trình tự, thủ tục áp dụng các biện pháp cưỡng chế thi hành quyết định xử phạt vi phạm hành chính, quyết định áp dụng các biện pháp khắc phục hậu quả do vi phạm hành chính gây ra trong trường hợp không áp dụng xử phạt (gọi tắt là cưỡng chế hành chính) đối với cá nhân, tổ chức bị xử phạt vi phạm hành chính đã quá thời hạn tự nguyện chấp hành hoặc quá thời hạn hoãn chấp hành các quyết định nêu trên mà không tự nguyện chấp hành.

Điều 2. Các biện pháp cưỡng chế hành chính

Các biện pháp cưỡng chế hành chính bao gồm:

1. Khấu trừ một phần tiền lương hoặc một phần thu nhập; khấu trừ tiền từ tài khoản tại ngân hàng;

2. Kê biên phần tài sản có giá trị tương ứng với số tiền phạt để bán đấu giá;

3. Các biện pháp cưỡng chế khác để thực hiện tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính; buộc khôi phục tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra hoặc buộc tháo dỡ công trình xây dựng trái phép; buộc thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường sống, lây lan dịch bệnh; buộc đưa ra khỏi lãnh thổ Việt Nam, buộc tái xuất hàng hoá, vật phẩm, phương tiện; buộc tiêu hủy vật phẩm gây hại cho sức khoẻ con người, vật nuôi và cây trồng, văn hoá phẩm độc hại.

Điều 3. Nguồn tiền khấu trừ và tài sản kê biên đối với tổ chức bị áp dụng cưỡng chế hành chính

1. Đối với tổ chức là cơ quan nhà nước, đơn vị vũ trang bị áp dụng các biện pháp cưỡng chế hành chính khấu trừ tiền, kê biên tài sản và trả chi phí cho hoạt động cưỡng chế thì thực hiện khấu trừ từ nguồn kinh phí do ngân sách nhà nước cấp cho cơ quan, đơn vị đó.

2. Đối với đơn vị sự nghiệp nhà nước có thu, đơn vị vũ trang được tổ chức các hoạt động có thu theo quy định của pháp luật, khi bị khấu trừ, kê biên tài sản và trả chi phí cho hoạt động cưỡng chế thì lấy từ nguồn thu và tài sản do các hoạt động này mang lại.

3. Đối với tổ chức chính trị, tổ chức chính trị - xã hội thì khấu trừ tiền, kê biên tài sản, trả chi phí cho hoạt động cưỡng chế bằng tiền, tài sản của tổ chức đó, trừ tài sản mà theo quy định của pháp luật không được sử dụng để chịu trách nhiệm dân sự.

4. Đối với tổ chức xã hội, tổ chức xã hội - nghề nghiệp, các quỹ xã hội, quỹ từ thiện thì khấu trừ tiền, kê biên tài sản, trả chi phí cho hoạt động cưỡng chế từ tiền, tài sản của tổ chức, quỹ đó.

5. Đối với các doanh nghiệp (doanh nghiệp nhà nước, công ty cổ phần, công ty trách nhiệm hữu hạn, công ty liên doanh, công ty 100% vốn nước ngoài, doanh nghiệp tư nhân, hợp tác xã) thì khấu trừ tiền, kê biên tài sản, trả chi phí cho hoạt động cưỡng chế từ tiền, tài sản hoặc thu nhập bằng tiền, tài sản của doanh nghiệp đó.

Điều 4. Thẩm quyền ra quyết định cưỡng chế hành chính

Những người sau đây có thẩm quyền ra quyết định một trong các biện pháp cưỡng chế hành chính quy định tại Điều 2 của Nghị định này và có nhiệm vụ tổ chức việc cưỡng chế thi hành quyết định xử phạt của mình và của cấp dưới:

1. Chủ tịch Uỷ ban nhân dân cấp xã, cấp huyện, cấp tỉnh;

2. Trưởng công an cấp huyện, Giám đốc công an cấp tỉnh; Cục trưởng Cục Cảnh sát quản lý hành chính về trật tự xã hội, Cục trưởng Cục Cảnh sát giao thông, Cục trưởng Cục Cảnh sát phòng cháy chữa cháy, Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự xã hội, Cục trưởng Cục Cảnh sát điều tra tội phạm về ma túy, Cục trưởng Cục Quản lý xuất cảnh, nhập cảnh thuộc Bộ Công an;

3. Trưởng đồn biên phòng, Chỉ huy trưởng Bộ đội Biên phòng cấp tỉnh; Cục trưởng Cục Cảnh sát biển;

4. Cục trưởng Cục Hải quan cấp tỉnh, Cục trưởng Cục Điều tra chống buôn lậu thuộc Tổng cục Hải quan;

5. Chi cục trưởng Chi cục Kiểm lâm, Cục trưởng Cục Kiểm lâm;

6. Chi cục trưởng Chi cục Thuế, Cục trưởng Cục Thuế;

7. Chi cục trưởng Chi cục Quản lý thị trường, Cục trưởng Cục Quản lý thị trường;

8. Chánh thanh tra chuyên ngành cấp Sở, Chánh Thanh tra chuyên ngành Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

9. Thẩm phán được phân công chủ toạ phiên toà, Trưởng phòng thi hành án dân sự cấp tỉnh, Trưởng phòng thi hành án Quân khu và cấp tương đương.

Điều 5. Nguyên tắc ra quyết định cưỡng chế và tổ chức việc cưỡng chế thi hành đối với quyết định xử phạt của cấp dưới

Những người quy định tại Điều 4 Nghị định này có thẩm quyền ra quyết định cưỡng chế và tổ chức việc cưỡng chế thi hành đối với quyết định xử phạt của cấp dưới trong các trường hợp sau:

1. Cấp dưới không có thẩm quyền ra quyết định cưỡng chế;

2. Cấp dưới có thẩm quyền ra quyết định cưỡng chế nhưng không đủ điều kiện về lực lượng, phương tiện để tổ chức thi hành quyết định cưỡng chế và có văn bản đề nghị cấp trên ra quyết định cưỡng chế;

3. Việc thi hành quyết định xử phạt liên quan đến nhiều địa phương, tổ chức, cá nhân hoặc cá nhân bị cưỡng chế là những người có chức sắc tôn giáo, có uy tín trong xã hội, cấp trên xét thấy cần thiết phải ra quyết định cưỡng chế.

Điều 6. Quyết định cưỡng chế hành chính

1. Việc cưỡng chế hành chính chỉ được thực hiện khi có quyết định cưỡng chế hành chính của người có thẩm quyền quy định tại Điều 4 của Nghị định này. Quyết định cưỡng chế hành chính bao gồm những nội dung sau: ngày, tháng, năm ra quyết định; căn cứ ra quyết định; họ tên, chức vụ (cấp bậc), đơn vị người ra quyết định; họ tên, nơi cư trú, trụ sở của cá nhân, tổ chức bị cưỡng chế; biện pháp cưỡng chế; thời gian, địa điểm thực hiện; cơ quan được giao chủ trì thực hiện quyết định cưỡng chế; cơ quan có trách nhiệm phối hợp; chữ ký của người ra quyết định, dấu của cơ quan ra quyết định.

2. Quyết định cưỡng chế phải được gửi cho cá nhân, tổ chức bị cưỡng chế trước khi thi hành. Quyết định cưỡng chế của Uỷ ban nhân dân cấp dưới phải gửi cho Uỷ ban nhân dân cấp trên trực tiếp. Trường hợp cưỡng chế bằng biện pháp quy định tại khoản 2, khoản 3 Điều 2 Nghị định này thì quyết định phải được gửi cho Chủ tịch Uỷ ban nhân dân cấp xã nơi tổ chức cưỡng chế trước khi thi hành để phối hợp thực hiện.

Quyết định cưỡng chế phải được gửi cho cá nhân, tổ chức bị cưỡng chế, cá nhân, tổ chức có liên quan 5 ngày trước khi tiến hành cưỡng chế.

Điều 7. Trách nhiệm tổ chức thi hành quyết định cưỡng chế hành chính

1. Người đã ra quyết định cưỡng chế hành chính có nhiệm vụ tổ chức thi hành quyết định cưỡng chế đó.

2. Đối với quyết định cưỡng chế hành chính của Chủ tịch Uỷ ban nhân dân các cấp thì Chủ tịch Uỷ ban nhân dân đã ra quyết định cưỡng chế căn cứ vào chức năng, nhiệm vụ của các cơ quan chức năng thuộc Uỷ ban nhân dân mà phân công cơ quan chủ trì tổ chức thi hành quyết định cưỡng chế. Việc phân công cơ quan chủ trì phải trên nguyên tắc vụ việc thuộc lĩnh vực chuyên môn của cơ quan nào thì giao cơ quan đó chủ trì; trong trường hợp vụ việc liên quan đến nhiều cơ quan thì tuỳ từng trường hợp cụ thể mà quyết định giao cho cơ quan chủ trì tổ chức thi hành quyết định cưỡng chế cho phù hợp.

3. Các tổ chức và cá nhân liên quan có nghĩa vụ phối hợp với người có thẩm quyền ra quyết định cưỡng chế hoặc cơ quan được giao chủ trì tổ chức cưỡng chế triển khai các biện pháp nhằm thực hiện các quyết định cưỡng chế hành chính.

Điều 8. Bảo đảm trật tự, an toàn trong quá trình thực hiện cưỡng chế

1. Cơ quan được giao chủ trì thi hành quyết định cưỡng chế có trách nhiệm bảo đảm trật tự trong quá trình cưỡng chế. Trường hợp nếu thấy cần thiết phải có lực lượng Cảnh sát nhân dân tham gia bảo đảm trật tự, an toàn trong quá trình thi hành cưỡng chế thì phải có văn bản yêu cầu gửi đến cơ quan Công an cùng cấp 5 ngày trước khi thực hiện thực hiện cưỡng chế để bố trí lực lượng.

2. Khi có yêu cầu tham gia bảo đảm trật tự, an toàn trong quá trình cưỡng chế, lực lượng Cảnh sát nhân dân có trách nhiệm bố trí lực lượng ngăn chặn kịp thời các hành vi gây rối, chống người thi hành công vụ trong quá trình thi hành quyết định cưỡng chế hành chính.

Điều 9. Thời hiệu thi hành quyết định cưỡng chế hành chính

1. Quyết định cưỡng chế hành chính có hiệu lực thi hành trong thời hạn một năm, kể từ ngày ra quyết định.

2. Trường hợp cá nhân, tổ chức bị áp dụng biện pháp cưỡng chế cố tình trốn tránh, trì hoãn thì thời hiệu thi hành được tính lại kể từ thời điểm hành vi trốn tránh, trì hoãn được chấm dứt.

3. Đối với trường hợp cưỡng chế hành chính - buộc tháo dỡ công trình xây dựng trái phép; buộc thực hiện các biện pháp khắc phục tình trạng ô nhiễm môi trường sống, lây lan dịch bệnh; buộc tiêu hủy vật phẩm gây hại cho sức khoẻ con người, vật nuôi và cây trồng, văn hoá phẩm độc hại thì không áp dụng thời hiệu quy định tại khoản 1 Điều này.

CHƯƠNG II
THỦ TỤC ÁP DỤNG CÁC BIỆN PHÁP CƯỠNG CHẾ
HÀNH CHÍNH ĐỂ THI HÀNH CÁC QUYẾT ĐỊNH
XỬ PHẠT VI PHẠM HÀNH CHÍNH

MỤC A
BIỆN PHÁP CƯỠNG CHẾ KHẤU TRỪ MỘT PHẦN LƯƠNG
HOẶC MỘT PHẦN THU NHẬP

Điều 10. Đối tượng bị áp dụng biện pháp cưỡng chế khấu trừ một phần tiền lương hoặc một phần thu nhập

Cá nhân bị áp dụng biện pháp cưỡng chế khấu trừ một phần tiền lương hoặc một phần thu nhập khi:

1. Cá nhân bị cưỡng chế là cán bộ, công chức hoặc cá nhân đang làm việc được hưởng tiền lương hoặc thu nhập tại một cơ quan, tổ chức theo hợp đồng có thời hạn từ 6 tháng trở lên hoặc hợp đồng không xác định thời hạn;

2. Cá nhân bị cưỡng chế đang được hưởng trợ cấp hưu trí hoặc mất sức hàng tháng.

Điều 11. Quyết định cưỡng chế khấu trừ một phần tiền lương hoặc một phần thu nhập đối với cá nhân

1. Quyết định cưỡng chế khấu trừ một phần tiền lương hoặc một phần thu nhập đối với cá nhân phải ghi rõ ngày, tháng, năm ra quyết định; căn cứ ra quyết định; họ tên, chức vụ, đơn vị công tác của người ra quyết định; họ tên, địa chỉ của cá nhân bị cưỡng chế khấu trừ một phần tiền lương hoặc một phần thu nhập; tên, địa chỉ cơ quan, tổ chức quản lý tiền lương hoặc thu nhập của cá nhân bị cưỡng chế; số tiền bị khấu trừ, lý do khấu trừ; tên, địa chỉ của Kho bạc Nhà nước nhận tiền, phương thức chuyển số tiền bị khấu trừ đến kho bạc; thời gian thi hành; chữ ký của người ra quyết định, dấu của cơ quan ra quyết định.

2. Quyết định trên được gửi đến cá nhân bị cưỡng chế, cơ quan, tổ chức trực tiếp quản lý tiền lương hoặc thu nhập của cá nhân bị cưỡng chế và các cơ quan có liên quan.

Điều 12. Tỷ lệ khấu trừ một phần tiền lương hoặc một phần thu nhập đối với cá nhân

1. Chỉ khấu trừ một phần tiền lương hoặc một phần thu nhập tương ứng với số tiền đã ghi trong quyết định xử phạt của người có thẩm quyền.

2. Tỷ lệ khấu trừ tiền lương, trợ cấp hưu trí hoặc mất sức đối với cá nhân không quá ba mươi phần trăm (30%) trên tổng số tiền lương, trợ cấp hàng tháng của cá nhân đó. Đối với những khoản thu nhập khác thì tỷ lệ khấu trừ căn cứ vào thu nhập thực tế của người đó (nhưng không quá 50% tổng số thu nhập).

Điều 13. Trách nhiệm của cơ quan, tổ chức, người sử dụng lao động đang quản lý tiền lương hoặc thu nhập của cá nhân bị cưỡng chế khấu trừ

1. Cơ quan, tổ chức, người sử dụng lao động đang quản lý tiền lương hoặc thu nhập của cá nhân bị áp dụng biện pháp khấu trừ một phần tiền lương hoặc một phần thu nhập có trách nhiệm chấp hành nghiêm chỉnh quyết định cưỡng chế của cơ quan có thẩm quyền.

2. Ngay khi đến kỳ lĩnh tiền lương hoặc thu nhập gần nhất, cơ quan, tổ chức, người sử dụng lao động đang quản lý tiền lương hoặc thu nhập của cá nhân bị cưỡng chế có trách nhiệm khấu trừ một phần tiền lương hoặc thu nhập của cá nhân bị cưỡng chế theo nội dung ghi trong quyết định cưỡng chế và chuyển số tiền đã khấu trừ đến tài khoản tại Kho bạc Nhà nước đã ghi trong quyết định cưỡng chế, đồng thời thông báo cho người có thẩm quyền ra quyết định cưỡng chế khấu trừ tiền lương biết.

3. Trường hợp cơ quan, tổ chức, người sử dụng lao động đang quản lý tiền lương hoặc thu nhập của cá nhân bị áp dụng biện pháp khấu trừ một phần lương hoặc một phần thu nhập cố tình không thực hiện quyết định cưỡng chế khấu trừ của cơ quan có thẩm quyền thì bị xử phạt vi phạm hành chính theo quy định của pháp luật.

MỤC B
BIỆN PHÁP CƯỠNG CHẾ KHẤU TRỪ TIỀN TỪ TÀI KHOẢN
TẠI NGÂN HÀNG

Điều 14. Đối tượng bị áp dụng biện pháp cưỡng chế khấu trừ tiền từ tài khoản tại ngân hàng

Áp dụng biện pháp khấu trừ tiền từ tài khoản tại ngân hàng đối với cá nhân, tổ chức không tự nguyện chấp hành quyết định xử phạt, không thanh toán chi phí cưỡng chế khi:

1. Cá nhân có tiền gửi tại ngân hàng ở Việt Nam (trừ trường hợp đang bị áp dụng biện pháp cưỡng chế khấu trừ một phần lương hoặc một phần thu nhập);

2. Tổ chức có tiền gửi tại ngân hàng ở Việt Nam.

Điều 15. Xác minh thông tin về tài khoản của cá nhân, tổ chức bị cưỡng chế

1. Người có thẩm quyền ra quyết định cưỡng chế khấu trừ tiền từ tài khoản tại ngân hàng có quyền thu thập, xác minh và yêu cầu ngân hàng cung cấp các thông tin về tài khoản, số tiền hiện có trong tài khoản của cá nhân, tổ chức bị cưỡng chế.

2. Cá nhân, tổ chức bị cưỡng chế có trách nhiệm thông báo cho người có thẩm quyền ra quyết định cưỡng chế khấu trừ tiền từ tài khoản tại ngân hàng về ngân hàng nơi mở tài khoản, số tài khoản của mình tại ngân hàng khi có yêu cầu.

Điều 16. Quyết định cưỡng chế khấu trừ tiền từ tài khoản tại ngân hàng

1. Quyết định cưỡng chế khấu trừ tiền từ tài khoản tại ngân hàng phải ghi rõ ngày, tháng, năm ra quyết định; căn cứ ra quyết định; họ tên, chức vụ, đơn vị công tác của người ra quyết định; số tiền bị khấu trừ, họ tên, số tài khoản của cá nhân, tổ chức bị khấu trừ; tên, địa chỉ ngân hàng nơi người bị áp dụng khấu trừ mở tài khoản; tên, địa chỉ, số tài khoản của Kho bạc Nhà nước, phương thức chuyển số tiền bị khấu trừ từ ngân hàng đến kho bạc; thời hạn thi hành và phải được người có thẩm quyền ra quyết định cưỡng chế khấu trừ tiền từ tài khoản tại ngân hàng ký tên và đóng dấu.

2. Quyết định cưỡng chế khấu trừ tiền từ tài khoản tại ngân hàng được gửi cho cá nhân, tổ chức bị khấu trừ, ngân hàng nơi tổ chức, cá nhân bị áp dụng khấu trừ có tiền gửi tại ngân hàng và các cơ quan có liên quan 5 ngày trước khi tiến hành cưỡng chế.

3. Trong thời hạn 5 ngày kể từ khi nhận được quyết định cưỡng chế khấu trừ tiền từ tài khoản tại ngân hàng, cá nhân, tổ chức bị cưỡng chế khấu trừ có trách nhiệm yêu cầu ngân hàng nơi mình mở tài khoản chuyển tiền từ tài khoản của mình sang tài khoản của Kho bạc Nhà nước ghi trong quyết định cưỡng chế khấu trừ. Trường hợp cá nhân, tổ chức cố tình không thực hiện quyết định cưỡng chế khấu trừ thì sẽ bị áp dụng biện pháp cưỡng chế kê biên theo quy định tại Mục C Chương II Nghị định này.

Điều 17. Trách nhiệm của ngân hàng nơi cá nhân, tổ chức bị cưỡng chế mở tài khoản

1. Ngân hàng có trách nhiệm cung cấp các thông tin cần thiết bằng văn bản về tài khoản của cá nhân, tổ chức bị cưỡng chế hiện đang mở tài khoản tại ngân hàng mình khi có yêu cầu bằng văn bản của người có thẩm quyền ra quyết định cưỡng chế khấu trừ tiền từ tài khoản tại ngân hàng.

2. Trong thời hạn 5 ngày kể từ ngày nhận được quyết định cưỡng chế khấu trừ ngân hàng có trách nhiệm phối hợp với người có thẩm quyền ra quyết định cưỡng chế thông báo cho chủ tài khoản biết. Khi nhận được yêu cầu chuyển tiền của chủ tài khoản là cá nhân, tổ chức bị cưỡng chế, ngân hàng có trách nhiệm chuyển số tiền của tổ chức, cá nhân bị cưỡng chế sang tài khoản của kho bạc nhà nước ghi trong quyết định cưỡng chế khấu trừ tiền; đồng thời thông báo cho cơ quan đã ra quyết định cưỡng chế khấu trừ và cá nhân, tổ chức bị cưỡng chế khấu trừ biết.

3. Trường hợp trong tài khoản không còn số dư hoặc còn nhưng không đủ để thi hành thì cơ quan ngân hàng sau khi khấu trừ số tiền hiện có phải thông báo bằng văn bản cho cơ quan đã ra quyết định cưỡng chế khấu trừ tiền từ tài khoản tại ngân hàng biết để áp dụng biện pháp cưỡng chế kê biên theo quy định tại Mục C Chương II Nghị định này.

4. Nếu trong tài khoản của cá nhân, tổ chức còn số dư mà ngân hàng không thực hiện việc trích tiền của cá nhân, tổ chức bị cưỡng chế nộp vào ngân sách nhà nước theo quyết định cưỡng chế khấu trừ của người có thẩm quyền thì ngân hàng bị xử phạt vi phạm hành chính theo quy định tại Điều 35 Nghị định số 202/2004/NĐ-CP ngày 10 tháng 12 năm 2004 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực tiền tệ và hoạt động ngân hàng.

Điều 18. Thủ tục thu tiền khấu trừ

1. Việc khấu trừ một phần tiền lương hoặc một phần thu nhập, khấu trừ tiền từ tài khoản tại ngân hàng của cá nhân, tổ chức bị cưỡng chế hành chính được thực hiện trên cơ sở các chứng từ thu theo quy định hiện hành. Chứng từ thu sử dụng để khấu trừ tiền lương hoặc thu nhập được gửi cho các bên có liên quan.

2. Sau khi thu tiền, Kho bạc Nhà nước nơi nhận tiền khấu trừ có trách nhiệm thông báo cho người có thẩm quyền ra quyết định cưỡng chế biết.

MỤC C
BIỆN PHÁP CƯỠNG CHẾ KÊ BIÊN TÀI SẢN CÓ GIÁ TRỊ
TƯƠNG ỨNG VỚI SỐ TIỀN PHẠT ĐỂ BÁN ĐẤU GIÁ

Điều 19. Đối tượng bị áp dụng biện pháp cưỡng chế kê biên tài sản có giá trị để bán đấu giá

Chỉ áp dụng biện pháp kê biên tài sản có giá trị để bán đấu giá đối với cá nhân, tổ chức không tự nguyện chấp hành quyết định xử phạt, không thanh toán chi phí cưỡng chế khi:

1. Cá nhân là lao động tự do không có cơ quan, tổ chức quản lý lương, quản lý thu nhập cố định.

2. Cá nhân, tổ chức không có tài khoản hoặc số tiền gửi từ tài khoản tại ngân hàng không đủ để áp dụng biện pháp khấu trừ một phần lương hoặc một phần thu nhập, khấu trừ tiền từ tài khoản tại ngân hàng.

3. Cá nhân, tổ chức không đủ điều kiện để áp dụng biện pháp khấu trừ hoặc cố tình không thực hiện quyết định cưỡng chế bằng biện pháp khấu trừ, không thanh toán chi phí cưỡng chế.

Chỉ được kê biên tài sản của cá nhân, tổ chức bị cưỡng chế tương ứng với số tiền đã ghi trong quyết định xử phạt và chi phí cho việc tổ chức thi hành cưỡng chế.

Điều 20. Quyết định cưỡng chế bằng biện pháp kê biên tài sản

1. Quyết định cưỡng chế bằng biện pháp kê biên tài sản phải ghi rõ ngày, tháng, năm ra quyết định; căn cứ ra quyết định; họ tên, chức vụ (cấp bậc), đơn vị người ra quyết định; họ tên, nơi cư trú, trụ sở của cá nhân, tổ chức bị kê biên tài sản; số tiền bị xử phạt; địa điểm kê biên; chữ ký của người ra quyết định, dấu của cơ quan ra quyết định.

2. Việc kê biên tài sản phải được thông báo cho cá nhân, tổ chức bị kê biên tài sản, Uỷ ban nhân dân cấp xã nơi người đó cư trú hoặc tổ chức có trụ sở đóng trên địa bàn hoặc cơ quan nơi người đó công tác trước khi tiến hành cưỡng chế kê biên 5 ngày, trừ trường hợp việc thông báo sẽ gây trở ngại cho việc tiến hành kê biên.

Điều 21. Những tài sản sau đây không được kê biên

1. Thuốc chữa bệnh, lương thực, thực phẩm phục vụ nhu cầu thiết yếu cho cá nhân bị cưỡng chế và gia đình họ sử dụng.

2. Công cụ lao động, đồ dùng sinh hoạt thông thường cần thiết cho cá nhân bị cưỡng chế và gia đình họ sử dụng.

3. Đồ dùng thờ cúng thông thường; di vật, huân chương, huy chương, bằng khen.

4. Tài sản phục vụ quốc phòng và an ninh.

Điều 22. Thủ tục thực hiện biện pháp kê biên tài sản

1. Việc kê biên tài sản phải thực hiện vào ban ngày (từ 8 giờ đến 17 giờ).

2. Người ra quyết định cưỡng chế hoặc người được phân công thực hiện quyết định cưỡng chế chủ trì thực hiện việc kê biên.

3. Khi tiến hành kê biên tài sản phải có mặt cá nhân bị cưỡng chế hoặc người đã thành niên trong gia đình, đại diện cho tổ chức bị kê biên tài sản, đại diện chính quyền địa phương và người chứng kiến.

Nếu cá nhân phải thi hành quyết định cưỡng chế hoặc người đã thành niên trong gia đình cố tình vắng mặt, thì vẫn tiến hành kê biên tài sản nhưng phải có đại diện của chính quyền địa phương và người chứng kiến.

4. Cá nhân, tổ chức bị cưỡng chế có quyền đề nghị kê biên tài sản nào trước, người được giao chủ trì kê biên phải chấp nhận nếu xét thấy đề nghị đó không ảnh hưởng đến việc cưỡng chế.

Nếu cá nhân, tổ chức bị cưỡng chế không đề nghị cụ thể việc kê biên tài sản nào trước thì tài sản thuộc sở hữu riêng được kê biên trước.

5. Chỉ kê biên những tài sản thuộc sở hữu chung của cá nhân bị cưỡng chế với người khác nếu cá nhân bị cưỡng chế không có tài sản riêng hoặc tài sản riêng không đủ để thi hành quyết định cưỡng chế. Trường hợp tài sản có tranh chấp thì vẫn tiến hành kê biên và giải thích cho những người cùng sở hữu tài sản kê biên về quyền khởi kiện theo thủ tục tố tụng dân sự.

Cơ quan tiến hành kê biên có trách nhiệm thông báo công khai thời gian, địa điểm tiến hành kê biên để các đồng sở hữu biết. Hết thời hạn 3 tháng, kể từ ngày kê biên mà không có người khởi kiện thì tài sản kê biên được đem bán đấu giá theo quy định của pháp luật về bán đấu giá tài sản.

Điều 23. Biên bản kê biên tài sản

1. Việc kê biên tài sản phải được lập biên bản. Trong biên bản phải ghi thời gian, địa điểm tiến hành kê biên tài sản; họ tên, chức vụ người chủ trì thực hiện việc kê biên; người đại diện cho tổ chức bị cưỡng chế kê biên tài sản, cá nhân có tài sản bị kê biên hoặc người đại diện hợp pháp cho họ; người chứng kiến; đại diện chính quyền địa phương (hoặc cơ quan của cá nhân bị cưỡng chế); mô tả tên gọi, tình trạng, đặc điểm từng tài sản bị kê biên.

2. Người chủ trì thực hiện việc kê biên; người đại diện cho tổ chức bị cưỡng chế kê biên tài sản, cá nhân có tài sản bị kê biên hoặc người đại diện hợp pháp cho họ; người chứng kiến; đại diện chính quyền địa phương (hoặc cơ quan của cá nhân bị cưỡng chế) ký tên vào biên bản. Trong trường hợp có người vắng mặt hoặc có mặt mà từ chối ký biên bản thì việc đó phải ghi vào biên bản và nêu rõ lý do.

3. Biên bản kê biên được lập thành 02 bản, cơ quan ra quyết định cưỡng chế giữ 01 bản, 01 bản được giao cho cá nhân bị kê biên hoặc đại diện tổ chức bị cưỡng chế kê biên ngay sau khi hoàn thành việc lập biên bản kê biên tài sản.

Điều 24. Giao bảo quản tài sản kê biên

1. Người chủ trì thực hiện kê biên lựa chọn một trong các hình thức sau đây để bảo quản tài sản kê biên:

a) Giao cho người bị cưỡng chế, thân nhân của người bị cưỡng chế hoặc người đang quản lý, sử dụng tài sản đó bảo quản;

b) Giao cho một trong những đồng sở hữu chung bảo quản nếu tài sản đó thuộc sở hữu chung;

c) Giao cho tổ chức, cá nhân có điều kiện bảo quản.

2. Đối với tài sản là vàng, bạc, kim khí quý, đá quý, ngoại tệ thì tạm giao cho kho bạc nhà nước quản lý; đối với các tài sản như vật liệu nổ công nghiệp, công cụ hỗ trợ, vật có giá trị lịch sử, văn hoá, bảo vật quốc gia, cổ vật, hàng lâm sản quý hiếm thì tạm giao cho cơ quan quản lý nhà nước chuyên ngành để quản lý.

3. Khi giao bảo quản tài sản kê biên, người chủ trì thực hiện kê biên phải lập biên bản ghi rõ: ngày, tháng, năm bàn giao bảo quản; họ và tên người chủ trì thực hiện quyết định cưỡng chế, cá nhân, đại diện tổ chức bị cưỡng chế, người được giao bảo quản tài sản, người chứng kiến việc bàn giao; số lượng, tình trạng (chất lượng) tài sản; quyền và nghĩa vụ của người được giao bảo quản tài sản.

Người chủ trì thực hiện kê biên, người được giao bảo quản tài sản, cá nhân, đại diện tổ chức bị cưỡng chế, người chứng kiến ký tên vào biên bản. Trong trường hợp có người vắng mặt hoặc có mặt mà từ chối ký biên bản thì việc đó phải ghi vào biên bản và nêu rõ lý do.

Biên bản được giao cho người được giao bảo quản tài sản, cá nhân, đại diện tổ chức bị cưỡng chế, người chứng kiến và người chủ trì thực hiện kê biên mỗi người giữ một bản.

4. Người được giao bảo quản tài sản được thanh toán chi phí thực tế, hợp lý để bảo quản tài sản, trừ những người quy định tại điểm a khoản 1 Điều này.

5. Người được giao bảo quản tài sản gây hư hỏng, đánh tráo, làm mất hay hủy hoại tài sản thì phải chịu trách nhiệm bồi thường và tuỳ theo tính chất, mức độ vi phạm mà bị xử lý hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 25. Định giá tài sản kê biên

1. Việc định giá tài sản đã kê biên được tiến hành tại nhà của cá nhân hoặc trụ sở của tổ chức bị kê biên hoặc nơi lưu giữ tài sản bị kê biên (trừ trường hợp phải thành lập Hội đồng định giá).

2. Tài sản đã kê biên được định giá theo sự thoả thuận giữa người chủ trì thực hiện quyết định cưỡng chế với đại diện tổ chức hoặc cá nhân bị cưỡng chế và chủ sở hữu chung trong trường hợp kê biên tài sản chung. Thời hạn để các bên thoả thuận về giá không quá 5 ngày làm việc, kể từ ngày tài sản được kê biên.

Đối với tài sản kê biên có giá trị dưới 500.000 đồng hoặc tài sản thuộc loại mau hỏng, nếu các bên không thoả thuận được với nhau về giá thì người có thẩm quyền ra quyết định cưỡng chế có trách nhiệm định giá.

3. Trường hợp tài sản kê biên có giá trị từ 500.000 đồng trở lên thuộc loại khó định giá hoặc các bên không thoả thuận được về giá thì trong thời hạn không quá 15 ngày kể từ ngày tài sản bị kê biên, người đã ra quyết định cưỡng chế đề nghị cơ quan có thẩm quyền thành lập Hội đồng định giá, trong đó người đã ra quyết định cưỡng chế là Chủ tịch Hội đồng, đại diện cơ quan tài chính, cơ quan chuyên môn có liên quan là thành viên.

Trong thời hạn 7 ngày làm việc, kể từ ngày được thành lập, Hội đồng định giá phải tiến hành việc định giá. Cá nhân bị kê biên hoặc đại diện tổ chức có tài sản bị kê biên được tham gia ý kiến vào việc định giá, nhưng quyền quyết định giá thuộc Hội đồng định giá.

Việc định giá tài sản dựa trên giá thị trường tại thời điểm định giá. Đối với tài sản mà nhà nước thống nhất quản lý giá thì việc định giá dựa trên cơ sở giá tài sản do nhà nước quy định.

4. Việc định giá tài sản phải được lập thành biên bản, trong đó ghi rõ thời gian, địa điểm tiến hành định giá, thành phần những người tham gia định giá, tên và trị giá tài sản đã được định giá, chữ ký của các thành viên tham gia định giá và của chủ tài sản.

Điều 26. Thẩm quyền thành lập Hội đồng định giá tài sản

1. Chủ tịch Uỷ ban nhân dân cấp huyện quyết định thành lập Hội đồng định giá đối với những trường hợp việc cưỡng chế hành chính thuộc thẩm quyền của các cơ quan quản lý nhà nước cấp huyện, cấp xã.

2. Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định thành lập Hội đồng định giá đối với những trường hợp việc cưỡng chế hành chính thuộc thẩm quyền của các cơ quan quản lý nhà nước cấp tỉnh.

3. Việc thành lập Hội đồng định giá ở các cơ quan Trung ương do Bộ trưởng Bộ chủ quản quyết định, sau khi thống nhất với Bộ trưởng Bộ Tài chính và các Bộ, ngành có liên quan.

Điều 27. Nhiệm vụ của Hội đồng định giá

1. Nghiên cứu, đề xuất việc tổ chức và nội dung cuộc họp Hội đồng định giá.

2. Chuẩn bị các tài liệu cần thiết cho việc định giá.

3. Tiến hành định giá tài sản.

4. Lập biên bản định giá.

Điều 28. Chuyển giao tài sản đã kê biên để bán đấu giá

1. Đối với tài sản bị kê biên để bán đấu giá, căn cứ vào giá trị tài sản được xác định theo quy định tại Điều 25 của Nghị định này, trong thời hạn 10 ngày, kể từ ngày ra quyết định kê biên, người chủ trì cưỡng chế ký hợp đồng ủy quyền bán đấu giá với các tổ chức có chức năng bán đấu giá để tổ chức bán đấu giá tài sản theo quy định sau đây:

a) Đối với tài sản đã kê biên có giá trị đã định dưới 10.000.000 đồng thì người chủ trì cưỡng chế ký hợp đồng ủy quyền bán đấu giá với cơ quan tài chính cấp huyện để tổ chức bán đấu giá;

b) Đối với tài sản đã kê biên có giá trị đã định trên 10.000.000 đồng thì người chủ trì cưỡng chế ký hợp đồng ủy quyền bán đấu giá với Trung tâm dịch vụ bán đấu giá cấp tỉnh nơi có tài sản để tổ chức bán đấu giá.

2. Bộ trưởng Bộ Tài chính hướng dẫn việc xác định giá khởi điểm để bán đấu giá các tài sản quy định tại điểm a và b khoản 1 Điều này.

3. Việc chuyển giao tài sản kê biên cho cơ quan có trách nhiệm bán đấu giá phải được lập thành biên bản. Trong biên bản phải ghi rõ: ngày, tháng, năm bàn giao; người bàn giao, người nhận; chữ ký của người giao, người nhận; số lượng, tình trạng tài sản. Hồ sơ bàn giao tài sản kê biên cho cơ quan có trách nhiệm bán đấu giá bao gồm: quyết định cưỡng chế kê biên; các giấy tờ, tài liệu có liên quan đến quyền sở hữu, quyền sử dụng hợp pháp (nếu có); văn bản định giá tài sản và biên bản bàn giao tài sản đó.

4. Trong trường hợp tài sản kê biên là hàng hoá cồng kềnh hoặc có số lượng lớn mà Trung tâm dịch vụ bán đấu giá cấp tỉnh hoặc cơ quan tài chính cấp huyện không có nơi cất giữ tài sản thì sau khi thực hiện xong thủ tục chuyển giao có thể ký hợp đồng bảo quản tài sản với nơi đang giữ tài sản đó. Chi phí cho việc thực hiện hợp đồng bảo quản được thanh toán từ số tiền bán đấu giá tài sản thu được sau khi bán đấu giá.

5. Khi tài sản kê biên đã được chuyển giao cho cơ quan có trách nhiệm bán đấu giá thì thủ tục bán đấu giá tài sản đó được thực hiện theo quy định của pháp luật hiện hành về bán đấu giá tài sản.

6. Đối với tài sản thuộc sở hữu chung, khi bán đấu giá thì ưu tiên bán trước cho người đồng sở hữu.

7. Trường hợp số tiền bán đấu giá tài sản nhiều hơn số tiền ghi trong quyết định xử phạt và chi phí cho việc cưỡng chế thì trong thời hạn 10 ngày kể từ ngày bán đấu giá cơ quan thi hành biện pháp cưỡng chế kê biên bán đấu giá tài sản làm thủ tục trả lại phần chênh lệch cho người, tổ chức bị cưỡng chế.

Điều 29. Chuyển giao quyền sở hữu tài sản

1. Người mua tài sản kê biên được pháp luật công nhận và bảo vệ quyền sở hữu đối với tài sản đó.

2. Cơ quan nhà nước có thẩm quyền có trách nhiệm thực hiện thủ tục chuyển quyền sở hữu cho người mua theo quy định của pháp luật.

3. Hồ sơ chuyển quyền sở hữu gồm có:

a) Bản sao quyết định cưỡng chế hành chính bằng biện pháp kê biên tài sản để bán đấu giá;

b) Biên bản bán đấu giá tài sản;

c) Các giấy tờ khác liên quan đến tài sản (nếu có).

MỤC D
BIỆN PHÁP CƯỠNG CHẾ ĐỂ TỊCH THU TANG VẬT, PHƯƠNG TIỆN ĐƯỢC SỬ DỤNG ĐỂ VI PHẠM HÀNH CHÍNH

Điều 30. Đối tượng bị áp dụng biện pháp cưỡng chế để tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính

Cá nhân, tổ chức vi phạm hành chính khi nhận được quyết định về việc tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính phải tự nguyện giao tang vật, phương tiện đó hoặc chấp hành việc thu hồi tang vật, phương tiện của cơ quan và người có thẩm quyền. Trường hợp không giao nộp hoặc chỉ giao nộp một phần tang vật, phương tiện bị tịch thu thì bị cưỡng chế hành chính.

Điều 31. Quyết định cưỡng chế để tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính

Việc cưỡng chế phải có quyết định bằng văn bản. Trong quyết định phải ghi rõ ngày, tháng, năm ra quyết định; căn cứ ra quyết định; họ tên, chức vụ, đơn vị người ra quyết định; họ tên, địa chỉ của cá nhân, tổ chức sử dụng tang vật, phương tiện để vi phạm; tên tang vật, phương tiện được sử dụng để vi phạm hành chính bị tịch thu; chữ ký và họ tên của người ra quyết định, dấu của cơ quan ra quyết định.

Quyết định cưỡng chế để tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính được gửi đến cá nhân, tổ chức sử dụng tang vật, phương tiện để vi phạm hành chính 5 ngày trước khi tiến hành cưỡng chế.

Điều 32. Tổ chức thi hành cưỡng chế

1. Trước khi tiến hành cưỡng chế, nếu cá nhân, tổ chức bị cưỡng chế tự nguyện thi hành quyết định xử phạt vi phạm hành chính thì cơ quan chủ trì cưỡng chế lập biên bản công nhận sự tự nguyện thi hành.

2. Khi cưỡng chế để tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính phải có đại diện chính quyền địa phương và người chứng kiến.

3. Việc cưỡng chế phải được lập thành biên bản. Trong biên bản cần ghi rõ thời gian, địa điểm tổ chức cưỡng chế; cơ quan chủ trì tiến hành cưỡng chế; cá nhân, tổ chức bị cưỡng chế; đại diện chính quyền địa phương nơi tiến hành cưỡng chế, người chứng kiến; tên tang vật, phương tiện bị tịch thu, tình trạng tang vật, phương tiện.

4. Cá nhân hoặc đại diện tổ chức bị cưỡng chế, đại diện cơ quan đã ra quyết định cưỡng chế, đại diện chính quyền địa phương và người chứng kiến ký vào biên bản. Trong trường hợp có người vắng mặt hoặc có mặt mà từ chối ký biên bản thì việc đó phải ghi vào biên bản và nêu rõ lý do.

5. Trường hợp cá nhân, tổ chức bị cưỡng chế cố tình vắng mặt thì vẫn tiến hành cưỡng chế nhưng phải có đại diện của chính quyền địa phương và người chứng kiến.

CHƯƠNG III
THỦ TỤC ÁP DỤNG CÁC BIỆN PHÁP CƯỠNG CHẾ ĐỂ THI HÀNH CÁC BIỆN PHÁP KHẮC PHỤC HẬU QUẢ DO VI PHẠM HÀNH CHÍNH GÂY RA

Điều 33. Quyết định cưỡng chế để thi hành các biện pháp khắc phục hậu quả do vi phạm hành chính gây ra

Việc cưỡng chế để thi hành các biện pháp khắc phục hậu quả do vi phạm hành chính gây ra phải có quyết định cưỡng chế bằng văn bản. Trong quyết định phải ghi rõ ngày, tháng, năm ra quyết định; căn cứ ra quyết định; họ tên, chức vụ của người ra quyết định; họ tên, địa chỉ của cá nhân, tổ chức bị cưỡng chế, các biện pháp khắc phục hậu quả phải thực hiện; thời gian hoàn thành cưỡng chế; cá nhân, cơ quan có trách nhiệm chủ trì tổ chức các hoạt động cưỡng chế; cơ quan có trách nhiệm tham gia; chữ ký và họ tên của người ra quyết định, dấu của cơ quan ra quyết định.

Quyết định cưỡng chế để thi hành các biện pháp khắc phục hậu quả do vi phạm hành chính gây ra phải được gửi đến cá nhân, tổ chức bị cưỡng chế, Uỷ ban nhân dân cấp xã nơi tiến hành các biện pháp cưỡng chế trước khi tiến hành cưỡng chế 5 ngày để phối hợp thực hiện.

Điều 34. Tổ chức thi hành quyết định cưỡng chế

1. Khi nhận được quyết định cưỡng chế để thi hành các biện pháp khắc phục hậu quả do vi phạm hành chính gây ra, cá nhân, tổ chức được giao nhiệm vụ tổ chức thi hành quyết định cưỡng chế phải phối hợp với các cơ quan có liên quan huy động lực lượng, phương tiện để thực hiện biện pháp đã ghi trong quyết định.

2. Trước khi tiến hành cưỡng chế, nếu cá nhân, tổ chức bị cưỡng chế tự nguyện thi hành thì cơ quan chủ trì cưỡng chế lập biên bản công nhận sự tự nguyện thi hành.

3. Khi thực hiện cưỡng chế để thi hành các biện pháp khắc phục hậu quả do vi phạm hành chính gây ra phải có đại diện chính quyền địa phương và người chứng kiến.

4. Trường hợp cá nhân, tổ chức bị cưỡng chế cố tình vắng mặt thì vẫn tiến hành cưỡng chế nhưng phải có đại diện của chính quyền địa phương và người chứng kiến.

5. Trong trường hợp cá nhân, tổ chức phải thi hành quyết định cưỡng chế về việc tháo dỡ, di chuyển công trình xây dựng trái phép hoặc bàn giao đất mà trong công trình và trên đất đó có tài sản không thuộc diện phải cưỡng chế thì người tổ chức cưỡng chế có quyền buộc cá nhân, tổ chức phải thi hành quyết định cưỡng chế và những người khác có mặt trong công trình ra khỏi công trình hoặc khu vực đất, đồng thời yêu cầu họ tự chuyển tài sản ra theo. Nếu họ không tự nguyện thực hiện thì người tổ chức cưỡng chế yêu cầu lực lượng cưỡng chế đưa họ cùng tài sản ra khỏi công trình hoặc khu vực đất đó.

Nếu họ từ chối nhận tài sản, người tổ chức cưỡng chế phải lập biên bản ghi rõ số lượng, chủng loại, tình trạng từng loại tài sản và thuê tổ chức, cá nhân có đủ điều kiện để trông giữ, bảo quản hoặc bảo quản tại kho của cơ quan ra quyết định cưỡng chế và thông báo địa điểm, thời gian để cá nhân, tổ chức có tài sản nhận lại tài sản. Cá nhân, tổ chức có tài sản phải chịu các chi phí vận chuyển, trông giữ, bảo quản tài sản.

Quá thời hạn 6 tháng, kể từ ngày nhận được thông báo đến nhận tài sản mà cá nhân, tổ chức có tài sản không đến nhận (trừ trường hợp có lý do chính đáng) thì tài sản đó được bán đấu giá theo quy định của pháp luật. Số tiền thu được, sau khi trừ các chi phí cho việc vận chuyển, trông giữ, bảo quản, xử lý tài sản sẽ được gửi tiết kiệm loại không kỳ hạn tại ngân hàng và thông báo cho cá nhân, tổ chức có tài sản biết để nhận khoản tiền đó. Đối với tài sản hư hỏng và không còn giá trị, người tổ chức cưỡng chế tổ chức tiêu hủy theo quy định của pháp luật. Người tổ chức cưỡng chế phải lập biên bản ghi rõ hiện trạng của tài sản trước khi tiêu hủy.

Điều 35. Biên bản thi hành quyết định cưỡng chế để thi hành các biện pháp khắc phục hậu quả do vi phạm hành chính gây ra

1. Việc thi hành quyết định cưỡng chế để thi hành các biện pháp khắc phục hậu quả do vi phạm hành chính gây ra phải được lập biên bản và giao cho người bị cưỡng chế một bản. Biên bản thi hành quyết định cưỡng chế để thi hành các biện pháp khắc phục hậu quả do vi phạm hành chính gây ra phải ghi rõ thời gian, địa điểm, cơ quan chủ trì tiến hành cưỡng chế; cá nhân, tổ chức bị cưỡng chế; đại diện chính quyền địa phương và người chứng kiến; kết quả thực hiện.

2. Cá nhân hoặc đại diện tổ chức bị cưỡng chế, đại diện cơ quan đã ra quyết định cưỡng chế, đại diện chính quyền địa phương và người chứng kiến ký vào biên bản. Trong trường hợp có người vắng mặt hoặc có mặt mà từ chối ký biên bản thì việc đó phải ghi vào biên bản và nêu rõ lý do.

CHƯƠNG IV
BẢO ĐẢM THI HÀNH QUYẾT ĐỊNH CƯỠNG CHẾ HÀNH CHÍNH

Điều 36. Các biện pháp nhằm bảo đảm thực hiện quyết định cưỡng chế hành chính

1. Khi có quyết định áp dụng biện pháp cưỡng chế hành chính, nếu có dấu hiệu cho thấy cá nhân, tổ chức bị áp dụng biện pháp cưỡng chế có hành vi tẩu tán hoặc làm hư hại tiền bạc, tài sản thì người đã ra quyết định cưỡng chế có quyền yêu cầu các cơ quan tổ chức hữu quan, chính quyền địa phương nơi cá nhân bị cưỡng chế cư trú hoặc công tác, tổ chức bị cưỡng chế đóng trụ sở thực hiện biện pháp phong toả nhằm ngăn chặn việc tẩu tán tiền bạc, tài sản.

2. Trường hợp cá nhân, tổ chức bị cưỡng chế có hành vi chống đối không thực hiện quyết định cưỡng chế thì người đã ra quyết định cưỡng chế có quyền huy động lực lượng, phương tiện để bảo đảm thi hành cưỡng chế.

3. Những cá nhân bị cưỡng chế hành chính mà chưa thực hiện hoặc trốn tránh thực hiện sẽ bị tạm thời cấm xuất cảnh.

Điều 37. Chuyển việc thi hành quyết định cưỡng chế hành chính để bảo đảm thi hành

1. Trường hợp cá nhân, tổ chức bị cưỡng chế ở địa bàn hành chính tỉnh này nhưng cư trú, đóng trụ sở ở tỉnh khác và không có điều kiện chấp hành quyết định cưỡng chế tại nơi thực hiện hành vi vi phạm thì quyết định cưỡng chế được chuyển đến cơ quan có thẩm quyền cưỡng chế cùng cấp nơi cá nhân cư trú, tổ chức bị cưỡng chế đóng trụ sở để tổ chức thi hành. Nếu nơi cá nhân bị cưỡng chế cư trú, tổ chức bị cưỡng chế đóng trụ sở không có cơ quan có thẩm quyền cưỡng chế cùng cấp thì quyết định cưỡng chế được chuyển đến Uỷ ban nhân dân cấp huyện để tổ chức thi hành.

Trường hợp cá nhân, tổ chức bị cưỡng chế ở địa bàn cấp huyện thuộc phạm vi một tỉnh ở miền núi, hải đảo hoặc những vùng xa xôi, hẻo lánh khác mà việc đi lại gặp khó khăn và cá nhân, tổ chức bị cưỡng chế không có điều kiện chấp hành tại nơi bị ra quyết định cưỡng chế thì quyết định cưỡng chế được chuyển đến cơ quan cùng cấp nơi cá nhân cư trú, tổ chức đóng trụ sở để tổ chức thi hành.

2. Khi chuyển việc thi hành cưỡng chế thì cơ quan chuyển việc thi hành cưỡng chế có trách nhiệm chuyển toàn bộ hồ sơ vụ việc cho cơ quan cùng cấp ở địa phương nơi cá nhân cư trú, tổ chức bị cưỡng chế đóng trụ sở để tổ chức thi hành.

Trong thời gian 10 ngày, kể từ ngày nhận được thông báo chuyển và hồ sơ vụ việc, cơ quan cùng cấp ở địa phương nơi cá nhân bị cưỡng chế cư trú, tổ chức bị cưỡng chế đóng trụ sở có trách nhiệm tổ chức thi hành quyết định cưỡng chế.

Điều 38. Cưỡng chế đối với cá nhân, tổ chức vừa bị áp dụng xử phạt hành chính vừa bị áp dụng một hoặc nhiều biện pháp khắc phục hậu quả

1. Trường hợp cá nhân, tổ chức vừa không chấp hành quyết định xử phạt hành chính, vừa không chấp hành việc bị áp dụng một hoặc nhiều biện pháp khắc phục hậu quả do vi phạm hành chính gây ra, thì người có thẩm quyền ra quyết định cưỡng chế hành chính quy định tại Điều 4 Nghị định này có quyền áp dụng đồng thời các biện pháp cưỡng chế quy định tại Chương II và Chương III Nghị định này đối với cá nhân, tổ chức đó, trừ trường hợp quy định tại Điều 69 Pháp lệnh Xử lý vi phạm hành chính.

2. Trường hợp cá nhân, tổ chức chỉ chấp hành quyết định xử phạt mà không chấp hành biện pháp khắc phục hậu quả hoặc chỉ chấp hành biện pháp khắc phục hậu quả mà không chấp hành quyết xử phạt thì người có thẩm quyền ra quyết định cưỡng chế hành chính quy định tại Điều 4 Nghị định này có quyền áp dụng biện pháp cưỡng chế quy định tại Chương II hoặc Chương III Nghị định này đối với cá nhân, tổ chức đó.

CHƯƠNG V
CHI PHÍ CƯỠNG CHẾ HÀNH CHÍNH

Điều 39. Xác định chi phí cho các hoạt động cưỡng chế hành chính

1. Chi phí cho các hoạt động cưỡng chế hành chính được xác định trên cơ sở các chi phí thực tế đã phát sinh trong quá trình thi hành quyết định cưỡng chế hành chính phù hợp với giá cả ở từng địa phương.

2. Chi phí cho các hoạt động cưỡng chế hành chính bao gồm:

a) Chi phí huy động người thực hiện quyết định cưỡng chế;

b) Chi phí thù lao cho các chuyên gia định giá để tổ chức đấu giá, chi phí tổ chức bán đấu giá tài sản;

c) Chi phí thuê phương tiện tháo dỡ, chuyên chở đồ vật, tài sản;

d) Chi phí thuê giữ hoặc bảo quản tài sản đã kê biên;

đ) Chi phí thực tế khác (nếu có).

Điều 40. Tạm ứng và hoàn trả chi phí cưỡng chế hành chính

1. Chi phí cho các hoạt động cưỡng chế hành chính được tạm ứng từ ngân sách nhà nước và được hoàn trả ngay sau khi thu được tiền của cá nhân, tổ chức bị cưỡng chế hành chính.

2. Bộ Tài chính có trách nhiệm hướng dẫn việc quản lý, cấp phát, tạm ứng, thu hồi tạm ứng chi phí, miễn giảm chi phí cho các hoạt động cưỡng chế hành chính theo quy định của pháp luật về ngân sách nhà nước.

Điều 41. Thanh toán chi phí cưỡng chế hành chính

Mọi chi phí cho các hoạt động cưỡng chế hành chính do cá nhân, tổ chức bị cưỡng chế thanh toán. Nếu cá nhân, tổ chức không tự nguyện hoàn trả chi phí cưỡng chế thì người có thẩm quyền ra quyết định cưỡng chế, có thể ra quyết định cưỡng chế bằng các biện pháp quy định tại khoản 1, khoản 2 Điều 2 Nghị định này.

Điều 42. Miễn, giảm chí phí cưỡng chế hành chính

1. Cá nhân bị cưỡng chế hành chính nếu thực sự khó khăn không có khả năng thanh toán một phần hoặc toàn bộ chi phí cưỡng chế, mà có đơn đề nghị xét miễn, giảm có xác nhận của Uỷ ban nhân dân cấp xã thì có thể được xét miễn, giảm một phần hoặc toàn bộ chi phí cưỡng chế hành chính.

2. Người có thẩm quyền ra quyết định cưỡng chế hành chính có thẩm quyền xét miễn, giảm chi phí cưỡng chế hành chính.

CHƯƠNG VI
KHIẾU NẠI, TỐ CÁO, KHỞI KIỆN HÀNH CHÍNH,
KHEN THƯỞNG VÀ XỬ LÝ VI PHẠM

Điều 43. Khiếu nại, tố cáo, khởi kiện hành chính

1. Cá nhân hoặc đại diện tổ chức bị áp dụng các biện pháp cưỡng chế có quyền khiếu nại hoặc khởi kiện hành chính về việc áp dụng biện pháp cưỡng chế theo quy định của pháp luật.

2. Mọi công dân có quyền tố cáo về hành vi trái pháp luật trong việc áp dụng các biện pháp cưỡng chế.

3. Thẩm quyền, thủ tục, thời hạn giải quyết khiếu nại, tố cáo hoặc giải quyết khởi kiện hành chính được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo hoặc theo quy định của pháp luật về thủ tục giải quyết các vụ án hành chính.

Điều 44. Khen thưởng

Cá nhân, tổ chức có thành tích xuất sắc trong khi thực hiện biện pháp cưỡng chế hành chính thì được khen thưởng theo chế độ chung của Nhà nước; nếu bị thiệt hại về tài sản thì được bồi thường; nếu bị thiệt hại về sức khỏe, tính mạng thì được hưởng chế độ chính sách theo quy định chung của Nhà nước.

Điều 45. Xử lý vi phạm

1. Người có thẩm quyền ra quyết định cưỡng chế mà ra quyết định áp dụng biện pháp cưỡng chế trái pháp luật gây thiệt hại cho cá nhân, tổ chức khác thì căn cứ vào tính chất mức độ vi phạm mà bị xử lý kỷ luật, truy cứu trách nhiệm hình sự và phải bồi thường thiệt hại do quyết định trái pháp luật của mình gây ra.

2. Người có nhiệm vụ thi hành quyết định cưỡng chế mà lợi dụng quyền hạn, làm trái pháp luật, có hành vi vượt quá giới hạn cưỡng chế, dung túng, bao che, không cưỡng chế hoặc cưỡng chế không kịp thời thì bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự, nếu gây thiệt hại về vật chất cho nhà nước, tổ chức hoặc cá nhân thì phải bồi thường hoặc bồi hoàn theo quy định của pháp luật.

3. Người nào trực tiếp hoặc xúi giục, kích động người khác có hành vi gây rối trật tự công cộng hoặc chống người thi hành công vụ nhằm cản trở các hoạt động cưỡng chế thì tuỳ theo mức độ vi phạm mà bị xử lý hành chính hoặc bị truy cứu trách nhiệm hình sự.

CHƯƠNG VII
ĐIỀU KHOẢN THI HÀNH

Điều 46. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 47. Trách nhiệm hướng dẫn và thi hành

Bộ Công an chủ trì, phối hợp với các Bộ, ngành hữu quan hướng dẫn thi hành Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

(Đã ký)

Phan Văn Khải


ND 2005 - 54 - che do thoi viec, boi thuong doi voi CBCC

CHÍNH PHỦ _________ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số : 54/2005/NĐ-CP | _______________________________________________________ | TH.310b
 | Hà Nội, ngày 19 tháng 4 năm 2005

NGHỊ ĐỊNH CỦA CHÍNH PHỦ

Về chế độ thôi việc, chế độ bồi thường chi phí đào tạo

đối với cán bộ, công chức

________

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Pháp lệnh Cán bộ, công chức ngày 26 tháng 02 năm 1998; Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Cán bộ, công chức ngày 28 tháng 4 năm 2000 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Cán bộ, công chức ngày 29 tháng 4 năm 2003;

Theo đề nghị của Bộ trưởng Bộ Nội vụ,

NGHỊ ĐỊNH :

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chế độ thôi việc, chế độ bồi thường chi phí đào tạo đối với cán bộ, công chức trong các cơ quan nhà nước (sau đây gọi chung là cơ quan), đơn vị sự nghiệp của nhà nước (sau đây gọi chung là đơn vị).

Điều 2. Đối tượng điều chỉnh

Đối tượng điều chỉnh tại Nghị định này gồm :

1. Những người được quy định tại các điểm b, c, đ, e và h (sau đây gọi chung là công chức) và những người được quy định tại điểm d (sau đây gọi chung là viên chức) khoản 1 Điều 1 của Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Cán bộ, công chức ngày 29 tháng 4 năm 2003;

2. Những người quy định tại khoản 1 Điều 2 của Nghị định này biệt phái sang làm việc tại các tổ chức kinh tế, tổ chức xã hội, tổ chức xã hội - nghề nghiệp.

Điều 3. Nguyên tắc thực hiện chế độ thôi việc, chế độ bồi thường chi phí đào tạo

Cơ quan, đơn vị khi thực hiện chế độ thôi việc, chế độ bồi thường chi phí đào tạo đối với công chức, viên chức phải bảo đảm các nguyên tắc sau:

1. Giải quyết nguyện vọng thôi việc của công chức, viên chức đúng quy định của pháp luật và sử dụng có hiệu quả chi phí hoạt động thường xuyên hàng năm của cơ quan, đơn vị được cơ quan có thẩm quyền phê duyệt hoặc từ nguồn thu sự nghiệp theo quy định của pháp luật;

2. Công chức, viên chức được cơ quan, đơn vị cử đi đào tạo (ở trong nước và nước ngoài) mà trong thời gian đang học tập hoặc khi trở về cơ quan, đơn vị tự ý bỏ việc hoặc đơn phương chấm dứt hợp đồng làm việc thì phải bồi thường chi phí đào tạo;

3. Cơ quan, đơn vị phải thành lập Hội đồng xét bồi thường chi phí đào tạo; Hội đồng xét bồi thường chi phí đào tạo căn cứ vào thâm niên công tác, cống hiến của công chức, viên chức để quyết định mức bồi thường một phần hoặc toàn bộ chi phí đào tạo được tính theo quy định tại điểm b khoản 2 Điều 13 của Nghị định này;

4. Công chức, viên chức được giải quyết chế độ thôi việc hoặc phải bồi thường chi phí đào tạo có quyền khiếu nại đến cơ quan, đơn vị có thẩm quyền theo quy định của pháp luật về khiếu nại, tố cáo hoặc đề nghị Tòa án giải quyết theo quy định của pháp luật;

Cơ quan, đơn vị khi nhận được khiếu nại của công chức, viên chức phải có trách nhiệm trả lời đương sự theo phân cấp quản lý và theo quy định của pháp luật về khiếu nại, tố cáo;

5. Cơ quan, đơn vị có thẩm quyền quản lý công chức, viên chức có trách nhiệm lưu giữ hồ sơ của công chức, viên chức thôi việc, người phải bồi thường chi phí đào tạo;

Cơ quan, đơn vị, cá nhân có thẩm quyền quản lý hồ sơ của công chức, viên chức phải chịu trách nhiệm theo quy định của pháp luật khi làm mất, làm hỏng hoặc làm sai lệch hồ sơ của công chức, viên chức thôi việc, người phải bồi thường chi phí đào tạo.

Điều 4. Công chức, viên chức thôi việc do sắp xếp tổ chức, giảm biên chế

Công chức, viên chức thôi việc do sắp xếp tổ chức, giảm biên chế theo quyết định của cơ quan, đơn vị có thẩm quyền không thuộc đối tượng thực hiện chế độ thôi việc theo quy định của Nghị định này.

Chương II

CHẾ ĐỘ THÔI VIỆC

Điều 5. Trường hợp công chức, viên chức được hưởng chế độ thôi việc

1. Công chức có đơn tự nguyện xin thôi việc được cơ quan, đơn vị có thẩm quyền đồng ý bằng văn bản.

2. Viên chức được hưởng chế độ thôi việc trong các trường hợp sau:

a) Viên chức tuyển dụng trước ngày 01 tháng 7 năm 2003 có đơn tự nguyện xin thôi việc được cơ quan, đơn vị có thẩm quyền đồng ý bằng văn bản;

b) Viên chức tuyển dụng từ ngày 01 tháng 7 năm 2003 có đơn tự nguyện xin thôi việc được người đứng đầu đơn vị đồng ý chấm dứt hợp đồng làm việc;

c) Viên chức tuyển dụng từ ngày 01 tháng 7 năm 2003 hết thời hạn của hợp đồng làm việc mà không được người đứng đầu đơn vị ký tiếp hợp đồng làm việc.

Điều 6. Trường hợp công chức, viên chức không được hưởng chế độ thôi việc

1. Công chức, viên chức bị xử lý kỷ luật hình thức buộc thôi việc.

2. Công chức, viên chức tự ý bỏ việc hoặc xin thôi việc mà chưa được sự đồng ý của cơ quan, đơn vị có thẩm quyền.

3. Viên chức đơn phương chấm dứt hợp đồng làm việc.

Điều 7. Trường hợp công chức, viên chức chưa được giải quyết chế độ thôi việc

1. Công chức, viên chức đang trong thời gian bị xem xét kỷ luật hoặc bị truy cứu trách nhiệm hình sự.

2. Công chức, viên chức đang phải bồi thường thiệt hại vật chất theo quy định của pháp luật.

3. Viên chức đang thuộc một trong các trường hợp sau chưa được cho thôi việc theo quy định tại điểm c khoản 2 Điều 5 của Nghị định này:

a) Nghỉ phép hàng năm, nghỉ về việc riêng và những trường hợp nghỉ khác được người đứng đầu đơn vị cho phép;

b) Ốm đau hoặc bị tai nạn, bệnh nghề nghiệp đang điều trị có xác nhận của cơ quan y tế có thẩm quyền từ cấp huyện trở lên;

c) Có thai, nghỉ thai sản, nuôi con dưới 12 (mười hai) tháng tuổi.

Điều 8. Trợ cấp thôi việc

Công chức, viên chức thôi việc theo quy định tại Nghị định này thì cứ mỗi năm làm việc được tính bằng [image] (một phần hai) tháng lương hiện hưởng (là mức lương theo ngạch, bậc) và các khoản phụ cấp hiện hưởng (nếu có gồm các khoản phụ cấp được đóng bảo hiểm xã hội) do nhà nước quy định; trường hợp thấp nhất cũng được hưởng bằng 01 (một) tháng lương hiện hưởng và các khoản phụ cấp hiện hưởng (nếu có) do nhà nước quy định.

Điều 9. Thời gian làm việc được tính trợ cấp thôi việc

1. Thời gian làm việc được tính trợ cấp thôi việc đối với công chức quy định tại Nghị định này là tổng thời gian làm việc (cộng dồn) kể từ khi có quyết định tuyển dụng đến khi công chức có quyết định thôi việc của cơ quan có thẩm quyền.

Tổng thời gian làm việc bao gồm:

a) Thời gian công chức làm việc thực tế tại cơ quan, đơn vị hành chính sự nghiệp nhà nước;

b) Thời gian làm việc trong các doanh nghiệp nhà nước, lực lượng vũ trang mà chưa được hưởng trợ cấp thôi việc hoặc chưa được hưởng chế độ phục viên, chế độ xuất ngũ;

c) Thời gian được cơ quan, đơn vị ký hợp đồng lao động;

d) Thời gian được cơ quan, đơn vị cử đi đào tạo, bồi dưỡng;

đ) Thời gian nghỉ theo quy định tại các Điều 73, 74, 75 và Điều 78 của Bộ luật Lao động;

e) Thời gian nghỉ việc để chữa bệnh có giấy chứng nhận của cơ quan y tế có thẩm quyền từ cấp huyện trở lên và thời gian này được hưởng trợ cấp bảo hiểm xã hội;

g) Thời gian nghỉ sinh con theo quy định tại khoản 1 Điều 144 và khoản 1 Điều 117 của Bộ luật Lao động;

h) Thời gian bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự mà đã được cơ quan, tổ chức có thẩm quyền kết luận là oan, sai theo quy định tại Điều 45 của Pháp lệnh Cán bộ, công chức;

i) Thời gian bị tạm đình chỉ công tác theo quy định tại Điều 41 của Pháp lệnh Cán bộ, công chức;

k) Thời gian chấp hành hình phạt theo bản án, quyết định của Tòa án (trường hợp được hưởng án treo, cải tạo không giam giữ) và trong thời gian này được cơ quan, đơn vị bố trí làm việc.

2. Thời gian làm việc được tính trợ cấp thôi việc đối với viên chức quy định tại Nghị định này:

a) Viên chức được tuyển dụng trước ngày 01 tháng 7 năm 2003: là tổng thời gian làm việc (cộng dồn) kể từ khi có quyết định tuyển dụng đến khi viên chức có quyết định thôi việc của cơ quan, đơn vị có thẩm quyền;

Tổng thời gian làm việc bao gồm thời gian quy định tại các điểm a, b, c, d, đ, e, g, h, i và k khoản 1 Điều 9 của Nghị định này;

b) Viên chức được tuyển dụng từ ngày 01 tháng 7 năm 2003: là tổng thời gian làm việc theo hợp đồng làm việc (cộng dồn) tại đơn vị đó đến khi viên chức có quyết định thôi việc của cơ quan, đơn vị có thẩm quyền.

Tổng thời gian làm việc bao gồm:

- Thời gian viên chức làm việc thực tế theo hợp đồng làm việc tại đơn vị nơi viên chức được cơ quan, đơn vị có thẩm quyền cho thôi việc;

- Thời gian tham gia lực lượng vũ trang thuộc thời gian viên chức làm việc theo hợp đồng làm việc tại đơn vị nơi viên chức được cơ quan, đơn vị có thẩm quyền cho thôi việc mà thời gian này chưa được hưởng trợ cấp thôi việc hoặc chưa được hưởng chế độ phục viên, chế độ xuất ngũ;

- Thời gian quy định tại các điểm d, đ, e, g, h, i và k khoản 1 Điều 9 của Nghị định này thuộc thời gian làm việc theo hợp đồng làm việc tại nơi viên chức được cơ quan, đơn vị có thẩm quyền cho thôi việc.

3. Thời gian làm việc để tính trợ cấp thôi việc được quy định tại Điều 9 của Nghị định này là thời gian có đóng bảo hiểm xã hội tại cơ quan, đơn vị của Nhà nước.

4. Cách tính thời gian làm việc đối với tháng lẻ được quy định như sau:

a) Từ 01 (một) tháng đến dưới 07 (bảy) tháng thì được tính bằng [image] (một phần hai) năm làm việc;

b) Từ đủ 07 (bảy) tháng đến 12 (mười hai) tháng thì được tính bằng 01 (một) năm làm việc.

Điều 10. Kinh phí chi trả trợ cấp thôi việc

Kinh phí chi trả trợ cấp thôi việc được quy định như sau:

1. Trong các cơ quan nhà nước thì nguồn kinh phí chi trả trợ cấp thôi việc đối với công chức do các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương lấy trong chi phí hoạt động thường xuyên đã được cơ quan có thẩm quyền giao hàng năm;

2. Trong các đơn vị sự nghiệp của nhà nước:

a) Đơn vị sự nghiệp do ngân sách nhà nước cấp toàn bộ chi phí hoạt động thường xuyên; đơn vị sự nghiệp có thu tự bảo đảm một phần chi phí hoạt động thường xuyên thì nguồn kinh phí chi trả trợ cấp thôi việc lấy trong chi phí hoạt động thường xuyên của đơn vị, bao gồm chi phí hoạt động được cơ quan có thẩm quyền giao và nguồn thu từ hoạt động sự nghiệp theo quy định của pháp luật;

b) Đơn vị sự nghiệp có thu tự bảo đảm chi phí hoạt động thường xuyên thì nguồn kinh phí chi trả trợ cấp thôi việc lấy trong chi phí hoạt động thường xuyên của đơn vị.

Điều 11. Các chế độ khác

1. Công chức, viên chức thôi việc được hưởng trợ cấp thôi việc theo quy định tại Điều 8 của Nghị định này, được hưởng trợ cấp xã hội, bảo hiểm xã hội và các chế độ khác theo quy định của pháp luật.

2. Công chức, viên chức thôi việc quy định tại Điều 5 của Nghị định này được chính quyền địa phương giúp đỡ, đăng ký hộ khẩu và tạo điều kiện để làm ăn sinh sống.

Chương III

CHẾ ĐỘ BỒI THƯỜNG CHI PHÍ ĐÀO TẠO

Điều 12. Trường hợp công chức, viên chức phải bồi thường chi phí đào tạo

1. Công chức, viên chức sau khi được cử đi đào tạo mà chưa hết thời gian yêu cầu phục vụ quy định tại khoản 2 Điều 13 của Nghị định này mà tự ý bỏ việc hoặc đơn phương chấm dứt hợp đồng làm việc.

2. Công chức, viên chức đang trong thời gian được cử đi đào tạo tự ý bỏ việc hoặc đơn phương chấm dứt hợp đồng làm việc.

Điều 13. Các khoản chi phí đào tạo được tính để bồi thường và cách tính chi phí bồi thường

1. Các khoản chi phí đào tạo được tính để bồi thường bao gồm: các khoản chi cho khóa đào tạo (bao gồm cả chi phí đi lại) tính theo từng người được đào tạo có thời gian từ 03 (ba) tháng trở lên từ nguồn ngân sách nhà nước, từ nguồn tài chính viện trợ chính thức của nước ngoài cho Việt Nam, từ nguồn tài chính của cơ quan, đơn vị.

2. Cách tính chi phí bồi thường:

a) Đối với công chức, viên chức đang trong thời gian được cử đi đào tạo mà tự ý bỏ việc, đơn phương chấm dứt hợp đồng làm việc hoặc trở về cơ quan, đơn vị mà tự ý bỏ việc, đơn phương chấm dứt hợp đồng làm việc ngay thì phải bồi thường toàn bộ chi phí đào tạo của khóa học đó.

b) Đối với các trường hợp khác thì chi phí bồi thường được tính như sau:

Căn cứ vào thời gian yêu cầu phục vụ và thời gian công chức, viên chức làm việc liên tục tại cơ quan, đơn vị sau khi hoàn thành khóa đào tạo và tổng chi phí của khóa đào tạo để tính mức bồi thường như sau:

Chi phí đào tạo = phải bồi thường

Thời gian yêu _

cầu phục vụ

Thời gian làm việc sau khi đào tạo

x Tổng chi phí của khóa đào tạo

Thời gian yêu cầu phục vụ

Trong đó: thời gian yêu cầu phục vụ được quy định gấp 03 (ba) lần so với thời gian của khóa đào tạo.

Điều 14. Hội đồng xét bồi thường chi phí đào tạo và quy trình xét bồi thường

1. Hội đồng xét bồi thường chi phí đào tạo do người đứng đầu cơ quan, đơn vị quyết định thành lập. Hội đồng có 05 thành viên gồm:

a) Người đứng đầu cơ quan, đơn vị hoặc cấp phó của người đứng đầu cơ quan, đơn vị là Chủ tịch Hội đồng;

b) Đại diện lãnh đạo tổ chức công đoàn cùng cấp hoặc đại diện công đoàn cơ quan, đơn vị là ủy viên;

c) Người phụ trách công tác đào tạo, bồi dưỡng công chức, viên chức của bộ phận tổ chức cán bộ của cơ quan, đơn vị là ủy viên;

d) Người phụ trách bộ phận tài chính - kế toán của cơ quan, đơn vị là ủy viên;

đ) Người phụ trách trực tiếp cơ quan, đơn vị của người phải bồi thường là ủy viên;

Hội đồng làm việc theo nguyên tắc tập thể, biểu quyết theo đa số. Hội đồng chỉ tiến hành họp xem xét khi có đủ các thành viên Hội đồng.

2. Quy trình xét bồi thường chi phí đào tạo được thực hiện theo trình tự sau :

Chủ tịch Hội đồng công bố thành phần tham gia, cử thư ký;

Người phụ trách công tác đào tạo, bồi dưỡng của bộ phận tổ chức cán bộ báo cáo nội dung liên quan đến việc bồi thường và các quy định về chế độ bồi thường;

Người phụ trách bộ phận tài chính - kế toán báo cáo mức bồi thường theo quy định tại khoản 2 Điều 13 của Nghị định này;

Người phụ trách trực tiếp cơ quan, đơn vị của người phải bồi thường báo cáo quá trình công tác của người phải bồi thường;

Hội đồng thảo luận và bỏ phiếu kín về mức bồi thường sau khi căn cứ vào quy định tại khoản 3 Điều 3 của Nghị định này. Kiến nghị mức bồi thường của Hội đồng được lập thành văn bản đề nghị cơ quan, đơn vị có thẩm quyền hoặc người đứng đầu đơn vị sự nghiệp của Nhà nước quyết định;

Hội đồng tự giải thể sau khi hoàn thành nhiệm vụ.

Điều 15. Thu hồi chi phí bồi thường

1. Người bồi thường chi phí đào tạo có trách nhiệm nộp trả khoản tiền phải bồi thường cho bộ phận tài chính - kế toán của cơ quan, đơn vị trong thời hạn 03 (ba) tháng kể từ khi có quyết định của cơ quan, đơn vị có thẩm quyền.

2. Chi phí bồi thường đào tạo được giải quyết như sau:

a) Đối với các cơ quan nhà nước, đơn vị sự nghiệp do ngân sách nhà nước cấp toàn bộ chi phí hoạt động thường xuyên thì chi phí bồi thường đào tạo được nộp vào ngân sách nhà nước;

b) Đối với đơn vị sự nghiệp có thu tự bảo đảm chi phí hoạt động thường xuyên; đơn vị sự nghiệp có thu tự bảo đảm một phần chi phí hoạt động thường xuyên thì chi phí bồi thường đào tạo do đơn vị sự nghiệp quyết định trong cân đối thu, chi để thực hiện các hoạt động về đào tạo của đơn vị theo quy định của pháp luật.

3. Trường hợp người phải bồi thường chi phí đào tạo không thực hiện nộp trả khoản tiền theo quy định tại khoản 1 Điều này thì cơ quan, đơn vị không làm thủ tục chuyển trả sổ bảo hiểm và xác nhận các giấy tờ cần thiết khác, đồng thời có quyền yêu cầu Tòa án giải quyết.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 16. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Nghị định này thay thế Nghị định số 96/1998/NĐ-CP ngày 17 tháng 11 năm 1998 của Chính phủ về chế độ thôi việc đối với cán bộ, công chức.

Điều 17. Trách nhiệm hướng dẫn thi hành

1. Bộ trưởng Bộ Nội vụ chịu trách nhiệm hướng dẫn thi hành Nghị định này.

2. Bộ trưởng Bộ Tài chính chịu trách nhiệm hướng dẫn việc quản lý, sử dụng và quyết toán kinh phí chi trả chế độ thôi việc và kinh phí thu hồi bồi thường chi phí đào tạo.

3. Cơ quan có thẩm quyền của tổ chức chính trị, tổ chức chính trị - xã hội căn cứ các quy định tại Nghị định này hướng dẫn áp dụng đối với các cơ quan, đơn vị thuộc tổ chức chính trị, tổ chức chính trị - xã hội.

Điều 18. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này ./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Phan Văn Khải - Đã ký

Nơi nhận:

- Ban Bí thư Trung ương Đảng,

- Thủ tướng, các Phó Thủ tướng Chính phủ,

- Các Bộ, cơ quan ngang Bộ,

cơ quan thuộc Chính phủ,

- Hội đồng Dân tộc và các Ủy ban của Quốc hội,

- HĐND, UBND các tỉnh, thành phố

trực thuộc Trung ương,

- Văn phòng Trung ương và các Ban của Đảng,

- Văn phòng Quốc hội,

- Văn phòng Chủ tịch nước,

- Tòa án nhân dân tối cao,

- Viện Kiểm sát nhân dân tối cao,

- Cơ quan Trung ương của các đoàn thể,

- Học viện Hành chính quốc gia,

- Công báo,

- VPCP: BTCN, TBNC, các PCN, BNC,

Ban Điều hành 112,

Người phát ngôn của Thủ tướng Chính phủ,

các Vụ, Cục, đơn vị trực thuộc,

- Lưu: TCCB (5b), Văn thư.


ND 2006 - 94 tien luong toi thieu

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 94/2006/NĐ-CP NGÀY 07 THÁNG 9 NĂM 2006
ĐIỀU CHỈNH MỨC LƯƠNG TỐI THIỂU CHUNG

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002;

Căn cứ Nghị định số 203/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định mức lương tối thiểu;

Xét đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội, Bộ trưởng Bộ Nội vụ và Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH :

Điều 1. Từ ngày 01 tháng 10 năm 2006, nâng mức lương tối thiểu chung từ 350.000 đồng/tháng quy định tại Điều 1 Nghị định số 118/2005/NĐ-CP ngày 15 tháng 9 năm 2005 của Chính phủ lên 450.000 đồng/tháng.

Điều 2. Mức lương tối thiểu chung quy định tại Điều 1 Nghị định này được dùng làm cơ sở điều chỉnh lương hưu, trợ cấp bảo hiểm xã hội, trợ cấp hàng tháng đối với cán bộ xã đã nghỉ việc và tính trợ cấp thôi việc, các chế độ được hưởng, các khoản trích tính theo lương tối thiểu chung như sau:

1. Tăng 28,6% trên mức lương hưu, trợ cấp bảo hiểm xã hội, trợ cấp hàng tháng đã được điều chỉnh theo quy định tại Nghị định số 93/2006/NĐ-CP ngày 07 tháng 9 năm 2006 của Chính phủ điều chỉnh lương hưu, trợ cấp bảo hiểm xã hội và điều chỉnh trợ cấp hàng tháng đối với cán bộ xã đã nghỉ việc.

2. Tăng 28,6% trên mức trợ cấp của tháng 9 năm 2006 đối với người hưởng trợ cấp bảo hiểm xã hội hàng tháng tính theo mức lương tối thiểu chung.

3. Tính trợ cấp thôi việc cho số tháng làm việc kể từ ngày 01 tháng 10 năm 2006 trở đi đối với lao động dôi dư theo Nghị định số 41/2002/NĐ-CP ngày 11 tháng 4 năm 2002 của Chính phủ về chính sách đối với lao động dôi dư do sắp xếp lại doanh nghiệp nhà nước, Nghị định số 155/2004/NĐ-CP ngày 10 tháng 8 năm 2004 của Chính phủ sửa đổi, bổ sung Nghị định số 41/2002/NĐ-CP và Nghị quyết số 06/2006/NQ-CP ngày 04 tháng 5 năm 2006 của Chính phủ phiên họp Chính phủ thường kỳ tháng 4 năm 2006.

4. Các chế độ được hưởng và các khoản trích tính theo lương tối thiểu chung được tính lại tương ứng.

Điều 3. Kinh phí thực hiện điều chỉnh mức lương tối thiểu đối với các đối tượng do ngân sách nhà nước bảo đảm từ các nguồn:

1. Tiết kiệm 10% chi thường xuyên (trừ tiền lương và các khoản có tính chất lương) đối với từng cơ quan hành chính, từng đơn vị sự nghiệp thuộc các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương.

2. Đối với các đơn vị sự nghiệp có thu sử dụng tối thiểu 40% số thu được để lại theo chế độ. Riêng các đơn vị sự nghiệp thuộc ngành y tế sử dụng tối thiểu 35% số thu để lại theo chế độ (sau khi trừ chi phí thuốc, máu, dịch truyền, hoá chất).

3. Sử dụng tối thiểu 40% số thu được để lại theo chế độ của các cơ quan hành chính có thu.

4. Sử dụng 50% số tăng thu ngân sách địa phương.

5. Ngân sách trung ương bảo đảm:

a) Bổ sung nguồn kinh phí để thực hiện điều chỉnh mức lương tối thiểu trong trường hợp các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương đã thực hiện đúng các quy định tại các khoản 1, 2, 3 và 4 Điều này mà vẫn còn thiếu;

b) Hỗ trợ những địa phương khó khăn, chưa cân đối được nguồn thực hiện bình quân 1/3 mức lương tối thiểu (thay cho mức hỗ trợ hiện hành 120.000 đồng/tháng) đối với cán bộ không chuyên trách xã, phường, thị trấn, ở thôn và tổ dân phố quy định tại Nghị định số 121/2003/NĐ-CP ngày 21 tháng 10 năm 2003 của Chính phủ;

c) Bảo đảm kinh phí điều chỉnh lương hưu, trợ cấp bảo hiểm xã hội đối với người hưởng lương hưu, trợ cấp bảo hiểm xã hội trước ngày 01 tháng 10 năm 1995 (kinh phí điều chỉnh lương hưu, trợ cấp bảo hiểm xã hội đối với người hưởng lương hưu, trợ cấp bảo hiểm xã hội từ ngày 01 tháng 10 năm 1995 trở đi, kể cả cán bộ xã, phường, thị trấn đang hưởng lương hưu, trợ cấp bảo hiểm xã hội hàng tháng theo Nghị định số 09/1998/NĐ-CP ngày 23 tháng 01 năm 1998 và Nghị định số 121/2003/NĐ-CP ngày 21 tháng 10 năm 2003 của Chính phủ do quỹ bảo hiểm xã hội bảo đảm).

Điều 4. Kinh phí khi thực hiện điều chỉnh mức lương tối thiểu chung đối với người lao động làm việc trong các công ty, doanh nghiệp (trừ doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam) do công ty, doanh nghiệp bảo đảm và được hạch toán vào giá thành hoặc chi phí kinh doanh.

Đối với công ty nhà nước đang áp dụng hệ số điều chỉnh tăng thêm không quá 2 lần so với mức lương tối thiểu chung quy định tại Điều 4 Nghị định số 206/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ và các tổ chức, đơn vị được áp dụng hệ số điều chỉnh tăng thêm so với mức lương tối thiểu chung như công ty nhà nước, nay áp dụng hệ số điều chỉnh tăng thêm không quá 1,34 lần so với mức lương tối thiểu chung quy định tại Nghị định này.

Điều 5.

1. Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện mức lương tối thiểu chung theo quy định tại Nghị định này đối với công ty, doanh nghiệp hoạt động theo Luật Doanh nghiệp năm 2005 (trừ doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam), các hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và tổ chức khác có thuê mướn lao động; hướng dẫn điều chỉnh lương hưu, trợ cấp bảo hiểm xã hội đối với người hưởng lương hưu và trợ cấp bảo hiểm xã hội theo quy định tại khoản 1 (trừ cán bộ xã đã nghỉ việc) và khoản 2 Điều 2 Nghị định này; hướng dẫn tính trợ cấp thôi việc theo quy định tại khoản 3 Điều 2 Nghị định này đối với lao động dôi dư theo Nghị định số 41/2002/NĐ-CP ngày 11 tháng 4 năm 2002, Nghị định số 155/2004/NĐ-CP ngày 10 tháng 8 năm 2004 của Chính phủ và Nghị quyết số 06/2006/NQ-CP ngày 04 tháng 5 năm 2006 của Chính phủ phiên họp Chính phủ thường kỳ tháng 4 năm 2006.

2. Bộ Nội vụ chủ trì, phối hợp với Bộ Tài chính và các Bộ, ngành liên quan hướng dẫn thực hiện mức lương tối thiểu theo quy định tại Điều 1 Nghị định này đối với cơ quan nhà nước, đơn vị sự nghiệp, tổ chức chính trị, tổ chức chính trị - xã hội; hướng dẫn điều chỉnh mức trợ cấp hàng tháng đối với cán bộ xã đã nghỉ việc theo quy định tại khoản 1 Điều 2 Nghị định này.

3. Bộ Quốc phòng, Bộ Công an sau khi trao đổi thống nhất với Bộ Nội vụ, Bộ Tài chính hướng dẫn thực hiện mức lương tối thiểu chung đối với lực lượng vũ trang.

4. Bộ Tài chính chủ trì, phối hợp với các Bộ, ngành liên quan chịu trách nhiệm:

a) Hướng dẫn việc tính toán, cân đối nguồn kinh phí để thực hiện điều chỉnh mức lương tối thiểu quy định tại Điều 3 Nghị định này;

b) Thẩm định và bổ sung kinh phí khi thực hiện điều chỉnh mức lương tối thiểu cho các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương đối với các trường hợp quy định tại điểm a khoản 5 Điều 3 Nghị định này và bảo đảm nguồn chi trả lương hưu, trợ cấp bảo hiểm xã hội đối với người hưởng lương hưu, trợ cấp bảo hiểm xã hội trước ngày 01 tháng 10 năm 1995, nguồn hỗ trợ những địa phương khó khăn theo quy định tại điểm b khoản 5 Điều 3 Nghị định này và tổng hợp báo cáo Thủ tướng Chính phủ kết quả thực hiện.

Điều 6.

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Bãi bỏ Nghị định số 118/2005/NĐ-CP ngày 15 tháng 9 năm 2005 của Chính phủ điều chỉnh mức lương tối thiểu chung.

2. Các quy định tại Nghị định này được thực hiện từ ngày 01 tháng 10 năm 2006.

Điều 7. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng đã ký


ND 2007 - 166 tien luong toi thieu chung

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 166/2007/NĐ-CP NGÀY 16 THÁNG 11 NĂM 2007

QUY ĐỊNH MỨC LƯƠNG TỐI THIỂU CHUNG

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 29 tháng 6 năm 2006;

Căn cứ Nghị quyết số 56/2006/NQ-QH11 ngày 29 tháng 6 năm 2006 của Quốc hội khoá XI về kế hoạch phát triển kinh tế - xã hội 5 năm giai đoạn 2006 - 2010;

Xét đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội, Bộ trưởng Bộ Nội vụ và Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH :

Điều 1. Quy định mức lương tối thiểu chung để trả công cho người lao động làm công việc giản đơn nhất trong điều kiện lao động bình thường thực hiện từ 01 tháng 01 năm 2008 là 540.000 đồng/tháng.

Điều 2.

1. Mức lương tối thiểu chung quy định tại Nghị định này áp dụng đối với:

a) Cơ quan nhà nước, lực lượng vũ trang, tổ chức chính trị, tổ chức chính trị - xã hội;

b) Đơn vị sự nghiệp của Nhà nước; đơn vị sự nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội; đơn vị sự nghiệp ngoài công lập được thành lập và hoạt động theo quy định của pháp luật;

c) Công ty được thành lập, tổ chức quản lý và hoạt động theo Luật Doanh nghiệp nhà nước;

d) Công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ được tổ chức quản lý và hoạt động theo Luật Doanh nghiệp;

đ) Doanh nghiệp thành lập, tổ chức quản lý và hoạt động theo Luật Doanh nghiệp;

e) Hợp tác xã, liên hiệp hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động.

2. Mức lương tối thiểu chung quy định tại Nghị định này không áp dụng đối với doanh nghiệp có vốn đầu tư nước ngoài, cơ quan, tổ chức nước ngoài, tổ chức quốc tế và cá nhân người nước ngoài tại Việt Nam.

Điều 3. Mức lương tối thiểu chung quy định tại Nghị định này được dùng làm cơ sở:

1. Tính các mức lương trong hệ thống thang lương, bảng lương, mức phụ cấp lương và thực hiện một số chế độ khác theo quy định của pháp luật ở các cơ quan, đơn vị, tổ chức quy định tại các điểm a, b, c và d khoản 1 Điều 2 Nghị định này.

2. Tính mức lương tối thiểu vùng đối với các công ty, doanh nghiệp, tổ chức và cá nhân quy định tại các điểm c, d, đ và e khoản 1 Điều 2 Nghị định này.

3. Tính trợ cấp kể từ ngày 01 tháng 01 năm 2008 trở đi đối với lao động dôi dư theo Nghị định số 110/2007/NĐ-CP ngày 26 tháng 6 năm 2007 của Chính phủ về chính sách đối với người lao động dôi dư do sắp xếp lại công ty nhà nước.

4. Tính các khoản trích và các chế độ được hưởng tính theo lương tối thiểu chung.

Điều 4. Kinh phí thực hiện mức lương tối thiểu chung quy định tại Nghị định này đối với các đối tượng do ngân sách nhà nước bảo đảm từ các nguồn:

1. Tiết kiệm 10% chi thường xuyên (trừ tiền lương và các khoản có tính chất lương) đối với từng cơ quan hành chính, đơn vị sự nghiệp thuộc các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương.

2. Đối với các đơn vị sự nghiệp có thu, sử dụng tối thiểu 40% số thu được để lại theo chế độ. Riêng các đơn vị sự nghiệp thuộc ngành y tế sử dụng tối thiểu 35% số thu để lại theo chế độ (sau khi trừ chi phí thuốc, máu, dịch truyền, hoá chất, vật tư tiêu hao, vật tư thay thế).

3. Sử dụng tối thiểu 40% số thu được để lại theo chế độ của các cơ quan hành chính có thu.

4. Sử dụng 50% số tăng thu ngân sách địa phương.

5. Ngân sách trung ương bảo đảm:

a) Bổ sung nguồn kinh phí để thực hiện mức lương tối thiểu chung trong trường hợp các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương đã thực hiện đúng các quy định tại khoản 1, khoản 2, khoản 3 và khoản 4 Điều này nhưng vẫn còn thiếu;

b) Hỗ trợ những địa phương khó khăn, chưa cân đối được nguồn bình quân 1/3 mức lương tối thiểu chung đối với cán bộ không chuyên trách xã, phường, thị trấn, ở thôn và tổ dân phố được xác định theo đúng quy định tại Nghị định số 121/2003/NĐ-CP ngày 21 tháng 10 năm 2003 của Chính phủ.

Điều 5. Kinh phí khi thực hiện mức lương tối thiểu chung đối với người lao động làm việc trong các công ty, doanh nghiệp do công ty, doanh nghiệp bảo đảm và được hạch toán vào giá thành hoặc chi phí sản xuất kinh doanh.

Điều 6.

1. Bộ Lao động - Thương binh và Xã hội sau khi lấy ý kiến Tổng Liên đoàn Lao động Việt Nam, đại diện người sử dụng lao động và Bộ, ngành liên quan trình Chính phủ điều chỉnh mức lương tối thiểu chung cho từng thời kỳ; hướng dẫn thực hiện mức lương tối thiểu chung đối với các tổ chức, cá nhân quy định tại các điểm c, d, đ và e khoản 1 Điều 2 Nghị định này; hướng dẫn tính trợ cấp theo quy định tại khoản 3 Điều 3 Nghị định này đối với người lao động dôi dư theo Nghị định số 110/2007/NĐ-CP ngày 26 tháng 6 năm 2007.

2. Bộ Nội vụ chủ trì, phối hợp với Bộ Tài chính và Bộ, ngành liên quan hướng dẫn thực hiện mức lương tối thiểu chung đối với cơ quan, đơn vị, tổ chức quy định tại điểm a và điểm b khoản 1 Điều 2 Nghị định này.

3. Bộ Quốc phòng, Bộ Công an sau khi thống nhất với Bộ Nội vụ, Bộ Tài chính hướng dẫn thực hiện mức lương tối thiểu chung đối với các đối tượng thuộc phạm vi quản lý.

4. Bộ Tài chính chủ trì, phối hợp với Bộ, ngành liên quan chịu trách nhiệm:

a) Hướng dẫn việc tính toán, cân đối nguồn kinh phí để thực hiện mức lương tối thiểu chung theo quy định tại Điều 4 Nghị định này;

b) Thẩm định và bổ sung kinh phí thực hiện mức lương tối thiểu chung cho các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương đối với các trường hợp quy định tại điểm a khoản 5 Điều 4 Nghị định này và bảo đảm nguồn bổ sung có mục tiêu đối với những địa phương khó khăn theo quy định tại điểm b khoản 5 Điều 4 Nghị định này và tổng hợp báo cáo Thủ tướng Chính phủ kết quả thực hiện.

Điều 7. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2008.

Bãi bỏ Nghị định số 203/2004/NĐ-CP ngày 14 tháng 12 năm 2004 quy định mức lương tối thiểu và Nghị định số 94/2006/NĐ-CP ngày 07 tháng 9 năm 2006 của Chính phủ điều chỉnh mức lương tối thiểu chung.

Điều 8. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này ./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2007 - 167 tien luong toi thieu theo vung

CHÍNH PHỦ

_________

Số: 167/2007/NĐ-CP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

_____________________________________

Hà Nội, ngày 16 tháng 11 năm 2007

NGHỊ ĐỊNH

Quy định mức lương tối thiểu vùng đối với người lao động làm việc

ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình,

cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động

_________

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 29 tháng 6 năm 2006;

Căn cứ Nghị quyết số 56/2006/NQ-QH11 ngày 29 tháng 6 năm 2006 của Quốc hội khoá XI về kế hoạch phát triển kinh tế - xã hội 5 năm giai đoạn 2006 - 2010;

Xét đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH :

Điều 1. Quy định mức lương tối thiểu vùng áp dụng đối với:

1. Công ty được thành lập, tổ chức quản lý và hoạt động theo Luật Doanh nghiệp nhà nước.

2. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ được tổ chức quản lý và hoạt động theo Luật Doanh nghiệp.

3. Doanh nghiệp thành lập, tổ chức quản lý và hoạt động theo Luật Doanh nghiệp (không bao gồm doanh nghiệp có vốn đầu tư nước ngoài).

4. Hợp tác xã, liên hiệp hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động.

Các công ty, doanh nghiệp, tổ chức, cá nhân quy định tại các khoản 1, 2, 3 và 4 Điều này gọi chung là doanh nghiệp.

Điều 2. Mức lương tối thiểu vùng dùng để trả công đối với người lao động làm công việc giản đơn nhất trong điều kiện lao động bình thường ở các doanh nghiệp quy định tại Điều 1 Nghị định này thực hiện từ ngày 01 tháng 01 năm 2008 theo các vùng như sau:

1. Mức 620.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn các quận thuộc thành phố Hà Nội, thành phố Hồ Chí Minh.

2. Mức 580.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn các huyện thuộc thành phố Hà Nội, thành phố Hồ Chí Minh; các quận thuộc thành phố Hải Phòng; thành phố Hạ Long thuộc tỉnh Quảng Ninh; thành phố Biên Hoà, thị xã Long Khánh, các huyện Nhơn Trạch, Long Thành, Vĩnh Cửu và Trảng Bom thuộc tỉnh Đồng Nai; thị xã Thủ Dầu Một, các huyện: Thuận An, Dĩ An, Bến Cát và Tân Uyên thuộc tỉnh Bình Dương; thành phố Vũng Tàu thuộc tỉnh Bà Rịa - Vũng Tàu.

3. Mức 540.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên các địa bàn còn lại.

Điều 3.

1. Doanh nghiệp quy định tại khoản 1 và khoản 2 Điều 1 Nghị định này áp dụng mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này để tính đơn giá tiền lương.

Đối với doanh nghiệp quy định tại khoản 1 Điều 1 Nghị định này bảo đảm các điều kiện quy định tại Điều 4 Nghị định số 206/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định quản lý lao động, tiền lương, thu nhập trong các công ty nhà nước thì được áp dụng hệ số điều chỉnh tăng thêm không quá 1,34 lần so với mức lương tối thiểu chung; trường hợp bảo đảm các điều kiện quy định tại Điều 4 Nghị định số 206/2004/NĐ-CP và có lợi nhuận kế hoạch cao hơn từ 5% trở lên so với lợi nhuận thực hiện của năm trước liền kề thì áp dụng hệ số điều chỉnh tăng thêm tối đa không quá 2 lần so với mức lương tối thiểu chung quy định tại Nghị định số 166/2007/NĐ-CP ngày 16 tháng 11 năm 2007 để tính đơn giá tiền lương.

2. Đối với doanh nghiệp quy định tại khoản 3 và khoản 4 Điều 1 Nghị định này:

a) Áp dụng mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này để tính các mức lương trong thang lương, bảng lương, các loại phụ cấp lương, tính các mức lương ghi trong hợp đồng lao động và thực hiện các chế độ khác do doanh nghiệp xây dựng và ban hành theo thẩm quyền do pháp luật lao động quy định.

b) Mức tiền lương thấp nhất trả cho người lao động đã qua học nghề (kể cả lao động do doanh nghiệp tự dạy nghề) phải cao hơn ít nhất 7% so với mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này.

c) Khuyến khích các doanh nghiệp thực hiện mức lương tối thiểu cao hơn mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này.

d) Căn cứ mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này, doanh nghiệp điều chỉnh lại tiền lương trong hợp đồng lao động cho phù hợp.

Điều 4.

1. Mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này được điều chỉnh tuỳ thuộc vào mức tăng trưởng kinh tế, chỉ số giá sinh hoạt và cung cầu lao động theo từng thời kỳ.

2. Bộ Lao động - Thương binh và Xã hội sau khi lấy ý kiến Tổng Liên đoàn Lao động Việt Nam, đại diện người sử dụng lao động và Bộ, ngành liên quan trình Chính phủ điều chỉnh mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này.

Điều 5. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2008.

Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm hướng dẫn thi hành Nghị định này.

Điều 6. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này ./.

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- VP BCĐ TW về phòng, chống tham nhũng;

- HĐND, UBND các tỉnh, thành phố trực thuộc TW;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các Ủy ban của QH;

- Văn phòng Quốc hội;

- Tòa án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- Các Tập đoàn kinh tế NN, Tổng công ty 91;

- VPCP: BTCN, các PCN, Website Chính phủ,

Người phát ngôn của Thủ tướng Chính phủ,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, VX (5b). A.

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng đã ký


ND 2008 - 110 tien luong toi thieu vung

CHÍNH PHỦ ________ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số: 110/2008/NĐ-CP | _____________________________________
 | Hà Nội, ngày 10 ttháng 10 năm 2008

NGHỊ ĐỊNH

Quy định mức lương tối thiểu vùng đối với người lao động làm việc

ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình,

cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động

_________

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 29 tháng 6 năm 2006;

Căn cứ Nghị quyết số 56/2006/NQ-QH11 ngày 29 tháng 6 năm 2006 của Quốc hội khoá XI về kế hoạch phát triển kinh tế - xã hội 5 năm giai đoạn 2006 - 2010;

Xét đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH:

Điều 1. Quy định mức lương tối thiểu vùng áp dụng đối với:

1. Công ty được thành lập, tổ chức quản lý và hoạt động theo Luật Doanh nghiệp nhà nước.

2. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ được tổ chức quản lý và hoạt động theo Luật Doanh nghiệp.

3. Doanh nghiệp thành lập, tổ chức quản lý và hoạt động theo Luật Doanh nghiệp (không bao gồm doanh nghiệp có vốn đầu tư nước ngoài).

4. Hợp tác xã, liên hiệp hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động.

Các công ty, doanh nghiệp, tổ chức, cá nhân quy định tại các khoản 1, 2, 3 và 4 Điều này gọi chung là doanh nghiệp.

Điều 2. Mức lương tối thiểu vùng dùng để trả công đối với người lao động làm công việc giản đơn nhất trong điều kiện lao động bình thường ở các doanh nghiệp quy định tại Điều 1 Nghị định này thực hiện từ ngày 01 tháng 01 năm 2009 theo các vùng như sau:

1. Møc 800.000 ®ång/th¸ng ¸p dông ®èi víi doanh nghiÖp ho¹t ®éng trªn ®Þa bµn thuéc vïng I.

2. Møc 740.000 ®ång/th¸ng ¸p dông ®èi víi doanh nghiÖp ho¹t ®éng trªn ®Þa bµn thuéc vïng II.

3. Møc 690.000 ®ång/th¸ng ¸p dông ®èi víi doanh nghiÖp ho¹t ®éng trªn ®Þa bµn thuéc vïng III.

4. Møc 650.000 ®ång/th¸ng ¸p dông ®èi víi doanh nghiÖp ho¹t ®éng trªn c¸c ®Þa bµn thuéc vïng IV.

Danh môc c¸c ®Þa bµn vïng I, vïng II, vïng III, vïng IV t¹i Phô lôc kÌm theo NghÞ ®Þnh nµy.

Điều 3.

1. Doanh nghiệp quy định tại khoản 1 và khoản 2 Điều 1 Nghị định này áp dụng mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này để tính đơn giá tiền lương.

Đối với doanh nghiệp quy định tại khoản 1 Điều 1 Nghị định này bảo đảm các điều kiện quy định tại Điều 4 Nghị định số 206/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định quản lý lao động, tiền lương, thu nhập trong các công ty nhà nước thì được áp dụng hệ số điều chỉnh tăng thêm không quá 1,34 lần so với mức lương tối thiểu chung; trường hợp bảo đảm các điều kiện quy định tại Điều 4 Nghị định số 206/2004/NĐ-CP và có lợi nhuận kế hoạch cao hơn từ 5% trở lên so với lợi nhuận thực hiện của năm trước liền kề thì áp dụng hệ số điều chỉnh tăng thêm tối đa không quá 2 lần so với mức lương tối thiểu chung quy định tại Nghị định số 166/2007/NĐ-CP ngày 16 tháng 11 năm 2007 để tính đơn giá tiền lương.

2. Đối với doanh nghiệp quy định tại khoản 3 và khoản 4 Điều 1 Nghị định này:

a) Áp dụng mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này để tính các mức lương trong thang lương, bảng lương, các loại phụ cấp lương, tính các mức lương ghi trong hợp đồng lao động và thực hiện các chế độ khác do doanh nghiệp xây dựng và ban hành theo thẩm quyền do pháp luật lao động quy định;

b) Mức tiền lương thấp nhất trả cho người lao động đã qua học nghề (kể cả lao động do doanh nghiệp tự dạy nghề) phải cao hơn ít nhất 7% so với mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này;

c) Khuyến khích các doanh nghiệp thực hiện mức lương tối thiểu cao hơn mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này;

d) Căn cứ mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này, doanh nghiệp điều chỉnh lại tiền lương trong hợp đồng lao động cho phù hợp.

Điều 4.

1. Mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này được điều chỉnh tùy thuộc vào mức tăng trưởng kinh tế, chỉ số giá sinh hoạt và cung cầu lao động theo từng thời kỳ.

2. Bộ Lao động - Thương binh và Xã hội sau khi lấy ý kiến Tổng Liên đoàn Lao động Việt Nam, đại diện người sử dụng lao động và Bộ, ngành liên quan trình Chính phủ điều chỉnh mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này.

Điều 5.

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2009. B·i bá NghÞ ®Þnh sè 167/2007/N§-CP ngµy 16 th¸ng 11 n¨m 2007 cña ChÝnh phñ quy ®Þnh møc l¬ng tèi thiÓu vïng ®èi víi ngêi lao ®éng lµm viÖc ë c«ng ty, doanh nghiÖp, hîp t¸c x·, tæ hîp t¸c, trang tr¹i, hé gia ®×nh, c¸ nh©n vµ c¸c tæ chøc kh¸c cña ViÖt Nam cã thuª mín lao ®éng.

2. Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm hướng dẫn thi hành Nghị định này.

Điều 6. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này ./.

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- VP BCĐ TW về phòng, chống tham nhũng;

- HĐND, UBND các tỉnh, thành phố trực thuộc TW;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các UB của Quốc hội;

- Văn phòng Quốc hội;

- Tòa án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- UB Giám sát tài chính QG;

- BQL KKTCKQT Bờ Y;

- Ngân hàng Chính sách Xã hội;

- Ngân hàng Phát triển Việt Nam;

- Ủy ban TW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- Các Tập đoàn kinh tế NN, Tổng công ty 91;

- VPCP: BTCN, các PCN,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, KGVX (5b). M
TM. CHÍNH PHỦ
THỦ TƯỚNG

Đã ký

Nguyễn Tấn Dũng

Phụ lục

QUY ĐỊNH DANH MỤC CÁC ĐỊA BÀN

ÁP DỤNG MỨC LƯƠNG TỐI THIỂU VÙNG

(Ban hành kèm theo Nghị định số 110/2008/NĐ-CP

ngày 10 tháng 10 năm 2008 của Chính phủ)

_________

1. Vùng I, gồm các địa bàn:

- Các quận và thành phố Hà Đông thuộc thành phố Hà Nội;

- Các quận thuộc thành phố Hồ Chí Minh;

2. Vùng II, gồm các địa bàn:

- Các huyện Gia Lâm, Đông Anh, Sóc Sơn, Thanh Trì, Từ Liêm, Thường Tín, Hoài Đức, Đan Phượng, Thạch Thất, Quốc Oai và thành phố Sơn Tây thuộc thành phố Hà Nội;

- Các huyện thuộc thành phố Hồ Chí Minh;

- Các quận và các huyện Thuỷ Nguyên, An Dương thuộc thành phố Hải Phòng;

- Các quận, huyện thuộc thành phố Đà Nẵng;

- Các quận Ninh Kiều, Bình Thuỷ thuộc thành phố Cần Thơ;

- Thành phố Hạ Long thuộc tỉnh Quảng Ninh;

- Thành phố Biên Hoà, thị xã Long Khánh và các huyện Nhơn Trạch, Long Thành, Vĩnh Cửu, Trảng Bom thuộc tỉnh Đồng Nai;

- Thị xã Thủ Dầu Một và các huyện Thuận An, Dĩ An, Bến Cát, Tân Uyên thuộc tỉnh Bình Dương;

- Thành phố Vũng Tàu và huyện Tân Thành thuộc tỉnh Bà Rịa - Vũng Tàu.

3. Vùng III, gồm các địa bàn:

- Các thành phố trực thuộc tỉnh (trừ các thành phố thuộc tỉnh nêu tại vùng II);

- Các huyện còn lại thuộc thành phố Hà Nội.

- Thành phố Bắc Ninh, thị xã Từ Sơn và các huyện Quế Võ, Tiên Du, Yên Phong thuộc tỉnh Bắc Ninh;

- Thành phố Bắc Giang và các huyện Việt Yên, Yên Dũng thuộc tỉnh Bắc Giang;

- Thị xã Hưng Yên và các huyện Mỹ Hào, Văn Lâm, Văn Giang, Yên Mỹ thuộc tỉnh Hưng Yên;

- Thành phố Hải Dương và các huyện Cẩm Giàng, Nam Sách, Chí Linh, Kim Thành, Kinh Môn thuộc tỉnh Hải Dương;

- Thành phố Vĩnh Yên, thị xã Phúc Yên thuộc tỉnh Vĩnh Phúc;

- Các huyện còn lại thuộc thành phố Hải Phòng;

- Thành phố Móng Cái, các thị xã Uông Bí, Cẩm Phả thuộc tỉnh Quảng Ninh;

- Thành phố Đà Lạt, thị xã Bảo Lộc thuộc tỉnh Lâm Đồng;

- Thành phố Nha Trang, thị xã Cam Ranh thuộc tỉnh Khánh Hoà;

- Huyện Trảng Bàng thuộc tỉnh Tây Ninh;

- Các huyện còn lại thuộc tỉnh Bình Dương;

- Các huyện còn lại thuộc tỉnh Đồng Nai;

- Thị xã Tân An và các huyện Đức Hoà, Bến Lức, Cần Đước thuộc tỉnh Long An;

- Các quận, huyện còn lại thuộc thành phố Cần Thơ;

- Thị xã Bà Rịa và các huyện Châu Đức, Long Điền, Đất Đỏ, Xuyên Mộc thuộc tỉnh Bà Rịa - Vũng Tàu.

4. Vùng IV, gồm các địa bàn còn lại.


ND 2008 - 111 tien luong toi thieu vung FDI

CHÍNH PHỦ ________ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số: 111/2008/NĐ-CP | _____________________________________
 | Hà Nội, ngày 10 tháng 10 năm 2008

NGHỊ ĐỊNH

Quy định mức lương tối thiểu vùng đối với lao động Việt Nam

làm việc cho doanh nghiệp có vốn đầu tư nước ngoài, cơ quan, tổ chức

nước ngoài, tổ chức quốc tế và cá nhân người nước ngoài tại Việt Nam

_________

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 29 tháng 6 năm 2006;

Căn cứ Nghị quyết số 56/2006/NQ-QH11 ngày 29 tháng 6 năm 2006 của Quốc hội khoá XI về kế hoạch phát triển kinh tế - xã hội 5 năm giai đoạn 2006 - 2010;

Xét đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH:

Điều 1. Quy định mức lương tối thiểu vùng dùng để trả công đối với người lao động làm công việc giản đơn nhất trong điều kiện lao động bình thường cho doanh nghiệp có vốn đầu tư nước ngoài, cơ quan, tổ chức nước ngoài, tổ chức quốc tế và cá nhân người nước ngoài tại Việt Nam (sau đây gọi chung là doanh nghiệp) thực hiện từ ngày 01 tháng 01 năm 2009 theo các vùng như sau:

1. Møc 1.200.000 ®ång/th¸ng ¸p dông ®èi víi doanh nghiÖp ho¹t ®éng trªn ®Þa bµn thuéc vïng I.

2. Møc 1.080.000 ®ång/th¸ng ¸p dông ®èi víi doanh nghiÖp ho¹t ®éng trªn ®Þa bµn thuéc vïng II.

3. Møc 950.000 ®ång/th¸ng ¸p dông ®èi víi doanh nghiÖp ho¹t ®éng trªn ®Þa bµn thuéc vïng III.

4. Møc 920.000 ®ång/th¸ng ¸p dông ®èi víi doanh nghiÖp ho¹t ®éng trªn ®Þa bµn thuéc vïng IV.

Danh môc c¸c ®Þa bµn vïng I, vïng II, vïng III, vïng IV t¹i Phô lôc kÌm theo NghÞ ®Þnh nµy.

Điều 2.

1. Mức lương tối thiểu vùng quy định tại Điều 1 Nghị định này được dùng làm căn cứ tính các mức lương trong thang lương, bảng lương, các loại phụ cấp lương, tính các mức lương ghi trong hợp đồng lao động, thực hiện các chế độ khác do doanh nghiệp xây dựng và ban hành theo thẩm quyền do pháp luật lao động quy định.

2. Mức tiền lương thấp nhất trả cho người lao động đã qua học nghề (kể cả lao động do doanh nghiệp tự dạy nghề) phải cao hơn ít nhất 7% so với mức lương tối thiểu vùng quy định tại Điều 1 Nghị định này.

3. Khuyến khích các doanh nghiệp thực hiện mức lương tối thiểu cao hơn mức lương tối thiểu vùng quy định tại Điều 1 Nghị định này.

4. Căn cứ mức lương tối thiểu vùng quy định tại Điều 1 Nghị định này, doanh nghiệp điều chỉnh lại tiền lương trong hợp đồng lao động cho phù hợp.

Điều 3.

1. Mức lương tối thiểu vùng quy định tại Điều 1 Nghị định này được điều chỉnh tùy thuộc vào mức tăng trưởng kinh tế, chỉ số giá sinh hoạt và cung cầu lao động theo từng thời kỳ.

2. Bộ Lao động - Thương binh và Xã hội sau khi lấy ý kiến Tổng Liên đoàn Lao động Việt Nam, đại diện người sử dụng lao động và Bộ, ngành liên quan trình Chính phủ điều chỉnh mức lương tối thiểu vùng quy định tại Điều 1 Nghị định này.

Điều 4. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2009. Bãi bỏ Nghị định số 168/2007/NĐ-CP ngày 16 tháng 11 năm 2007 của Chính phủ quy định mức lương tối thiểu vùng đối với lao động Việt Nam làm việc cho doanh nghiệp có vốn đầu tư nước ngoài, cơ quan, tổ chức nước ngoài, tổ chức quốc tế và cá nhân người nước ngoài tại Việt Nam.

Điều 5. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- VP BCĐ TW về phòng, chống tham nhũng;

- HĐND, UBND các tỉnh, thành phố trực thuộc TW;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các UB của Quốc hội;

- Văn phòng Quốc hội;

- Tòa án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- UB Giám sát tài chính QG;

- BQL KKTCKQT Bờ Y;

- Ngân hàng Chính sách Xã hội;

- Ngân hàng Phát triển Việt Nam;

- Ủy ban TW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- Các Tập đoàn kinh tế NN, Tổng công ty 91;

- VPCP: BTCN, các PCN,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, KGVX (5b). M
TM. CHÍNH PHỦ
THỦ TƯỚNG

Đã ký

Nguyễn Tấn Dũng

Phụ lục

QUY ĐỊNH DANH MỤC CÁC ĐỊA BÀN

ÁP DỤNG MỨC LƯƠNG TỐI THIỂU VÙNG

(Ban hành kèm theo Nghị định số 111/2008/NĐ-CP

ngày 10 tháng 10 năm 2008 của Chính phủ)

_________

1. Vùng I, gồm các địa bàn:

- Các quận và thành phố Hà Đông thuộc thành phố Hà Nội;

- Các quận thuộc thành phố Hồ Chí Minh.

2. Vùng II, gồm các địa bàn:

- Các huyện Gia Lâm, Đông Anh, Sóc Sơn, Thanh Trì, Từ Liêm, Thường Tín, Hoài Đức, Đan Phượng, Thạch Thất, Quốc Oai và thành phố Sơn Tây thuộc thành phố Hà Nội;

- Các huyện thuộc thành phố Hồ Chí Minh;

- Các quận và các huyện Thuỷ Nguyên, An Dương thuộc thành phố Hải Phòng;

- Các quận, huyện thuộc thành phố Đà Nẵng;

- Các quận Ninh Kiều, Bình Thuỷ thuộc thành phố Cần Thơ;

- Thành phố Hạ Long thuộc tỉnh Quảng Ninh;

- Thành phố Biên Hoà, thị xã Long Khánh và các huyện Nhơn Trạch, Long Thành, Vĩnh Cửu, Trảng Bom thuộc tỉnh Đồng Nai;

- Thị xã Thủ Dầu Một và các huyện Thuận An, Dĩ An, Bến Cát, Tân Uyên thuộc tỉnh Bình Dương;

- Thành phố Vũng Tàu và huyện Tân Thành thuộc tỉnh Bà Rịa – Vũng Tàu.

3. Vùng III, gồm các địa bàn:

- Các thành phố trực thuộc tỉnh (trừ các thành phố thuộc tỉnh nêu tại vùng II);

- Các huyện còn lại thuộc thành phố Hà Nội;

- Thành phố Bắc Ninh, thị xã Từ Sơn và các huyện Quế Võ, Tiên Du, Yên Phong thuộc tỉnh Bắc Ninh;

- Thành phố Bắc Giang và các huyện Việt Yên, Yên Dũng thuộc tỉnh Bắc Giang;

- Thị xã Hưng Yên và các huyện Mỹ Hào, Văn Lâm, Văn Giang, Yên Mỹ thuộc tỉnh Hưng Yên;

- Thành phố Hải Dương và các huyện Cẩm Giàng, Nam Sách, Chí Linh, Kim Thành, Kinh Môn thuộc tỉnh Hải Dương;

- Thành phố Vĩnh Yên, thị xã Phúc Yên thuộc tỉnh Vĩnh Phúc;

- Các huyện còn lại thuộc thành phố Hải Phòng;

- Thành phố Móng Cái, các thị xã Uông Bí, Cẩm Phả thuộc tỉnh Quảng Ninh;

- Thành phố Đà Lạt, thị xã Bảo Lộc thuộc tỉnh Lâm Đồng.

- Thành phố Nha Trang, thị xã Cam Ranh thuộc tỉnh Khánh Hoà;

- Huyện Trảng Bàng thuộc tỉnh Tây Ninh;

- Các huyện còn lại thuộc tỉnh Bình Dương;

- Các huyện còn lại thuộc tỉnh Đồng Nai;

- Thị xã Tân An và các huyện Đức Hoà, Bến Lức, Cần Đước thuộc tỉnh Long An;

- Các quận, huyện còn lại thuộc thành phố Cần Thơ;

- Thị xã Bà Rịa và các huyện Châu Đức, Long Điền, Đất Đỏ, Xuyên Mộc thuộc tỉnh Bà Rịa - Vũng Tàu.

4. Vùng IV, gồm các địa bàn còn lại.


ND 2009 - 76 tien luong dvoi cong chuc

CHÍNH PHỦ --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -----------------
Số: 76/2009/NĐ-CP | Hà Nội, ngày 15 tháng 09 năm 2009

NGHỊ ĐỊNH

VỀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 204/2004/NĐ-CP NGÀY 14 THÁNG 12 NĂM 2004 CỦA CHÍNH PHỦ VỀ CHẾ ĐỘ TIỀN LƯƠNG ĐỐI VỚI CÁN BỘ, CÔNG CHỨC, VIÊN CHỨC VÀ LỰC LƯỢNG VŨ TRANG

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Cán bộ, công chức ngày 13 tháng 11 năm 2008;
Xét đề nghị của Bộ trưởng Bộ Nội vụ và Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang (sau đây viết tắt là Nghị định số 204/2004/NĐ-CP) như sau:

1. Sửa đổi, bổ sung điểm b khoản 1 Điều 6 như sau:

“b) Các đối tượng quy định tại điểm a (a1 và a2) khoản 1 Điều này, nếu không hoàn thành nhiệm vụ được giao hàng năm hoặc bị kỷ luật một trong các hình thức khiển trách, cảnh cáo, giáng chức hoặc cách chức thì cứ mỗi năm không hoàn thành nhiệm vụ hoặc bị kỷ luật bị kéo dài thêm thời gian tính hưởng phụ cấp thâm niên vượt khung so với thời gian quy định như sau:

- Trường hợp không hoàn thành nhiệm vụ hoặc bị kỷ luật hình thức khiển trách hoặc cảnh cáo thì bị kéo dài thêm 06 (sáu) tháng so với thời gian quy định;

- Trường hợp bị kỷ luật giáng chức hoặc cách chức thì bị kéo dài thêm 12 tháng (một năm) so với thời gian quy định.”

2. Sửa đổi, bổ sung điểm a khoản 8 Điều 6 như sau:

“a) Phụ cấp thâm niên nghề:

Áp dụng đối với sĩ quan và quân nhân chuyên nghiệp thuộc quân đội nhân dân, sĩ quan và hạ sĩ quan hưởng lương thuộc công an nhân dân, người làm công tác cơ yếu trong tổ chức cơ yếu và cán bộ, công chức đã được xếp lương theo các ngạch hoặc chức danh chuyên ngành: hải quan, tòa án, kiểm sát, kiểm toán, thanh tra, thi hành án dân sự, kiểm lâm.

Mức phụ cấp như sau: sau 5 năm (đủ 60 tháng) tại ngũ hoặc làm việc liên tục trong ngành cơ yếu, hải quan, tòa án, kiểm sát, kiểm toán, thanh tra, thi hành án dân sự, kiểm lâm thì được hưởng phụ cấp thâm niên nghề bằng 5% mức lương hiện hưởng cộng phụ cấp chức vụ lãnh đạo và phụ cấp thâm niên vượt khung (nếu có); từ năm thứ sáu trở đi mỗi năm được tính thêm 1%.”

3. Sửa đổi, bổ sung điểm c khoản 1 Điều 7 như sau:

“c) Các đối tượng quy định tại điểm a và điểm b khoản 1 Điều này, nếu không hoàn thành nhiệm vụ được giao hàng năm hoặc bị kỷ luật một trong các hình thức khiển trách, cảnh cáo, giáng chức, cách chức thì cứ mỗi năm không hoàn thành nhiệm vụ hoặc bị kỷ luật bị kéo dài thêm thời gian tính nâng bậc lương thường xuyên so với thời gian quy định như sau:

- Trường hợp không hoàn thành nhiệm vụ hoặc bị kỷ luật hình thức khiển trách hoặc cảnh cáo thì bị kéo dài thêm 06 (sáu) tháng so với thời gian quy định;

- Trường hợp bị kỷ luật hình thức giáng chức hoặc cách chức thì bị kéo dài thêm 12 tháng (một năm) so với thời gian quy định.”

4. Sửa đổi, bổ sung các khoản, mục trong bảng phụ cấp chức vụ lãnh đạo (bầu cử, bổ nhiệm) trong các cơ quan nhà nước, đơn vị sự nghiệp của Nhà nước; cơ quan, đơn vị thuộc Quân đội nhân dân và Công an nhân dân ban hành kèm theo Nghị định số 204/2004/NĐ-CP như sau:

a) Bổ sung hệ số phụ cấp chức vụ lãnh đạo đối với các chức danh lãnh đạo thuộc Ủy ban nhân dân thành phố thuộc tỉnh là đô thị loại I tại khoản 9 mục I:

STT | CHỨC DANH LÃNH ĐẠO | HỆ SỐ
1 | Chủ tịch Ủy ban nhân dân | 0,95
2 | Phó Chủ tịch Ủy ban nhân dân | 0,75
3 | Chánh Văn phòng, Trưởng phòng cơ quan chuyên môn thuộc Ủy ban nhân dân | 0,50
4 | Phó Chánh Văn phòng, Phó Trưởng phòng cơ quan chuyên môn thuộc Ủy ban nhân dân | 0,30

b) Bổ sung hệ số phụ cấp chức vụ lãnh đạo đối với các chức danh lãnh đạo cơ quan thi hành án dân sự thành phố thuộc tỉnh là đô thị loại I tại điểm 10.2 khoản 10 mục I:

STT | CHỨC DANH LÃNH ĐẠO | HỆ SỐ
1 | Thủ trưởng cơ quan thi hành án dân sự | 0,50
2 | Phó Thủ trưởng cơ quan thi hành án dân sự | 0,40

c) Bổ sung hệ số phụ cấp chức vụ lãnh đạo đối với các chức danh lãnh đạo Thanh tra thành phố thuộc tỉnh là đô thị loại I tại điểm 11.4 khoản 11 mục I:

STT | CHỨC DANH LÃNH ĐẠO | HỆ SỐ
1 | Chánh thanh tra | 0,50
2 | Phó Chánh thanh tra | 0,40

d) Sửa đổi hệ số phụ cấp chức vụ lãnh đạo đối với chức danh Tư lệnh quân khu tại mục II bảng phụ cấp chức vụ lãnh đạo Quân đội nhân dân và Công an nhân dân từ 1,20 hiện nay lên 1,25.

đ) Bổ sung phần ghi chú tại mục II bảng phụ cấp chức vụ lãnh đạo Quân đội nhân dân và Công an nhân dân như sau:

“Hệ số phụ cấp chức vụ lãnh đạo của chức danh Chính ủy (chính trị viên) các cấp trong Quân đội nhân dân bằng hệ số phụ cấp chức vụ lãnh đạo của chức danh người đứng đầu cơ quan, đơn vị cùng cấp thuộc Quân đội nhân dân Việt Nam”.

Điều 2. Hiệu lực và hướng dẫn thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 11 năm 2009.

2. Chế độ phụ cấp thâm niên nghề đối với cán bộ, công chức đã được xếp lương theo các ngạch hoặc chức danh chuyên ngành tòa án, kiểm sát, kiểm toán, thanh tra, thi hành án dân sự và kiểm lâm quy định tại khoản 2 Điều 1 Nghị định này được tính hưởng kể từ ngày 01 tháng 01 năm 2009.

Bộ Nội vụ chủ trì, phối hợp với Bộ Tài chính hướng dẫn thực hiện chế độ phụ cấp thâm niên nghề đối với cán bộ, công chức đã được xếp lương theo các ngạch hoặc chức danh chuyên ngành tòa án, kiểm sát, kiểm toán, thanh tra, thi hành án dân sự và kiểm lâm.

3. Quy định về kéo dài thời gian xét hưởng phụ cấp thâm niên vượt khung và xét nâng bậc lương thường xuyên tại khoản 1 và khoản 3 Điều 1 Nghị định này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2010. Trong khoảng thời gian kể từ ngày Nghị định này có hiệu lực thi hành đến trước ngày 01 tháng 01 năm 2010, việc kéo dài thời gian xét hưởng phụ cấp thâm niên vượt khung, xét nâng bậc lương thường xuyên được thực hiện theo quy định tại Nghị định số 204/2004/NĐ-CP.

Điều 3. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính QG;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (5b).

TM. CHÍNH PHỦ
KT. THỦ TƯỚNG
PHÓ THỦ TƯỚNG

Nguyễn Sinh Hùng


ND 2009 - 97 tien luong toi thieu trong dn

CHÍNH PHỦ ------ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------
Số: 97/2009/NĐ-CP | Hà Nội, ngày 30 tháng 10 năm 2009

NGHỊ ĐỊNH

QUY ĐỊNH MỨC LƯƠNG TỐI THIỂU VÙNG ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC Ở CÔNG TY, DOANH NGHIỆP, HỢP TÁC XÃ, TỔ HỢP TÁC, TRANG TRẠI, HỘ GIA ĐÌNH, CÁ NHÂN VÀ CÁC TỔ CHỨC KHÁC CỦA VIỆT NAM CÓ THUÊ MƯỚN LAO ĐỘNG

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Bộ Luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 29 tháng 6 năm 2006;
Căn cứ Nghị quyết số 56/2006/NQ-QH11 ngày 29 tháng 6 năm 2006 của Quốc hội khóa XI về kế hoạch phát triển kinh tế - xã hội 5 năm giai đoạn 2006 - 2010;
Xét đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH

Điều 1. Quy định mức lương tối thiểu vùng áp dụng đối với:

1. Công ty được thành lập, tổ chức quản lý và hoạt động theo Luật Doanh nghiệp nhà nước.

2. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ được tổ chức quản lý và hoạt động theo Luật Doanh nghiệp.

3. Doanh nghiệp thành lập, tổ chức quản lý và hoạt động theo Luật Doanh nghiệp (không bao gồm doanh nghiệp có vốn đầu tư nước ngoài).

4. Hợp tác xã, liên hiệp hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động.

Các công ty, doanh nghiệp, tổ chức, cá nhân quy định tại các khoản 1, 2, 3 và khoản 4 Điều này gọi chung là doanh nghiệp.

Điều 2. Mức lương tối thiểu vùng dùng để trả công đối với người lao động làm công việc giản đơn nhất trong điều kiện lao động bình thường ở các doanh nghiệp quy định tại Điều 1 Nghị định này thực hiện từ ngày 01 tháng 01 năm 2010 theo các vùng như sau:

1. Mức 980.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng I.

2. Mức 880.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng II.

3. Mức 810.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng III.

4. Mức 730.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên các địa bàn thuộc vùng IV.

Danh mục các địa bàn vùng I, vùng II, vùng III, vùng IV tại Phụ lục kèm theo Nghị định này.

Điều 3.

1. Doanh nghiệp quy định tại khoản 1 và khoản 2 Điều 1 Nghị định này áp dụng mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này để tính đơn giá tiền lương.

Đối với doanh nghiệp quy định tại khoản 1 Điều 1 Nghị định này bảo đảm các điều kiện quy định tại Điều 4 Nghị định số 206/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định quản lý lao động, tiền lương, thu nhập trong các công ty nhà nước thì được áp dụng hệ số điều chỉnh tăng thêm không quá 1,34 lần so với mức lương tối thiểu chung; trường hợp bảo đảm các điều kiện quy định tại Điều 4 Nghị định số 206/2004/NĐ-CP và có lợi nhuận kế hoạch cao hơn từ 5% trở lên so với lợi nhuận thực hiện của năm trước liền kề thì áp dụng hệ số điều chỉnh tăng thêm tối đa không quá 2 lần so với mức lương tối thiểu chung quy định tại Nghị định số33/2009/NĐ-CP ngày 6 tháng 4 năm 2009 để tính đơn giá tiền lương.

2. Đối với doanh nghiệp quy định tại khoản 3 và khoản 4 Điều 1 Nghị định này:

a. Áp dụng mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này để tính các mức lương trong thang lương, bảng lương, các loại phụ cấp lương, tính các mức lương ghi trong hợp đồng lao động và thực hiện các chế độ khác do doanh nghiệp xây dựng và ban hành theo thẩm quyền do pháp luật lao động quy định;

b. Mức tiền lương thấp nhất trả cho người lao động đã qua học nghề (kể cả lao động do doanh nghiệp tự dạy nghề) phải cao hơn ít nhất 7% so với mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này;

c. Khuyến khích các doanh nghiệp thực hiện mức lương tối thiểu cao hơn mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này;

d. Căn cứ mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này, doanh nghiệp điều chỉnh lại tiền lương trong hợp đồng lao động cho phù hợp.

Điều 4.

1. Mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này được điều chỉnh tùy thuộc vào mức tăng trưởng kinh tế, chỉ số giá sinh hoạt và cung cầu lao động theo từng thời kỳ.

2. Bộ Lao động - Thương binh và Xã hội sau khi lấy ý kiến Tổng Liên đoàn Lao động Việt Nam, đại diện người sử dụng lao động và Bộ, ngành liên quan trình Chính phủ điều chỉnh mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này.

Điều 5.

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2010.

2. Bãi bỏ Nghị định số 110/2008/NĐ-CP ngày 10 tháng 10 năm 2008 của Chính phủ quy định mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động.

3. Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm hướng dẫn thi hành Nghị định này.

Điều 6. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn kinh tế NN, Tổng công ty 91;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

QUY ĐỊNH DANH MỤC CÁC ĐỊA BÀN ÁP DỤNG MỨC LƯƠNG TỐI THIỂU VÙNG
(Ban hành kèm theo Nghị định số 97/2009/NĐ-CP ngày 30 tháng 10 năm 2009 của Chính phủ)

1. Vùng I, gồm các địa bàn:

- Các quận thuộc thành phố Hà Nội;

- Các quận thuộc thành phố Hồ Chí Minh;

2. Vùng II, gồm các địa bàn:

- Các huyện Gia Lâm, Đông Anh, Sóc Sơn, Thanh Trì, Từ Liêm, Thường Tín, Hoài Đức, Đan Phượng, Thạch Thất, Quốc Oai và thị xã Sơn Tây thuộc thành phố Hà Nội;

- Các huyện thuộc thành phố Hồ Chí Minh;

- Các quận và các huyện Thủy Nguyên, An Dương, An Lão thuộc thành phố Hải Phòng;

- Các quận, huyện thuộc thành phố Đà Nẵng;

- Các quận thuộc thành phố Cần Thơ;

- Thành phố Hạ Long thuộc tỉnh Quảng Ninh;

- Thành phố Biên Hòa, thị xã Long Khánh và các huyện Nhơn Trạch, Long Thành, Vĩnh Cửu, Trảng Bom thuộc tỉnh Đồng Nai;

- Thị xã Thủ Dầu Một và các huyện Thuận An, Dĩ An, Bến Cát, Tân Uyên thuộc tỉnh Bình Dương;

- Thành phố Vũng Tàu, thị xã Bà Rịa và huyện Tân Thành thuộc tỉnh Bà Rịa - Vũng Tàu.

3. Vùng III, gồm các địa bàn:

- Các thành phố trực thuộc tỉnh (trừ các thành phố thuộc tỉnh nêu tại vùng II);

- Các huyện còn lại thuộc thành phố Hà Nội;

- Thị xã Từ Sơn và các huyện Quế Võ, Tiên Du, Yên Phong thuộc tỉnh Bắc Ninh;

- Các huyện Việt Yên, Yên Dũng thuộc tỉnh Bắc Giang;

- Huyện Hoành Bồ thuộc tỉnh Quảng Ninh;

- Thị xã Hưng Yên và các huyện Mỹ Hào, Văn Lâm, Văn Giang, Yên Mỹ thuộc tỉnh Hưng Yên;

- Các huyện Cẩm Giàng, Nam Sách, Chí Linh, Kim Thành, Kinh Môn, Gia Lộc, Bình Giang, Tứ Kỳ thuộc tỉnh Hải Dương.

- Thị xã Phúc Yên, huyện Bình Xuyên thuộc tỉnh Vĩnh Phúc;

- Các huyện còn lại thuộc thành phố Hải Phòng;

- Các thị xã Uông Bí, Cẩm Phả thuộc tỉnh Quảng Ninh;

- Các huyện Điện Bàn, Đại Lộc thuộc tỉnh Quảng Nam;

- Thị xã Bảo Lộc thuộc tỉnh Lâm Đồng;

- Thị xã Cam Ranh thuộc tỉnh Khánh Hòa;

- Huyện Trảng Bàng thuộc tỉnh Tây Ninh;

- Thị xã Đồng Xoài và các huyện Chơn Thành, Đồng Phú thuộc tỉnh Bình Phước;

- Các huyện còn lại thuộc tỉnh Bình Dương;

- Các huyện còn lại thuộc tỉnh Đồng Nai;

- Thị xã Tân An và các huyện Đức Hòa, Bến Lức, Cần Đước, Cần Giuộc thuộc tỉnh Long An;

- Các huyện thuộc thành phố Cần Thơ;

- Các huyện Châu Đức, Long Điền, Đất Đỏ, Xuyên Mộc thuộc tỉnh Bà Rịa - Vũng Tàu.

4. Vùng IV, gồm các địa bàn còn lại.


ND 2010 - 28 tien luong toi thieu chung

CHÍNH PHỦ
-----------

Số: 28/2010/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
------------------------

Hà Nội, ngày 25 tháng 03 năm 2010

NGHỊ ĐỊNH

QUY ĐỊNH MỨC LƯƠNG TỐI THIỂU CHUNG

--------------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 29 tháng 6 năm 2006; Luật sửa đổi, bổ sung Điều 73 của Bộ luật Lao động ngày 02 tháng 4 năm 2007;

Căn cứ Nghị quyết số 56/2006/NQ-QH11 ngày 29 tháng 6 năm 2006 của Quốc hội khóa XI về kế hoạch phát triển kinh tế - xã hội 5 năm giai đoạn 2006 - 2010;

Xét đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội, Bộ trưởng Bộ Nội vụ và Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Quy định mức lương tối thiểu chung thực hiện từ ngày 01 tháng 5 năm 2010 là 730.000 đồng/tháng.

Điều 2. Mức lương tối thiểu chung quy định tại Nghị định này áp dụng đối với:

1. Cơ quan nhà nước, lực lượng vũ trang, tổ chức chính trị, tổ chức chính trị - xã hội;

2. Đơn vị sự nghiệp của Nhà nước; đơn vị sự nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội; đơn vị sự nghiệp ngoài công lập được thành lập và hoạt động theo quy định của pháp luật;

3. Công ty được thành lập, tổ chức quản lý và hoạt động theo Luật Doanh nghiệp nhà nước;

4. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ được tổ chức quản lý và hoạt động theo Luật Doanh nghiệp;

Điều 3. Mức lương tối thiểu chung quy định tại Nghị định này được dùng làm cơ sở:

1. Tính các mức lương trong hệ thống thang lương, bảng lương, mức phụ cấp lương và thực hiện một số chế độ khác theo quy định của pháp luật ở các cơ quan, đơn vị, tổ chức quy định tại Điều 2 Nghị định này.

2. Tính trợ cấp kể từ ngày 01 tháng 5 năm 2010 trở đi đối với lao động dôi dư theo Nghị định số 110/2007/NĐ-CP ngày 26 tháng 6 năm 2007 của Chính phủ về chính sách đối với người lao động dôi dư do sắp xếp lại công ty nhà nước.

3. Tính các khoản trích và các chế độ được hưởng tính theo lương tối thiểu chung.

Điều 4. Kinh phí thực hiện mức lương tối thiểu chung quy định tại Nghị định này đối với các đối tượng do ngân sách nhà nước bảo đảm từ các nguồn:

1. Tiết kiệm 10% chi thường xuyên (trừ tiền lương và các khoản có tính chất lương) đối với từng cơ quan hành chính, đơn vị sự nghiệp thuộc các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương.

2. Đối với các đơn vị sự nghiệp có thu, sử dụng tối thiểu 40% số thu được để lại theo chế độ. Riêng các đơn vị sự nghiệp thuộc ngành y tế sử dụng tối thiểu 35% số thu để lại theo chế độ (sau khi trừ chi phí thuốc, máu, dịch truyền, hóa chất, vật tư tiêu hao, vật tư thay thế).

3. Sử dụng tối thiểu 40% số thu được để lại theo chế độ của các cơ quan hành chính có thu.

4. Sử dụng 50% số tăng thu ngân sách địa phương.

5. Ngân sách trung ương bảo đảm:

a) Bổ sung nguồn kinh phí để thực hiện mức lương tối thiểu chung trong trường hợp các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương đã thực hiện đúng các quy định tại khoản 1, khoản 2, khoản 3 và khoản 4 Điều này nhưng vẫn còn thiếu;

b) Hỗ trợ những địa phương khó khăn, chưa cân đối được nguồn với mức bình quân 2/3 so với mức lương tối thiểu chung đối với người hoạt động không chuyên trách xã, phường, thị trấn, ở thôn và tổ dân phố được xác định theo đúng quy định tại Nghị định số 92/2009/NĐ-CP ngày 22 tháng 10 năm 2009 của Chính phủ.

Điều 5. Kinh phí khi thực hiện mức lương tối thiểu chung đối với người lao động làm việc trong các công ty quy định tại khoản 3 và khoản 4 Điều 2 do công ty bảo đảm và được hạch toán vào giá thành hoặc chi phí sản xuất kinh doanh.

Điều 6. Trách nhiệm hướng dẫn thi hành

1. Bộ Lao động - Thương binh và Xã hội sau khi lấy ý kiến Tổng Liên đoàn Lao động Việt Nam, đại diện người sử dụng lao động và Bộ, ngành liên quan trình Chính phủ điều chỉnh mức lương tối thiểu chung cho từng thời kỳ; hướng dẫn thực hiện mức lương tối thiểu chung đối với các công ty quy định tại khoản 3 và khoản 4 Điều 2 Nghị định này; hướng dẫn tính trợ cấp theo quy định tại khoản 2 Điều 3 Nghị định này đối với người lao động dôi dư theo Nghị định số 110/2007/NĐ-CP ngày 26 tháng 6 năm 2007.

2. Bộ Nội vụ chủ trì, phối hợp với Bộ Tài chính và Bộ, ngành liên quan hướng dẫn thực hiện mức lương tối thiểu chung đối với cơ quan, đơn vị, tổ chức quy định tại khoản 1 và khoản 2 Điều 2 Nghị định này.

3. Bộ Quốc phòng, Bộ Công an sau khi thống nhất với Bộ Nội vụ, Bộ Tài chính hướng dẫn thực hiện mức lương tối thiểu chung đối với các đối tượng thuộc phạm vi quản lý.

4. Bộ Tài chính chủ trì, phối hợp với Bộ, ngành liên quan chịu trách nhiệm:

a) Hướng dẫn việc tính toán, cân đối nguồn kinh phí để thực hiện mức lương tối thiểu chung theo quy định tại Điều 4 Nghị định này;

b) Thẩm định và bổ sung kinh phí thực hiện mức lương tối thiểu chung cho các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương đối với các trường hợp quy định tại điểm a khoản 5 Điều 4 Nghị định này và bảo đảm nguồn bổ sung có mục tiêu đối với những địa phương khó khăn theo quy định tại điểm b khoản 5 Điều 4 Nghị định này và tổng hợp báo cáo Thủ tướng Chính phủ kết quả thực hiện.

Điều 7. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 10 tháng 5 năm 2010.

Các quy định nêu tại Nghị định này được tính hưởng từ ngày 01 tháng 5 năm 2010.

2. Bãi bỏ Nghị định số 33/2009/NĐ-CP ngày 06 tháng 4 năm 2009 của Chính phủ quy định mức lương tối thiểu chung.

3. Thay thế khoản 1 Điều 3 Nghị định số 97/2009/NĐ-CP ngày 30 tháng 10 năm 2009 của Chính phủ quy định mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động như sau:

“1. Doanh nghiệp quy định tại khoản 1 và khoản 2 Điều 1 Nghị định này áp dụng mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này để tính đơn giá tiền lương.

Đối với doanh nghiệp quy định tại khoản 1 Điều 1 Nghị định này bảo đảm các điều kiện quy định tại Điều 4 Nghị định số 206/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định quản lý lao động, tiền lương, thu nhập trong các công ty nhà nước thì được áp dụng hệ số điều chỉnh tăng thêm không quá 1,1 lần so với mức lương tối thiểu chung; trường hợp bảo đảm các điều kiện quy định tại Điều 4 Nghị định số 206/2004/NĐ-CP và có lợi nhuận kế hoạch cao hơn từ 5% trở lên so với lợi nhuận thực hiện của năm trước liền kề thì áp dụng hệ số điều chỉnh tăng thêm tối đa không quá 1,7 lần so với mức lương tối thiểu chung để tính đơn giá tiền lương”.

Điều 8. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn kinh tế NN, Tổng công ty 91;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2010 - 107 luong toi thieu doi voi nguoi lao dong trong dn nuoc ngoai

CHÍNH PHỦ
-----------------

Số: 107/2010/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
---------------------

Hà Nội, ngày 29 tháng 10 năm 2010

NGHỊ ĐỊNH

QUY ĐỊNH MỨC LƯƠNG TỐI THIỂU VÙNG ĐỐI VỚI LAO ĐỘNG VIỆT NAM LÀM VIỆC CHO DOANH NGHIỆP CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI, CƠ QUAN, TỔ CHỨC NƯỚC NGOÀI, TỔ CHỨC QUỐC TẾ VÀ CÁ NHÂN NGƯỜI NƯỚC NGOÀI TẠI VIỆT NAM

------------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 29 tháng 6 năm 2006;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Lao động, Thương binh và Xã hội,

NGHỊ ĐỊNH:

Điều 1. Mức lương tối thiểu vùng

Mức lương tối thiểu vùng để trả công đối với lao động Việt Nam làm công việc giản đơn nhất trong điều kiện lao động bình thường cho doanh nghiệp có vốn đầu tư nước ngoài, cơ quan, tổ chức nước ngoài, tổ chức quốc tế và cá nhân người nước ngoài tại Việt Nam (sau đây gọi chung là doanh nghiệp) theo vùng như sau:

1. Mức 1.550.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng I.

2. Mức 1.350.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng II.

3. Mức 1.170.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng III.

4. Mức 1.100.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng IV.

Điều 2. Địa bàn áp dụng mức lương tối thiểu vùng được quy định tại Phụ lục I và Phụ lục II ban hành kèm theo Nghị định này.

Điều 3. Áp dụng mức lương tối thiểu vùng

1. Mức lương tối thiểu vùng quy định tại Điều 1 Nghị định này được dùng làm căn cứ tính các mức lương trong thang lương, bảng lương, các loại phụ cấp lương, tính các mức lương ghi trong hợp đồng lao động, thực hiện các chế độ khác do doanh nghiệp xây dựng và ban hành theo thẩm quyền do pháp luật lao động quy định.

2. Mức tiền lương thấp nhất trả cho người lao động đã qua học nghề (kể cả lao động do doanh nghiệp tự dạy nghề) phải cao hơn ít nhất 7% so với mức lương tối thiểu vùng quy định tại Điều 1 Nghị định này.

3. Khuyến khích các doanh nghiệp thực hiện mức lương tối thiểu cao hơn mức lương tối thiểu vùng quy định tại Điều 1 Nghị định này.

4. Căn cứ mức lương tối thiểu vùng quy định tại Điều 1 Nghị định này, doanh nghiệp điều chỉnh lại tiền lương trong hợp đồng lao động cho phù hợp.

Điều 4. Tổ chức thực hiện

Bộ Lao động, Thương binh và Xã hội chủ trì, phối hợp với Tổng Liên đoàn Lao động Việt Nam, Phòng Thương mại và Công nghiệp Việt Nam, các Bộ, ngành có liên quan và Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương tuyên truyền, phổ biến đến người lao động, người sử dụng lao động và kiểm tra, giám sát việc thực hiện mức lương tối thiểu vùng quy định tại Nghị định này.

Điều 5. Hiệu lực thi hành

1. Mức lương tối thiểu vùng quy định tại Điều 1 Nghị định này được áp dụng như sau:

a) Các địa bàn quy định tại Phụ lục I kèm theo Nghị định này thực hiện từ ngày 01 tháng 01 năm 2011.

b) Các địa bàn được điều chỉnh vùng áp dụng mức lương tối thiểu vùng quy định tại Phụ lục II kèm theo Nghị định này thực hiện từ ngày 01 tháng 7 năm 2011.

2. Bãi bỏ Nghị định số 98/2009/NĐ-CP ngày 30 tháng 10 năm 2009 của Chính phủ quy định mức lương tối thiểu vùng đối với lao động Việt Nam làm việc cho doanh nghiệp có vốn đầu tư nước ngoài, cơ quan, tổ chức nước ngoài, tổ chức quốc tế và cá nhân người nước ngoài tại Việt Nam.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các cơ quan, doanh nghiệp chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Bảo hiểm tiền gửi Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn kinh tế NN, Tổng công ty 91;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC I

DANH MỤC ĐỊA BÀN ÁP DỤNG MỨC LƯƠNG TỐI THIỂU VÙNG TỪ

NGÀY 01 THÁNG 01 NĂM 2011
(Ban hành kèm theo Nghị định số 107/2010/NĐ-CP ngày 29 tháng 10 năm 2010 của Chính phủ)

1. Vùng I, gồm các địa bàn:

- Các quận thuộc thành phố Hà Nội;

- Các quận thuộc thành phố Hồ Chí Minh.

2. Vùng II, gồm các địa bàn:

- Các huyện Gia Lâm, Đông Anh, Sóc Sơn, Thanh Trì, Từ Liêm, Thường Tín, Hoài Đức, Đan Phượng, Thạch Thất, Quốc Oai, Mê Linh, Chương Mỹ và thị xã Sơn Tây thuộc thành phố Hà Nội;

- Các quận và các huyện Thủy Nguyên, An Dương, An Lão, Vĩnh Bảo thuộc thành phố Hải Phòng;

- Thành phố Hải Dương thuộc tỉnh Hải Dương;

- Thành phố Vĩnh Yên, thị xã Phúc Yên và huyện Bình Xuyên thuộc tỉnh Vĩnh Phúc;

- Thành phố Bắc Ninh, thị xã Từ Sơn và các huyện Quế Võ, Tiên Du, Yên Phong thuộc tỉnh Bắc Ninh;

- Các thành phố Hạ Long, Móng Cái thuộc tỉnh Quảng Ninh;

- Thành phố Thái Nguyên thuộc tỉnh Thái Nguyên;

- Thành phố Việt Trì thuộc tỉnh Phú Thọ;

- Thành phố Ninh Bình thuộc tỉnh Ninh Bình;

- Thành phố Huế thuộc tỉnh Thừa Thiên Huế;

- Các quận, huyện thuộc thành phố Đà Nẵng;

- Thành phố Nha Trang và thị xã Cam Ranh thuộc tỉnh Khánh Hòa;

- Các thành phố Đà Lạt, Bảo Lộc thuộc tỉnh Lâm Đồng;

- Thành phố Phan Thiết thuộc tỉnh Bình Thuận;

- Các huyện thuộc thành phố Hồ Chí Minh;

- Thành phố Biên Hòa, thị xã Long Khánh và các huyện Nhơn Trạch, Long Thành, Vĩnh Cửu, Trảng Bom thuộc tỉnh Đồng Nai;

- Thị xã Thủ Dầu Một và các huyện Thuận An, Dĩ An, Bến Cát, Tân Uyên thuộc tỉnh Bình Dương;

- Thành phố Vũng Tàu, thị xã Bà Rịa và huyện Tân Thành thuộc tỉnh Bà Rịa - Vũng Tàu;

- Thành phố Mỹ Tho thuộc tỉnh Tiền Giang;

- Các quận thuộc thành phố Cần Thơ;

- Thành phố Rạch Giá thuộc tỉnh Kiên Giang;

- Thành phố Long Xuyên thuộc tỉnh An Giang;

- Thành phố Cà Mau thuộc tỉnh Cà Mau.

3. Vùng III, gồm các địa bàn:

- Các thành phố trực thuộc tỉnh còn lại (trừ các thành phố trực thuộc tỉnh nêu tại vùng II);

- Các huyện còn lại thuộc thành phố Hà Nội;

- Các huyện còn lại thuộc thành phố Hải Phòng;

- Thị xã Chí Linh và các huyện Cẩm Giàng, Nam Sách, Kim Thành, Kinh Môn, Gia Lộc, Bình Giang, Tứ Kỳ thuộc tỉnh Hải Dương;

- Các huyện Yên Lạc, Vĩnh Tường, Tam Đảo, Tam Dương, Lập Thạch, Sông Lô thuộc tỉnh Vĩnh Phúc;

- Các huyện Phù Ninh, Lâm Thao thuộc tỉnh Phú Thọ;

- Các huyện Gia Bình, Thuận Thành, Lương Tài thuộc tỉnh Bắc Ninh;

- Các huyện Việt Yên, Yên Dũng, Hiệp Hòa thuộc tỉnh Bắc Giang;

- Các thị xã Uông Bí, Cẩm Phả và các huyện Hoành Bồ, Đông Triều thuộc tỉnh Quảng Ninh;

- Các huyện Mỹ Hào, Văn Lâm, Văn Giang, Yên Mỹ thuộc tỉnh Hưng Yên;

- Thị xã Sông Công và các huyện Phổ Yên, Phú Bình, Phú Lương, Đồng Hỷ, Đại Từ thuộc tỉnh Thái Nguyên;

- Huyện Mỹ Lộc thuộc tỉnh Nam Định;

- Các huyện Duy Tiên, Kim Bảng thuộc tỉnh Hà Nam;

- Thị xã Tam Điệp và các huyện Gia Viễn, Yên Khánh, Hoa Lư thuộc tỉnh Ninh Bình;

- Thị xã Bỉm Sơn và huyện Tĩnh Gia thuộc tỉnh Thanh Hóa;

- Huyện Kỳ Anh thuộc tỉnh Hà Tĩnh;

- Thị xã Hương Thủy và các huyện Hương Trà, Phú Lộc, Phong Điền, Quảng Điền, Phú Vang thuộc tỉnh Thừa Thiên Huế;

- Các huyện Điện Bàn, Đại Lộc, Duy Xuyên, Núi Thành thuộc tỉnh Quảng Nam;

- Các huyện Bình Sơn, Sơn Tịnh thuộc tỉnh Quảng Ngãi;

- Thị xã Sông Cầu thuộc tỉnh Phú Yên;

- Các huyện Cam Lâm, Diên Khánh, Ninh Hòa, Vạn Ninh thuộc tỉnh Khánh Hòa;

- Các huyện Ninh Hải, Thuận Bắc thuộc tỉnh Ninh Thuận;

- Các huyện Đức Trọng, Di Linh thuộc tỉnh Lâm Đồng;

- Thị xã La Gi và các huyện Hàm Thuận Bắc, Hàm Thuận Nam thuộc tỉnh Bình Thuận;

- Các huyện Trảng Bàng, Gò Dầu thuộc tỉnh Tây Ninh;

- Các thị xã Đồng Xoài, Phước Long, Bình Long và các huyện Chơn Thành, Đồng Phú thuộc tỉnh Bình Phước;

- Các huyện còn lại thuộc tỉnh Đồng Nai;

- Các huyện còn lại thuộc tỉnh Bình Dương;

- Các huyện Long Điền, Đất Đỏ, Xuyên Mộc, Châu Đức, Côn Đảo thuộc tỉnh Bà Rịa - Vũng Tàu.

- Các huyện Thủ Thừa, Đức Hòa, Bến Lức, Cần Đước, Cần Giuộc thuộc tỉnh Long An;

- Thị xã Gò Công và huyện Châu Thành thuộc tỉnh Tiền Giang;

- Huyện Châu Thành thuộc tỉnh Bến Tre;

- Các huyện Bình Minh, Long Hồ thuộc tỉnh Vĩnh Long;

- Các huyện thuộc thành phố Cần Thơ;

- Thị xã Hà Tiên và các huyện Kiên Lương, Phú Quốc, Kiên Hải, Giang Thành, Châu Thành thuộc tỉnh Kiên Giang;

- Các thị xã Châu Đốc, Tân Châu thuộc tỉnh An Giang;

- Thị xã Ngã Bảy và các huyện Châu Thành, Châu Thành A thuộc tỉnh Hậu Giang;

- Các huyện Năm Căn, Cái Nước, U Minh, Trần Văn Thời thuộc tỉnh Cà Mau.

4. Vùng IV, gồm các địa bàn còn lại./.

PHỤ LỤC II

DANH MỤC ĐỊA BÀN ĐƯỢC ĐIỀU CHỈNH ÁP DỤNG MỨC LƯƠNG TỐI THIỂU VÙNG TỪ NGÀY 01 THÁNG 07 NĂM 2011
(Ban hành kèm theo Nghị định số 107/2010/NĐ-CP ngày 29 tháng 10 năm 2010 của Chính phủ)

1. Vùng I, gồm các địa bàn:

- Các huyện Củ Chi, Hóc Môn, Bình Chánh, Nhà Bè thuộc thành phố Hồ Chí Minh;

- Thành phố Biên Hòa và các huyện Nhơn Trạch, Long Thành, Vĩnh Cửu, Trảng Bom thuộc tỉnh Đồng Nai;

- Thị xã Thủ Dầu Một và các huyện Thuận An, Dĩ An, Bến Cát, Tân Uyên thuộc tỉnh Bình Dương;

- Thành phố Vũng Tàu thuộc tỉnh Bà Rịa - Vũng Tàu.

2. Vùng II, gồm các địa bàn:

- Các huyện Định Quán, Xuân Lộc thuộc tỉnh Đồng Nai;

- Các huyện Phú Giáo, Dầu Tiếng thuộc tỉnh Bình Dương;

- Thành phố Tân An và các huyện Đức Hòa, Bến Lức, Cần Đước, Cần Giuộc thuộc tỉnh Long An.

3. Vùng III, gồm các địa bàn: các huyện Thủ Thừa, Đức Huệ, Châu Thành, Tân Trụ thuộc tỉnh Long An./.


ND 2010 - 108 luong toi thieu vung doi voi nguoi lao dong trong dn

CHÍNH PHỦ
---------------

Số: 108/2010/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------------

Hà Nội, ngày 29 tháng 10 năm 2010

NGHỊ ĐỊNH

QUY ĐỊNH MỨC LƯƠNG TỐI THIỂU VÙNG ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC Ở CÔNG TY, DOANH NGHIỆP, HỢP TÁC XÃ, TỔ HỢP TÁC, TRANG TRẠI, HỘ GIA ĐÌNH, CÁ NHÂN VÀ CÁC TỔ CHỨC KHÁC CỦA VIỆT NAM CÓ THUÊ MƯỚN LAO ĐỘNG

----------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 29 tháng 6 năm 2006;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Lao động, Thương binh và Xã hội,

NGHỊ ĐỊNH:

Điều 1. Đối tượng và phạm vi áp dụng

Nghị định này quy định mức lương tối thiểu vùng áp dụng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động, gồm:

1. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu được tổ chức quản lý và hoạt động theo Luật Doanh nghiệp.

2. Doanh nghiệp thành lập, tổ chức quản lý và hoạt động theo Luật Doanh nghiệp (không bao gồm doanh nghiệp có vốn đầu tư nước ngoài).

3. Hợp tác xã, liên hiệp hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động.

Các công ty, doanh nghiệp, tổ chức, cá nhân quy định tại các khoản 1, 2 và khoản 3 Điều này gọi chung là doanh nghiệp.

Điều 2. Mức lương tối thiểu vùng

Mức lương tối thiểu vùng để trả công đối với người lao động làm công việc giản đơn nhất trong điều kiện lao động bình thường ở các doanh nghiệp quy định tại Điều 1 Nghị định này theo vùng như sau:

1. Mức 1.350.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng I.

2. Mức 1.200.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng II.

3. Mức 1.050.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng III.

4. Mức 830.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên các địa bàn thuộc vùng IV.

Điều 3. Địa bàn áp dụng mức lương tối thiểu vùng được quy định tại Phụ lục I và Phụ lục II ban hành kèm theo Nghị định này.

Điều 4. Áp dụng mức lương tối thiểu vùng

1. Doanh nghiệp quy định tại khoản 1 Điều 1 Nghị định này được lựa chọn mức lương tối thiểu cao hơn so với mức lương tối thiểu vùng do Chính phủ quy định tại Điều 2 Nghị định này để tính đơn giá tiền lương, quỹ tiền lương của thành viên chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty chuyên trách, Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó Giám đốc), Kế toán trưởng và Kiểm soát viên chuyên trách nhưng phải bảo đảm đủ các điều kiện theo quy định tại điểm a khoản 2 Điều 4 của Nghị định số 86/2007/NĐ-CP ngày 28 tháng 5 năm 2007 của Chính phủ quy định quản lý lao động và tiền lương trong công ty trách nhiệm hữu hạn nhà nước một thành viên do Nhà nước sở hữu 100% vốn điều lệ.

2. Doanh nghiệp quy định tại khoản 2 và khoản 3 Điều 1 Nghị định này:

a) Áp dụng mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này để tính các mức lương trong thang lương, bảng lương, các loại phụ cấp lương, tính các mức lương ghi trong hợp đồng lao động và thực hiện các chế độ khác do doanh nghiệp xây dựng và ban hành theo thẩm quyền do pháp luật lao động quy định;

b) Mức tiền lương thấp nhất trả cho người lao động đã qua học nghề (kể cả lao động do doanh nghiệp tự dạy nghề) phải cao hơn ít nhất 7% so với mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này;

c) Khuyến khích các doanh nghiệp thực hiện mức lương tối thiểu cao hơn mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này;

d) Căn cứ mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này, doanh nghiệp điều chỉnh lại tiền lương trong hợp đồng lao động cho phù hợp.

Điều 5. Tổ chức thực hiện

1. Bộ Lao động, Thương binh và Xã hội chịu trách nhiệm hướng dẫn thi hành Nghị định này.

2. Bộ Lao động, Thương binh và Xã hội chủ trì, phối hợp với Tổng Liên đoàn Lao động Việt Nam, Phòng Thương mại và Công nghiệp Việt Nam, các Bộ, ngành có liên quan và Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương tuyên truyền, phổ biến đến người lao động, người sử dụng lao động và kiểm tra, giám sát việc thực hiện mức lương tối thiểu vùng quy định tại Nghị định này.

Điều 6. Hiệu lực thi hành

1. Mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này được áp dụng như sau:

a) Các địa bàn quy định tại Phụ lục I kèm theo Nghị định này thực hiện từ ngày 01 tháng 01 năm 2011.

b) Các địa bàn được điều chỉnh vùng áp dụng mức lương tối thiểu vùng quy định tại Phụ lục II kèm theo Nghị định này thực hiện từ ngày 01 tháng 7 năm 2011.

2. Bãi bỏ Nghị định số 97/2009/NĐ-CP ngày 30 tháng 10 năm 2009 của Chính phủ quy định mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động.

3. Công ty mẹ - tập đoàn kinh tế nhà nước trong thời gian chưa xây dựng được hệ thống thang lương, bảng lương theo quy định tại Nghị định số 101/2009/NĐ-CP ngày 05 tháng 11 năm 2009 của Chính phủ về thí điểm thành lập, tổ chức, hoạt động và quản lý tập đoàn kinh tế nhà nước, công ty nhà nước chưa chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên, các tổ chức, đơn vị hiện đang áp dụng chế độ tiền lương như công ty nhà nước tiếp tục áp dụng hệ số điều chỉnh tiền lương tăng thêm so với mức lương tối thiểu chung để xác định đơn giá tiền lương, quỹ tiền lương của Hội đồng quản trị (hoặc Hội đồng thành viên), Tổng Giám đốc (Giám đốc) quy định tại Nghị định số 205/2004/NĐ-CP, Nghị định số 206/2004/NĐ-CP, Nghị định số 207/2004/NĐ-CP ngày 14 tháng 12 năm 2004, Nghị định số 141/2007/NĐ-CP ngày 05 tháng 9 năm 2007 và Nghị định số 28/2010/NĐ-CP ngày 25 tháng 3 năm 2010 của Chính phủ cho đến khi Chính phủ có quy định mới.

4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các cơ quan, doanh nghiệp chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Bảo hiểm tiền gửi Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn kinh tế NN, Tổng công ty 91;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC I

DANH MỤC ĐỊA BÀN ÁP DỤNG MỨC LƯƠNG TỐI THIỂU VÙNG TỪ

NGÀY 01 THÁNG 01 NĂM 2011
(Ban hành kèm theo Nghị định số 108/2010/NĐ-CP ngày 29 tháng 10 năm 2010 của Chính phủ)

1. Vùng I, gồm các địa bàn:

- Các quận thuộc thành phố Hà Nội;

- Các quận thuộc thành phố Hồ Chí Minh.

2. Vùng II, gồm các địa bàn:

- Các huyện Gia Lâm, Đông Anh, Sóc Sơn, Thanh Trì, Từ Liêm, Thường Tín, Hoài Đức, Đan Phượng, Thạch Thất, Quốc Oai, Mê Linh, Chương Mỹ và thị xã Sơn Tây thuộc thành phố Hà Nội;

- Các quận và các huyện Thủy Nguyên, An Dương, An Lão, Vĩnh Bảo thuộc thành phố Hải Phòng;

- Thành phố Hải Dương thuộc tỉnh Hải Dương;

- Thành phố Vĩnh Yên, thị xã Phúc Yên và huyện Bình Xuyên thuộc tỉnh Vĩnh Phúc;

- Thành phố Bắc Ninh, thị xã Từ Sơn và các huyện Quế Võ, Tiên Du, Yên Phong thuộc tỉnh Bắc Ninh;

- Các thành phố Hạ Long, Móng Cái thuộc tỉnh Quảng Ninh;

- Thành phố Thái Nguyên thuộc tỉnh Thái Nguyên;

- Thành phố Việt Trì thuộc tỉnh Phú Thọ;

- Thành phố Ninh Bình thuộc tỉnh Ninh Bình;

- Thành phố Huế thuộc tỉnh Thừa Thiên Huế;

- Các quận, huyện thuộc thành phố Đà Nẵng;

- Thành phố Nha Trang và thị xã Cam Ranh thuộc tỉnh Khánh Hòa;

- Các thành phố Đà Lạt, Bảo Lộc thuộc tỉnh Lâm Đồng;

- Thành phố Phan Thiết thuộc tỉnh Bình Thuận;

- Các huyện thuộc thành phố Hồ Chí Minh;

- Thành phố Biên Hòa, thị xã Long Khánh và các huyện Nhơn Trạch, Long Thành, Vĩnh Cửu, Trảng Bom thuộc tỉnh Đồng Nai;

- Thị xã Thủ Dầu Một và các huyện Thuận An, Dĩ An, Bến Cát, Tân Uyên thuộc tỉnh Bình Dương;

- Thành phố Vũng Tàu, thị xã Bà Rịa và huyện Tân Thành thuộc tỉnh Bà Rịa - Vũng Tàu;

- Thành phố Mỹ Tho thuộc tỉnh Tiền Giang;

- Các quận thuộc thành phố Cần Thơ;

- Thành phố Rạch Giá thuộc tỉnh Kiên Giang;

- Thành phố Long Xuyên thuộc tỉnh An Giang;

- Thành phố Cà Mau thuộc tỉnh Cà Mau.

3. Vùng III, gồm các địa bàn:

- Các thành phố trực thuộc tỉnh còn lại (trừ các thành phố trực thuộc tỉnh nêu tại vùng II);

- Các huyện còn lại thuộc thành phố Hà Nội;

- Các huyện còn lại thuộc thành phố Hải Phòng;

- Thị xã Chí Linh và các huyện Cẩm Giàng, Nam Sách, Kim Thành, Kinh Môn, Gia Lộc, Bình Giang, Tứ Kỳ thuộc tỉnh Hải Dương;

- Các huyện Yên Lạc, Vĩnh Tường, Tam Đảo, Tam Dương, Lập Thạch, Sông Lô thuộc tỉnh Vĩnh Phúc;

- Các huyện Phù Ninh, Lâm Thao thuộc tỉnh Phú Thọ;

- Các huyện Gia Bình, Thuận Thành, Lương Tài thuộc tỉnh Bắc Ninh;

- Các huyện Việt Yên, Yên Dũng, Hiệp Hòa thuộc tỉnh Bắc Giang;

- Các thị xã Uông Bí, Cẩm Phả và các huyện Hoành Bồ, Đông Triều thuộc tỉnh Quảng Ninh;

- Các huyện Mỹ Hào, Văn Lâm, Văn Giang, Yên Mỹ thuộc tỉnh Hưng Yên;

- Thị xã Sông Công và các huyện Phổ Yên, Phú Bình, Phú Lương, Đồng Hỷ, Đại Từ thuộc tỉnh Thái Nguyên;

- Huyện Mỹ Lộc thuộc tỉnh Nam Định;

- Các huyện Duy Tiên, Kim Bảng thuộc tỉnh Hà Nam;

- Thị xã Tam Điệp và các huyện Gia Viễn, Yên Khánh, Hoa Lư thuộc tỉnh Ninh Bình;

- Thị xã Bỉm Sơn và huyện Tĩnh Gia thuộc tỉnh Thanh Hóa;

- Huyện Kỳ Anh thuộc tỉnh Hà Tĩnh;

- Thị xã Hương Thủy và các huyện Hương Trà, Phú Lộc, Phong Điền, Quảng Điền, Phú Vang thuộc tỉnh Thừa Thiên Huế;

- Các huyện Điện Bàn, Đại Lộc, Duy Xuyên, Núi Thành thuộc tỉnh Quảng Nam;

- Các huyện Bình Sơn, Sơn Tịnh thuộc tỉnh Quảng Ngãi;

- Thị xã Sông Cầu thuộc tỉnh Phú Yên;

- Các huyện Cam Lâm, Diên Khánh, Ninh Hòa, Vạn Ninh thuộc tỉnh Khánh Hòa;

- Các huyện Ninh Hải, Thuận Bắc thuộc tỉnh Ninh Thuận;

- Các huyện Đức Trọng, Di Linh thuộc tỉnh Lâm Đồng;

- Thị xã La Gi và các huyện Hàm Thuận Bắc, Hàm Thuận Nam thuộc tỉnh Bình Thuận;

- Các huyện Trảng Bàng, Gò Dầu thuộc tỉnh Tây Ninh;

- Các thị xã Đồng Xoài, Phước Long, Bình Long và các huyện Chơn Thành, Đồng Phú thuộc tỉnh Bình Phước;

- Các huyện còn lại thuộc tỉnh Đồng Nai;

- Các huyện còn lại thuộc tỉnh Bình Dương;

- Các huyện Long Điền, Đất Đỏ, Xuyên Mộc, Châu Đức, Côn Đảo thuộc tỉnh Bà Rịa - Vũng Tàu.

- Các huyện Thủ Thừa, Đức Hòa, Bến Lức, Cần Đước, Cần Giuộc thuộc tỉnh Long An;

- Thị xã Gò Công và huyện Châu Thành thuộc tỉnh Tiền Giang;

- Huyện Châu Thành thuộc tỉnh Bến Tre;

- Các huyện Bình Minh, Long Hồ thuộc tỉnh Vĩnh Long;

- Các huyện thuộc thành phố Cần Thơ;

- Thị xã Hà Tiên và các huyện Kiên Lương, Phú Quốc, Kiên Hải, Giang Thành, Châu Thành thuộc tỉnh Kiên Giang;

- Các thị xã Châu Đốc, Tân Châu thuộc tỉnh An Giang;

- Thị xã Ngã Bảy và các huyện Châu Thành, Châu Thành A thuộc tỉnh Hậu Giang;

- Các huyện Năm Căn, Cái Nước, U Minh, Trần Văn Thời thuộc tỉnh Cà Mau.

4. Vùng IV, gồm các địa bàn còn lại./.

PHỤ LỤC II

DANH MỤC ĐỊA BÀN ĐƯỢC ĐIỀU CHỈNH VÙNG ÁP DỤNG MỨC LƯƠNG TỐI THIỂU VÙNG TỪ NGÀY 01 THÁNG 07 NĂM 2011
(Ban hành kèm theo Nghị định số 108/2010/NĐ-CP ngày 29 tháng 10 năm 2010 của Chính phủ)

1. Vùng I, gồm các địa bàn:

- Các huyện Củ Chi, Hóc Môn, Bình Chánh, Nhà Bè thuộc thành phố Hồ Chí Minh;

- Thành phố Biên Hòa và các huyện Nhơn Trạch, Long Thành, Vĩnh Cửu, Trảng Bom thuộc tỉnh Đồng Nai;

- Thị xã Thủ Dầu Một và các huyện Thuận An, Dĩ An, Bến Cát, Tân Uyên thuộc tỉnh Bình Dương;

- Thành phố Vũng Tàu thuộc tỉnh Bà Rịa - Vũng Tàu.

2. Vùng II, gồm các địa bàn:

- Các huyện Định Quán, Xuân Lộc thuộc tỉnh Đồng Nai;

- Các huyện Phú Giáo, Dầu Tiếng thuộc tỉnh Bình Dương;

- Thành phố Tân An và các huyện Đức Hòa, Bến Lức, Cần Đước, Cần Giuộc thuộc tỉnh Long An.

3. Vùng III, gồm các địa bàn: các huyện Thủ Thừa, Đức Huệ, Châu Thành, Tân Trụ thuộc tỉnh Long An./.


ND 2011 - 22 tien luong toi thieu chung

CHÍNH PHỦ
---------------------

Số: 22/2011/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------------------

Hà Nội, ngày 04 tháng 04 năm 2011

NGHỊ ĐỊNH

QUY ĐỊNH MỨC LƯƠNG TỐI THIỂU CHUNG

------------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 29 tháng 6 năm 2006; Luật sửa đổi, bổ sung Điều 73 của Bộ luật Lao động ngày 02 tháng 4 năm 2007;

Căn cứ Nghị quyết số 52/2010/QH12 ngày 10 tháng 11 năm 2010 của Quốc hội về dự toán ngân sách nhà nước năm 2011;

Xét đề nghị của Bộ trưởng Bộ Lao động-Thương binh và Xã hội, Bộ trưởng Bộ Nội vụ và Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Quy định mức lương tối thiểu chung thực hiện từ ngày 01 tháng 5 năm 2011 là 830.000 đồng/tháng.

Điều 2. Mức lương tối thiểu chung quy định tại Nghị định này áp dụng đối với cán bộ, công chức, viên chức, các đối tượng thuộc lực lượng vũ trang và người lao động làm việc ở các cơ quan, đơn vị, tổ chức:

1. Cơ quan nhà nước, lực lượng vũ trang, tổ chức chính trị, tổ chức chính trị - xã hội.

2. Đơn vị sự nghiệp của Nhà nước; đơn vị sự nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội.

3. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu được tổ chức quản lý và hoạt động theo Luật Doanh nghiệp.

Điều 3. Mức lương tối thiểu chung quy định tại Nghị định này được dùng làm cơ sở:

1. Tính các mức lương trong hệ thống thang lương, bảng lương, mức phụ cấp lương và thực hiện một số chế độ khác theo quy định của pháp luật đối với cán bộ, công chức, viên chức, các đối tượng thuộc lực lượng vũ trang và người lao động làm việc ở các cơ quan, đơn vị, tổ chức quy định tại Điều 2 Nghị định này.

2. Tính trợ cấp kể từ ngày 01 tháng 5 năm 2011 trở đi đối với lao động dôi dư theo Nghị định số 91/2010/NĐ-CP ngày 20 tháng 8 năm 2010 của Chính phủ quy định chính sách đối với người lao động dôi dư khi sắp xếp lại công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

3. Tính các khoản trích và các chế độ được hưởng tính theo lương tối thiểu chung.

Điều 4. Kinh phí thực hiện mức lương tối thiểu chung quy định tại Nghị định này đối với các đối tượng do ngân sách nhà nước bảo đảm từ các nguồn:

1. Sử dụng 10% tiết kiệm chi thường xuyên (trừ tiền lương và các khoản có tính chất lương) theo dự toán đã được cấp có thẩm quyền giao năm 2011 của cơ quan hành chính, đơn vị sự nghiệp.

2. Sử dụng tối thiểu 40% số thu được để lại theo chế độ năm 2011 của các cơ quan hành chính, đơn vị sự nghiệp có thu. Riêng đối với các đơn vị sự nghiệp thuộc ngành y tế, sử dụng tối thiểu 35% số thu để lại theo chế độ (sau khi trừ chi phí thuốc, máu, dịch truyền, hóa chất, vật tư tiêu hao, vật tư thay thế).

3. Sử dụng 50% số tăng thu thực hiện so dự toán năm 2010 của ngân sách địa phương.

4. Nguồn kinh phí thực hiện cải cách tiền lương còn dư đến hết năm 2010 của cơ quan hành chính, đơn vị sự nghiệp và các cấp ngân sách địa phương.

5. Ngân sách trung ương bảo đảm:

a) Bổ sung nguồn kinh phí để thực hiện mức lương tối thiểu chung trong trường hợp các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương đã thực hiện đúng các quy định tại khoản 1, khoản 2, khoản 3 và khoản 4 Điều này nhưng vẫn còn thiếu.

b) Hỗ trợ những địa phương khó khăn, chưa cân đối được nguồn với mức bình quân 2/3 so với mức lương tối thiểu chung đối với người hoạt động không chuyên trách xã, phường, thị trấn, ở thôn và tổ dân phố được xác định theo đúng quy định tại Nghị định số 92/2009/NĐ-CP ngày 22 tháng 10 năm 2009 của Chính phủ.

Điều 5. Kinh phí khi thực hiện mức lương tối thiểu chung đối với người lao động làm việc trong các công ty quy định tại khoản 3 Điều 2 do công ty bảo đảm và được hạch toán vào giá thành hoặc chi phí sản xuất kinh doanh.

Điều 6. Trách nhiệm hướng dẫn thi hành

1. Bộ Lao động-Thương binh và Xã hội sau khi lấy ý Tổng Liên đoàn Lao động Việt Nam, đại diện người sử dụng lao động và Bộ, ngành liên quan hướng dẫn thực hiện mức lương tối thiểu chung đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu; hướng dẫn tính trợ cấp theo quy định tại khoản 2 Điều 3 Nghị định này đối với người lao động dôi dư theo quy định tại khoản 2 Điều 3 Nghị định này đối với người lao động dôi dư theo Nghị định số 91/2010/NĐ-CP ngày 20 tháng 8 năm 2010 của Chính phủ.

2. Bộ Nội vụ chủ trì, phối hợp với Bộ Tài chính và Bộ, ngành liên quan hướng dẫn thực hiện mức lương tối thiểu chung đối với cơ quan, đơn vị, tổ chức quy định tại khoản 1 và khoản 2 Điều 2 Nghị định này.

3. Bộ Quốc phòng, Bộ Công an sau khi thống nhất với Bộ Nội vụ, Bộ Tài chính hướng dẫn thực hiện mức lương tối thiểu chung đối với các đối tượng thuộc phạm vi quản lý.

4. Bộ Tài chính chủ trì, phối hợp với Bộ, ngành liên quan chịu trách nhiệm:

a) Hướng dẫn việc tính toán, cân đối nguồn kinh phí để thực hiện mức lương tối thiểu chung theo quy định tại Điều 4 Nghị định này;

b) Thẩm định và bổ sung kinh phí thực hiện mức lương tối thiểu chung cho các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương đối với các trường hợp quy định tại điểm a khoản 5 Điều 4 Nghị định này và bảo đảm nguồn bổ sung có mục tiêu đối với những địa phương khó khăn theo quy định tại điểm b khoản 5 Điều 4 Nghị định này và tổng hợp báo cáo Thủ tướng Chính phủ kết quả thực hiện.

Điều 7. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 19 tháng 5 năm 2011.

Các quy định nêu tại Nghị định này được tính hưởng từ ngày 01 tháng 5 năm 2011.

2. Bãi bỏ Nghị định số 28/2010/NĐ-CP ngày 25 tháng 3 năm 2010 của Chính phủ quy định mức lương tối thiểu chung.

3. Các công ty, tổ chức quy định tại khoản 3, Điều 6 Nghị định số 108/2010/NĐ-CP ngày 29 tháng 10 năm 2010 của Chính phủ được áp dụng mức lương tối thiểu chung quy định tại Nghị định này để tính đơn giá tiền lương, trong đó nếu bảo đảm các điều kiện quy định tại Điều 4 Nghị định số 206/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ thì được áp dụng hệ số điều chỉnh tăng thêm không quá 1,1 lần so với mức lương tối thiểu chung; trường hợp bảo đảm các điều kiện quy định tại Điều 4 Nghị định số 206/2004/NĐ-CP và có lợi nhuận kế hoạch cao hơn từ 5% trở lên so với lợi nhuận thực hiện của năm trước liền kề thì áp dụng hệ số điều chỉnh tăng thêm tối đa không quá 1,7 lần so với mức lương tối thiểu chung.

Điều 8. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính QG;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển VN;
- Bảo hiểm tiền gửi Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn kinh tế NN, Tổng công ty 91;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2011 - 70 tien luong toi thieu vung

CHÍNH PHỦ
-------------------

Số: 70/2011/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------------------

Hà Nội, ngày 22 tháng 08 năm 2011

NGHỊ ĐỊNH

QUY ĐỊNH MỨC LƯƠNG TỐI THIỂU VÙNG ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC Ở CÔNG TY, DOANH NGHIỆP, HỢP TÁC XÃ, TỔ HỢP TÁC, TRANG TRẠI, HỘ GIA ĐÌNH, CÁ NHÂN VÀ CÁC CƠ QUAN, TỔ CHỨC CÓ THUÊ MƯỚN LAO ĐỘNG

---------------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 29 tháng 6 năm 2006;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH:

Điều 1. Đối tượng và phạm vi áp dụng

Nghị định này quy định mức lương tối thiểu vùng áp dụng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động, gồm:

1. Doanh nghiệp thành lập, tổ chức quản lý và hoạt động theo Luật Doanh nghiệp (kể cả doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam).

2. Hợp tác xã, liên hiệp hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động.

3. Cơ quan, tổ chức nước ngoài, tổ chức quốc tế và cá nhân người nước ngoài tại Việt Nam có thuê mướn lao động (trừ trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Nghị định này).

Các công ty, doanh nghiệp, cơ quan, tổ chức và cá nhân quy định tại các khoản 1, 2 và 3 Điều này gọi chung là doanh nghiệp.

Điều 2. Mức lương tối thiểu vùng

Quy định mức lương tối thiểu vùng áp dụng từ ngày 01 tháng 10 năm 2011 đến hết ngày 31 tháng 12 năm 2012 như sau:

1. Mức 2.000.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng I.

2. Mức 1.780.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng II.

3. Mức 1.550.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng III.

4. Mức 1.400.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên các địa bàn thuộc vùng IV.

Địa bàn áp dụng mức lương tối thiểu vùng được quy định tại Phụ lục ban hành kèm theo Nghị định này.

Điều 3. Áp dụng mức lương tối thiểu vùng

1. Mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này là mức lương thấp nhất làm cơ sở để doanh nghiệp và người lao động thỏa thuận tiền lương trả cho người lao động.

2. Mức tiền lương thấp nhất trả cho người lao động đã qua học nghề (kể cả lao động do doanh nghiệp tự dạy nghề) phải cao hơn ít nhất 7% so với mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này.

3. Mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này được dùng làm căn cứ để xây dựng các mức lương trong thang lương, bảng lương, phụ cấp lương, tính các mức lương ghi trong hợp đồng lao động và thực hiện các chế độ khác do doanh nghiệp xây dựng và ban hành theo thẩm quyền do pháp luật lao động quy định.

4. Căn cứ mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này, doanh nghiệp điều chỉnh lại các mức lương trong thang lương, bảng lương do doanh nghiệp xây dựng và ban hành, tiền lương trong hợp đồng lao động cho phù hợp với các thỏa thuận và quy định của pháp luật lao động.

5. Khuyến khích các doanh nghiệp trả lương cho người lao động cao hơn mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này.

Điều 4. Tổ chức thực hiện

1. Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm hướng dẫn thi hành Nghị định này.

2. Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Tổng Liên đoàn Lao động Việt Nam, Phòng Thương mại và Công nghiệp Việt Nam, các Bộ, cơ quan liên quan và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương tuyên truyền, phổ biến đến người lao động, người sử dụng lao động và kiểm tra, giám sát việc thực hiện mức lương tối thiểu vùng quy định tại Nghị định này; báo cáo Chính phủ xem xét, quyết định việc điều chỉnh mức lương tối thiểu vùng theo quy định.

Điều 5. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 05 tháng 10 năm 2011.

2. Bãi bỏ Nghị định số 107/2010/NĐ-CP ngày 29 tháng 10 năm 2010 của Chính phủ quy định mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động; Nghị định số 108/2010/NĐ-CP ngày 29 tháng 10 năm 2010 của Chính phủ quy định mức lương tối thiểu vùng đối với lao động Việt Nam làm việc cho doanh nghiệp có vốn đầu tư nước ngoài, cơ quan, tổ chức nước ngoài, tổ chức quốc tế và cá nhân người nước ngoài tại Việt Nam; khoản 3 Điều 7 Nghị định số 22/2011/NĐ-CP ngày 04 tháng 4 năm 2011 của Chính phủ quy định mức lương tối thiểu chung.

3. Khuyến khích doanh nghiệp tổ chức ăn giữa ca cho người lao động. Mức tiền ăn giữa ca do doanh nghiệp, Ban Chấp hành công đoàn cơ sở hoặc Ban Chấp hành công đoàn lâm thời và người lao động thỏa thuận, để bảo đảm chất lượng bữa ăn giữa ca cho người lao động.

4. Công ty trách nhiệm hữu hạn nhà nước một thành viên do Nhà nước làm chủ sở hữu, công ty mẹ - tập đoàn kinh tế nhà nước trong thời gian chưa xây dựng được thang lương, bảng lương theo quy định tại Nghị định số 101/2009/NĐ-CP ngày 05 tháng 11 năm 2009 của Chính phủ, công ty nhà nước chưa chuyển đổi thành công ty trách nhiệm hữu hạn hoặc công ty cổ phần, các tổ chức, đơn vị hiện đang áp dụng chế độ tiền lương như công ty nhà nước được lựa chọn mức lương tối thiểu cao hơn so với mức lương tối thiểu chung do Chính phủ quy định để xác định đơn giá tiền lương của người lao động và quỹ tiền lương của viên chức quản lý từ năm 2012 khi đủ các điều kiện theo quy định tại Nghị định số 206/2004/NĐ-CP ngày 14 tháng 12 năm 2004; Nghị định số 207/2004/NĐ-CP ngày 14 tháng 12 năm 2004; Nghị định số 86/2007/NĐ-CP ngày 28 tháng 5 năm 2007; Nghị định số 141/2007/NĐ-CP ngày 05 tháng 9 năm 2007 của Chính phủ và bảo đảm mức tăng tiền lương của viên chức quản lý không vượt quá mức tăng tiền lương của của người lao động. Trường hợp không bảo đảm đủ các điều kiện do Chính phủ quy định mà tiền lương tính theo chế độ của người lao động thấp hơn mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này thì được tính bằng mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này.

5. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các cơ quan, doanh nghiệp chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính QG;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Bảo hiểm tiền gửi Việt Nam;
- Các Tập đoàn kinh tế NN, Tổng công ty 91;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

DANH MỤC ĐỊA BÀN ÁP DỤNG MỨC LƯƠNG TỐI THIỂU VÙNG

TỪ NGÀY 01 THÁNG 10 NĂM 2011
(Ban hành kèm theo Nghị định số 70/2011/NĐ-CP ngày 22 tháng 8 năm 2011 của Chính phủ)

1. Vùng I, gồm các địa bàn:

- Các quận và các huyện Gia Lâm, Đông Anh, Sóc Sơn, Thanh Trì, Từ Liêm, Thường Tín, Hoài Đức, Thạch Thất, Quốc Oai, Thanh Oai, Mê Linh, Chương Mỹ và thị xã Sơn Tây thuộc thành phố Hà Nội;

- Các quận và các huyện Thủy Nguyên, An Dương, An Lão, Vĩnh Bảo thuộc thành phố Hải Phòng;

- Các quận và các huyện Củ Chi, Hóc Môn, Bình Chánh, Nhà Bè thuộc thành phố Hồ Chí Minh;

- Thành phố Biên Hòa và các huyện Nhơn Trạch, Long Thành, Vĩnh Cửu, Trảng Bom thuộc tỉnh Đồng Nai;

- Thị xã Thủ Dầu Một và các huyện Thuận An, Dĩ An, Bến Cát, Tân Uyên thuộc tỉnh Bình Dương;

- Thành phố Vũng Tàu thuộc tỉnh Bà Rịa - Vũng Tàu.

2. Vùng II, gồm các địa bàn:

- Các huyện còn lại thuộc thành phố Hà Nội;

- Các huyện còn lại thuộc thành phố Hải Phòng;

- Thành phố Hải Dương thuộc tỉnh Hải Dương;

- Thành phố Hưng Yên và các huyện Mỹ Hào, Văn Lâm, Văn Giang, Yên Mỹ thuộc tỉnh Hưng Yên;

- Thành phố Vĩnh Yên, thị xã Phúc Yên và các huyện Bình Xuyên, Yên Lạc thuộc tỉnh Vĩnh Phúc;

- Thành phố Bắc Ninh, thị xã Từ Sơn và các huyện Quế Võ, Tiên Du, Yên Phong, Thuận Thành thuộc tỉnh Bắc Ninh;

- Các thành phố Hạ Long, Móng Cái thuộc tỉnh Quảng Ninh;

- Thành phố Thái Nguyên thuộc tỉnh Thái Nguyên;

- Thành phố Việt Trì thuộc tỉnh Phú Thọ;

- Thành phố Lào Cai thuộc tỉnh Lào Cai;

- Thành phố Ninh Bình thuộc tỉnh Ninh Bình;

- Thành phố Huế thuộc tỉnh Thừa Thiên Huế;

- Các quận, huyện thuộc thành phố Đà Nẵng;

- Thành phố Nha Trang và thị xã Cam Ranh thuộc tỉnh Khánh Hòa;

- Các thành phố Đà Lạt, Bảo Lộc thuộc tỉnh Lâm Đồng;

- Thành phố Phan Thiết thuộc tỉnh Bình Thuận;

- Các huyện còn lại thuộc thành phố Hồ Chí Minh;

- Thị xã Long Khánh và các huyện Định Quán, Xuân Lộc thuộc tỉnh Đồng Nai;

- Các huyện Phú Giáo, Dầu Tiếng thuộc tỉnh Bình Dương;

- Huyện Chơn Thành thuộc tỉnh Bình Phước;

- Thị xã Bà Rịa và huyện Tân Thành thuộc tỉnh Bà Rịa - Vũng Tàu;

- Thành phố Tân An và các huyện Đức Hòa, Bến Lức, Cần Đước, Cần Giuộc thuộc tỉnh Long An;

- Thành phố Mỹ Tho thuộc tỉnh Tiền Giang;

- Các quận thuộc thành phố Cần Thơ;

- Thành phố Rạch Giá thuộc tỉnh Kiên Giang;

- Thành phố Long Xuyên thuộc tỉnh An Giang;

- Thành phố Cà Mau thuộc tỉnh Cà Mau.

3. Vùng III, gồm các địa bàn:

- Các thành phố trực thuộc tỉnh còn lại (trừ các thành phố trực thuộc tỉnh nêu tại vùng II);

- Thị xã Chí Linh và các huyện Cẩm Giàng, Nam Sách, Kim Thành, Kinh Môn, Gia Lộc, Bình Giang, Tứ Kỳ thuộc tỉnh Hải Dương;

- Các huyện Vĩnh Tường, Tam Đảo, Tam Dương, Lập Thạch, Sông Lô thuộc tỉnh Vĩnh Phúc;

- Thị xã Phú Thọ và các huyện Phù Ninh, Lâm Thao, Thanh Ba, Tam Nông thuộc tỉnh Phú Thọ;

- Các huyện Gia Bình, Lương Tài thuộc tỉnh Bắc Ninh;

- Các huyện Việt Yên, Yên Dũng, Hiệp Hòa, Tân Yên, Lạng Giang thuộc tỉnh Bắc Giang;

- Các thị xã Uông Bí, Cẩm Phả và các huyện Hoành Bồ, Đông Triều thuộc tỉnh Quảng Ninh;

- Các huyện Bảo Thắng, Sa Pa thuộc tỉnh Lào Cai;

- Các huyện còn lại thuộc tỉnh Hưng Yên;

- Các huyện Mỹ Hào, Văn Lâm, Văn Giang, Yên Mỹ thuộc tỉnh Hưng Yên;

- Thị xã Sông Công và các huyện Phổ Yên, Phú Bình, Phú Lương, Đồng Hỷ, Đại Từ thuộc tỉnh Thái Nguyên;

- Huyện Mỹ Lộc thuộc tỉnh Nam Định;

- Các huyện Duy Tiên, Kim Bảng thuộc tỉnh Hà Nam;

- Thị xã Tam Điệp và các huyện Gia Viễn, Yên Khánh, Hoa Lư thuộc tỉnh Ninh Bình;

- Thị xã Bỉm Sơn và huyện Tĩnh Gia thuộc tỉnh Thanh Hóa;

- Huyện Kỳ Anh thuộc tỉnh Hà Tĩnh;

- Thị xã Hương Thủy và các huyện Hương Trà, Phú Lộc, Phong Điền, Quảng Điền, Phú Vang thuộc tỉnh Thừa Thiên - Huế;

- Các huyện Điện Bàn, Đại Lộc, Duy Xuyên, Núi Thành thuộc tỉnh Quảng Nam;

- Các huyện Bình Sơn, Sơn Tịnh thuộc tỉnh Quảng Ngãi;

- Thị xã Sông Cầu thuộc tỉnh Phú Yên;

- Các huyện Cam Lâm, Diên Khánh, Ninh Hòa, Vạn Ninh thuộc tỉnh Khánh Hòa;

- Các huyện Ninh Hải, Thuận Bắc thuộc tỉnh Ninh Thuận;

- Huyện Đăk Hà thuộc tỉnh Kon Tum;

- Các huyện Đức Trọng, Di Linh thuộc tỉnh Lâm Đồng;

- Thị xã La Gi và các huyện Hàm Thuận Bắc, Hàm Thuận Nam thuộc tỉnh Bình Thuận;

- Các huyện Trảng Bàng, Gò Dầu thuộc tỉnh Tây Ninh;

- Các thị xã Đồng Xoài, Phước Long, Bình Long và các huyện Đồng Phú, Hớn Quản thuộc tỉnh Bình Phước;

- Các huyện còn lại thuộc tỉnh Đồng Nai;

- Các huyện còn lại thuộc tỉnh Bình Dương;

- Các huyện Long Điền, Đất Đỏ, Xuyên Mộc, Châu Đức, Côn Đảo thuộc tỉnh Bà Rịa - Vũng Tàu;

- Các huyện Thủ Thừa, Đức Huệ, Châu Thành, Tân Trụ, Thạnh Hóa thuộc tỉnh Long An;

- Thị xã Gò Công và huyện Châu Thành thuộc tỉnh Tiền Giang;

- Huyện Châu Thành thuộc tỉnh Bến Tre;

- Các huyện Bình Minh, Long Hồ thuộc tỉnh Vĩnh Long;

- Các huyện thuộc thành phố Cần Thơ;

- Thị xã Hà Tiên và các huyện Kiên Lương, Phú Quốc, Kiên Hải, Giang Thành, Châu Thành thuộc tỉnh Kiên Giang;

- Các thị xã Châu Đốc, Tân Châu thuộc tỉnh An Giang;

- Thị xã Ngã Bảy và các huyện Châu Thành, Châu Thành A thuộc tỉnh Hậu Giang;

- Các huyện Năm Căn, Cái Nước, U Minh, Trần Văn Thời thuộc tỉnh Cà Mau.

4. Vùng IV, gồm các địa bàn còn lại./.


ND 2012 - 14 sua doi ND204.2004 ve tien luong cong chuc

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 14/2012/NĐ-CP | Hà Nội, ngày 07 tháng 03 năm 2012

NGHỊ ĐỊNH

VỀ SỬA ĐỔI ĐIỀU 7 NGHỊ ĐỊNH SỐ 204/2004/NĐ-CP NGÀY 14 THÁNG 12 NĂM 2004 CỦA CHÍNH PHỦ VỀ CHẾ ĐỘ TIỀN LƯƠNG ĐỐI VỚI CÁN BỘ, CÔNG CHỨC, VIÊN CHỨC VÀ LỰC LƯỢNG VŨ TRANG VÀ MỤC I BẢNG PHỤ CẤP CHỨC VỤ LÃNH ĐẠO (BẦU CỬ, BỔ NHIỆM) TRONG CÁC CƠ QUAN NHÀ NƯỚC, ĐƠN VỊ SỰ NGHIỆP CỦA NHÀ NƯỚC; CƠ QUAN, ĐƠN VỊ THUỘC QUÂN ĐỘI NHÂN DÂN VÀ CÔNG AN NHÂN DÂN BAN HÀNH KÈM THEO NGHỊ ĐỊNH SỐ 204/2004/NĐ-CP

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Theo đề nghị của Bộ trưởng Bộ Nội vụ và Bộ trưởng Bộ Tài chính;

Chính phủ ban hành nghị định về sửa đổi Điều 7 Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang và Mục I Bảng phụ cấp chức vụ lãnh đạo (bầu cử, bổ nhiệm) trong các cơ quan nhà nước, đơn vị sự nghiệp của Nhà nước; cơ quan, đơn vị thuộc Quân đội nhân dân và Công an nhân dân ban hành kèm theo Nghị định số 204/2004/NĐ-CP,

Điều 1. Sửa đổi điểm b, khoản 2, Điều 7 Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang (sau đây viết tắt là Nghị định số 204/2004/NĐ-CP) như sau:

“Cán bộ, công chức, viên chức đã có thông báo nghỉ hưu theo quy định của Nhà nước, hoàn thành nhiệm vụ được giao, chưa xếp bậc lương cuối cùng trong ngạch hoặc trong chức danh và chưa đủ điều kiện thời gian giữ bậc để được nâng bậc lương thường xuyên tại thời điểm có thông báo nghỉ hưu, thì được nâng một bậc lương trước thời hạn 12 tháng so với thời gian quy định tại điểm a và điểm b, khoản 1, Điều này”.

Điều 2. Sửa đổi Mục I Bảng phụ cấp chức vụ lãnh đạo (bầu cử, bổ nhiệm) trong các cơ quan nhà nước, đơn vị sự nghiệp của Nhà nước; cơ quan, đơn vị thuộc Quân đội nhân dân và Công an nhân dân ban hành kèm theo Nghị định số 204/2004/NĐ-CP như sau:

1. Sửa đổi hệ số phụ cấp chức vụ lãnh đạo đối với chức danh Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (trừ Hà Nội, thành phố Hồ Chí Minh) quy định tại điểm 1, khoản 7, Mục I Bảng phụ cấp chức vụ lãnh đạo (bầu cử, bổ nhiệm) trong các cơ quan nhà nước, đơn vị sự nghiệp của Nhà nước; cơ quan, đơn vị thuộc Quân đội nhân dân và Công an nhân dân ban hành kèm theo Nghị định số 204/2004/NĐ-CP như sau:

STT | Chức danh lãnh đạo | Hệ số phụ cấp chức vụ lãnh đạo
1 | Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (trừ Hà Nội, thành phố Hồ Chí Minh) | 1,30

2. Sửa đổi khoản 10 mục I Bảng phụ cấp chức vụ lãnh đạo (bầu cử, bổ nhiệm) trong các cơ quan nhà nước, đơn vị sự nghiệp của Nhà nước; cơ quan, đơn vị thuộc Quân đội nhân dân và Công an nhân dân ban hành kèm theo Nghị định số 204/2004/NĐ-CP như sau:

Chức danh lãnh đạo | Hệ số phụ cấp chức vụ lãnh đạo | Bộ Tư pháp quy định cụ thể sau khi có ý kiến thống nhất của Bộ Nội vụ và Bộ Tài chính
Các chức danh lãnh đạo từ Cục trưởng trở xuống thuộc Tổng cục Thi hành án dân sự | Từ 0,15 đến 1,0

Điều 3. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 5 năm 2012.

2. Chế độ phụ cấp chức vụ lãnh đạo quy định tại Điều 2 Nghị định này được tính hưởng kể từ ngày 01 tháng 01 năm 2011.

Điều 4. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (05).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2012 - 31 tien luong toi thieu chung

CHÍNH PHỦ ---------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------------------
Số: 31/2012/NĐ-CP | Hà Nội, ngày 12 tháng 04 năm 2012

NGHỊ ĐỊNH

Quy định mức lương tối thiểu chung

-------------------------

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 06 năm 1994; Luật Sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 04 năm 2002; Luật Sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 29 tháng 06 năm 2006; Luật Sửa đổi, bổ sung Điều 73 của Bộ luật Lao động ngày 02 tháng 04 năm 2007;

Căn cứ Nghị quyết số 14/2011/QH13 ngày 10 tháng 11 năm 2011 của Quốc hội về dự toán ngân sách nhà nước năm 2012;

Theo đề nghị của Bộ trưởng Bộ Lao động – Thương binh và Xã hội, Bộ trưởng Bộ Nội vụ và Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định mức lương tối thiểu chung.

Điều 1. Mức lương tối thiểu chung

Mức lương tối thiểu chung thực hiện từ ngày 01 tháng 05 năm 2012 là 1.050.000 đồng/tháng.

Điều 2. Đối tượng và phạm vi áp dụng

Mức lương tối thiểu chung quy định tại Nghị định này áp dụng với cán bộ, công chức, viên chức, các đối tượng thuộc lực lượng vũ trang và người lao động làm việc ở các cơ quan, đơn vị, tổ chức:

1. Cơ quan nhà nước, lực lượng vũ trang, tổ chức chính trị, tổ chức chính trị - xã hội.

2. Đơn vị sự nghiệp của Nhà nước; đơn vị sự nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội.

3. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu được tổ chức quản lý và hoạt động theo Luật Doanh nghiệp.

Điều 3. Áp dụng mức lương tối thiểu chung

Mức lương tối thiểu chung quy định tại Nghị định này được dùng làm cơ sở để:

1. Tính các mức lương trong hệ thống thang lương, bảng lương, mức phụ cấp lương và thực hiện một số chế độ khác theo quy định của pháp luật đối với cán bộ, công chức, viên chức, các đối tượng thuộc lực lượng vũ trang và người lao động làm việc ở các cơ quan, đơn vị, tổ chức quy định tại Điều 2 Nghị định này.

2. Tính trợ cấp kể từ ngày 01 tháng 05 năm 2012 trở đi đối với lao động dôi dư theo Nghị định số 91/2010/NĐ-CP ngày 20 tháng 08 năm 2011 của Chính phủ quy định chính sách đối với người lao động dôi dư khi sắp xếp lại công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

3. Tính các khoản trích và các chế độ được hưởng tính theo lương tối thiểu chung.

Điều 4. Kinh phí thực hiện mức lương tối thiểu chung

1. Kinh phí thực hiện đối với các đối tượng do ngân sách nhà nước bảo đảm từ các nguồn:

a) Sử dụng 10% tiết kiệm chi thường xuyên (trừ tiền lương và các khoản có tính chất lương) theo dự toán đã được cấp có thẩm quyền giao năm 2012 của cơ quan hành chính, đơn vị sự nghiệp.

b) Sử dụng tối thiểu 40% số thu được để lại theo chế độ năm 2012 của các cơ quan hành chính, đơn vị sự nghiệp có thu. Riêng đối với các đơn vị sự nghiệp thuộc ngành y tế, sử dụng tối thiểu 35% số thu để lại theo chế độ (sau khi trừ chi phí thuốc, máu, dịch truyền, hóa chất, vật tư tiêu hao, vật tư thay thế).

c) Sử dụng 50% nguồn tăng thu ngân sách địa phương, không kể tăng thu tiền sử dụng đất (bao gồm 50% nguồn tăng thu thực hiện so với dự toán thu năm 2011 Thủ tướng Chính phủ giao và 50% tăng thu dự toán năm 2012 so với dự toán thu năm 2011 Thủ tướng chính phủ giao).

d) Nguồn kinh phí thực hiện cải cách tiền lương còn dư đến hết năm 2011 của cơ quan hành chính, đơn vị sự nghiệp và các cấp ngân sách địa phương.

đ) Ngân sách trung ương bổ sung nguồn kinh phí để thực hiện mức lương tối thiểu chung trong trường hợp các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương đã thực hiện đúng các quy định tại Điểm a, b, c và Điểm d Khoản 1 Điều này nhưng vẫn còn thiếu.

e) Ngân sách trung ương hỗ trợ những địa phương khó khăn, chưa cân đối được nguồn với mức bình quân 2/3 so với mức lương tối thiểu chung đối với người hoạt động không chuyên trách xã, phường, thị trấn, ở thôn và tổ dân phố được xác định theo đúng quy định tại Nghị định số 92/2009/NĐ-CP ngày 22 tháng 10 năm 2009 của Chính phủ.

2. Kinh phí thực hiện mức lương tối thiểu chung đối với người lao động làm việc trong các công ty quy định tại Khoản 3 Điều 2 do công ty bảo đảm và được hạch toán vào giá thành hoặc chi phí sản xuất kinh doanh.

Điều 5. Trách nhiệm hướng dẫn thi hành

1. Bộ Lao động – Thương binh và Xã hội sau khi lấy ý kiến Tổng Liên đoàn Lao động Việt Nam, đại diện người sử dụng lao động và Bộ, ngành liên quan hướng dẫn thực hiện mức lương tối thiểu chung đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu; hướng dẫn tính trợ cấp theo quy định tại Khoản 2 Điều 3 Nghị định này đối với người lao động dôi dư theo Nghị định số 91/2010/NĐ-CP ngày 20 tháng 08 năm 2010.

2. Bộ Nội vụ chủ trì, phối hợp với Bộ Tài chính và Bộ, ngành liên quan hướng dẫn thực hiện mức lương tối thiểu chung đối với cơ quan, đơn vị, tổ chức quy định tại Khoản 1 và Khoản 2 Điều 2 Nghị định này.

3. Bộ Quốc phòng, Bộ Công an sau khi thống nhất với Bộ Nội vụ, Bộ Tài chính hướng dẫn thực hiện mức lương tối thiểu chung đối với các đối tượng thuộc phạm vi quản lý.

4. Bộ Tài chính chủ trì, phối hợp với Bộ, ngành liên quan chịu trách nhiệm:

a) Hướng dẫn việc tính toán, cân đối nguồn kinh phí để thực hiện mức lương tối thiểu chung theo quy định tại Khoản 1 Điều 4 Nghị định này.

b) Thẩm định và bổ sung kinh phí thực hiện mức lương tối thiểu chung cho các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương đối với các trường hợp quy định tại Điểm d Khoản 1 Điều 4 Nghị định này và bảo đảm nguồn bổ sung có mục tiêu đối với những địa phương khó khăn theo quy định tại Điểm e Khoản 1 Điều 4 Nghị định này và tổng hợp báo cáo Thủ tướng Chính phủ kết quả thực hiện.

Điều 6. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 06 năm 2012.

Các quy định nêu tại Nghị định này được tính hưởng từ ngày 01 tháng 05 năm 2012.

2. Bãi bỏ Nghị định số 22/2011/NĐ-CP ngày 04 tháng 04 năm 2011 của Chính phủ quy định mức lương tối thiểu chung.

Điều 7. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2012 - 103 luong toi thieu vung

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 103/2012/NĐ-CP | Hà Nội, ngày 04 tháng 12 năm 2012

NGHỊ ĐỊNH

QUY ĐỊNH MỨC LƯƠNG TỐI THIỂU VÙNG ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC Ở DOANH NGHIỆP, HỢP TÁC XÃ, TỔ HỢP TÁC, TRANG TRẠI, HỘ GIA ĐÌNH, CÁ NHÂN VÀ CÁC CƠ QUAN, TỔ CHỨC CÓ THUÊ MƯỚN LAO ĐỘNG

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật lao động ngày 02 tháng 4 năm 2002; Luật sửa đổi, bổ sung một số điều của Bộ luật lao động ngày 29 tháng 6 năm 2006;

Căn cứ Luật doanh nghiệp ngày 29 tháng 11 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội;

Chính phủ ban hành Nghị định quy định mức lương tối thiểu vùng đối với người lao động làm việc ở doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động,

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định mức lương tối thiểu vùng áp dụng đối với người lao động làm việc ở doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động.

Điều 2. Đối tượng áp dụng

1. Doanh nghiệp thành lập, tổ chức quản lý và hoạt động theo Luật doanh nghiệp (kể cả doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam).

2. Hợp tác xã, liên hiệp hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động.

3. Cơ quan, tổ chức nước ngoài, tổ chức quốc tế và cá nhân người nước ngoài tại Việt Nam có thuê mướn lao động (trừ trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Nghị định này).

Các doanh nghiệp, cơ quan, tổ chức và cá nhân quy định tại các Khoản 1, 2 và 3 Điều này sau đây gọi chung là doanh nghiệp.

Điều 3. Mức lương tối thiểu vùng

1. Quy định mức lương tối thiểu vùng áp dụng đối với doanh nghiệp như sau:

a) Mức 2.350.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng I.

b) Mức 2.100.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng II.

c) Mức 1.800.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng III.

d) Mức 1.650.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên các địa bàn thuộc vùng IV.

2. Địa bàn áp dụng mức lương tối thiểu vùng được quy định tại Phụ lục ban hành kèm theo Nghị định này.

Điều 4. Áp dụng mức lương tối thiểu vùng

1. Mức lương tối thiểu vùng quy định tại Khoản 1 Điều 3 Nghị định này là cơ sở để doanh nghiệp và người lao động thỏa thuận tiền lương bảo đảm:

a) Mức tiền lương tính theo tháng trả cho người lao động chưa qua đào tạo làm công việc giản đơn nhất trong điều kiện lao động bình thường, bảo đảm đủ số ngày làm việc tiêu chuẩn trong tháng và hoàn thành định mức lao động hoặc công việc đã thỏa thuận không được thấp hơn mức lương tối thiểu.

b) Mức tiền lương thấp nhất trả cho người lao động đã qua học nghề (kể cả lao động do doanh nghiệp tự dạy nghề) phải cao hơn ít nhất 7% so với mức lương tối thiểu vùng.

2. Mức lương tối thiểu vùng quy định tại Khoản 1 Điều 3 Nghị định này áp dụng đối với doanh nghiệp xây dựng và ban hành thang lương, bảng lương theo quy định tại Điều 57 Bộ luật lao động như sau:

a) Đối với doanh nghiệp đã xây dựng và ban hành thang lương, bảng lương thì căn cứ vào mức lương tối thiểu vùng để điều chỉnh các mức lương trong thang lương, bảng lương, phụ cấp lương, các mức lương trong hợp đồng lao động cho phù hợp với các thỏa thuận và quy định của pháp luật lao động.

b) Đối với doanh nghiệp chưa xây dựng thang lương, bảng lương thì căn cứ vào mức lương tối thiểu vùng để tính các mức lương khi xây dựng thang lương, bảng lương, phụ cấp lương, tính các mức lương ghi trong hợp đồng lao động và thực hiện các chế độ khác theo quy định của pháp luật lao động.

3. Khuyến khích các doanh nghiệp trả lương cho người lao động cao hơn mức lương tối thiểu vùng quy định tại Khoản 1 Điều 3 và Khoản 1 Điều này.

Điều 5. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 20 tháng 01 năm 2013. Mức lương tối thiểu vùng tại Khoản 1 Điều 3 và các chế độ quy định tại Nghị định này được áp dụng từ ngày 01 tháng 01 năm 2013.

2. Nghị định này thay thế Nghị định số 70/2011/NĐ-CP ngày 22 tháng 8 năm 2011 của Chính phủ quy định mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động.

3. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu; công ty nhà nước chưa chuyển đổi thành công ty trách nhiệm hữu hạn hoặc công ty cổ phần, các tổ chức, đơn vị hiện đang áp dụng chế độ tiền lương như công ty nhà nước khi xác định đơn giá tiền lương của người lao động và quỹ tiền lương của viên chức quản lý theo Nghị định số 206/2004/NĐ-CP ngày 14 tháng 12 năm 2004; Nghị định số 207/2004/NĐ-CP ngày 14 tháng 12 năm 2004; Nghị định số 86/2007/NĐ-CP ngày 28 tháng 5 năm 2007; Nghị định số 141/2007/NĐ-CP ngày 05 tháng 9 năm 2007 của Chính phủ thì được lựa chọn mức lương tối thiểu phù hợp để áp dụng trong doanh nghiệp khi bảo đảm các điều kiện theo quy định của Chính phủ và mức tăng tiền lương của viên chức quản lý không vượt quá mức tăng tiền lương của người lao động cho đến khi có quy định mới.

Điều 6. Trách nhiệm thi hành

1. Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm hướng dẫn thi hành Nghị định này.

2. Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Tổng Liên đoàn Lao động Việt Nam, Phòng Thương mại và Công nghiệp Việt Nam, các Bộ, cơ quan liên quan và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương tuyên truyền, phổ biến đến người lao động, người sử dụng lao động và kiểm tra, giám sát việc thực hiện mức lương tối thiểu vùng quy định tại Nghị định này; trình Chính phủ xem xét, điều chỉnh mức lương tối thiểu vùng theo quy định.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các cơ quan, doanh nghiệp chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính QG;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Bảo hiểm tiền gửi Việt Nam;
- Các Tập đoàn kinh tế NN, Tổng công ty 91;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

DANH MỤC ĐỊA BÀN ÁP DỤNG MỨC LƯƠNG TỐI THIỂU VÙNG TỪ NGÀY 01 THÁNG 01 NĂM 2013
(Ban hành kèm theo Nghị định số 103/2012/NĐ-CP ngày 04 tháng 12 năm 2012 của Chính phủ)

1. Vùng I, gồm các địa bàn:

- Các quận và các huyện Gia Lâm, Đông Anh, Sóc Sơn, Thanh Trì, Từ Liêm, Thường Tín, Hoài Đức, Thạch Thất, Quốc Oai, Thanh Oai, Mê Linh, Chương Mỹ và thị xã Sơn Tây thuộc thành phố Hà Nội;

- Các quận và các huyện Thủy Nguyên, An Dương, An Lão, Vĩnh Bảo thuộc thành phố Hải Phòng;

- Các quận và các huyện Củ Chi, Hóc Môn, Bình Chánh, Nhà Bè thuộc thành phố Hồ Chí Minh;

- Thành phố Biên Hòa và các huyện Nhơn Trạch, Long Thành, Vĩnh Cửu, Trảng Bom thuộc tỉnh Đồng Nai;

- Thành phố Thủ Dầu Một, các thị xã Thuận An, Dĩ An và các huyện Bến Cát, Tân Uyên thuộc tỉnh Bình Dương;

- Thành phố Vũng Tàu thuộc tỉnh Bà Rịa - Vũng Tàu.

2. Vùng II, gồm các địa bàn:

- Các huyện còn lại thuộc thành phố Hà Nội;

- Các huyện còn lại thuộc thành phố Hải Phòng;

- Thành phố Hải Dương thuộc tỉnh Hải Dương;

- Thành phố Hưng Yên và các huyện Mỹ Hào, Văn Lâm, Văn Giang, Yên Mỹ thuộc tỉnh Hưng Yên;

- Thành phố Vĩnh Yên, thị xã Phúc Yên và các huyện Bình Xuyên, Yên Lạc thuộc tỉnh Vĩnh Phúc;

- Thành phố Bắc Ninh, thị xã Từ Sơn và các huyện Quế Võ, Tiên Du, Yên Phong, Thuận Thành thuộc tỉnh Bắc Ninh;

- Các thành phố Hạ Long, Móng Cái thuộc tỉnh Quảng Ninh;

- Thành phố Thái Nguyên thuộc tỉnh Thái Nguyên;

- Thành phố Việt Trì thuộc tỉnh Phú Thọ;

- Thành phố Lào Cai thuộc tỉnh Lào Cai;

- Thành phố Ninh Bình thuộc tỉnh Ninh Bình;

- Thành phố Huế thuộc tỉnh Thừa Thiên Huế;

- Các quận, huyện thuộc thành phố Đà Nẵng;

- Các thành phố Nha Trang, Cam Ranh thuộc tỉnh Khánh Hòa;

- Các thành phố Đà Lạt, Bảo Lộc thuộc tỉnh Lâm Đồng;

- Thành phố Phan Thiết thuộc tỉnh Bình Thuận;

- Huyện Cần Giờ thuộc thành phố Hồ Chí Minh;

- Thị xã Long Khánh và các huyện Định Quán, Xuân Lộc thuộc tỉnh Đồng Nai;

- Các huyện Phú Giáo, Dầu Tiếng thuộc tỉnh Bình Dương;

- Huyện Chơn Thành thuộc tỉnh Bình Phước;

- Thành phố Bà Rịa và huyện Tân Thành thuộc tỉnh Bà Rịa - Vũng Tàu;

- Thành phố Tân An và các huyện Đức Hòa, Bến Lức, Cần Đước, Cần Giuộc thuộc tỉnh Long An;

- Thành phố Mỹ Tho thuộc tỉnh Tiền Giang;

- Các quận thuộc thành phố Cần Thơ;

- Thành phố Rạch Giá thuộc tỉnh Kiên Giang;

- Thành phố Long Xuyên thuộc tỉnh An Giang;

- Thành phố Cà Mau thuộc tỉnh Cà Mau.

3. Vùng III, gồm các địa bàn:

- Các thành phố trực thuộc tỉnh còn lại (trừ các thành phố trực thuộc tỉnh nêu tại vùng I, vùng II);

- Thị xã Chí Linh và các huyện Cẩm Giàng, Nam Sách, Kim Thành, Kinh Môn, Gia Lộc, Bình Giang, Tứ Kỳ thuộc tỉnh Hải Dương;

- Các huyện Vĩnh Tường, Tam Đảo, Tam Dương, Lập Thạch, Sông Lô thuộc tỉnh Vĩnh Phúc;

- Thị xã Phú Thọ và các huyện Phù Ninh, Lâm Thao, Thanh Ba, Tam Nông thuộc tỉnh Phú Thọ;

- Các huyện Gia Bình, Lương Tài thuộc tỉnh Bắc Ninh;

- Các huyện Việt Yên, Yên Dũng, Hiệp Hòa, Tân Yên, Lạng Giang thuộc tỉnh Bắc Giang;

- Các huyện Hoành Bồ, Đông Triều thuộc tỉnh Quảng Ninh;

- Các huyện Bảo Thắng, Sa Pa thuộc tỉnh Lào Cai;

- Các huyện còn lại thuộc tỉnh Hưng Yên;

- Thị xã Sông Công và các huyện Phổ Yên, Phú Bình, Phú Lương, Đồng Hỷ, Đại Từ thuộc tỉnh Thái Nguyên;

- Huyện Mỹ Lộc thuộc tỉnh Nam Định;

- Các huyện Duy Tiên, Kim Bảng thuộc tỉnh Hà Nam;

- Thị xã Tam Điệp và các huyện Gia Viễn, Yên Khánh, Hoa Lư thuộc tỉnh Ninh Bình;

- Thị xã Bỉm Sơn và huyện Tĩnh Gia thuộc tỉnh Thanh Hóa;

- Huyện Kỳ Anh thuộc tỉnh Hà Tĩnh;

- Các thị xã Hương Thủy, Hương Trà và các huyện Phú Lộc, Phong Điền, Quảng Điền, Phú Vang thuộc tỉnh Thừa Thiên - Huế;

- Các huyện Điện Bàn, Đại Lộc, Duy Xuyên, Núi Thành thuộc tỉnh Quảng Nam;

- Các huyện Bình Sơn, Sơn Tịnh thuộc tỉnh Quảng Ngãi;

- Thị xã Sông Cầu thuộc tỉnh Phú Yên;

- Các huyện Ninh Hải, Thuận Bắc thuộc tỉnh Ninh Thuận;

- Thị xã Ninh Hòa và các huyện Cam Lâm, Diên Khánh, Vạn Ninh thuộc tỉnh Khánh Hòa;

- Huyện Đăk Hà thuộc tỉnh Kon Tum;

- Các huyện Đức Trọng, Di Linh thuộc tỉnh Lâm Đồng;

- Thị xã La Gi và các huyện Hàm Thuận Bắc, Hàm Thuận Nam thuộc tỉnh Bình Thuận;

- Các huyện Trảng Bàng, Gò Dầu thuộc tỉnh Tây Ninh;

- Các thị xã Đồng Xoài, Phước Long, Bình Long và các huyện Đồng Phú, Hớn Quản thuộc tỉnh Bình Phước;

- Các huyện còn lại thuộc tỉnh Đồng Nai;

- Các huyện Long Điền, Đất Đỏ, Xuyên Mộc, Châu Đức, Côn Đảo thuộc tỉnh Bà Rịa - Vũng Tàu;

- Các huyện Thủ Thừa, Đức Huệ, Châu Thành, Tân Trụ, Thạnh Hóa thuộc tỉnh Long An;

- Thị xã Gò Công và huyện Châu Thành thuộc tỉnh Tiền Giang;

- Huyện Châu Thành thuộc tỉnh Bến Tre;

- Các huyện Bình Minh, Long Hồ thuộc tỉnh Vĩnh Long;

- Các huyện thuộc thành phố Cần Thơ;

- Thị xã Hà Tiên và các huyện Kiên Lương, Phú Quốc, Kiên Hải, Giang Thành, Châu Thành thuộc tỉnh Kiên Giang;

- Các thị xã Châu Đốc, Tân Châu thuộc tỉnh An Giang;

- Thị xã Ngã Bảy và các huyện Châu Thành, Châu Thành A thuộc tỉnh Hậu Giang;

- Các huyện Năm Căn, Cái Nước, U Minh, Trần Văn Thời thuộc tỉnh Cà Mau.

4. Vùng IV, gồm các địa bàn còn lại./.


ND 2013 - 17 sua ND 204.2004 tien luong cong chuc

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 17/2013/NĐ-CP | Hà Nội, ngày 19 tháng 02 năm 2013

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 204/2004/NĐ-CP NGÀY 14 THÁNG 12 NĂM 2004 CỦA CHÍNH PHỦ VỀ CHẾ ĐỘ TIỀN LƯƠNG ĐỐI VỚI CÁN BỘ, CÔNG CHỨC, VIÊN CHỨC VÀ LỰC LƯỢNG VŨ TRANG

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Theo đề nghị của Bộ trưởng Bộ Nội vụ;

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang,

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang (sau đây viết tắt là Nghị định số 204/2004/NĐ-CP) như sau:

1. Sửa đổi Điểm a Khoản 2 Điều 7 như sau:

“Cán bộ, công chức, viên chức lập thành tích xuất sắc trong thực hiện nhiệm vụ mà chưa xếp bậc lương cuối cùng trong ngạch hoặc trong chức danh thì được xét nâng một bậc lương trước thời hạn tối đa 12 tháng so với thời gian quy định tại Điểm a và Điểm b Khoản 1 Điều này. Tỷ lệ cán bộ, công chức, viên chức được nâng bậc lương trước thời hạn trong một năm không quá 10% tổng số cán bộ, công chức, viên chức trong danh sách trả lương của cơ quan, đơn vị (trừ các trường hợp quy định tại Điểm b Khoản 2 Điều này)”.

2. Bổ sung đối tượng áp dụng trong Bảng 2 “Bảng lương chuyên môn, nghiệp vụ đối với cán bộ, công chức trong các cơ quan nhà nước” ban hành kèm theo Nghị định số 204/2004/NĐ-CP như sau:

a) Công chức loại A3:

Nhóm 1 (A3.1)

Số TT | Ngạch công chức
1 | Thống kê viên cao cấp
2 | Kiểm soát viên cao cấp chất lượng sản phẩm, hàng hóa
3 | Chấp hành viên cao cấp (thi hành án dân sự)
4 | Thẩm tra viên cao cấp (thi hành án dân sự)
5 | Kiểm tra viên cao cấp thuế

b) Công chức loại A2:

Nhóm 1 (A2.1)

Số TT | Ngạch công chức
1 | Thống kê viên chính
2 | Kiểm soát viên chính chất lượng sản phẩm, hàng hóa
3 | Chấp hành viên trung cấp (thi hành án dân sự)
4 | Thẩm tra viên chính (thi hành án dân sự)
5 | Kiểm tra viên chính thuế
6 | Kiểm lâm viên chính

c) Công chức loại A1:

Số TT | Ngạch công chức
1 | Thống kê viên
2 | Kiểm soát viên chất lượng sản phẩm, hàng hóa
3 | Kỹ thuật viên bảo quản
4 | Chấp hành viên sơ cấp (thi hành án dân sự)
5 | Thẩm tra viên (thi hành án dân sự)
6 | Thư ký thi hành án (dân sự)
7 | Kiểm tra viên thuế
8 | Kiểm lâm viên

d) Công chức loại B:

Số TT | Ngạch công chức
1 | Thống kê viên trung cấp
2 | Kiểm soát viên trung cấp chất lượng sản phẩm, hàng hóa
3 | Thư ký trung cấp thi hành án (dân sự)
4 | Kiểm tra viên trung cấp thuế
5 | Kiểm lâm viên trung cấp
6 | Kỹ thuật viên bảo quản trung cấp
7 | Thủ kho bảo quản

đ) Công chức loại C:

Số TT | Ngạch công chức
1 | Nhân viên bảo vệ kho dự trữ

3. Sửa đổi tên gọi “Ngạch viên chức” bằng “Chức danh nghề nghiệp viên chức” và bổ sung đối tượng áp dụng trong Bảng 3 “Bảng lương chuyên môn nghiệp vụ đối với cán bộ, viên chức trong các đơn vị sự nghiệp của nhà nước” ban hành kèm theo Nghị định số 204/2004/NĐ-CP như sau:

a) Viên chức loại A3

Nhóm (A3.1)

Số TT | Chức danh nghề nghiệp viên chức
1 | Điều tra viên cao cấp tài nguyên môi trường
2 | Dự báo viên cao cấp khí tượng thủy văn
3 | Kiểm soát viên cao cấp khí tượng thủy văn

b) Viên chức loại A2

Nhóm 1 (A2.1)

Số TT | Chức danh nghề nghiệp viên chức
1 | Công tác xã hội viên chính
2 | Trợ giúp viên pháp lý chính
3 | Hộ sinh chính
4 | Kỹ thuật viên chính y
5 | Y tế công cộng chính
6 | Điều dưỡng chính
7 | Dân số viên chính
8 | Kiểm định viên chính kỹ thuật an toàn lao động
9 | Trắc địa bản đồ viên chính
10 | Địa chính viên chính
11 | Điều tra viên chính tài nguyên môi trường
12 | Quan trắc viên chính tài nguyên môi trường
13 | Dự báo viên chính khí tượng thủy văn
14 | Kiểm soát viên chính khí tượng thủy văn

c) Viên chức loại A1:

Số TT | Chức danh nghề nghiệp viên chức
1 | Công tác xã hội viên
2 | Trợ giúp viên pháp lý
3 | Hộ sinh
4 | Kỹ thuật viên y
5 | Y tế công cộng
6 | Điều dưỡng
7 | Dân số viên
8 | Giáo viên tiểu học cao cấp
9 | Giáo viên mầm non cao cấp
10 | Giáo viên trung học cơ sở chính
11 | Kiểm định viên kỹ thuật an toàn lao động
12 | Trắc địa bản đồ viên
13 | Địa chính viên
14 | Điều tra viên tài nguyên môi trường
15 | Quan trắc viên tài nguyên môi trường
16 | Dự báo viên khí tượng thủy văn
17 | Kiểm soát viên khí tượng thủy văn

d) Viên chức loại Ao:

Số TT | Chức danh nghề nghiệp viên chức
1 | Công tác xã hội viên cao đẳng
2 | Hộ sinh cao đẳng
3 | Kỹ thuật viên cao đẳng y
4 | Điều dưỡng cao đẳng
5 | Dân số viên cao đẳng
6 | Trắc địa bản đồ viên cao đẳng
7 | Địa chính viên cao đẳng
8 | Điều tra viên cao đẳng tài nguyên môi trường
9 | Quan trắc viên cao đẳng tài nguyên môi trường
10 | Kiểm soát viên cao đẳng khí tượng thủy văn
11 | Dự báo viên cao đẳng khí tượng thủy văn

đ) Viên chức loại B:

Số TT | Chức danh nghề nghiệp viên chức
1 | Nhân viên công tác xã hội
2 | Hộ sinh trung cấp
3 | Kỹ thuật viên trung cấp y
4 | Điều dưỡng trung cấp
5 | Dân số viên trung cấp
6 | Kỹ thuật viên kiểm định kỹ thuật an toàn lao động
7 | Trắc địa bản đồ viên trung cấp
8 | Địa chính viên trung cấp
9 | Điều tra viên trung cấp tài nguyên môi trường
10 | Dự báo viên trung cấp khí tượng thủy văn
11 | Kiểm soát viên trung cấp khí tượng thủy văn
12 | Quan trắc viên trung cấp tài nguyên môi trường

e) Viên chức loại C: Nhóm 1 (C1)

Số TT | Chức danh nghề nghiệp viên chức
1 | Công tác xã hội viên sơ cấp
2 | Hộ sinh sơ cấp
3 | Kỹ thuật viên sơ cấp y
4 | Điều dưỡng sơ cấp
5 | Dân số viên sơ cấp
6 | Quan trắc viên sơ cấp tài nguyên môi trường

4. Bổ sung Bảng nâng lương đối với sĩ quan cấp tướng thuộc quân đội nhân dân và công an nhân dân tại Bảng 6 “Bảng nâng lương cấp bậc quân hàm sĩ quan quân đội nhân dân; sĩ quan, hạ sĩ quan công an nhân dân” ban hành kèm theo Nghị định số 204/2004/NĐ-CP như sau:

TT | Cấp bậc quân hàm | Hệ số nâng lương (1 lần)
1 | Đại tướng | 11,00
2 | Thượng tướng | 10,40
3 | Trung tướng | 9,80
4 | Thiếu tướng | 9,20

Thời hạn nâng lương của cấp bậc quân hàm Thiếu tướng, Trung tướng, Thượng tướng và Đại tướng là 4 năm.

Điều 2. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 10 tháng 4 năm 2013.

2. Chế độ quy định tại Khoản 1 Điều 1 Nghị định này được xét nâng bậc lương trước thời hạn do lập thành tích xuất sắc trong thực hiện nhiệm vụ từ năm 2012.

Điều 3. Trách nhiệm thi hành

1. Bộ Nội vụ chủ trì, phối hợp với các Bộ, cơ quan liên quan hướng dẫn thực hiện chế độ nâng bậc lương đối với cán bộ, công chức, viên chức.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 49 hd tien luong

CHÍNH PHỦ
-----------

Số: 49/2013/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------------------------

Hà Nội, ngày 14 tháng 05 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU

CỦA BỘ LUẬT LAO ĐỘNG VỀ TIỀN LƯƠNG

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 18 tháng 6 năm 2012;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội;

Chính phủ ban hành Nghị định quy định chi tiết thi hành một số điều của Bộ luật Lao động về tiền lương,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chức năng, nhiệm vụ và cơ cấu tổ chức của Hội đồng tiền lương quốc gia theo quy định tại Khoản 2 Điều 92; nguyên tắc xây dựng thang lương, bảng lương và định mức lao động theo quy định tại Khoản 1 Điều 93 của Bộ luật Lao động.

Điều 2. Đối tượng áp dụng

1. Thành viên Hội đồng tiền lương quốc gia theo quy định tại Khoản 1 Điều 92 của Bộ luật Lao động.

2. Người lao động làm việc theo chế độ hợp đồng lao động quy định tại Khoản 1, Điều 3 của Bộ luật Lao động.

3. Người sử dụng lao động theo quy định tại Khoản 2, Điều 3 của Bộ luật Lao động (sau đây gọi chung là doanh nghiệp).

4. Các cơ quan, tổ chức và cá nhân có liên quan đến quy định và thực hiện chức năng, nhiệm vụ, cơ cấu tổ chức của Hội đồng tiền lương quốc gia và xây dựng thang lương, bảng lương, định mức lao động theo quy định tại Nghị định này.

Chương 2.

HỘI ĐỒNG TIỀN LƯƠNG QUỐC GIA

Điều 3. Chức năng của Hội đồng tiền lương quốc gia

1. Hội đồng tiền lương quốc gia thực hiện chức năng tư vấn cho Chính phủ về điều chỉnh, công bố mức lương tối thiểu vùng.

2. Thủ tướng Chính phủ quyết định thành lập Hội đồng tiền lương quốc gia.

Điều 4. Nhiệm vụ của Hội đồng tiền lương quốc gia

1. Phân tích tình hình kinh tế - xã hội, mức sống dân cư để xác định, dự báo nhu cầu sống tối thiểu của người lao động và gia đình họ; đánh giá tình hình thực hiện mức lương tối thiểu vùng, mức tiền lương trên thị trường lao động và khả năng chi trả của doanh nghiệp để xây dựng và khuyến nghị với Chính phủ phương án tiền lương tối thiểu vùng hàng năm và từng thời kỳ.

2. Nghiên cứu, khuyến nghị với Chính phủ mức lương tối thiểu theo giờ áp dụng đối với một số nghề, công việc không thường xuyên hoặc làm việc không trọn thời gian.

3. Tổ chức rà soát, đánh giá việc phân vùng địa bàn áp dụng mức lương tối thiểu vùng để khuyến nghị với Chính phủ điều chỉnh, bổ sung phân vùng địa bàn áp dụng mức lương tối thiểu vùng.

4. Khảo sát thực tiễn, nghiên cứu kinh nghiệm nước ngoài để nâng cao năng lực và hiệu quả tư vấn, khuyến nghị về tiền lương tối thiểu.

5. Nghiên cứu, tư vấn các vấn đề khác liên quan đến chính sách tiền lương theo yêu cầu của Chính phủ, Thủ tướng Chính phủ.

Điều 5. Cơ cấu tổ chức của Hội đồng tiền lương quốc gia

1. Hội đồng tiền lương quốc gia có 15 thành viên, bao gồm: 05 thành viên đại diện của Bộ Lao động - Thương binh và Xã hội, 05 thành viên đại diện của Tổng Liên đoàn Lao động Việt Nam và 05 thành viên đại diện của tổ chức đại diện người sử dụng lao động ở trung ương, trong đó:

a) Chủ tịch Hội đồng là một Thứ trưởng Bộ Lao động - Thương binh và Xã hội;

b) Ba Phó Chủ tịch Hội đồng, gồm: Một Phó Chủ tịch Hội đồng là Phó Chủ tịch Tổng Liên đoàn Lao động Việt Nam, một Phó Chủ tịch Hội đồng là Phó Chủ tịch Phòng Thương mại và Công nghiệp Việt Nam và một Phó Chủ tịch Hội đồng là Phó Chủ tịch Liên minh Hợp tác xã Việt Nam;

c) Các ủy viên Hội đồng, bao gồm: Bốn ủy viên Hội đồng là đại diện của Bộ Lao động - Thương binh và Xã hội; bốn ủy viên Hội đồng là đại diện của Tổng Liên đoàn Lao động Việt Nam; một ủy viên Hội đồng là đại diện của Hiệp hội doanh nghiệp nhỏ và vừa Việt Nam; hai ủy viên Hội đồng là đại diện của hai hiệp hội ngành nghề ở Trung ương có sử dụng nhiều lao động.

2. Thủ tướng Chính phủ bổ nhiệm Chủ tịch và các Phó Chủ tịch Hội đồng tiền lương quốc gia theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội và ủy quyền cho Bộ trưởng Bộ Lao động - Thương binh và Xã hội bổ nhiệm các ủy viên Hội đồng tiền lương quốc gia.

3. Chủ tịch, các Phó Chủ tịch và Ủy viên Hội đồng tiền lương quốc gia là người có chuyên môn, kinh nghiệm trong lĩnh vực lao động, tiền lương; có trình độ, năng lực để xem xét, đề xuất những kiến nghị yêu cầu của cơ quan do mình đại diện và có điều kiện tham gia các hoạt động của Hội đồng tiền lương quốc gia. Chủ tịch, các Phó Chủ tịch và ủy viên Hội đồng tiền lương quốc gia làm việc theo chế độ kiêm nhiệm, nhiệm kỳ là 05 năm.

4. Hội đồng tiền lương quốc gia có bộ phận kỹ thuật và bộ phận thường trực giúp Hội đồng nghiên cứu, khảo sát, tổng hợp, xây dựng phương án tiền lương tối thiểu vùng, phân vùng áp dụng mức lương tối thiểu để đưa ra thảo luận tại Hội đồng và thực hiện công tác hành chính của Hội đồng.

5. Kinh phí hoạt động của Hội đồng tiền lương quốc gia do ngân sách nhà nước bảo đảm, được bố trí trong dự toán ngân sách hàng năm của Bộ Lao động - Thương binh và Xã hội và các nguồn huy động hợp pháp khác theo quy định của pháp luật.

Điều 6. Quy chế làm việc của Hội đồng tiền lương quốc gia

1. Chủ tịch Hội đồng tiền lương quốc gia quy định quy chế làm việc của Hội đồng tiền lương quốc gia, bộ phận kỹ thuật và bộ phận thường trực.

2. Chủ tịch Hội đồng tiền lương quốc gia được mời các chuyên gia, các nhà khoa học, nhà nghiên cứu của các Bộ, ngành, các viện nghiên cứu, trường đại học để tham vấn ý kiến hoặc tham gia các cuộc họp của Hội đồng.

Chương 3.

NGUYÊN TẮC XÂY DỰNG THANG LƯƠNG, BẢNG LƯƠNG VÀ ĐỊNH MỨC LAO ĐỘNG

Điều 7. Nguyên tắc xây dựng thang lương, bảng lương

1. Căn cứ vào tổ chức sản xuất, tổ chức lao động, doanh nghiệp xây dựng và quyết định thang lương, bảng lương đối với lao động quản lý, lao động chuyên môn kỹ thuật, nghiệp vụ và công nhân trực tiếp sản xuất, kinh doanh, phục vụ.

2. Bội số của thang lương là hệ số chênh lệch giữa mức lương của công việc hoặc chức danh có yêu cầu trình độ kỹ thuật cao nhất so với mức lương của công việc hoặc chức danh có yêu cầu trình độ kỹ thuật thấp nhất, số bậc của thang lương, bảng lương phụ thuộc vào độ phức tạp quản lý, cấp bậc công việc hoặc chức danh đòi hỏi. Khoảng cách chênh lệch giữa hai bậc lương liền kề phải bảo đảm khuyến khích người lao động nâng cao trình độ chuyên môn, kỹ thuật, nghiệp vụ, tích lũy kinh nghiệm, phát triển tài năng nhưng ít nhất bằng 5%.

3. Mức lương thấp nhất (khởi điểm) của công việc hoặc chức danh trong thang lương, bảng lương do công ty xác định trên cơ sở mức độ phức tạp của công việc hoặc chức danh tương ứng với trình độ, kỹ năng, trách nhiệm, kinh nghiệm để thực hiện công việc hoặc chức danh, trong đó:

a) Mức lương thấp nhất của công việc hoặc chức danh giản đơn nhất trong điều kiện lao động bình thường không được thấp hơn mức lương tối thiểu vùng do Chính phủ quy định;

b) Mức lương thấp nhất của công việc hoặc chức danh đòi hỏi lao động qua đào tạo, học nghề (kể cả lao động do doanh nghiệp tự dạy nghề) phải cao hơn ít nhất 7% so với mức lương tối thiểu vùng do Chính phủ quy định;

c) Mức lương của công việc hoặc chức danh có điều kiện lao động nặng nhọc, độc hại, nguy hiểm phải cao hơn ít nhất 5%; công việc hoặc chức danh có điều kiện lao động đặc biệt nặng nhọc, độc hại, nguy hiểm phải cao hơn ít nhất 7% so với mức lương của công việc hoặc chức danh có độ phức tạp tương đương, làm việc trong điều kiện lao động bình thường.

4. Khi xây dựng và áp dụng thang lương, bảng lương phải bảo đảm bình đẳng, không phân biệt đối xử về giới tính, dân tộc, màu da, thành phần xã hội, tình trạng hôn nhân, tín ngưỡng, tôn giáo, nhiễm HIV, khuyết tật hoặc vì lý do thành lập, gia nhập và hoạt động công đoàn đối với người lao động, đồng thời phải xây dựng tiêu chuẩn để xếp lương, điều kiện nâng bậc lương.

5. Thang lương, bảng lương phải được định kỳ rà soát để sửa đổi, bổ sung cho phù hợp với điều kiện thực tế về đổi mới công nghệ, tổ chức sản xuất, tổ chức lao động, mặt bằng tiền lương trên thị trường lao động và bảo đảm các quy định của pháp luật lao động.

6. Khi xây dựng hoặc sửa đổi, bổ sung thang lương, bảng lương, doanh nghiệp phải tham khảo ý kiến của tổ chức đại diện tập thể người lao động tại doanh nghiệp và công bố công khai tại nơi làm việc của người lao động trước khi thực hiện, đồng thời gửi cơ quan quản lý nhà nước về lao động cấp huyện nơi đặt cơ sở sản xuất của doanh nghiệp. Đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu khi xây dựng hoặc sửa đổi, bổ sung thang lương, bảng lương phải báo cáo chủ sở hữu cho ý kiến trước khi thực hiện; đối với công ty mẹ - Tập đoàn kinh tế nhà nước, công ty mẹ của Tổng công ty hạng đặc biệt đồng thời gửi Bộ Lao động - Thương binh và Xã hội để theo dõi, giám sát.

Điều 8. Nguyên tắc xây dựng định mức lao động

1. Định mức lao động được thực hiện cho từng bước công việc, từng công đoạn và toàn bộ quá trình sản xuất sản phẩm, dịch vụ trên cơ sở tổ chức lao động khoa học, tổ chức sản xuất hợp lý.

2. Mức lao động được xây dựng trên cơ sở cấp bậc của công việc hoặc chức danh, phù hợp với cấp bậc, trình độ đào tạo của người lao động, quy trình công nghệ, tiêu chuẩn kỹ thuật của máy móc thiết bị và bảo đảm các tiêu chuẩn lao động.

3. Mức lao động phải là mức trung bình tiên tiến, bảo đảm số đông người lao động thực hiện được mà không phải kéo dài thời gian làm việc tiêu chuẩn của doanh nghiệp theo quy định của pháp luật.

4. Mức lao động mới phải được áp dụng thử trước khi ban hành chính thức. Doanh nghiệp phải thông báo cho người lao động biết ít nhất 15 ngày trước khi áp dụng thử. Thời gian áp dụng thử tùy theo tính chất công việc, nhưng tối đa không quá 3 tháng và phải đánh giá việc thực hiện mức.

Trường hợp trong thời gian làm việc tiêu chuẩn, mức thực tế thực hiện tính theo sản lượng thấp hơn 5% hoặc cao hơn 10% so với mức được giao, hoặc mức thực tế thực hiện tính theo thời gian cao hơn 5% hoặc thấp hơn 10% so với mức được giao thì doanh nghiệp phải điều chỉnh lại mức lao động.

5. Mức lao động phải được định kỳ rà soát, đánh giá để sửa đổi, bổ sung, điều chỉnh cho phù hợp. Khi xây dựng hoặc sửa đổi, bổ sung, điều chỉnh mức lao động, doanh nghiệp phải tham khảo ý kiến của tổ chức đại diện tập thể người lao động tại doanh nghiệp và công bố công khai tại nơi làm việc của người lao động trước khi thực hiện, đồng thời gửi cơ quan quản lý nhà nước về lao động cấp huyện nơi đặt cơ sở sản xuất của doanh nghiệp.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 9. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2013. Các quy định tại Nghị định này được áp dụng từ ngày 01 tháng 5 năm 2013.

2. Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về tiền lương; Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định hệ thống thang lương, bảng lương và chế độ phụ cấp lương trong các công ty nhà nước hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực thi hành.

Điều 10. Trách nhiệm tổ chức thực hiện

1. Trách nhiệm tổ chức thực hiện các quy định về chức năng, nhiệm vụ và cơ cấu tổ chức của Hội đồng tiền lương quốc gia:

a) Người đứng đầu các cơ quan, tổ chức quy định tại Khoản 1 Điều 5 Nghị định này cử đại diện tham gia Hội đồng tiền lương quốc gia và gửi danh sách để Bộ Lao động - Thương binh và Xã hội tổng hợp;

b) Chủ tịch Phòng Thương mại và Công nghiệp Việt Nam lựa chọn và đề nghị người đứng đầu hai hiệp hội ngành nghề ở Trung ương sử dụng nhiều lao động cử đại diện tham gia Hội đồng tiền lương quốc gia;

c) Bộ trưởng Bộ Lao động - Thương binh và Xã hội tổng hợp và đề nghị Thủ tướng Chính phủ bổ nhiệm Chủ tịch, các Phó Chủ tịch Hội đồng tiền lương quốc gia; quyết định bổ nhiệm các ủy viên Hội đồng tiền lương quốc gia.

2. Trách nhiệm tổ chức thực hiện việc xây dựng thang lương, bảng lương và định mức lao động.

a) Doanh nghiệp tổ chức xây dựng hoặc rà soát sửa đổi bổ sung thang lương, bảng lương, định mức lao động và gửi cơ quan quản lý nhà nước về lao động cấp huyện nơi đặt cơ sở sản xuất, kinh doanh của doanh nghiệp để theo dõi, kiểm tra theo quy định tại Nghị định này. Trường hợp doanh nghiệp có nhiều đơn vị, chi nhánh hoạt động ở các địa bàn khác nhau thì sau khi xây dựng, quyết định thang lương, bảng lương và định mức lao động, doanh nghiệp gửi cơ quan quản lý nhà nước về lao động cấp huyện nơi đặt đơn vị, chi nhánh của doanh nghiệp để theo dõi, kiểm tra;

b) Cơ quan quản lý nhà nước về lao động cấp huyện nơi đặt cơ sở sản xuất, kinh doanh của doanh nghiệp tiếp nhận thang lương, bảng lương, định mức lao động của doanh nghiệp theo quy định tại Khoản 2 Điều 93 Bộ luật Lao động; Khoản 6 Điều 7 và Khoản 5 Điều 8 của Nghị định này để rà soát, kiểm tra. Trường hợp phát hiện nội dung không đúng quy định thì phải có văn bản yêu cầu doanh nghiệp sửa đổi, điều chỉnh, bổ sung theo đúng quy định của pháp luật lao động;

c) Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chỉ đạo Sở Lao động - Thương binh và Xã hội phối hợp với Liên đoàn lao động và các cơ quan liên quan tổ chức tuyên truyền, hướng dẫn, thanh tra, kiểm tra việc xây dựng thang lương, bảng lương, định mức lao động đối với các doanh nghiệp trên địa bàn theo quy định tại Nghị định này;

d) Các cơ quan, tổ chức được phân công, phân cấp thực hiện các quyền và nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu tiếp nhận, kiểm tra, giám sát việc xây dựng thang lương, bảng lương đối với các công ty trách nhiệm hữu hạn một thành viên do mình làm chủ sở hữu.

đ) Bộ Lao động - Thương binh và Xã hội hướng dẫn công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu, các tổ chức, đơn vị của Nhà nước, công ty cổ phần và công ty trách nhiệm hữu hạn hai thành viên trở lên được chuyển đổi từ công ty nhà nước, công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu hiện đang xếp lương theo thang lương, bảng lương ban hành kèm theo Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ thực hiện việc xây dựng thang lương, bảng lương, phụ cấp lương theo quy định tại Nghị định này, bảo đảm quan hệ hợp lý về tiền lương giữa các loại lao động trong công ty và các ngành nghề; chuyển xếp lương đối với người lao động từ thang lương, bảng lương do Chính phủ ban hành kèm theo Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 sang thang lương, bảng lương do công ty ban hành.

3. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các cơ quan, tổ chức, doanh nghiệp và cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Bảo hiểm tiền gửi Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP; Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 50 tien luong trong CTTNHH MTV

CHÍNH PHỦ
-----------

Số: 50/2013/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------------------

Hà Nội, ngày 14 tháng 05 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH QUẢN LÝ LAO ĐỘNG, TIỀN LƯƠNG VÀ TIỀN THƯỞNG

ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC TRONG CÔNG TY TRÁCH NHIỆM HỮU HẠN

MỘT THÀNH VIÊN DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 18 tháng 6 năm 2012;

Căn cứ Luật doanh nghiệp ngày 29 tháng 11 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội;

Chính phủ ban hành Nghị định quy định quản lý lao động, tiền lương và tiền thưởng đối với người lao động làm việc trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu,

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định quản lý lao động, tiền lương, tiền thưởng đối với người lao động làm việc trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu (sau đây gọi tắt là công ty).

Điều 2. Đối tượng áp dụng

1. Người lao động làm việc theo chế độ hợp đồng lao động theo quy định của Bộ luật Lao động.

2. Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng Giám đốc hoặc Giám đốc công ty.

3. Cơ quan quản lý nhà nước, cơ quan, tổ chức được phân công, phân cấp thực hiện các quyền và nghĩa vụ của chủ sở hữu đối với công ty (sau đây gọi tắt là chủ sở hữu).

Điều 3. Quản lý lao động

1. Công ty quyết định tuyển dụng, sử dụng lao động trên cơ sở rà soát lại lao động, xác định các vị trí, chức danh công việc, bảo đảm việc tuyển dụng, sử dụng lao động có hiệu quả, gắn với quá trình sắp xếp lao động và tái cơ cấu công ty.

2. Căn cứ vào kế hoạch và chiến lược sản xuất, kinh doanh, tình hình sử dụng lao động của năm trước, công ty xác định kế hoạch sử dụng lao động, báo cáo chủ sở hữu và tổ chức tuyển dụng lao động theo quy chế tuyển dụng của công ty và ký kết hợp đồng lao động theo quy định của pháp luật.

3. Quý IV hàng năm, công ty đánh giá việc thực hiện kế hoạch sử dụng lao động làm cơ sở để xây dựng kế hoạch cho năm sau. Trường hợp tuyển dụng vượt quá kế hoạch, dẫn đến người lao động không có việc làm, phải chấm dứt hợp đồng lao động thì công ty phải giải quyết đầy đủ chế độ đối với người lao động theo quy định của pháp luật lao động và hạch toán vào chi phí kinh doanh của công ty.

Điều 4. Thang lương, bảng lương, phụ cấp lương

Công ty xây dựng, ban hành thang lương, bảng lương, phụ cấp lương theo Nghị định của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật Lao động về tiền lương và thực hiện chuyển xếp lương đối với người lao động từ thang lương, bảng lương do Chính phủ ban hành kèm theo Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 sang thang lương, bảng lương do công ty ban hành.

Điều 5. Xác định quỹ tiền lương kế hoạch

1. Căn cứ kế hoạch sản xuất, kinh doanh và dự kiến mức độ thực hiện các chỉ tiêu gắn với tiền lương theo quy định tại Điều 6 Nghị định này, công ty quyết định quỹ tiền lương kế hoạch và tạm ứng tiền lương không vượt quá 80% quỹ tiền lương thực hiện của năm trước liền kề để trả cho người lao động.

2. Tùy theo điều kiện thực tế, công ty xác định đơn giá tiền lương tương ứng với chỉ tiêu kế hoạch sản xuất, kinh doanh hoặc đơn vị sản phẩm, dịch vụ để điều hành hoạt động sản xuất, kinh doanh của công ty.

Điều 6. Xác định quỹ tiền lương thực hiện

1. Quỹ tiền lương thực hiện của người lao động được xác định trên cơ sở số lao động thực tế sử dụng bình quân và mức tiền lương bình quân thực hiện.

2. Mức tiền lương bình quân thực hiện để tính quỹ tiền lương được xác định trên cơ sở mức tiền lương bình quân thực hiện của năm trước liền kề, năng suất lao động và lợi nhuận thực hiện trong năm so với năng suất lao động và lợi nhuận thực hiện của năm trước liền kề theo nguyên tắc:

a) Năng suất lao động và lợi nhuận thực hiện trong năm tăng thì mức tiền lương thực hiện tăng so với so với thực hiện của năm trước liền kề, trong đó năng suất lao động tăng 1% thì tiền lương được tăng thêm không quá 0,8% và bảo đảm mức tăng tiền lương bình quân (theo năng suất lao động và theo lợi nhuận) phải thấp hơn mức tăng năng suất lao động;

b) Năng suất lao động và lợi nhuận thực hiện trong năm giảm thì mức tiền lương thực hiện giảm so với so với thực hiện của năm trước liền kề;

c) Trường hợp không có lợi nhuận hoặc lỗ thì mức tiền lương thực hiện được tính bằng mức tiền lương bình quân theo hợp đồng lao động (mức lương chế độ).

3. Khi xác định mức tiền lương bình quân thực hiện theo Khoản 2 Điều này:

a) Công ty được loại trừ yếu tố khách quan ảnh hưởng đến lợi nhuận, năng suất lao động, bao gồm: Nhà nước can thiệp để bình ổn thị trường, ưu đãi thuế thu nhập doanh nghiệp, tăng khấu hao để thu hồi vốn nhanh; công ty thực hiện sản phẩm, dịch vụ Nhà nước định giá hoặc quản lý giá, thực hiện chương trình an sinh xã hội theo quy định của Chính phủ, mở rộng sản xuất kinh doanh, đầu tư mới, chênh lệch trả thưởng thực tế so với thực hiện của năm trước liền kề đối với công ty kinh doanh xổ số;

b) Đối với công ty thực hiện các sản phẩm, dịch vụ công ích do Nhà nước đặt hàng hoặc công ty hoạt động không vì mục tiêu lợi nhuận thì chỉ tiêu lợi nhuận được thay bằng chỉ tiêu khối lượng sản phẩm, dịch vụ, nhiệm vụ thực hiện;

c) Công ty phải rà soát lại mức tiền lương bình quân thực hiện năm 2012 bảo đảm nguyên tắc quy định tại Khoản 2 Điều này làm cơ sở để xác định mức tiền lương bình quân thực hiện năm 2013.

4. Căn cứ quỹ tiền lương thực hiện theo Khoản 1 Điều này và quỹ tiền lương đã tạm ứng cho người lao động theo Điều 5 Nghị định này, công ty xác định quỹ tiền lương còn lại được hưởng. Trường hợp đã tạm ứng và chi vượt quỹ tiền lương thực hiện thì phải hoàn trả từ quỹ tiền lương của năm sau liền kề.

Điều 7. Phân phối tiền lương

1. Căn cứ vào quỹ tiền lương thực hiện, công ty được trích lập quỹ dự phòng để bổ sung vào quỹ tiền lương của năm sau và phân phối tiền lương cho người lao động theo quy chế trả lương của công ty. Quỹ dự phòng của công ty không được vượt quá 17% quỹ tiền lương thực hiện. Đối với công ty sản xuất, kinh doanh có tính mùa vụ thì quỹ dự phòng không vượt quá 20% quỹ tiền lương thực hiện.

2. Công ty xây dựng quy chế trả lương theo vị trí, chức danh công việc, bảo đảm trả lương thỏa đáng (không hạn chế mức tối đa) đối với người có tài năng, có trình độ chuyên môn, kỹ thuật và đóng góp nhiều cho công ty.

3. Công ty không được sử dụng quỹ tiền lương của người lao động để trả cho thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng Giám đốc hoặc Giám đốc, Phó Tổng Giám đốc hoặc Phó Giám đốc, kế toán trưởng.

Điều 8. Tiền thưởng

1. Quỹ tiền thưởng của người lao động được trích từ quỹ khen thưởng, phúc lợi của công ty theo quy định của Chính phủ.

2. Tiền thưởng của người lao động được thực hiện theo quy chế thưởng của công ty.

Điều 9. Trách nhiệm tổ chức thực hiện

1. Tổng Giám đốc hoặc Giám đốc:

a) Xây dựng kế hoạch sử dụng lao động trình Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt, báo cáo chủ sở hữu để theo dõi, kiểm tra, giám sát, trên cơ sở đó tổ chức thực hiện và chịu trách nhiệm trước Hội đồng thành viên hoặc Chủ tịch công ty về việc tuyển dụng, sử dụng lao động;

b) Tổ chức rà soát, xác định các vị trí, chức danh nghề, công việc; xây dựng thang lương, bảng lương, phụ cấp lương, hệ thống tiền lương theo vị trí công việc, trình Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt và thực hiện chuyển xếp lương đối với người lao động của công ty;

c) Xác định quỹ tiền lương kế hoạch trình Hội đồng thành viên hoặc Chủ tịch công ty quyết định để tạm ứng, trả lương cho người lao động;

d) Căn cứ mức độ hoàn thành kế hoạch sản xuất, kinh doanh, xác định quỹ tiền lương thực hiện trình Hội đồng thành viên hoặc Chủ tịch công ty quyết định; quyết định trích dự phòng tiền lương sau khi có ý kiến của Ban Chấp hành công đoàn công ty; thực hiện phân phối tiền lương cho người lao động theo quy chế trả lương của công ty;

đ) Xây dựng định mức lao động tương ứng với nhiệm vụ kế hoạch sản xuất, kinh doanh; tiêu chuẩn chức danh, công việc, tiêu chuẩn chuyên môn, nghiệp vụ; quy chế nâng bậc, nâng ngạch lương; quy chế trả lương, quy chế thưởng theo quy định của pháp luật, bảo đảm dân chủ, công khai, minh bạch, có sự tham gia của Ban Chấp hành công đoàn cơ sở và công khai trong công ty trước khi thực hiện;

e) Định kỳ báo cáo Hội đồng thành viên hoặc Chủ tịch công ty tình hình lao động, tiền lương, tiền thưởng; cung cấp đầy đủ các báo cáo, tài liệu, số liệu về lao động, tiền lương, tiền thưởng theo yêu cầu của Kiểm soát viên.

2. Hội đồng thành viên hoặc Chủ tịch công ty:

a) Quyết định kế hoạch sản xuất, kinh doanh, kế hoạch sử dụng lao động, thang lương, bảng lương, phụ cấp lương, hệ thống tiền lương theo vị trí công việc, quỹ tiền lương kế hoạch và quỹ tiền lương thực hiện gắn với chỉ tiêu sản xuất, kinh doanh theo quy định tại Nghị định này;

b) Báo cáo chủ sở hữu, đồng thời gửi cho Kiểm soát viên phương án xác định quỹ tiền lương kế hoạch và quỹ tiền lương thực hiện chậm nhất sau 10 ngày kể từ ngày ra quyết định để kiểm tra, giám sát. Đối với công ty mẹ - Tập đoàn kinh tế nhà nước, công ty mẹ của Tổng công ty hạng đặc biệt và Tổng công ty thực hiện nhiệm vụ công ích giữ vai trò trọng yếu của nền kinh tế thì đồng thời gửi Bộ Lao động - Thương binh và Xã hội để theo dõi;

c) Kiện toàn tổ chức bộ máy, nhân sự làm công tác lao động, tiền lương của công ty để thực hiện các nội dung quản lý lao động, tiền lương, tiền thưởng theo quy định tại Nghị định này;

d) Quý I hàng năm, báo cáo chủ sở hữu tình hình thực hiện về lao động, tiền lương, thu nhập năm trước của người lao động trong công ty.

3. Kiểm soát viên:

a) Kiểm tra, giám sát và định kỳ báo cáo chủ sở hữu việc thực hiện của Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc hoặc Giám đốc theo quy định tại Nghị định này. Trường hợp phát hiện nội dung không đúng quy định thì đề nghị Hội đồng thành viên hoặc Chủ tịch công ty chỉ đạo sửa đổi, điều chỉnh. Nếu đề nghị không được thực hiện thì báo cáo cho chủ sở hữu biết để kịp thời xử lý;

b) Trong vòng 15 ngày kể từ khi nhận báo cáo của Hội đồng thành viên hoặc Chủ tịch công ty, thực hiện rà soát, thẩm định việc xác định quỹ tiền lương thực hiện để báo cáo chủ sở hữu và chịu trách nhiệm về tính chính xác, trung thực của báo cáo thẩm định.

4. Chủ sở hữu:

a) Tiếp nhận báo cáo của Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên về quỹ tiền lương thực hiện và các yếu tố khách quan ảnh hưởng đến lợi nhuận (nếu có) để rà soát, kiểm tra, giám sát;

Trường hợp phát hiện nội dung không đúng quy định thì trong vòng 30 ngày kể từ ngày nhận được báo cáo phải có văn bản yêu cầu Hội đồng thành viên hoặc Chủ tịch công ty chỉ đạo sửa đổi, bổ sung hoặc điều chỉnh lại. Đồng thời, tùy theo mức độ sai phạm để quyết định hình thức kỷ luật không tăng lương, kéo dài thời hạn nâng bậc lương, hạ bậc lương, giảm trừ tiền lương, tiền thưởng, thù lao đối với Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty.

b) Định kỳ hàng năm tổ chức kiểm tra, giám sát và chịu trách nhiệm trước Chính phủ, Thủ tướng Chính phủ về việc thực hiện chính sách lao động, tiền lương của công ty do mình làm chủ sở hữu;

c) Quý II hàng năm, tổng hợp gửi Bộ Lao động - Thương binh và Xã hội tình hình thực hiện lao động, tiền lương, tiền thưởng năm trước liền kề và việc xây dựng kế hoạch tiền lương, quỹ tiền lương năm kế hoạch của các công ty do mình làm chủ sở hữu.

5. Bộ Lao động - Thương binh và Xã hội:

a) Chủ trì, phối hợp với các Bộ liên quan hướng dẫn thực hiện quản lý lao động, tiền lương, tiền thưởng theo quy định tại Nghị định này;

b) Hướng dẫn công ty xây dựng thang lương, bảng lương, phụ cấp lương theo quy định của Chính phủ; định mức lao động; xác định mức tiền lương bình quân kế hoạch, năng suất lao động để xác định quỹ tiền lương;

c) Chủ trì, phối hợp với chủ sở hữu lựa chọn và hướng dẫn một số công ty thí điểm xác định quỹ tiền lương theo vị trí, chức danh công việc phù hợp với tương quan tiền lương của các vị trí, chức danh công việc trên thị trường lao động;

d) Phối hợp với chủ sở hữu giám sát tiền lương của các công ty mẹ - Tập đoàn kinh tế nhà nước, công ty mẹ của Tổng công ty hạng đặc biệt và Tổng công ty thực hiện nhiệm vụ công ích giữ vai trò trọng yếu của nền kinh tế;

đ) Tổ chức thanh tra, kiểm tra việc thực hiện chính sách lao động, tiền lương, tiền thưởng của các công ty. Trường hợp phát hiện việc xác định quỹ tiền lương không đúng quy định thì có ý kiến để chủ sở hữu chỉ đạo công ty điều chỉnh hoặc xuất toán theo quy định;

e) Tổng hợp tình hình lao động, tiền lương, tiền thưởng của các công ty và định kỳ báo cáo Thủ tướng Chính phủ.

Điều 10. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2013. Các quy định tại Nghị định này được áp dụng từ ngày 01 tháng 5 năm 2013.

2. Nghị định này thay thế các quy định sau:

a) Nghị định số 86/2007/NĐ-CP ngày 28 tháng 5 năm 2007 của Chính phủ quy định quản lý lao động và tiền lương trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ;

b) Nghị định số 141/2007/NĐ-CP ngày 05 tháng 9 năm 2007 của Chính phủ quy định chế độ tiền lương đối với công ty mẹ do Nhà nước làm chủ sở hữu và các công ty con trong Tập đoàn kinh tế;

c) Khoản 6, Điều 20 Nghị định số 25/2010/NĐ-CP ngày 19 tháng 3 năm 2010 của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu và tổ chức quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu;

d) Điểm b, Khoản 5, Điều 18 Nghị định số 101/2009/NĐ-CP ngày 05 tháng 11 năm 2009 của Chính phủ thí điểm thành lập, tổ chức, hoạt động và quản lý tập đoàn kinh tế nhà nước.

3. Công ty mẹ - Tập đoàn Viễn thông Quân đội tiếp tục áp dụng quy định tại Nghị định số 65/2011/NĐ-CP ngày 29 tháng 7 năm 2011 của Chính phủ thực hiện thí điểm quản lý tiền lương đối với Công ty mẹ - Tập đoàn Viễn thông Quân đội giai đoạn 2011 - 2013 để xác định tiền lương năm 2013.

4. Đối với Tổng Giám đốc hoặc Giám đốc, Phó Tổng Giám đốc hoặc Phó Giám đốc, kế toán trưởng làm việc theo hợp đồng lao động trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu thì tiền lương, tiền thưởng được thực hiện theo nguyên tắc thỏa thuận, tách riêng với quỹ tiền lương, tiền thưởng của người lao động và hạch toán vào chi phí kinh doanh của công ty.

5. Các tổ chức, đơn vị hiện đang áp dụng chế độ tiền lương như công ty nhà nước trước đây hoặc công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu theo quy định của cơ quan nhà nước có thẩm quyền thì thực hiện quản lý lao động, tiền lương, tiền thưởng đối với người lao động theo quy định tại Nghị định này.

6. Hội đồng thành viên hoặc Chủ tịch công ty mẹ của công ty tại Điều 1 Nghị định này, căn cứ vào nội dung quản lý lao động, tiền lương, tiền thưởng tại Nghị định này để tổ chức quản lý lao động, tiền lương, tiền thưởng đối với người lao động làm việc trong công ty trách nhiệm hữu hạn một thành viên do mình làm chủ sở hữu.

7. Đối với các tổ chức được thành lập và hoạt động theo mô hình công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu theo quy định của Luật chứng khoán, căn cứ vào quy định tại Nghị định này, Bộ Lao động - Thương binh và Xã hội hướng dẫn quản lý lao động, tiền lương, tiền thưởng của người lao động phù hợp với tính chất hoạt động đặc thù của các tổ chức, sau khi thống nhất ý kiến với Bộ Tài chính.

8. Tổ chức chính trị, tổ chức chính trị - xã hội xem xét, quyết định việc áp dụng các quy định tại Nghị định này đối với người lao động làm việc trong công ty trách nhiệm hữu hạn một thành viên do mình làm chủ sở hữu.

9. Cơ quan, tổ chức là đại diện phần vốn Nhà nước tại công ty có cổ phần, vốn góp chi phối của Nhà nước chỉ đạo người đại diện vốn căn cứ nội dung quy định tại Nghị định này, tham gia quyết định hoặc đề xuất với Hội đồng quản trị, Hội đồng thành viên để quyết định quản lý lao động, tiền lương, tiền thưởng trong công ty có cổ phần, vốn góp chi phối của Nhà nước cho phù hợp với điều kiện thực tế và bảo đảm quản lý chung của Nhà nước.

10. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng thành viên hoặc Chủ tịch công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Bảo hiểm tiền gửi Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn kinh tế NN, Tổng công ty 91;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 51 tien luong LD TNHH MTV

CHÍNH PHỦ
---------------

Số: 51/2013/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
-------------------------

Hà Nội, ngày 14 tháng 05 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH CHẾ ĐỘ TIỀN LƯƠNG, THÙ LAO, TIỀN THƯỞNG

ĐỐI VỚI THÀNH VIÊN HỘI ĐỒNG THÀNH VIÊN HOẶC CHỦ TỊCH CÔNG TY,

KIỂM SOÁT VIÊN, TỔNG GIÁM ĐỐC HOẶC GIÁM ĐỐC, PHÓ TỔNG GIÁM ĐỐC

HOẶC PHÓ GIÁM ĐỐC, KẾ TOÁN TRƯỞNG TRONG CÔNG TY TRÁCH NHIỆM

HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 18 tháng 6 năm 2012;

Căn cứ Luật doanh nghiệp ngày 29 tháng 11 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội;

Chính phủ ban hành Nghị định quy định chế độ tiền lương; thù lao, tiền thưởng đối với thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc hoặc Giám đốc, Phó tổng giám đốc hoặc Phó giám đốc, Kế toán trưởng trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu,

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chế độ tiền lương, thù lao, tiền thưởng đối với Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc hoặc Giám đốc, Phó tổng giám đốc hoặc Phó giám đốc, Kế toán trưởng trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu (sau đây gọi tắt là công ty).

Điều 2. Đối tượng áp dụng

1. Chủ tịch và thành viên chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty chuyên trách, Kiểm soát viên chuyên trách, Tổng giám đốc hoặc Giám đốc, Phó tổng giám đốc hoặc Phó giám đốc, Kế toán trưởng (sau đây gọi chung là viên chức quản lý chuyên trách).

Viên chức quản lý chuyên trách nêu tại Khoản 1 Điều này không bao gồm Tổng giám đốc hoặc Giám đốc, Phó tổng giám đốc hoặc Phó giám đốc, Kế toán trưởng làm việc theo hợp đồng lao động.

2. Chủ tịch và thành viên không chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty không chuyên trách, Kiểm soát viên không chuyên trách (sau đây gọi chung là viên chức quản lý không chuyên trách).

3. Cơ quan, tổ chức được phân công, phân cấp thực hiện các quyền và nghĩa vụ của chủ sở hữu đối với công ty (sau đây gọi chung là chủ sở hữu).

Điều 3. Xếp lương đối với viên chức quản lý chuyên trách

Viên chức quản lý chuyên trách tiếp tục được xếp lương theo hạng công ty quy định tại Phụ lục I ban hành kèm theo Nghị định này làm căn cứ đóng, hưởng bảo hiểm xã hội, bảo hiểm y tế và giải quyết các quyền lợi khác theo quy định của pháp luật cho đến khi Chính phủ có quy định mới.

Điều 4. Nguyên tắc xác định, trả tiền lương, thù lao, tiền thưởng

1. Tiền lương đối với viên chức quản lý chuyên trách được xác định và trả lương gắn với hiệu quả sản xuất, kinh doanh, kết quả quản lý, điều hành hoặc kiểm soát và có khống chế mức hưởng tối đa.

2. Thù lao đối với viên chức quản lý không chuyên trách tại công ty được tính theo công việc và thời gian làm việc, nhưng không vượt quá 20% tiền lương của viên chức quản lý chuyên trách; đối với viên chức quản lý được cử đại diện vốn góp ở nhiều công ty, doanh nghiệp khác thì khoản thù lao do công ty, doanh nghiệp khác trả được nộp về công ty để chi trả theo mức độ hoàn thành nhiệm vụ, nhưng tối đa không vượt quá 50% mức tiền lương thực tế được hưởng tại công ty. Phần còn lại (nếu có) được hạch toán vào thu nhập khác của công ty.

3. Quỹ tiền lương, thù lao của viên chức quản lý được xác định theo năm, tách riêng với quỹ tiền lương của người lao động, do công ty xây dựng và trình chủ sở hữu phê duyệt. Hàng tháng, viên chức quản lý được tạm ứng bằng 80% của số tiền lương, thù lao tạm tính cho tháng đó; số 20% còn lại được quyết toán và chi trả vào cuối năm.

4. Tiền lương, thù lao của viên chức quản lý được hạch toán vào giá thành hoặc chi phí kinh doanh và được thể hiện thành một mục trong báo cáo tài chính hàng năm của công ty.

5. Tiền thưởng của viên chức quản lý được xác định theo năm tương ứng với hiệu quả sản xuất, kinh doanh, kết quả quản lý, điều hành hoặc kiểm soát, được trả một phần vào cuối năm, phần còn lại sau khi kết thúc nhiệm kỳ.

6. Tiền lương, tiền thưởng, thù lao của Kiểm soát viên xác định theo quy định tại Nghị định này phải được trích nộp cho chủ sở hữu để hình thành quỹ chung, trên cơ sở đó chủ sở hữu chi trả cho Kiểm soát viên theo mức độ hoàn thành nhiệm vụ được giao. Đối với Kiểm soát viên tài chính tại tập đoàn kinh tế nhà nước thì trích nộp cho Bộ Tài chính để đánh giá, chi trả.

Điều 5. Xác định quỹ tiền lương, thù lao kế hoạch

Căn cứ kế hoạch sản xuất, kinh doanh hàng năm và dự kiến mức độ thực hiện các chỉ tiêu theo Điều 6 Nghị định này, công ty quyết định quỹ tiền lương, thù lao kế hoạch để tạm ứng cho viên chức quản lý.

Điều 6. Xác định quỹ tiền lương, thù lao thực hiện

1. Quỹ tiền lương thực hiện được xác định trên cơ sở số viên chức quản lý chuyên trách và mức tiền lương bình quân thực hiện.

2. Mức tiền lương bình quân thực hiện để tính quỹ tiền lương được xác định trên cơ sở mức lương quy định tại Phụ lục II ban hành kèm theo Nghị định này (sau đây gọi tắt là mức lương cơ bản) gắn với việc thực hiện các chỉ tiêu sản xuất, kinh doanh trong năm như sau:

a) Công ty bảo toàn và phát triển vốn nhà nước, nộp ngân sách theo quy định, lợi nhuận thực hiện trong năm cao hơn lợi nhuận thực hiện của năm trước liền kề và bảo đảm được năng suất lao động không giảm so với thực hiện của năm trước liền kề thì được tăng thêm mức tiền lương bình quân thực hiện, nhung tối đa bằng 0,5 lần mức lương cơ bản.

b) Công ty bảo toàn và phát triển vốn nhà nước, nộp ngân sách theo quy định, lợi nhuận thực hiện trong năm bằng lợi nhuận thực hiện của năm trước liền kề thì mức tiền lương bình quân thực hiện bằng mức lương cơ bản. Trường hợp lợi nhuận thực hiện trong năm thấp hơn lợi nhuận thực hiện của năm trước liền kề hoặc không có lợi nhuận thì mức tiền lương bình quân thực hiện phải thấp hơn mức lương cơ bản.

Đối với công ty thực hiện sản phẩm, dịch vụ công ích do Nhà nước đặt hàng hoặc công ty hoạt động không vì mục tiêu lợi nhuận thì chỉ tiêu lợi nhuận được thay bằng chỉ tiêu khối lượng sản phẩm, dịch vụ, nhiệm vụ.

c) Công ty lỗ thì mức tiền lương bình quân thực hiện bằng mức tiền lương chế độ tính trên cơ sở hệ số lương theo Điều 3 Nghị định này và mức lương cơ sở.

Khi xác định mức tiền lương bình quân thực hiện theo quy định tại điểm a và điểm b nêu trên, trường hợp lợi nhuận thực hiện trong năm bằng hoặc cao hơn lợi nhuận thực hiện của năm trước liền kề, nhưng mức tiền lương bình quân thực hiện thấp hơn mức tiền lương bình quân thực hiện của năm trước liền kề thì được tính bằng mức tiền lương bình quân thực hiện của năm trước liền kề (quy định này không áp dụng để tính mức tiền lương thực hiện năm 2013).

3. Quỹ thù lao thực hiện của viên chức quản lý không chuyên trách được tính trên cơ sở số viên chức quản lý không chuyên trách, thời gian làm việc và mức thù lao theo Khoản 2 Điều 4 Nghị định này.

4. Khi xác định quỹ tiền lương, thù lao theo quy định tại Khoản 1, 2 và Khoản 3 Điều này, công ty được loại trừ các yếu tố khách quan ảnh hưởng đến lợi nhuận thực hiện, bao gồm: Nhà nước có quyết định can thiệp để bình ổn thị trường, ưu đãi thuế thu nhập doanh nghiệp, tăng hoặc giảm vốn nhà nước, tăng khấu hao để thu hồi vốn nhanh; công ty thực hiện sản phẩm, dịch vụ do Nhà nước định giá hoặc quản lý giá, thực hiện chương trình an sinh xã hội theo quy định của Chính phủ, đầu tư mới, mở rộng sản xuất, kinh doanh, chênh lệch trả thưởng thực tế so với thực hiện của năm trước liền kề đối với công ty kinh doanh xổ số.

5. Căn cứ quỹ tiền lương, thù lao thực hiện và quỹ tiền lương, thù lao đã tạm ứng cho viên chức quản lý theo Điều 5 Nghị định này, công ty xác định phần tiền lương, thù lao còn lại được hưởng. Trường hợp đã tạm ứng vượt quá quỹ tiền lương, thù lao thực hiện thì phải hoàn trả phần tiền lương, thù lao đã chi vượt ngay trong năm.

Điều 7. Quỹ tiền thưởng

1. Quỹ tiền thưởng hàng năm của viên chức quản lý chuyên trách và không chuyên trách thực hiện theo Quy chế quản lý tài chính, quy chế giám sát và đánh giá hiệu quả doanh nghiệp do Chính phủ quy định.

2. Quỹ tiền thưởng quy định tại Khoản 1 Điều này, hàng năm được trích 90% để thưởng cuối năm. Phần tiền thưởng còn lại (10%) được dùng để thưởng khi kết thúc nhiệm kỳ theo mức độ hoàn thành nhiệm vụ sản xuất, kinh doanh của cả nhiệm kỳ của viên chức quản lý.

Điều 8. Trả lương, thù lao, tiền thưởng

1. Tiền lương, thù lao, tiền thưởng được trả cho viên chức quản lý gắn với mức độ đóng góp vào hiệu quả sản xuất, kinh doanh và kết quả quản lý, điều hành của viên chức quản lý theo quy chế trả lương, thù lao, tiền thưởng của công ty.

2. Quy chế trả lương, thù lao, tiền thưởng được xây dựng theo quy định của pháp luật, bảo đảm dân chủ, công khai, minh bạch, có sự tham gia của Ban Chấp hành công đoàn cơ sở và có ý kiến chấp thuận của chủ sở hữu trước khi thực hiện.

3. Đối với trường hợp Chủ tịch Hội đồng thành viên chuyên trách hoặc Chủ tịch công ty chuyên trách kiêm Tổng giám đốc hoặc Giám đốc thì chỉ được nhận tiền lương của một chức danh cao nhất.

Điều 9. Trách nhiệm tổ chức thực hiện

1. Hội đồng thành viên hoặc chủ tịch công ty:

a) Căn cứ vào kế hoạch sản xuất, kinh doanh để xác định, quyết định quỹ tiền lương, thù lao kế hoạch và tạm ứng tiền lương, thù lao cho viên chức quản lý.

b) Căn cứ kết quả thực hiện chỉ tiêu sản xuất, kinh doanh, xác định quỹ tiền lương, thù lao thực hiện, quỹ tiền thưởng và báo cáo chủ sở hữu phê duyệt chậm nhất vào ngày 15 tháng 01 năm sau liền kề. Đối với công ty mẹ - Tập đoàn kinh tế nhà nước, công ty mẹ của Tổng công ty hạng đặc biệt và Tổng công ty thực hiện nhiệm vụ công ích giữ vai trò trọng yếu của nền kinh tế thì đồng thời gửi Bộ Lao động - Thương binh và Xã hội để theo dõi.

c) Xác định, trích nộp khoản tiền lương, thù lao, tiền thưởng đối với Kiểm soát viên cho chủ sở hữu theo quy định tại Nghị định này.

d) Xây dựng quy chế, đánh giá mức độ hoàn thành nhiệm vụ trên cơ sở đó quyết định mức thù lao được hưởng đối với viên chức quản lý được cử đại diện vốn góp ở nhiều công ty, doanh nghiệp khác.

đ) Xây dựng quy chế trả lương, thù lao, tiền thưởng đối với viên chức quản lý và báo cáo chủ sở hữu trước khi thực hiện.

e) Cung cấp các tài liệu, báo cáo có liên quan đến tình hình thực hiện chế độ tiền lương, thù lao, tiền thưởng khi Kiểm soát viên yêu cầu.

g) Quý I hàng năm, tổng hợp tiền lương, thù lao, tiền thưởng và thu nhập bình quân hàng tháng năm trước liền kề của từng viên chức quản lý để báo cáo chủ sở hữu và thông báo công khai trên trang thông tin điện tử (Website) của công ty.

2. Kiểm soát viên:

a) Kiểm tra, giám sát việc thực hiện của Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc hoặc Giám đốc theo quy định tại Nghị định này.

b) Kiến nghị với Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc hoặc Giám đốc hoặc báo cáo chủ sở hữu khi phát hiện nội dung thực hiện không đúng quy định của Nhà nước.

3. Chủ sở hữu:

a) Tiếp nhận, phê duyệt quỹ tiền lương, thù lao thực hiện, quỹ tiền thưởng đối với viên chức quản lý công ty thuộc quyền quản lý chậm nhất vào ngày 31 tháng 01 năm sau liền kề; cho ý kiến về quy chế trả lương, thù lao, tiền thưởng; phê duyệt quỹ tiền lương, thù lao thực hiện của viên chức quản lý công ty mẹ - tập đoàn kinh tế sau khi có ý kiến thỏa thuận của Bộ Lao động - Thương binh và Xã hội.

b) Gửi Bộ Lao động - Thương binh và Xã hội, sau khi phê duyệt quỹ tiền lương, thù lao thực hiện, quỹ tiền thưởng của viên chức quản lý công ty mẹ - Tập đoàn kinh tế nhà nước, công ty mẹ của Tổng công ty hạng đặc biệt và Tổng công ty thực hiện nhiệm vụ công ích giữ vai trò trọng yếu của nền kinh tế để tổng hợp, theo dõi.

c) Xây dựng quy chế đánh giá Kiểm soát viên và người đại diện vốn nhà nước; tiếp nhận và quản lý khoản tiền lương, thù lao, tiền thưởng của Kiểm soát viên và người đại diện vốn do công ty và doanh nghiệp khác chi trả; đánh giá mức độ hoàn thành nhiệm vụ và trả tiền lương, thù lao, tiền thưởng cho Kiểm soát viên và người đại diện vốn theo mức độ hoàn thành nhiệm vụ.

d) Quý I hàng năm, thông báo công khai quỹ tiền lương, thù lao thực hiện, quỹ tiền thưởng và mức tiền lương, thù lao, tiền thưởng và thu nhập bình quân hàng tháng năm trước liền kề của từng viên chức quản lý công ty trên trang thông tin điện tử (Website) của cơ quan chủ sở hữu, đồng thời tổng hợp gửi về Bộ Lao động - Thương binh và Xã hội để tổng hợp, theo dõi.

đ) Chịu trách nhiệm trước Chính phủ, Thủ tướng Chính phủ việc thực hiện chế độ tiền lương, thù lao, tiền thưởng trong các công ty thuộc quyền quản lý.

4. Bộ Lao động - Thương binh và Xã hội:

a) Chủ trì, phối hợp với các Bộ liên quan điều chỉnh mức lương cơ bản khi chỉ số giá tiêu dùng tăng từ 10% trở lên so với lần quy định hoặc điều chỉnh gần nhất làm căn cứ để các công ty xây dựng quỹ tiền lương; hướng dẫn thực hiện chế độ tiền lương, thù lao, tiền thưởng theo quy định tại Nghị định này.

b) Tham gia ý kiến để chủ sở hữu quyết định quỹ tiền lương, thù lao thực hiện đối với viên chức quản lý công ty mẹ - tập đoàn kinh tế; Phối hợp với chủ sở hữu giám sát tiền lương, thù lao, tiền thưởng của viên chức quản lý công ty mẹ của Tổng công ty hạng đặc biệt và Tổng công ty thực hiện nhiệm vụ công ích giữ vai trò trọng yếu của nền kinh tế.

c) Chủ trì, phối hợp với Bộ Tài chính ban hành tiêu chuẩn xếp hạng công ty làm cơ sở để xếp lương, xác định mức lương cơ bản đối với viên chức quản lý theo quy định tại Nghị định này.

d) Phối hợp với chủ sở hữu thanh tra, kiểm tra, giám sát việc thực hiện chế độ tiền lương, thù lao, tiền thưởng trong các công ty. Trường hợp phát hiện việc xác định quỹ tiền lương, thù lao, tiền thưởng không đúng quy định thì có ý kiến để chủ sở hữu chỉ đạo công ty điều chỉnh hoặc xuất toán theo quy định.

đ) Tổng hợp tình hình tiền lương, thù lao, tiền thưởng của viên chức quản lý các công ty và định kỳ báo cáo Thủ tướng Chính phủ.

5. Bộ Tài chính:

a) Chủ trì, phối hợp với các Bộ, ngành liên quan hướng dẫn việc trích lập, quản lý quỹ tiền lương, thù lao, tiền thưởng đối với Kiểm soát viên và người đại diện vốn Nhà nước theo quy định tại Nghị định này.

b) Xây dựng quy chế đánh giá Kiểm soát viên; tiếp nhận và quản lý khoản tiền lương, thù lao, tiền thưởng đối với Kiểm soát viên tài chính do các tập đoàn kinh tế nhà nước chi trả; đánh giá mức độ hoàn thành nhiệm vụ và trả tiền lương, thù lao, tiền thưởng cho Kiểm soát viên tài chính tại các tập đoàn kinh tế nhà nước.

c) Phối hợp với Bộ Lao động - Thương binh và Xã hội ban hành tiêu chuẩn xếp hạng công ty làm cơ sở để xếp lương, xác định mức lương cơ bản đối với viên chức quản lý công ty.

6. Bộ Nội vụ:

Chủ trì, phối hợp với các Bộ, ngành liên quan trình Chính phủ ban hành tiêu chí đánh giá người đại diện vốn Nhà nước làm căn cứ để xác định mức thù lao, tiền thưởng được hưởng gắn với mức độ hoàn thành nhiệm vụ của người đại diện theo quy định tại Nghị định này.

Điều 10. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2013. Các quy định tại Nghị định này được áp dụng từ ngày 01 tháng 5 năm 2013.

2. Nghị định này thay thế các quy định về quản lý tiền lương, thù lao, tiền thưởng tại các Nghị định sau:

a) Điều 26, Điều 30 Mục II Nghị định số 25/2010/NĐ-CP ngày 19 tháng 3 năm 2010 của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu và tổ chức quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

b) Khoản 9, Điều 30, Mục II Nghị định số 101/2009/NĐ-CP ngày 05 tháng 11 năm 2009 của Chính phủ thí điểm thành lập, tổ chức, hoạt động và quản lý tập đoàn kinh tế nhà nước.

c) Bảng lương của Thành viên chuyên trách Hội đồng quản trị và Bảng lương của Tổng giám đốc, Giám đốc, Phó tổng giám đốc, Phó giám đốc, Kế toán trưởng ban hành kèm theo Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định hệ thống thang lương, bảng lương và chế độ phụ cấp lương trong các công ty nhà nước.

3. Đối với người được chủ sở hữu cử làm đại diện phần vốn góp ở công ty có cổ phần, vốn góp của nhà nước, sau khi nhận các khoản thù lao, tiền thưởng do công ty có cổ phần, vốn góp chi trả, người đại diện vốn phải nộp cho chủ sở hữu để hình thành quỹ chung, trên cơ sở đó chủ sở hữu chi trả cho người đại diện vốn theo mức độ hoàn thành nhiệm vụ được giao.

4. Công ty mẹ - Tập đoàn Viễn thông Quân đội tiếp tục áp dụng quy định tại Nghị định số 65/2011/NĐ-CP ngày 29 tháng 7 năm 2011 của Chính phủ thực hiện thí điểm quản lý tiền lương đối với Công ty mẹ - Tập đoàn Viễn thông Quân đội giai đoạn 2011 - 2013 để xác định tiền lương năm 2013.

5. Các tổ chức, đơn vị hiện đang áp dụng chế độ tiền lương như đối với công ty nhà nước trước đây hoặc công ty trách nhiệm hữu hạn một thành viên do nhà nước làm chủ sở hữu theo quy định của cơ quan nhà nước có thẩm quyền thì thực hiện chế độ tiền lương, thù lao, tiền thưởng đối với viên chức quản lý theo quy định tại Nghị định này.

6. Hội đồng thành viên hoặc Chủ tịch công ty mẹ của công ty tại Điều 1 Nghị định này, căn cứ vào nội dung quy định tại Nghị định này để tổ chức thực hiện chế độ tiền lương, thù lao, tiền thưởng đối với viên chức quản lý công ty trách nhiệm hữu hạn một thành viên do mình làm chủ sở hữu.

7. Đối với các tổ chức được thành lập và hoạt động theo mô hình công ty trách nhiệm hữu hạn một thành viên do nhà nước làm chủ sở hữu theo quy định của Luật Chứng khoán, căn cứ vào quy định tại Nghị định này, Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện chế độ tiền lương, thù lao, tiền thưởng của viên chức quản lý phù hợp với tính chất hoạt động đặc thù của các tổ chức, sau khi thống nhất ý kiến với Bộ Tài chính.

8. Tổ chức chính trị, tổ chức chính trị - xã hội xem xét, quyết định việc áp dụng các quy định tại Nghị định này đối với viên chức quản lý công ty trách nhiệm hữu hạn một thành viên do mình làm chủ sở hữu.

9. Các cơ quan, tổ chức là đại diện phần vốn nhà nước tại công ty có cổ phần, vốn góp chi phối của nhà nước chỉ đạo người đại diện vốn căn cứ vào nội dung quy định tại Nghị định này, tham gia quyết định hoặc đề xuất với Hội đồng quản trị, Hội đồng thành viên để quyết định chế độ tiền lương, thù lao, tiền thưởng đối với viên chức quản lý công ty có cổ phần, vốn góp chi phối của nhà nước cho phù hợp với điều kiện thực tế và bảo đảm quản lý chung của Nhà nước.

10. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và Hội đồng thành viên hoặc Chủ tịch công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu chịu trách nhiệm thi hành Nghị định này./

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính Quốc gia
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Bảo hiểm tiền gửi Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn kinh tế NN, Tổng công ty 91;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC I

BẢNG HỆ SỐ MỨC LƯƠNG CỦA VIÊN CHỨC QUẢN LÝ CHUYÊN TRÁCH
(Ban hành kèm theo Nghị định số 51/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ)

1. Các hệ số mức lương

Hạng công ty Chức danh | HỆ SỐ MỨC LƯƠNG
 | Tập đoàn kinh tế | Tổng công ty đặc biệt | Tổng công ty và tương đương | Công ty
 |  |  |  | I | II | III
1. Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty chuyên trách | 8,80 - 9,10 | 8,20 - 8,50 | 7,78 - 8,12 | 6,97 - 7,30 | 6,31 - 6,64 | 5,65 - 5,98
2. Tổng giám đốc hoặc Giám đốc | 8,50 - 8,80 | 7,85 - 8,20 | 7,45 - 7,78 | 6,64 - 6,97 | 5,98 - 6,31 | 5,32 - 5,65
3. Thành viên chuyên trách Hội đồng thành viên, Kiểm soát viên chuyên trách, Phó Tổng giám đốc hoặc Phó giám đốc | 7,90 - 8,20 | 7,33 - 7,66 | 6,97 - 7,30 | 5,98 - 6,31 | 5,32 - 5,65 | 4,66 - 4,99
4. Kế toán trưởng | 7,60 - 7,90 | 7,00 - 7,33 | 6,64 - 6,97 | 5,65 - 5,98 | 4,99 - 5,32 | 4,33 - 4,66

Ghi chú: Các hệ số mức lương nêu trên được tính so với mức lương cơ sở do Chính phủ quy định.

2. Hạng công ty

a) Hạng Tập đoàn kinh tế được áp dụng đối với công ty mẹ của Tập đoàn kinh tế nhà nước.

b) Hạng Tổng công ty đặc biệt áp dụng đối với:

- Công ty mẹ chuyển đổi từ Tổng công ty, công ty nhà nước đã được Thủ tướng Chính phủ quyết định xếp hạng Tổng công ty đặc biệt hoặc xếp lương theo hạng Tổng công ty đặc biệt.

- Công ty mẹ trong mô hình công ty mẹ - công ty con do Thủ tướng Chính phủ quyết định thành lập đủ các điều kiện. Giữ vai trò trọng yếu trong nền kinh tế, có vốn nhà nước từ 1.000 tỷ đồng trở lên, lợi nhuận từ 100 tỷ đồng trở lên, nộp ngân sách nhà nước từ 100 tỷ đồng trở lên và có từ 10 đơn vị thành viên trở lên. Công ty đủ điều kiện thì báo cáo chủ sở hữu để thống nhất ý kiến với Bộ Lao động - Thương binh và Xã hội và Bộ Tài chính báo cáo Thủ tướng Chính phủ.

c) Hạng Tổng công ty và tương đương áp dụng đối với:

- Công ty mẹ được chuyển đổi từ Tổng công ty nhà nước hoặc chuyển đổi từ công ty nhà nước đã được xếp lương theo hạng Tổng công ty.

- Công ty mẹ trong mô hình công ty mẹ - công ty con đủ các điều kiện: Có vốn nhà nước từ 700 tỷ đồng trở lên; lợi nhuận từ 70 tỷ đồng trở lên; nộp ngân sách nhà nước từ 70 tỷ đồng trở lên và có từ 05 đơn vị thành viên trở lên. Công ty đủ điều kiện thì báo cáo chủ sở hữu xem xét, quyết định sau khi thống nhất ý kiến với Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính.

d) Hạng công ty I, II, III áp dụng đối với công ty đủ điều kiện theo tiêu chuẩn do Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính ban hành và do chủ sở hữu quyết định./.

PHỤ LỤC II

BẢNG MỨC LƯƠNG CƠ BẢN ĐỂ XÁC ĐỊNH QUỸ TIỀN LƯƠNG CỦA VIÊN CHỨC QUẢN LÝ CHUYÊN TRÁCH
(Ban hành kèm theo Nghị định số 51/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ)

Đơn vị: Triệu đồng/tháng

Hạng công ty Chức danh | MỨC TIỀN LƯƠNG
 | Tập đoàn kinh tế | Tổng công ty đặc biệt | Tổng công ty và tương đương | Công ty
 |  |  |  | I | II | III
1. Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty chuyên trách | 36 | 33 | 31 | 27 | 25 | 22
2. Tổng giám đốc hoặc Giám đốc | 35 | 32 | 30 | 26 | 24 | 21
3. Thành viên chuyên trách Hội đồng thành viên, Kiểm soát viên chuyên trách, Phó Tổng giám đốc hoặc Phó giám đốc | 32 | 29 | 27 | 23 | 21 | 18
4. Kế toán trưởng | 29 | 27 | 25 | 21 | 19 | 16


ND 2013 - 66 muc luong co so cong chuc

CHÍNH PHỦ
--------

Số: 66/2013/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Hà Nội, ngày 27 tháng 06 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH MỨC LƯƠNG CƠ SỞ ĐỐI VỚI CÁN BỘ, CÔNG CHỨC, VIÊN CHỨC

VÀ LỰC LƯỢNG VŨ TRANG

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 18 tháng 6 năm 2012;

Căn cứ Nghị quyết số 32/2012/QH13 ngày 10 tháng 11 năm 2012 của Quốc hội về dự toán ngân sách nhà nước năm 2013;

Theo đề nghị của Bộ trưởng Bộ Nội vụ và Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định mức lương cơ sở đối với cán bộ, công chức, viên chức và lực lượng vũ trang,

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định mức lương cơ sở áp dụng đối với cán bộ, công chức, viên chức, người hưởng lương, phụ cấp và người lao động (sau đây gọi chung là người hưởng lương, phụ cấp) làm việc trong các cơ quan, tổ chức, đơn vị sự nghiệp của Đảng, Nhà nước, tổ chức chính trị - xã hội và hội có tính chất đặc thù ở Trung ương, ở tỉnh, thành phố trực thuộc Trung ương, ở huyện, quận, thị xã, thành phố thuộc tỉnh (cấp huyện), ở xã, phường, thị trấn (cấp xã) và lực lượng vũ trang.

Điều 2. Đối tượng áp dụng

Người hưởng lương, phụ cấp quy định tại Điều 1 Nghị định này bao gồm:

1. Cán bộ, công chức từ Trung ương đến cấp huyện quy định tại Khoản 1 và Khoản 2 Điều 4 Luật Cán bộ, công chức năm 2008;

2. Cán bộ, công chức cấp xã quy định tại Khoản 3 Điều 4 Luật Cán bộ, công chức năm 2008;

3. Viên chức trong các đơn vị sự nghiệp công lập theo quy định tại Luật Viên chức năm 2010;

4. Người làm việc theo chế độ hợp đồng lao động trong các cơ quan, đơn vị của Đảng, Nhà nước, tổ chức chính trị - xã hội theo quy định tại Nghị định số 68/2000/NĐ-CP ngày 17 tháng 11 năm 2000 của Chính phủ về thực hiện chế độ hợp đồng một số loại công việc trong cơ quan hành chính nhà nước, đơn vị sự nghiệp;

5. Người làm việc theo chế độ hợp đồng lao động trong các đơn vị sự nghiệp công lập theo quyết định của Thủ tướng Chính phủ;

6. Người làm việc trong chỉ tiêu biên chế được ngân sách nhà nước cấp kinh phí trong các hội có tính chất đặc thù quy định tại Nghị định số 45/2010/NĐ-CP ngày 21 tháng 4 năm 2010 của Chính phủ quy định về tổ chức, hoạt động và quản lý hội;

7. Sĩ quan, quân nhân chuyên nghiệp, hạ sĩ quan, binh sĩ nghĩa vụ và công nhân, viên chức quốc phòng, lao động hợp đồng thuộc Quân đội nhân dân Việt Nam;

8. Sĩ quan, hạ sĩ quan hưởng lương, hạ sĩ quan, chiến sĩ phục vụ có thời hạn; công nhân, nhân viên công an và lao động hợp đồng thuộc Công an nhân dân;

9. Người làm việc trong tổ chức cơ yếu;

10. Người hoạt động không chuyên trách ở cấp xã, ở thôn và tổ dân phố.

Điều 3. Mức lương cơ sở

1. Mức lương cơ sở dùng làm căn cứ:

a) Tính mức lương trong các bảng lương, mức phụ cấp và thực hiện các chế độ khác theo quy định của pháp luật đối với các đối tượng quy định tại Điều 2 Nghị định này;

b) Tính mức hoạt động phí theo quy định của pháp luật;

c) Tính các khoản trích và các chế độ được hưởng theo mức lương cơ sở.

2. Từ ngày 01 tháng 7 năm 2013 mức lương cơ sở là 1.150.000 đồng/tháng.

3. Mức lương cơ sở được điều chỉnh trên cơ sở khả năng ngân sách nhà nước, chỉ số giá tiêu dùng và tốc độ tăng trưởng kinh tế của đất nước.

Điều 4. Kinh phí thực hiện

1. Sử dụng 10% tiết kiệm chi thường xuyên (trừ tiền lương và các khoản có tính chất lương) theo dự toán đã được cấp có thẩm quyền giao năm 2013 của cơ quan hành chính, đơn vị sự nghiệp.

2. Sử dụng tối thiểu 40% số thu phí, lệ phí được để lại theo chế độ năm 2013 của các cơ quan hành chính, đơn vị sự nghiệp công lập; đối với số thu dịch vụ sử dụng tối thiểu 40% chênh lệch thu, chi từ hoạt động dịch vụ. Riêng đối với đơn vị sự nghiệp thuộc ngành y tế, sử dụng tối thiểu 35% số thu để lại theo chế độ (sau khi trừ chi phí thuốc, máu, dịch truyền, hóa chất, vật tư tiêu hao, vật tư thay thế).

3. Sử dụng 50% nguồn tăng thu ngân sách địa phương, không kể tăng thu tiền sử dụng đất (bao gồm 50% tăng thu thực hiện so với dự toán thu năm 2012 do Thủ tướng Chính phủ giao và 50% tăng thu dự toán năm 2013 so với dự toán thu năm 2012 do Thủ tướng Chính phủ giao).

4. Nguồn kinh phí thực hiện cải cách tiền lương còn dư đến hết năm 2012 của cơ quan hành chính, đơn vị sự nghiệp và các cấp ngân sách địa phương.

5. Ngân sách Trung ương bổ sung nguồn kinh phí thực hiện mức lương cơ sở trong trường hợp các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương đã thực hiện đúng quy định tại các Khoản 1, 2, 3 và 4 Điều này nhưng vẫn còn thiếu nguồn.

6. Ngân sách Trung ương hỗ trợ các địa phương khó khăn, chưa cân đối được nguồn để đảm bảo quỹ phụ cấp tăng thêm do thực hiện mức lương cơ sở quy định tại Nghị định này theo mức khoán quỹ phụ cấp đối với những người hoạt động không chuyên trách ở cấp xã, ở thôn, tổ dân phố quy định tại Nghị định số 29/2013/NĐ-CP ngày 08 tháng 4 năm 2013 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 92/2009/NĐ-CP ngày 22 tháng 10 năm 2009 của Chính phủ về chức danh, số lượng, một số chế độ, chính sách đối với cán bộ, công chức ở xã, phường, thị trấn và những người hoạt động không chuyên trách ở cấp xã.

Điều 5. Hiệu Iực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 8 năm 2013.

2. Mức lương cơ sở quy định tại Nghị định này được tính hưởng kể từ ngày 01 tháng 7 năm 2013 và thay thế mức lương tối thiểu chung quy định tại các văn bản về chế độ tiền lương và các chế độ khác có liên quan đến tiền lương của cơ quan có thẩm quyền.

Điều 6. Trách nhiệm hướng dẫn và thi hành

1. Bộ trưởng Bộ Nội vụ hướng dẫn thực hiện các quy định tại Nghị định này đối với các đối tượng hưởng lương, phụ cấp trong các cơ quan, tổ chức, đơn vị của Đảng, Nhà nước, tổ chức chính trị - xã hội và hội có tính chất đặc thù.

2. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an sau khi thống nhất với Bộ trưởng Bộ Nội vụ hướng dẫn thực hiện các quy định tại Nghị định này đối với các đối tượng thuộc phạm vi quản lý.

3. Bộ trưởng Bộ Tài chính:

a) Hướng dẫn việc xác định nhu cầu, nguồn và phương thức chi thực hiện mức lương cơ sở quy định tại Nghị định này.

b) Thẩm định và bổ sung kinh phí thực hiện mức lương cơ sở cho các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương theo quy định tại Khoản 5 Điều 4 và bổ sung có mục tiêu đối với những địa phương khó khăn theo quy định tại Khoản 6 Điều 4 Nghị định này; kết thúc năm, tổng hợp báo cáo Thủ tướng Chính phủ kết quả thực hiện.

4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).


ND 2013 - 182 luong toi thieu vung

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 182/2013/NĐ-CP | Hà Nội, ngày 14 tháng 11 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH MỨC LƯƠNG TỐI THIỂU VÙNG ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC Ở DOANH NGHIỆP, HỢP TÁC XÃ, TỔ HỢP TÁC, TRANG TRẠI, HỘ GIA ĐÌNH, CÁ NHÂN VÀ CÁC CƠ QUAN, TỔ CHỨC CÓ THUÊ MƯỚN LAO ĐỘNG

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật lao động ngày 18 tháng 6 năm 2012;

Căn cứ Luật doanh nghiệp ngày 29 tháng 11 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội;

Chính phủ ban hành Nghị định quy định mức lương tối thiểu vùng đối với người lao động làm việc ở doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động,

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định mức lương tối thiểu vùng áp dụng đối với người lao động làm việc ở doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động.

Điều 2. Đối tượng áp dụng

1. Doanh nghiệp thành lập, tổ chức quản lý và hoạt động theo Luật doanh nghiệp (kể cả doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam).

2. Hợp tác xã, liên hiệp hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động.

3. Cơ quan, tổ chức nước ngoài, tổ chức quốc tế và cá nhân người nước ngoài tại Việt Nam có thuê mướn lao động (trừ trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Nghị định này).

Các doanh nghiệp, hợp tác xã, liên hiệp hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cơ quan, tổ chức và cá nhân quy định tại các Khoản 1, 2 và 3 Điều này sau đây gọi chung là doanh nghiệp.

Điều 3. Mức lương tối thiểu vùng

1. Quy định mức lương tối thiểu vùng áp dụng đối với doanh nghiệp như sau:

a) Mức 2.700.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng I.

b) Mức 2.400.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng II.

c) Mức 2.100.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng III.

d) Mức 1.900.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên các địa bàn thuộc vùng IV.

2. Địa bàn áp dụng mức lương tối thiểu vùng được quy định tại Phụ lục ban hành kèm theo Nghị định này.

Điều 4. Áp dụng mức lương tối thiểu vùng

1. Mức lương tối thiểu vùng quy định tại Khoản 1 Điều 3 Nghị định này là cơ sở để doanh nghiệp và người lao động thỏa thuận tiền lương bảo đảm:

a) Mức lương tính theo tháng trả cho người lao động chưa qua đào tạo làm công việc giản đơn nhất trong điều kiện lao động bình thường, bảo đảm đủ thời giờ làm việc bình thường trong tháng và hoàn thành định mức lao động hoặc công việc đã thỏa thuận không được thấp hơn mức lương tối thiểu vùng.

b) Mức lương thấp nhất trả cho người lao động đã qua học nghề (kể cả lao động do doanh nghiệp tự dạy nghề) phải cao hơn ít nhất 7% so với mức lương tối thiểu vùng.

2. Căn cứ vào mức lương tối thiểu vùng quy định tại Khoản 1 Điều 3 Nghị định này, doanh nghiệp xác định, điều chỉnh các mức lương trong thang lương, bảng lương của doanh nghiệp và mức lương ghi trong hợp đồng lao động của người lao động cho phù hợp với quy định của pháp luật lao động.

3. Khuyến khích các doanh nghiệp thỏa thuận, trả lương cho người lao động cao hơn mức lương tối thiểu vùng quy định tại Khoản 1 Điều 3 và Khoản 1 Điều này.

Điều 5. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 31 tháng 12 năm 2013. Mức lương tối thiểu vùng tại Khoản 1 Điều 3 Nghị định này được áp dụng từ ngày 01 tháng 01 năm 2014.

2. Nghị định này thay thế Nghị định số 103/2012/NĐ-CP ngày 04 tháng 12 năm 2012 của Chính phủ quy định mức lương tối thiểu vùng đối với người lao động làm việc ở doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động.

Điều 6. Trách nhiệm thi hành

1. Bộ trưởng Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm hướng dẫn thi hành Nghị định này.

2. Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Tổng Liên đoàn Lao động Việt Nam, Phòng Thương mại và Công nghiệp Việt Nam, Liên minh Hợp tác xã Việt Nam, Hiệp hội doanh nghiệp nhỏ và vừa Việt Nam, các Bộ, cơ quan liên quan và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương tuyên truyền, phổ biến đến người lao động, người sử dụng lao
động và kiểm tra, giám sát việc thực hiện mức lương tối thiểu vùng quy định tại Nghị định này; trình Chính phủ xem xét, điều chỉnh mức lương tối thiểu vùng theo quy định.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các cơ quan, doanh nghiệp chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính QG;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Bảo hiểm tiền gửi Việt Nam;
- Các Tập đoàn kinh tế và Tổng công ty Nhà nước;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

DANH MỤC ĐỊA BÀN ÁP DỤNG MỨC LƯƠNG TỐI THIỂU VÙNG TỪ NGÀY 01 THÁNG 01 NĂM 2014
(Ban hành kèm theo Nghị định số 182/2013/NĐ-CP ngày 14 tháng 11 năm 2013 của Chính phủ)

1. Vùng I, gồm các địa bàn:

- Các quận và các huyện Gia Lâm, Đông Anh, Sóc Sơn, Thanh Trì, Từ Liêm, Thường Tín, Hoài Đức, Thạch Thất, Quốc Oai, Thanh Oai, Mê Linh, Chương Mỹ và thị xã Sơn Tây thuộc thành phố Hà Nội;

- Các quận và các huyện Thủy Nguyên, An Dương, An Lão, Vĩnh Bảo thuộc thành phố Hải Phòng;

- Các quận và các huyện Củ Chi, Hóc Môn, Bình Chánh, Nhà Bè thuộc thành phố Hồ Chí Minh;

- Thành phố Biên Hòa và các huyện Nhơn Trạch, Long Thành, Vĩnh Cửu, Trảng Bom thuộc tỉnh Đồng Nai;

- Thành phố Thủ Dầu Một, các thị xã Thuận An, Dĩ An và các huyện Bến Cát, Tân Uyên thuộc tỉnh Bình Dương;

- Thành phố Vũng Tàu thuộc tỉnh Bà Rịa - Vũng Tàu.

2. Vùng II, gồm các địa bàn:

- Các huyện còn lại thuộc thành phố Hà Nội;

- Các huyện còn lại thuộc thành phố Hải Phòng;

- Thành phố Hải Dương thuộc tỉnh Hải Dương;

- Thành phố Hưng Yên và các huyện Mỹ Hào, Văn Lâm, Văn Giang, Yên Mỹ thuộc tỉnh Hưng Yên;

- Thành phố Vĩnh Yên, thị xã Phúc Yên và các huyện Bình Xuyên, Yên Lạc thuộc tỉnh Vĩnh Phúc;

- Thành phố Bắc Ninh, thị xã Từ Sơn và các huyện Quế Võ, Tiên Du, Yên Phong, Thuận Thành thuộc tỉnh Bắc Ninh;

- Các thành phố Hạ Long, Móng Cái thuộc tỉnh Quảng Ninh;

- Thành phố Thái Nguyên thuộc tỉnh Thái Nguyên;

- Thành phố Việt Trì thuộc tỉnh Phú Thọ;

- Thành phố Lào Cai thuộc tỉnh Lào Cai;

- Thành phố Ninh Bình thuộc tỉnh Ninh Bình;

- Thành phố Huế thuộc tỉnh Thừa Thiên Huế;

- Các quận, huyện thuộc thành phố Đà Nẵng;

- Các thành phố Nha Trang, Cam Ranh thuộc tỉnh Khánh Hòa;

- Các thành phố Đà Lạt, Bảo Lộc thuộc tỉnh Lâm Đồng;

- Thành phố Phan Thiết thuộc tỉnh Bình Thuận;

- Huyện Cần Giờ thuộc thành phố Hồ Chí Minh;

- Thị xã Long Khánh và các huyện Định Quán, Xuân Lộc thuộc tỉnh Đồng Nai;

- Các huyện Phú Giáo, Dầu Tiếng thuộc tỉnh Bình Dương;

- Huyện Chơn Thành thuộc tỉnh Bình Phước;

- Thành phố Bà Rịa và huyện Tân Thành thuộc tỉnh Bà Rịa - Vũng Tàu;

- Thành phố Tân An và các huyện Đức Hòa, Bến Lức, Cần Đước, Cần Giuộc thuộc tỉnh Long An;

- Thành phố Mỹ Tho thuộc tỉnh Tiền Giang;

- Các quận thuộc thành phố Cần Thơ;

- Thành phố Rạch Giá thuộc tỉnh Kiên Giang;

- Thành phố Long Xuyên thuộc tỉnh An Giang;

- Thành phố Cà Mau thuộc tỉnh Cà Mau.

3. Vùng III, gồm các địa bàn:

- Các thành phố trực thuộc tỉnh còn lại (trừ các thành phố trực thuộc tỉnh nêu tại vùng I, vùng II);

- Thị xã Chí Linh và các huyện Cẩm Giàng, Nam Sách, Kim Thành, Kinh Môn, Gia Lộc, Bình Giang, Tứ Kỳ thuộc tỉnh Hải Dương;

- Các huyện Vĩnh Tường, Tam Đảo, Tam Dương, Lập Thạch, Sông Lô thuộc tỉnh Vĩnh Phúc;

- Thị xã Phú Thọ và các huyện Phù Ninh, Lâm Thao, Thanh Ba, Tam Nông thuộc tỉnh Phú Thọ;

- Các huyện Gia Bình, Lương Tài thuộc tỉnh Bắc Ninh;

- Các huyện Việt Yên, Yên Dũng, Hiệp Hòa, Tân Yên, Lạng Giang thuộc tỉnh Bắc Giang;

- Các huyện Hoành Bồ, Đông Triều thuộc tỉnh Quảng Ninh;

- Các huyện Bảo Thắng, Sa Pa thuộc tỉnh Lào Cai;

- Các huyện còn lại thuộc tỉnh Hưng Yên;

- Thị xã Sông Công và các huyện Phổ Yên, Phú Bình, Phú Lương, Đồng Hỷ, Đại Từ thuộc tỉnh Thái Nguyên;

- Huyện Mỹ Lộc thuộc tỉnh Nam Định;

- Các huyện Duy Tiên, Kim Bảng thuộc tỉnh Hà Nam;

- Thị xã Tam Điệp và các huyện Gia Viễn, Yên Khánh, Hoa Lư thuộc tỉnh Ninh Bình;

- Thị xã Bỉm Sơn và huyện Tĩnh Gia thuộc tỉnh Thanh Hóa;

- Huyện Kỳ Anh thuộc tỉnh Hà Tĩnh;

- Các thị xã Hương Thủy, Hương Trà và các huyện Phú Lộc, Phong Điền, Quảng Điền, Phú Vang thuộc tỉnh Thừa Thiên Huế;

- Các huyện Điện Bàn, Đại Lộc, Duy Xuyên, Núi Thành thuộc tỉnh Quảng Nam;

- Các huyện Bình Sơn, Sơn Tịnh thuộc tỉnh Quảng Ngãi;

- Thị xã Sông Cầu thuộc tỉnh Phú Yên;

- Các huyện Ninh Hải, Thuận Bắc thuộc tỉnh Ninh Thuận;

- Thị xã Ninh Hòa và các huyện Cam Lâm, Diên Khánh, Vạn Ninh thuộc tỉnh Khánh Hòa;

- Huyện Đăk Hà thuộc tỉnh Kon Tum;

- Các huyện Đức Trọng, Di Linh thuộc tỉnh Lâm Đồng;

- Thị xã La Gi và các huyện Hàm Thuận Bắc, Hàm Thuận Nam thuộc tỉnh Bình Thuận;

- Các huyện Trảng Bàng, Gò Dầu thuộc tỉnh Tây Ninh;

- Các thị xã Đồng Xoài, Phước Long, Bình Long và các huyện Đồng Phú, Hớn Quản thuộc tỉnh Bình Phước;

- Các huyện còn lại thuộc tỉnh Đồng Nai;

- Các huyện Long Điền, Đất Đỏ, Xuyên Mộc, Châu Đức, Côn Đảo thuộc tỉnh Bà Rịa - Vũng Tàu;

- Các huyện Thủ Thừa, Đức Huệ, Châu Thành, Tân Trụ, Thạnh Hóa thuộc tỉnh Long An;

- Thị xã Gò Công và huyện Châu Thành thuộc tỉnh Tiền Giang;

- Huyện Châu Thành thuộc tỉnh Bến Tre;

- Thị xã Bình Minh và huyện Long Hồ thuộc tỉnh Vĩnh Long;

- Các huyện thuộc thành phố Cần Thơ;

- Thị xã Hà Tiên và các huyện Kiên Lương, Phú Quốc, Kiên Hải, Giang Thành, Châu Thành thuộc tỉnh Kiên Giang;

- Thị xã Tân Châu thuộc tỉnh An Giang;

- Thị xã Ngã Bảy và các huyện Châu Thành, Châu Thành A thuộc tỉnh Hậu Giang;

- Các huyện Năm Căn, Cái Nước, U Minh, Trần Văn Thời thuộc tỉnh Cà Mau.

4. Vùng IV, gồm các địa bàn còn lại./.


ND 2014 - 103 luong toi thieu vung

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 103/2014/NĐ-CP | Hà Nội, ngày 11 tháng 11 năm 2014

NGHỊ ĐỊNH

QUY ĐỊNH MỨC LƯƠNG TỐI THIỂU VÙNG ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC Ở DOANH NGHIỆP, HỢP TÁC XÃ, TỔ HỢP TÁC, TRANG TRẠI, HỘ GIA ĐÌNH, CÁ NHÂN VÀ CÁC CƠ QUAN, TỔ CHỨC CÓ THUÊ MƯỚN LAO ĐỘNG THEO HỢP ĐỒNG LAO ĐỘNG

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 18 tháng 6 năm 2012;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

Chính phủ ban hành Nghị định quy định mức lương tối thiểu vùng đối với người lao động làm việc ở doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động theo hợp đồng lao động.

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định mức lương tối thiểu vùng áp dụng đối với người lao động làm việc ở doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động theo hợp đồng lao động theo quy định của Bộ luật Lao động.

Điều 2. Đối tượng áp dụng

1. Doanh nghiệp thành lập, tổ chức quản lý và hoạt động theo Luật Doanh nghiệp (kể cả doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam không đăng ký lại hoặc chưa chuyển đổi theo quy định tại Điểm a Khoản 2 và Khoản 3 Điều 170 của Luật Doanh nghiệp).

2. Hợp tác xã, liên hiệp hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động theo hợp đồng lao động.

3. Cơ quan, tổ chức nước ngoài, tổ chức quốc tế và cá nhân người nước ngoài tại Việt Nam có thuê mướn lao động theo hợp đồng lao động (trừ trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Nghị định này).

Các doanh nghiệp, hợp tác xã, liên hiệp hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cơ quan, tổ chức và cá nhân quy định tại các Khoản 1, 2 và Khoản 3 Điều này sau đây gọi chung là doanh nghiệp.

Điều 3. Mức lương tối thiểu vùng

1. Quy định mức lương tối thiểu vùng áp dụng đối với doanh nghiệp như sau:

a) Mức 3.100.000 đồng/tháng, áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng I.

b) Mức 2.750.000 đồng/tháng, áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng II.

c) Mức 2.400.000 đồng/tháng, áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng III.

d) Mức 2.150.000 đồng/tháng, áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng IV.

2. Địa bàn thuộc vùng I, vùng II, vùng III và vùng IV được quy định tại Phụ lục ban hành kèm theo Nghị định này.

Điều 4. Nguyên tắc áp dụng mức lương tối thiểu vùng theo địa bàn

1. Doanh nghiệp hoạt động trên địa bàn nào thì áp dụng mức lương tối thiểu vùng quy định đối với địa bàn đó.

2. Doanh nghiệp hoạt động trên các địa bàn liền nhau có mức lương tối thiểu vùng khác nhau thì áp dụng mức lương tối thiểu vùng theo địa bàn có mức lương tối thiểu vùng cao nhất. Trường hợp doanh nghiệp có đơn vị, chi nhánh hoạt động trên các địa bàn có mức lương tối thiểu vùng khác nhau thì đơn vị, chi nhánh hoạt động ở địa bàn nào, áp dụng mức lương tối thiểu vùng quy định đối với địa bàn đó.

3. Doanh nghiệp hoạt động trong khu công nghiệp, khu chế xuất nằm trên các địa bàn có mức lương tối thiểu vùng khác nhau thì áp dụng theo địa bàn có mức lương tối thiểu vùng cao nhất.

4. Doanh nghiệp hoạt động trên địa bàn có sự thay đổi tên hoặc chia tách thì tạm thời áp dụng mức lương tối thiểu vùng quy định đối với địa bàn trước khi thay đổi tên hoặc chia tách cho đến khi Chính phủ có quy định mới.

5. Doanh nghiệp hoạt động trên địa bàn được thành lập mới từ một địa bàn hoặc nhiều địa bàn có mức lương tối thiểu vùng khác nhau thì áp dụng mức lương tối thiểu vùng theo địa bàn có mức lương tối thiểu vùng cao nhất. Trường hợp doanh nghiệp hoạt động trên thành phố trực thuộc tỉnh được thành lập mới từ một địa bàn hoặc nhiều địa bàn thuộc vùng IV thì áp dụng mức lương tối thiểu vùng quy định đối với địa bàn thành phố trực thuộc tỉnh còn lại tại Khoản 3 Phụ lục ban hành kèm theo Nghị định này.

Điều 5. Áp dụng mức lương tối thiểu vùng

1. Mức lương tối thiểu vùng quy định tại Điều 3 Nghị định này là mức thấp nhất làm cơ sở để doanh nghiệp và người lao động thỏa thuận và trả lương, trong đó mức lương trả cho người lao động làm việc trong điều kiện lao động bình thường, bảo đảm đủ thời giờ làm việc bình thường trong tháng và hoàn thành định mức lao động hoặc công việc đã thỏa thuận phải bảo đảm:

a) Không thấp hơn mức lương tối thiểu vùng đối với người lao động chưa qua đào tạo làm công việc giản đơn nhất;

b) Cao hơn ít nhất 7% so với mức lương tối thiểu vùng đối với người lao động đã qua học nghề quy định tại Khoản 2 Điều này.

2. Người lao động đã qua học nghề, bao gồm:

a) Người đã được cấp chứng chỉ nghề, bằng nghề, bằng trung học nghề theo quy định tại Nghị định số 90/CP ngày 24 tháng 11 năm 1993 của Chính phủ quy định cơ cấu khung của hệ thống giáo dục quốc dân, hệ thống văn bằng, chứng chỉ về giáo dục và đào tạo;

b) Người đã được cấp chứng chỉ nghề, bằng nghề theo quy định tại Luật Giáo dục năm 1998, Luật Giáo dục năm 2005 và chứng chỉ kỹ năng nghề quốc gia theo quy định tại Luật Việc làm;

c) Người đã được cấp chứng chỉ theo chương trình dạy nghề thường xuyên, chứng chỉ sơ cấp nghề, bằng tốt nghiệp trung cấp nghề, bằng tốt nghiệp cao đẳng nghề hoặc đã hoàn thành chương trình học nghề theo hợp đồng học nghề quy định tại Luật Dạy nghề;

d) Người đã được cấp văn bằng, chứng chỉ nghề của cơ sở đào tạo nước ngoài;

đ) Người đã được doanh nghiệp đào tạo nghề hoặc tự học nghề và được doanh nghiệp kiểm tra, bố trí làm công việc đòi hỏi phải qua đào tạo nghề.

3. Căn cứ vào mức lương tối thiểu vùng quy định tại Điều 3 Nghị định này và các nội dung thỏa thuận trong hợp đồng lao động với người lao động, thỏa ước lao động tập thể hoặc quy chế của doanh nghiệp, doanh nghiệp phối hợp với Ban chấp hành công đoàn cơ sở và người lao động để thỏa thuận, xác định mức điều chỉnh các mức lương trong thang lương, bảng lương, mức lương ghi trong hợp đồng lao động và mức lương trả cho người lao động cho phù hợp, bảo đảm các quy định của pháp luật lao động và tương quan hợp lý tiền lương giữa lao động chưa qua đào tạo với lao động đã qua đào tạo và lao động có trình độ chuyên môn, kỹ thuật cao, giữa lao động mới tuyển dụng với lao động có thâm niên làm việc tại doanh nghiệp.

4. Khi thực hiện mức lương tối thiểu vùng quy định tại Nghị định này, doanh nghiệp không được xóa bỏ hoặc cắt giảm các chế độ tiền lương khi người lao động làm thêm giờ, làm việc vào ban đêm, làm việc trong điều kiện lao động nặng nhọc, độc hại, chế độ bồi dưỡng bằng hiện vật đối với các chức danh nghề nặng nhọc, độc hại và các chế độ khác theo quy định của pháp luật lao động. Các khoản phụ cấp, trợ cấp, tiền thưởng do doanh nghiệp quy định thì thực hiện theo thỏa thuận trong hợp đồng lao động, thỏa ước lao động tập thể hoặc trong quy chế của doanh nghiệp.

Điều 6. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2015. Nghị định số 182/2013/NĐ-CP ngày 14 tháng 11 năm 2013 của Chính phủ quy định mức lương tối thiểu vùng đối với người lao động làm việc ở doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực thi hành.

2. Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Tổng Liên đoàn Lao động Việt Nam, Phòng Thương mại và Công nghiệp Việt Nam, Liên minh Hợp tác xã Việt Nam, Hiệp hội doanh nghiệp nhỏ và vừa Việt Nam, các Bộ, cơ quan liên quan và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương tuyên truyền, phổ biến đến người lao động, người sử dụng lao động và kiểm tra, giám sát việc thực hiện mức lương tối thiểu vùng theo quy định tại Nghị định này; trình Chính phủ xem xét, điều chỉnh mức lương tối thiểu vùng theo quy định.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các cơ quan, doanh nghiệp chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính QG;
- Ngân hàng chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn kinh tế và Tổng công ty nhà nước;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

DANH MỤC ĐỊA BÀN ÁP DỤNG MỨC LƯƠNG TỐI THIỂU VÙNG TỪ NGÀY 01 THÁNG 01 NĂM 2015
(Ban hành kèm theo Nghị định số 103/2014/NĐ-CP ngày 11 tháng 11 năm 2014 của Chính phủ)

1. Vùng I, gồm các địa bàn:

- Các quận và các huyện Gia Lâm, Đông Anh, Sóc Sơn, Thanh Trì, Thường Tín, Hoài Đức, Thạch Thất, Quốc Oai, Thanh Oai, Mê Linh, Chương Mỹ và thị xã Sơn Tây thuộc thành phố Hà Nội;

- Các quận và các huyện Thủy Nguyên, An Dương, An Lão, Vĩnh Bảo thuộc thành phố Hải Phòng;

- Các quận và các huyện Củ Chi, Hóc Môn, Bình Chánh, Nhà Bè thuộc thành phố Hồ Chí Minh;

- Thành phố Biên Hòa và các huyện Nhơn Trạch, Long Thành, Vĩnh Cửu, Trảng Bom thuộc tỉnh Đồng Nai;

- Thành phố Thủ Dầu Một, các thị xã Thuận An, Dĩ An, Bến Cát, Tân Uyên và các huyện Bàu Bàng, Bắc Tân Uyên thuộc tỉnh Bình Dương;

- Thành phố Vũng Tàu thuộc tỉnh Bà Rịa - Vũng Tàu.

2. Vùng II, gồm các địa bàn:

- Các huyện còn lại thuộc thành phố Hà Nội;

- Các huyện còn lại thuộc thành phố Hải Phòng;

- Thành phố Hải Dương thuộc tỉnh Hải Dương;

- Thành phố Hưng Yên và các huyện Mỹ Hào, Văn Lâm, Văn Giang, Yên Mỹ thuộc tỉnh Hưng Yên;

- Thành phố Vĩnh Yên, thị xã Phúc Yên và các huyện Bình Xuyên, Yên Lạc thuộc tỉnh Vĩnh Phúc;

- Thành phố Bắc Ninh, thị xã Từ Sơn và các huyện Quế Võ, Tiên Du, Yên Phong, Thuận Thành thuộc tỉnh Bắc Ninh;

- Các thành phố Hạ Long, Cẩm Phả, Uông Bí, Móng Cái thuộc tỉnh Quảng Ninh;

- Thành phố Thái Nguyên thuộc tỉnh Thái Nguyên;

- Thành phố Việt Trì thuộc tỉnh Phú Thọ;

- Thành phố Lào Cai thuộc tỉnh Lào Cai;

- Thành phố Nam Định và huyện Mỹ Lộc thuộc tỉnh Nam Định;

- Thành phố Ninh Bình thuộc tỉnh Ninh Bình;

- Thành phố Huế thuộc tỉnh Thừa Thiên Huế;

- Các quận, huyện thuộc thành phố Đà Nẵng;

- Các Thành phố Nha Trang, Cam Ranh thuộc tỉnh Khánh Hòa;

- Các Thành phố Đà Lạt, Bảo Lộc thuộc tỉnh Lâm Đồng;

- Thành phố Phan Thiết thuộc tỉnh Bình Thuận;

- Huyện Cần Giờ thuộc thành phố Hồ Chí Minh;

- Thành phố Tây Ninh và các huyện Trảng Bàng, Gò Dầu thuộc tỉnh Tây Ninh;

- Thị xã Long Khánh và các huyện Định Quán, Xuân Lộc thuộc tỉnh Đồng Nai;

- Các huyện còn lại thuộc tỉnh Bình Dương;

- Thị xã Đồng Xoài và huyện Chơn Thành thuộc tỉnh Bình Phước;

- Thành phố Bà Rịa và huyện Tân Thành thuộc tỉnh Bà Rịa - Vũng Tàu;

- Thành phố Tân An và các huyện Đức Hòa, Bến Lức, Cần Đước, Cần Giuộc thuộc tỉnh Long An;

- Thành phố Mỹ Tho thuộc tỉnh Tiền Giang;

- Các quận thuộc thành phố Cần Thơ;

- Thành phố Rạch Giá, thị xã Hà Tiên và huyện Phú Quốc thuộc tỉnh Kiên Giang;

- Thành phố Long Xuyên thuộc tỉnh An Giang;

- Thành phố Cà Mau thuộc tỉnh Cà Mau.

3. Vùng III, gồm các địa bàn:

- Các thành phố trực thuộc tỉnh còn lại (trừ các thành phố trực thuộc tỉnh nêu tại vùng I, vùng II);

- Thị xã Chí Linh và các huyện Cẩm Giàng, Nam Sách, Kim Thành, Kinh Môn, Gia Lộc, Bình Giang, Tứ Kỳ thuộc tỉnh Hải Dương;

- Các huyện Vĩnh Tường, Tam Đảo, Tam Dương, Lập Thạch, Sông Lô thuộc tỉnh Vĩnh Phúc;

- Thị xã Phú Thọ và các huyện Phù Ninh, Lâm Thao, Thanh Ba, Tam Nông thuộc tỉnh Phú Thọ;

- Các huyện Gia Bình, Lương Tài thuộc tỉnh Bắc Ninh;

- Các huyện Việt Yên, Yên Dũng, Hiệp Hòa, Tân Yên, Lạng Giang thuộc tỉnh Bắc Giang;

- Các huyện Hoành Bồ, Đông Triều thuộc tỉnh Quảng Ninh;

- Các huyện Bảo Thắng, Sa Pa thuộc tỉnh Lào Cai;

- Các huyện còn lại thuộc tỉnh Hưng Yên;

- Thị xã Sông Công và các huyện Phổ Yên, Phú Bình, Phú Lương, Đồng Hỷ, Đại Từ thuộc tỉnh Thái Nguyên;

- Các huyện còn lại thuộc tỉnh Nam Định;

- Các huyện Duy Tiên, Kim Bảng thuộc tỉnh Hà Nam;

- Thị xã Tam Điệp và các huyện Gia Viễn, Yên Khánh, Hoa Lư thuộc tỉnh Ninh Bình;

- Huyện Lương Sơn thuộc tỉnh Hòa Bình;

- Thị xã Bỉm Sơn và huyện Tĩnh Gia thuộc tỉnh Thanh Hóa;

- Huyện Kỳ Anh thuộc tỉnh Hà Tĩnh;

- Các thị xã Hương Thủy, Hương Trà và các huyện Phú Lộc, Phong Điền, Quảng Điền, Phú Vang thuộc tỉnh Thừa Thiên Huế;

- Các huyện Điện Bàn, Đại Lộc, Duy Xuyên, Núi Thành thuộc tỉnh Quảng Nam;

- Các huyện Bình Sơn, Sơn Tịnh thuộc tỉnh Quảng Ngãi;

- Thị xã Sông Cầu và huyện Đông Hòa thuộc tỉnh Phú Yên;

- Các huyện Ninh Hải, Thuận Bắc thuộc tỉnh Ninh Thuận;

- Thị xã Ninh Hòa và các huyện Cam Lâm, Diên Khánh, Vạn Ninh thuộc tỉnh Khánh Hòa;

- Huyện Đăk Hà thuộc tỉnh Kon Tum;

- Các huyện Đức Trọng, Di Linh thuộc tỉnh Lâm Đồng;

- Thị xã La Gi và các huyện Hàm Thuận Bắc, Hàm Thuận Nam thuộc tỉnh Bình Thuận;

- Các thị xã Phước Long, Bình Long và các huyện Đồng Phú, Hớn Quản thuộc tỉnh Bình Phước;

- Các huyện còn lại thuộc tỉnh Tây Ninh;

- Các huyện còn lại thuộc tỉnh Đồng Nai;

- Các huyện Long Điền, Đất Đỏ, Xuyên Mộc, Châu Đức, Côn Đảo thuộc tỉnh Bà Rịa - Vũng Tàu;

- Thị xã Kiến Tường và các huyện Thủ Thừa, Đức Huệ, Châu Thành, Tân Trụ, Thạnh Hóa thuộc tỉnh Long An;

- Thị xã Gò Công và huyện Châu Thành thuộc tỉnh Tiền Giang;

- Huyện Châu Thành thuộc tỉnh Bến Tre;

- Thị xã Bình Minh và huyện Long Hồ thuộc tỉnh Vĩnh Long;

- Các huyện thuộc thành phố Cần Thơ;

- Các huyện Kiên Lương, Kiên Hải, Giang Thành, Châu Thành thuộc tỉnh Kiên Giang;

- Thị xã Tân Châu thuộc tỉnh An Giang;

- Thị xã Ngã Bảy và các huyện Châu Thành, Châu Thành A thuộc tỉnh Hậu Giang;

- Các huyện Năm Căn, Cái Nước, U Minh, Trần Văn Thời thuộc tỉnh Cà Mau.

4. Vùng IV, gồm các địa bàn còn lại./.


QD 2003 - 155 phu cap dac thu nganh y te

QUYẾT ĐỊNH

CỦA THỦ TƯỚNG CHÍNH PHỦ SỐ 155/2003/QĐ-TTG
NGÀY 30 THÁNG 7 NĂM 2003 QUY ĐỊNH SỬA ĐỔI, BỔ SUNG
MỘT SỐ CHẾ ĐỘ PHỤ CẤP ĐẶC THÙ ĐỐI VỚI CÔNG CHỨC,
VIÊN CHỨC NGÀNH Y TẾ

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Nghị định số 25/CP ngày 23 tháng 5 năm 1993 của Chính phủ quy định tạm thời chế độ tiền lương của công chức, viên chức hành chính, sự nghiệp và lực lượng vũ trang;

Theo đề nghị của Bộ trưởng Bộ Y tế, Bộ trưởng Bộ Nội vụ, Bộ trưởng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1. Quy định sửa đổi, bổ sung một số chế độ phụ cấp đặc thù đối với công chức, viên chức ngành Y tế như sau:

1. Chế độ phụ cấp thường trực 24/24 giờ:

a) Đối tượng được hưởng phụ cấp là công chức, viên chức dân y và lực lượng vũ trang thực hiện nhiệm vụ thường trực chuyên môn 24 giờ liên tục tại các cơ sở khám bệnh, chữa bệnh và trạm y tế xã, phường, thị trấn (gọi chung là trạm y tế xã).

b) Mức phụ cấp thường trực tại khu vực thông thường tính theo mức bình quân người/phiên trực, ngày thường gồm các mức sau:

- Mức 45.000 đồng/người/phiên trực: áp dụng đối với bệnh viện hạng I;

- Mức 35.000 đồng/người/phiên trực: áp dụng đối với bệnh viện hạng II và bệnh viện Y học cổ truyền hạng I;

- Mức 25.000 đồng/người/phiên trực: áp dụng đối với trực bệnh viện hạng III, bệnh viện Y học cổ truyền hạng II và Trung tâm y tế huyện;

- Mức 10.000 đồng/người/phiên trực: áp dụng đối với trực tại trạm y tế xã.

c) Mức phụ cấp thường trực tại khu vực hồi sức cấp cứu và chăm sóc đặc biệt bằng 1,5 lần phụ cấp thường trực tại khu vực thông thường của bệnh viện cùng hạng nói trên.

d) Mức phụ cấp thường trực vào ngày nghỉ tiêu chuẩn hàng tuần bằng 1,3 lần phụ cấp thường trực ngày thường; nếu thường trực vào ngày lễ, ngày Tết thì mức phụ cấp bằng 1,8 lần phụ cấp trực ngày thường.

đ) Định mức nhân lực trong phiên trực 24/24 giờ tại các cơ sở khám, chữa bệnh và trạm y tế xã được quy định như sau:

- Đối với bệnh viện hạng I: 14 người/phiên trực/100 giường bệnh;

- Đối với bệnh viện hạng II, hạng III, bệnh viện Y học cổ truyền hạng I, và trung tâm y tế huyện: 12 người/phiên trực/100 giường bệnh;

- Đối với trạm y tế xã: 01 người/phiên trực/trạm y tế đối với xã đồng bằng từ 8.000 dân và xã miền núi, biên giới, hải đảo từ 3.000 dân trở xuống; 02 người/phiên trực/trạm y tế đối với xã đồng bằng trên 8.000 dân và xã miền núi, biên giới, hải đảo trên 3.000 dân.

e) Chế độ nghỉ bù sau phiên trực: công chức, viên chức thực hiện nhiệm vụ thường trực chuyên môn y tế 24/24 giờ vào ngày thường hay ngày nghỉ hàng tuần được nghỉ bù 01 ngày; nếu thường trực vào các ngày lễ, Tết được nghỉ bù 02 ngày và đều được hưởng nguyên lương.

2. Chế độ phụ cấp chống dịch:

a) Công chức, viên chức y tế trực tiếp tham gia dập các ổ dịch được hưởng phụ cấp chống dịch, mức phụ cấp được tính theo ngày thực tế tham gia như sau:

- Mức 60.000 đồng/ngày/người áp dụng đối với các loại dịch tối nguy hiểm;

- Mức 30.000 đồng/ngày/người áp dụng đối với các loại dịch khác.

b) Công chức, viên chức y tế tham gia thường trực chống dịch 24/24 giờ tại các cơ sở y tế thuộc Nhà nước quản lý trong vùng có dịch cũng được hưởng phụ cấp thường trực theo mức thống nhất là 40.000 đồng/người/phiên trực.

3. Chế độ phụ cấp phẫu thuật, thủ thuật:

Áp dụng đối với công chức, viên chức chuyên môn y tế trực tiếp thực hiện phẫu thuật, thủ thuật.

a) Mức phụ cấp cho mỗi loại phẫu thuật quy định như sau:

Đối tượng | Mức phụ cấp (đồng/phẫu thuật)
 | Loại đặc biệt | Loại I | Loại II | Loại III
Người mổ chính, gây mê, châm tê chính | 70.000 | 35.000 | 25.000 | 20.000
Người phụ mổ và người phụ gây mê, châm tê | 50.000 | 25.000 | 20.000 | 12.000
Người giúp việc phẫu thuật | 30.000 | 20.000 | 12.000 | 6.000

b) Những trường hợp trước đây phải làm phẫu thuật, nay chuyển sang hình thức thủ thuật thì được hưởng phụ cấp bằng 1/3 mức phụ cấp phẫu thuật cùng loại.

Điều 2. Nguồn kinh phí thực hiện các chế độ phụ cấp đặc thù của công chức, viên chức y tế được bố trí trong dự toán ngân sách nhà nước hàng năm giao cho các Bộ, cơ quan trung ương, địa phương và nguồn thu sự nghiệp của đơn vị.

Riêng năm 2003:

- Các Bộ, cơ quan trung ương bố trí trong dự toán được giao để thực hiện các chế độ phụ cấp đặc thù.

- Các tỉnh, thành phố trực thuộc Trung ương bố trí kinh phí trong dự toán được giao để thực hiện chế độ phụ cấp chống dịch và phụ cấp phẫu thuật, thủ thuật.

Đối với phụ cấp thường trực 24/24 giờ: Bộ Tài chính cân đối bổ sung từ nguồn dự phòng ngân sách trung ương năm 2003 cho các địa phương để thực hiện theo nguyên tắc:

+ Tự cân đối để thực hiện chế độ đối với các tỉnh có tỷ lệ điều tiết về ngân sách trung ương.

+ Ngân sách Trung ương hỗ trợ: 100% các tỉnh miền núi có điều kiện kinh tế - xã hội đặc biệt khó khăn, các tỉnh Tây Nguyên và các xã thuộc Chương trình 135; 80% đối với tỉnh, huyện, xã miền núi và 60% đối với vùng còn lại phần chênh lệch giữa tổng mức kinh phí thực hiện chế độ quy định tại quyết định này so với nguồn đã bố trí trong ngân sách địa phương.

Điều 3. Bộ trưởng Bộ Y tế chịu trách nhiệm quy định danh mục các loại dịch tối nguy hiểm; danh mục các loại phẫu thuật, thủ thuật được hưởng phụ cấp.

Điều 4. Quyết định này được thực hiện từ ngày 01 tháng 7 năm 2003, thay thế Quyết định số 794/TTg ngày 05 tháng 12 năm 1995 và thay thế Điều 1 của Quyết định số 97/2001/QĐ-TTg ngày 26 tháng 6 năm 2001 của Thủ tướng Chính phủ về quy định một số chế độ phụ cấp đặc thù đối với công chức, viên chức ngành Y tế.

Điều 5. Bộ Y tế chủ trì, phối hợp với các Bộ: Nội vụ, Tài chính chịu trách nhiệm hướng dẫn thực hiện Quyết định này.

Điều 6. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Quyết định này.


QD 2008 - 282TTG cai cach tien luong

THỦ TƯỚNG CHÍNH PHỦ

_________

Số: 282/QĐ-TTg

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

______________________

Hà Nội, ngày 14 tháng 3 năm 2008

QUYẾT ĐỊNH

Về việc phân công triển khai thực hiện Kết luận số 20-KL/TW

ngày 28 tháng 01 năm 2008 của Hội nghị lần thứ sáu Ban Chấp hành

Trung ương khoá X về cải cách chính sách tiền lương, bảo hiểm

xã hội và trợ cấp ưu đãi người có công giai đoạn 2008 - 2012

_________

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Kết luận số 20-KL/TW ngày 28 tháng 01 năm 2008 của Hội nghị lần thứ sáu Ban Chấp hành Trung ương khoá X về cải cách chính sách tiền lương, bảo hiểm xã hội và trợ cấp ưu đãi người có công giai đoạn 2008 - 2012;

Căn cứ Quyết định số 858/QĐ-TTg ngày 09 tháng 7 năm 2007 của Thủ tướng Chính phủ về việc thành lập Ban Chỉ đạo nghiên cứu và thực hiện cải cách chính sách tiền lương Nhà nước;

Xét đề nghị của Bộ trưởng Bộ Nội vụ,

QUYẾT ĐỊNH :

Điều 1. Ban hành kèm theo Quyết định này Phân công triển khai thực hiện Kết luận số 20-KL/TW ngày 28 tháng 01 năm 2008 của Hội nghị lần thứ sáu Ban Chấp hành Trung ương khoá X về cải cách chính sách tiền lương, bảo hiểm xã hội và trợ cấp ưu đãi người có công giai đoạn 2008 - 2012.

Điều 2. Hằng năm, Bộ trưởng Bộ Tài chính bố trí kinh phí từ ngân sách nhà nước để thực hiện các nhiệm vụ tại Quyết định này theo đề nghị của Bộ trưởng Bộ Nội vụ.

Điều 3. Quyết định này có hiệu lực thi hành kể từ ngày ký.

Điều 4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, các thành viên Ban Chỉ đạo nghiên cứu và thực hiện cải cách chính sách tiền lương Nhà nước chịu trách nhiệm thi hành Quyết định này./.

KT. THỦ TƯỚNG

PHÓ THỦ TƯỚNG

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- Văn phòng BCĐTW về phòng, chống tham nhũng; Đã ký

- HĐND, UBND các tỉnh,

thành phố trực thuộc Trung ương;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các Ủy ban của Quốc hội;

- Văn phòng Quốc hội;

- Toà án nhân dân tối cao; Nguyễn Sinh Hùng

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- Ngân hàng Chính sách Xã hội;

- Ngân hàng Phát triển Việt Nam;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- VPCP: BTCN, các PCN, Website Chính phủ,

Người phát ngôn của Thủ tướng Chính phủ,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, VX (5b). A.

THỦ TƯỚNG CHÍNH PHỦ

_________

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

______________________________________

Hà Nội, ngày 14 tháng 3 năm 2008

PHÂN CÔNG

Triển khai thực hiện Kết luận số 20-KL/TW ngày 28 tháng 01 năm 2008

của Hội nghị lần thứ sáu Ban Chấp hành Trung ương khoá X về

cải cách chính sách tiền lương, bảo hiểm xã hội và trợ cấp

ưu đãi người có công giai đoạn 2008 - 2012

(Ban hành kèm theo Quyết định số 282/QĐ-TTg

ngày 14 tháng 3 năm 2008 của Thủ tướng Chính phủ)

_____

Căn cứ Kết luận số 20-KL/TW ngày 28 tháng 01 năm 2008 của Hội nghị lần thứ sáu Ban Chấp hành Trung ương khoá X và căn cứ Đề án cải cách chính sách tiền lương, bảo hiểm xã hội và trợ cấp ưu đãi người có công giai đoạn 2008 - 2012 đã được Hội nghị Trung ương thông qua, Thủ tướng Chính phủ phân công các Bộ, cơ quan thành viên Ban Chỉ đạo nghiên cứu và thực hiện cải cách chính sách tiền lương Nhà nước thực hiện các nhiệm vụ như sau:

Nội dung công việc | Cơ quan Chủ trì | Cơ quan phối hợp | Thời gian hoàn thành
I. Về tiền lương tối thiểu, trình Chính phủ ban hành các Nghị định:
1. Nghị định điều chỉnh mức lương tối thiểu chung. | Bộ Lao động - Thương binh và Xã hội | Bộ Nội vụ, Bộ Tài chính và các Bộ, cơ quan liên quan | Tháng 9 hằng năm (từ 2008 đến 2012)
2. Nghị định điều chỉnh mức lương tối thiểu vùng đối với các doanh nghiệp trong nước.
3. Nghị định điều chỉnh mức lương tối thiểu vùng đối với các doanh nghiệp có vốn đầu tư nước ngoài (FDI).
II. Về quan hệ mức lương tối thiểu - trung bình - tối đa, hệ thống thang, bảng, ngạch, bậc lương và các chế độ phụ cấp
1. Giai đoạn 2008 - 2010 (theo quan hệ tiền lương hiện hành)
1.1. Trình Bộ Chính trị sửa đổi những bất hợp lý trong tương quan tiền lương và phụ cấp chức vụ lãnh đạo giữa các chức danh cán bộ, công chức, viên chức trong hệ thống chính trị (Đảng, Nhà nước, Mặt trận và các đoàn thể). | Ban Tổ chức Trung ương | Bộ Nội vụ và các Bộ, cơ quan liên quan | Quý II và III/2008
1.2. Trình Ban Bí thư Trung ương, Ủy ban thường vụ Quốc hội và Chính phủ sửa đổi, bổ sung bảng lương và phụ cấp chức vụ lãnh đạo đối với cán bộ, công chức, viên chức, lực lượng vũ trang và công ty nhà nước. | - Ban Tổ chức Trung ương - Bộ Nội vụ - Bộ Lao động - Thương binh và Xã hội | Bộ Tài chính và các Bộ, cơ quan liên quan | 2008 - 2010
1.3. Trình Chính phủ ban hành Nghị định quy định chế độ phụ cấp công vụ đối với cán bộ, công chức và lực lượng vũ trang. | Bộ Nội vụ | Bộ Tài chính, Ban Tổ chức Trung ương và các Bộ, cơ quan liên quan | Quý IV hằng năm (từ 2008 đến 2012)
1.4. Trình Chính phủ Đề án về chế độ phụ cấp đặc thù quân sự và áp dụng một số chế độ phụ cấp của cán bộ, công chức đối với Quân đội nhân dân. | Bộ Quốc phòng | Bộ Nội vụ, Bộ Tài chính, Bộ Công an và các Bộ, cơ quan liên quan | 2008 - 2010
1.5. Trình Chính phủ Đề án về chế độ phụ cấp đặc thù đối với các lực lượng đặc biệt và áp dụng một số chế độ phụ cấp của cán bộ, công chức đối với Công an nhân dân. | Bộ Công an | Bộ Nội vụ, Bộ Tài chính, Bộ Quốc phòng và các Bộ, cơ quan liên quan | 2008 - 2010
1.6. Trình Chính phủ về chế độ phụ cấp thâm niên nghề đối với một số ngành, nghề. | Bộ Nội vụ | Bộ Tài chính, Ban Tổ chức Trung ương và các Bộ, cơ quan liên quan | 2008 - 2010
2. Giai đoạn 2011 - 2012 (theo quan hệ tiền lương mới)
2.1. Xây dựng mới về quan hệ mức lương tối thiểu - trung bình - tối đa. | Bộ Lao động - Thương binh và Xã hội | Bộ Nội vụ, Bộ Tài chính và các Bộ, cơ quan liên quan | Quý II/2010
2.2. Trình Ban Bí thư Trung ương, Ủy ban thường vụ Quốc hội và Chính phủ ban hành hệ thống thang, bảng, ngạch, bậc lương và các chế độ phụ cấp đối với cán bộ, công chức, viên chức, lực lượng vũ trang và công ty nhà nước theo quan hệ tiền lương mới. | - Ban Tổ chức Trung ương - Bộ Nội vụ - Bộ Lao động - Thương binh và Xã hội | Bộ Tài chính và các Bộ, cơ quan liên quan | Quý III/2010
III. Về đổi mới cơ chế đối với khu vực sự nghiệp công lập
1. Trình Chính phủ để trình Bộ Chính trị các Đề án:
1.1. Đề án đổi mới cơ chế hoạt động và cơ chế tài chính (trong đó có tiền lương và khung giá dịch vụ) đối với các đơn vị sự nghiệp công lập thuộc ngành giáo dục, đào tạo và dạy nghề. | Bộ Giáo dục và Đào tạo | Bộ Tài chính, Bộ Nội vụ, Bộ Lao động -Thương binh và Xã hội và các Bộ, cơ quan liên quan | Quý II/2008
1.2. Đề án đổi mới cơ chế hoạt động và cơ chế tài chính (trong đó có tiền lương và khung giá dịch vụ) đối với các đơn vị sự nghiệp công lập thuộc ngành y tế. | Bộ Y tế
2. Trình Chính phủ để trình Quốc hội Luật Bảo hiểm y tế | Bộ Y tế | Các Bộ, cơ quan liên quan | Quý I và II/2008
3. Trình Chính phủ các Đề án:
3.1. Đề án đổi mới cơ chế hoạt động và cơ chế tài chính (trong đó có tiền lương và khung giá dịch vụ) đối với các đơn vị sự nghiệp công lập thuộc ngành khoa học và công nghệ. | Bộ Khoa học và Công nghệ | Bộ Tài chính, Bộ Nội vụ và các Bộ, cơ quan liên quan | Quý II/2008
3.2. Đề án đổi mới cơ chế hoạt động và cơ chế tài chính (trong đó có tiền lương và khung giá dịch vụ) đối với các đơn vị sự nghiệp công lập thuộc ngành văn hoá, thể thao và du lịch. | Bộ Văn hoá, Thể thao và Du lịch
4. Trên cơ sở các Đề án và Luật Bảo hiểm y tế tại các điểm 1, 2 và 3 nêu trên, trình Chính phủ, Thủ tướng Chính phủ ban hành các Nghị định và Quyết định của Thủ tướng Chính phủ, gồm:
4.1. Nghị định của Chính phủ về chính sách phát triển, khuyến khích đầu tư các cơ sở cung cấp dịch vụ ngoài công lập. | Bộ Tài chính | Các Bộ, cơ quan liên quan | Quý II/2008
4.2. Nghị định của Chính phủ về đổi mới cơ chế hoạt động và cơ chế tài chính (trong đó có tiền lương) đối với các đơn vị sự nghiệp công lập thuộc ngành giáo dục, đào tạo và dạy nghề. | Bộ Giáo dục và Đào tạo và Bộ Lao động - Thương binh và Xã hội | Bộ Tài chính, Bộ Nội vụ và các Bộ, cơ quan liên quan | Quý III/2008
4.3. Quyết định của Thủ tướng Chính phủ quy định về khung giá dịch vụ giáo dục, đào tạo và dạy nghề.
4.4. Nghị định của Chính phủ hướng dẫn Luật Bảo hiểm y tế | Bộ Y tế | Bộ Tài chính, Bộ Nội vụ và các Bộ, cơ quan liên quan | Sau khi Quốc hội ban hành Luật Bảo hiểm y tế
4.5. Nghị định của Chính phủ về đổi mới cơ chế hoạt động và cơ chế tài chính (trong đó có tiền lương) đối với các đơn vị sự nghiệp công lập thuộc ngành y tế. | Bộ Y tế | Bộ Tài chính, Bộ Nội vụ và các Bộ, cơ quan liên quan | Quý III/2008
4.6. Quyết định của Thủ tướng Chính phủ quy định về khung giá dịch vụ khám, chữa bệnh.
4.7. Nghị định của Chính phủ về đổi mới cơ chế hoạt động và cơ chế tài chính (trong đó có tiền lương) đối với các đơn vị sự nghiệp công lập thuộc ngành khoa học và công nghệ (hoặc Nghị định sửa đổi, bổ sung Nghị định số 115/2005/NĐ-CP ngày 05 tháng 9 năm 2005). | Bộ Khoa học và Công nghệ | Bộ Tài chính, Bộ Nội vụ và các Bộ, cơ quan liên quan | Quý III/2008
4.8. Quyết định của Thủ tướng Chính phủ quy định về khung giá dịch vụ khoa học và công nghệ.
4.9. Nghị định của Chính phủ về đổi mới cơ chế hoạt động và cơ chế tài chính (trong đó có tiền lương) đối với các đơn vị sự nghiệp công lập thuộc ngành văn hoá, thể thao và du lịch. | Bộ Văn hoá, Thể thao và Du lịch | Bộ Tài chính, Bộ Nội vụ và các Bộ, cơ quan liên quan | Quý III /2008
4.10. Quyết định của Thủ tướng Chính phủ quy định về khung giá dịch vụ văn hoá, thể thao và du lịch.
4.11. Quyết định của Thủ tướng Chính phủ quy định về khung giá dịch vụ đối với các ngành sự nghiệp còn lại. | Bộ Tài chính chủ trì, phối hợp với các Bộ, cơ quan liên quan xây dựng dự thảo văn bản, sau đó các Bộ quản lý ngành, lĩnh vực trình Thủ tướng Chính phủ theo thẩm quyền |  | Quý III/2008

IV. Về bảo hiểm xã hội |  |  |
1. Trình Chính phủ ban hành các Nghị định hướng dẫn Luật Bảo hiểm Xã hội, gồm:
1.1. Nghị định hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp. | Bộ Lao động - Thương binh và Xã hội | Bộ Nội vụ, Bộ Tài chính và các Bộ, cơ quan liên quan | Quý I/2008
1.2. Nghị định về điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội đối với người lao động đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quy định. | Bộ Lao động - Thương binh và Xã hội | Bộ Nội vụ, Bộ Tài chính và các Bộ, cơ quan liên quan | Quý II/2008
1.3. Nghị định về điều chỉnh mức thu nhập tháng đóng bảo hiểm xã hội tự nguyện của người lao động tham gia bảo hiểm xã hội tự nguyện. | Bộ Lao động - Thương binh và Xã hội | Bộ Nội vụ, Bộ Tài chính và các Bộ, cơ quan liên quan | Quý III/2008
2. Trình Chính phủ ban hành Nghị định điều chỉnh lương hưu và trợ cấp bảo hiểm xã hội (theo lộ trình cải cách tiền lương giai đoạn 2008 - 2012). | Bộ Lao động - Thương binh và Xã hội | Bộ Nội vụ, Bộ Tài chính và các Bộ, cơ quan liên quan | Quý IV hằng năm (từ 2008 đến 2012)
V. Về trợ cấp ưu đãi người có công |  |  |
Trình Chính phủ điều chỉnh trợ cấp ưu đãi người có công (theo lộ trình cải cách tiền lương giai đoạn 2008 - 2012). | Bộ Lao động - Thương binh và Xã hội | Bộ Nội vụ, Bộ Tài chính và các Bộ, cơ quan liên quan | Quý IV hằng năm (từ 2008 đến 2012)
VI. Về giải pháp bảo đảm nguồn thực hiện cải cách chính sách tiền lương, bảo hiểm xã hội và trợ cấp ưu đãi người có công giai đoạn 2008 - 2012
1. Trình Chính phủ để trình Quốc hội cơ cấu lại ngân sách nhà nước để thực hiện các giải pháp bảo đảm nguồn thực hiện Đề án cải cách chính sách tiền lương, bảo hiểm xã hội và trợ cấp ưu đãi người có công giai đoạn 2008 - 2012. | Bộ Tài chính | Các Bộ, cơ quan liên quan | Quý III và IV/2008
2. Trình Chính phủ phương án bảo đảm nguồn tài chính cho thực hiện cải cách chính sách tiền lương, bảo hiểm xã hội và trợ cấp ưu đãi người có công giai đoạn 2008 - 2012. | Bộ Tài chính | Bộ Nội vụ, Bộ Lao động - Thương binh và Xã hội và các Bộ, cơ quan liên quan | Quý III hằng năm (từ 2008 đến 2012)
Thủ tướng Chính phủ yêu cầu các Bộ, cơ quan chủ trì xây dựng các Đề án và các văn bản chủ động phối hợp với các cơ quan liên quan triển khai thực hiện tốt các nhiệm vụ theo phân công này, bảo đảm thời gian hoàn thành theo đúng tiến độ đề ra./.

KT. THỦ TƯỚNG

PHÓ THỦ TƯỚNG

Đã ký

Nguyễn Sinh Hùng


QD 2008 - 1333 sua doi bo dung QD 902 bao hiem bat buoc

BẢO HIỂM XÃ HỘI VIỆT NAM

Số: 1333/QĐ-BHXH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIẸT NAM
Độc lập - Tự do - Hạnh phúc

Hà Nội, ngày 21 tháng 02 năm 2008

QUYẾT ĐỊNH

Sửa đổi, bổ sung một số điểm tại Quyết định số 902/QĐ-BHXH ngày 26/6/2007

của Tổng Giám đốc Bảo hiểm xã hộiViệt Nam ban hành Quy định

về quản lý thu bảo hiểm xã hội, bảo hiểm y tế bắt buộc

TỔNG GIÁM ĐỐC BẢO HIỂM XÃ HỘI VIỆT NAM

Căn cứ Luật bảo hiểm xã hội số 71/2006/QH11 ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 của Chính phủ hướng dẫn một số điều của Luật bảo hiểm xã hội về bảo hiểm xã hội bắt buộc;

Nghị định số 68/2007/NĐ-CP ngày 19 tháng 4 năm 2007 của Chính phủ qui định chi tiết và hướng dẫn một số điều của Luật bảo hiểm xã hội về bảo hiểm xã hội bắt buộc đối với quân nhân, công an nhân dân và người làm công tác cơ yếu hưởng lương như đối với quân nhân, công an nhân dân;

Căn cứ Nghị định số 63/2005/NĐ-CP ngày 16 tháng 5 năm 2005 của Chính phủ ban hành Điều lệ Bảo hiểm y tế;

Căn cứ Nghị định số 100/2002/NĐ-CP ngày 06 tháng 12 năm 2002 của Chính phủ về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bảo hiểm xã hội Việt Nam;

Căn cứ Quyết định số 41/2007/QĐ-TTg ngày 29 tháng 3 năm 2007 của Thủ tướng Chính phủ về quản lý tài chính đối với Bảo hiểm xã hội Việt Nam;

Xét đề nghị của Trưởng ban Thu bảo hiểm xã hội,

QUYẾT ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điểm Quy định về quản lý thu bảo hiểm xã hội (BHXH), bảo hiểm y tế (BHYT) bắt buộc ban hành kèm theo Quyết định số 902/QĐ-BHXH ngày 26/6/2007 của Tổng Giám đốc BHXH Việt Nam như sau:

1. Chuyển đối tượng tại tiết 2.3 điểm 2 mục II phần I thành đối tượng là người lao động đồng thời tham gia BHXH, BHYT bắt buộc thành tiết 1.3 điểm 1 mục II phần I.

2. Sửa đổi, bổ sung tiết 3.7 điểm 3 mục II phần I là:

“3.7. Thân nhân của sỹ quan, quân nhân chuyên nghiệp, hạ sỹ quan, binh sỹ quân đội nhân dân đang tại ngũ; thân nhân của sỹ quan nghiệp vụ đang công tác trong lực lượng Công an nhân dân; thân nhân của người đang làm công tác cơ yếu là sĩ quan đang công tác tại Ban Cơ yếu Chính phủ và người đang làm công tác cơ yếu hưởng lương theo thang bảng lương cấp bậc quân hàm sĩ quan quân đội nhân dân, không thuộc diện tham gia BHYT bắt buộc khác, bao gồm: bố đẻ, mẹ đẻ; bố đẻ, mẹ đẻ của vợ hoặc chồng; bố nuôi, mẹ nuôi hoặc người nuôi dưỡng hợp pháp; vợ hoặc chồng; con đẻ, con nuôi hợp pháp dưới 18 tuổi hoặc đủ 18 tuổi trở lên nhưng bị tàn tật mất khả năng lao động theo quy định của pháp luật”.

3. Sửa đổi một số điểm trong mục III phần II:

3.1. Sửa đổi tiết 6.1 là:

“6.1. Cán bộ chuyên trách cấp xã khi thôi đảm nhiệm chức vụ trước ngày 01/01/2007, có đủ 10 năm đóng BHXH trở lên, còn thiếu tối đa 5 năm tuổi đời để đủ tuổi nghỉ hưu và đang tự đóng tiếp BHXH hàng tháng cho đến khi đủ 15 năm đóng BHXH và đủ 60 tuổi đối với nam, đủ 55 tuổi đối với nữ thì mức đóng hàng tháng từ ngày 01/01/2007 trở đi bằng 16% mức tiền lương, tiền công tháng trước khi thôi đảm nhiệm chức vụ.”

3.2. Sửa đổi tiết 6.2. là:

“6.2. Người lao động nghỉ việc theo quy định tại Nghị định số 41/2002/NĐ-CP ngày 11/4/2002 của Chính phủ trước ngày 01/01/2007, có đủ 15 năm đóng BHXH trở lên, còn thiếu tối đa 5 năm thì đủ tuổi nghỉ hưu và đang tự đóng tiếp BHXH hàng tháng cho đến khi đủ 20 năm đóng BHXH và đủ 60 tuổi đối với nam, đủ 55 tuổi đối với nữ thì mức đóng hàng tháng từ ngày 01/01/2007 trở đi bằng 16% mức tiền lương, tiền công tháng trước khi nghỉ việc”.

3.3. Bổ sung vào cuối tiết 6.4 một đoạn sau:

“ Người lao động dôi dư đang thực hiện hợp đồng lao động không xác định thời hạn, đã đủ tuổi nghỉ hưu theo quy định tại khoản 3 Điều 3 Nghị định số 110/2007/NĐ-CP ngày 26/6/2007 của Chính phủ về chính sách đối với người lao động dôi dư do sắp xếp lại công ty nhà nước và người lao động thuộc diện tinh giản biên chế, nghỉ hưu trước tuổi theo quy định tại khoản 3 Điều 5 Nghị định số 132/2007/NĐ-CP ngày 08/8/2007 của Chính phủ về chính sách tinh giản biên chế nhưng còn thiếu thời gian đóng BHXH không quá 6 tháng được người sử dụng lao động đóng 1 lần cho số tháng còn thiếu với mức đóng bằng 16% mức tiền lương, tiền công tháng trước khi nghỉ việc để giải quyết chế độ hưu trí”.

4. Thay “Danh sách truy đóng BHXH, BHYT bắt buộc” (Mẫu số 04-TBH) trong tiết 8.3. (8.3.1) điểm 8 mục III phần II bằng “Danh sách điều chỉnh lao động và mức đóng BHXH, BHYT” (Mẫu số 03a-TBH).

5. Sửa đổi, bổ sung một số điểm trong mục IV phần II như sau:

5.1. Bổ sung vào cuối tiết 1.1 điểm 1 một đoạn sau:

“… và tờ khai tham gia BHXH do cơ quan BHXH cấp trước khi di chuyển hoặc ngừng việc”

5.2. Sửa đổi, bổ sung tiết 1.2 (1.2.2) điểm 1 là:

“1.2.2. Lập 01 bản “Danh sách lao động tham gia BHXH, BHYT bắt buộc” (Mẫu số 02a-TBH) và bản sao quyết định thành lập hoặc chứng nhận đăng ký kinh doanh hoặc giấy phép hoạt động; trường hợp người sử dụng lao động là cá nhân thì nộp bản hợp đồng lao động”.

5.3. Sửa đổi, bổ sung tiết 2.1 (2.1.1) điểm 2 như sau:

“2.1.1. Người sử dụng lao động: Lập danh sách theo mẫu (02a-TBH) nếu tăng lao động; nếu giảm lao động hoặc điều chỉnh tiền lương, mức đóng BHXH, BHYT theo mẫu (03a-TBH), nếu đồng thời có cả các biến động trên thì lập cả mẫu (02a-TBH) và mẫu (03a-TBH), mỗi mẫu 01 bản kèm theo hồ sơ như: Tờ khai, quyết định tuyển dụng, thuyên chuyển, nghỉ việc, thôi việc hoặc hợp đồng lao động, quyết định tăng, giảm lương và thẻ BHYT (nếu có), nộp cho cơ quan BHXH trước ngày 20 của tháng. Các trường hợp tăng, giảm từ ngày 16 của tháng trở đi thì lập danh sách và thực hiện vào đầu tháng kế tiếp”.

6. Sửa đổi, bổ sung tiết 2.1 điểm 2 mục VI phần II:

“2.1. Các trường hợp tính lãi:

- Số tiền BHXH chưa đóng, chậm đóng tính theo kỳ hạn đóng theo định kỳ (đóng hàng tháng hoặc đóng theo quý);

- Số tiền chưa đóng, chậm đóng phải truy đóng do người sử dụng lao động vi phạm các quy định tại điều 134 Luật BHXH như không đóng, đóng không đúng thời gian quy định, đóng không đúng mức quy định, đóng không đủ số người thuộc diện tham gia BHXH bắt buộc;

- Số tiền BHXH 2% người sử dụng lao động được giữ lại lớn hơn số tiền được quyết toán phải đóng vào tháng đầu của quý sau nhưng không đóng.

2.1.1. Thời điểm tính: Sau ngày thứ 30 kể từ ngày hết hạn phải đóng BHXH.

2.1.2. Lãi suất tính: theo lãi suất của hoạt động đầu tư từ quỹ BHXH trong năm.

2.1.3. Công thức tính:

Lt = D x K/12

Trong đó:

+ Lt: Số tiền lãi phải nộp cho cơ quan BHXH do chưa đóng, chậm đóng, được tính hàng tháng;

+ D: Số tiền chưa đóng, chậm đóng thuộc các trường hợp phải tính lãi;

+ K: Lãi suất của hoạt động đầu tư quỹ BHXH trong năm.

2.1.4. Thời gian tính lãi: số tiền BHXH chưa đóng, chậm đóng được tính lãi kể từ tháng đầu tiên sau kỳ hạn phải đóng”.

7. Sửa đổi một số điểm của phần III.

7.1. Sửa đổi điểm 4 là:

“Các trường hợp chậm đóng, cơ quan BHXH thực hiện tính lãi theo quy định tại tiết 2.1, điểm 2, mục VI, phần II từ ngày 01/01/2007”.

7.2. Sửa đổi điểm 5 là:

“Bảo hiểm xã hội tỉnh có trách nhiệm phổ biến, tổ chức thực hiện các quy định về thu BHXH, BHYT, cấp sổ BHXH, thẻ BHYT kịp thời đối với người sử dụng lao động và người lao động; triển khai áp dụng chương trình hỗ trợ quản lý thu BHXH, BHYT bằng công nghệ thông tin do BHXH Việt Nam ban hành đối với BHXH tỉnh, BHXH huyện và đơn vị sử dụng lao động tham gia BHXH.”

Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày 01/01/2008.

Điều 3. Chánh Văn phòng, Trưởng ban Thu bảo hiểm xã hội, Thủ trưởng các đơn vị trực thuộc Bảo hiểm xã hội Việt Nam, Giám đốc Bảo hiểm xã hội các tỉnh, thành phố trực thuộc Trung ương và Thủ trưởng cơ quan bảo hiểm xã hội thuộc Bộ Quốc Phòng, Bộ Công an, Ban Cơ yếu Chính phủ chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như điều 3;
- Các Bộ: LĐTBXH, TC, Nội vụ, Y tế;
- HĐQL – BHXHVN;
- TGĐ, các phó TGĐ;
- Lưu: VT + BT (11b).

TỔNG GIÁM ĐỐC

Nguyễn Huy Ban

HỆ THỐNG BIỂU MẪU THU BHXH, BHYT BẮT BUỘC

Số TT

Tên mẫu biểu

Mẫu số

Thực hiện

A – BIỂU MẪU

1. Biểu mẫu BHXH, BHYT bắt buộc

1

Tờ khai tham gia bảo hiểm xã hội, bảo hiểm y tế

01-TBH

Người lao động

2

Danh sách lao động tham gia BHXH, BHYT

02a-TBH

Người SDLĐ

3

Danh sách điều chỉnh lao động và mức đóng BHXH, BHYT

03a-TBH

Người SDLĐ

4

Danh sách đề nghị điều chỉnh hồ sơ tham gia BHXH, BHYT

03b-TBH

Người SDLĐ

5

Bảng tổng hợp lao động, quỹ tiền lương và mức đóng BHXH, BHYT

04a-TBH

Cơ quan BHXH

6

Phiếu điều chỉnh

04b-TBH

Cơ quan BHXH

2. Biểu mẫu BHYT bắt buộc

7

Danh sách đối tượng tham gia BHYT

02b-TBH

Cơ quan QL ĐT

8

Hợp đồng đóng BHYT

05-TBH

Cơ quan QL ĐT và Cơ quan BHXH

9

Biên bản thanh lý Hợp đồng đón BHYT

06-TBH

B – SỔ, BÁO CÁO TỔNG HỢP

10

Sổ chi tiết thu BHXH, BHYT

07-TBH

Cơ quan BHXH tỉnh, huyện

11

Thông báo kết quả đóng BHXH, BHYT

08-TBH

12

Báo cáo thực hiện thu BHXH, BHYT

09-TBH

13

Báo cáo thu BHXH, BHYT

10-TBH

14

Báo cáo tổng hợp thu BHXH, BHYT

11-TBH

BHXH tỉnh, BHXH Việt Nam

15

Biên bản thẩm định số liệu thu BHXH, BHYT

12-TBH

16

Kế hoạch thu BHXH, BHYT

13-TBH

Mẫu số: 01- TBH

(Ban hành kèm theo QĐ số …./QĐ-BHXH ngày …./01/2008 của BHXH VN)

BẢO HIỂM XÃ HỘI VIỆT NAM

*******

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

*******

TỜ KHAI

THAM GIA BẢO HIỂM XÃ HỘI, BẢO HIỂM Y TẾ

Số sổ:

A. NGƯỜI LAO ĐỘNG:

- Họ và tên: ______________________________________ Nam £ Nữ £

- Ngày tháng năm sinh: ____/___/_____, Dân tộc: _______ , Quốc tịch:______________

- Nguyên quán: _________________________________________________________

- Nơi cư trú (Nơi thường trú hoặc tạm trú): ____________________________________

- Chứng minh thư số: nơi cấp: ngày cấp:____/____/______

- Số thẻ bảo hiểm y tế (nếu có):_______________________________________________

- Nơi đăng ký khám chữa bệnh ban đầu:________________________________________

- Quyền lợi khám chữa bệnh:

+ Người có công: . Loại A:

. Loại B:

+ Sống hoặc làm việc ở khu vực I, II, III:

* Thời gian công tác có đóng bảo hiểm xã hội:

Từ tháng/ năm

Đến tháng/ năm

Cấp bậc, chức vụ, chức danh nghề, công việc, nơi làm việc (tên cơ quan, đơn vị, địa chỉ)

Tiền lương, tiền công

Phụ cấp

Ghi chú

Chức vụ

TN VK

TN nghề

Khác

1

2

3

4

5

6

7

8

9

B. THÂN NHÂN

Số TT

Họ và tên

Ngày, tháng, năm sinh

Quan hệ

Nghề nghiệp

Thu nhập

Nơi cư trú

Cam kết: Những nội dung kê khai trên là hoàn toàn đúng sự thực, nếu sai tôi xin hoàn toàn chịu trách nhiệm trước pháp luật.

………, ngày ….. tháng …… năm 20

Người khai

C. XÁC NHẬN CỦA NGƯỜI SỬ DỤNG LAO ĐỘNG:

Cơ quan, đơn vị, tổ chức ………………………………………………………………………………

sau khi kiểm tra, đối chiếu hồ sơ gốc của Ông (Bà) …………………………………………………..

Xác nhận các nội dung kê khai trên là hoàn toàn đúng sự thực.

………, ngày ….. tháng …… năm 20

Người sử dụng lao động

D. XÁC NHẬN CỦA CƠ QUAN BẢO HIỂM XÃ HỘI

Bảo hiểm xã hội ………….……………………….. sau khi kiểm tra, đối chiếu với hồ sơ gốc của cá nhân Ông (Bà) ……………………………………… Xác nhận các nội dung kê khai trên là đúng.

Cán bộ thẩm định

……, ngày ….. tháng …… năm 20.....

Giám đốc BHXH

Ghi chú:

- Mẫu 01-TBH do người lao động kê khai, lập 03 bản gửi người sử dụng lao động.

Tên đơn vị:
Mã đơn vị:
Địa chỉ:

DANH SÁCH LAO ĐỘNG THAM GIA BHXH, BHYT

Số:……..tháng ……. Năm.........

Mẫu số: 02a-TBH
(Ban hành kèm theo QĐ số: …. QĐ-BHXH ngày … /12/2007 của BHXH VN)

Số TT

Họ và tên

Số sổ BHXH

Số thẻ BHYT

Ngày, tháng, năm sinh

Nữ (x)

Số chứng minh thư

Địa chỉ

Nơi đăng ký KCB ban đầu

Tiền lương, tiền công

Phụ cấp

Đóng từ tháng, năm

Ghi chú

Tỉnh

Bệnh viện

Chức vụ

Thâm niên VK

Thâm niên nghề

Khu vực

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

TỔNG HỢP CHUNG

- Số sổ BHXH được cấp …… sổ, Từ số …………. Đến số: ……..…..

- Số thẻ BHYT được cấp: …… thẻ, trong đó cấp ngoại tỉnh ……….thẻ.

- Thời hạn sử dụng của thẻ BHYT: Từ ngày .../.../… Đến ngày .../…/…

Phát sinh tăng

Bảo hiểm xã hội

Bảo hiểm y tế

1. Số lao động:

2. Quỹ lương tham gia

3. Số phải đóng

4. Điều chỉnh số phải đóng

Cán bộ thu

Ngày … tháng … năm …..
Phụ trách thu

Người lập biểu

Ngày … tháng … năm …..
Người sử dụng lao động

Ghi chú: Mẫu 02a-TBH đơn vị sử dụng lập khi tham gia BHXH, BHYT lần đầu hoặc khi có lao động tăng mới để cấp thẻ BHYT, số BHXH.

Tên đơn vị:
Mã đơn vị:
Địa chỉ:

DANH SÁCH ĐỐI TƯỢNG THAM GIA BHYT

Loại đối tượng: ………………………………………

Tháng ……. năm ……….

Mẫu số: 02b-TBH
(Ban hành kèm theo QĐ số: …. QĐ-BHXH ngày … /12/2007 của BHXH VN)

Số TT

Họ và tên

Ngày tháng năm sinh

Nữ (x)

Số thẻ BHYT (nếu có)

Địa chỉ

Nơi Đ.ký KCB ban đầu

Mức đóng BHYT

Thời hạn SD của thẻ BHYT

Số tiền đóng BHYT

Ghi chú

Tỉnh

Bệnh viện

Từ tháng năm

Đến tháng năm

Tổng số tháng

1

2

3

4

5

6

7

8

9

10

11

12

13

14

I

Đối tượng tăng

II

Đối tượng giảm

* PHẦN TỔNG HỢP

TT

Chỉ tiêu

Đầu kỳ

Phát sinh trong kỳ

Cuối kỳ

Tăng

Giảm

1

2

3

4

5

6

- Số đối tượng

- Số tiền phải đóng BHYT

- Số thẻ BHYT được cấp: ………. thẻ: Trong đó cấp ngoại tỉnh: ……. thẻ

Cán bộ thu

Ngày … tháng … năm …..
Phụ trách thu

Người lập biểu

Ngày … tháng … năm …..
Thủ trưởng đơn vị

Ghi chú: Mẫu số 02a-TBH cơ quan quản lý đối tượng có trách nhiệm lập gửi cơ quan BHXH.

Tên đơn vị:
Mã đơn vị:
Địa chỉ:

DANH SÁCH ĐIỀU CHỈNH LAO ĐỘNG

VÀ MỨC ĐÓNG BHXH, BHYT

Số: ………tháng ……. năm ……….

Mẫu số: 03a-TBH
(Ban hành kèm theo QĐ số: …. QĐ-BHXH ngày … /12/2007 của BHXH VN)

Số TT

Họ và tên

Số sổ BHXH

Tiền lương và phụ cấp

Thời gian

Tỷ lệ nộp bổ sung

Ghi chú

Mức cũ

Mức mới

Tiền lương, tiền công

Phụ cấp

Tiền lương, tiền công

Phụ cấp

Từ tháng năm

Đến tháng năm

Chức vụ

Thâm niên VK

Thâm niên nghề

Khu vực

Chức vụ

Thâm niên VK

Thâm niên nghề

Khu vực

Tra thẻ

Nội dung

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

* TỔNG HỢP CHUNG:

Phát sinh

Bảo hiểm xã hội

Bảo hiểm y tế

Tăng

Giảm

Tăng

Giảm

1. Số lao động

2. Quỹ lương

3. Số phải nộp

4. Điều chỉnh số phải nộp

Cán bộ thu

Ngày … tháng … năm …..
Phụ trách thu

Người lập biểu

Ngày … tháng … năm …..
Người sử dụng lao động

Ghi chú: Mẫu số 03a-TBH lập khi đơn vị có điều chỉnh về lao động, tiền lương và mức đóng BHXH, BHYT bắt buộc.

Tên đơn vị:
Mã đơn vị:
Địa chỉ:

DANH SÁCH ĐỀ NGHỊ ĐIỀU CHỈNH HỒ SƠ

THAM GIA BHXH, BHYT

(Kèm công văn số……ngày…tháng …. năm ….)

Mẫu số: 03b-TBH
(Ban hành kèm theo QĐ số: …. QĐ-BHXH ngày … /12/2007 của BHXH VN)

STT

Họ tên

Số sổ BHXH

Số thẻ KCB

Nội dung thay đổi (điều chỉnh)

Cũ

Mới

Lý do điều chỉnh

1

2

3

4

5

6

7

8

ĐỀ NGHỊ GIA HẠN THẺ BHYT:

- Số thẻ BHYT gia hạn: ……........ thẻ; Trong đó ngoại tinh: ……………… thẻ.

Thời hạn sử dụng của thẻ BHYT từ ngày …../…./…. Đến ngày …../…/…..

Cán bộ thu

Ngày … tháng … năm …..
Phụ trách thu

Người lập biểu

Ngày … tháng … năm …..
Người sử dụng lao động

Tên đơn vị:
Mã đơn vị:
Địa chỉ:

BẢNG TỔNG HỢP LAO ĐỘNG, QUỸ TIỀN LƯƠNG VÀ MỨC ĐÓNG BHXH, BHYT

Tháng/Quý/Năm

Mẫu số: 04a-TBH
(Ban hành kèm theo QĐ số: …. QĐ-BHXH ngày … /12/2007 của BHXH VN)

Số TT

Nội dung

Điều chỉnh lao động, quỹ lương

Điều chỉnh số phải thu

Tăng

Giảm

Tổng số

Tăng

Giảm

Số LĐ

QL BHXH

QL BHYT

Số LĐ

QL BHXH

QL BHYT

Số LĐ

QL BHXH

QL BHYT

BHXH

BHYT

BHXH

BHYT

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

Tháng trước mang sang

Tháng….

Số 1 ngày / …/

Số 2 ngày / …/

Số … ngày / …/

Tháng….

Số 1 ngày / …/

Số 2 ngày / …/

Số … ngày / …/

Tháng….

Số 1 ngày / …/

Số 2 ngày / …/

Số … ngày / …/

Người lập biểu

Phụ trách thu

Ngày … tháng … năm …..
Giám đốc BHXH

Ghi chú: Mẫu 04-TBH do cơ quan BHXH lập để tổng hợp các danh sách lao động, quỹ lương đóng BHXH, BHYT (từ mẫu số 02a-TBH, 02b-TBH, 03-TBH phát sinh từng đợt trong tháng)

Mẫu số: 04b-TBH
(Ban hành kèm theo QĐ số: …. /QĐ-BHXH ngày … /12/2007 của BHXH VN)

BẢO HIỂM XÃ HỘI ….
BẢO HIỂM XÃ HỘI

PHIẾU ĐIỀU CHỈNH

Ngày ….. tháng ….. năm

Số TT

Nội dung

Ngày chứng từ

Số liệu sai

Số liệu đúng

Lý do điều chỉnh

Ghi chú

Mã đơn vị

Số tiền

Mã đơn vị

Số tiền

1

2

3

4

5

6

7

8

9

Người lập biểu

Phụ trách thu

Phụ trách KHTC

Ngày … tháng … năm ….
Giám đốc BHXH

Mẫu số: 05-TBH

(Ban hành kèm theo QĐ số: …. /QĐ-BHXH ngày … /12/2007 của BHXH VN)

BẢO HIỂM XÃ HỘI VIỆT NAM

BHXH TỈNH (HUYỆN)…………

*******

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

*******

HỢP ĐỒNG ĐÓNG BẢO HIỂM Y TẾ

Số ………../HĐ-BHXH

- Căn cứ Nghị định số 63/2005/NĐ-CP ngày 16/5/2005 của Chính phủ ban hành Điều lệ Bảo hiểm y tế.

- Căn cứ Quyết định số 41/2007/QĐ-TTg ngày 29/3/2007 của Thủ tướng Chính phủ về việc ban hành quy chế quản lý tài chính đối với BHXH Việt Nam.

- Căn cứ ………………………………………………………………………………………………

Hôm nay, ngày ….. tháng ….. năm 20……. tại ................................................................

Chúng tôi gồm có:

Bên A: Bảo hiểm xã hội …………………………………

Địa chỉ: ………………………………………………………………………………………………

Điện thoại: ……………………………………….Fax ………………………………………………

Tài khoản số: ……………………………………Tại……………………………………………………….

Đại diện: Ông (bà)………………………………………..Chức vụ…………………………………

Giấy ủy quyền số: ……………………………………..ngày….tháng….năm……………………………

Bên B: …………………………………………………………………………………………………

Địa chỉ: ………………………………………………………………………………………………

Điện thoại: ……………………………………….Fax ………………………………………………

Tài khoản số: ……………………………………Tại…………………………………………………

Đại diện: Ông (bà)………………………………………..Chức vụ…………………………………

Giấy ủy quyền số: ……………………………………..ngày….tháng….năm……………………………

Hai bên thống nhất tiến hành ký hợp đồng đóng BHYT và cấp thẻ BHYT theo các điều khoản như sau:

1. Danh sách người tham gia BHYT do bên B lập gồm có ………… người, là đối tượng ………………. trong ………….. trang (tờ) với tổng số tiền đóng BHYT ……….... đồng.

2. Thời gian đăng ký khám chữa bệnh từ ….../…../…… đến ……./…./……..

3. Thời gian cấp thẻ BHYT: Chậm nhất sau …….. ngày kể từ ngày hợp đồng này có hiệu lực.

4. Thời gian chuyển tiền ……….. kỳ.

- Kỳ I: Chậm nhất đến ngày ……/……/……. Bên B chuyển số tiền ……….. cho bên A.

- Kỳ II:

- Kỳ cuối: Trước ngày ……/……/…… (ngày hết hạn của thẻ BHYT) bên B phải chuyển hết số tiền còn lại của hợp đồng.

5. Phương thức thanh toán.

6. Tài khoản thanh toán:

Bên A – Tài khoản số: ……………………….tại……………………..

Bên B – Tài khoản số: ……………………….tại……………………..

Điều I: Trách nhiệm của bên A.

1. Cùng bên B kiểm tra, xác định danh sách đối tượng đóng BHYT được cấp thẻ BHYT.

2. Cấp đầy đủ, kịp thời cho bên B thẻ BHYT theo danh sách gồm …………….. người, có thời hạn từ ….../…../……đến….../…../……

3. Đảm bảo cho những người có tên trong danh sách nêu tại điểm 1 được hưởng quyền lợi đã được quy định tại chương II của Điều lệ BHYT.

4. Thu hồi thẻ BHYT còn giá trị sử dụng của những đối tượng giảm.

5…………………………………………………………………………………..

Điều II: Trách nhiệm của bên B.

1. Kê khai, lập danh sách đối tượng đóng BHYT đúng, đầy đủ, kịp thời gửi cho cơ quan BHXH.

2. Đóng BHYT cho cơ quan BHXH theo …..kỳ trước ngày ….. của các tháng ……..năm ……..vào tài khoản số ………………………… của cơ quan BHXH ………………tại (KBNN, Ngân hàng) …………………….

3. Khi có biến động tăng, giảm đối tượng phải kịp thời lập danh sách gửi cho Bên A.

4. Có trách nhiệm thu hồi thẻ BHYT còn thời hạn sử dụng các trường hợp giảm (trừ trường hợp tử vong), nếu không thu hồi hoặc thu hồi chậm thì phải chịu trách nhiệm đóng đủ BHYT cho những đối tượng này đến hết thời hạn sử dụng còn lại của thẻ hoặc đến thời điểm thẻ BHYT được thu hồi.

5 ………….

Điều III: Cam kết chung.

1. Hai bên cam kết thực hiện đầy đủ các quy định của Nhà nước về chế độ BHYT và các điều khoản đã ký để đảm bảo quyền lợi của người đóng BHYT.

2. Định kỳ hàng quý hai bên cùng tiến hành kiểm tra, đối chiếu tình hình đóng và cấp thẻ BHYT.

3. Thực hiện quyết toán số tiền đóng BHYT khi hợp đồng hết hạn.

4. Khi Nhà nước thay đổi chính sách có liên quan đến tiền lương và mức đóng BHYT của đối tượng thì được điều chỉnh và thực hiện theo quy định của nhà nước.

5. Cơ quan BHXH được quyền đình chỉ cấp thẻ BHYT nếu bên B không đóng, đóng không đủ số tiền BHYT theo khoản 1 và 4 điều kiện chung của hợp đồng.

6. Khi có những vấn đề phát sinh mới có thể bổ sung phụ lục Hợp đồng. Trong quá trình thực hiện, nếu có những vấn đề phát sinh phải kịp thời thông báo cho nhau để cùng bàn bạc, giải quyết trên cơ sở bình đẳng, hợp tác và đảm bảo quyền lợi cho người có thẻ BHYT.

Hợp đồng này có hiệu lực từ ngày….../…../……đến ngày….../…../……

Hợp đồng ngày được lập thành 04 bản có giá trị pháp lý như nhau, mỗi bên giữ 02 bản.

ĐẠI DIỆN BÊN A

ĐẠI DIỆN BÊN B

Ghi chú: Biên bản này do cơ quan BHXH và cơ quan quản lý đối tượng cùng lập

Mẫu số: 06-TBH

(Ban hành kèm theo QĐ số: …. /QĐ-BHXH ngày … /12/2007 của BHXH VN)

BẢO HIỂM XÃ HỘI VIỆT NAM

BHXH TỈNH (HUYỆN)…………

*******

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

*******

BIÊN BẢN THANH LÝ HỢP ĐỒNG ĐÓNG BẢO HIỂM Y TẾ

Số………../TLHĐ-BHXH

Hôm nay, ngày …….tháng…….năm 20……..tại……………………………………………………

Chúng tôi gồm có:

Bên A: Bảo hiểm xã hội …………………………………

Địa chỉ: ………………………………………………………………………………………………

Điện thoại: ……………………………………….Fax ………………………………………………

Tài khoản số: ……………………………………Tại…………………………………………………

Đại diện: Ông (bà)………………………………………..Chức vụ…………………………………

Giấy ủy quyền số: ……………………………………..ngày….tháng….năm………………………

Bên B: …………………………………………………………………………………………………

Địa chỉ: ………………………………………………………………………………………………

Điện thoại: ……………………………………….Fax ………………………………………………

Tài khoản số: ……………………………………Tại………………………………………………

Đại diện: Ông (bà)………………………………………..Chức vụ…………………………………

Giấy ủy quyền số: ……………………………………..ngày….tháng….năm………………………

Cùng nhau xem xét, đánh giá quá trình thực hiện Hợp đồng đóng BHYT, cấp thẻ BHYT và thống nhất thanh lý Hợp đồng BHYT số ……….. với những nội dung cụ thể như sau:

A. TỔNG HỢP TÌNH HÌNH QUẢN LÝ VÀ CẤP THẺ BHYT:

Căn cứ Hợp đồng đóng BHYT và các danh sách điều chỉnh tăng, giảm đối tượng đóng BHYT trong năm giữa đơn vị và cơ quan BHXH, hai bên thống nhất các số liệu về đóng BHYT năm ………. Theo Hợp đồng đóng BHYT đã ký, cụ thể như sau:

1. Thời hạn sử dụng của thẻ BHYT: Từ ......../…../………. Đến: ......../…../……….

2. Số đối tượng đóng BHYT theo Hợp đồng: ……………………. người.

3. Số đối tượng đóng BHYT tăng, giảm trong kỳ:

3.1. Tăng ………………………………………………………………………..người.

3.2. Giảm………………………………………………………………………...người.

4. Số tiền phải đóng BHYT theo hợp đồng: ……………………….đồng.

5. Số tiền điều chỉnh tăng, giảm trong kỳ:

5.1. Tăng ……………………………………………………………………….. đồng.

5.2. Giảm………………………………………………………………………... đồng.

6. Tổng số tiền phải đóng BHYT [4+5.1-5.2]:………………………. đồng.

7. Số tiền đã đóng BHYT trong kỳ: ………………………………………….. đồng.

8. Số tiền đóng BHYT chuyển kỳ sau:

8.1. Đóng thừa: ………………………………………………………………….đồng.

8.2. Đóng thiếu: ………………………………………………………………….đồng.

9. Số tiền thừa là ……………….. đồng được chuyển đóng BHYT cho hợp đồng tiếp sau. Số tiền BHYT còn thiếu là: …………………….đ, chậm nhất đến ngày …….tháng…….năm…….. Bên B phải chuyển nộp cho Bên A vào TK số ……………… Tại Ngân hàng; kho bạc ……………….... Nếu chậm đóng ảnh hưởng đế việc cấp thẻ BHYT kỳ sau thì Bên B hoàn toàn chịu trách nhiệm.

B. NHẬN XÉT CHUNG VỀ TÌNH HÌNH THỰC HIỆN HỢP ĐỒNG ĐÓNG BẢO HIỂM Y TẾ:

C. KIẾN NGHỊ:

I. Kiến nghị của bên A:

II. Kiến nghị của bên B:

Để thực hiện tốt chính sách BHYT của Đảng và Nhà nước, đảm bảo quyền lợi của người có thẻ BHYT, hai bên nhất trí cùng xem xét kiến nghị của mỗi bên và trả lời cho nhau bằng văn bản chậm nhất sau 15 ngày kể từ ngày ký và được kèm theo Biên bản thanh lý này.

Biên bản đã được hai bên nhất trí thông qua, cùng ký xác nhận và được lập thành 04 bản, mỗi bên giữ 02 bản cùng nhau thực hiện.

ĐẠI DIỆN BÊN A

ĐẠI DIỆN BÊN B

(Ghi chú: Biên bản Thanh lý hợp đồng do cơ quan BHXH có trách nhiệm lập)

Tên đơn vị:
Mã đơn vị:
Địa chỉ:

SỔ CHI TIẾT THU BHXH, BHYT

Quý năm 200

Mẫu số: 07-TBH
(Ban hành kèm theo QĐ số: …. QĐ-BHXH ngày … /12/2007 của BHXH VN)

Diễn giải

Lao động

Tổng quỹ lương

Số phải thu kỳ này

Số đã thu kỳ này

Số chuyển kỳ sau

Phải thu

Trong đó BHXH 2% để lại

Điều chỉnh số phải thu

Tổng cộng

Tổng số

Trong đó

Thừa

Thiếu

Tăng

Giảm

Số thực thu

Số ghi thu BHXH 2%

1

2

3

4

5

6

7

8

9

10

11

12

13

Kỳ trước mang sang

- BHXH

- BHYT

- Lãi chậm nộp

Tháng …..

- BHXH

- BHYT

- Lãi chậm nộp

UNC ….số….ngày ../…/...

Quỹ tồn 2% BHXH qúi....

- Điều chỉnh (nếu có)

Tháng …..

- BHXH

- BHYT

- Lãi chậm nộp

UNC ….số….ngày ../…/...

- Điều chỉnh (nếu có)

Tháng …..

- BHXH

- BHYT

- Lãi chậm nộp

UNC ….số….ngày ../…/...

- Điều chỉnh (nếu có)

Cộng quý …….

- BHXH

- BHYT

- Lãi chậm nộp

Lũy kế năm

- BHXH

- BHYT

- Lãi chậm nộp

Mẫu số: 08-TBH
(Ban hành kèm theo QĐ số: …. /QĐ-BHXH ngày … /12/2007 của BHXH VN)

BẢO HIỂM XÃ HỘI ……………

BẢO HIỂM XÃ HỘI ……………

*******

Số: ……../TB-BHXH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

*******

………., ngày ……..tháng …….. năm…….

THÔNG BÁO

Kết quả đóng bảo hiểm xã hội, bảo hiểm y tế

Tháng …… năm…….

Kính gửi: …………………………………………………………………………………

Bảo hiểm xã hội ………………..thông báo kết quả đóng BHXH, BHYT bắt buộc của đơn vị như sau:

Diễn giải

BHXH

BHYT

Lãi chậm đóng

Cộng

1

2

3

4

5=2+3+4

1. Số lao động tham gia:

2. Quỹ tiền lương:

3. Tổng số tiền phải đóng trong kỳ:

Trong đó:

3.1. Số tiền phải đóng trong kỳ:

3.2. Số tiền điều chỉnh:

3.2.1. Tăng

3.2.2. Giảm

3.3. Số tiền kỳ trước chuyển sang:

3.3.1. Thừa

3.3.2. Thiếu

4. Số tiền đã nộp trong kỳ:

4.1. Số thực nộp:

+ UNC số….ngày …/…/…..

+ UNC số….ngày …/…/…..

4.2. Ghi thu BHXH 2%:

5. Số tiền chuyển kỳ sau:

5.1. Thừa

5.2. Thiếu

Lưu ý:

1. Số 2% BHXH để lại đơn vị kỳ này là: ………….. Lũy kế từ đầu quý: ……………………

2. Kết quả đơn vị đã đóng BHXH cho ……………..lao động đến hết tháng …………… năm 20…..

3. Số nộp thiếu là ……… đồng đề nghị đơn vị nộp vào số TK ………. Tại …….. cho cơ quan BHXH trước ngày …………

4. Đề nghị đơn vị kiểm tra số liệu trên, nếu chưa thống nhất yêu cầu đến cơ quan BHXH ……….............. để kiểm tra điều chỉnh trước ngày …../……/……. Quá thời hạn trên nếu đơn vị không đến, số liệu trên là đúng.

Cán bộ thu

Giám đốc BHXH

Ghi chú: Mẫu số 08-TBH do cơ quan BHXH lập hàng tháng (quý) gửi đơn vị SDLĐ.

Mẫu số: 09-TBH
(Ban hành kèm theo QĐ số: …. /QĐ-BHXH ngày … /12/2007 của BHXH VN)

BẢO HIỂM XÃ HỘI VIỆT NAM

BẢO HIỂM XÃ HỘI ……………

*******

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

*******

BÁO CÁO

THỰC HIỆN THU BẢO HIỂM XÃ HỘI, BẢO HIỂM Y TẾ

Tháng ……năm……

1. Tổng số người tham gia BHXH, BHYT: ............................................ người

Trong đó: Người chỉ tham gia BHYT: ............................................ người

2. Tổng số phải thu BHXH, BHYT:

Trong kỳ: ............................................. đồng

Lũy kế từ đầu năm ............................................ đồng.

Trong đó: BHXH 2% đơn vị giữ lại ..................................... đồng

3. Tổng số tiền đã thu BHXH, BHYT:

Trong kỳ: ............................................ đồng.

Lũy kế từ đầu năm ............................................. đồng

Người lập biểu

Ngày .....tháng….năm…..
Giám đốc BHXH

Ghi chú: Mẫu 09-TBH do cơ quan BHXH cấp dưới lập gửi cơ quan BHXH cấp trên hàng tháng.

BẢO HIỂM XÃ HỘI
BẢO HIỂM XÃ HỘI…….

BÁO CÁO THU BẢO HIỂM XÃ HỘI, BẢO HIỂM Y TẾ

Quý.........năm...........

Mẫu số: 10-TBH
(Ban hành kèm theo QĐ số: …. QĐ-BHXH ngày … /12/2007 của BHXH VN)

Đơn vị: đồng

Số TT

Loại hình

Mã đơn vị

Lao động

Tổng quỹ lương

Số phải thu trong kỳ

Số thu kỳ trước chuyển sang

Tổng số phải thu

Số đã thu trong kỳ

Số thu chuyển sang kỳ sau

BHXH

BHYT

BHXH, BHYT

Lãi chậm nộp

Số điều chỉnh

Thừa

Thiếu

Tổng số

Trong đó

Thừa

Thiếu

Tăng

Giảm

Lãi chậm nộp

Số ghi thu BHXH 2%

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

A

Đối tượng cùng tham gia BHXH, BHYT

I

HCSN, đảng, đoàn thể

1

Đơn vị

Đơn vị

II

Xã, phường, thị trấn

III

Ngoài công lập

IV

Doanh nghiệp Nhà nước

V

Cơ quan, TC nước ngoài, TC quốc tế

VI

DN có vốn đầu tư nước ngoài

VII

Doanh nghiệp ngoài quốc doanh

VIII

Hợp xác xã

IX

Hộ SXKD cá thể, tổ hợp tác

X

Tổ chức khác và cá nhân

B

Đối tượng chỉ tham gia BHXH

I

Lao động có thời hạn ở nước ngoài

II

Phu nhân, phu quân

III

Đối tượng tự đóng

C

Đối tượng chỉ tham gia BHYT

C1

Theo 3% lương tối thiểu

I

Đại biểu quốc hội, HĐND

II

Thân nhân sĩ quan quân đội

III

Thân nhân sĩ quan công an

IV

Thân nhân người làm công tác cơ yếu

V

Nạn nhân chất độc hóa học

VI

Người có công

VII

Cựu chiến binh

VIII

Bảo trợ xã hội

IX

Hưu xã (QĐ 130, 111)

X

Lưu học sinh

XI

DN thuộc lực lượng vũ trang

C2

Đóng theo mức

I

Người nghèo

II

Người cao tuổi

D

Đơn vị tạm dừng đóng

E

Khác

Tổng cộng

I. TÌNH HÌNH THỰC HIỆN.

II. ĐỀ XUẤT, KIẾN NGHỊ.

Người lập biểu
(Ký, ghi rõ họ tên)

Phụ trách thu
(Ký, ghi rõ họ tên)

Phụ trách KHTC
(Ký, ghi rõ họ tên)

Ngày … tháng … năm ….
Giám đốc BHXH

(Ký, đóng dấu)

BẢO HIỂM XÃ HỘI VIỆT NAM
BẢO HIỂM XÃ HỘI…….

BÁO CÁO TỔNG HỢP THU BẢO HIỂM XÃ HỘI, BẢO HIỂM Y TẾ

Quý.........năm...........

Mẫu số: 11-TBH
(Ban hành kèm theo QĐ số: …. QĐ-BHXH ngày … /12/2007 của BHXH VN)

Đơn vị: đồng

Số TT

Loại hình

Mã đơn vị

Lao động

Tổng quỹ lương

Số phải thu trong kỳ

Số thu kỳ trước chuyển sang

Tổng số phải thu

Số đã thu trong kỳ

Số thu chuyển sang kỳ sau

BHXH

BHYT

BHXH, BHYT

Lãi chậm nộp

Số điều chỉnh

Thừa

Thiếu

Tổng số

Trong đó

Thừa

Thiếu

Tăng

Giảm

Lãi chậm nộp

Số ghi thu BHXH 2%

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

A

Đối tượng cùng tham gia BHXH, BHYT

I

HCSN, đảng, đoàn thể

1

Quận, huyện

Quận, huyện

II

Xã, phường, thị trấn

III

Ngoài công lập

IV

Doanh nghiệp Nhà nước

V

Cơ quan, TC nước ngoài, TC quốc tế

VI

DN có vốn đầu tư nước ngoài

VII

Doanh nghiệp ngoài quốc doanh

VIII

Hợp xác xã

IX

Hộ SXKD cá thể, tổ hợp tác

X

Tổ chức khác và cá nhân

B

Đối tượng chỉ tham gia BHXH

I

Lao động có thời hạn ở nước ngoài

II

Phu nhân, phu quân

III

Đối tượng tự đóng

C

Đối tượng chỉ tham gia BHYT

C1

Theo 3% lương tối thiểu

I

Đại biểu quốc hội, HĐND

II

Thân nhân sĩ quan quân đội

III

Thân nhân sĩ quan công an

IV

Thân nhân người làm công tác cơ yếu

V

Nạn nhân chất độc hóa học

VI

Người có công

VII

Cựu chiến binh

VIII

Bảo trợ xã hội

IX

Hưu xã (QĐ 130, 111)

X

Lưu học sinh

XI

DN thuộc lực lượng vũ trang

C2

Đóng theo mức

I

Người nghèo

II

Người cao tuổi

D

Đơn vị tạm dừng đóng

E

Khác

Tổng cộng

I. TÌNH HÌNH THỰC HIỆN.

II. ĐỀ XUẤT, KIẾN NGHỊ.

Người lập biểu
(Ký, ghi rõ họ tên)

Trưởng phòng thu
(Ký, ghi rõ họ tên)

Phụ trách KHTC
(Ký, ghi rõ họ tên)

Ngày … tháng … năm ….
Giám đốc BHXH

(Ký, đóng dấu)

Mẫu số: 12-TBH
(Ban hành kèm theo QĐ số: …. /QĐ-BHXH ngày … /12/2007 của BHXH VN)

BẢO HIỂM XÃ HỘI ……………

BẢO HIỂM XÃ HỘI ……………

*******

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

*******

BIÊN BẢN THẨM ĐỊNH

SỐ LIỆU THU BẢO HIỂM XÃ HỘI, BẢO HIỂM Y TẾ

Quý…..năm……

Của BHXH ………………………………………….

Thành phần gồm có:

- Đại điện BHXH ………………………………Ông, Bà …………………………………….

- Đại điện BHXH ………………………………Ông, Bà …………………………………….

Căn cứ vào báo cáo thu BHXH quý …. năm………………. của BHXH …………………

Sau khi kiểm tra toàn bộ số liệu thu BHXH, BHYT bắt buộc các bên thống nhất xác định số liệu như sau:

STT

Chỉ tiêu

Số báo cáo

Số kiểm tra

Chênh lệch

1

2

3

4

5=4-3

1

Số người tham gia BHXH, BHYT bắt buộc

Trong đó: Số người chỉ tham gia BHYT

2

Quỹ lương đóng BHXH

3

Quỹ lương đóng BHYT

4

Tổng số phải thu BHXH, BHYT

Trong đó:

Số phải thu phát sinh

Lãi chậm nộp

Số thu kỳ trước chuyển sang + Thừa

+ Thiếu

Điều chỉnh số phải thu + Tăng

+ Giảm

5

Số tiền đã thu

Trong đó: + Lãi chậm nộp

+ Số ghi thu BHXH 2% được duyệt

6

Số tiền chuyển kỳ sau + Thừa

+ Thiếu

Nhận xét và kiến nghị

1. Ý kiến của BHXH ………………

2. Ý kiến của BHXH ………………

Đại diện BHXH……

Đại diện BHXH……..

BẢO HIỂM XÃ HỘI .......
BẢO HIỂM XÃ HỘI…….

KẾ HOẠCH THU BẢO HIỂM XÃ HỘI,

BẢO HIỂM Y TẾ

Năm ……….

Mẫu số: 13-TBH
(Ban hành kèm theo QĐ số: …. QĐ-BHXH ngày … /12/2007 của BHXH VN)

I. Số liệu tính kế hoạch thu:

Số TT

Loại hình quản lý

Thực hiện năm trước

Năm nay

Dự toán năm sau

Số người

Lương BQ

Số tiền

Dự toán

Ước thực hiện

Số người

Lương BQ

Số tiền

Số người

Lương BQ

Số tiền

Số người

Lương BQ

Số tiền

1

2

3

4

5

6

7

8

9

10

11

12

13

14

A

Đối tượng tham gia BHXH

I

HCSN, đảng, đoàn thể

1

Đơn vị ...

Đơn vị ...

II

Xã, phường, thị trấn

III

Ngoài công lập

IV

Doanh nghiệp Nhà nước

V

Cơ quan, TC nước ngoài, TC quốc tế

VI

DN có vốn đầu tư nước ngoài

VII

Doanh nghiệp ngoài quốc doanh

VIII

Hợp xác xã

IX

Hộ SXKD cá thể, tổ hợp tác

X

Tổ chức khác và cá nhân

XI

Lao động có thời hạn ở nước ngoài

XII

Phu nhân, phu quân

XIII

Đối tượng tự đóng

B

Đối tượng tham gia BHYT

I

HCSN, đảng, đoàn thể

II

Xã, phường, thị trấn

III

Ngoài công lập

IV

Doanh nghiệp nhà nước

V

Cơ quan, TC nước ngoài, TC quốc tế

VI

Dn có vốn đầu tư nước ngoài

VII

Doanh nghiệp ngoài quốc doanh

VIII

Hợp tác xã

IX

Hộ SXKD cá thể, tổ hợp tác

X

Tổ chức khác và cá nhân

XI

Lao động có thời hạn ở nước ngoài

XII

Phu nhân, phu quân

XIII

Đối tượng tự đóng

C

Đối tượng chỉ tham gia BHYT

C1

Theo 3% lương tối thiểu

I

Đại biểu quốc hội, HĐND

II

Thân nhân sĩ quan quân đội

III

Thân nhân sĩ quan công an

IV

Nạn nhân chất độc hóa học

V

Người có công

VI

Cựu chiến binh

VII

Bảo trợ xã hội

VIII

Hưu xã (QĐ 130, 111)

IX

Lưu học sinh

X

DN thuộc lực lượng vũ trang

C2

Đóng theo mức

I

Người nghèo

II

Người cao tuổi

D

Đơn vị tạm dừng đóng

E

Khác

Tổng cộng

II. Phân tích kế hoạch thu:

1. Các yếu tố ảnh hưởng tăng:

2. Các yếu tố ảnh hưởng giảm:

Người lập biểu
(Ký, ghi rõ họ tên)

Phụ trách thu
(Ký, ghi rõ họ tên)

Ngày….tháng….năm
Giám đốc BHXH
(Ký, đóng dấu)

PHƯƠNG PHÁP

LẬP VÀ SỬ DỤNG BIỂU MẪU THU BHXH, BHYT BẮT BUỘC
(Ban hành kèm theo Quyết định số 1333/QĐ-BHXH ngày

21 tháng 2 năm 2008 của Bảo hiểm xã hội Việt Nam)

1. Tờ khai tham gia BHXH, BHYT (Mẫu số 01-TBH).

a. Mục đích: Người lao động kê khai các thông tin liên quan đến cá nhân để làm căn cứ đóng BHXH, BHYT; cấp sổ BHXH và cấp thẻ BHYT.

b. Trách nhiệm lập: Người lao động tham gia BHXH, BHYT bắt buộc, bao gồm cả người lao động trong lực lượng vũ trang.

c. Thời gian lập: Kê khai khi bắt đầu tham gia BHXH hoặc đã tham gia nhưng chưa được cấp sổ BHXH và khi cấp lại sổ BHXH.

d. Căn cứ lập: Hồ sơ gốc của người lao động bao gồm: Giấy khai sinh, lý lịch, Hợp đồng lao động (HĐLĐ), các Quyết định tuyển dụng, tiếp nhận. Ngoài ra còn các giấy tờ khác như: Quyết định nâng bậc, nâng ngạch lương, chuyển công tác, chứng minh thư nhân dân…

e. Phương pháp lập:

Người lao động kê khai đúng các nội dung trong mẫu.

- Số sổ: Ghi số sổ BHXH đã được cơ quan BHXH cấp: nếu chưa được cấp sổ BHXH thì để trống để cơ quan BHXH có trách nhiệm ghi khi cấp sổ BHXH.

* Phần A: Người lao động:

- Họ và tên: Ghi bằng chữ in hoa có dấu;

- Giới tính: là nam hoặc nữ thì đánh dấu nhân (X) vào ô tương ứng.

- Ngày, tháng, năm sinh; dân tộc, quốc tịch: ghi như trong giấy khai sinh.

- Nguyên quán: ghi nguyên quán của người lao động (ghi rõ xã, phường, quận, huyện, tỉnh, thành phố).

- Nơi cư trú: ghi địa chỉ nơi đăng ký hộ khẩu thường trú (theo sổ hộ khẩu) hoặc nơi đăng ký tạm trú. Ghi rõ xã, phường, thị trấn, quận, huyện, tỉnh, thành phố đăng ký thường trú hoặc tạm trú.

- Chứng minh thư: Ghi số, ngày tháng năm cấp; nơi cấp chứng minh thư.

- Số thẻ BHYT (nếu có): Ghi số thẻ BHYT đã được cơ quan BHXH cấp.

- Nơi đăng ký khám chữa bệnh (KCB) ban đầu: Ghi tên bênh viện nơi đăng ký KCB ban đầu theo hướng dẫn của cơ quan BHXH.

- Quyền lợi khám chữa bệnh: Người lao động thuộc những quyền lợi nào thì ghi dấu nhân (X) vào những ô tương ứng, nếu không có thì để trống.

- Loại A: Gồm người có công, thương binh, bệnh binh và người hưởng chính sách như thương binh bị mất sức lao động từ 81% trở lên.

- Loại B: Gồm người có công, thương binh, bệnh binh và người hưởng chính sách như thương binh bị mất sức lao động hoặc thương tật dưới 81%

- Sống hoặc làm việc ở khu vực I, II, III theo Quyết định số 393/2005/QĐ-UBDT ngày 29/8/2005 của Bộ trưởng, Chủ nhiệm Ủy ban dân tộc về việc ban hành qui định tiêu chí phân định vùng dân tộc thiểu số và miền núi theo trình độ phát triển.

* Thời gian công tác và đóng BHXH: Kê khai theo từng mốc thời gian liên quan đến quá trình đóng hay tạm ngừng tham gia BHXH.

- Cột 1,2: Ghi từ tháng, năm đến tháng năm của khoảng thời gian không thay đổi một trong những yếu tố như: Cấp bậc, chức vụ, chức danh nghề, công việc, đơn vị làm việc, địa điểm đơn vị đóng, mức tiền lương, tiền công và các loại phụ cấp tháng làm căn cứ đóng BHXH. Khi có thay đổi một trong những yếu tố này thì ghi ở dòng tiếp theo tương ứng với khoảng thời gian thay đổi. Nếu người lao động tham gia BHXH lần đầu thì chỉ ghi cột 1 từ tháng năm bắt đầu tham gia BHXH.

- Cột 3: Ghi đầy đủ, chi tiết về cấp bậc, chức vụ, chức danh nghề, công việc, tên đơn vị làm việc (đối với doanh nghiệp đã được xếp hạng cũng ghi rõ hạng doanh nghiệp), địa điểm nơi đơn vị đóng (nếu có phụ cấp khu vực thì ghi rõ xã, huyện, tỉnh).

- Cột 4 đến cột 8: ghi mức tiền lương, tiền công và các khoản phụ cấp đóng BHXH.

Lưu ý:

- Người lao động thuộc đối tượng hưởng lương theo thang bảng lương của Nhà nước thì ghi bằng hệ số, người lao động thuộc đối tượng hưởng lương do người sử dụng lao động quy định thì ghi mức tiền lương cụ thể (Nếu trên HĐLĐ của người lao động ghi tiền lương hệ số (hoặc tiền lương có gốc ngoại tệ) thì phải quy đổi, ghi bằng tiền (VNĐ) theo quy định).

- Người lao động được hưởng phụ cấp nào thì ghi rõ hệ số hoặc tỷ lệ (%) phụ cấp vào cột tương ứng; nếu không hưởng thì bỏ trống. Nếu làm việc thường xuyên ở nơi có phụ cấp khu vực hệ số từ 0,7% trở lên thì ghi vào cột phụ cấp khu vực.

- Từ 01/01/2007, nếu tiền lương, tiền công cao hơn 20 lần lương tối thiểu chung thì chỉ ghi tiền lương, tiền công ở cột 4 bằng 20 lần lương tối thiểu.

- Trường hợp người lao động làm những công việc nặng nhọc, độc hại ghi đầy đủ, chi tiết chức danh nghề, mã số nghề để làm căn cứ tính đầy đủ quyền lợi cho người lao động. Nếu người lao động không ghi đầy đủ, khi giải quyết các chế độ BHXH cơ quan BHXH không có căn cứ tính đủ cho người lao động thì người lao động tự chịu trách nhiệm.

Ví dụ: Công nhân lái xe cẩu 40 tấn hoặc thuyền trưởng, tàu vận tải biển 500 GRT…

- Trường hợp các yếu tố trong cột 3 không thay đổi thì đánh dấu nhân (X) không phải ghi lại các nội dung, chỉ ghi các yếu tố thay đổi ở cột 1, 2, cột 4 đến cột 8.

- Trường hợp có thời gian nghỉ việc không đóng BHXH, do thôi việc, đi học, đi công tác ở nước ngoài, đi tù, ốm từ 14 ngày trong tháng trở lên không tham gia BHXH… thì cũng phải ghi rõ thời gian và lý do gián đoạn trên cột 1, 2, 3; các cột còn lại đánh dấu nhân (X).

Phần B: Thân nhân: Người lao động kê khai thân nhân theo hồ sơ, lý lịch gốc gồm: cha, mẹ đẻ; cha, mẹ vợ hoặc chồng; con đẻ, con nuôi hợp pháp; người nuôi dưỡng hoặc người lao động đang tham gia BHXH bắt buộc phải nuôi dưỡng theo qui định của Luật BHXH.

Phần C: Người sử dụng lao động đối chiếu với hồ sơ gốc của người lao động hiện đang quản lý ky, đóng dấu và xác nhận.

Phần D: Cơ quan BHXH sau khi kiểm tra, đối chiếu hồ sơ gốc nếu đúng đủ theo quy định thì ký tên, đóng dấu xác nhận.

2. Danh sách lao động tham gia BHXH, BHYT (Mẫu số 02a-TBH):

a. Mục đích: Đơn vị đăng ký số lao động, quỹ tiền lương tham gia đóng BHXH, BHYT và cấp sổ BHXH, thẻ BHYT đối với người lao động.

b. Trách nhiệm lập: Đơn vị sử dụng lao động.

c. Thời gian lập: Khi đơn vị đăng ký tham gia BHXH, BHYT lần đầu hoặc khi có lao động tăng mới.

d. Căn cứ lập: Tờ khai tham gia BHXH, BHYT; các Hồ sơ cá nhân, HĐLĐ hoặc Quyết định tuyển dụng, tiếp nhận …của người lao động.

e. Phương pháp lập:

- Ghi số (theo thứ tự) ngày, tháng, năm lập danh sách.

- Cột 1: Ghi số thứ tự (theo số nguyên) từ nhỏ đến lớn.

- Cột 2. Ghi rõ họ và tên của người lao động.

- Cột 3. Ghi số sổ BHXH của người lao động (nếu có). Người lao động đã có sổ BHXH ghi trước, chưa có sổ BHXH ghi sau:

- Cột 4: Ghi số thẻ BHYT của người lao động (nếu có).

- Cột 5: Ghi ngày, tháng, năm sinh của người lao động.

- Cột 6: Ghi rõ giới tính của người lao động. Nếu người lao động là nữ thì đánh dấu nhân (X) nếu là nam thì bỏ trống.

- Cột 7: Ghi số chứng minh thư của người lao động.

- Cột 8: Ghi địa chỉ nơi thường trú, tạm trú hoặc nơi làm việc của người lao động.

- Cột 9, 10: Ghi nơi đăng ký khám chữa bệnh ban đầu của người lao động. Cột 8 ghi tên tỉnh hoặc mã tỉnh nơi đóng trụ sở của cơ sở khám chữa bệnh, cột 9 ghi tên hoặc mã cơ sở khám chữa bệnh theo hướng dẫn của cơ quan BHXH.

- Cột 11 đến cột 15: Ghi mức tiền lương, tiền công và các khoản phụ cấp chức vụ, thâm niên vượt khung, thâm niên nghề, khu vực (nếu có) làm căn cứ đóng BHXH, BHYT của người lao động theo QĐ hoặc HĐLĐ.

- Cột 16: Ghi tháng, năm người lao động được tuyển dụng, tiếp nhận hoặc giao kết HĐLĐ, HĐ làm việc.

- Cột 17: ghi số, ngày tháng năm của HĐLĐ hoặc Quyết định tuyển dụng, tiếp nhận… Nếu người lao động làm nghề, công việc đặc biệt nặng nhọc, độc hại thì ghi ký hiệu bằng chữ (A); nặng nhọc, độc hại ghi ký hiệu bằng chữ (B).

* Phần tổng hợp chung:

Ghi số sổ BHXH được cấp từ số đến số;

- Ghi số lượng thẻ BHYT được cấp trong kỳ; trong đó ghi cụ thể số lượng thẻ BHYT cấp ngoại tỉnh (nếu có).

- Ghi rõ thời hạn sử dụng của thẻ BHYT của đơn vị từ ngày, tháng, năm đến ngày, tháng năm.

- Tổng hợp phát sinh tăng: Chỉ ghi những chỉ tiêu điều chỉnh tăng trong kỳ.

+ Chỉ tiêu số lao động: Ghi số lao động tham gia BHXH, BHYT phát sinh tăng trong kỳ.

+ Chỉ tiêu quỹ lương: Ghi tổng quỹ lương BHXH, BHYT phát sinh tăng trong kỳ.

+ Chỉ tiêu số phải đóng: Ghi số phải đóng BHXH, BHYT phát sinh tăng trong kỳ.

+ Chỉ tiêu điều chỉnh số phải đóng: Ghi tổng số tiền điều chỉnh tăng trong kỳ của những trường hợp lao động tăng mới nhưng đóng BHXH, BHYT không kịp thời phải truy đóng BHXH, BHYT.

Lưu ý:

+ Người lao động thuộc đối tượng hưởng lương theo thang bảng lương của Nhà nước thì ghi bằng hệ số; người lao động thuộc đối tượng hưởng lương do người sử dụng lao động quy định thì ghi mức tiền lương cụ thể. Nếu trên HĐLĐ của người lao động ghi tiền lương hệ số (hoặc tiền lương có gốc ngoại tệ) thì phải quy đổi, ghi bằng tiền (VNĐ) theo quy định (trường hợp tiền lương có gốc ngoại tệ khác đồng Đôla Mỹ thì qui đổi ra đồng Việt Nam theo tỷ giá tính chéo của đồng Việt Nam so với các đồng ngoại tệ đó áp dụng tính thuế xuất khẩu và thuế nhập khẩu do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm ngày 02 tháng 01 cho 6 tháng đầu năm và ngày 01 tháng 07 cho 6 tháng cuối năm).

+ Ghi rõ hệ số hoặc tỷ lệ (%) phụ cấp người lao động được hưởng vào cột tương ứng; nếu không hưởng phụ cấp nào thì bỏ trống.

3. Danh sách đối tượng tham gia BHYT (Mẫu số 02b-TBH).

a. Mục đích: Đơn vị quản lý người tham gia BHYT bắt buộc đăng ký danh sách người tham gia với cơ quan BHXH theo quy định.

b. Trách nhiệm lập: Đơn vị quản lý người tham gia BHYT.

c. Thời gian lập: Lập khi bắt đầu tham gia BHYT và lập hàng tháng khi có biến động tăng, giảm về đối tượng, số tiền đóng BHYT.

d. Phương pháp lập:

I. Đối tượng tăng: Ghi đối tượng tham gia BHYT lần đầu hoặc khi có biến động tăng mới.

II. Đối tượng giảm: Ghi đối tượng giảm khi có biến động.

- Cột 1: Ghi số thứ tự (theo số nguyên) từ nhỏ đến lớn cho từng phần đối tượng tăng, giảm.

- Cột 2: Ghi họ và tên đối tượng tham gia BHYT. Nếu là đối tượng lưu học sinh thì ghi theo tên phiên âm quốc tế trong hộ chiếu.

- Cột 3: Ghi ngày, tháng, năm sinh của người tham gia BHYT.

- Cột 4: Ghi rõ giới tính của người tham gia BHYT. Nếu người tham gia là nữ thì đánh dấu nhân (X), nếu là nam thì bỏ trống.

- Cột 5: Ghi số thẻ BHYT của đối tượng (nếu có).

- Cột 6: Ghi rõ địa chỉ nơi thường trú hoặc tạm trú của đối tượng.

- Cột 7, 8: Ghi nơi đăng ký khám chữa bệnh ban đầu của người tham gia BHYT. Cột 7 ghi tên tỉnh hoặc mã tỉnh nơi đóng trụ sở của cơ sở khám chữa bệnh, cột 8 ghi tên hoặc mã cơ sở khám chữa bệnh theo hướng dẫn của cơ quan BHXH.

- Cột 9: ghi mức đóng của loại đối tượng tham gia BHYT. Đối tượng là lưu học sinh thì ghi mức học bổng, đối tượng hưởng trợ cấp BHXH thì ghi mức trợ cấp hàng tháng; đối tượng đóng theo lương thì ghi mức tiền lương, tiền công; đối tượng đóng mức bằng 3% lương tối thiểu thì ghi lương tối thiểu; đối tượng đóng theo mức tiền theo quy định thì ghi mức đóng BHYT một tháng.

- Cột 10, 11, 12: Ghi thời hạn sử dụng của thẻ BHYT. Cột 10 ghi tháng, năm thẻ BHYT bắt đầu có giá trị sử dụng, cột 11 ghi tháng năm thẻ BHYT hết giá trị sử dụng, cột 12 ghi tổng số tháng thẻ BHYT có giá trị sử dụng.

- Cột 13 = Cột 9 x 3% x Cột 12. Trường hợp đối tượng đóng theo mức tiền quy định thì Cột 13 = Cột 9 x Cột 12.

- Cột 14: Ghi quyền lợi khám chữa bệnh của đối tượng (nếu có) hpặc ghi thời gian khóa học nếu đối tượng tham gia là lưu học sinh.

* Phần tổng hợp:

- Số đối tượng: Ghi số đối tượng tham gia BHYT, Số đầu kỳ ghi cột 3, số đối tượng tăng ghi vào cột 4, đối tượng giảm vào cột 5. Số cuối kỳ cột 6 = cột 3 + cột 4 – cột 5.

- Số tiền phải đóng BHYT: Ghi số tiền phải đóng BHYT (cột 13) tương ứng với thời hạn sử dụng của thẻ BHYT. Số phải đóng đầu kỳ ghi vào cột 3, Số phải đóng tăng trong kỳ ghi vào cột 4, giảm trong kỳ ghi vào cột 5. Số cuối kỳ cột 6 = cột 3 + cột 4 – cột 5.

Lưu ý:

+ Nếu đối tượng tham gia lần đầu ghi vào cột tăng; nếu đang tham gia có điều chỉnh thì ghi vào các cột đầu kỳ, tăng giảm tương ứng.

+ Những đối tượng giảm phải thu hồi thẻ BHYT kèm theo danh sách để điều chỉnh giảm số tiền tương ứng với thời hạn sử dụng còn lại của thẻ BHYT. Những trường hợp không thu hồi được thẻ BHYT phải điều chỉnh tăng số tiền BHYT tương ứng với thời hạn sử dụng còn lại của thẻ BHYT (trừ trường hợp giảm do đối tượng bị chết).

4. Danh sách điều chỉnh lao động và mức đóng BHXH, BHYT (Mẫu 03a-TBH).

a. Mục đích: Các đơn vị tham gia BHXH, BHYT bắt buộc kê khai về lao động, tiền lương và mức đóng BHXH, BHYT phải điều chỉnh trong kỳ.

b. Trách nhiệm lập: Đơn vị sử dụng lao động.

c. Thời gian lập: Hàng tháng, khi có điều chỉnh (tăng, giảm) về lao động, tiền lương và mức đóng BHXH, BHYT trong tháng.

d. Căn cứ lập: HĐLĐ, các QĐ liên quan đến việc thuyên chuyển công tác, thay đổi, điều chỉnh tiền lương và phụ cấp lương; các QĐ nghỉ việc do ngừng việc hoặc nghỉ hưởng chế độ BHXH của người lao động và sổ BHXH.

e. Phương pháp lập:

- Ghi số (theo thứ tự) ngày, tháng, năm lập danh sách.

- Cột 1: Ghi số thứ tự (theo số nguyên) từ nhỏ đến lớn.

- Cột 2: Ghi họ và tên của người lao động.

- Cột 3: Ghi số sổ BHXH của người lao động.

- Từ cột 4 đến cột 13: Ghi mức cũ và mức mới tiền lương, tiền công và các khoản phụ cấp được hưởng như: chức vụ, thâm niên vượt khung, thâm niên nghề, khu vực (nếu có) ghi trong QĐ hoặc HĐLĐ của người lao động.

- Cột 14,15: Ghi từ tháng năm đến tháng năm cần điều chỉnh.

- Cột 16: Ghi tỷ lệ điều chỉnh (23%, 20%, 16%, 3%...),

- Cột 17: Lao động giảm có trả thẻ BHYT đánh dấu nhân (X), lao động giảm không trả thẻ BHYT bỏ trống.

- Cột 18: Ghi số, ngày QĐ hoặc HĐLĐ liên quan đến việc điều chỉnh. Nếu người lao động làm nghề, công việc đặc biệt nặng nhọc, độc hại thì ghi ký hiệu bằng chữ (A); nặng nhọc, độc hại ghi ký hiệu bằng chữ (B).

* Tổng hợp chung: Ghi tổng các biến động và điều chỉnh phát sinh trong kỳ, trong đó:

+ Chỉ tiêu số lao động: Ghi số lao động tham gia BHXH, BHYT phát sinh giảm trong kỳ.

+ Chỉ tiêu quỹ lương: Ghi tổng quỹ lương BHXH, BHYT phát sinh tăng, giảm trong kỳ.

+ Chỉ tiêu Số phải nộp: Ghi số phải nộp BHXH, BHYT phát sinh tăng, giảm trong kỳ.

+ Chỉ tiêu điều chỉnh số phải nộp: Ghi tổng điều chỉnh tăng, giảm số phải nộp BHXH, BHYT của thời gian trước tháng điều chỉnh (ví dụ: ghi số tiền phải truy thu, truy đóng BHXH, BHYT do chưa đóng, chậm đóng đối với người lao động).

Lưu ý:

+ Đơn vị sử dụng lao động liệt kê đầy đủ, chính xác và khớp đúng các thông tin điều chỉnh về tiền lương, tiền công và các khoản phụ cấp ghi trên QĐ hoặc HĐLĐ của từng người lao động. Trường hợp kê khai sai mức tiền lương, tiền công đóng BHXH, BHYT của người lao động thì phải đối chiếu với cơ quan BHXH, lập biên bản để làm căn cứ điều chỉnh.

+ Người lao động thuộc đối tượng hưởng lương theo thang bảng lương của Nhà nước thì ghi bằng hệ số; người lao động thuộc đối tượng hưởng lương do người sử dụng lao động quy định thì ghi mức tiền lương cụ thể, nếu trên HĐLĐ của người lao động ghi tiền lương hệ số hoặc tiền lương có gốc ngoại tệ thì phải quy đổi, ghi bằng tiền (VNĐ) theo quy định (trường hợp tiền lương có gốc ngoại tệ khác đồng Đôla Mỹ thì qui đổi ra đồng Việt Nam theo tỷ giá tính chéo của đồng Việt Nam so với các đồng ngoại tệ đó áp dụng tính thuế xuất, nhập khẩu do Ngân hàng nhà nước Việt Nam công bố tại thời điểm ngày 02 tháng 01 cho 6 tháng đầu năm và ngày 01 tháng 07 cho 6 tháng cuối năm).

+ Người lao động được hưởng phụ cấp nào thì ghi rõ hệ số hoặc tỷ lệ (%) phụ cấp vào cột tương ứng; nếu không hưởng thì bỏ trống.

+ Trường hợp người lao động nghỉ hưởng chế độ thai sản, ốm từ 14 ngày trở lên không phải đóng BHXH nhưng vẫn phải đóng BHYT.

+ Trường hợp người lao động nghỉ việc nhưng không thu hồi được thẻ BHYT thì phải truy đóng số tiền BHYT tương ứng với thời hạn sử dụng còn lại ghi trên thẻ (trừ trường hợp chết).

+ Trường hợp truy thu để cộng nối thời gian tham gia BHXH đối với người lao động thì đơn vị phải nộp đầy đủ bản gốc và bản sao các QĐ, HĐLĐ, bảng thanh toán tiền lương, tiền công và các giấy tờ có liên quan đến thời gian người lao động làm việc, hưởng lương nhưng chưa đóng BHXH để cơ quan BHXH kiểm tra, đối chiếu và lưu hồ sơ thu BHXH.

+ Từ ngày 01/01/2008 thực hiện đóng BHXH, BHYT theo mức tiền lương tối thiểu chung và tiền lương tối thiểu vùng theo qui định; các trường hợp chưa đóng, chậm đóng đối với người lao động thực hiện chế độ tiền lương do nhà nước qui định thì tiền lương đóng BHXH, BHYT được tính trên cơ sở mức lương tối thiểu chung do nhà nước qui định tại thời điểm đóng.

5. Danh sách đề nghị điều chỉnh hồ sơ tham gia BHXH, BHYT (Mẫu số 03b-TBH):

a. Mục đích: Các đơn vị đang tham gia BHXH, BHYT bắt buộc có điều chỉnh hồ sơ tham gia BHXH, BHYT và gia hạn thẻ BHYT đối với người lao động.

b. Trách nhiệm lập: Đơn vị sử dụng lao động.

c. Thời gian lập: Khi người lao động có thay đổi hồ sơ tham gia BHXH, BHYT như: thay đổi nhân thân, thân nhân; sổ BHXH; thẻ BHYT hoặc gia hạn thẻ BHYT…

d. Căn cứ lập: Hồ sơ tư pháp, giấy khai sinh, các giấy tờ hợp pháp khác có liên quan và công văn đề nghị điều chỉnh của đơn vị.

e. Phương pháp lập:

- Cột 1: Ghi số thứ tự (theo số nguyên) từ nhỏ đến lớn.

- Cột 2: Ghi họ và tên của người lao động.

- Cột 3: Số sổ BHXH của người lao động.

- Cột 4: Ghi số thẻ BHYT của người lao động.

- Cột 5: Ghi nội dung cần thay đổi, điều chỉnh.

Ví dụ: Điều chỉnh tên đệm, điều chỉnh năm sinh, điều chỉnh nơi đăng ký khám chữa bệnh ban đầu…

- Cột 6: Ghi nội dung cũ của hồ sơ đã đăng ký.

- Cột 7: Ghi nội dung mới cần điều chỉnh hồ sơ.

- Cột 8: Ghi rõ lý do cần điều chỉnh.

* Phần đề nghị gia hạn thẻ BHYT: Đơn vị ghi số lượng thẻ BHYT gia hạn trong kỳ; Trong đó ghi cụ thể số lượng thẻ BHYT chuyển tỉnh (nếu có) và ghi rõ thời hạn từ ngày, tháng, năm đến ngày, tháng năm có giá trị của thẻ BHYT đề nghị gia hạn.

6. Bảng tổng hợp lao động, quỹ tiền lương và mức đóng BHXH, BHYT (Mẫu số 04a-TBH).

a. Mục đích: Tổng hợp tình hình lao động, quỹ tiền lương và mức đóng BHXH, BHYT phát sinh trong tháng để làm căn cứ ghi sổ chi tiết thu BHXH, BHYT BB.

b. Trách nhiệm lập: Cơ quan BHXH.

c. Thời gian lập: Hàng tháng, khi có phát sinh.

d. Căn cứ lập: Căn cứ số liệu phần tổng hợp (Mẫu số 02a, 03a-TBH) và số liệu (Mẫu số 04b-TBH)

e. Phương pháp lập:

* Bảng tổng hợp (Mẫu số 04a-TBH) lập cho từng đơn vị sử dụng lao động.

* Dòng kỳ trước mang sang: Ghi từ cột 9 đến cột 15 các chỉ tiêu tương ứng về tổng số lao động; quỹ tiền lương và điều chỉnh số phải thu BHXH, BHYT đến cuối kỳ trước.

* Ghi theo cột:

- Cột 1: Ghi số thứ tự (theo số nguyên) từ nhỏ đến lớn danh sách đơn vị lập, gửi đến trong tháng.

- Cột 2: Ghi số ngày, tháng đơn vị lập danh sách (Mẫu số 2a, 3a-TBH).

- Cột 3, 4, 5: Ghi số lao động, quỹ lương tham gia BHXH, BHYT phát sinh tăng trong tháng (mẫu só 02a, 03a-TBH) và số điều chỉnh tăng quỹ lương (Mẫu 04b-TBH, trường hợp do cơ quan BHXH cập nhật sai tiền lương, tiền công đóng BHXH, BHYT của người lao động phải điều chỉnh đối với đơn vị).

- Cột 6, 7, 8: Ghi số lao động, quỹ lương tham gia BHXH, BHYT phát sinh giảm trong tháng (Mẫu số 03a-TBH) và số điều chỉnh quỹ lương giảm (Mẫu số 04b-TBH trường hợp do cơ quan BHXH cập nhật sai tiền lương, tiền công đóng BHXH, BHYT của người lao động phải điều chỉnh đối với đơn vị).

- Cột 9: Số lao động tham gia BHXH trong tháng: Dòng cộng tháng = số lao động tháng trước mang sang (cột 9) + Tổng lao động tăng trong tháng (cột 3) – Tổng số lao động giảm trong tháng (cột 6)).

- Cột 10: Quỹ lương tham gia BHXH phát sinh trong tháng: Dòng cộng tháng = Quỹ lương tham gia BHXH tháng trước mang sang (cột 10) + Tổng quỹ lương tham gia BHXH tăng trong tháng (cột 4) – Tổng số quỹ lương tham gia BHXH giảm trong tháng (cột 7).

- Cột 11: Quỹ lương tham gia BHYT phát sinh trong tháng: Dòng cộng tháng = Quỹ lương tham gia BHYT tháng trước mang sang (cột 11) + Tổng quỹ lương tham gia BHYT tăng trong tháng (cột 5) – Tổng số quỹ lương tham gia BHYT giảm trong tháng (cột 8).

- Cột 12, 14: Ghi điều chỉnh tăng, giảm số phải thu BHXH phát sinh trong tháng (Mẫu số 02a, 03a, 04b-TBH).

- Cột 13, 15: Ghi điều chỉnh tăng, giảm số phải thu BHYT phát sinh trong tháng (Mẫu số 02a, 03a, 04b-TBH).

7. Phiếu điều chỉnh (Mẫu số 04b-TBH)

a. Mục đích: Là căn cứ để điều chỉnh các số liệu về thu BHXH, BHYT và tiền lãi chậm nộp BHXH.

b. Trách nhiệm lập: cơ quan BHXH.

c. Thời gian lập: Khi có phát sinh.

d. Căn cứ lập:

- Phiếu giải trình về việc điều chỉnh số liệu số phải thu hoặc số đã thu BHXH, BHYT và tiền lãi chậm nộp BHXH đối với các đơn vị SDLĐ.

- Căn cứ công văn đề nghị điều chỉnh số liệu số đã thu do đơn vị ghi sai tên, địa chỉ; sai mã quản lý hoặc sai nội dung chuyển tiền … hoặc khoản thu lãi chậm nộp BHXH.

e. Phương pháp lập:

- Cột 1: Ghi số thứ tự các nội dung điều chỉnh.

- Cột 2: Ghi nội dung điều chỉnh.

- Cột 3: Ghi ngày của chứng từ ghi sai.

- Cột 4,5: Ghi các số liệu sai, phải điều chỉnh.

- Cột 6,7: Ghi số liệu đúng.

- Cột 8: Ghi lý do điều chỉnh.

- Cột 9: Ghi chú.

f. Một số trường hợp điều chỉnh số liệu thu BHXH, BHYT.

1. Trường hợp chưa xác định được đơn vị đóng BHXH, BHYT (do sai tên, địa chỉ đơn vị hoặc chuyển nhầm tiền vào tài khoản thu BHXH, BHYT của cơ quan BHXH; do không ghi hoặc ghi không đúng mã số quản lý …) thì bộ phận kế toán theo dõi trên tài khoản phải trả (3318). Cuối quí, nếu xác định được đơn vị đã chuyển tiền thì căn cứ công văn đề nghị của đơn vị; ý kiến phê duyệt của Giám đốc BHXH thực hiện như sau:

- Trường hợp thuộc đối tượng do cơ quan BHXH đang quản lý thì ghi tăng số đã thu và đối trừ với số phải thu BHXH, BHYT vào kỳ sau cho đơn vị.

- Trường hợp không thuộc đối tượng do cơ quan BHXH quản lý thì chuyển trả toàn bộ số tiền đơn vị đã chuyển nhầm.

- Trường hợp đơn vị chuyển nhầm tiền đóng BHXH, BHYT vào tài khoản của BHXH A nhưng thuộc đối tượng do BHXH B đang quản lý thì phải có công văn gửi về BHXH tỉnh (kèm theo công văn đề nghị của đơn vị) để điều chỉnh số đã thu BHXH, BHYT của 02 đơn vị BHXH.

2. Trường hợp do cơ quan BHXH cập nhật sai tiền lương, mức đóng của người lao động thì căn cứ biên bản đối chiếu, lập phiếu điều chỉnh (Mẫu số 04b-TBH) để điều chỉnh cho đơn vị và người lao động.

3. Trường hợp đơn vị đóng thừa tiền BHXH tại BHXH A, nay chuyển đến đóng BHXH, BHYT tại BHXH B thì ghi sổ chi tiết như sau:

+ Tại BHXH A: điều chỉnh tăng số phải thu BHXH để tất toán số tiền đã thu thừa của đơn vị; đồng thời gửi BHXH B toàn bộ bản sao hồ sơ điều chỉnh số tiền đã thu thừa.

+ Tại BHXH B: Căn cứ hồ sơ do BHXH A chuyển đến, lập 02 phiếu điều chỉnh, trong đó 01 phiếu điều chỉnh làm căn cứ ghi giảm số phải thu BHXH đối với đơn vị; 01 phiếu điều chỉnh gửi cho đơn vị.

Lưu ý: Trường hợp đơn vị di chuyển khác tỉnh, thành phố thì phải có ý kiến bằng văn bản của BHXH Việt Nam theo qui định tại tiết 9.3 điểm 9 mục III phần II Quyết định số 902/QĐ-BHXH và thực hiện như trên.

4. Trường hợp phải điều chỉnh số tiền lãi chậm đóng do không thuộc khoản phải tính lãi hoặc do tính sai số tiền lãi thì lập phiếu điều chỉnh, ghi sổ chi tiết như sau:

+ Đối với trường hợp điều chỉnh giảm: Ghi vào cột điều chỉnh giảm số phải thu và ghi (âm) vào cột số đã thu tiền lãi chậm đóng, đồng thời ghi tăng số đã thu BHXH số tiền lãi phải điều chỉnh (hoặc đối trừ với số phải thu tiền lãi kỳ sau của đơn vị).

+ Đối với trường hợp điều chỉnh tăng: Ghi vào cột điều chỉnh tăng số phải thu tiền lãi chậm đóng của đơn vị.

5. Trường hợp các đơn vị đang tham gia nhưng trong vòng 6 tháng không đóng BHXH, BHYT và không quan hệ, giao dịch với cơ quan BHXH thì căn cứ biên bản kiểm tra hoặc văn bản báo cáo của cơ quan BHXH với cơ quan chức năng, lập phiếu điều chỉnh ghi giảm số phải thu BHXH, BHYT để tất toán toàn bộ số tiền thiếu ghi trên sổ chi tiết và báo cáo thu BHXH.

Đồng thời in bản sao sổ chi tiết (Mẫu số 07-TBH) của từng đơn vị để lưu hồ sơ theo dõi.

6. Trường hợp thoái thu do đơn vị đóng thừa tiền BHXH, BHYT, nay không thuộc đối tượng tham gia BHXH, BHYT (do giải thể, phá sản…) thì căn cứ công văn đồng ý giải quyết của BHXH Việt Nam, lập phiếu điều chỉnh ghi giảm (ghi âm) số đã thu BHXH, BHYT trên sổ chi tiết (Mẫu 07-TBH) để tất toán khoản tiền đã thu thừa BHXH, BHYT của kỳ trước, năm trước đối với đơn vị sử dụng lao động.

7. Trường hợp ghi nhầm số tiền đóng BHXH của đơn vị A sang đơn vị B, thì lập phiếu điều chỉnh để ghi giảm (ghi âm) số đã thu BHXH, BHYT của đơn vị B và ghi tăng số đã thu BHXH, BHYT cho đơn vị A.

8. Hợp đồng đóng BHYT (Mẫu số 05-TBH).

a. Mục đích: Xác định trách nhiệm của cơ quan quản lý đối tượng tham gia BHYT bắt buộc và của cơ quan BHXH trong việc thực hiện đóng BHYT và cấp thẻ BHYT cho người tham gia BHYT theo quy định của pháp luật.

b. Phương pháp và trách nhiệm lập:

- Cơ quan trực tiếp quản lý người tham gia BHYT lập danh sách, ký hợp đồng chuyển tiền theo đối tượng và thời gian đăng ký khám chữa bệnh (không nhất thiết loại đối tượng nào cũng phải lập hợp đồng tham gia BHYT).

- Ngoài một số điều khoản cố định in sẵn trong mẫu, hai bên có thể thỏa thuận một số điều khoản chi tiết khác để lập và ký kết nhưng không được trái với quy định của Nhà nước về quản lý tài chính, chế độ chính sách BHYT.

- Hợp đồng được lập thành 4 bản mỗi bên giữ 2 bản.

9. Biên bản thanh lý Hợp đồng đóng BHYT (Mẫu số 06-TBH).

a. Mục đích: Nhằm xác định trách nhiệm, phạm vi đã thực hiện hợp đồng của cơ quan BHXH và đơn vị quản lý đối tượng.

b. Phương pháp và trách nhiệm ghi:

- Căn cứ vào hợp đồng và các phụ lục hợp đồng (nếu có) đã được thực hiện, cơ quan BHXH và đơn vị quản lý đối tượng cùng tiến hành lập Biên bản thanh lý hợp đồng đóng BHYT theo các quy định tại hợp đồng đóng BHYT đã được ký kết.

- Căn cứ các danh sách đối tượng tham gia BHYT, số tiền phải đóng, đã đóng BHYT.

- Biên bản thanh lý hợp đồng được lập thành 4 bản mỗi bên giữ 2 bản.

10. Sổ chi tiết thu BHXH, BHYT (Mẫu số 07-TBH).

a. Mục đích: Ghi chép, phản ánh chi tiết các phát sinh về thu BHXH, BHYT bắt buộc của từng đơn vị theo từng tháng, quý và năm. Đồng thời, là cơ sở để lập thông báo về kết quả đóng BHXH, BHYT bắt buộc đối với các đơn vị SDLĐ và lập báo cáo thực hiện thu BHXH, BHYT trong hệ thống.

b. Trách nhiệm lập: Cơ quan BHXH.

c. Thời gian lập: Hàng tháng.

đ. Căn cứ lập: Căn cứ số liệu tổng hợp (Mẫu số 04a-TBH) và số liệu (Mẫu số 04b-TBH); các chứng từ nộp BHXH, BHYT bắt buộc và Thông báo quyết toán chi các chế độ BHXH tại đơn vị SDLĐ (Mẫu số C71-HD).

e. Phương pháp lập:

- Cột 1: Diễn giải các nội dung phát sinh.

- Cột 2: Ghi số lao động tham gia BHXH phát sinh trong tháng.

+ Dòng BHXH: ghi số liệu dòng cộng tháng cột 9, (mẫu số 04a-TBH).

+ Dòng BHYT, lãi chậm nộp: Không ghi.

+ Dòng cộng tháng phát sinh: Ghi số lao động tham gia BHXH.

- Cột 3: Ghi quỹ lương đóng BHXH, BHYT phát sinh trong tháng.

+ Dòng BHXH: Ghi số liệu dòng cộng tháng cột 10 (mẫu số 04a-TBH).

+ Dòng BHYT: Ghi số liệu dòng cộng tháng cột 11 (mẫu số 04a-TBH)

+ Dòng lãi chậm nộp: Không ghi.

+ Dòng cộng tháng: Không ghi.

- Cột 4: Ghi số phải thu BHXH, BHYT và lãi chậm nộp BHXH phát sinh trong tháng.

+ Dòng BHXH = Cột 3 x 20%.

+ Dòng BHYT = Cột 3 x 3%.

+ Dòng lãi chậm nộp BHXH: Ghi số tiền lãi chậm nộp phát sinh trong tháng = Số tiền chậm nộp BHXH phải tính lãi x Lãi suất đầu tư quỹ BHXH trong năm: 12 tháng.

Trong đó: số tiền BHXH chậm nộp phải tính lãi = Số tiền thiếu BHXH (cột 13 dòng BHXH) của tháng liền kề - Tổng cộng số phải thu (Cột 8) của tháng liền kề - Cột 5 (số tiền 2% BHXH để lại đơn vị của tháng trước tháng liền kề chưa được quyết toán hoặc trừ số tiền 2% BHXH đơn vị chi không hết nếu tại thời điểm có thông báo quyết toán) > 0.

Ví dụ:

+ Tháng 1 dòng BHXH phát sinh:

. Số phải thu BHXH (20%) phát sinh cột 4 là 20.000.000 đồng.

. Số tiền BHXH 2% đơn vị được để lại cột 5 là 2.000.000 đồng.

. Số tiền tính nộp BHXH là 2.000.000 đồng.

. Nợ BHXH cột 14 là 18.000.000 đồng.

+ Tháng 2 dòng BHXH phát sinh:

. Số phải thu BHXH (20%) phát sinh cột 4 là 20.000.000 đồng.

. Số tiền BHXH 2% đơn vị được để lại cột 5 là 2.000.000 đồng.

. Số tiền tính nộp BHXH là 1.000.000 đồng.

. Nợ BHXH cột 14 là 37.000.000 đồng.

+ Lãi suất đầu tư quỹ BHXH trong năm là 8,4%.

+ Trong tháng đơn vị không có điều chỉnh số phải thu, chưa có thông báo quyết toán.

+ Tháng 3: Tính lãi chậm nộp BHXH ghi vào dòng lãi chậm nộp cột 4 như sau:

Số tiền lãi chậm nộp = (37.000.000 đồng – 2.000.000 đồng (số tiền 2% BHXH đơn vị được để lại tháng 1) – 20.000.000 đồng (Tổng cộng số phải thu BHXH tháng 2) x (8,4 % : 12)= 105.000 đồng.

+ Dòng cộng tháng: Cộng các phát sinh của các chỉ tiêu BHXH, BHYT, lãi chậm nộp.

- Cột 5: Ghi số tiền BHXH 2% đơn vị được giữ lại trong tháng.

+ Dòng BHXH = Cột 3 x 2%.

+ Dòng BHYT, lãi chậm nộp; không ghi.

+ Dòng cộng tháng: Ghi số tiền BHXH 2% đơn vị được để lại trong tháng.

- Cột 6: Ghi số tiền điều chỉnh tăng số phải thu BHXH, BHYT và lãi phát sinh trong tháng.

+ Dòng BHXH: Ghi số liệu dòng cộng tháng cột 12 (mẫu số 04a-TBH).

+ Dòng BHYT: Ghi số liệu dòng cộng tháng cột 13 (mẫu số 04a-TBH).

+ Dòng lãi chậm nộp BHXH: Ghi số liệu (mẫu số 04b-TBH) nếu có điều chỉnh tăng số tiền lãi chậm nộp phải thu kỳ trước.

+ Dòng cộng tháng: Ghi số tổng cộng phát sinh tăng BHXH, BHYT và lãi.

- Cột 7: Ghi số tiền điều chỉnh giảm số phải thu BHXH, BHYT phát sinh trong tháng.

+ Dòng BHXH: Ghi số liệu dòng cột tháng cột 14 (mẫu số 04a-TBH).

+ Dòng BHYT: Ghi số liệu dòng cộng tháng cột 15 (mẫu số 04a-TBH).

+ Dòng lãi chậm nộp BHXH: Ghi số liệu (mẫu số 04b-TBH) nếu có điều chỉnh giảm số tiền lãi chậm nộp phải thu kỳ trước.

+ Dòng cộng tháng: Ghi số tổng cộng phát sinh giảm BHXH, BHYT và lãi.

- Cột 8: Ghi tổng cộng số phải thu BHXH, BHYT và lãi chậm nộp phát sinh trong tháng.

+ Dòng BHXH = Cột 4 + Cột 6 – Cột 7.

+ Dòng BHYT = Cột 4 + Cột 6 – Cột 7.

+ Dòng lãi chậm nộp = Cột 4 + Cột 6 – Cột 7.

+ Dòng cộng tháng: Ghi số tổng cộng BHXH, BHYT và lãi chậm nộp phát sinh trong tháng.

- Cột 9: căn cứ số tiền đơn vị đã chuyển nộp, ghi chi tiết số tiền đã thu BHXH, BHYT và lãi chậm nộp trong tháng theo nguyên tắc ưu tiên:

+ Tính thu đủ số tiền BHYT; số tiền lãi chậm nộp, số tiền còn lại là số đã thu BHXH.

+ Trường hợp đơn vị đóng thừa hoặc thiếu BHXH thì các tháng sau tiếp tục phân bổ số đã thu theo nguyên tắc ưu tiên nêu trên.

+ Trường hợp đơn vị chưa đóng đủ BHYT thì hết năm chuyển toàn bộ số tiền chưa đóng, chậm đóng BHYT sang số thiếu BHXH.

- Cột 10: Số thực thu: Ghi số tiền đóng BHXH, BHYT chi tiết theo từng chứng từ chuyển tiền: ghi số tiền điều chỉnh đối với các trường hợp thoái thu, do sai sót hoặc điều chỉnh khác liên quan đến số đã thu BHXH, BHYT và tiền lãi chậm nộp.

- Cột 11: Số ghi thu 2% BHXH: ghi số tiền 2% BHXH được quyết toán theo thông báo (Mẫu C71-HD) đối với đơn vị. Nếu số tiền được quyết toán > số tiền 2% được để lại thì ghi đúng bằng số tiền 2% đơn vị được giữ lại.

- Cột 12, 13: Ghi số thu thừa hoặc thiếu chuyển sang kỳ sau theo từng dòng thu BHXH, BHYT và lãi chậm nộp.

+ Cột 12 = Cột 8 + Thiếu (tháng trước liền kề) – Thừa (tháng trước liền kề) – Cột 9 < 0

+ Cột 13= Cột 8 + Thiếu (tháng trước liền kề) – Thừa (tháng trước liền kề) – Cột 9 >0

* Cộng quý:

- Cột 2 (số lao động) lấy số lao động tham gia BHXH đến tháng cuối quý;

- Các cột từ (3) đến (11) cộng số phát sinh của 3 tháng theo từng dòng: BHXH, BHYT và lãi chậm nộp.

- Cột 12, 13 (thừa, thiếu) ghi số tiền thừa hoặc thiếu của tháng cuối quý;

* Lũy kế năm:

- Cột 2 (số lao động) lấy số lao động tham gia BHXH đến tháng 12;

- Các cột từ (3) đến (11) cộng số phát sinh của các quí theo từng dòng: BHXH, BHYT và lãi chậm nộp.

- Cột 12, 13 (thừa, thiếu) ghi số tiền thừa hoặc thiếu của tháng 12;

Lưu ý:

+ Đối tượng chỉ tham gia BHYT cũng phải sử dụng mẫu này để tổng hợp và theo dõi tình hình thu BHYT của các đơn vị quản lý đối tượng.

+ Khoản tiền lãi chậm nộp không gộp vào số tiền chậm nộp BHXH để tính lãi.

10. Thông báo kết quả đóng BHXH, BHYT (Mẫu số 08-TBH).

a. Mục đích: Thông báo chi tiết kết quả thực hiện đóng BHXH, BHYT trong kỳ (theo tháng hoặc định kỳ) đối với các đơn vị có biến động về đóng BHXH, BHYT bắt buộc.

b. Trách nhiệm lập: cơ quan BHXH.

c. Thời gian lập: Ngày cuối cùng hàng tháng (hoặc ngày cuối cùng của tháng cuối kỳ hạn đăng ký đóng BHXH) sau khi khóa sổ chi tiết thu BHXH, BHYT.

d. Căn cứ lập: Căn cứ sổ chi tiết thu BHXH, BHYT (mẫu số 07-TBH).

e. Phương pháp lập:

- Ghi theo cột:

+ Cột 2, 3 và 4: Ghi các chỉ tiêu ở mẫu số 07-TBH vào các cột tương ứng.

+ Cột 5 = Cột 2 + Cột 3 + Cột 4.

- Ghi theo dòng:

+ Chỉ tiêu 1 = Số liệu dòng cộng tháng tương ứng cột 2 Mẫu số 07-TBH.

+ Chỉ tiêu 2 = Số liệu dòng tương ứng cột 3 Mẫu số 07-TBH.

+ Chỉ tiêu 3 = Chỉ tiêu 3.1 + Chỉ tiêu 3.2.1 – Chỉ tiêu 3.2.2 – Chỉ tiêu 3.3.1 + Chỉ tiêu 3.3.2

. Chỉ tiêu 3.1: Ghi số liệu cột 4 các dòng BHXH, BHYT và lãi chậm nộp mẫu số 07-TBH để ghi vào các cột tương ứng.

. Chỉ tiêu 3.2.1: ghi số liệu cột 6 các dòng BHXH, BHYT và lãi chậm nộp mẫu số 07-TBH để ghi vào các cột tương ứng.

. Chỉ tiêu 3.2.2: ghi số liệu cột 7 các dòng BHXH, BHYT và lãi chậm nộp mẫu số 07-TBH để ghi vào các cột tương ứng.

. Chỉ tiêu 3.3.1: ghi số liệu cột 12 dòng BHXH mẫu số 07-TBH của tháng trước liền kề để ghi vào cột 2.

. Chỉ tiêu 3.3.2: Ghi số liệu cột 13 các dòng BHXH, BHYT và lãi chậm nộp mẫu số 07-TBH của tháng trước liền kề để ghi vào các cột tương ứng.

- Chỉ tiêu 4 = Chỉ tiêu 4.1. + Chỉ tiêu 4.2.

. Chỉ tiêu 4.1: Ghi số hiệu, ngày tháng năm lập chứng từ chuyển tiền; các cột 2,3,4 ghi số liệu cột 9 các dòng tương ứng mẫu số 07-TBH.

. Chỉ tiêu 4.2: Ghi số liệu cột 11 mẫu số 07-TBH số tiền 2% BHXH được quyết toán vào cột 2 tương ứng.

- Chỉ tiêu 5:

. Chỉ tiêu 5.1: Ghi số liệu dòng BHXH của tháng tương ứng cột 12 mẫu số 07-TBH vào cột 2.

. Chỉ tiêu 5.2: Ghi số liệu các dòng BHXH, BHYT, lãi chậm nộp cột 13 Mẫu số 7-TBH để ghi vào các cột 2, 3, 4 tương ứng.

- Số 2% BHXH để lại đơn vị kỳ này: Ghi số liệu ở tháng tương ứng cột 5 mẫu số 07-TBH.

- Lũy kế từ đầu quý: Ghi số 2% BHXH để lại đơn vị từ đầu quý chưa được quyết toán.

- Kết quả đơn vị đã đóng BHXH cho … lao động tính đến hết tháng ….năm…: tương ứng với số tiền đơn vị đã đóng BHXH cho người lao động.

Lưu ý:

+ Đơn vị không nợ BHXH (chỉ tiêu 5.2, cột 2 = 0) thì xác nhận thời gian đóng BHXH cho người lao động đến hết tháng ra thông báo.

+ Đơn vị nợ BHXH (chỉ tiêu 5.2, cột 2 > 0) thì xác nhận thời gian đóng BHXH cho người lao động tương ứng với số tiền đơn vị đã đóng BHXH. Phương pháp xác định thời gian đóng BHXH như sau:

Lấy tổng số tiền nợ BHXH (chỉ tiêu 5.2, cột 2) trừ (-) tổng cộng số tiền phải đóng BHXH của từng tháng (chỉ tiêu 3.1 + chỉ tiêu 3.2.1 – chỉ tiêu 3.2.2) cho đến khi kết quả = 0 hoặc < 0 thì xác định kết quả đóng BHXH đến hết tháng có kết quả = 0 hoặc < 0.

Ví dụ: Đơn vị X có 50 lao động, số tiền phải đóng BHXH 1 tháng là 10 triệu, đến hết tháng 2/2007 đơn vị nợ BHXH là 50 triệu (tương ứng với 5 tháng đóng BHXH). Do vậy, thời gian đóng BHXH cho 50 người lao động của đơn vị chỉ đóng đến hết tháng 10 năm 2006.

11. Báo cáo thực hiện thu BHXH, BHYT (Mẫu số 09-TBH).

a. Mục đích: Theo dõi tiến độ thu BHXH, BHYT nhằm đánh giá tình hình thực hiện thu BHXH, BHYT theo từng thời điểm, giúp cho công tác lãnh đạo, chỉ đạo của cơ quan BHXH các cấp.

b. Căn cứ lập: các chứng từ chuyển tiền đóng BHXH, BHYT của đơn vị sử dụng lao động, đơn vị quản lý đối tượng và các chứng từ quyết toán chi ốm đau, thai sản, dưỡng sức được duyệt.

c. Trách nhiệm lập: Cơ quan BHXH các cấp.

d. Thời gian lập: Lập hàng tháng BHXH huyện gửi BHXH tỉnh trước ngày 22 hàng tháng; BHXH tỉnh tổng hợp gửi BHXH Việt Nam trước ngày 25 hàng tháng, từ ngày 20 tháng 12 phải thông tin về số thu hàng ngày (Có thể thông tin số thu về BHXH Việt Nam bằng Fax, điện thoại hoặc Email).

e. Phương pháp lập:

1. Tổng số người tham gia BHXH, BHYT bắt buộc: Ghi tổng số lao động tham gia BHXH, BHYT của tháng báo cáo.

Trong đó: Ghi số người chỉ tham gia BHYT bắt buộc của tháng báo cáo.

2. Tổng số phải thu BHXH, BHYT:

- Trong kỳ: Ghi tổng số phải thu BHXH, BHYT của tháng báo cáo.

- Lũy kế: Ghi lũy kế số phải thu BHXH, BHYT từ đầu năm đến tháng báo cáo.

Trong đó 2% BHXH đơn vị giữ lại: Ghi số tiền 2% BHXH đơn vị được giữ lại từ đầu năm đến tháng báo cáo.

3. Tổng số đã thu BHXH, BHYT:

- Trong kỳ: Ghi số đã thu BHXH, BHYT phát sinh trong tháng báo cáo.

- Lũy kế: Ghi lũy kế số tiền đã thu BHXH, BHYT từ đầu năm đến tháng báo cáo.

12. Báo cáo thu BHXH, BHYT (Mẫu số 10-TBH).

a. Mục đích: Tổng hợp kết quả thực hiện thu BHXH, BHYT của các đơn vị trên địa bàn theo phân cấp quản lý, theo từng loại hình quản lý, nhóm đối tượng tham gia và theo từng mức đóng. Qua đó đánh giá, phân tích hoạt động thu và thực hiện kế hoạch thu BHXH, BHYT theo từng quý, năm, đồng thời là cơ sở để lập kế hoạch thu BHXH, BHYT bắt buộc.

b. Căn cứ lập: Số liệu trên Sổ chi tiết thu BHXH, BHYT bắt buộc (mẫu số 07-TBH).

c. Trách nhiệm lập: Cơ quan BHXH huyện và phòng thu BHXH tỉnh quản lý trực tiếp đơn vị sử dụng lao động.

d. Thời gian lập: Quý, năm.

e. Phương pháp lập:

+ Cột 1: Ghi số thứ tự (theo số nguyên) từ nhỏ đến lớn theo từng loại hình.

+ Cột 2: Ghi tên các đơn vị tham gia BHXH bắt buộc trên địa bàn theo từng loại hình quản lý.

+ Cột 3: Ghi mã quản lý đơn vị.

+ Cột 4: Ghi số lao động tham gia BHXH, BHYT theo số liệu ở dòng cộng quý cột 3 mẫu số 07-TBH.

+ Cột 5: Ghi quỹ tiền lương tham gia BHXH theo số liệu cột 3, dòng BHXH mẫu số 07-TBH.

+ Cột 6: Ghi quỹ tiền lương tham gia BHYT theo số liệu cột 3, dòng BHYT mẫu số 07-TBH.

+ Cột 7: Ghi số phải thu BHXH, BHYT cột 4 Mẫu số 07-TBH.

+ Cột 8: Ghi số lãi chậm nộp phát sinh theo số liệu ở dòng lãi chậm nộp cột 4, Mẫu số 07-TBH.

+ Cột 9, 10: Ghi điều chỉnh số phải thu BHXH, BHYT và lãi cột 6, 7 dòng cộng quý, Mẫu số 07-TBH.

+ Cột 11, 12: Ghi số liệu thừa, thiếu kỳ trước chuyển sang là số thừa, thiếu cột 12, 13 của dòng kỳ trước mang sang, mẫu số 07-TBH.

+ Cột 13 = Cột 7 + Cột 8 + Cột 9 – Cột 10 – Cột 11 + Cột 12

+ Cột 14: Ghi tổng số đã thu trong kỳ theo cột 9 ở dòng cộng quý, Mẫu số 07-TBH.

+ Cột 15: Ghi số tiền lãi chậm nộp đã thu trong kỳ cột 9, dòng lãi chậm nộp Mẫu số 07-TBH.

+ Cột 16: Ghi số ghi thu BHXH 2% trong kỳ cột 11 phần cộng quý, Mẫu số 07-TBH.

+ Cột 17: Ghi số liệu thừa chuyển sang kỳ sau ở cột 12 của dòng cộng quý, Mẫu số 07-TBH.

+ Cột 18: Ghi tổng số thiếu chuyển sang kỳ ở cột 13 của dòng cộng quý, Mẫu số 07-TBH.

Lưu ý:

- Báo cáo năm: Ghi số liệu các chỉ tiêu dòng lũy kế năm trên Mẫu số 07-TBH theo các chỉ tiêu dòng, cột tương ứng.

- Báo cáo thu BHXH, BHYT phải phân tích, đánh giá tình hình thực hiện kế hoạch thu BHXH, BHYT trên địa bàn; trường hợp số liệu chưa khớp, đúng phải thuyết minh nêu rõ nguyên nhân.

13. Báo cáo tổng hợp thu BHXH, BHYT (Mẫu số 11-TBH).

a. Mục đích: Tổng hợp tình hình thực hiện thu BHXH, BHYT bắt buộc trên địa bàn tỉnh, thành phố. Qua đó đánh giá, phân tích hoạt động thu và thực hiện kế hoạch thu BHXH, BHYT theo từng quý, năm đối với BHXH các địa phương và BHXH Việt Nam.

b. Căn cứ lập: Tổng hợp mẫu số 10-TBH của BHXH các huyện và của BHXH tỉnh, thành phố trực tiếp thu.

c. Trách nhiệm lập:

- BHXH tỉnh, thành phố (lập báo cáo tổng hợp tình hình thu BHXH, BHYT toàn tỉnh, thành phố trên cơ sở tổng hợp mẫu số 10-TBH của BHXH các quận, huyện của phòng thu BHXH tỉnh, thành phố trực tiếp thu).

- BHXH Việt Nam (lập báo cáo tổng hợp tình hình thu BHXH, BHYT toàn hệ thống trên cơ sở tổng hợp mẫu số 11-TBH của BHXH các tỉnh, thành phố).

d. Thời gian lập: Quý, năm.

e. Phương pháp lập: Căn cứ số liệu báo cáo thu BHXH, BHYT mẫu số 10-TBH của BHXH các quận, huyện và phòng thu trực tiếp thu trên địa bàn để lập báo cáo tổng hợp thu BHXH, BHYT theo các cột tương ứng, theo từng loại hình quản lý.

Lưu ý: Báo cáo tổng hợp thu BHXH, BHYT phải phân tích, đánh giá tình hình thực hiện kế hoạch thu BHXH, BHYT trên địa bàn tỉnh, thành phố; trường hợp số liệu chưa khớp đúng phải thuyết minh nêu rõ nguyên nhân.

14. Biên bản thẩm định số liệu thu BHXH, BHYT (Mẫu số 12-TBH).

a. Mục đích: Thẩm định kết quả thực hiện thu BHXH, BHYT bắt buộc của cơ quan BHXH cấp trên với cơ quan BHXH cấp dưới.

b. Thời gian lập:

+ BHXH tỉnh thẩm định đối với BHXH huyện hàng quý, năm.

+ BHXH Việt Nam lập khi kiểm tra, thẩm định số liệu quý, năm.

c. Căn cứ lập:

- Đối với BHXH các tỉnh, thành phố: Căn cứ số liệu mẫu số 10-TBH để tổng hợp số liệu vào các chỉ tiêu tương ứng.

- Đối với BHXH Việt Nam: Căn cứ số liệu mẫu số 11-TBH để tổng hợp số liệu vào các chỉ tiêu tương ứng.

15. Kế hoạch thu BHXH, BHYT (Mẫu số 13-TBH).

a. Mục đích: Tính toán, lập kế hoạch thu BHXH, BHYT hàng năm.

b. Căn cứ lập:

- Bảo hiểm xã hội tỉnh, BHXH huyện căn cứ số liệu đang quản lý trên mẫu số 10-TBH và tình hình kinh tế, xã hội, khả năng mở rộng đối tượng tham gia BHXH, BHYT trên địa bàn, thực hiện kiểm tra, đối chiếu lập dự toán thu BHXH, BHYT bắt buộc năm sau:

- Bảo hiểm xã hội tỉnh tổng hợp, lập dự toán thu BHXH, BHYT năm sau của toàn tỉnh, gửi BHXH Việt Nam (Ban Thu BHXH).

- Bảo hiểm xã hội Việt Nam căn cứ tình hình thực hiện kế hoạch năm và dự toán thu năm sau do BHXH các tỉnh và BHXH khối lực lượng vũ trang lập, căn cứ tình hình phát triển kinh tế - xã hội, tổng hợp và giao dự toán thu cho BHXH các tỉnh và BHXH Quốc phòng, Công an và Ban Cơ yếu Chính phủ.

c. Trách nhiệm lập: BHXH huyện, tỉnh và BHXH Việt Nam.

d. Thời gian lập:

- Trước 10/10 hàng năm đối với BHXH huyện.

- Trước 15/10 hàng năm đối với BHXH tỉnh.

- BHXH Việt Nam giao kế hoạch thu đối với BHXH các tỉnh, thành phố; BHXH Quân đội, Công an, Ban cơ yếu Chính phủ trước ngày 15/01 hàng năm./.


TT 1999 - 10 TTLT boi duong doc hai

BỘ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI-BỘ Y TẾ ******** | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ********
Số: 10/1999/TTLT-BLĐTBXH-BYT | Hà Nội , ngày 17 tháng 3 năm 1999

THÔNG TƯ LIÊN TỊCH

CỦA BỘ BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI, BỘ Y TẾ SỐ 10/1999/TTLT-BLĐTBXH-BYT NGÀY 17 THÁNG 3 NĂM 1999 HƯỚNG DẪN THỰC HIỆN CHẾ ĐỘ BỒI DƯỠNG BẰ NG HIỆN VẬT ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC TRONG ĐIỀU KIỆN CÓ YẾU TỐ NGUY HIỂM, ĐỘC HẠI

Căn cứ Điều 104 của Bộ Luật Lao động và điều 8 của Nghị định số 06/CP ngày 20/01/1995 của Chính phủ qui định chi tiết một số điều của Bộ Luật Lao động về an toàn lao động, vệ sinh lao động. Sau khi có ý kiến của Bộ Tài chính tại công văn số 511TC/ CSTC ngày 30 tháng 1 năm 1999, của Tổng liên đoàn lao động Việt Nam và các Cơ quan có liên quan, Liên Bộ Lao động - Thương binh và Xã hội - Y Tế hướng dẫn thực hiện chế độ bồi dưỡng bằng hiện vật đối với người lao động làm việc trong điều kiện có yếu tố nguy hiểm, độc hại như sau:

I- ĐỐI TƯỢNG VÀ PHẠM VI ÁP DỤNG:

Đối tượng được bồi dưỡng bằng hiện vật là người lao động kể cả học sinh, sinh viên thực tập hay học nghề, tập nghề làm việc trong các doanh nghiệp, cơ quan, tổ chức sau:

- Các doanh nghiệp Nhà nước;

- Các doanh nghiệp thuộc thành phần kinh tế khác;

- Các tổ chức cá nhân có sử dụng lao động để tiến hành hoạt động sản xuất kinh doanh;

- Các doanh nghiệp có vốn đầu tư nước ngoài, các doanh nghiệp trong khu chế xuất, khu công nghiệp, khu công nghệ cao;

- Các cơ quan, tổ chức nước ngoài, tổ chức Quốc tế tại Việt Nam có sử dụng lao động là người Việt Nam;

- Các đơn vị sự nghiệp, sản xuất, kinh doanh, dịch vụ thuộc cơ quan hành chính, sự nghiệp, tổ chức chính trị, xã hội, đoàn thể nhân dân, lực lượng quân đội nhân dân, công an nhân dân;

- Cơ quan hành chính, sự nghiệp;

- Các cơ quan tổ chức chính trị, xã hội, đoàn thể nhân dân;

- Người nước ngoài làm việc trong các doanh nghiệp, tổ chức và cá nhân trên lãnh thổ Việt Nam đều thuộc phạm vi áp dụng Thông tư này, trừ trường hợp điều ước Quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có qui định khác.

II. ĐIỀU KIỆN VÀ MỨC BỒI DƯỠNG

1. Điều kiện bồi dưỡng hiện vật:

Người lao động làm việc thuộc các chức danh nghề công việc độc hại nguy hiểm theo danh mục nghề,công việc đặc biệt nặng nhọc, độc hại, nguy hiểm và nặng nhọc, độc hại, nguy hiểm Nhà nước ban hành mà có các điều kiện sau đây thì được xét để hưởng chế độ bồi dưỡng bằng hiện vật:

a/ Môi trường có một trong các yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép theo quy định của Bộ Y tế:

+ Nhóm yếu tố vật lí: Vi khí hậu, ồn, rung, áp suất, điện từ trường, ánh sáng, bức xạ ion và không ion, laze... ;

+ Nhóm các yếu tố hoá học : Hoá chất độc, hơi độc, khí độc, bụi độc...

b/ Trực tiếp tiếp xúc với các nguồn lây nhiễm bởi các loại vi sinh vật gây bệnh cho người.

2. Mức bồi dưỡng:

Bồi dưỡng bằng hiện vật được tính theo định suất và có giá trị bằng tiền tương ứng theo các mức sau:

Mức 1, có giá trị bằng 2.000 đồng;

Mức 2, có giá trị bằng 3.000 đồng;

Mức 3, có giá trị bằng 4.500 đồng;

Mức 4, có giá trị bằng 6.000 đồng.

III- NGUYÊN TẮC:

1- Việc chăm lo sức khoẻ, phòng chống bệnh nghề nghiệp trong quá trình lao động cho người lao động là trách nhiệm của người sử dụng lao động, chủ yếu bằng các biện pháp kỹ thuật để cải thiện điều kiện lao động, tăng cường các thiết bị an toàn và vệ sinh lao động, nhưng do chưa khắc phục được hết các yếu tố độc hại ; Người sử dụng lao động phải tổ chức bồi dưỡng bằng hiện vật cho người lao động để ngăn ngừa bệnh tật và bảo đảm sức khoẻ cho người lao động.

2- Việc tổ chức bồi dưỡng bằng hiện vật phải thực hiện trong ca làm việc, đảm bảo thuận tiện và vệ sinh; Không được trả bằng tiền; Không được đưa vào đơn giá tiền lương.

Trường hợp do tổ chức lao động không ổn định, không thể tổ chức bồi dưỡng tập trung tại chỗ được như làm việc lưu động, phân tán, ít người, ... người sử dụng lao động phải cấp hiện vật cho nguời lao động để người lao động có trách nhiệm tự bồi dưỡng theo quy định. Trường hợp này, người sử dụng lao động phải thường xuyên kiểm tra việc thực hiện của người lao động và đăng ký với Sở Lao động -Thương binh và Xã hội địa phương.

3- Người lao động làm việc trong môi trường có yếu tố nguy hiểm, độc hại từ 50% thời gian tiêu chuẩn trở lên của ngày làm việc thì được hưởng cả định suất bồi dưỡng, nếu làm dưới 50% thời gian tiêu chuẩn của ngày làm việc thì được hưởng nửa định suất bồi dưỡng

Trong trường hợp phải làm thêm giờ, chế độ bồi dưỡng bằng hiện vật cũng được tăng lên tương ứng với số giờ làm thêm.

4- Người lao động làm việc trong các ngành, nghề đặc thù được hưởng chế độ ăn định lượng ban hành kèm theo quyết định số 611/TTg ngày 24/9/1996 của Thủ tướng Chính phủ, sẽ không được hưởng các mức bồi dưỡng theo Thông tư này.

5- Đối với các chức danh nghề, công việc trước đây đã được Bộ Lao động - Thương binh và Xã hội thỏa thuận theo quy định của Thông tư số 20/TTLB ngày 24/9/1992 của Liên Bộ Lao động-Thương binh và Xã hội và Bộ Y tế thì thực hiện chuyển đổi mức như sau:

Mức 1 cũ sang mức 1 mới;

Mức 2 cũ sang mức 2 mới;

Mức 3, 4 cũ sang mức 3 mới;

Trong khi thực hiện chuyển đổi từ mức cũ sang mức mới, nếu có trường hợp bất hợp lý thì gửi văn bản đề nghị Bộ Lao động Thương binh và Xã hội và Bộ Y tế xem xét và thỏa thuận theo quy định tại điểm 2 mục IV.

- Mức 4 mới chỉ áp dụng đối với các nghề, công việc mà môi trường lao động có các yếu tố đặc biệt độc hại, nguy hiểm.

6- Chi phí bồi dưỡng bằng hiện vật đối với đơn vị sản xuất, kinh doanh... được hạch toán vào giá thành sản phẩm hoặc phí lưu thông; đối với cơ quan hành chính sự nghiệp tính vào chi phí thường xuyên ; đối với các đối tượng là học sinh, sinh viên thực tập, học nghề, tập nghề...thuộc cơ quan nào quản lý thì cơ quan đó cấp kinh phí.

IV. TỔ CHỨC THỰC HIỆN

1- Trách nhiệm của người sử lao động trong các đơn vị, doanh nghiệp dụng:

a/ Giáo dục, tuyên truyền mục đích ý nghĩa của chế độ bồi dưỡng bằng hiện vật, phổ biến nội dung thông tư và quy định của đơn vị về việc thực hiện chế độ này đến người lao động.

b/ Y tế cơ sở căn cứ vào kết quả đo môi trường lao động hàng năm của các nghề, công việc cụ thể có trách nhiệm giúp người sử dụng lao động quy định cơ cấu hiện vật dùng để bồi dưỡng phù hợp với việc thải độc và tăng cường sức đề kháng của cơ thể như: Đường, sữa, trứng, chè, hoa quả, bánh... ứng với các mức bồi dưỡng quy định tại khoản 2 mục II nói trên.

c/ Tổ chức chu đáo việc bồi dưỡng, đảm bảo người lao động được hưởng bồi dưỡng đầy đủ đúng chế độ.

2- Trách nhiệm của các Bộ, ngành và địa phương:

a/ Tổ chức hướng dẫn triển khai các quy định của Thông tư đến các đơn vị, doanh nghiệp thuộc trách nhiệm quản lý.

b/ Căn cứ vào đề nghị của các đơn vị, doanh nghiệp thuộc quyền quản lý và kết quả đo, đánh giá các yếu tố nguy hiểm, độc hại tại nơi làm việc hàng năm của cơ quan y tế, tổng hợp các chức danh nghề, công việc cần thực hiện chế độ bồi dưỡng hiện vật gửi Bộ Lao động - Thương binh và Xã hội, Bộ Y tế để xem xét, quyết định theo quy định sau:

- Biểu tổng hợp các chức danh nghề, công việc cần thực hiện chế độ bồi dưỡng bằng hiện vật của ngành, địa phương theo mẫu của Thông tư này.

- Kết quả đo môi trường lao động hàng năm có các yếu tố nguy hiểm, độc hại tại nơi làm việc của Trung tâm Y tế dự phòng tỉnh, thành phố trực thuộc Trung ương và các cơ quan đã được Bộ Y tế chấp thuận. Đối với các nghề, công việc trực tiếp tiếp xúc với các nguồn lây nhiễm như quy định tại khoản b, mục 1, phần II thì không phải kèm theo kết quả đo môi trường.

3- Sở Lao động - Thương binh và Xã hội và Sở Y tế phối hợp với Liên đoàn Lao động các địa phương có trách nhiệm tổ chức triển khai và kiểm tra, thanh tra việc thực hiện Thông tư này đến các đơn vị, doanh nghiệp đóng trên địa bàn theo chức năng, thẩm quyền.

4- Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày ký ban hành và thay thế Thông tư số 20/TTLB ngày 24/9/1992 của Liên Bộ Lao động Thương binh và Xã hội và Bộ Y tế; các qui định khác trái với quy định của Thông tư này đều bãi bỏ.

Trong quá trình thực hiện nếu có gì vướng mắc đề nghị các Bộ, nghành, địa phương phản ánh về Bộ Lao động-Thương binh và Xã hội (Vụ Bảo hộ lao động) và Bộ Y tế (Vụ y tế dự phòng) để nghiên cứu, giải quyết.

Lê Duy Đồng

(Đã ký)

Lê Ngọc Trọng

(Đã ký)

PHỤ LỤC
(Ban hành kèm Thông tư số :......../1999/ TTLT - BLĐTBXH - BYT
ngày...... tháng..... năm 1999 của Bộ Lao động - Thương binh và Xã hội và Bộ Y tế)

BỘ, NGÀNH
ĐỊA PHƯƠNG

CỘNG HOÀ XÃ HỘI CHỦ NGIÃ VIỆT NAM

Độc lập - Tự do - Hạng phúc

.............., ngày tháng năm 199

BIỂU MẪU TỔNG HỢP CÁC CHỨC DANH NGHỀ, CÔNG VIỆC ĐỀ NGHỊ ĐƯỢC HƯỞNG CHẾ ĐỘ BỒI DƯỠNG BẰNG HIỆN VẬT

TT | Chức danh nghề, công việc | Số lượng các yếu tố độc hại vượt tiêu chuẩn cho phép | Cơ quan thực hiện đo và ngày, tháng, năm đo | Mức bồi dưỡng đề nghị được hưởng | Ghi chú
1 | 2 | 3 | 4 | 5 | 6
1 |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |
4 |  |  |  |  |
5 |  |  |  |  |
6 |  |  |  |  |
... |  |  |  |  |

Lãnh đạo Bộ, ngành, UBND

các Tỉnh , Thành phố trực thuộc TƯ

(Ký tên và đóng dấu)


TT 2003 - 12 tien luong trong DNNN

THÔNG TƯ

CỦA BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
SỐ 12/2003/TT-BLĐTBXH NGÀY 30 THÁNG 5 NĂM 2003
VỀ VIỆC HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU CỦA
NGHỊ ĐỊNH SỐ 114/2002/NĐ-CP NGÀY 31 THÁNG 12 NĂM 2002
CỦA CHÍNH PHỦ VỀ TIỀN LƯƠNG ĐỐI VỚI NGƯỜI LAO ĐỘNG
LÀM VIỆC TRONG DOANH NGHIỆP NHÀ NƯỚC

Thi hành Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật Lao động về tiền lương, sau khi trao đổi ý kiến với Bộ, ngành liên quan, Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện về tiền lương đối với người lao động làm việc trong doanh nghiệp nhà nước như sau:

I. ĐỐI TƯỢNG VÀ PHẠM VI ÁP DỤNG

Đối tượng, phạm vi áp dụng tiền lương theo quy định tại Thông tư này là người lao động làm việc theo chế độ hợp đồng lao động trong các tổ chức sau:

1/ Doanh nghiệp thành lập và hoạt động theo Luật Doanh nghiệp nhà nước;

2/ Công ty trách nhiệm hữu hạn một thành viên Nhà nước nắm giữ 100% vốn điều lệ;

3/ Doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội; các tổ chức kinh tế thuộc lực lượng vũ trang;

4/ Công ty cổ phần có trên 50% tổng số vốn của Nhà nước; công ty cổ phần gồm các cổ đông là doanh nghiệp nhà nước;

5/ Tổng Công ty nhà nước và doanh nghiệp nhà nước chuyển sang hoạt động theo mô hình công ty mẹ - công ty con;

6/ Các tổ chức, đơn vị, Nhà nước không giao biên chế thuộc cơ quan hành chính, đơn vị sự nghiệp của Nhà nước, Đảng, đoàn thể, Hội được phép tổ chức hoạt động sản xuất, kinh doanh.

Các doanh nghiệp, công ty, tổ chức, đơn vị nêu trên gọi tắt là doanh nghiệp nhà nước.

II. LƯƠNG TỐI THIỂU

Mức lương tối thiểu theo Điều 4, Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

1/ Áp dụng mức lương tối thiểu chung từ ngày 01 tháng 01 năm 2003 là 290.000 đồng/tháng theo quy định tại Nghị định số 03/2003/NĐ-CP ngày 15 tháng 01 năm 2003 của Chính phủ để tính mức lương, phụ cấp lương, đơn giá tiền lương, tiền lương ngừng việc, nghỉ ngày lễ, nghỉ hằng năm, tính bảo hiểm xã hội, bảo hiểm y tế và các chế độ khác theo quy định của pháp luật lao động.

Khi Nhà nước điều chỉnh mức lương tối thiểu chung thì thực hiện theo quy định mới.

2/ Căn cứ vào năng suất lao động, hiệu quả sản xuất, kinh doanh, doanh nghiệp tiếp tục áp dụng hệ số điều chỉnh tăng thêm tiền lương tối thiểu để tính đơn giá tiền lương và trả lương cho người lao động theo quy định tại Nghị định số 28/CP ngày 28 tháng 3 năm 1997 và Nghị định số 03/2001/NĐ-CP ngày 11 tháng 01 năm 2001 của Chính phủ về đổi mới quản lý tiền lương và thu nhập trong doanh nghiệp nhà nước cho đến khi có quy định mới.

III. THANG LƯƠNG, BẢNG LƯƠNG VÀ PHỤ CẤP LƯƠNG

Theo khoản 4, Điều 5, Nghị định số 114/2002/NĐ-CP, doanh nghiệp tiếp tục áp dụng thang lương, bảng lương và phụ cấp lương quy định tại Nghị định số 25/CP, Nghị định số 26/CP ngày 23 tháng 5 năm 1993 của Chính phủ quy định tạm thời chế độ tiền lương mới của công chức, viên chức hành chính sự nghiệp, lực lượng vũ trang, trong các doanh nghiệp và các văn bản bổ sung, hướng dẫn tại phụ lục số 1 kèm theo Thông tư này cho đến khi có quy định mới.

IV. ĐỊNH MỨC LAO ĐỘNG

Định mức lao động theo khoản 2, 3, Điều 5, Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

1/ Doanh nghiệp có trách nhiệm xây dựng hệ thống mức lao động để xác định kế hoạch lao động, tổ chức, sử dụng lao động, xác định đơn giá tiền lương và trả lương cho người lao động. Việc xây dựng mức lao động phải bảo đảm các nguyên tắc quy định tại khoản 2, Điều 5, Nghị định số 114/2002/NĐ-CP.

2/ Việc xây dựng mức lao động trong doanh nghiệp thực hiện như sau:

a) Doanh nghiệp thành lập Hội đồng định mức lao động để tổ chức xây dựng hoặc rà soát, điều chỉnh, bổ sung hệ thống mức lao động áp dụng trong doanh nghiệp. Thành phần Hội đồng gồm có Giám đốc doanh nghiệp, một số thành viên có đủ năng lực chuyên môn, kỹ thuật, nghiệp vụ do Giám đốc lựa chọn và đại diện Ban chấp hành công đoàn cơ sở.

b) Căn cứ vào thực tế tổ chức sản xuất, tổ chức lao động, doanh nghiệp lựa chọn phương pháp xây dựng mức lao động tại điểm 1, phụ lục số 2 kèm theo Thông tư này.

c) Hằng năm doanh nghiệp tổ chức đánh giá tình hình thực hiện mức lao động để sửa đổi, bổ sung cho phù hợp với tổ chức sản xuất, tổ chức lao động. Nếu mức lao động thực hiện thấp hơn 5% hoặc cao hơn 15% so với mức được giao, thì trong thời hạn 3 tháng, doanh nghiệp phải xem xét, điều chỉnh lại cho phù hợp (quy định này thay thế quy định điều chỉnh mức tại điểm 2, mục A, phần IV, Thông tư số 14/LĐTBXH-TT ngày 10 tháng 4 năm 1997 hướng dẫn phương pháp xây dựng định mức lao động đối với các doanh nghiệp nhà nước và tại tiết a, điểm 2.2, mục 2, phần II, Thông tư số 09/2002/TT-BLĐTBXH ngày 11 tháng 6 năm 2002 hướng dẫn thực hiện cơ chế quản lý lao động, tiền lương và thu nhập đối với công ty trách nhiệm hữu hạn một thành viên Nhà nước nắm giữ 100% vốn điều lệ của Bộ Lao động - Thương binh và Xã hội).

d) Doanh nghiệp báo cáo Hội đồng quản trị hoặc cơ quan Chủ sở hữu các mức lao động mới được áp dụng để theo dõi.

3/ Khi xây dựng, điều chỉnh, bổ sung mức lao động, doanh nghiệp phải tham khảo ý kiến Ban chấp hành công đoàn cơ sở và công bố công khai trong doanh nghiệp.

V. CHẾ ĐỘ TRẢ LƯƠNG

1/ Hình thức trả lương:

Hình thức trả lương theo Điều 7, Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

a) Tiền lương theo thời gian (theo tháng, theo tuần, theo ngày hoặc theo giờ), áp dụng đối với những người làm công tác quản lý, chuyên môn, kỹ thuật, nghiệp vụ; những người làm các công việc theo dây chuyền công nghệ, máy móc thiết bị và những người làm các công việc mà trả lương thời gian có hiệu quả hơn các hình thức trả lương khác.

b) Tiền lương theo sản phẩm, áp dụng đối với cá nhân hoặc tập thể người lao động, căn cứ vào mức độ hoàn thành số lượng, chất lượng sản phẩm được giao.

c) Tiền lương khoán, áp dụng đối với cá nhân hoặc tập thể người lao động, căn cứ vào khối lượng, chất lượng công việc và thời gian phải hoàn thành.

Căn cứ các hình thức trả lương nêu trên, doanh nghiệp lựa chọn hình thức trả lương phù hợp với tính chất công việc và điều kiện sản xuất, kinh doanh, gắn tiền lương với kết quả công việc, bảo đảm khuyến khích người lao động nâng cao hiệu quả, năng suất lao động. Việc lựa chọn hoặc thay đổi hình thức trả lương phải thể hiện trong hợp đồng lao động và thoả ước lao động tập thể.

2/ Trả lương làm thêm giờ:

Trả lương khi người lao động làm thêm giờ theo khoản 1, 2 và 3, Điều 10, Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

a) Đối với lao động trả lương theo thời gian, nếu làm thêm ngoài giờ tiêu chuẩn thì doanh nghiệp phải trả lương làm thêm giờ theo cách tính sau:

Tiền lương

làm thêm giờ

=

Tiền lương

giờ thực trả

x

150% hoặc 200%

hoặc 300%

x

Số giờ

làm thêm

Trong đó:

- Tiền lương giờ thực trả được xác định trên cơ sở tiền lương thực trả của tháng mà người lao động làm thêm giờ (trừ tiền lương làm thêm giờ, tiền lương trả thêm khi làm việc vào ban đêm, tiền thưởng và các khoản thu nhập khác không có tính chất lương) chia cho số giờ thực tế làm việc trong tháng (không kể số giờ làm thêm) nhưng không quá 208 giờ, đối với công việc có điều kiện lao động, môi trường lao động bình thường hoặc 156 giờ, đối với công việc có điều kiện lao động đặc biệt nặng nhọc, độc hại, nguy hiểm. Trường hợp trả lương ngày, thì tiền lương giờ thực trả được xác định trên cơ sở tiền lương thực trả của ngày làm việc đó (trừ tiền lương làm thêm giờ, tiền lương trả thêm khi làm việc vào ban đêm, tiền thưởng và các khoản thu nhập khác không có tính chất lương) chia cho số giờ thực tế làm việc trong ngày (không kể số giờ làm thêm) nhưng không quá 8 giờ, đối với công việc có điều kiện lao động, môi trường lao động bình thường hoặc 6 giờ, đối với công việc có điều kiện lao động đặc biệt nặng nhọc, độc hại, nguy hiểm;

- Mức 150%, áp dụng đối với giờ làm thêm vào ngày thường;

- Mức 200%, áp dụng đối với giờ làm thêm vào ngày nghỉ hàng tuần quy định tại Điều 72 của Bộ Luật Lao động;

- Mức 300%, áp dụng đối với giờ làm thêm vào ngày lễ, ngày nghỉ có hưởng lương (trong mức 300% này đã bao gồm tiền lương trả cho thời gian nghỉ được hưởng nguyên lương theo điều 73, 74, 75 và 78 của Bộ Luật Lao động);

- Thời giờ làm thêm được quy định tại Nghị định số 109/2002/NĐ-CP ngày 27 tháng 12 năm 2002 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 195/CP ngày 31 tháng 12 năm 1994 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật Lao động về thời giờ làm việc, thời giờ nghỉ ngơi.

Trường hợp làm thêm giờ nếu được bố trí nghỉ bù những giờ làm thêm thì doanh nghiệp chỉ phải trả phần chênh lệch 50% tiền lương giờ thực trả của công việc đang làm, nếu làm thêm giờ vào ngày bình thường; 100%, nếu làm thêm giờ vào ngày nghỉ hằng tuần; 200%, nếu làm thêm giờ vào ngày lễ, ngày nghỉ có hưởng lương.

Ví dụ 1. Tiền lương và các khoản thu nhập khác thực trả trong tháng của anh A (làm việc trong điều kiện lao động bình thường với số ngày làm việc thực tế bằng số ngày làm việc của doanh nghiệp chọn là 24 ngày/tháng) là 1.013.600 đồng (trong đó tiền thưởng là 150.000 đồng; tiền lương trả thêm khi làm việc vào ban đêm là 57.600 đồng; tiền ăn giữa ca là 180.000 đồng; tiền hỗ trợ phương tiện đi lại là 50.000 đồng):

- Tiền lương tháng thực trả (gồm tiền lương và các khoản phụ cấp lương) là:

1.013.600 đồng - (150.000 đồng + 57.600 đồng + 180.000 đồng + 50.000 đồng) = 576.000 đồng.

- Tiền lương giờ thực trả là:

576.000 đồng : (24 ngày x 8 giờ) = 3.000 đồng.

- Tiền lương làm thêm 1 giờ vào ngày thường được trả là:

3.000 đồng x 150% x 1 giờ = 4.500 đồng.

Trường hợp anh A được bố trí nghỉ bù giờ làm thêm thì doanh nghiệp chỉ phải trả phần chênh lệch so với tiền lương của công việc đang làm, 1 giờ là: 1.500 đồng (4.500 đồng - 3.000 đồng).

Ví dụ 2. Tiền lương giờ thực trả của anh A như ví dụ 1, nếu làm thêm 1 giờ vào ngày nghỉ hàng tuần thì được trả 6.000 đồng (3.000 đồng x 200% x 1 giờ). Trường hợp anh A được bố trí nghỉ bù giờ làm thêm thì doanh nghiệp chỉ phải trả phần chênh lệch so với tiền lương của công việc đang làm vào ngày bình thường, 1 giờ là 3.000 đồng (6.000 đồng - 3.000 đồng);

Ví dụ 3. Tiền lương giờ thực trả của anh A như ví dụ 1, nếu làm thêm 1 giờ vào ngày lễ, ngày nghỉ có hưởng lương thì được trả 9.000 đồng (3.000 đồng x 300% x 1 giờ). Trường hợp anh A được bố trí nghỉ bù giờ làm thêm thì doanh nghiệp chỉ phải trả phần chênh lệch so với tiền lương của công việc đang làm vào ngày bình thường, 1 giờ là 6.000 đồng (9.000 đồng - 3.000 đồng).

b) Đối với lao động trả lương theo sản phẩm, nếu ngoài giờ tiêu chuẩn doanh nghiệp có yêu cầu làm thêm số lượng, khối lượng sản phẩm, công việc ngoài định mức hoặc những công việc phát sinh chưa xác định trong kế hoạch sản xuất, kinh doanh năm, mà doanh nghiệp cần làm thêm giờ thì đơn giá tiền lương của những sản phẩm, công việc làm thêm được trả bằng 150% so với đơn giá tiền lương của sản phẩm làm trong giờ tiêu chuẩn, nếu làm thêm vào ngày thường; bằng 200%, nếu làm thêm vào ngày nghỉ hàng tuần; bằng 300%, nếu làm thêm vào ngày lễ, ngày nghỉ có hưởng lương.

Ví dụ 4. Đơn giá tiền lương của sản phẩm B làm trong giờ tiêu chuẩn là 1.000 đồng/sản phẩm, trường hợp doanh nghiệp yêu cầu làm thêm ngoài định mức và ngoài giờ tiêu chuẩn thì đơn giá tiền lương của sản phẩm làm thêm được trả như sau:

- 1.500 đồng/sản phẩm, nếu sản phẩm được làm thêm vào ngày thường (1.000 đồng x 150%);

- 2.000 đồng/sản phẩm, nếu sản phẩm được làm thêm vào ngày nghỉ hằng tuần (1.000 đồng x 200%);

- 3.000 đồng/sản phẩm, nếu sản phẩm được làm thêm vào ngày lễ, ngày nghỉ có hưởng lương (1.000 đồng x 300%).

3/ Trả lương làm việc vào ban đêm:

Tiền lương của người lao động làm việc vào ban đêm theo khoản 4, Điều 10, Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

a) Đối với lao động trả lương theo thời gian, nếu làm việc vào ban đêm, thì doanh nghiệp phải trả lương làm việc vào ban đêm theo cách tính sau:

Tiền lương

làm việc vào

ban đêm

=

Tiền lương

giờ thực trả

x

130%

x

Số giờ

làm việc vào ban đêm

Trong đó:

- Tiền lương giờ thực trả được tính theo tiết a, điểm 2 nêu trên;

- Mức 130% gồm tiền lương giờ thực trả làm việc vào ban ngày và 30% tiền lương giờ thực trả làm việc vào ban đêm;

- Thời giờ làm việc vào ban đêm theo quy định tại Điều 6, Nghị định số 195/CP ngày 31 tháng 12 năm 1994 của Chính phủ được xác định từ 22 giờ ngày hôm trước đến 6 giờ ngày hôm sau đối với các tỉnh, thành phố từ Thừa Thiên - Huế trở ra phía Bắc; từ 21 giờ ngày hôm trước đến 5 giờ ngày hôm sau đối với các tỉnh, thành phố từ Đà Nẵng trở vào phía Nam.

Ví dụ 5. Tiền lương thực trả của công việc đang làm vào ban ngày 1 giờ là 2.000 đồng, nếu người lao động làm việc vào ban đêm thì tiền lương 1 giờ vào ban đêm được trả là:

2.000 đồng x 130% x 1 giờ = 2.600 đồng.

b) Đối với lao động trả lương theo sản phẩm:

Đơn giá tiền lương của sản phẩm làm vào ban đêm

=

Đơn giá tiền lương của sản phẩm làm trong giờ tiêu chuẩn vào ban ngày

x

130%

Ví dụ 6. Đơn giá tiền lương làm trong giờ tiêu chuẩn vào ban ngày của sản phẩm C là 1.000 đồng thì đơn giá tiền lương của sản phẩm đó khi làm vào ban đêm là 1.300 đồng (1.000 đồng x 130%) và căn cứ vào số lượng sản phẩm làm vào ban đêm để thanh toán trả lương theo thực tế thực hiện.

c) Trường hợp người lao động làm thêm giờ vào ban đêm thì tiền lương làm thêm giờ được tính trả như sau:

- Đối với lao động trả lương theo thời gian:

Tiền lương làm thêm giờ vào ban đêm

=

Tiền lương

giờ thực trả

x

130%

x

150% hoặc

200% hoặc 300%

x

Số giờ làm thêm vào ban đêm

Ví dụ 7. Người lao động làm việc vào ban đêm 1 giờ được trả 2.600 đồng (ví dụ 5), nếu làm thêm vào ban đêm của ngày thường thì 1 giờ được trả là:

2.600 đồng x 150% x 1 giờ = 3.900 đồng.

- Đối với lao động trả lương theo sản phẩm:

Đơn giá tiền lương của sản phẩm làm thêm vào ban đêm

=

Đơn giá tiền lương của sản phẩm làm vào

ban đêm

x

150% hoặc 200% hoặc 300%

Ví dụ 8. Đơn giá tiền lương của sản phẩm C làm vào ban đêm được trả 1.300 đồng (ví dụ 6), nếu sản phẩm C được làm thêm vào ban đêm của ngày thường thì đơn giá tiền lương được trả là:

1.300 đồng x 150% = 1.950 đồng.

d) Tiền lương làm thêm giờ, làm việc vào ban đêm quy định tại điểm 2, 3 nêu trên được lấy trong quỹ tiền lương năm ứng với kế hoạch sản xuất, kinh doanh. Trường hợp phát sinh số lượng, khối lượng công việc mới chưa xác định trong quỹ tiền lương kế hoạch năm, doanh nghiệp cần làm thêm giờ, làm việc vào ban đêm thì tiền lương làm thêm giờ, làm việc vào ban đêm này được bổ sung vào quỹ tiền lương của doanh nghiệp và hạch toán vào giá thành hoặc phí lưu thông.

Mức trả lương làm thêm giờ bằng 150%; 200%; 300%, làm việc vào ban đêm bằng 130% quy định tại điểm 2, 3 nêu trên là mức bắt buộc doanh nghiệp phải trả khi làm thêm giờ, làm việc vào ban đêm, còn mức cao hơn thì người sử dụng lao động và người lao động thoả thuận.

4/ Quy chế trả lương:

Theo khoản 4, Điều 5, Nghị định số 114/2002/NĐ-CP, doanh nghiệp căn cứ vào các chỉ tiêu sản xuất, kinh doanh, đơn giá tiền lương, quỹ tiền lương thực hiện để xây dựng quy chế trả lương cho người lao động bảo đảm gắn tiền lương với năng suất, chất lượng và hiệu quả sản xuất, kinh doanh của từng đơn vị, bộ phận, cá nhân người lao động, khuyến khích tài năng, chống bình quân. Doanh nghiệp căn cứ vào hướng dẫn tại văn bản số 4320/LĐTBXH-TL ngày 29 tháng 12 năm 1998 của Bộ Lao động - Thương binh và Xã hội để xây dựng quy chế trả lương áp dụng trong doanh nghiệp.

VI. CHẾ ĐỘ NÂNG BẬC LƯƠNG.

1/ Chế độ nâng bậc lương:

Chế độ nâng bậc lương theo khoản 2, Điều 6, Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

a) Hằng năm, căn cứ vào yêu cầu công việc, tình hình sản xuất, kinh doanh, sau khi tham khảo ý kiến Ban chấp hành công đoàn cơ sở, doanh nghiệp lập kế hoạch và tổ chức nâng bậc lương đối với người lao động làm việc trong doanh nghiệp.

b) Căn cứ để nâng bậc lương đối với lao động trực tiếp sản xuất, kinh doanh là tiêu chuẩn cấp bậc kỹ thuật ứng với công việc đảm nhận; đối với viên chức chuyên môn, nghiệp vụ, thừa hành, phục vụ là tiêu chuẩn chuyên môn, nghiệp vụ viên chức và thâm niên làm việc trong doanh nghiệp.

c) Điều kiện xét để nâng bậc lương hằng năm:

- Thường xuyên hoàn thành công việc được giao về số lượng, chất lượng theo hợp đồng lao động đã ký kết;

- Không trong thời gian thi hành kỷ luật lao động theo quy định của Bộ Luật Lao động và nội quy lao động của doanh nghiệp;

- Đối với viên chức chuyên môn, nghiệp vụ có thời gian giữ bậc lương hiện hưởng tại doanh nghiệp ít nhất 2 năm (đủ 24 tháng) đối với các ngạch có hệ số mức lương khởi điểm (bậc 1) thấp hơn 1,78, có ít nhất 3 năm (đủ 36 tháng) đối với các ngạch có hệ số mức lương khởi điểm (bậc 1) từ 1,78 trở lên; đối với công nhân viên trực tiếp sản xuất, kinh doanh đạt kết quả thi nâng bậc theo tiêu chuẩn cấp bậc kỹ thuật ứng với công việc đảm nhận.

d) Các trường hợp được nâng bậc lương sớm, rút ngắn thời hạn nâng bậc lương:

Trong thời gian giữ bậc nêu tại tiết c, nếu người lao động đoạt giải tại các cuộc thi chuyên môn, kỹ thuật cấp quốc gia hoặc quốc tế do doanh nghiệp cử tham dự; đạt danh hiệu chiến sĩ thi đua toàn quốc thì được xét nâng bậc lương sớm như sau:

- Người đoạt giải nhất, giải nhì tại các cuộc thi cấp quốc tế được nâng sớm 2 bậc lương;

- Người đoạt giải nhất tại các cuộc thi cấp quốc gia, giải ba tại các cuộc thi cấp quốc tế, đạt danh hiệu chiến sĩ thi đua toàn quốc theo quy định tại Nghị định số 56/1998/NĐ-CP ngày 30 tháng 7 năm 1998 của Chính phủ được nâng sớm 1 bậc lương;

- Người đoạt giải nhì tại các cuộc thi cấp quốc gia được rút ngắn 2/3 thời hạn xét nâng bậc lương;

- Người đoạt giải ba tại các cuộc thi cấp quốc gia được rút ngắn không quá 1/2 thời hạn xét nâng bậc lương.

Việc nâng bậc lương sớm, rút ngắn thời hạn nâng bậc lương cụ thể cho người lao động do doanh nghiệp quyết định sau khi tham khảo ý kiến Ban chấp hành công đoàn cơ sở.

e) Trường hợp kéo dài thời hạn xét nâng bậc lương:

Trong thời gian giữ bậc nếu người lao động bị kỷ luật lao động theo điểm b, khoản 1, Điều 84 của Bộ Luật Lao động thì kéo dài thời hạn xét nâng bậc lương không quá 6 tháng.

f) Doanh nghiệp phải thành lập Hội đồng để tổ chức nâng bậc lương theo kế hoạch. Thành phần Hội đồng gồm có Giám đốc doanh nghiệp, một số thành viên do Giám đốc lựa chọn và đại diện của Ban chấp hành công đoàn cơ sở.

Hội đồng nâng bậc lương có trách nhiệm công bố kế hoạch nâng bậc lương; tổ chức thi nâng bậc đối với lao động trực tiếp sản xuất, kinh doanh; xét nâng bậc lương hằng năm đối với viên chức chuyên môn, nghiệp vụ.

g) Chế độ nâng bậc lương đối với người lao động phải được thể hiện trong hợp đồng lao động và thoả ước lao động tập thể.

2/ Chế độ nâng ngạch lương:

Hằng năm, căn cứ yêu cầu công tác quản lý, Hội đồng nâng bậc lương của doanh nghiệp có trách nhiệm tổ chức thi nâng ngạch lương đối với viên chức chuyên môn, nghiệp vụ theo quy định tại Thông tư số 04/1998/TT-BLĐTBXH ngày 04 tháng 4 năm 1998 của Bộ Lao động - Thương binh và Xã hội hướng dẫn xây dựng tiêu chuẩn và thi nâng ngạch viên chức chuyên môn, nghiệp vụ trong doanh nghiệp nhà nước.

VII. TỔ CHỨC THỰC HIỆN

1/ Doanh nghiệp có trách nhiệm:

- Đánh giá, rà soát để xây dựng và ban hành tiêu chuẩn, định mức, quy chế áp dụng trong doanh nghiệp gồm:

+ Tiêu chuẩn cấp bậc kỹ thuật công nhân; chức danh, tiêu chuẩn chuyên môn, nghiệp vụ viên chức;

+ Định mức lao động;

+ Quy chế trả lương, tiền thưởng;

+ Quy chế nâng bậc, nâng ngạch lương;

- Rà soát, sửa đổi, bổ sung nội quy lao động, thoả ước lao động tập thể, hợp đồng lao động cho phù hợp với những nội dung quy định nêu trên;

- Trực tiếp phổ biến kịp thời đến người lao động các chính sách, chế độ của Nhà nước về lao động, tiền lương, thu nhập; các quy định của doanh nghiệp về tiêu chuẩn cấp bậc kỹ thuật công nhân; chức danh, tiêu chuẩn chuyên môn, nghiệp vụ viên chức; định mức lao động; quy chế trả lương, tiền thưởng; quy chế nâng bậc, nâng ngạch lương;

- Chấn chỉnh, củng cố bộ máy, viên chức làm công tác lao động, tiền lương của doanh nghiệp để bảo đảm thực hiện đầy đủ các quy định của pháp luật lao động.

2/ Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chỉ đạo các cơ quan chức năng có trách nhiệm:

- Hướng dẫn các doanh nghiệp thuộc quyền quản lý thực hiện các chính sách, chế độ của Nhà nước về lao động, tiền lương, thu nhập;

- Kiểm tra, thanh tra việc thực hiện các chính sách, chế độ đối với người lao động trong các doanh nghiệp thuộc quyền quản lý.

VIII. ĐIỀU KHOẢN THI HÀNH

Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo.

Bãi bỏ Thông tư số 10/LĐTBXH-TT ngày 19 tháng 4 năm 1995 hướng dẫn một số điều của Nghị định số 197/CP ngày 31 tháng 12 năm 1994 của Chính phủ về tiền lương và Thông tư số 05/LĐTBXH-TT ngày 22 tháng 3 năm 1995 hướng dẫn nâng bậc lương đối với công nhân, viên chức trong các doanh nghiệp của Bộ Lao động - Thương binh và Xã hội.

PHỤ LỤC SỐ 1:

HỆ THỐNG CÁC VĂN BẢN QUY ĐỊNH VỀ THANG LƯƠNG,
BẢNG LƯƠNG VÀ CHẾ ĐỘ PHỤ CẤP LƯƠNG ÁP DỤNG
TRONG DOANH NGHIỆP NHÀ NƯỚC

(Ban hành kèm theo Thông tư số 12 /2003/TT-BLĐTBXH

ngày 30 tháng 5 năm 2003 của Bộ Lao động - Thương binh và Xã hội)

1. Nghị định số 26/CP ngày 23 tháng 5 năm 1993 của Chính phủ quy định tạm thời chế độ tiền lương mới trong các doanh nghiệp;

2. Nghị định số 25/CP ngày 23 năm 5 năm 1993 của Chính phủ quy định tạm thời chế độ tiền lương mới đối với công chức, viên chức hành chính sự nghiệp, lực lượng vũ trang (vận dụng một số bảng lương để xếp cho người lao động ở một số doanh nghiệp);

3. Nghị định số 28/CP ngày 28 tháng 3 năm 1997 của Chính phủ về đổi mới quản lý tiền lương, thu nhập trong các doanh nghiệp Nhà nước;

4. Nghị định 110/1997/NĐ-CP ngày 18 năm 11 năm 1997 của Chính phủ về bổ sung hệ số mức lương chức vụ quản lý và phụ cấp chức vụ lãnh đạo doanh nghiệp ban hành kèm theo Nghị định 26/CP ngày 23 tháng 5 năm 1993;

5. Nghị định số 03/2001/NĐ-CP ngày 11 tháng 01 năm 2001 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 28/CP ngày 28 tháng 3 năm 1997 của Chính phủ về đổi mới quản lý tiền lương, thu nhập trong các doanh nghiệp nhà nước;

6. Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật Lao động về tiền lương;

7. Nghị định số 03/2003/NĐ-CP ngày 15 tháng 01 năm 2003 của Chính phủ về điều chỉnh tiền lương, trợ cấp xã hội và đổi mới một bước cơ chế quản lý tiền lương;

8. Quyết định số 574/TTg ngày 25 tháng 11 năm 1993 bổ sung một số chế độ đối với công chức, viên chức, hành chính sự nghiệp, lực lượng vũ trang và các đối tượng hưởng chính sách xã hội;

9. Quyết định số 185/TTg ngày 28 tháng 3 năm 1996 của Thủ tướng Chính phủ về doanh nghiệp nhà nước hạng đặc biệt;

10. Quyết định số 611/TTg ngày 04 tháng 9 năm 1996 của Thủ tướng Chính phủ về chế độ bồi dưỡng đối với công nhân, viên chức một số nghề đặc biệt trong doanh nghiệp;

11. Quyết định số 83/1998/QĐ-TTg ngày 15 tháng 4 năm 1998 của Thủ tướng Chính phủ về chế độ tiền lương và phụ cấp đối với thành viên Hội đồng quản trị, Ban kiểm soát Tổng Công ty nhà nước và doanh nghiệp nhà nước độc lập quy mô lớn;

12. Quyết định số 121/1999/QĐ-TTg ngày 8 tháng 5 năm 1999 của Thủ tướng Chính phủ về tiền lương và thu nhập của Tổng Công ty Điện lực Việt Nam;

13. Quyết định số 198/1999/QĐ-TTg ngày 30 tháng 9 năm 1999 của Thủ tướng Chính phủ về tiền lương của cán bộ viên chức làm việc tại Ban quản lý dự án đầu tư xây dựng;

14. Quyết định số 17/2000/QĐ-TTg ngày 03 tháng 02 năm 2000 của Thủ tướng Chính phủ về chế độ tiền lương, phụ cấp đối với cán bộ, viên chức Quỹ Hỗ trợ phát triển;

15. Quyết định số 187/2002/QĐ-TTg ngày 30 tháng 12 năm 2002 của Thủ tướng Chính phủ về chế độ tiền lương và phụ cấp đối với cán bộ, viên chức Ngân hàng Chính sách xã hội;

16. Thông tư số số 12/LB-TT ngày 02 tháng 6 năm 1993 của Liên Bộ Lao động - Thương binh và Xã hội - Tài chính hướng dẫn chuyển xếp lương cũ sang lương mới đối với công nhân, viên chức trong các doanh nghiệp;

17. Thông tư số 16/LĐTBXH-TT ngày 02 tháng 6 năm 1993 của Bộ Lao động - Thương binh và Xã hội hướng dẫn chế độ phụ cấp thu hút;

18. Thông tư số 17/LĐTBXH-TT ngày 02 tháng 6 năm 1993 của Bộ Lao động - Thương binh và Xã hội hướng dẫn chế độ phụ cấp trách nhiệm;

19. Thông tư số 19/LĐTBXH-TT ngày 02 tháng 6 năm 1993 của Bộ Lao động - Thương binh và Xã hội hướng dẫn chế độ phụ cấp lưu động;

20. Thông tư số 23/LĐTBXH-TT ngày 7 tháng 7 năm 1993 của Bộ Lao động - Thương binh và Xã hội hướng dẫn chế độ phụ cấp độc hại nguy hiểm;

21. Thông tư số 28/LB-TT ngày 02 tháng 12 năm 1993 của Liên Bộ Lao động - Thương binh và Xã hội - Tài chính hướng dẫn bổ sung thực hiện chế độ tiền lương mới đối với công nhân, viên chức trong các doanh nghiệp;

22. Thông tư số 02/LB-TT ngày 25 tháng 01 năm 1994 của Liên Bộ Lao động - Thương binh và Xã hội -Tài chính hướng dẫn thực hiện chế độ phụ cấp đặc biệt;

23. Thông tư số 15/LB-TT ngày 25 tháng 6 năm 1996 của Liên Bộ Lao động - Thương binh và Xã hội - Tài chính hướng dẫn xếp hạng đặc biệt đối với doanh nghiệp nhà nước và xếp lương đối với viên chức quản lý doanh nghiệp hạng đặc biệt;

24. Thông tư số 06/LB-TT ngày 28 tháng 2 năm 1997 của Liên Bộ Lao động - Thương binh và Xã hội - Tài chính hướng dẫn chế độ bồi dưỡng đối với công nhân viên chức một số ngành, nghề đặc biệt trong doanh nghiệp;

25. Thông tư số 14/LĐTBXH-TT ngày 10 tháng 4 năm 1997 của Bộ Lao động - Thương binh và Xã hội hướng dẫn phương pháp xây dựng định mức lao động đối với doanh nghiệp nhà nước;

26. Quyết định số 238/LĐTBXH-QĐ ngày 08 tháng 4 năm 1997 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành mẫu sổ lương của doanh nghiệp nhà nước;

27. Thông tư số 15/LĐTBXH-TT ngày 10 tháng 4 năm 1997 của Bộ Lao động - Thương binh và Xã hội hướng dẫn sử dụng sổ lương của doanh nghiệp;

28. Thông tư số 23/1997/TTLT - BLĐTBXH- BTC ngày 30 tháng 12 năm 1997 của Liên Bộ Lao động - Thương binh và Xã hội - Tài chính hướng dẫn xếp lương đối với viên chức quản lý và viên chức lãnh đạo doanh nghiệp được thành lập theo Quyết định số 90/TTg ngày 07/3/1994 của Thủ tướng Chính phủ;

29. Thông tư liên tịch số 15/2000/TTLT-BLĐTBXH-BTC ngày 04 tháng 7 năm 2000 của Liên tịch Bộ Lao động - Thương binh và Xã hội-Bộ Tài chính hướng dẫn chế độ bồi dưỡng khi đi biển đối với công nhân, viên chức đơn vị sự nghiệp thuộc ngành Địa chất;

30. Thông tư số 04/1998/TT- BLĐTBXH ngày 04 tháng 4 năm 1998 của Bộ Lao động - Thương binh và Xã hội hướng dẫn xây dựng tiêu chuẩn và thi nâng ngạch viên chức chuyên môn, nghiệp vụ trong doanh nghiệp nhà nước;

31. Thông tư số 06/1998/TTLT-TCCP-BLĐTBXH-BTC ngày 20 tháng 10 năm 1998 của Liên tịch Ban Tổ chức - Cán bộ Chính phủ (nay là Bộ Nội vụ) - Bộ Lao động - Thương binh và Xã hội - Bộ Tài chính hướng dẫn thực hiện Quyết định số 83/1998/QĐ-TTg ngày 15 tháng 4 năm 1998 của Thủ tướng Chính phủ về chế độ tiền lương và phụ cấp đối với các thành viên Hội đồng quản trị, Ban kiểm soát Tổng Công ty nhà nước và doanh nghiệp nhà nước độc lập quy mô lớn;

32. Thông tư số 17/1998/TTLT-BLĐTBXH-BTC ngày 31 tháng 12 năm 1998 của Liên tịch Bộ Lao động - Thương và Xã hội - Bộ Tài chính hướng dẫn xếp hạng doanh nghiệp nhà nước;

33. Thông tư liên tịch số 18/1998/TTLT-BLĐTBXH-BTC ngày 31 tháng 12 năm 1998 của Liên tịch Bộ Lao động - Thương binh và Xã hội- Bộ Tài chính hướng dẫn xác định quỹ tiền lương thực hiện khi doanh nghiệp không bảo đảm chỉ tiêu nộp ngân sách và lợi nhuận;

34. Công văn số 4320/LĐTBXH -TL ngày 29 tháng 12 năm 1998 của Bộ Lao động - Thương binh và Xã hội hướng dẫn xây dựng quy chế trả lương trong doanh nghiệp;

35. Thông tư số 04/1999/TTLT-BLĐTBXH-BTC ngày 09 tháng 01 năm 1999 của Liên tịch Bộ Lao động - Thương binh và Xã hội-Bộ Tài chính hướng dẫn mức khoán chi phí ăn định lượng bằng ngoại tệ đối với công nhân, viên chức làm việc trên tàu vận tải biển đi nước ngoài;

36. Thông tư số 15/1999/TT-BLĐTBXH ngày 22 tháng 6 năm 1999 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện chế độ ăn giữa ca đối với công nhân, viên chức làm việc trong các doanh nghiệp nhà nước;

37. Công văn số 2395/BLĐTBXH - TL ngày 13 tháng 7 năm 1999 của Bộ Lao động - Thương binh và Xã hội về bổ sung đối tượng áp dụng chế độ bữa ăn giữa ca;

38. Quyết định số 821/1999/QĐ-BLĐTBXH ngày 19 tháng 7 năm 1999 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội về việc ban hành tiêu chuẩn xếp hạng doanh nghiệp cà phê;

39. Thông tư liên tịch số 19/1999/TTLT-BLĐTBXH-BTC ngày 14 tháng 8 năm 1999 của Liên tịch Bộ Lao động - Thương binh và Xã hội-Bộ Tài chính hướng dẫn bổ sung Thông tư liên tịch số 18/1998/TTLT-BLĐTBXH-BTC ngày 31 tháng 12 năm 1998 về xác định quỹ tiền lương thực hiện trong doanh nghiệp nhà nước;

40. Thông tư số 20/1999/TT-BLĐTBXH ngày 08 tháng 9 năm 1999 của Bộ Lao động - Thương binh và Xã hội hướng dẫn Quyết định số 121/1999/QĐ-TTg ngày 08 tháng 5 năm 1999 về tiền lương và thu nhập của Tổng Công ty Điện lực Việt Nam;

41. Quyết định số 1300/1999/QĐ-BLĐTBXH ngày 05 tháng 10 năm 1999 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội về việc ban hành tiêu chuẩn xếp hạng doanh nghiệp cao su;

42. Thông tư số 32/1999/TT-BLĐTBXH ngày 23 tháng 12 năm 1999 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện Quyết định số 198/1999/QĐ-TTg ngày 30 tháng 9 năm 1999 của Thủ tướng Chính phủ về tiền lương đối với Ban quản lý dự án xây dựng;

43. Thông tư liên tịch số 33/1999/TTLT-BLĐTBXH-BTC ngày 30 tháng 12 năm 1999 của Liên tịch Bộ Lao động - Thương binh và Xã hội-Bộ Tài chính hướng dẫn chế độ bồi dưỡng khi đi biển đối với công nhân, viên chức đơn vị sự nghiệp thuộc ngành Địa chính;

44. Thông tư số 10/2000/TTLT-BLĐTBXH-BTC ngày 04 tháng 4 năm 2000 của Liên tịch Bộ Lao động - Thương và Xã hội - Bộ Tài chính bổ sung Thông tư số 17/1998/TTLT-BLĐTBXH-BTC về việc xếp hạng doanh nghiệp nhà nước;

45. Thông tư liên tịch số 15/2000/TTLT-BLĐTBXH-BTC ngày 04 tháng 7 năm 2000 của Liên tịch Bộ Lao động - Thương binh và Xã hội - Bộ Tài chính hướng dẫn chế độ bồi dưỡng khi đi biển đối với công nhân, viên chức đơn vị sự nghiệp thuộc ngành Địa chất;

46. Thông tư số 19/2000/TT-BLĐTBXH ngày 7 tháng 8 năm 2000 của Bộ Lao động - Thương binh và Xã hội hướng dẫn xếp lương đối với lao động làm việc ở khu vực khác chuyển đến làm việc tại doanh nghiệp nhà nước;

47. Thông tư số 22/2000/TT-BLĐTBXH ngày 28 tháng 9 năm 2000 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện chế độ đối với lao động tham gia xây dựng đường Hồ Chí Minh;

48. Thông tư số 23/2000/TT-BLĐTBXH ngày 28 tháng 9 năm 2000 của Bộ Lao động - Thương binh và Xã hội hướng dẫn áp dụng một số chế độ đối với người lao động làm việc trong các trang trại;

49. Quyết định số 1037/2000/QĐ-BLĐTBXH ngày 09 tháng 10 năm 2000 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội về quy định tiền lương của chuyên gia và lao động Việt Nam làm việc theo hợp đồng đối với các nhà thầu nước ngoài trúng thầu tại Việt Nam;

50. Thông tư liên tịch số 30/2000/TTLT-BLĐTBXH-BTC ngày 29 tháng 12 năm 2000 của Liên tịch Bộ Lao động - Thương binh và Xã hội - Bộ Tài chính hướng dẫn chế độ bồi dưỡng khi đi biển đối với công nhân, viên chức đơn vị sự nghiệp thuộc ngành Thuỷ sản, Khí tượng - Thuỷ văn;

51. Thông tư số 03/2001/TTLT-BLĐTBXH-BTC-UBDTMN ngày 18 tháng 01 năm 2001 của Liên tịch Bộ Lao động - Thương và Xã hội - Bộ Tài chính - Uỷ ban Dân tộc và Miền núi (nay là Uỷ ban Dân tộc) hướng dẫn thực hiện chế độ phụ cấp khu vực;

52. Thông tư số 04/2001/TTLT -BLĐTBXH - BTC ngày 18 tháng 01 năm 2001 của Liên Bộ Lao động - Thương binh và Xã hội -Tài chính hướng dẫn bổ sung chế độ phụ cấp đặc biệt;

53. Thông tư số 05/2001/TT-BLĐTBXH ngày 29 tháng 01 năm 2001 của Bộ Lao động - Thương binh và Xã hội hướng dẫn xây dựng đơn giá tiền lương và quản lý tiền lương, thu nhập trong doanh nghiệp nhà nước;

54. Thông tư số 06/2001/TT-BLĐTBXH ngày 29 tháng 01 năm 2001 của Bộ Lao động - Thương binh và Xã hội hướng dẫn tính tốc độ tăng năng suất lao động bình quân và tốc độ tăng tiền lương bình quân trong các doanh nghiệp nhà nước;

55. Thông tư số 08/1998/TT- BLĐTBXH ngày 7 tháng 5 năm 1998 của Bộ Lao động - Thương binh và Xã hội hướng dẫn cách tính số lao động bình quân năm theo quy định tại Nghị định số 07/1998/NĐ-CP ngày 15 tháng 01 năm 1998 của Chính phủ;

56. Quyết định số 712/2002/QĐ-BLĐTBXH ngày 27 tháng 6 năm 2002 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội về điều chỉnh bổ sung phụ cấp khu vực;

57. Thông tư số 03/2002/TT-BLĐTBXH ngày 09 tháng 01 năm 2002 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện Nghị định số 28/CP ngày 28 tháng 03 năm 1997 và Nghị định số 03/2001/NĐ-CP ngày 11/01/2001 của Chínhphủ về đổi mới quản lý tiền lương và thu nhập trong doanh nghiệp xây dựng của Nhà nước;

58. Thông tư số 04/2002/TT-BLĐTBXH ngày 09 tháng 01 tháng 2002 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện quản lý tiền lương và thu nhập đối với doanh nghiệp nhà nước hoạt động công ích;

59. Thông tư số 09/2002/TT-BLĐTBXH ngày 11 tháng 6 năm 2002 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện cơ chế quản lý lao động, tiền lương và thu nhập đối với Công ty trách nhiệm hữu hạn một thành viên Nhà nước nắm giữ 100% vốn điều lệ;

60. Thông tư số 04/2003/TT-BLĐTBXH ngày 17 tháng 02 năm 2003 của Bộ Lao động - Thương binh và Xã hội hướng dẫn điều chỉnh tiền lương và phụ cấp trong doanh nghiệp;

61. Quyết định số 369/2003/QĐ-BLĐTBXH ngày 02 tháng 4 năm 2003 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội về việc kéo thời gian bảo lưu mức phụ cấp khu vực;

62. Thông tư số 09/2003/TT-BLĐTBXH ngày 15 tháng 4 năm 2003 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện Quyết định số 187/2002/QĐ-TTG ngày 30 tháng 12 năm 2002 của Thủ tướng Chính phủ về chế độ tiền lương và phụ cấp đối với cán bộ, viên chức Ngân hàng Chính sách xã hội.

PHỤ LỤC SỐ 2.

PHƯƠNG PHÁP XÂY DỰNG MỨC LAO ĐỘNG

(Ban hành kèm theo Thông tư số 12 /2003/TT-BLĐTBXH
ngày 30 tháng 5 năm 2003 của Bộ Lao động - Thương binh và Xã hội)

Trên cơ sở nguyên tắc xây dựng mức lao động, điều kiện tổ chức sản xuất, tổ chức lao động, doanh nghiệp tiến hành xây dựng mức lao động chi tiết và mức lao động tổng hợp theo các phương pháp sau:

1/ Xây dựng mức lao động chi tiết (hay mức nguyên công):

a) Phương pháp phân tích: Mức lao động được xây dựng bằng cách phân chia quá trình sản xuất, quá trình lao động, các bước công việc ra các bộ phận hợp thành và nghiên cứu các nhân tố ảnh hưởng đến thời gian hao phí lao động để thực hiện các bộ phận hợp thành đó. Trên cơ sở đó xác định cơ cấu và trình độ hợp lý để thực hiện các bước công việc, hoàn thiện tổ chức sản xuất, tổ chức lao động, áp dụng các thành tựu khoa học, kỹ thuật mới, các kinh nghiệm của những người sản xuất tiên tiến. Tuỳ theo điều kiện sản xuất, doanh nghiệp có thể xây dựng mức lao động bằng phương pháp phân tích khảo sát, phân tích tính toán hoặc so sánh điển hình, cụ thể:

- Phương pháp phân tích khảo sát: Mức lao động được xây dựng căn cứ vào các tài liệu khảo sát (chụp ảnh hoặc bấm giờ) thời gian làm việc. Phương pháp này thường áp dụng trong sản xuất hàng loạt lớn hoặc các khâu công việc có tính chất hàng khối. Các bước xây dựng mức lao động theo phương pháp này như sau:

+ Phân tích và nghiên cứu kết cấu bước công việc, xác định các nhân tố ảnh hưởng đến thời gian hoàn thành bước công việc;

+ Dựa vào tiêu chuẩn hoặc tài liệu nghiên cứu khảo sát tại nơi làm việc xác định thời gian của từng bộ phận bước công việc và thời gian trong ca làm việc của người lao động (thời gian chuẩn bị, kết thúc, tác nghiệp, phục vụ, nghỉ ngơi, nhu cầu cần thiết...).

+ Dùng phương pháp tính toán để xác định mức thời gian, mức sản lượng.

- Phương pháp phân tích tính toán: Mức lao động được xây dựng dựa vào tài liệu tiêu chuẩn được xây dựng sẵn (tiêu chuẩn thời gian, tiêu chuẩn số lượng…), vận dụng các phương pháp toán, sử dụng các công thức để tính toán các thời gian chính và thời gian khác trong mức. Phương pháp này thường áp dụng đối với điều kiện sản xuất hàng loạt. Các bước xây dựng mức lao động theo phương pháp phân tích tính toán như sau:

+ Phân tích bước công việc cần định mức ra các bộ phận hợp thành về lao động cũng như về công nghệ, loại bỏ những bộ phận thừa và thay thế những bộ phận lạc hậu bằng những bộ phận tiên tiến để có được kết cấu bước công việc hợp lý.

+ Phân tích các nhân tố ảnh hưởng đến hao phí thời gian hoàn thành từng bộ phận của bước công việc, trên cơ sở đó xác định trình độ lành nghề của người lao động cần có, máy móc, dụng cụ cần dùng, chế độ làm việc tối ưu và tổ chức nơi làm việc hợp lý nhất.

+ Dựa vào quy trình công nghệ và tiêu chuẩn các loại thời gian cho từng bộ phận của từng bước công việc. Tổng cộng các hao phí thời gian này được mức thời gian cho bước công việc.

- Phương pháp so sánh điển hình: Mức lao động được xây dựng dựa trên những hao phí theo mức điển hình. Mức điển hình được xây dựng theo phương pháp phân tích khảo sát, có căn cứ khoa học đại diện cho nhóm công việc có những đặc trưng công nghệ hay nội dung kết cấu trình tự thực hiện giống nhau nhưng khác nhau về kích cỡ. Phương pháp này thường áp dụng đối với điều kiện sản xuất nhỏ, đơn chiếc. Các bước xây dựng mức lao động theo phương pháp so sánh điển hình như sau:

+ Phân tích bước công việc phải thực hiện thành các nhóm theo những đặc trưng nhất định về kết cấu và quy trình công nghệ tương đối giống nhau. Trong mỗi nhóm chọn một hoặc một số bước công việc điển hình.

+ Xác định quy trình công nghệ hợp lý và các điều kiện tổ chức – kỹ thuật thực hiện bước công việc điển hình.

+ Xây dựng mức lao động cho bước công việc điển hình bằng phương pháp phân tích khảo sát hoặc phân tích tính toán.

+ Xác định hệ số quy đổi Ki cho các bước công việc trong nhóm với quy ước: hệ số của bước công việc điển hình bằng 1 (tức là K1 = 1), hệ số của các bước công việc còn lại trong nhóm được xác định trên cơ sở phân tích điều kiện tổ chức, kỹ thuật cụ thể của từng bước công việc đó, các nhân tố ảnh hưởng đến hao phí thời gian hoàn thành và so sánh với bước công việc điển hình. Nếu điều kiện tổ chức kỹ thuật, các nhân tố ảnh hưởng của bước công việc đó thuận lợi hơn bước công việc điển hình thì Ki < 1; nếu tương tự như bước công việc điển hình thì Ki = 1; nếu khó khăn hơn thì Ki>1.

+ Căn cứ vào mức của bước công việc điển hình và các hệ số quy đổi Ki, xác định mức lao động cho mỗi bước công việc trong nhóm theo công thức sau:

Msl1

Mtgi = Mtg1 x Ki hoặc Msli = --------

Ki

Trong đó: Mtgi là mức thời gian cho mỗi bước công việc i trong nhóm;

Mtg1 là mức thời gian cho bước công việc điển hình;

Ki là hệ số quy đổi cho các bước công việc trong nhóm;

Msli là mức sản lượng cho mỗi bước công việc i trong nhóm;

Msl1 là mức sản lượng cho bước công việc điển hình.

b) Phương pháp tổng hợp: Mức lao động được xây dựng dựa trên các tài liệu thống kê về thời gian hao phí thực tế để hoàn thành bước công việc, kinh nghiệm tích luỹ của người làm định mức lao động và tham khảo ý kiến tham gia của các chuyên gia để xác định.

2/ Xây dựng định mức lao động tổng hợp: thực hiện theo quy định tại Thông tư số 14/LĐTBXH-TT ngày 10 tháng 4 năm 1997 của Bộ Lao động - Thương binh và Xã hội hướng dẫn phương pháp xây dựng định mức lao động trong các doanh nghiệp nhà nước.


TT 2003 - 13 tien luong dvoi lao dong trong DN

BỘ LAO ĐỘNG
THƯƠNG BINH VÀ XÃ HỘI

*******

Số: 13 /2003/TT-BLĐTBXH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

*******

Hà Nội, ngày 30 tháng 5 năm 2003

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 114/2002/NĐ-CP NGÀY 31 THÁNG 12 NĂM 2002 CỦA CHÍNH PHỦ VỀ TIỀN LƯƠNG ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC TRONG DOANH NGHIỆP HOẠT ĐỘNG THEO LUẬT DOANH NGHIỆP

Thi hành Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật Lao động về tiền lương, sau khi trao đổi ý kiến với Bộ, ngành liên quan, Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện về tiền lương đối với người lao động làm việc trong doanh nghiệp hoạt động theo Luật doanh nghiệp như sau:

I. Đối tượng và phạm vi áp dụng.

Đối tượng, phạm vi áp dụng tiền lương theo quy định tại Thông tư này là người lao động làm việc theo chế độ hợp đồng lao động trong các tổ chức sau:

1/ Doanh nghiệp thành lập và hoạt động theo Luật doanh nghiệp, bao gồm:

a) Công ty trách nhiệm hữu hạn;

b) Công ty cổ phần;

c) Công ty hợp danh;

d) Doanh nghiệp tư nhân.

2/ Tổ chức và cá nhân có thuê mướn lao động, bao gồm: Hợp tác xã, trang trại, tổ hợp tác, hộ gia đình, cá nhân và các tổ chức khác.

Các doanh nghiệp, công ty, tổ chức, đơn vị và cá nhân nêu trên gọi tắt là doanh nghiệp.

II. Lương tối thiểu.

Mức lương tối thiểu theo Điều 4, Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

1/ Mức lương tối thiểu áp dụng từ ngày 01 tháng 01 năm 2003 đối với người lao động làm công việc đơn giản nhất (chưa qua đào tạo) với điều kiện lao động bình thường trong doanh nghiệp không thấp hơn mức lương tối thiểu chung là 290.000 đồng/tháng theo quy định tại Nghị định số 03/2003/NĐ-CP ngày 15 tháng 01 năm 2003 của Chính phủ.

Khi Nhà nước điều chỉnh mức lương tối thiểu chung thì thực hiện theo quy định mới.

2/ Căn cứ vào năng suất lao động, hiệu quả sản xuất, kinh doanh, doanh nghiệp được quyền định mức lương tối thiểu cao hơn mức lương tối thiểu chung do Chính phủ quy định để làm căn cứ trả lương cho người lao động.

III. Thang lương, bảng lương và phụ cấp lương.

1/ Thang lương, bảng lương theo khoản 1, 3, Điều 5, Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

a) Doanh nghiệp có trách nhiệm xây dựng thang lương, bảng lương, tiêu chuẩn cấp bậc kỹ thuật công nhân, chức danh, tiêu chuẩn chuyên môn, nghiệp vụ viên chức làm cơ sở ký kết hợp đồng lao động và thoả ước lao động tập thể, xác định quỹ lương, trả lương và giải quyết các chế độ khác cho người lao động.

Việc xây dựng thang lương, bảng lương phải bảo đảm nguyên tắc quy định tại khoản 1, Điều 5, Nghị định số 114/2002/NĐ-CP, doanh nghiệp lựa chọn phương pháp tại phụ lục số 1 kèm theo Thông tư này hoặc áp dụng các phương pháp khác phù hợp để xây dựng thang lương, bảng lương.

b) Khi xây dựng và ban hành thang lương, bảng lương, doanh nghiệp phải tham khảo ý kiến Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn lâm thời và công bố công khai trong doanh nghiệp trước khi áp dụng.

c) Doanh nghiệp phải đăng ký hệ thống thang lương, bảng lương với cơ quan quản lý nhà nước về lao động tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đóng trụ sở chính trong vòng một tháng kể từ ngày thang lương, bảng lương được công bố áp dụng. Hồ sơ bao gồm công văn đề nghị, kèm theo hệ thống thang lương, bảng lương doanh nghiệp đã xây dựng.

2/ Phụ cấp lương:

Ngoài việc xây dựng thang lương, bảng lương theo quy định nêu trên, doanh nghiệp được quyền quy định các khoản phụ cấp lương hoặc áp dụng chế độ phụ cấp lương do Chính phủ quy định đối với doanh nghiệp nhà nước để trả cho người lao động.

IV. Định mức lao động.

Định mức lao động theo khoản 2, 3, Điều 5, Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

1/ Doanh nghiệp có trách nhiệm xây dựng hệ thống mức lao động để xác định kế hoạch lao động, tổ chức, sử dụng lao động và trả lương cho người lao động. Việc xây dựng mức lao động phải bảo đảm các nguyên tắc quy định tại khoản 2, Điều 5, Nghị định số 114/2002/NĐ-CP.

2/ Việc xây dựng mức lao động được thực hiện như sau:

a) Doanh nghiệp thành lập Hội đồng định mức lao động để tổ chức xây dựng hoặc rà soát, điều chỉnh, bổ sung hệ thống mức lao động áp dụng trong doanh nghiệp. Thành phần hội đồng gồm có Giám đốc doanh nghiệp, một số thành viên có đủ năng lực, trình độ chuyên môn, kỹ thuật, nghiệp vụ do Giám đốc lựa chọn và đại diện Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn lâm thời.

b) Căn cứ vào thực tế tổ chức sản xuất, tổ chức lao động, doanh nghiệp lựa chọn phương pháp xây dựng mức lao động tại phụ lục số 2 kèm theo Thông tư này hoặc áp dụng các phương pháp xây dựng mức lao động khác phù hợp để xây dựng mức lao động bảo đảm các nguyên tắc nêu trên.

c) Hằng năm doanh nghiệp tổ chức đánh giá tình hình thực hiện mức lao động để sửa đổi, bổ sung cho phù hợp với tổ chức sản xuất, tổ chức lao động. Nếu mức lao động thực hiện thấp hơn 5% hoặc cao hơn 15% so với mức được giao, thì trong thời hạn 3 tháng, doanh nghiệp phải xem xét, điều chỉnh lại cho phù hợp.

3/ Khi xây dựng, điều chỉnh, bổ sung mức lao động, doanh nghiệp phải tham khảo ý kiến Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn lâm thời và công bố công khai trong doanh nghiệp.

V. Chế độ trả lương.

1/ Hình thức trả lương:

Hình thức trả lương theo Điều 7, Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

a) Tiền lương theo thời gian (theo tháng, theo tuần, theo ngày hoặc theo giờ), áp dụng đối với những người làm công tác quản lý, chuyên môn, kỹ thuật, nghiệp vụ; những người làm các công việc theo dây chuyền công nghệ, máy móc thiết bị và những người làm các công việc mà trả lương thời gian có hiệu quả hơn các hình thức trả lương khác.

b) Tiền lương theo sản phẩm, áp dụng đối với cá nhân hoặc tập thể người lao động, căn cứ vào mức độ hoàn thành số lượng, chất lượng sản phẩm được giao.

c) Tiền lương khoán, áp dụng đối với cá nhân hoặc tập thể người lao động, căn cứ vào khối lượng, chất lượng công việc và thời gian phải hoàn thành.

Căn cứ các hình thức trả lương nêu trên, doanh nghiệp lựa chọn hình thức trả lương phù hợp với tính chất công việc và điều kiện sản xuất, kinh doanh, gắn tiền lương với kết quả công việc, bảo đảm khuyến khích người lao động nâng cao hiệu quả, năng suất lao động. Việc lựa chọn hoặc thay đổi hình thức trả lương phải thể hiện trong hợp đồng lao động và thoả ước lao động tập thể.

2/ Trả lương làm thêm giờ:

Trả lương khi người lao động làm thêm giờ theo khoản 1, 2 và 3, Điều 10, Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

a) Đối với lao động trả lương theo thời gian, nếu làm thêm ngoài giờ tiêu chuẩn thì doanh nghiệp phải trả lương làm thêm giờ theo cách tính sau:

Tiền lương

làm thêm giờ

=

Tiền lương

giờ thực trả

x

150% hoặc 200%

hoặc 300%

x

Số giờ

làm thêm

Trong đó:

- Tiền lương giờ thực trả được xác định trên cơ sở tiền lương thực trả của tháng mà người lao động làm thêm giờ (trừ tiền lương làm thêm giờ, tiền lương trả thêm khi làm việc vào ban đêm, tiền thưởng và các khoản thu nhập khác không có tính chất lương) chia cho số giờ thực tế làm việc trong tháng (không kể số giờ làm thêm) nhưng không quá 208 giờ, đối với công việc có điều kiện lao động, môi trường lao động bình thường hoặc 156 giờ, đối với công việc có điều kiện lao động đặc biệt nặng nhọc, độc hại, nguy hiểm. Trường hợp trả lương ngày, thì tiền lương giờ thực trả được xác định trên cơ sở tiền lương thực trả của ngày làm việc đó (trừ tiền lương làm thêm giờ, tiền lương trả thêm khi làm việc vào ban đêm, tiền thưởng và các khoản thu nhập khác không có tính chất lương) chia cho số giờ thực tế làm việc trong ngày (không kể số giờ làm thêm) nhưng không quá 8 giờ, đối với công việc có điều kiện lao động, môi trường lao động bình thường hoặc 6 giờ, đối với công việc có điều kiện lao động đặc biệt nặng nhọc, độc hại, nguy hiểm;

- Mức 150%, áp dụng đối với giờ làm thêm vào ngày thường;

- Mức 200%, áp dụng đối với giờ làm thêm vào ngày nghỉ hàng tuần quy định tại Điều 72 của Bộ Luật Lao động;

- Mức 300%, áp dụng đối với giờ làm thêm vào ngày lễ, ngày nghỉ có hưởng lương (trong mức 300% này đã bao gồm tiền lương trả cho thời gian nghỉ được hưởng nguyên lương theo điều 73, 74, 75 và 78 của Bộ Luật Lao động);

- Thời giờ làm thêm được quy định tại Nghị định số 109/2002/NĐ-CP ngày 27 tháng 12 năm 2002 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 195/CP ngày 31 tháng 12 năm 1994 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật Lao động về thời giờ làm việc, thời giờ nghỉ ngơi.

Trường hợp làm thêm giờ nếu được bố trí nghỉ bù những giờ làm thêm thì doanh nghiệp chỉ phải trả phần chênh lệch 50% tiền lương giờ thực trả của công việc đang làm, nếu làm thêm giờ vào ngày bình thường; 100%, nếu làm thêm giờ vào ngày nghỉ hằng tuần; 200%, nếu làm thêm giờ vào ngày lễ, ngày nghỉ có hưởng lương.

Ví dụ 1. Tiền lương và các khoản thu nhập khác thực trả trong tháng của anh A (làm việc trong điều kiện lao động bình thường với số ngày làm việc thực tế bằng số ngày làm việc của doanh nghiệp chọn là 24 ngày/tháng) là 1.013.600 đồng (trong đó tiền thưởng là 150.000 đồng; tiền lương trả thêm khi làm việc vào ban đêm là 57.600 đồng; tiền ăn giữa ca là 180.000 đồng; tiền hỗ trợ phương tiện đi lại là 50.000 đồng):

- Tiền lương tháng thực trả (gồm tiền lương và các khoản phụ cấp lương) là:

1.013.600 đồng - (150.000 đồng + 57.600 đồng + 180.000 đồng + 50.000 đồng) = 576.000 đồng.

- Tiền lương giờ thực trả là:

576.000 đồng : (24 ngày x 8 giờ) = 3.000 đồng.

- Tiền lương làm thêm 1 giờ vào ngày thường được trả là:

3.000 đồng x 150% x 1 giờ = 4.500 đồng.

Trường hợp anh A được bố trí nghỉ bù giờ làm thêm thì doanh nghiệp chỉ phải trả phần chênh lệch so với tiền lương của công việc đang làm, 1 giờ là:

4.500 đồng - 3.000 đồng = 1.500 đồng.

Ví dụ 2. Tiền lương giờ thực trả của anh A như ví dụ 1, nếu làm thêm 1 giờ vào ngày nghỉ hàng tuần thì được trả 6.000 đồng (3.000 đồng x 200% x 1 giờ). Trường hợp anh A được bố trí nghỉ bù giờ làm thêm thì doanh nghiệp chỉ phải trả phần chênh lệch so với tiền lương của công việc đang làm vào ngày bình thường, 1 giờ là 3.000 đồng (6000 đồng - 3.000 đồng);

Ví dụ 3. Tiền lương giờ thực trả của anh A như ví dụ 1, nếu làm thêm 1 giờ vào ngày lễ, ngày nghỉ có hưởng lương thì được trả 9.000 đồng (3.000 đồng x 300% x 1 giờ). Trường hợp anh A được bố trí nghỉ bù giờ làm thêm thì doanh nghiệp phải trả phần chênh lệch so với tiền lương của công việc đang làm vào ngày bình thường, 1 giờ là 6.000 đồng (9.000 đồng - 3.000 đồng).

b) Đối với lao động trả lương theo sản phẩm, nếu ngoài giờ tiêu chuẩn doanh nghiệp có yêu cầu làm thêm số lượng, khối lượng sản phẩm, công việc ngoài định mức hoặc những công việc phát sinh chưa xác định trong kế hoạch sản xuất, kinh doanh năm, mà doanh nghiệp cần làm thêm giờ thì đơn giá tiền lương của những sản phẩm, công việc làm thêm được trả bằng 150% so với đơn giá tiền lương của sản phẩm làm trong giờ tiêu chuẩn, nếu làm thêm vào ngày thường; bằng 200%, nếu làm thêm vào ngày nghỉ hàng tuần; bằng 300%, nếu làm thêm vào ngày lễ, ngày nghỉ có hưởng lương.

Ví dụ 4. Đơn giá tiền lương của sản phẩm B làm trong giờ tiêu chuẩn là 1.000 đồng/sản phẩm, trường hợp doanh nghiệp yêu cầu làm thêm ngoài định mức và ngoài giờ tiêu chuẩn thì đơn giá tiền lương của sản phẩm làm thêm được trả như sau:

- 1.500 đồng/sản phẩm, nếu sản phẩm được làm thêm vào ngày thường (1.000 đồng x 150%);

- 2.000 đồng/sản phẩm, nếu sản phẩm được làm thêm vào ngày nghỉ hằng tuần (1.000 đồng x 200%);

- 3.000 đồng/sản phẩm, nếu sản phẩm được làm thêm vào ngày lễ, ngày nghỉ có hưởng lương (1.000 đồng x 300%).

3/ Trả lương làm việc vào ban đêm:

Tiền lương của người lao động làm việc vào ban đêm theo khoản 4, Điều 10, Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

a) Đối với lao động trả lương theo thời gian, nếu làm việc vào ban đêm, thì doanh nghiệp phải trả lương làm việc vào ban đêm theo cách tính sau:

Tiền lương

làm việc vào

ban đêm

=

Tiền lương

giờ thực trả

x

130%

x

Số giờ

làm việc vào ban đêm

Trong đó:

- Tiền lương giờ thực trả được tính theo tiết a, điểm 2 nêu trên;

- Mức 130% gồm tiền lương giờ thực trả làm việc vào ban ngày và 30% tiền lương giờ thực trả làm việc vào ban đêm;

- Thời giờ làm việc vào ban đêm theo quy định tại Điều 6, Nghị định số 195/CP ngày 31 tháng 12 năm 1994 của Chính phủ được xác định từ 22 giờ ngày hôm trước đến 6 giờ ngày hôm sau đối với các tỉnh, thành phố từ Thừa Thiên - Huế trở ra phía Bắc; từ 21 giờ ngày hôm trước đến 5 giờ ngày hôm sau đối với các tỉnh, thành phố từ Đà Nẵng trở vào phía Nam;

Ví dụ 5. Tiền lương thực trả của công việc đang làm vào ban ngày 1 giờ là 2.000 đồng, nếu người lao động làm việc vào ban đêm thì tiền lương 1 giờ vào ban đêm được trả là:

2.000 đồng x 130% x 1 giờ = 2.600 đồng.

b) Đối với lao động trả lương theo sản phẩm:

Đơn giá tiền lương của sản phẩm làm vào ban đêm

=

Đơn giá tiền lương của sản phẩm làm trong giờ tiêu chuẩn vào ban ngày

x

130%

Ví dụ 6. Đơn giá tiền lương làm trong giờ tiêu chuẩn vào ban ngày của sản phẩm C là 1.000 đồng thì đơn giá tiền lương của sản phẩm đó khi làm vào ban đêm là 1.300 đồng (1.000 đồng x 130%) và căn cứ vào số lượng sản phẩm làm vào ban đêm để thanh toán trả lương theo thực tế thực hiện.

c) Trường hợp người lao động làm thêm giờ vào ban đêm thì tiền lương làm thêm giờ được tính trả như sau:

- Đối với lao động trả lương theo thời gian:

Tiền lương làm thêm giờ vào ban đêm

=

Tiền lương

giờ thực trả

x

130%

x

150% hoặc

200% hoặc 300%

x

Số giờ làm thêm vào ban đêm

Ví dụ 7. Người lao động làm việc vào ban đêm 1 giờ được trả 2.600 đồng (ví dụ 5), nếu làm thêm vào ban đêm của ngày thường thì 1 giờ được trả là:

2.600 đồng x 150% x 1 giờ = 3.900 đồng.

- Đối với lao động trả lương theo sản phẩm:

Đơn giá tiền lương của sản phẩm làm thêm vào ban đêm

=

Đơn giá tiền lương của sản phẩm làm vào

ban đêm

x

150% hoặc 200%

hoặc 300%

Ví dụ 8. Đơn giá tiền lương của sản phẩm C làm vào ban đêm được trả 1.300 đồng (ví dụ 6), nếu sản phẩm C được làm thêm vào ban đêm của ngày thường thì đơn giá tiền lương được trả là:

1.300 đồng x 150% = 1.950 đồng.

d) Tiền lương làm thêm giờ, làm việc vào ban đêm quy định tại điểm 2, 3 nêu trên được lấy trong quỹ tiền lương năm ứng với kế hoạch sản xuất, kinh doanh. Trường hợp phát sinh số lượng, khối lượng công việc mới chưa xác định trong quỹ tiền lương kế hoạch năm, doanh nghiệp cần làm thêm giờ, làm việc vào ban đêm thì tiền lương làm thêm giờ, làm việc vào ban đêm này được bổ sung vào quỹ tiền lương của doanh nghiệp và hạch toán vào giá thành hoặc phí lưu thông.

Mức trả lương làm thêm giờ bằng 150%; 200%; 300%, làm việc vào ban đêm bằng 130% quy định tại điểm 2, 3 nêu trên là mức bắt buộc doanh nghiệp phải trả khi làm thêm giờ, làm việc vào ban đêm, còn mức cao hơn thì người sử dụng lao động và người lao động thoả thuận.

4/ Chế độ nâng bậc lương:

Chế độ nâng bậc lương theo khoản 2, Điều 6, Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

a) Hằng năm, căn cứ vào nhu cầu công việc, tình hình sản xuất, kinh doanh, sau khi tham khảo ý kiến Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn lâm thời, doanh nghiệp lập kế hoạch và tổ chức nâng bậc lương đối với người lao động làm việc trong doanh nghiệp.

b) Người lao động có đủ các điều kiện dưới đây thì được xét nâng bậc lương hằng năm:

- Có thời gian làm việc tại doanh nghiệp ít nhất 1 năm (đủ 12 tháng);

- Thường xuyên hoàn thành công việc được giao về số lượng, chất lượng theo hợp đồng lao động đã ký kết;

- Không trong thời gian thi hành kỷ luật lao động theo quy định của Bộ Luật Lao động và nội quy lao động của doanh nghiệp.

c) Chế độ nâng bậc lương đối với người lao động phải được thể hiện trong hợp đồng lao động và thoả ước lao động tập thể. Khuyến khích người sử dụng lao động nâng bậc lương sớm đối với người lao động tài năng, đóng góp nhiều vào hiệu quả sản xuất, kinh doanh của doanh nghiệp.

5/ Quy chế trả lương:

Theo khoản 4, Điều 5, Nghị định số 114/2002/NĐ-CP, doanh nghiệp có trách nhiệm xây dựng và ban hành quy chế trả lương, khuyến khích người lao động nâng cao năng suất, chất lượng, hiệu quả, tài năng, bảo đảm hài hoà giữa lợi ích doanh nghiệp và người lao động.

VI. Tổ chức thực hiện.

1/ Doanh nghiệp có trách nhiệm:

- Xây dựng, ban hành và đăng ký đăng hệ thống thang lương, bảng lương áp dụng trong doanh nghiệp với cơ quan quản lý nhà nước về lao động tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đóng trụ sở chính. Trường hợp sửa đổi, bổ sung hệ thống thang lương, bảng lương thì doanh nghiệp phải đăng ký phần sửa đổi, bổ sung đó;

- Xây dựng, ban hành phụ cấp lương, hệ thống mức lao động, quy chế trả lương, tiền thưởng, tiêu chuẩn cấp bậc kỹ thuật công nhân, chức danh, tiêu chuẩn chuyên môn, nghiệp vụ viên chức để áp dụng trong doanh nghiệp.

Đối với hợp tác xã, trang trại, tổ hợp tác, hộ gia đình, cá nhân có thuê mướn lao động không nhất thiết phải xây dựng thang lương, bảng lương, định mức lao động theo đúng quy định tại mục III và IV nêu trên mà có thể vận dụng hoặc tự quy định cho phù hợp;

- Rà soát, sửa đổi, bổ sung nội quy lao động, thoả ước lao động tập thể, hợp đồng lao động cho phù hợp với những nội dung quy định nêu trên;

- Trực tiếp phổ biến kịp thời đến người lao động các chính sách, chế độ của Nhà nước về lao động, tiền lương, thu nhập; các quy định của doanh nghiệp về thang lương, bảng lương, phụ cấp lương; tiêu chuẩn cấp bậc kỹ thuật công nhân; chức danh, tiêu chuẩn chuyên môn, nghiệp vụ viên chức; định mức lao động; quy chế trả lương, tiền thưởng.

2/ Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chỉ đạo Sở Lao động – Thương binh và Xã hội có trách nhiệm:

- Hướng dẫn các doanh nghiệp thuộc quyền quản lý thực hiện các chính sách, chế độ của Nhà nước về lao động, tiền lương, thu nhập;

- Tiếp nhận, vào sổ theo dõi bản đăng ký hệ thống thang lương, bảng lương của các doanh nghiệp đóng trên địa bàn thuộc quyền quản lý. Trường hợp thang lương, bảng lương của doanh nghiệp xây dựng không theo đúng quy định tại Điều 5, Nghị định số 114/2002/NĐ-CP thì trong 15 ngày kể từ ngày nhận được bản đăng ký, Sở Lao động - Thương binh và Xã hội phải thông báo cho doanh nghiệp sửa lại;

- Kiểm tra, thanh tra việc thực hiện các chế độ, chính sách đối với người lao động trong doanh nghiệp thuộc quyền quản lý.

VII. Điều khoản thi hành.

Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo.

Các quy định tại Thông tư này không áp dụng đối với người lao động làm việc trong những doanh nghiệp hoạt động theo Luật doanh nghiệp thuộc đối tượng, phạm vi áp dụng Thông tư số 12/2003/TT-BLĐTBXH ngày 30 tháng 5 năm 2003 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ về tiền lương đối với người lao động làm việc trong doanh nghiệp nhà nước.

Bãi bỏ Thông tư số 10/LĐTBXH-TT ngày 19 tháng 4 năm 1995 hướng dẫn thực hiện một số điều của Nghị định số 197/CP ngày 31 tháng 12 năm 1994 của Chính phủ về tiền lương và Thông tư số 05/LĐTBXH-TT ngày 22 tháng 3 năm 1995 hướng dẫn nâng bậc lương đối với công nhân, viên chức trong các doanh nghiệp của Bộ Lao động - Thương binh và Xã hội./.

Nơi nhận
- VP Chủ tịch nước,
- VP Quốc hội,
- Văn phòng Trung ương
- VP Chính phủ,
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ,
- Cơ quan TW đoàn thể và các Hội,
- UBND các tỉnh, thành phố trực thuộc TW,
- Sở LĐTBXH, Sở Tài chính - Vật giá tỉnh,
thành phố trực thuộc TW,
- Đăng công báo
- Lưu VP, Vụ TLTC.

BỘ TRƯỞNG
BỘ LAO ĐỘNG
THƯƠNG BINH VÀ XÃ HỘI

Nguyễn Thị Hằng

PHỤ LỤC 1.

PHƯƠNG PHÁP XÂY DỰNG THANG LƯƠNG, BẢNG LƯƠNG
(Ban hành kèm theo Thông tư số 13 /2003/TT-BLĐTBXH ngày 30 tháng 5 năm 2003 của Bộ Lao động - Thương binh và Xã hội)

Căn cứ nguyên tắc xây dựng thang lương, bảng lương, điều kiện tổ chức sản xuất, kinh doanh, tổ chức lao động, doanh nghiệp tiến hành xây dựng thang lương, bảng lương đối với lao động quản lý, lao động chuyên môn, kỹ thuật nghiệp vụ và lao động trực tiếp sản xuất, kinh doanh theo trình tự sau:

1. Phân tích công việc.

- Tiến hành thống kê đầy đủ các công việc theo từng chức danh đang sử dụng trong doanh nghiệp;

- Thu thập những thông tin chi tiết về từng vị trí công việc cụ thể để xác định nhiệm vụ chính, nhiệm vụ phụ, các mối quan hệ của từng chức danh công việc và xác định các yêu cầu chuyên môn về trình độ học vấn, kinh nghiệm làm việc, kiến thức, kỹ năng, thể chất điều kiện làm việc cần thiết… của từng công việc.

2. Đánh giá giá trị công việc.

Trên cơ sở phân tích công việc, tiến hành đánh giá giá trị công việc để xác định những vị trí công việc tương tự nhau có thể được tập hợp thành nhóm làm cơ sở xác định thang lương, bảng lương cho mỗi nhóm. Các bước đánh giá giá trị công việc như sau:

a) Lập danh sách các yếu tố công việc theo nhóm yếu tố công việc chủ yếu về:

+ Kiến thức và kĩ năng;

+ Trí lực;

+ Thể lực và cường độ lao động;

+ Môi trường;

+ Trách nhiệm.

Trong mỗi nhóm yếu tố công việc, doanh nghiệp xác định cụ thể các yếu tố thành phần theo các mức độ từ thấp đến cao. Các yếu tố công việc là cơ sở để so sánh giữa các vị trí công việc trong doanh nghiệp.

b) Lựa chọn các vị trí để đánh giá: trên cơ sở danh sách các yếu tố công việc, đánh giá giá trị công việc cho từng vị trí riêng biệt trong doanh nghiệp, đồng thời so sánh các yêu cầu chuyên môn của từng vị trí.

c) Đánh giá và cho điểm các mức độ của các yếu tố để đánh giá và cho điểm các yếu tố thành phần theo các mức độ, trên cơ sở đó xác định thang điểm các yếu tố phù hợp với từng công việc.

d) Cân đối thang điểm giữa các yếu tố nhằm đánh giá mức độ phức tạp hay giá trị của mỗi yếu tố trong tổng thể các yếu tố cấu thành công việc, từ đó điều chỉnh lại thang điểm cho hợp lý.

3. Phân ngạch công việc.

Sau khi phân tích, đánh giá giá trị từng công việc, tiến hành nhóm các công việc có chức năng và yêu cầu kiến thức, kĩ năng tương tự nhau. Mỗi nhóm công việc được qui định thành một ngạch công việc tuỳ theo tầm quan trọng của nhóm công việc. Trình tự phân ngạch công việc tiến hành theo các bước sau:

- Tập hợp các công việc riêng lẻ thành các nhóm công việc;

- Thiết lập các mức ngạch công việc và tiêu chuẩn phân ngạch;

- Qui định một ngạch công việc cho mỗi nhóm công việc.

4. Thiết lập thang lương, bảng lương cho từng ngạch công việc.

Thang lương, bảng lương theo ngạch công việc xác định theo trình tự sau:

a) Xác định các yếu tố ảnh hưởng, bao gồm: khả năng cạnh tranh tiền lương so với các doanh nghiệp khác; các qui định của pháp luật, trước hết là so với mức lương tối thiểu Nhà nước qui định; năng suất lao động; kiến thức, kĩ năng, kinh nghiệm hoặc thâm niên công tác của người lao động trong doanh nghiệp; các hình thức khuyến khích hiện có, các khoản tiền thưởng…

b) Thiết lập thang lương, bảng lương: trên cơ sở các thông tin đã thu thập được và các yếu tố ảnh hưởng đã xem xét, việc thiết lập thang lương, bảng lương tiến hành theo trình tự:

- Xác định số ngạch lương trong doanh nghiệp thông qua việc lấy thông tin từ khâu phân ngạch công việc.

- Xác định số bậc lương trong mỗi ngạch căn cứ vào việc tính các điểm ưu thế theo kết quả làm việc và xem xét mức độ phức tạp cần có đối với thang lương, bảng lương.

- Quyết định mức lương theo ngạch và theo bậc./.

PHỤ LỤC 2

PHƯƠNG PHÁP XÂY DỰNG MỨC LAO ĐỘNG
(Ban hành kèm Thông tư số 13/2003/TT-BLĐTBXH ngày 30 tháng 5 năm 2003 của Bộ Lao động-Thương binh và Xã hội)

Trên cơ sở nguyên tắc xây dựng mức lao động, điều kiện tổ chức sản xuất, tổ chức lao động, doanh nghiệp tiến hành xây dựng mức lao động chi tiết theo các phương pháp sau:

1. Phương pháp phân tích: Mức lao động được xây dựng bằng cách phân chia quá trình sản xuất, quá trình lao động, các bước công việc ra các bộ phận hợp thành và nghiên cứu các nhân tố ảnh hưởng đến thời gian hao phí lao động để thực hiện các bộ phận hợp thành đó. Trên cơ sở đó xác định cơ cấu và trình độ hợp lý để thực hiện các bước công việc, hoàn thiện tổ chức sản xuất, tổ chức lao động, áp dụng các thành tựu khoa học, kỹ thuật mới, các kinh nghiệm của những người sản xuất tiên tiến. Tuỳ theo điều kiện sản xuất, doanh nghiệp có thể xây dựng các mức lao động bằng phương pháp phân tích khảo sát, phân tích tính toán hoặc so sánh điển hình, cụ thể:

- Phương pháp phân tích khảo sát: Mức lao động được xây dựng căn cứ vào các tài liệu khảo sát (chụp ảnh hoặc bấm giờ) thời gian làm việc, Phương pháp này thường áp dụng trong sản xuất hàng loạt lớn hoặc các khâu công việc có tính chất hàng khối. Các bước xây dựng mức lao động theo phương pháp này như sau:

+ Phân tích và nghiên cứu kết cấu bước công việc, xác định các nhân tố ảnh hưởng đến thời gian hoàn thành bước công việc;

+ Dựa vào tiêu chuẩn hoặc tài liệu nghiên cứu khảo sát tại nơi làm việc xác định thời gian của từng bộ phận bước công việc và thời gian trong ca làm việc của người lao động (thời gian chuẩn bị, kết thúc, tác nghiệp, phục vụ, nghỉ ngơi, nhu cầu cần thiết...).

+ Dùng phương pháp tính toán để xác định mức thời gian, mức sản lượng.

- Phương pháp phân tích tính toán: Mức lao động được xây dựng dựa vào tài liệu tiêu chuẩn được xây dựng sẵn (tiêu chuẩn thời gian, tiêu chuẩn số lượng...), vận dụng các phương pháp toán, sử dụng các công thức để tính toán các thời gian chính và thời gian khác trong mức. Phương pháp này thường áp dụng đối với điều kiện sản xuất hàng loạt. Các bước xây dựng mức lao động theo phương pháp phân tích tính toán như sau:

+ Phân tích bước công việc cần định mức ra các bộ phận hợp thành về lao động cũng như về công nghệ, loại bỏ những bộ phận thừa và thay thế những bộ phận lạc hậu bằng những bộ phận tiên tiến để có được kết cấu bước công việc hợp lý.

+ Phân tích các nhân tố ảnh hưởng đến hao phí thời gian hoàn thành từng bộ phận của bước công việc, trên cơ sở đó xác định trình độ lành nghề của người lao động cần có, máy móc, dụng cụ cần, chế độ làm việc tối ưu và tổ chức nơi làm việc hợp lý nhất.

+ Dựa vào quy trình công nghệ và tiêu chuẩn các loại thời gian cho từng bộ phận của từng bước công việc. Tổng cộng các hao phí thời gian này được mức thời gian cho bước công việc.

- Phương pháp so sánh điển hình: Mức lao động được xây dựng dựa trên những hao phí điển hỉnh. Mức điển hình được xây dựng th eo phương pháp phân tích khảo sát, có căn cứ khoa học đại diện cho nhóm công việc có những đặc trưng công nghệ hay nội dung kết cấu trình tự thực hiện giống nhau nhưng khác nhau về kích cỡ. Phương pháp này áp dụng với điều kiện sản xuất nhỏ, đơn chiếc. Các bước xây dựng mức lao động theo phương pháp so sánh điển hình như sau:

+ Phân tích bước công việc phải thực hiện các nhóm theo những đặc trưng nhất định về kết cấu và quy trình công nghệ tương đối giống nhau. Trong mỗi nhóm chọn một hoặc một số bước công việc điển hình.

+ Xác định quy trình công nghệ hợp lý và các điều kiện tổ chức - kỹ thuật t hực hiện bước công việc điển hình.

+ Xây dựng mức lao động cho bước công việc điển hình bằng phương pháp phân tích hoặc khảo sát hoặc phân tích tính toán.

+ Xác định hệ số quy đổi Ki cho các bước công việc trong nhóm với quy ước: hệ số của bước công việc điển hình bằng 1 (tức là K1 = 1), hệ số của các bước công việc còn lại trong nhóm được xác định trên cơ sở phân tích điều kiện tổ chức, kỹ thuật cụ thể của từng bước công việc đó, các nhân tố ảnh hưởng đến hao phí thời gian hoàn thành và so sánh với bước công việc điển hình. Nếu điều kiện tổ chức kỹ thuật, các nhân tố ảnh hưởng của bước công việc đó thuận lợi hơn bước công việc điển hình thì Ki <1; nếu tương tự như bước công việc điển hình thì Ki = 1; nếu khó khăn hơn thì Ki >1.

+ Căn cứ vào mức của bước công việc điển hình và các hệ số quy đổi Ki , xác định mức lao động cho mỗi bước công việc trong nhóm theo công thức sau:

Mtgi = Mtg1 x Ki hoặc Msli = Msl1/ Ki

Trong đó:

Mtgi là mức thời gian cho mỗi bước công việc i trong nhóm;

Mtg1 là mức thời gian cho các bước công việc điển hình;

Ki là hệ số quy đổi cho các bước công việc trong nhóm;

Msli là hệ số sản lượng cho mỗi bước công việc i trong nhóm;

Msl1 Là mức sản lượng cho bước công việc điển hình.

2. Phương pháp tổng hợp: Mức lao động được xây dựng dựa trên các tài liệu thống kê về thời gian hao phí thực tế để hoàn thành bước công việc, kinh nghiệm tích luỹ của người làm định mức lao động và tham khảo ý kiến tham gia của các chuyên gia để xác định./.


TT 2003 - 14 tien luong dvoi lao dong trong DN nuoc ngoai

BỘ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI
********

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
********

Số: 14/2003/TT-BLĐTBXH

Hà Nội, ngày 30 tháng 5 năm 2003

THÔNG TƯ

CỦA BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI SỐ 14/2003/TT-BLĐTBXH NGÀY 30 THÁNG 5 NĂM 2003 HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 114/2002/NĐ-CP NGÀY 31 THÁNG 12 NĂM 2002 VỀ TIỀN LƯƠNG ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC TRONG CÁC DOANH NGHIỆP CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI VÀ CƠ QUAN, TỔ CHỨC NƯỚC NGOÀI HOẶC QUỐC TẾ TẠI VIỆT NAM

Thi hành Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật Lao động về tiền lương, sau khi trao đổi ý kiến với Bộ, ngành liên quan, Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện về tiền lương đối với người lao động làm việc trong các doanh nghiệp có vốn đầu tư nước ngoài và cơ quan, tổ chức nước ngoài hoặc quốc tế tại Việt Nam như sau:

I. ĐỐI TƯỢNG VÀ PHẠM VI ÁP DỤNG

Đối tượng, phạm vi áp dụng tiền lương theo quy định tại Thông tư này là người lao động làm việc theo chế độ hợp đồng lao động trong các tổ chức sau:

1/ Doanh nghiệp thành lập và hoạt động theo Luật Đầu tư nước ngoài tại Việt Nam;

2/ Ngân hàng liên doanh với nước ngoài, chi nhánh ngân hàng liên doanh với nước ngoài và tổ chức tín dụng liên doanh, tổ chức tín dụng 100% vốn nước ngoài hoạt động tại Việt Nam;

3/ Nhà thầu (thầu chính, thầu phụ) của nước ngoài nhận thầu các công trình tại Việt Nam;

4/ Cơ quan đại diện ngoại giao, cơ quan lãnh sự nước ngoài, cơ quan đại diện các tổ chức quốc tế thuộc hệ thống Liên Hợp quốc, các tổ chức khu vực, tiểu khu vực có thuê lao động, trừ trường hợp Điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác;

5/ Văn phòng đại diện các cơ quan thông tấn, báo chí, phát thanh và truyền hình nước ngoài;

6/ Văn phòng đại diện và văn phòng dự án của các tổ chức phi Chính phủ nước ngoài;

7/ Văn phòng các dự án nước ngoài, chi nhánh công ty nước ngoài, văn phòng đại diện các tổ chức: kinh tế, thương mại, tài chính, ngân hàng, bảo hiểm, khoa học - kỹ thuật, văn hoá, giáo dục, y tế, tư vấn pháp luật của nước ngoài; Chi nhánh tổ chức luật sư nước ngoài được phép hoạt động tại Việt Nam;

8/ Người nước ngoài hoặc người Việt Nam định cư ở nước ngoài lưu trú tại Việt Nam có thuê lao động.

(Các doanh nghiệp, cơ quan, đơn vị, tổ chức, cá nhân nêu trên được gọi tắt là doanh nghiệp, cơ quan).

II. LƯƠNG TỐI THIỂU

Mức lương tối thiểu theo Điều 4, Nghị định số 114/2002/NĐ-CP đối với lao động làm công việc giản đơn nhất (chưa qua đào tạo) với điều kiện lao động bình thường trong doanh nghiệp, cơ quan được quy định như sau:

1/ Mức lương tối thiểu hiện hành quy định và trả bằng tiền Đồng Việt Nam theo Quyết định số 708/1999/QĐ-BLĐTBXH ngày 15 tháng 6 năm 1999 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội, tiếp tục được áp dụng đối với doanh nghiệp có vốn đầu tư nước ngoài, các bên hợp doanh, cụ thể như sau:

a) Không thấp hơn 626.000 đồng/tháng, áp dụng đối với doanh nghiệp đóng trên địa bàn các quận của thành phố Hà Nội và các quận của thành phố Hồ Chí Minh;

b) Không thấp hơn 556.000 đồng/tháng, áp dụng đối với doanh nghiệp đóng trên địa bàn các huyện của thành phố Hà Nội và các huyện của thành phố Hồ Chí Minh; các quận của thành phố Hải Phòng, thành phố Biên Hoà và thành phố Vũng Tàu;

c) Không thấp hơn 487.000 đồng/tháng, áp dụng đối với doanh nghiệp đóng trên địa bàn các huyện, tỉnh, thành phố còn lại;

d) Đối với một số doanh nghiệp đóng trên địa bàn khó khăn, hạ tầng cơ sở thấp kém (ngoài phạm vi quy định tại tiết a, b nêu trên) cần phải áp dụng mức lương tối thiểu thấp hơn (từ 417.000 đồng/tháng đến dưới 487.000 đồng/tháng) thì Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xem xét, quyết định cho phép áp dụng trong một thời gian nhất định.

2/ Mức lương tối thiểu hiện hành theo quy định tại Quyết định số 385/LĐTBXH-QĐ ngày 01 tháng 4 năm 1996 của Bộ trưởng Bộ Lao động – Thương binh và Xã hội tiếp tục được áp dụng đối với cơ quan, tổ chức nước ngoài, tổ chức quốc tế tại Việt Nam .

3/ Căn cứ vào năng suất lao động, hiệu quả sản xuất, kinh doanh, doanh nghiệp, cơ quan được quyền định mức lương tối thiểu cao hơn mức lương tối thiểu do Nhà nước quy định tại điểm 1, 2 nêu trên làm căn cứ trả lương cho người lao động.

III. THANG LƯƠNG, BẢNG LƯƠNG VÀ PHỤ CẤP LƯƠNG

1/ Thang lương, bảng lương theo khoản 1, 3, Điều 5 của Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

a) Doanh nghiệp, cơ quan có trách nhiệm xây dựng thang lương, bảng lương, tiêu chuẩn cấp bậc kỹ thuật công nhân, chức danh, tiêu chuẩn chuyên môn, nghiệp vụ viên chức làm cơ sở ký kết hợp đồng lao động và thoả ước lao động tập thể, xác định quỹ lương, trả lương và giải quyết các chế độ khác cho người lao động.

Việc xây dựng thang lương, bảng lương phải bảo đảm nguyên tắc quy định tại khoản 1, Điều 5, Nghị định số 114/2002/NĐ-CP, doanh nghiệp, cơ quan lựa chọn phương pháp tại phụ lục số 1 kèm theo Thông tư này hoặc áp dụng các phương pháp khác phù hợp để xây dựng thang lương, bảng lương.

b) Khi xây dựng và ban hành thang lương, bảng lương, doanh nghiệp, cơ quan phải tham khảo ý kiến Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn lâm thời và công bố công khai trong doanh nghiệp, cơ quan trước khi áp dụng.

c) Doanh nghiệp, cơ quan phải đăng ký hệ thống thang lương, bảng lương với cơ quan quản lý nhà nước về lao động tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp, cơ quan đóng trụ sở chính trong vòng một tháng kể từ ngày thang lương, bảng lương được công bố áp dụng. Hồ sơ bao gồm công văn đề nghị đăng ký, kèm theo hệ thống thang lương, bảng lương doanh nghiệp, cơ quan đã xây dựng.

2/ Phụ cấp lương:

Ngoài việc xây dựng thang lương, bảng lương theo quy định nêu trên, doanh nghiệp, cơ quan được quyền quy định các khoản phụ cấp lương hoặc áp dụng chế độ phụ cấp lương do Chính phủ quy định đối với doanh nghiệp nhà nước để trả cho người lao động.

IV. ĐỊNH MỨC LAO ĐỘNG

Định mức lao động theo khoản 2, 3, Điều 5, Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

1/ Doanh nghiệp, cơ quan có trách nhiệm xây dựng hệ thống mức lao động để xác định kế hoạch lao động, tổ chức, sử dụng lao động và trả lương cho người lao động. Việc xây dựng mức lao động phải bảo đảm các nguyên tắc quy định tại khoản 2, Điều 5, Nghị định số 114/2002/NĐ-CP.

2/ Việc xây dựng mức lao động được thực hiện như sau:

a) Doanh nghiệp, cơ quan thành lập Hội đồng định mức lao động để tổ chức xây dựng hoặc rà soát, điều chỉnh, bổ sung hệ thống mức lao động áp dụng trong doanh nghiệp, cơ quan. Thành phần hội đồng gồm có Giám đốc doanh nghiệp, cơ quan, một số thành viên có đủ năng lực, trình độ chuyên môn, kỹ thuật, nghiệp vụ do Giám đốc lựa chọn và đại diện Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn lâm thời.

b) Căn cứ vào thực tế tổ chức sản xuất, tổ chức lao động, doanh nghiệp, cơ quan lựa chọn phương pháp xây dựng mức lao động tại phụ lục số 2 kèm theo Thông tư này hoặc áp dụng các phương pháp xây dựng mức lao động khác phù hợp để xây dựng mức lao động bảo đảm các nguyên tắc nêu trên.

c) Hằng năm doanh nghiệp, cơ quan tổ chức đánh giá tình hình thực hiện mức lao động để sửa đổi, bổ sung cho phù hợp với tổ chức sản xuất, tổ chức lao động. Nếu mức lao động thực hiện thấp hơn 5% hoặc cao hơn 15% so với mức được giao, thì trong thời hạn 3 tháng, doanh nghiệp, cơ quan phải xem xét, điều chỉnh lại cho phù hợp.

3/ Khi xây dựng, điều chỉnh, bổ sung mức lao động, doanh nghiệp, cơ quan phải tham khảo ý kiến Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn lâm thời và công bố công khai trong doanh nghiệp, cơ quan.

V. CHẾ ĐỘ TRẢ LƯƠNG

1/ Hình thức trả lương:

Hình thức trả lương theo Điều 7, Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

a) Tiền lương theo thời gian (theo tháng, theo tuần, theo ngày hoặc theo giờ), áp dụng đối với những người làm công tác quản lý, chuyên môn, kỹ thuật, nghiệp vụ; những người làm các công việc theo dây chuyền công nghệ, máy móc thiết bị và những người làm các công việc mà trả lương thời gian có hiệu quả hơn các hình thức trả lương khác.

b) Tiền lương theo sản phẩm, áp dụng đối với cá nhân hoặc tập thể người lao động, căn cứ vào mức độ hoàn thành số lượng, chất lượng sản phẩm được giao.

c) Tiền lương khoán, áp dụng đối với cá nhân hoặc tập thể người lao động, căn cứ vào khối lượng, chất lượng công việc và thời gian phải hoàn thành.

Căn cứ các hình thức trả lương nêu trên, doanh nghiệp, cơ quan lựa chọn hình thức trả lương phù hợp với tính chất công việc và điều kiện sản xuất, kinh doanh, gắn tiền lương với kết quả công việc, bảo đảm khuyến khích người lao động nâng cao hiệu quả, năng suất lao động. Việc lựa chọn hoặc thay đổi hình thức trả lương phải thể hiện trong hợp đồng lao động và thoả ước lao động tập thể.

2/ Trả lương làm thêm giờ:

Trả lương khi người lao động làm thêm giờ theo khoản 1, 2 và 3, Điều 10, Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

a) Đối với lao động trả lương theo thời gian, nếu làm thêm ngoài giờ tiêu chuẩn thì doanh nghiệp, cơ quan phải trả lương làm thêm giờ theo cách tính sau:

Tiền lương
làm thêm giờ

=

Tiền lương
giờ thực trả

x

150% hoặc 200%
hoặc 300%

x

Số giờ
làm thêm

Trong đó:

- Tiền lương giờ thực trả được xác định trên cơ sở tiền lương thực trả của tháng mà người lao động làm thêm giờ (trừ tiền lương làm thêm giờ, tiền lương trả thêm khi làm việc vào ban đêm, tiền thưởng và các khoản thu nhập khác không có tính chất lương) chia cho số giờ thực tế làm việc trong tháng (không kể số giờ làm thêm) nhưng không quá 208 giờ, đối với công việc có điều kiện lao động, môi trường lao động bình thường hoặc 156 giờ, đối với công việc có điều kiện lao động đặc biệt nặng nhọc, độc hại, nguy hiểm. Trường hợp trả lương ngày, thì tiền lương giờ thực trả được xác định trên cơ sở tiền lương thực trả của ngày làm việc đó (trừ tiền lương làm thêm giờ, tiền lương trả thêm khi làm việc vào ban đêm, tiền thưởng và các khoản thu nhập khác không có tính chất lương) chia cho số giờ thực tế làm việc trong ngày (không kể số giờ làm thêm) nhưng không quá 8 giờ, đối với công việc có điều kiện lao động, môi trường lao động bình thường hoặc 6 giờ, đối với công việc có điều kiện lao động đặc biệt nặng nhọc, độc hại, nguy hiểm;

- Mức 150%, áp dụng đối với giờ làm thêm vào ngày thường;

- Mức 200%, áp dụng đối với giờ làm thêm vào ngày nghỉ hàng tuần quy định tại Điều 72 của Bộ Luật Lao động;

- Mức 300%, áp dụng đối với giờ làm thêm vào ngày lễ, ngày nghỉ có hưởng lương (trong mức 300% này đã bao gồm tiền lương trả cho thời gian nghỉ được hưởng nguyên lương theo điều 73, 74, 75 và 78 của Bộ Luật Lao động).

- Thời giờ làm thêm được quy định tại Nghị định số 109/2002/NĐ-CP ngày 27 tháng 12 năm 2002 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 195/CP ngày 31 tháng 12 năm 1994 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật Lao động về thời giờ làm việc, thời giờ nghỉ ngơi.

Trường hợp làm thêm giờ nếu được bố trí nghỉ bù những giờ làm thêm thì doanh nghiệp, cơ quan chỉ phải trả phần chênh lệch 50% tiền lương giờ thực trả của công việc đang làm, nếu làm thêm giờ vào ngày bình thường; 100%, nếu làm thêm giờ vào ngày nghỉ hằng tuần; 200%, nếu làm thêm giờ vào ngày lễ, ngày nghỉ có hưởng lương.

Ví dụ 1. Tiền lương và các khoản thu nhập khác thực trả trong tháng của anh A (làm việc trong điều kiện lao động bình thường với số ngày làm việc thực tế bằng số ngày làm việc của doanh nghiệp, cơ quan chọn là 24 ngày/tháng) là 1.013.600 đồng (trong đó tiền thưởng là 150.000 đồng; tiền lương trả thêm khi làm việc vào ban đêm là 57.600 đồng; tiền ăn giữa ca là 180.000 đồng; tiền hỗ trợ phương tiện đi lại là 50.000 đồng):

- Tiền lương tháng thực trả (gồm tiền lương và các khoản phụ cấp lương) là:

1.013.600 đồng - (150.000 đồng + 57.600 đồng + 180.000 đồng + 50.000 đồng) = 576.000 đồng.

- Tiền lương giờ thực trả là:

576.000 đồng : (24 ngày x 8 giờ) = 3.000 đồng.

- Tiền lương làm thêm 1 giờ vào ngày thường được trả là:

3.000 đồng x 150% x 1 giờ = 4.500 đồng.

Trường hợp anh A được bố trí nghỉ bù giờ làm thêm thì doanh nghiệp, cơ quan chỉ phải trả phần chênh lệch so với tiền lương của công việc đang làm, 1 giờ là: 1.500 đồng (4.500 đồng - 3.000 đồng).

Ví dụ 2. Tiền lương giờ thực trả của anh A như ví dụ 1, nếu làm thêm 1 giờ vào ngày nghỉ hàng tuần thì được trả 6.000 đồng (3.000 đồng x 200% x 1 giờ). Trường hợp anh A được bố trí nghỉ bù giờ làm thêm thì doanh nghiệp, cơ quan chỉ phải trả phần chênh lệch so với tiền lương của công việc đang làm vào ngày bình thường, 1 giờ là 3.000 đồng (6000 đồng - 3.000 đồng).

Ví dụ 3. Tiền lương giờ thực trả của anh A như ví dụ 1, nếu làm thêm 1 giờ vào ngày lễ, ngày nghỉ có hưởng lương thì được trả 9.000 đồng (3.000 đồng x 300% x 1 giờ ). Trường hợp anh A được bố trí nghỉ bù giờ làm thêm thì doanh nghiệp, cơ quan chỉ phải trả phần chênh lệch so với tiền lương của công việc đang làm vào ngày bình thường, 1 giờ là 6.000 đồng (9.000 đồng - 3.000 đồng).

b) Đối với lao động trả lương theo sản phẩm, nếu ngoài giờ tiêu chuẩn doanh nghiệp, cơ quan có yêu cầu làm thêm số lượng, khối lượng sản phẩm, công việc ngoài định mức hoặc những công việc phát sinh chưa xác định trong kế hoạch sản xuất, kinh doanh năm, mà doanh nghiệp, cơ quan cần làm thêm giờ thì đơn giá tiền lương của những sản phẩm, công việc làm thêm được trả bằng 150% so với đơn giá tiền lương của sản phẩm làm trong giờ tiêu chuẩn, nếu làm thêm vào ngày thường; bằng 200%, nếu làm thêm vào ngày nghỉ hàng tuần; bằng 300%, nếu làm thêm vào ngày lễ, ngày nghỉ có hưởng lương.

Ví dụ 4. Đơn giá tiền lương của sản phẩm B làm trong giờ tiêu chuẩn là 1.000 đồng/sản phẩm, trường hợp doanh nghiệp, cơ quan yêu cầu làm thêm ngoài định mức và ngoài giờ tiêu chuẩn thì đơn giá tiền lương của sản phẩm làm thêm được trả như sau:

- 1.500 đồng/sản phẩm, nếu sản phẩm được làm thêm vào ngày thường (1.000 đồng x 150%);

- 2.000 đồng/sản phẩm, nếu sản phẩm được làm thêm vào ngày nghỉ hằng tuần (1.000 đồng x 200%);

- 3.000 đồng/sản phẩm, nếu sản phẩm được làm thêm vào ngày lễ, ngày nghỉ có hưởng lương (1.000 đồng x 300%).

3/ Trả lương làm việc vào ban đêm:

Tiền lương của người lao động làm việc vào ban đêm theo khoản 4, Điều 10, Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

a) Đối với lao động trả lương theo thời gian, nếu làm việc vào ban đêm, thì doanh nghiệp, cơ quan phải trả lương làm việc vào ban đêm theo cách tính sau:

Tiền lương
làm việc vào
ban đêm

=

Tiền lương
giờ thực trả

x

130%

x

Số giờ
làm việc vào ban đêm

Trong đó:

- Tiền lương giờ thực trả được tính theo tiết a, điểm 2 nêu trên;

- Mức 130% gồm tiền lương giờ thực trả làm việc vào ban ngày và 30% tiền lương giờ thực trả làm việc vào ban đêm;

- Thời giờ làm việc vào ban đêm theo quy định tại Điều 6, Nghị định số 195/CP ngày 31 tháng 12 năm 1994 của Chính phủ được xác định từ 22 giờ ngày hôm trước đến 6 giờ ngày hôm sau đối với các tỉnh, thành phố từ Thừa Thiên - Huế trở ra phía Bắc; từ 21 giờ ngày hôm trước đến 5 giờ ngày hôm sau đối với các tỉnh, thành phố từ Đà Nẵng trở vào phía Nam;

Ví dụ 5. Tiền lương thực trả của công việc đang làm vào ban ngày 1 giờ là 2.000 đồng, nếu người lao động làm việc vào ban đêm thì tiền lương 1 giờ vào ban đêm được trả là:

2.000 đồng x 130% x 1 giờ = 2.600 đồng.

b) Đối với lao động trả lương theo sản phẩm:

Đơn giá tiền lương của sản phẩm làm vào ban đêm

=

Đơn giá tiền lương của sản phẩm làm trong giờ tiêu chuẩn vào ban ngày

x

130%

Ví dụ 6. Đơn giá tiền lương làm trong giờ tiêu chuẩn vào ban ngày của sản phẩm C là 1.000 đồng thì đơn giá tiền lương của sản phẩm đó khi làm vào ban đêm là 1.300 đồng (1.000 đồng x 130%) và căn cứ vào số lượng sản phẩm làm vào ban đêm để thanh toán trả lương theo thực tế thực hiện.

c) Trường hợp người lao động làm thêm giờ vào ban đêm thì tiền lương làm thêm giờ được tính trả như sau:

- Đối với lao động trả lương theo thời gian:

Tiền lương làm thêm giờ vào ban đêm

=

Tiền lương
giờ thực trả

x

130%

x

150% hoặc
200% hoặc
300%

x

Số giờ làm thêm vào ban đêm

Ví dụ 7. Người lao động làm việc vào ban đêm 1 giờ được trả 2.600 đồng (ví dụ 5), nếu làm thêm vào ban đêm của ngày thường thì 1 giờ được trả là:

2.600 đồng x 150% x 1 giờ = 3.900 đồng.

- Đối với lao động trả lương theo sản phẩm:

Đơn giá tiền lương của sản phẩm làm thêm
vào ban đêm

=

Đơn giá tiền lương của sản phẩm làm vào
ban đêm

x

150% hoặc 200%

hoặc 300%

Ví dụ 8. Đơn giá tiền lương của sản phẩm C làm vào ban đêm được trả 1.300 đồng (ví dụ 6), nếu sản phẩm C được làm thêm vào ban đêm của ngày thường thì đơn giá tiền lương được trả là:

1.300 đồng x 150% = 1.950 đồng.

d) Tiền lương làm thêm giờ, làm việc vào ban đêm quy định tại điểm 2, 3 nêu trên được lấy trong quỹ tiền lương năm ứng với kế hoạch sản xuất, kinh doanh. Trường hợp phát sinh số lượng, khối lượng công việc mới chưa xác định trong quỹ tiền lương kế hoạch năm, doanh nghiệp, cơ quan cần làm thêm giờ, làm việc vào ban đêm thì tiền lương làm thêm giờ, làm việc vào ban đêm này được bổ sung vào quỹ tiền lương của doanh nghiệp, cơ quan và hạch toán vào giá thành hoặc phí lưu thông.

Mức trả lương làm thêm giờ bằng 150%; 200%; 300%, làm việc vào ban đêm bằng 130% quy định tại điểm 2, 3 nêu trên là mức bắt buộc doanh nghiệp, cơ quan phải trả khi làm thêm giờ, làm việc vào ban đêm, còn mức cao hơn thì người sử dụng lao động và người lao động thoả thuận.

4/ Chế độ nâng bậc lương:

Chế độ nâng bậc lương theo khoản 2, Điều 6, Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

a) Hằng năm, căn cứ vào nhu cầu công việc, tình hình sản xuất, kinh doanh, sau khi tham khảo ý kiến Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn lâm thời, doanh nghiệp, cơ quan lập kế hoạch và tổ chức nâng bậc lương đối với người lao động làm việc trong doanh nghiệp, cơ quan.

b) Người lao động có đủ các điều kiện dưới đây thì được xét nâng bậc lương hằng năm:

- Có thời gian làm việc tại doanh nghiệp, cơ quan ít nhất 1 năm (đủ 12 tháng);

- Thường xuyên hoàn thành công việc được giao về số lượng, chất lượng theo hợp đồng lao động đã ký kết;

- Không trong thời gian thi hành kỷ luật lao động theo quy định của Bộ Luật Lao động và nội quy lao động của doanh nghiệp, cơ quan.

c) Chế độ nâng bậc lương đối với người lao động phải được thể hiện trong hợp đồng lao động và thoả ước lao động tập thể. Khuyến khích người sử dụng lao động nâng bậc lương sớm đối với những người lao động tài năng, đóng góp nhiều vào hiệu quả sản xuất, kinh doanh của doanh nghiệp, cơ quan.

5/ Quy chế trả lương:

Theo khoản 4, Điều 5, Nghị định số 114/2002/NĐ-CP, doanh nghiệp, cơ quan có trách nhiệm xây dựng và ban hành quy chế trả lương, khuyến khích người lao động nâng cao năng suất, chất lượng, hiệu quả, tài năng, bảo đảm hài hoà giữa lợi ích doanh nghiệp, cơ quan và người lao động.

VI. TỔ CHỨC THỰC HIỆN

1/ Doanh nghiệp, cơ quan có trách nhiệm:

- Xây dựng, ban hành và đăng ký đăng hệ thống thang lương, bảng lương áp dụng trong doanh nghiệp, cơ quan với cơ quan quản lý nhà nước về lao động tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp, cơ quan đóng trụ sở chính. Trường hợp sửa đổi, bổ sung hệ thống thang lương, bảng lương thì doanh nghiệp, cơ quan phải đăng ký phần sửa đổi, bổ sung đó;

- Xây dựng, ban hành phụ cấp lương, hệ thống mức lao động, quy chế trả lương, tiền thưởng, tiêu chuẩn cấp bậc kỹ thuật công nhân, chức danh, tiêu chuẩn chuyên môn, nghiệp vụ viên chức để áp dụng trong doanh nghiệp, cơ quan.

Đối với cơ quan, tổ chức nước ngoài hoặc quốc tế đóng trên lãnh thổ Việt Nam; người nước ngoài hoặc người Việt Nam định cư ở nước ngoài lưu trú tại Việt Nam có thuê lao động không nhất thiết phải xây dựng thang lương, bảng lương, định mức lao động theo đúng quy định tại mục III và IV nêu trên mà có thể vận dụng hoặc tự quy định cho phù hợp;

- Rà soát, sửa đổi, bổ sung nội quy lao động, thoả ước lao động tập thể, hợp đồng lao động cho phù hợp với những nội dung quy định nêu trên;

- Thông báo công khai, kịp thời đến người lao động các chính sách, chế độ của Nhà nước về lao động, tiền lương, thu nhập; các quy định của doanh nghiệp, cơ quan về thang lương, bảng lương, phụ cấp lương; tiêu chuẩn cấp bậc kỹ thuật công nhân; chức danh, tiêu chuẩn chuyên môn, nghiệp vụ viên chức; định mức lao động; quy chế trả lương, tiền thưởng.

2/ Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chỉ đạo Sở Lao động - Thương binh và Xã hội có trách nhiệm:

- Hướng dẫn các doanh nghiệp, cơ quan thuộc quyền quản lý thực hiện các chính sách, chế độ của Nhà nước về lao động, tiền lương, thu nhập;

- Tiếp nhận, vào sổ theo dõi bản đăng ký hệ thống thang lương, bảng lương của các doanh nghiệp, cơ quan đóng trên địa bàn thuộc quyền quản lý. Trường hợp thang lương, bảng lương của doanh nghiệp, cơ quan xây dựng không theo đúng quy định tại Điều 5, Nghị định số 114/2002/NĐ-CP thì trong 15 ngày kể từ ngày nhận được bản đăng ký, Sở Lao động - Thương binh và Xã hội phải thông báo cho doanh nghiệp, cơ quan sửa lại;

- Kiểm tra, thanh tra việc thực hiện các chế độ, chính sách đối với người lao động trong doanh nghiệp, cơ quan thuộc quyền quản lý.

VII. ĐIỀU KHOẢN THI HÀNH

Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo.

Bãi bỏ Thông tư số 11/LĐTBXH-TT ngày 03 tháng 5 năm 1995 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện Nghị định số 197/CP ngày 31 tháng 12 năm 1994 của Chính phủ về tiền lương đối với lao động Việt Nam làm việc trong các doanh nghiệp có vốn đầu tư nước ngoài và các cơ quan, tổ chức nước ngoài hoặc tổ chức quốc tế tại Việt Nam.

PHỤ LỤC 1

PHƯƠNG PHÁP XÂY DỰNG THANG LƯƠNG, BẢNG LƯƠNG
(Ban hành kèm theo Thông tư số 14 /2003/TT-BLĐTBXH ngày 30 tháng 5 năm 2003 của Bộ Lao động - Thương binh và Xã hội)

Căn cứ nguyên tắc xây dựng thang lương, bảng lương, điều kiện tổ chức sản xuất, kinh doanh, tổ chức lao động, doanh nghiệp, cơ quan tiến hành xây dựng thang lương, bảng lương đối với lao động quản lý, lao động chuyên môn, kỹ thuật nghiệp vụ và lao động trực tiếp sản xuất, kinh doanh theo trình tự sau:

1. Phân tích công việc.

- Tiến hành thống kê đầy đủ các công việc theo từng chức danh đang sử dụng trong doanh nghiệp, cơ quan;

- Thu thập những thông tin chi tiết về từng vị trí công việc cụ thể để xác định nhiệm vụ chính, nhiệm vụ phụ, các mối quan hệ của từng chức danh công việc và xác định các yêu cầu chuyên môn về trình độ học vấn, kinh nghiệm làm việc, kiến thức, kỹ năng, thể chất điều kiện làm việc cần thiết… của từng công việc.

2. Đánh giá giá trị công việc.

Trên cơ sở phân tích công việc, tiến hành đánh giá giá trị công việc để xác định những vị trí công việc tương tự nhau có thể được tập hợp thành nhóm làm cơ sở xác định thang lương, bảng lương cho mỗi nhóm. Các bước đánh giá giá trị công việc như sau:

a) Lập danh sách các yếu tố công việc theo nhóm yếu tố công việc chủ yếu về:

+ Kiến thức và kĩ năng;

+ Trí lực;

+ Thể lực và cường độ lao động;

+ Môi trường;

+ Trách nhiệm.

Trong mỗi nhóm yếu tố công việc, doanh nghiệp, cơ quan xác định cụ thể các yếu tố thành phần theo các mức độ từ thấp đến cao. Các yếu tố công việc là cơ sở để so sánh giữa các vị trí công việc trong doanh nghiệp, cơ quan.

b) Lựa chọn các vị trí để đánh giá: trên cơ sở danh sách các yếu tố công việc, đánh giá giá trị công việc cho từng vị trí riêng biệt trong doanh nghiệp, cơ quan đồng thời so sánh các yêu cầu chuyên môn của từng vị trí.

c) Đánh giá và cho điểm các mức độ của các yếu tố để đánh giá và cho điểm các yếu tố thành phần theo các mức độ, trên cơ sở đó xác định thang điểm các yếu tố phù hợp với từng công việc.

d) Cân đối thang điểm giữa các yếu tố nhằm đánh giá mức độ phức tạp hay giá trị của mỗi yếu tố trong tổng thể các yếu tố cấu thành công việc, từ đó điều chỉnh lại thang điểm cho hợp lý.

3. Phân ngạch công việc.

Sau khi phân tích, đánh giá giá trị từng công việc, tiến hành nhóm các công việc có chức năng và yêu cầu kiến thức, kĩ năng tương tự nhau. Mỗi nhóm công việc được qui định thành một ngạch công việc tuỳ theo tầm quan trọng của nhóm công việc. Trình tự phân ngạch công việc tiến hành theo các bước sau:

- Tập hợp các công việc riêng lẻ thành các nhóm công việc;

- Thiết lập các mức ngạch công việc và tiêu chuẩn phân ngạch;

- Qui định một ngạch công việc cho mỗi nhóm công việc.

4. Thiết lập thang lương, bảng lương cho từng ngạch công việc.

Thang lương, bảng lương theo ngạch công việc xác định theo trình tự sau:

a) Xác định các yếu tố ảnh hưởng, bao gồm: khả năng cạnh tranh tiền lương so với các doanh nghiệp, cơ quan khác; các qui định của pháp luật, trước hết là so với mức lương tối thiểu Nhà nước qui định; năng suất lao động; kiến thức, kĩ năng, kinh nghiệm hoặc thâm niên công tác của người lao động trong doanh nghiệp, cơ quan; các hình thức khuyến khích hiện có, các khoản tiền thưởng…

b) Thiết lập thang lương, bảng lương: trên cơ sở các thông tin đã thu thập được và các yếu tố ảnh hưởng đã xem xét, việc thiết lập thang lương, bảng lương tiến hành theo trình tự:

- Xác định số ngạch lương trong doanh nghiệp, cơ quan thông qua việc lấy thông tin từ khâu phân ngạch công việc.

- Xác định số bậc lương trong mỗi ngạch căn cứ vào việc tính các điểm ưu thế theo kết quả làm việc và xem xét mức độ phức tạp cần có đối với thang lương, bảng lương.

- Quyết định mức lương theo ngạch và theo bậc.

PHỤ LỤC 2

PHƯƠNG PHÁP XÂY DỰNG MỨC LAO ĐỘNG
(Ban hành kèm theo Thông tư số 14 /2003/TT-BLĐTBXH ngày 30 tháng 5 năm 2003 của Bộ Lao động - Thương binh và Xã hội)

Trên cơ sở nguyên tắc xây dựng mức lao động, điều kiện tổ chức sản xuất, tổ chức lao động, doanh nghiệp, cơ quan tiến hành xây dựng mức lao động chi tiết theo các phương pháp sau:

1) Phương pháp phân tích: Mức lao động được xây dựng bằng cách phân chia quá trình sản xuất, quá trình lao động, các bước công việc ra các bộ phận hợp thành và nghiên cứu các nhân tố ảnh hưởng đến thời gian hao phí lao động để thực hiện các bộ phận hợp thành đó. Trên cơ sở đó xác định cơ cấu và trình độ hợp lý để thực hiện các bước công việc, hoàn thiện tổ chức sản xuất, tổ chức lao động, áp dụng các thành tựu khoa học, kỹ thuật mới, các kinh nghiệm của những người sản xuất tiên tiến. Tuỳ theo điều kiện sản xuất, doanh nghiệp có thể xây dựng mức lao động bằng phương pháp phân tích khảo sát, phân tích tính toán hoặc so sánh điển hình, cụ thể:

- Phương pháp phân tích khảo sát: Mức lao động được xây dựng căn cứ vào các tài liệu khảo sát (chụp ảnh hoặc bấm giờ) thời gian làm việc. Phương pháp này thường áp dụng trong sản xuất hàng loạt lớn hoặc các khâu công việc có tính chất hàng khối. Các bước xây dựng mức lao động theo phương pháp này như sau:

+ Phân tích và nghiên cứu kết cấu bước công việc, xác định các nhân tố ảnh hưởng đến thời gian hoàn thành bước công việc;

+ Dựa vào tiêu chuẩn hoặc tài liệu nghiên cứu khảo sát tại nơi làm việc xác định thời gian của từng bộ phận bước công việc và thời gian trong ca làm việc của người lao động (thời gian chuẩn bị, kết thúc, tác nghiệp, phục vụ, nghỉ ngơi, nhu cầu cần thiết…).

+ Dùng phương pháp tính toán để xác định mức thời gian, mức sản lượng.

- Phương pháp phân tích tính toán: Mức lao động được xây dựng dựa vào tài liệu tiêu chuẩn được xây dựng sẵn (tiêu chuẩn thời gian, tiêu chuẩn số lượng…), vận dụng các phương pháp toán, sử dụng các công thức để tính toán các thời gian chính và thời gian khác trong mức. Phương pháp này thường áp dụng đối với điều kiện sản xuất hàng loạt. Các bước xây dựng mức lao động theo phương pháp phân tích tính toán như sau:

+ Phân tích bước công việc cần định mức ra các bộ phận hợp thành về lao động cũng như về công nghệ, loại bỏ những bộ phận thừa và thay thế những bộ phận lạc hậu bằng những bộ phận tiên tiến để có được kết cấu bước công việc hợp lý.

+ Phân tích các nhân tố ảnh hưởng đến hao phí thời gian hoàn thành từng bộ phận của bước công việc, trên cơ sở đó xác định trình độ lành nghề của người lao động cần có, máy móc, dụng cụ cần dùng, chế độ làm việc tối ưu và tổ chức nơi làm việc hợp lý nhất.

+ Dựa vào quy trình công nghệ và tiêu chuẩn các loại thời gian cho từng bộ phận của từng bước công việc. Tổng cộng các hao phí thời gian này được mức thời gian cho bước công việc.

- Phương pháp so sánh điển hình: Mức lao động được xây dựng dựa trên những hao phí theo mức điển hình. Mức điển hình được xây dựng theo phương pháp phân tích khảo sát, có căn cứ khoa học đại diện cho nhóm công việc có những đặc trưng công nghệ hay nội dung kết cấu trình tự thực hiện giống nhau nhưng khác nhau về kích cỡ. Phương pháp này thường áp dụng đối với điều kiện sản xuất nhỏ, đơn chiếc. Các bước xây dựng mức lao động theo phương pháp so sánh điển hình như sau:

+ Phân tích bước công việc phải thực hiện thành các nhóm theo những đặc trưng nhất định về kết cấu và quy trình công nghệ tương đối giống nhau. Trong mỗi nhóm chọn một hoặc một số bước công việc điển hình.

+ Xác định quy trình công nghệ hợp lý và các điều kiện tổ chức – kỹ thuật thực hiện bước công việc điển hình.

+ Xây dựng mức lao động cho bước công việc điển hình bằng phương pháp phân tích khảo sát hoặc phân tích tính toán.

+ Xác định hệ số quy đổi Ki cho các bước công việc trong nhóm với quy ước: hệ số của bước công việc điển hình bằng 1 (tức là K1 = 1), hệ số của các bước công việc còn lại trong nhóm được xác định trên cơ sở phân tích điều kiện tổ chức, kỹ thuật cụ thể của từng bước công việc đó, các nhân tố ảnh hưởng đến hao phí thời gian hoàn thành và so sánh với bước công việc điển hình. Nếu điều kiện tổ chức kỹ thuật, các nhân tố ảnh hưởng của bước công việc đó thuận lợi hơn bước công việc điển hình thì Ki < 1; nếu tương tự như bước công việc điển hình thì Ki = 1; nếu khó khăn hơn thì Ki >1.

+ Căn cứ vào mức của bước công việc điển hình và các hệ số quy đổi Ki, xác định mức lao động cho mỗi bước công việc trong nhóm theo công thức sau:

Msl1

Mtgi = Mtg1 x Ki hoặc Msli = --------

Ki

Trong đó: Mtgi là mức thời gian cho mỗi bước công việc i trong nhóm;

Mtg1 là mức thời gian cho bước công việc điển hình;

Ki là hệ số quy đổi cho các bước công việc trong nhóm;

Msli là mức sản lượng cho mỗi bước công việc i trong nhóm;

Msl1 là mức sản lượng cho bước công việc điển hình.

2) Phương pháp tổng hợp: Mức lao động được xây dựng dựa trên các tài liệu thống kê về thời gian hao phí thực tế để hoàn thành bước công việc, kinh nghiệm tích luỹ của người làm định mức lao động và tham khảo ý kiến tham gia của các chuyên gia để xác định.

Nguyễn Thị Hằng

(Đã ký)


TT 2003 - 15 lam them gio

THÔNG TƯ

CỦA BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
SỐ 15/2003/TT-BLĐTBXH NGÀY 03 THÁNG 6 NĂM 2003 VỀ VIỆC
HƯỚNG DẪN THỰC HIỆN LÀM THÊM GIỜ THEO QUI ĐỊNH CỦA
NGHỊ ĐỊNH SỐ 109/2002/NĐ-CP, NGÀY 27/12/2002 CỦA CHÍNH PHỦ

Thi hành Nghị định số 109/2002/NĐ-CP, ngày 27 tháng 12 năm 2002 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 195/CP, ngày 31/12/1994 qui định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về thời giờ làm việc, thời giờ nghỉ ngơi; sau khi có ý kiến tham gia của Bộ Y Tế, Bộ Tài Chính, Tổng Liên đoàn Lao động Việt Nam và các cơ quan có liên quan, Bộ Lao động-Thương binh và Xã hội hướng dẫn thực hiện làm thêm giờ như sau:

I. ĐỐI TƯỢNG VÀ PHẠM VI ÁP DỤNG

Đối tượng áp dụng làm thêm giờ quy định tại Khoản 2 Điều 1 của Nghị định số 109/2002/NĐ-CP ngày 27/12/2002 của Chính phủ bao gồm:

1. Người lao động làm việc theo chế độ hợp đồng lao động theo quy định của Bộ luật Lao động đã được sửa đổi, bổ sung trong các doanh nghiệp, cơ quan, tổ chức sau:

a. Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp Nhà nước, bao gồm: doanh nghiệp hoạt động sản xuất, kinh doanh; doanh nghiệp hoạt động công ích; doanh nghiệp thuộc lực lượng vũ trang;

b. Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp, bao gồm: công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh, doanh nghiệp tư nhân;

c. Doanh nghiệp hoạt động theo Luật Đầu tư nước ngoài tại Việt Nam, bao gồm: doanh nghiệp liên doanh và doanh nghiệp 100% vốn đầu tư nước ngoài;

d. Doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội;

e. Hộ sản xuất, kinh doanh cá thể, tổ hợp tác;

f. Các cơ quan hành chính, sự nghiệp, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị - xã hội nghề nghiệp, tổ chức xã hội khác, lực lượng vũ trang; kể cả các tổ chức, đơn vị được phép hoạt động sản xuất, kinh doanh, dịch vụ thuộc cơ quan hành chính, sự nghiệp, Đảng, đoàn thể, các hội quần chúng tự trang trải về tài chính;

g. Cơ sở bán công, dân lập, tư nhân thuộc các ngành văn hoá, y tế, giáo dục, đào tạo, khoa học, thể dục thể thao và các ngành sự nghiệp khác;

h. Trạm y tế xã, phường, thị trấn;

i. Các cơ quan, tổ chức quốc tế hoặc nước ngoài đóng trên lãnh thổ Việt Nam có sử dụng lao động là người Việt Nam, trừ trường hợp điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập có quy định khác;

j. Các tổ chức khác có sử dụng lao động là những tổ chức chưa quy định tại Khoản 1 này.

2. Người lao động, xã viên làm việc và hưởng tiền công theo hợp đồng lao động theo quy định của Bộ luật Lao động đã được sửa đổi, bổ sung trong các hợp tác xã thành lập, hoạt động theo Luật Hợp tác xã.

3. Các doanh nghiệp, cơ quan, tổ chức nêu tại Khoản 1 và các hợp tác xã nêu tại Khoản 2 trên sau đây gọi chung là doanh nghiệp, đơn vị.

II. CÁC QUY ĐỊNH VỀ THỜI GIỜ LÀM THÊM

1. Các điều kiện và nguyên tắc làm thêm đến 200 giờ trong một năm:

Doanh nghiệp và đơn vị có thể tổ chức cho mỗi người lao động làm thêm đến 200 giờ trong một năm khi bảo đảm đầy đủ các điều kiện và nguyên tắc sau:

1.1 Điều kiện làm thêm đến 200 giờ trong một năm:

a. Xử l‎ý sự cố sản xuất;‎

b. Giải quyết công việc cấp bách không thể trì hoãn;

c. Xử lý‎ ‎kịp thời các mặt hàng tươi sống, công trình xây dựng và sản phẩm do yêu cầu nghiêm ngặt không thể bỏ dở được;

d. Giải quyết công việc đòi hỏi lao động có trình độ chuyên môn kỹ thuật cao mà thị trường lao động không cung ứng đầy đủ, kịp thời được.

1.2 Nguyên tắc khi tổ chức làm thêm đến 200 giờ trong một năm:

a. Phải thoả thuận với từng người lao động làm thêm giờ theo Mẫu số 1 kèm theo Thông tư này;

b. Số giờ làm thêm trong một ngày không quá 4 giờ; riêng đối với người lao động làm các nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm, thì số giờ làm thêm trong một ngày không quá 3 giờ;

c. Tổng số giờ làm thêm trong một tuần không quá 16 giờ; riêng đối với người lao động làm các nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm, thì tổng số giờ làm thêm trong một tuần không quá 12 giờ;

d. Tổng số giờ làm thêm trong 4 ngày liên tục không quá 14 giờ; riêng đối với người lao động làm các nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm, thì tổng số giờ làm thêm trong 4 ngày liên tục không quá 10 giờ;

e. Hàng tuần, người lao động được nghỉ ít nhất 1 ngày (24 giờ liên tục). Trong trường hợp đặc biệt do chu kỳ lao động không thể bố trí nghỉ hàng tuần thì phải bảo đảm hàng tháng có ít nhất 4 ngày nghỉ cho người lao động;

f. Trong trường hợp người lao động làm thêm trên 2 giờ trong ngày, thì trước khi làm thêm, phải bố trí cho họ được nghỉ ít nhất 30 phút tính vào giờ làm thêm;

g. Bố trí cho người lao động được nghỉ hoặc nghỉ bù đủ các ngày lễ, tết, nghỉ hàng năm và các ngày nghỉ có hưởng lương khác đúng theo qui định của Pháp luật hiện hành;

h. Thực hiện đúng các quy định tại Điều 115, Điều 122, Điều 127 của Bộ luật Lao động đã sửa đổi, bổ sung về việc cấm hoặc hạn chế làm thêm giờ đối với lao động nữ, lao động chưa thành niên, lao động là người tàn tật;

i. Thực hiện trả lương và các chế độ khác liên quan đến làm thêm giờ đúng theo quy định của Pháp luật hiện hành.

2. Các điều kiện và nguyên tắc làm thêm đến 300 giờ trong một năm:

2.1. Các doanh nghiệp, đơn vị có sản xuất hoặc gia công hàng xuất khẩu, bao gồm sản phẩm: dệt, may, da, giày và chế biến thuỷ sản được tổ chức làm thêm từ trên 200 giờ đến 300 giờ trong một năm, thì phải thực hiện đầy đủ các điều kiện và nguyên tắc sau:

a. Điều kiện làm thêm từ trên 200 giờ đến 300 giờ trong một năm: khi phải giải quyết công việc cấp bách, không thể trì hoãn do yêu cầu cấp thiết của sản xuất, hoặc do tính chất thời vụ của sản xuất hoặc do yếu tố khách quan không dự liệu trước mà đã tổ chức làm thêm đến 200 giờ nhưng không thể giải quyết hết khối lượng công việc.

b. Nguyên tắc khi tổ chức làm thêm từ trên 200 giờ đến 300 giờ trong một năm:

- Thực hiện đầy đủ các nguyên tắc và điều kiện nêu Điểm 1.2 khoản 1 trên;

- Thoả thuận với Ban Chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn lâm thời tại doanh nghiệp, đơn vị về phương án làm thêm giờ theo Mẫu số 3 kèm theo Thông tư này.

2.2. Các doanh nghiệp, đơn vị khác nếu có nhu cầu làm thêm từ trên 200 giờ đến 300 giờ trong một năm, thì phải gửi văn bản xin phép tới các Bộ, Ngành và Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương theo Mẫu số 2 kèm theo Thông tư này.

3. Trường hợp phải khắc phục hậu quả do thiên tai, địch hoạ, hoả hoạn, dịch bệnh lan tràn

Doanh nghiệp, đơn vị được phép huy động người lao động làm thêm quá 4 giờ trong một ngày khi phải khắc phục hậu quả nghiêm trọng do thiên tai, địch hoạ, hoả hoạn, dịch bệnh lan tràn trong phạm vi doanh nghiệp, đơn vị, nhưng phải được sự đồng ý của người lao động. Số giờ làm thêm này không tính vào tổng số giờ làm thêm trong năm, nhưng phải trả lương và thực hiện các chế độ khác liên quan đến làm thêm giờ đúng theo quy định của Pháp luật hiện hành.

III. TỔ CHỨC THỰC HIỆN

1. Trách nhiệm của doanh nghiệp, đơn vị:

- Đưa các nội dung quy định về làm thêm giờ vào nội quy lao động và thoả ước lao động tập thể phù hợp với hoạt động sản xuất kinh doanh của doanh nghiệp, đơn vị. Trên cơ sở đó, niêm yết công khai để người lao động biết và thực hiện;

- Phải xây dựng kế hoạch sản xuất, kinh doanh sát với thực tế sản xuất, kinh doanh hàng năm của doanh nghiệp, đơn vị để hạn chế tới mức thấp nhất tình trạng làm thêm giờ. Khi tổ chức làm thêm giờ phải thực hiện đúng các quy định của Thông tư này;

- Đối với người lao động mà doanh nghiệp, đơn vị bố trí làm thêm nhiều giờ trong năm, thì doanh nghiệp, đơn vị phải có sự quan tâm chăm lo sức khoẻ, khám sức khoẻ định kỳ và nghỉ ngơi hợp lý để bảo đảm sức khoẻ lâu dài cho họ;

- Báo cáo với Sở Lao động - Thương binh và Xã hội địa phương nơi doanh nghiệp, đơn vị có trụ sở chính về tình hình làm thêm giờ trong năm của doanh nghiệp, đơn vị.

2. Trách nhiệm của các Bộ, cơ quan ngang Bộ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương:

- Chỉ đạo các cơ quan chức năng nhà nước có thẩm quyền thuộc Bộ, cơ quan ngang Bộ, thuộc Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương phổ biến, đôn đốc, hướng dẫn, kiểm tra và giám sát việc thực hiện Thông tư này;

- Chỉ đạo các cơ quan có trách nhiệm tiếp nhận văn bản xin phép, ra quyết định cho phép các doanh nghiệp, đơn vị được làm thêm từ trên 200 giờ đến 300 giờ trong năm. Chậm nhất 15 ngày kể từ khi nhận được văn bản xin phép, phải trả lời cho doanh nghiệp, đơn vị theo Mẫu số 4 kèm theo Thông tư này.

3. Trách nhiệm của Sở Lao động - Thương binh và Xã hội:

- Phối hợp với Liên đoàn Lao động tỉnh, thành phố thường xuyên đôn đốc, kiểm tra, giám sát việc làm thêm giờ; đồng thời phải tăng cường công tác thanh tra việc thực hiện, nếu phát hiện vi phạm nghiêm trọng về làm thêm giờ thì phải xử lý nghiêm minh;

- Tiếp nhận văn bản xin phép và trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương ra quyết định cho phép những doanh nghiệp, đơn vị được làm thêm từ trên 200 giờ đến 300 giờ trong năm;

- Tổng hợp và báo cáo định kỳ 6 tháng, một năm về Bộ Lao động - Thương binh và Xã hội việc thực hiện làm thêm giờ trong năm của các doanh nghiệp, cơ quan, tổ chức đóng trên địa bàn.

4. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động - Thương binh và Xã hội để nghiên cứu, giải quyết.

MẪU SỐ 1

(Ban hành kèm theo Thông tư số 15 /2003/TT-BLĐTBXH, ngày 03/6 /2003 của

Bộ Lao động - Thương binh và Xã hội)

Bộ, Ngành, Địa Phương...................................................

Doanh nghiệp, đơn vị :.........................................

Phân xưởng/phòng/ban: ......................................................

VĂN BẢN THOẢ THUẬN CỦA NGƯỜI LAO ĐỘNG
LÀM THÊM GIỜ

- Thời gian làm thêm: Kể từ ngày ............. đến ngày ..... tháng .... năm ..

- Địa điểm làm thêm:....................................................................................

Số TT | Họ và tên | Nghề, công việc đang làm | Số giờ làm việc trong ngày (giờ) | Số giờ làm thêm trong ngày (giờ) | Chữ ký của người lao động
1. |  |  |  |  |
2. |  |  |  |  |
3. |  |  |  |  |
4. |  |  |  |  |
. |  |  |  |  |
. |  |  |  |  |

............, ngày... tháng... năm .......

ĐẠI DIỆN CÔNG ĐOÀN

(Ký tên, đóng dấu)

NGƯỜI SỬ DỤNG LAO ĐỘNG

hoặc người được uỷ quyền (Ký tên, đóng dấu)

MẪU SỐ 2

(Ban hành kèm theo Thông tư số 15 /2003/TT-BLĐTBXH, ngày 03/6 /2003 của
Bộ Lao động - Thương binh và Xã hội)

BỘ, NGÀNH, ĐỊA PHƯƠNG: ..... Doanh nghiệp, đơn vị:................ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số: ...................................... V/v: Xin phép làm thêm từ trên 200 giờ đến 300 giờ trong năm | .........., ngày .........tháng ...........năm ..........

Kính gửi: (1)...................................................................

Để thực hiện kế hoạch sản xuất kinh doanh năm .............., Doanh nghiệp (đơn vị) ................ có một số nghề, công việc phải làm thêm từ trên 200 giờ đến 300 giờ trong năm (có phương án gửi kèm theo) (2)

Đề nghị Bộ (Ngành, Uỷ ban nhân dân tỉnh/thành phố)........ xem xét, chấp thuận và cho phép Doanh nghiệp (đơn vị) được tổ chức làm thêm giờ theo phương án trên.

Nơi nhận:

.....................

.....................

QUYỀN HẠN, CHỨC VỤ NGƯỜI KÝ

Chữ ký và đóng dấu

Họ và tên người ký

[1]. Văn bản xin phép được lập thành 02 bản:

- Doanh nghiệp, đơn vị giữ 01 bản;

- Gửi 01 bản tới cơ quan có thẩm quyền:

+ Bộ, Ngành quản lý đối với các doanh nghiệp, cơ quan, tổ chức thuộc quyền quản lýý của Bộ, Ngành đó;

+ Sở Lao động - Thương binh và Xã hội đối với các doanh nghiệp, cơ quan, tổ chức khác.

2. Phương án làm thêm từ trên 200 giờ đến 300 giờ trong một năm theo đúng hướng dẫn tại Mẫu số 3 kèm theo Thông tư này.

MẪU SỐ 3

(Ban hành kèm theo Thông tư số 15/2003/TT-BLĐTBXH, ngày 03/6 /2003
của Bộ Lao động - Thương binh và Xã hội)

BỘ, NGÀNH, ĐỊA PHƯƠNG: ......................................

Doanh nghiệp, đơn vị ...........................................

PHƯƠNG ÁN LÀM THÊM TỪ TRÊN 200 GIỜ ĐẾN 300 GIỜ
TRONG MỘT NĂM

Năm ........

1. Các chức danh nghề, công việc phải làm thêm từ trên 200 giờ đến 300 giờ trong năm:

STT | Các chức danh nghề, công việc phải làm thêm từ trên 200 giờ đến 300 giờ trong năm | Lý do phải làm thêm giờ
1. |  |
... |  |

Lưu ý: Những lý do này phải phù hợp với các điều kiện quy định tại Điểm 2.1 khoản 2 mục II của Thông tư số ............................................).

2. Cam kết khi tổ chức thực hiện làm thêm từ trên 200 giờ đến 300 giờ/năm:

..........................................................................................................................

.........................................................................................................................

..........................................................................................................................

Lưu ý:

- Những cam kết này không được trái với các nguyên tắc quy định tại Điểm 2.1 khoản 2 mục II của Thông tư số ............................................);

- Khuyến khích mở rộng các thoả thuận có lợi hơn cho người lao động khi tham gia làm thêm giờ như tăng cường bồi dưỡng hiện vật, thực hiện ăn ca, tăng cường kiểm tra sức khoẻ...

3. Ý kiến của Ban Chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn lâm thời tại doanh nghiệp, đơn vị

..........................................................................................................................

..........................................................................................................................

........., ngày...... tháng....... năm .......

ĐẠI DIỆN CÔNG ĐOÀN

(Ký tên, đóng dấu)

NGƯỜI SỬ DỤNG LAO ĐỘNG

Hoặc người được uỷ quyền

(Ký tên, đóng dấu)

MẪU SỐ 4

(Ban hành kèm theo Thông tư số 15/2003/TT-BLĐTBXH, ngày 03/6 /2003
của Bộ Lao động - Thương binh và Xã hội)

BỘ, NGÀNH, ĐỊA PHƯƠNG: ....... | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số: ...................................... V/v: Làm thêm từ trên 200 giờ đến 300 giờ trong năm. | .........., ngày .........tháng ...........năm ..........

Kính gửi: Doanh nghiệp (đơn vị).... .......................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

.............................................................................................................................

Những nội dung cơ bản nêu trong phần này:

- Những nghề, công việc được phép làm thêm từ trên 200 đến 300 giờ trong năm;

- Những nghề, công việc không được phép làm thêm từ trên 200 giờ đến 300 giờ trong năm. Nêu lý do không chấp thuận.

Nơi nhận:

.....................

.....................

QUYỀN HẠN, CHỨC VỤ NGƯỜI KÝ

Chữ ký và đóng dấu

Họ và tên người ký


TT 2003 - 82 du phong tro cap mat viec lam

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 82/2003/TT-BTC NGÀY 14 THÁNG 08 NĂM 2003 HƯỚNG DẪN TRÍCH LẬP, QUẢN LÝ, SỬ DỤNG VÀ HẠCH TOÁN QUỸ
DỰ PHÒNG VỀ TRỢ CẤP MẤT VIỆC LÀM TẠI DOANH NGHIỆP

Thi hành Điều 13, Nghị định số 39/2003/NĐ-CP ngày 18/04/2003 của Chính phủ về Quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật lao động về việc làm; Sau khi thống nhất với Bộ Lao động Thương binh và Xã hội, Bộ Tài chính hướng dẫn việc trích lập, quản lý, sử dụng và hạch toán Quỹ dự phòng về trợ cấp mất việc làm tại doanh nghiệp như sau:

1. Đối tượng áp dụng:

- Các doanh nghiệp hoạt động theo Luật Doanh nghiệp Nhà nước;

- Các doanh nghiệp hoạt động theo Luật doanh nghiệp;

- Các doanh nghiệp hoạt động theo Luật đầu tư nước ngoài tại Việt nam;

Đối với các doanh nghiệp liên doanh được thành lập trên cơ sở các Hiệp định ký giữa Chính phủ nước Cộng hoà xã hội chủ nghĩa Việt nam và Chính phủ nước ngoài, nếu Hiệp định có các quy định về trích lập và sử dụng Quỹ dự phòng về trợ cấp mất việc làm khác với hướng dẫn tại Thông tư này, thì thực hiện theo quy định của Hiệp định đó.

2. Mức trích lập quỹ:

Mức trích Quỹ dự phòng về trợ cấp mất việc làm từ 1% - 3% trên quỹ tiền lương làm cơ sở đóng bảo hiểm xã hội của doanh nghiệp.

Mức trích cụ thể do doanh nghiệp tự quyết định tuỳ vào khả năng tài chính của doanh nghiệp hàng năm.

Khoản trích lập quỹ dự phòng trợ cấp mất việc làm được trích và hạch toán vào chi phí quản lý doanh nghiệp trong kỳ của doanh nghiệp.

3. Thời điểm trích lập quỹ dự phòng về trợ cấp mất việc làm là thời điểm khoá sổ kế toán để lập Báo cáo tài chính năm.

4. Quản lý và sử dụng Quỹ dự phòng về trợ cấp mất việc làm:

a. Quỹ dự phòng về trợ cấp mất việc làm của doanh nghiệp dùng để chi trợ cấp thôi việc, mất việc làm theo quy định tại Điều 12, Điều 13 Nghị định số 39/2003/NĐ-CP ngày 18/04/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật lao động về việc làm.

b. Nếu Quỹ dự phòng về trợ cấp mất việc làm hàng năm không chi hết được chuyển số dư sang năm sau.

c. Trường hợp Quỹ dự phòng về trợ cấp mất việc làm không đủ để chi trợ cấp cho người lao động thôi việc, mất việc làm trong năm tài chính thì toàn bộ phần chênh lệch thiếu được hạch toán vào chi phí quản lý doanh nghiệp trong kỳ.

d. Doanh nghiệp có trách nhiệm quản lý, sử dụng quỹ đúng mục đích và báo cáo việc sử dụng quỹ tại phần Thuyết minh Báo cáo tài chính hàng năm bao gồm các chỉ tiêu: tổng số chi trợ cấp, số người được trợ cấp và số trích quỹ dự phòng trong năm.

5. Số dư Quỹ dự phòng về trợ cấp mất việc làm trước đây trích lập từ lợi nhuận sau thuế (quy định tại Thông tư số 64/1999/TT-BTC ngày 7/6/1999 của Bộ Tài chính và Thông tư số 58/2002/TT-BTC ngày 28/6/2002 của Bộ Tài chính) được tiếp tục quản lý và sử dụng theo quy định tại Thông tư này.

6. Hạch toán kế toán Quỹ dự phòng về trợ cấp mất việc làm:

a. Khi trích lập Quỹ dự phòng về trợ cấp mất việc làm, ghi:

Nợ TK 642 – Chi phí quản lý doanh nghiệp

Có TK 3353 – Quỹ dự phòng về trợ cấp mất việc làm

b. Khi chi trả trợ cấp thôi việc, mất việc làm cho người lao động, ghi:

Nợ TK 3353 - Quỹ dự phòng về trợ cấp mất việc làm

Có các TK 111, 112

c. Trường hợp Quỹ dự phòng về trợ cấp mất việc làm không đủ để chi trợ cấp cho người lao động thôi việc, mất việc làm trong năm tài chính, thì phần chênh lệch thiếu được hạch toán vào chi phí quản lý doanh nghiệp trong kỳ, khi chi ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có các TK 111, 112

d. Chuyển số dư của Quỹ dự phòng về trợ cấp mất việc làm quy định tại mục 5 Thông tư này như sau:

Nợ TK 416 - Quỹ dự phòng về trợ cấp mất việc làm

Có TK 3353 - Quỹ dự phòng về trợ cấp mất việc làm

7. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng công báo. Thay thế điểm 6.3, khoản 6, mục B, và khoản 3, mục C, phần II Thông tư số 64/1999/TT-BTC ngày 7/6/1999 của Bộ Tài chính hướng dẫn chế độ phân phối lợi nhuận sau thuế và quản lý các quỹ trong các doanh nghiệp Nhà nước và khoản 4, mục C, phần II Thông tư số 58/2002/TT-BTC ngày 28/6/2002 của Bộ Tài chính hướng dẫn quy chế tài chính của công ty trách nhiệm hữu hạn một thành viên thuộc sở hữu nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội.

Trong quá trình thực hiện Thông tư này, nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu xử lý.


TT 2005 - 04 BLD phu cap doc hai trong DNNN

THÔNG TƯ

CỦA BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
SỐ 04/2005/TT-BLĐTBXH NGÀY 05 THÁNG 01 NĂM 2005
HƯỚNG DẪN THỰC HIỆN CHẾ ĐỘ PHỤ CẤP ĐỘC HẠI, NGUY HIỂM TRONG CÁC CÔNG TYNHÀ NƯỚC THEO NGHỊ ĐỊNH SỐ 205/2004/NĐ-CP
NGÀY 14 THÁNG 12 NĂM 2004 CỦA CHÍNH PHỦ

Thi hành Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định hệ thống thang lương, bảng lương và chế độ phụ cấp lương trong các công ty nhà nước, Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện chế độ phụ cấp độc hại, nguy hiểm như sau:

I. PHẠM VI ÁP DỤNG

Phụ cấp độc hại, nguy hiểm áp dụng đối với những người làm những nghề, công việc có điều kiện độc hại, nguy hiểm hoặc đặc biệt độc hại, nguy hiểm trong các công ty hoạt động theo Luật Doanh nghiệp nhà nước mà yếu tố độc hại, nguy hiểm chưa xác định hoặc xác định chưa đủ trong mức lương, bao gồm:

1. Công ty nhà nước:

- Tổng công ty nhà nước:

+ Tổng công ty nhà nước được thành lập theo Luật Doanh nghiệp nhà nước năm 1995 và Tổng công ty do Nhà nước quyết định đầu tư và thành lập được thành lập theo Luật Doanh nghiệp nhà nước năm 2003;

+ Tổng công ty do các công ty tự đầu tư và thành lập (Tổng công ty theo mô hình công ty mẹ - công ty con);

+ Tổng công ty đầu tư và kinh doanh vốn nhà nước.

- Công ty nhà nước độc lập.

2. Công ty thành viên hạch toán độc lập của Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

Các Tổng công ty, công ty nêu trên được gọi tắt là công ty.

II. MỨC VÀ ĐỐI TƯỢNG ÁP DỤNG PHỤ CẤP
ĐỘC HẠI, NGUY HIỂM

Phụ cấp độc hại, nguy hiểm gồm 4 mức: 0,1; 0,2; 0,3; 0,4 so với mức lương tối thiểu chung, được quy định như sau:

Mức | Hệ số | Mức phụ cấp thực hiện từ ngày 01/10/2004
1 | 0,1 | 29.000 đồng
2 | 0,2 | 58.000 đồng
3 | 0,3 | 87.000 đồng
4 | 0,4 | 116.000 đồng

1. Mức 1, hệ số 0,1, áp dụng đối với:

- Công nhân, nhân viên trực tiếp sản xuất, kinh doanh làm nghề, công việc nhóm I chuyển sang làm nghề, công việc nhóm II của cùng thang lương;

- Những người đang hưởng lương chức vụ hoặc lương chuyên môn, nghiệp vụ, thừa hành phục vụ có thời gian làm việc tại nơi công nhân, nhân viên làm nghề, công việc thuộc nhóm II của các thang lương;

- Những người đang hưởng lương chức vụ hoặc lương chuyên môn, nghiệp vụ, thừa hành phục vụ có thời gian làm việc tại nơi công nhân, nhân viên làm nghề, công việc theo các bảng lương có các yếu tố độc hại, nguy hiểm sau:

+ Tiếp xúc trực tiếp với chất độc, khí độc, bụi độc có nồng độ cao, làm việc ở môi trường dễ bị lây nhiễm, mắc các bệnh truyền nhiễm;

+ Làm việc trong môi trường chịu áp suất cao hoặc thiếu dưỡng khí, nơi quá nóng hoặc quá lạnh phát sinh từ công nghệ sản xuất, trong điều kiện thời tiết nguy hiểm;

+ Những công việc phát sinh tiếng ồn lớn hoặc làm việc ở nơi có độ rung liên tục với tần số cao vượt quá tiêu chuẩn an toàn lao động và vệ sinh lao động cho phép;

+ Làm việc ở môi trường có phóng xạ, tia bức xạ hoặc điện từ trường vượt quá tiêu chuẩn cho phép.

2. Mức 2, hệ số 0,2, áp dụng đối với:

- Công nhân, nhân viên trực tiếp sản xuất, kinh doanh làm nghề, công việc thuộc nhóm I hoặc nhóm II chuyển sang làm nghề, công việc thuộc nhóm III của cùng thang lương;

- Những người đang hưởng lương chức vụ hoặc lương chuyên môn, nghiệp vụ, thừa hành phục vụ có thời gian làm việc tại nơi công nhân, nhân viên làm nghề, công việc thuộc nhóm III của các thang lương.

3. Mức 3, hệ số 0,3, áp dụng đối với:

- Công nhân, nhân viên trực tiếp sản xuất, kinh doanh làm các nghề, công việc thuộc nhóm I hoặc nhóm II chuyển sang làm nghề, công việc thuộc nhóm III của cùng thang lương nhưng phải được xếp loại V theo danh mục nghề đặc biệt độc hại, nguy hiểm do Bộ Lao động - Thương binh và Xã hội quy định;

- Những người đang hưởng lương chức vụ hoặc lương chuyên môn, nghiệp vụ, thừa hành phục vụ có thời gian làm việc tại nơi công nhân, nhân viên làm công việc thuộc nhóm nghề khai thác mỏ hầm lò;

4. Mức 4, hệ số 0,4, áp dụng đối với công nhân, nhân viên trực tiếp sản xuất, kinh doanh làm các nghề, công việc thuộc nhóm I hoặc nhóm II chuyển sang làm nghề, công việc thuộc nhóm III của cùng thang lương nhưng phải được xếp loại VI theo danh mục nghề đặc biệt độc hại, nguy hiểm do Bộ Lao động - Thương binh và Xã hội quy định.

III. CÁCH TÍNH TRẢ PHỤ CẤP ĐỘC HẠI, NGUY HIỂM

1. Phụ cấp độc hại, nguy hiểm được tính trong đơn giá tiền lương và hạch toán vào giá thành hoặc chi phí kinh doanh và được chi trả cùng kỳ trả lương hằng tháng theo thời gian thực tế làm việc tại nơi có điều kiện lao động độc hại, nguy hiểm hoặc đặc biệt độc hại, nguy hiểm. Làm việc dưới 4 giờ trong ngày thì được tính bằng 1/2 ngày làm việc, nếu làm việc từ 4 giờ trở lên thì được tính cả ngày.

2. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo và thay thế Thông tư số 23/LĐTBXH-TT ngày 07 tháng 7 năm 1993 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện chế độ phụ cấp độc hại, nguy hiểm. Các quy định tại Thông tư này được thực hiện từ ngày 01 tháng 10 năm 2004.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các Bộ quản lý ngành, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các công ty nhà nước phản ánh về Bộ Lao động - Thương binh và Xã hội xem xét, giải quyết.


TT 2005 - 05 huong dan ND2052004 thang bang luong trong dnnn

THÔNG TƯ

CỦA BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
SỐ 05/2005/TT-BLĐTBXH NGÀY 05 THÁNG 01 NĂM 2005
HƯỚNG DÃN THỰC HIỆN CHẾ ĐỘ PHỤ CẤP LƯU ĐỘNG TRONG
CÁC CÔNG TY NHÀ NƯỚC THEO NGHỊ ĐỊNH
SỐ 205/2004/NĐ-CP NGÀY 14 THÁNG 12 NĂM 2004 CỦA CHÍNH PHỦ

Thi hành Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định hệ thống thang lương, bảng lương và chế độ phụ cấp lương trong các công ty nhà nước, Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện chế độ phụ cấp lưu động như sau:

I. PHẠM VI ÁP DỤNG

Phạm vi áp dụng chế độ phụ cấp lưu động theo Nghị định số 205/2004/NĐ-CP là các công ty hoạt động theo Luật Doanh nghiệp nhà nước, bao gồm:

1. Công ty nhà nước:

- Tổng công ty nhà nước:

+ Tổng công ty nhà nước được thành lập theo Luật Doanh nghiệp nhà nước năm 1995 và Tổng công ty do Nhà nước quyết định đầu tư và thành lập được thành lập theo Luật Doanh nghiệp nhà nước năm 2003;

+ Tổng công ty do các công ty tự đầu tư và thành lập (Tổng công ty theo mô hình công ty mẹ - công ty con);

+ Tổng công ty đầu tư và kinh doanh vốn nhà nước.

- Công ty nhà nước độc lập.

2. Công ty thành viên hạch toán độc lập của Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

Các Tổng công ty, công ty nêu trên được gọi tắt là công ty.

II. MỨC VÀ ĐỐI TƯỢNG ÁP DỤNG PHỤ CẤP LƯU ĐỘNG

Phụ cấp lưu động gồm 3 mức: 0,6; 0,4; 0,2 so với mức lương tối thiểu chung, được qui định như sau:

Mức | Hệ số | Mức phụ cấp thực hiện từ ngày 01/10/2004
1 | 0,6 | 174.000 đồng
2 | 0,4 | 116.000 đồng
3 | 0,2 | 58.000 đồng

1. Mức 1, hệ số 0,6, áp dụng đối với những người làm việc trong các tổ, đội, công trình, bao gồm:

- Tổ, đội khảo sát, tìm kiếm, khoan, thăm dò khoáng sản;

- Tổ, đội khảo sát, đo đạc xây dựng hệ thống điểm đo đạc quốc gia, hệ thống cơ sở đo đạc chuyên dùng, đo đạc đại địa, địa hình;

- Tổ, đội khảo sát xây dựng công trình thủy điện;

- Tổ đội sửa chữa điện nóng (đường dây cao thế mang điện); quản lý, vận hành đường dây 500 KV;

- Công trình xây dựng ở miền núi cao, đảo xa.

2. Mức 2, hệ số 0,4, áp dụng đối với những người làm việc trong các tổ, đội, công trình, bao gồm:

- Tổ, đội khảo sát đo đạc thành lập các bản đồ địa chính;

- Tổ, đội khảo sát xây dựng chuyên ngành;

- Tổ, đội khảo sát điều tra các nông trường, lâm trường;

- Tổ, đội xây lắp và sửa chữa đường dây tải điện cao thế; quản lý, vận hành đường dây có điện áp 220 KV trở xuống;

- Tổ, đội xây lắp sửa chữa tuyến cáp viễn thông liên tỉnh và ứng cứu thông tin liên tỉnh;

- Công trình xây dựng ở miền núi, trung du.

3. Mức 3, hệ số 0,2, áp dụng đối với những người làm việc trong các tổ, đội, công trình, bao gồm:

- Tổ, đội điều tra, khảo sát còn lại;

- Công trình xây dựng ở đồng bằng;

- Nhân viên đi thu tiền điện, tiền điện thoại, tiền nước tại hộ gia đình;

- Nhân viên đi thu mua hàng nông, lâm, thủy hải sản.

III. CÁC TÍNH TRẢ PHỤ CẤP LƯU ĐỘNG

1. Phụ cấp lưu động được tính trong đơn giá tiền lương và hạch toán vào giá thành hoặc chi phí kinh doanh và được tính trả cùng kỳ trả lương hàng tháng theo số ngày thực tế lưu động.

Các đối tượng được hưởng phụ cấp lưu động thì không áp dụng chế độ công tác phí.

2. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo và thay thế Thông tư số 19/LĐTBXH-TT ngày 02 tháng 6 năm 1993 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện chế độ phụ cấp lưu động. Các quy định tại Thông tư này được thực hiện từ ngày 01 tháng 10 năm 2004.

Trong quá trình thực hiện, nếu có vướng mắc đề nghị các Bộ quản lý ngành, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các công ty nhà nước phản ánh về Bộ Lao động - Thương binh và Xã hội xem xét, giải quyết.


TT 2005 - 07 BNV phu cap doc hai CCNN

BỘ NỘI VỤ

Số: 07/2005/TT-BNV

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Hà Nội, ngày 05 tháng 01 năm 2005

THÔNG TƯ

Hướng dẫn thực hiện chế độ phụ cấp độc hại,

nguy hiểm đối với cán bộ, công chức, viên chức

Thi hành Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang; sau khi trao đổi ý kiến với Bộ Tài chính, Bộ Lao động - Thương binh và Xã hội và các Bộ, ngành liên quan, Bộ Nội vụ hướng dẫn thực hiện chế độ phụ cấp độc hại, nguy hiểm đối với cán bộ, công chức, viên chức như sau:

I. PHẠM VI VÀ ĐỐI TƯỢNG ÁP DỤNG

Phụ cấp độc hại, nguy hiểm áp dụng đối với cán bộ, công chức, viên chức làm việc trực tiếp ở nơi độc hại, nguy hiểm mà yếu tố độc hại, nguy hiểm cao hơn bình thường chưa được tính vào hệ số lương, bao gồm:

1. Cán bộ, công chức (kể cả công chức dự bị), viên chức, những người đang trong thời gian tập sự, thử việc thuộc biên chế trả lương của các cơ quan nhà nước và các đơn vị sự nghiệp của Nhà nước.

2. Cán bộ, công chức, viên chức thuộc biên chế nhà nước và hưởng lương theo bảng lương do Nhà nước quy định được cử đến làm việc tại các hội, các tổ chức phi Chính phủ, các dự án và các cơ quan, tổ chức quốc tế đặt tại Việt Nam.

II. MỨC PHỤ CẤP VÀ CÁCH TÍNH TRẢ PHỤ CẤP

1. Mức phụ cấp:

Phụ cấp độc hại, nguy hiểm gồm 4 mức: 0,1; 0,2; 0,3 và 0,4 so với mức lương tối thiểu chung. Theo mức lương tối thiểu chung 290.000 đồng/tháng thì các mức tiền phụ cấp độc hại, nguy hiểm thực hiện từ ngày 01 tháng 10 năm 2004 như sau:

Mức | Hệ số | Mức tiền phụ cấp thực hiện 01/10/2004
1 | 0,1 | 29.000 đồng
2 | 0,2 | 58.000 đồng
3 | 0,3 | 87.000 đồng
4 | 0,4 | 116.000 đồng

2. Quy định áp dụng các mức phụ cấp độc hại, nguy hiểm:

a) Mức 1, hệ số 0,1 áp dụng đối với cán bộ, công chức, viên chức làm việc trực tiếp ở nơi có một trong các yếu tố độc hại, nguy hiểm sau:

a1) Tiếp xúc trực tiếp với chất độc, khí độc bụi độc, làm việc ở môi trường dễ bị lây nhiễm, mắc các bệnh truyền nhiễm.

a2) Làm việc trong môi trường chịu áp suất cao hoặc thiếu dưỡng khí, nơi quá nóng hoặc quá lạnh.

a3) Những công việc phát sinh tiếng ồn lớn hoặc làm việc ở nơi có độ rung liên tục với tần số cao vượt quá tiêu chuẩn an toàn lao động và vệ sinh lao động cho phép.

a4) Làm việc ở môi trường có phóng xạ, tia bức xạ hoặc điện từ trường vượt quá tiêu chuẩn cho phép.

b) Mức 2, hệ số 0,2 áp dụng đối với cán bộ, công chức, viên chức làm việc trực tiếp ở nơi có hai trong các yếu tố độc hại, nguy hiểm quy định tại tiết a điểm 2 Mục II nêu trên.

c) Mức 3, hệ số 0,3 áp dụng đối với cán bộ, công chức, viên chức làm việc trực tiếp ở nơi có ba trong các yếu tố độc hại, nguy hiểm quy định tại tiết a điểm 2 mục II nêu trên.

d) Mức 4, hệ số 0,4 áp dụng đối với cán bộ, công chức, viên chức làm việc trực tiếp ở nơi có các yếu tố độc hại, nguy hiểm quy định tại tiết a điểm 2 mục II nêu trên.

3. Cách tính và nguồn kinh phí chi trả phụ cấp:

a) Cách tính trả phụ cấp:

Phụ cấp độc hại, nguy hiểm được tính theo thời gian thực tế làm việc tại nơi có các yếu tố độc hại, nguy hiểm; nếu làm việc dưới 4 giờ trong ngày thì được tính bằng 1/2 ngày làm việc, nếu làm việc từ 4 giờ trở lên thì được tính cả ngày làm việc. Phụ cấp độc hại, nguy hiểm được trả cùng kỳ lương hàng tháng và không dùng để tính đóng, hưởng chế độ bảo hiểm xã hội.

b) Nguồn kinh phí chi trả chế độ phụ cấp độc hại, nguy hiểm:

Các đối tượng thuộc cơ quan, đơn vị được ngân sách nhà nước bảo đảm toàn bộ, phụ cấp độc hại, nguy hiểm do ngân sách nhà nước chi trả theo phân cấp ngân sách hiện hành trong dự toán ngân sách được giao hàng năm cho cơ quan, đơn vị;

Các đối tượng thuộc cơ quan thực hiện khoán biên chế và kinh phí quản lý hành chính và các đối tượng thuộc các đơn vị sự nghiệp thực hiện tự chủ tài chính, phụ cấp độc hại, nguy hiểm do cơ quan, đơn vị chi trả từ nguồn kinh phí khoán và nguồn tài chính được giao tự chủ.

III. HIỆU LỰC THI HÀNH

1. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Bãi bỏ các văn bản hướng dẫn thực hiện Nghị định số 25/CP ngày 23 tháng 5 năm 1993 của Chính phủ về chế độ phụ cấp độc hại, nguy hiểm đối với cán bộ, công chức, viên chức làm việc trong các cơ quan nhà nước và các đơn vị sự nghiệp của Nhà nước.

2. Chế độ phụ cấp độc hại, nguy hiểm quy định tại Thông tư này được tính hưởng kể từ ngày 01 tháng 10 năm 2004. Cán bộ, công chức, viên chức làm một số nghề hoặc công việc đặc thù trong các cơ quan nhà nước và các đơn vị sự nghiệp của Nhà nước đã được cơ quan có thẩm quyền thỏa thuận áp dụng phụ cấp độc hại, nguy hiểm đang còn hiệu lực, thì tiếp tục được hưởng cho đến khi có sự thay đổi các yếu tố độc hại, nguy hiểm là căn cứ để thỏa thuận phụ cấp; các Bộ, ngành, địa phương tổng hợp báo cáo về Bộ Nội vụ để theo dõi và quản lý.

3. Cán bộ, công chức, viên chức trực tiếp và thường xuyên làm việc ở nơi độc hại, nguy hiểm theo quy định tại Thông tư này mà chưa được cơ quan có thẩm quyền thỏa thuận áp dụng chế độ phụ cấp độc hại, nguy hiểm, thì Thủ trưởng cơ quan, đơn vị trực tiếp sử dụng cán bộ, công chức, viên chức có văn bản đề nghị Bộ, ngành (nếu thuộc Trung ương quản lý) ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (nếu thuộc địa phương quản lý). Trên cơ sở đề nghị của cơ quan, đơn vị sử dụng cán bộ, công chức, viên chức, Bộ, ngành hoặc ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có văn bản đề nghị Bộ Nội vụ (kèm theo hồ sơ) để trao đổi thống nhất với Bộ Tài chính và các Bộ, ngành liên quan thỏa thuận hưởng phụ cấp độc hại, nguy hiểm.

Hồ sơ đề nghị hưởng phụ cấp độc hại, nguy hiểm, gồm:

a) Công văn đề nghị của Bộ, ngành Trung ương hoặc ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

b) Bản thuyết minh điều kiện lao động được cơ quan y học lao động xác nhận. Trường hợp nghề hoặc công việc đã được công nhận là nghề, công việc độc hại, nguy hiểm hoặc nghề, công việc làm việc trong môi trường độc hại, nguy hiểm thì kèm theo danh mục nghề, công việc độc hại, nguy hiểm hoặc đặc biệt độc hại, nguy hiểm đã được ban hành.

c) Mức phụ cấp độc hại, nguy hiểm đề nghị được hưởng, số người đề nghị được hưởng và nguồn kinh phí chi trả, trong đó tính riêng phần quỹ do ngân sách nhà nước chi trả.

4. Người làm việc theo chế độ hợp đồng lao động làm những công việc độc hại, nguy hiểm hoặc làm việc trực tiếp ở nơi độc hại, nguy hiểm trong các cơ quan nhà nước và các đơn vị sự nghiệp của Nhà nước, thì phụ cấp độc hại, nguy hiểm (nếu có) được thỏa thuận trong hợp đồng lao động.

5. Cán bộ, công chức, viên chức làm việc trong các cơ quan, đơn vị sự nghiệp của Đảng, Mặt trận và các đoàn thể thực hiện chế độ phụ cấp độc hại, nguy hiểm theo hướng dẫn của Ban Tổ chức Trung ương.

Trong quá trình thực hiện nếu có vướng mắc, các Bộ, ngành, địa phương phản ánh về Bộ Nội vụ để nghiên cứu, giải quyết./.

BỘ TRƯỞNG

(Đã ký)

Đỗ Quang Trung


TT 2005 - 08 tien luong GD, TGD, HDQT DNNN

THÔNG TƯ

CỦA BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
SỐ 08/2005/TT-BLĐTBXH NGÀY 05 THÁNG 01 NĂM 2005
HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 207/2004/NĐ-CP
NGÀY 14 THÁNG 12 NĂM 2004 CỦA CHÍNH PHỦ QUY ĐỊNH CHẾ ĐỘ TIỀN LƯƠNG, TIỀN THƯỞNG VÀ CHẾ ĐỘ TRÁCH NHIỆM ĐỐI VỚI THÀNH VIÊN HỘI ĐỒNG QUẢN TRỊ, TỔNG GIÁM ĐỐC,
GIÁM ĐỐC CÔNG TY NHÀ NƯỚC

Thi hành Nghị định số 207/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định chế độ tiền lương, tiền thưởng và chế độ trách nhiệm đối với thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty nhà nước, Bộ Lao động - thương binh và xã hội hướng dẫn thực hiện như sau:

I. PHẠM VI VÀ ĐỐI TƯỢNG ÁP DỤNG

Phạm vi và đối tượng áp dụng chế độ tiền lương, tiền thưởng và chế độ trách nhiệm đối với thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty theo Điều 1 và Điều 2 Nghị định số 207/2004/NĐ-CP được quy định cụ thể như sau:

1. Phạm vi áp dụng:

Phạm vi áp dụng là công ty hoạt động theo Luật Doanh nghiệp nhà nước, bao gồm:

a. Công ty nhà nước:

- Tổng công ty nhà nước:

+ Tổng công ty nhà nước được thành lập theo Luật Doanh nghiệp nhà nước năm 1995 và Tổng công ty do Nhà nước quyết định đầu tư và thành lập được thành lập theo Luật Doanh nghiệp nhà nước năm 2003;

+ Tổng công ty do các công ty tự đầu tư và thành lập (Tổng công ty theo mô hình công ty mẹ - công ty con);

+ Tổng công ty đầu tư và kinh doanh vốn nhà nước;

- Công ty nhà nước độc lập.

b. Công ty thành viên hạch toán độc lập của Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

Các Tổng công ty, công ty nêu trên được gọi tắt là công ty.

2. Đối tượng áp dụng:

a. Thành viên Hội đồng quản trị, gồm: thành viên chuyên trách và thành viên không chuyên trách Hội đồng quản trị;

b. Tổng giám đốc, Giám đốc (không kể Tổng Giám đốc, Giám đốc làm việc theo hợp đồng).

II. CHẾ ĐỘ TIỀN LƯƠNG

Chế độ tiền lương đối với thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty theo Điều 3 Nghị định số 207/2004/NĐ-CP được quy định cụ thể như sau:

1. Thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc được xếp lương chức cụ theo hạng công ty và hưởng phụ cấp quy định tại Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ và Thông tư hướng dẫn của Bộ Lao động - Thương binh và Xã hội, cụ thể:

a) Thành viên chuyên trách Hội đồng quản trị xếp lương chức vụ theo bảng lương của thành viên chuyên trách Hội đồng quản trị;

b) Tổng giám đốc, Giám đốc công ty xếp lương chức vụ theo bảng lương của Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng;

c) Thành viên không chuyên trách Hội đồng quản trị xếp lương theo công việc được giao, chức vụ đảm nhận và hưởng phụ cấp trách nhiệm công việc theo hạng công ty;

2. Tiền lương và phụ cấp của thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc được trả căn cứ vào việc thực hiện lợi nhuận và năng suất lao động của công ty theo nguyên tắc: lợi nhuận và năng suất lao động tăng thì tiền lương, phụ cấp tăng; lợi nhuận và năng suất lao động giảm thì tiền lương, phụ cấp giảm, nhưng thấp nhất bằng mức lương tính trên cơ sở hệ số lương theo hạng công ty, phụ cấp lương (nếu có) và mức lương tối tiểu chung (theo quy định tại Nghị định số 203/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ, mức lương tối thiểu chung từ ngày 01/10/2004 là 290.000 đồng/tháng).

3. Quỹ tiền lương của thành viên Hội đồng quản trị (gồm tiền lương của thành viên chuyên trách và phụ cấp trách nhiệm công việc của thành viên không chuyên trách Hội đồng quản trị), Tổng giám đốc, Giám đốc công ty xác định theo năm, hàng tháng được tạm ứng tối đa bằng 80% quỹ tiền lương kế hoạch (quỹ tiền lương kế hoạch được xác định theo điểm 1, mục III của Thông tư này). Phần tiền lương còn lại (ít nhất bằng 20% quỹ tiền lương kế hoạch) được thanh toán vào cuối năm theo mức độ hoàn thành nhiệm vụ kế hoạch sản xuất, kinh doanh.

Quỹ tiền lương của thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty không tính trong đơn giá tiền lương của công ty nhưng được hạch toán vào giá thành hoặc chi phí kinh doanh.

III. XÁC ĐỊNH QUỸ TIỀN LƯƠNG

Quỹ tiền lương của thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty theo Điều 4 Nghị định 207/2004/NĐ-CP được quy định cụ thể như sau:

1. Xác định quỹ tiền lương kế hoạch:

a) Đối với công ty có lợi nhuận:

- Quỹ tiền lương kế hoạch được tính theo công thức sau:

Vkhql = [Lql x (Hcv + Hpc) + (Lkct x Hpctn)] x TLmincty x 12 tháng

Trong đó:

+ Vkhql : Quỹ tiền lương kế hoạch;

+ Lql : Số thành viên chuyên trách Hội đồng quản trị, Tổng giám đốc, Giám đốc, gồm thành viên chuyên trách Hội đồng quản trị, Tổng Giám đốc, Giám đốc (kể cả Giám đốc đơn vị thành viên hạch toán độc lập của công ty) tính theo số thực tế tại thời điểm xác định quỹ tiền lương kế hoạch;

+ Hcv : Hệ số lương bình quân, được tính theo hệ số lương hiện hưởng của thành viên chuyên trách Hội đồng quản trị, Tổng giám đốc, Giám đốc (kể cả Giám đốc đơn vị thành viên hạch toán độc lập của công ty);

+ Hpc : Hệ số phụ cấp lương bình quân, được tính theo các khoản phụ cấp và mức được hưởng của thành viên chuyên trách Hội đồng quản trị, Tổng giám đốc, Giám đốc (kể cả Giám đốc đơn vị thành viên hạch toán độc lập của công ty), gồm: phụ cấp khu vực; phụ cấp thu hút; phụ cấp độc hại, nguy hiểm và chế độ thưởng an toàn (nếu có);

+ Lkct : Số thành viên không chuyên trách Hội đồng quản trị, tính theo số thực tế tại thời điểm xác định quỹ tiền lương kế hoạch;

+ Hpctn : Hệ số phụ cấp trách nhiệm công việc của thành viên không chuyên trách Hội đồng quản trị, tính theo quy định tại Thông tư số 03/2005/TT-BLĐTBXH ngày 05/01/2005 của Bộ Lao động - Thương binh và Xã hội;

+ TLmincty : Mức lương tối thiểu của công ty lựa chọn để tính đơn giá tiền lương theo quy định tại Thông tư số 07/2005/TT-BLĐTBXH ngày 05/01/2005 của Bộ Lao động - Thương binh và Xã hội. Đối với công ty có nhiều mức lương tối thiểu để tính đơn giá tiền lương thì được lựa chọn mức lương tối thiểu cao nhất.

- Quỹ tiền lương kế hoạch điều chỉnh:

Khi công ty bảo đảm đầy đủ các điều kiện quy định dưới đây thì quỹ tiền lương kế hoạch được điều chỉnh theo công thức sau:

Vkhqlđc = Vkhql x (1 + Kđcql)

Trong đó:

+ Vkhqlđc: Quỹ tiền lương kế hoạch điều chỉnh (quỹ tiền lương này được gọi tắt là quỹ tiền lương kế hoạch);

+ Vkhql: Qũy tiền lương kế hoạch;

+ Kđcql: Hệ số điều chỉnh tăng thêm quỹ tiền lương kế hoạch, tối đa không quá 2 lần, công ty lựa chọn hệ số cụ thể, nhưng phải bảo đảm đầy đủ các điều kiện sau:

* Nộp ngân sách nhà nước theo quy định của các luật thuế và văn bản hướng dẫn thực hiện;

* Mức tăng (theo tỷ lệ %) tiền lương bình quân phải thấp hơn mức tăng (theo tỷ lệ %) năng suất lao động bình quân.

Mức tăng tiền lương bình quân được tính theo số thành viên chuyên trách Hội đồng quản trị, Tổng giám đốc, Giám đốc (kể cả Giám đốc đơn vị thành viên hạch toán độc lập của công ty); mức tăng năng suất lao động bình quân được tính chung của toàn công ty theo quy định tại Thông tư số 09/2005/TT-BLĐTBXH ngày 05/01/2005 của Bộ Lao động - Thương binh và Xã hội. Trường hợp công ty có nhiều đơn giá tiền lương theo các chỉ tiêu khác nhau thì tính theo chỉ tiêu tổng doanh thu;

* Phải có lợi nhuận. Lợi nhuận kế hoạch không thấp hơn so với lợi nhuận thực hiện của năm trước liền kề, trừ trường hợp đặc biệt (Nhà nước có quyết định can thiệp để bình ổn thị trường; tăng khấu hao để thu hồi vốn nhanh, đổi mới công nghệ, mở rộng sản xuất kinh doanh; đầu tư mới).

b) Đối với công ty không có lợi nhuận hoặc lỗ:

Quỹ tiền lương kế hoạch được tính theo công thức sau:

Vkhql = [Lql x (Hcv + Hpc) + (Lkct x Hpctn)] x TLmin x 12 tháng (1)

Trong đó:

- Vkhql: Quỹ tiền lương kế hoạch;

- Lql, Hcv, Hpc, Lkct, Hpctn được xác định như tiết a, điểm 1, mục III của Thông tư này;

- TLmin: Mức lương tối thiểu chung.

c) Thẩm định quỹ tiền lương kế hoạch:

Sau khi xác định quỹ tiền lương kế hoạch, công ty phải báo cáo Bộ quản lý ngành hoặc Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương thẩm định trước khi thực hiện.

Riêng đối với các công ty hạng đặc biệt và công ty thực hiện hoạt động công ích là Trung tâm quản lý bay dân dụng Việt Nam và các Cụm cảng hàng không phải báo cáo cơ quan quản lý Nhà nước, cụ thể như sau:

- Đối với công ty hạng đặc biệt thành lập theo Quyết định số 91/TTg ngày 7 tháng 5 năm 1994 của Thủ tướng Chính phủ, thì báo cáo Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính thẩm định trước khi thực hiện;

- Đối với các công ty hạng đặc biệt còn lại và công ty thực hiện hoạt động công ích là Trung tâm quản lý bay dân dụng Việt Nam và các Cụm cảng hàng không, thì báo cáo Bộ quản lý ngành hoặc Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương để gửi Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính thẩm định trước khi thực hiện.

d. Tạm ứng tiền lương hàng tháng:

Căn cứ vào kết quả thực hiện nhiệm vụ sản xuất, kinh doanh năm trước liền kề, khả năng hoàn thành nhiệm vụ năm kế hoạch, khi thẩm định quỹ tiền lương kế hoạch, các Bộ quản lý ngành hoặc Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định cụ thể mức tạm ứng tiền lương hàng tháng, nhưng tối đa không quá 80% quỹ tiền lương kế hoạch của thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty thuộc quyền quản lý.

2. Xác định quỹ tiền lương thực hiện:

a. Đối với công ty có lợi nhuận thực hiện và năng suất lao động thực hiện bình quân bằng hoặc cao hơn kế hoạch thì quỹ tiền lương thực hiện bằng quỹ tiền lương kế hoạch đã được thẩm định;

b. Đối với công ty có lợi nhuận thực hiện và năng suất lao động thực hiện bình quân thấp hơn kế hoạch thì phải điều chỉnh quỹ tiền lương thực hiện theo công thức sau:

Vthqlđc = Vkhql - Vp - Vw

Trong đó:

- Vthqlđc : Quỹ tiền lương thực hiện sau khi điều chỉnh;

- Vkhql : Quỹ tiền lương kế hoạch đã được thẩm định;

- Vp : Quỹ tiền lương điều chỉnh theo lợi nhuận, được tính theo công thức sau:

(2)

Vp

=

[(Vkhql - Vcđ)

x

1 -

Pth

)]

Pkh

x

0,5

Trong đó:

+ Vkhql: Quỹ tiền lương kế hoạch đã được thẩm định;

+ Vcđ: Quỹ tiền lương chế độ, tính theo công thức (1) quy định tại tiết b, điểm 1, mục III Thông tư này;

+ Pth, Pkh: Lợi nhuận thực hiện và lợi nhuận kế hoạch của công ty;

- Vw: Quỹ tiền lương điều chỉnh theo năng suất lao động, được tính theo công thức sau:

Vw

=

(Vkhql - Vp)

x

(1 -

Wth

)

Wkh

Trong đó:

+ Vkhql: Quỹ tiền lương kế hoạch đã được thẩm định;

+ Vp: Quỹ tiền lương điều chỉnh theo lợi nhuận, được tính theo công thức (2);

+ Wth, Wkh: Năng suất lao động thực hiện và kế hoạch bình quân chung của công ty, được xác định theo quy định tại Thông tư số 09/2005/TT-BLĐTBXH ngày 05/01/2005 của Bộ Lao động - Thương binh và xã hội. Trường hợp công ty có nhiều đơn giá tiền lương theo các chỉ tiêu khác nhau thì tính theo chỉ tiêu tổng doanh thu.

c. Đối với công ty có lợi nhuận thực hiện thấp hơn kế hoạch và năng suất lao động thực hiện bình quân bằng hoặc cao hơn kế hoạch thì phải điều chỉnh quỹ tiền lương thực hiện theo công thức sau:

Vthqlđc = Vkhql - Vp

Trong đó:

- Vthqlđc : Quỹ tiền lương thực hiện sau khi điều chỉnh;

- Vkhql : Quỹ tiền lương kế hoạch đã được thẩm định;

- Vp : Quỹ tiền lương điều chỉnh theo lợi nhuận, được tính theo công thức (2)

d. Đối với công ty có năng suất lao động thực hiện bình quân thấp hơn kế hoạch và lợi nhuận thực hiện bằng hoặc cao hơn kế hoạch thì phải điều chỉnh quỹ tiền lương thực hiện theo công thức sau:

Vthqlđc = Vkhql - Vw

Trong đó

- Vthqlđc : Quỹ tiền lương thực hiện sau khi điều chỉnh;

- Vkhql : Quỹ tiền lương kế hoạch đã được thẩm định;

- Vw: Quỹ tiền lương điều chỉnh theo năng suất lao động, được tính theo công thức sau:

Vw

=

(Vkhql - Vp)

x

(1 -

Wth

)

Wkh

Trong đó:

+ Vkhql: Quỹ tiền lương kế hoạch đã được thẩm định;

+ Wth, Wkh: Năng suất lao động thực hiện và kế hoạch bình quân chung của công ty, được xác định theo quy định tại Thông tư số 09/2005/TT-BLĐTBXH ngày 05/01/2005 của Bộ Lao động - Thương binh và xã hội. Trường hợp công ty có nhiều đơn giá tiền lương theo các chỉ tiêu khác nhau thì tính theo chỉ tiêu tổng doanh thu.

Quỹ tiền lương thực hiện sau khi điều chỉnh theo quy định tại tiết b, c và d nêu trên không thấp hơn quỹ tiền lương chế độ, tính theo công thức (1) quy định tại tiết b, điểm 1, mục III của Thông tư này.

đ. Đối với công ty lỗ thì quỹ tiền lương thực hiện bằng quỹ tiền lương chế độ, tính theo công thức (1) quy định tại tiết b, điểm 1, mục III của Thông tư này.

Căn cứ quỹ tiền lương thực hiện được hưởng và quỹ tiền lương đã tạm ứng, Chủ tịch Hội đồng quản trị, Tổng giám đốc, Giám đốc xác định quỹ tiền lương còn lại được hưởng. Trường hợp chi vượt quỹ tiền lương thực hiện được hưởng thì phải hoàn trả phần tiền lương đã chi vượt này ngay trong năm đó.

3. Quy chế trả lương:

a. Chủ tịch Hội đồng quản trị có trách nhiệm chỉ đạo bộ phận chuyên môn xây dựng quy chế trả lương làm cơ sở để trả lương cho thành viên Hội đồng quản trị, Tổng Giám đốc, giám đốc theo mức độ hoàn thành nhiệm vụ kế hoạch sản xuất, kinh doanh và trách nhiệm của từng thành viên;

b. Khi xây dựng quy chế trả lương phải tham khảo ý kiến của Ban chấp hành công đoàn công ty. Quy chế này phải bảo đảm công bằng, dân chủ, công khai, minh bạch, đồng thời đăng ký với cơ quan Nhà nước có thẩm quyền thẩm định quỹ tiền lương theo phân cấp quản lý.

IV. CHẾ ĐỘ TIỀN THƯỞNG

Chế độ tiền thưởng đối với thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty theo Điều 5 Nghị định số 207/2004/NĐ-CP được quy định cụ thể như sau:

1. Quỹ tiền lương hàng năm của thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty, gồm:

a. Quỹ thưởng được trích từ quỹ thưởng Ban quản lý điều hành công ty theo quy định tại Nghị định số 199/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ ban hành Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác và các văn bản hướng dẫn thực hiện của Bộ Tài chính;

b. Quỹ tiền thưởng được hưởng từ quỹ khen thưởng theo quy chế thưởng của công ty quy định tại điểm 6, mục III, Thông tư số 07/2005/TT-BLĐTBXH ngày 05/01/2005 của Bộ Lao động - Thương binh và Xã hội.

Riêng đối với Giám đốc các công ty thành viên hạch toán độc lập của Tổng công ty do Nhà nước quyết định đầu tư và thành lập, quỹ tiền thưởng hàng năm được trích từ quỹ thưởng Ban quản lý điều hành và quỹ khen thưởng của công ty đó.

2. Căn cứ vào quỹ tiền thưởng hàng năm và mức độ hoàn thành nhiệm vụ kế hoạch sản xuất, kinh doanh, đại diện chủ sở hữu hoặc Bộ quản lý ngành, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định cụ thể tỷ lệ trích thưởng, tối đa không quá 60% quỹ tiền thưởng hàng năm để thưởng cuối năm cho thành viên Hội đồng quản trị, Tổng Giám đốc, Giám đốc công ty thuộc quyền quản lý;

3. Phần tiền thưởng còn lại hàng năm (ít nhất bằng 40% quỹ tiền thưởng hàng năm) dùng để trích thưởng sau khi kết thúc nhiệm kỳ (gọi là quỹ tiền thưởng của cả nhiệm kỳ), căn cứ vào mức độ hoàn thành kế hoạch tổng lợi nhuận của cả nhiệm kỳ, cụ thể:

- Trường hợp tổng lợi nhuận thực hiện không thấp hơn tổng lợi nhuận kế hoạch của cả nhiệm kỳ thì được hưởng toàn bộ quỹ tiền thưởng của cả nhiệm kỳ;

- Trường hợp tổng lợi nhuận thực hiện thấp hơn tổng lợi nhuận kế hoạch thì cứ giảm 1% tổng lợi nhuận thực hiện so với tổng lợi nhuận kế hoạch thì phải giảm trừ 0,5% quỹ tiền thưởng của cả nhiệm kỳ.

Nhiệm kỳ để xác định quỹ tiền thưởng của thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc được tính theo nhiệm kỳ của Chủ tịch Hội đồng quản trị (đối với công ty có Hội đồng quản trị) hoặc Tổng Giám đốc, Giám đốc (đối với công ty không có Hội đồng quản trị). Trường hợp thời điểm bắt đầu nhiệm kỳ trước ngày 01/01/2005 thì tính từ ngày 01/01/2005.

4. Chủ tịch Hội đồng quản trị căn cứ vào quỹ tiền thưởng được hưởng và quy chế thưởng để thưởng cho các thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty;

5. Chủ tịch Hội đồng quản trị có trách nhiệm chỉ đạo bộ phận chuyên môn xây dựng quy chế thưởng làm cơ sở để thưởng cho thành viên Hội đồng quản trị, Tổng Giám đốc, Giám đốc theo mức độ hoàn thành nhiệm vụ kế hoạch sản xuất, kinh doanh và trách nhiệm của từng thành viên;

Khi xây dựng quy chế thưởng phải tham khảo ý kiến của Ban chấp hành công đoàn công ty. Quy chế này phải bảo đảm công bằng, dân chủ, công khai, minh bạch, đồng thời đăng ký với cơ quan Nhà nước có thẩm quyền thẩm định quỹ tiền lương theo phân cấp quản lý.

V. CHẾ ĐỘ TRÁCH NHIỆM

Chế độ trách nhiệm đối với thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty theo Điều 6 Nghị định số 207/2004/NĐ-CP được quy định cụ thể như sau:

1. Chủ tịch Hội đồng quản trị và thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty thực hiện đúng quyền hạn, nghĩa vụ và trách nhiệm theo quy định của Luật doanh nghiệp nhà nước thì được hưởng chế độ tiền lương, tiền thưởng quy định tại mục III và mục IV của Thông tư này;

2. Khi để xảy ra các trường hợp sau đây, nhưng chưa đến mức bị truy cứu trách nhiệm hình sự thì bị xử lý về tiền lương, tiền thưởng như sau:

a. Không đảm bảo tiền lương và các chế độ khác cho người lao động ở công ty, không thực hiện đầy đủ trách nhiệm về tổ chức, quản lý lao động, tiền lương theo quy định của pháp luật lao động hoặc để xảy ra sai phạm về quản lý vốn, quản lý tài sản, về chế độ kế toán, kiểm toán và các chế độ khác do nhà nước quy định thì không được hưởng hệ số điều chỉnh tăng thêm quỹ lương kế hoạch trong năm đó; không được thưởng cuối năm và không được hưởng phần tiền thưởng của năm đó trong quỹ tiền thưởng của cả nhiệm kỳ;

b. Quyết định dự án đầu tư không hiệu quả, không thu hồi được vốn đầu tư, không trả được nợ; để công ty lỗ (trừ các trường hợp đặc biệt quy định tại tiết a, điểm 1, mục III của Thông tư này), để mất vốn nhà nước thì bị xử lý:

- Kéo dài thời gian nâng bậc lương ít nhất 12 tháng (đối với trường hợp còn bậc lương để nâng bậc)

- Chỉ được hưởng quỹ tiền lương chế độ tính theo công thức (1) quy định tại tiết b, điểm 1, mục III của Thông tư này; không được thưởng cuối năm và không được hưởng quỹ tiền thưởng của cả nhiệm kỳ.

c. Để công ty lỗ 2 năm liên tiếp hoặc không đạt tỷ suất lợi nhuận trên vốn 2 năm liên tiếp hoặc lỗ lãi đan xen nhau, không khắc phục được nhưng chưa đến mức bị miễn nhiệm, trừ trường hợp quy định tại điểm a khoản 3 Điều 25 Luật Doanh nghiệp nhà nước như lỗ hoặc giảm tỷ suất lợi nhuận trên vốn nhà nước đầu tư được cấp có thẩm quyền phê duyệt; lỗ hoặc giảm tỷ suất lợi nhuận trên vốn nhà nước đầu tư có lý do khách quan được giải trình và đã được cơ quan có thẩm quyền chấp nhận; đầu tư mới mở rộng sản xuất, đổi mới công nghệ, thì bị xử lý:

- Hạ 1 bậc lương (đối với người đang xếp bậc 2 thì xếp xuống bậc 1, người đang xếp bậc 1 thì xếp xuống bậc 2 cùng chức danh của công ty hạng thấp hơn liền kề);

- Chỉ được hưởng quỹ tiền lương chế độ tính theo công thức (1) quy định tại tiết b, điểm 1; mục III của Thông tư này trong các năm đó; không được thưởng cuối năm và không được hưởng quỹ tiền thưởng của cả nhiệm kỳ.

VI. TỔ CHỨC THỰC HIỆN

1. Trách nhiệm của Chủ tịch Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty theo Điều 7 Nghị định số 207/2004/NĐ-CP được quy định cụ thể như sau:

a. Tháng 1 hàng năm, xây dựng quỹ tiền lương kế hoạch của thành viên Hội đồng quản trị, Tổng Giám đốc, Giám đốc, trình đại diện chủ sở hữu hoặc cơ quan quản lý Nhà nước theo quy định tại tiết c, điểm 1, mục III của Thông tư này thẩm định trước khi thực hiện (biểu mẫu số1). Sau khi được thẩm định, công ty phải gửi cho Cục thuế tỉnh, thành phố trực thuộc Trung ương, nơi công ty đóng trụ sở chính bản kế hoạch quỹ tiền lương của thành viên Hội đồng quản trị, Tổng Giám đốc, Giám đốc công ty làm căn cứ để xác định thu nhập chịu thuế;

b. Xác định quỹ tiền lương thực hiện, quỹ tiền thưởng của công ty theo quy định tại Thông tư này.

c. Quyết định quỹ tiền lương kế hoạch, tạm ứng tiền lương, quỹ tiền thưởng và quyết định việc hoàn trả phần tiền lương, tiền thưởng quá mức quy định của Nhà nước đối với Giám đốc các đơn vị thành viên hạch toán độc lập của công ty; chỉ đạo bộ phận chuyên môn, nghiệp vụ xây dựng quy chế trả lương, quy chế thưởng của thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty;

d. Tháng 3 hàng năm, báo cáo Bộ quản lý ngành hoặc Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương tình hình thực hiện tiền lương, tiền thưởng năm trước liền kề và gửi Sở Lao động - Thương binh và Xã hội địa phương (đối với công ty do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quản lý) theo biểu mẫu số 1. Đối với các công ty hạng đặc biệt và công ty thực hiện hoạt động công ích quy định tại tiết c, điểm 1, mục III của Thông tư này, đồng thời báo cáo về Bộ Lao động - Thương binh và Xã hội.

2. Trách nhiệm của các cơ quan quản lý Nhà nước theo Điều 8 Nghị định số 207/2004/NĐ-CP được quy định cụ thể như sau:

a. Bộ quản lý ngành, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương:

- Tháng 2 hàng năm, thẩm định quỹ tiền lương kế hoạch; quyết định tạm ứng quỹ tiền lương, quỹ tiền thưởng và quyết định việc hoàn trả tiền lương, tiền thưởng hưởng quá mức theo quy định của Nhà nước đối với thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc các công ty thuộc quyền quản lý.

- Hướng dẫn, kiểm tra các công ty thuộc quyền quản lý thực hiện theo đúng các quy định của Thông tư này. Đối với công ty thuộc tỉnh, thành phố trực thuộc Trung ương quản lý thì Sở Lao động - Thương binh và Xã hội có trách nhiệm phối hợp với cơ quan ban, ngành liên quan giúp Uỷ ban nhân dân tỉnh, thành phố thẩm định quỹ lương kế hoạch, hướng dẫn, kiểm tra việc thực hiện các quy định của Thông tư này;

- Quý I hàng năm, phối hợp với Bộ Lao động - Thương binh và Xã hội, Bộ tài chính thẩm định quỹ tiền lương kế hoạch của thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc các công ty hạng đặc biệt và công ty thực hiện hoạt động công ích quy định tại tiết c, điểm 1, mục III của Thông tư này;

- Tháng 3 hàng năm, báo cáo Bộ Lao động - Thương binh và xã Hội tình hình xây dựng, thẩm định quỹ tiền lương năm kế hoạch và tình hình thực hiện tiền lương, tiền thưởng năm trước liền kề của thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc các công ty thuộc quyền quản lý theo biểu mẫu số 2.

b. Bộ Lao động - thương binh và xã hội:

- Phối hợp với các Bộ quản lý ngành, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương hướng dẫn, tổ chức tập huấn và kiểm tra, giám sát việc thực hiện các quy định tại Thông tư này;

- Quý I hàng năm, thẩm định quỹ tiền lương kế hoạch của thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc các công ty hạng đặc biệt và công ty thực hiện hoạt động công ích quy định tại tiết c, điểm 1, mục III của Thông tư này sau khi trao đổi ý kiến với Bộ Tài chính;

- Chủ trì, phối hợp với Bộ Tài chính và các Bộ, ngành liên quan trình Chính phủ quy định chế độ tiền lương, tiền thưởng đối với Tổng giám đốc, Giám đốc, Phó tổng giám đốc, Phó giám đốc, Kế toán trưởng làm việc theo hợp đồng; Hướng dẫn thực hiện chế độ phụ cấp trách nhiệm công việc, tiền thưởng đối với người đại diện phần vốn góp của công ty nhà nước ở doanh nghiệp khác.

VII. ĐIỀU KHOẢN THI HÀNH

1. Căn cứ nội dung hướng dẫn tại Thông tư này, các Bộ quản lý ngành, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chỉ đạo các công ty thuộc quyền quản lý thực hiện chế độ tiền lương, tiền thưởng và chế độ trách nhiệm đối với thành viên Hội đồng quản trị, Tổng Giám đốc, Giám đốc công ty theo đúng quy định của Nhà nước;

2. Đối với Quỹ hỗ trợ phát triển, Bảo hiểm tiền gửi Việt Nam đang áp dụng chế độ tiền lương như công ty nhà nước quy định tại Quyết định số 17/2000/QĐ-TTg ngày 03 tháng 02 năm 2000, Quyết định số 88/2001/QĐ-TTg ngày 5 tháng 6 năm 2001 của Thủ tướng Chính phủ, áp dụng các quy định tại Thông tư này để xác định tiền lương, tiền thưởng và chế độ trách nhiệm của thành viên Hội đồng quản trị hoặc Hội đồng quản lý, Tổng Giám đốc, Giám đốc;

3. Đối với công trình sử dụng vốn ngân sách nhà nước; vốn tín dụng đầu tư phát triển của Nhà nước; vốn tín dụng do Nhà nước bảo lãnh; vốn đầu tư phát triển của công ty hoặc công ty thực hiện hoạt động công ích, được lựa chọn hệ số điều chỉnh tăng thêm quy định tại tiết a, điểm 1, mục III của Thông tư này để tính quỹ tiền lương kế hoạch của thành viên Hội đồng quản trị, Tổng Giám đốc, Giám đốc nhưng phải bảo đảm khối lượng, chất lượng, tiến độ công trình; sản phẩm dịch vụ công ích; không làm tăng giá trị dự toán, thực hiện đầy đủ nghĩa vụ nộp ngân sách nhà nước, nộp bảo hiểm xã hội, bảo hiểm y tế cho người lao động và bảo đảm tăng năng suất lao động, bảo đảm lợi nhuận theo đúng quy định của Nhà nước .

4. Các doanh nghiệp nhà nước hoạt động theo Luật Doanh nghiệp và các doanh nghiệp thuộc các thành phần kinh tế khác được vận dụng các quy định tại Thông tư này.

5. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo. Các quy định tại Thông tư này được thực hiện từ ngày 01 tháng 01 năm 2005.

Trong quá trình thực hiện có gì vướng mắc, đề nghị các Bộ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các công ty nhà nước phản ánh về Bộ Lao động - Thương binh và Xã hội xem xét, giải quyết.

Mẫu số 1

Bộ, ngành, địa phương....

Tên Công ty:...................

CÁC CHỈ TIÊU XÂY DỰNG QUỸ LƯƠNG KẾ HOẠCH
CỦA HỘI ĐỒNG QUẢN TRỊ, TỔNG GIÁM ĐỐC,
GIÁM ĐỐC CÔNG TY NĂM.............

STT | Chỉ tiêu tính quỹ lương | Đơn vị tính | Thực hiện năm trước liền kề | Kế hoạch năm ...... | Ghi chú
I | Chỉ tiêu sản xuất kinh doanh |  |  |  |
1 | Tổng doanh thu | Tr. đồng |  |  |
2 | Tổng chi phí (chưa có lương) | Tr. đồng |  |  |
3 | Lợi nhuận | Tr. đồng |  |  |
4 | Tổng các khoản nộp ngân sách Nhà nước | Tr. đồng |  |  |
II | Chỉ tiêu xác định đơn giá tiền lương của Cty |  |  |  |
1 | Lao động định mức (1) | Người |  |  |
2 | Lao động thực tế sử dụng bình quân (2) | Người |  |  |
3 | Hệ số lương theo cấp bậc công việc BQ (3) |  |  |  |
4 | Hệ số phụ cấp bình quân được tính trong đơn giá |  |  |  |
5 | Quỹ lương năm kế hoạch theo đơn giá tiền lương | Tr. đồng |  |  |
6 | Tiền lương bình quân theo đơn giá tiền lương | 1000đ/th |  |  |
7 | Năng suất lao động BQ (4) | Trđ/năm |  |  |
III | Quỹ tiền lương, tiền thưởng của HĐQT, Tổng giám đốc, giám đốc: |  |  |  |
1 | - Số thành viên chuyên trách HĐQT | Người |  |  |
2 | - Số thành viên không chuyên trách HĐQT | Người |  |  |
3 | - Tổng Giám đốc, Giám đốc và Giám đốc các đơn vị thành viên hạch toán độc lập của công ty | Người |  |  |
4 | - Hạng công ty được xếp |  |  |  |
5 | - Hệ số lương chức vụ bình quân |  |  |  |
6 | - Hệ số phụ cấp bình quân |  |  |  |
7 | - Mức lương tối thiểu của công ty lựa chọn (TLmincty) (5) | 1000đ/th |  |  |
8 | - Hệ số điều chỉnh quĩ tiền lương |  |  |  |
9 | - Quĩ tiền lương | Tr. đồng |  |  |
10 | - Quĩ tiền thưởng | Tr. đồng |  |  |
11 | - Tiền lương bình quân (6) | 1000đ/th |  |  |
12 | - Thu nhập bình quân (7) | 1000đ/th |  |  |

Ghi chú: (1) và (3) tính theo số lao động để tính đơn giá tiền lương

- (2) Lao động thực tế sử dụng BQ, kể cả thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty và Giám đốc đơn vị thành viên hạch toán độc lập của công ty;

- (4) Năng suất lao động bình quân được tính chung của toàn công ty. Trường hợp công ty có nhiều đơn giá tiền lương theo các chỉ tiêu khác nhau thì tính theo chỉ tiêu tổng doanh thu.

- (5) Đối với công ty có nhiều mức lương tối thiểu để tính đơn giá tiền lương thì được lựa chọn mức lương tối thiểu cao nhất.

- (6) tính BQ của thành viên chuyên trách Hội đồng quản trị, Tổng giám đốc, Giám đốc và Giám đốc đơn vị thành viên hạch toán độc lập của công ty; (7) gồm tiền lương cộng tiền thưởng.

Người lập biểu

(Ký và ghi rõ họ tên, chức vụ)

....., ngày..... tháng.... năm......

Thủ trưởng đơnvị

(ký tên, đóng dấu)

Mẫu số 2

Bộ, ngành...........................

Sở Lao động – Thương binh và Xã hội tỉnh,

Thành phố..........................................

Tổng công ty hạng đặc biệt................

BÁO CÁO TÌNH HÌNH THẨM ĐỊNH QUỸ TIỀN LƯƠNG KẾ HOẠCH CỦA THÀNH VIÊN
HỘI ĐỒNG QUẢN TRỊ, TỔNG GIÁM ĐỐC, GIÁM ĐỐC CÔNG TY

Số TT | Tên Công ty | Hạng công ty được xếp | Số thành viên chuyên trách HĐQT, TGĐ, GĐ công ty và GĐ đơn vị thành viên hạch toán độc lập |  | Hệ số lương, phụ cấp bình quân của thành viên chuyên trách HĐQT, TGĐ, GĐ |  | Số thành viên không chuyên trách HĐQT |  | Hệ số phụ cấp trách nhiệm của thành viên không chuyên trách HĐQT | Hệ số điều chỉnh quỹ tiền lương |  | Quỹ tiền lương |  | Quỹ tiền thưởng được hưởng năm trước (Tr.đ) | Tiền lương bình quân
 |  |  | TH năm trước (Người) | KH năm ...... | TH năm trước (Người) | KH năm ........ | TH năm trước (Người) | KH năm |  | TH năm trước | KH năm ....... | TH năm trước (Tr.đ) | KH năm ..... (Tr.đ) |  | TH năm trước 1000đ/ tháng | KH năm .... 1000đ/ tháng
1 | Công ty A |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Công ty B |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 | ......... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4 | ......... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng: |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Người lập biểu

(Ký và ghi rõ họ tên, chức vụ)

.........., ngày......... tháng........ năm......

Thủ trưởng đơn vị

(Ký tên, đóng dấu)


TT 2005 - 09 tinh nang suat lao dong

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI

------------

Số: 09/2005/TT-BLĐTBXH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------

Hà Nội, ngày 05 tháng 01 năm 2005

THÔNG TƯ

Hướng dẫn tính năng suất lao động bình quân và tiền lương bình quân trong các công ty

nhà nước theo Nghị định số 206/2004/NĐ-CP ngày 14/12/2004 của Chính phủ

Thi hành Nghị định số 206/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định quản lý lao động, tiền lương và thu nhập trong các công ty nhà nước, Bộ Lao động - Thương binh và Xã hội hướng dẫn tính năng suất lao động bình quân và tiền lương bình quân như sau:

I. PHẠM VI VÀ ĐỐI TƯỢNG ÁP DỤNG

Phạm vi và đối tượng áp dụng các quy định tại Thông tư này là các công ty hoạt động theo Luật Doanh nghiệp nhà nước, bao gồm:

1. Công ty nhà nước:

a) Tổng công ty nhà nước:

- Tổng công ty nhà nước được thành lập theo Luật Doanh nghiệp nhà nước năm 1995 và Tổng công ty do Nhà nước quyết định đầu tư và thành lập được thành lập theo Luật Doanh nghiệp nhà nước năm 2003;

- Tổng công ty do các công ty tự đầu tư và thành lập (Tổng công ty theo mô hình công ty mẹ - công ty con);

- Tổng công ty đầu tư và kinh doanh vốn nhà nước;

b) Công ty nhà nước độc lập;

2. Công ty thành viên hạch toán độc lập của Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

Các Tổng công ty, công ty nêu trên được gọi tắt là công ty

II. NGUYÊN TẮC

1. Năng suất lao động bình quân được tính trên cơ sở tổng giá trị hoặc sản phẩm tiêu thụ và số lao động sử dụng của công ty;

2. Tiền lương bình quân được tính trên cơ sở quỹ tiền lương thực hiện hoặc kế hoạch theo đơn giá tiền lương và số lao động sử dụng của công ty;

3. Tiền lương bình quân được điều chỉnh theo mức tăng, giảm của năng suất lao động bình quân. Năng suất lao động bình quân tăng thì tiền lương bình quân tăng, nhưng mức tăng tiền lương bình quân phải thấp hơn mức tăng năng suất lao động bình quân. Năng suất lao động bình quân giảm thì tiền lương bình quân giảm. Mức giảm thấp nhất bằng mức giảm của năng suất lao động bình quân.

III. TÍNH NĂNG SUẤT LAO ĐỘNG BÌNH QUÂN

1. Căn cứ để tính năng suất lao động:

a) Tổng doanh thu hoặc tổng doanh thu trừ tổng chi phí (chưa có lương) hoặc lợi nhuận hoặc tổng sản phẩm (kể cả sản phẩm quy đổi) tiêu thụ thực tế của năm trước liền kề hoặc của năm kế hoạch.

Chỉ tiêu tổng doanh thu; tổng doanh thu trừ tổng chi phí (chưa có lương); lợi nhuận được tính theo quy định tại Nghị định số 199/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ ban hành Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác và các văn bản hướng dẫn thực hiện của Bộ Tài chính.

Chỉ tiêu tổng sản phẩm (kể cả sản phẩm quy đổi) tiêu thụ thực tế được tính theo quy định tại Thông tư số 06/2005/TT-BLĐTBXH ngày 05/01/2005 của Bộ Lao động - Thương binh và Xã hội.

b) Số lao động thực tế sử dụng bình quân được tính theo hướng dẫn tại Thông tư số 08/TT-BLĐTBXH ngày 07/05/1998 của Bộ Lao động - Thương binh và Xã hội.

c) Số lao động của năm kế hoạch được tính theo quy định tại Thông tư số 06/2005/TT-BLĐTBXH ngày 05/01/2005 của Bộ Lao động - Thương binh và Xã hội.

2. Tính năng suất lao động:

a) Năng suất lao động bình quân tính theo giá trị:

- Năng suất lao động thực hiện bình quân của năm trước liền kề, được tính theo công thức:

Wthnt

=

∑ Tthnt hoặc (∑ Tthnt - ∑ Cthnt) hoặc Pthnt

------------------------------------------------

Lttnt

(1)

Trong đó:

+ Wthnt: năng suất lao động thực hiện bình quân tính theo giá trị của năm trước liền kề;

+ ∑ Tthnt: Tổng doanh thu thực hiện năm trước liền kề

+ ∑ Cthnt: Tổng chi phí (chưa có lương) thực hiện năm trước liền kề;

+ Pthnt: Lợi nhuận thực hiện năm trước liền kề

+ Lttnt: Số lao động thực tế sử dụng bình quân của năm trước liền kề

- Năng suất lao động kế hoạch bình quân của năm kế hoạch, được tính theo công thức:

Wkh

=

∑ Tkh hoặc (∑ Tkh - ∑ Ckh) hoặc Pkh

--------------------------------------------

Lkh

(2)

Trong đó:

+ Wkh: năng suất lao động kế hoạch bình quân tính theo giá trị của năm kế hoạch;

+ ∑ Tkh: Tổng doanh thu năm kế hoạch;

+ ∑ Ckh: Tổng chi phí (chưa có lương) năm kế hoạch;

+ Pkh: Lợi nhuận năm kế hoạch;

+ Lkh: Số lao động kế hoạch.

- Năng suất lao động thực hiện bình quân của năm kế hoạch, được tính theo công thức:

Wth

=

∑ Tthkh hoặc (∑ Tthkh - ∑ Cthkh) hoặc Pthkh

------------------------------------------------

Lttkh

(3)

Trong đó:

+ Wth: năng suất lao động thực hiện bình quân tính theo giá trị của năm kế hoạch;

+ ∑ Tthkh: Tổng doanh thu thực hiện năm kế hoạch;

+ ∑ Cthkt: Tổng chi phí (chưa có lương) thực hiện của năm kế hoạch;

+ Pthkt: Lợi nhuận thực hiện của năm kế hoạch

+ Lttkt: Số lao động thực tế sử dụng bình quân của năm kế hoạch.

Ví dụ 1: Năm 2003, tổng doanh thu thực hiện của công ty là 24 tỷ đồng, số lao động thực tế sử dụng bình quân là 1.200 người. Năm 2004, tổng doanh thu kế hoạch là 26,8 tỷ đồng, tổng doanh thu thực hiện là 26 tỷ đồng; số lao động kế hoạch là 1.280 người, số lao động thực tế sử dụng bình quân là 1.190 người. Như vậy, năng suất lao động bình quân tính theo giá trị được xác định như sau:

+ Năng suất lao động thực hiện bình quân năm 2003 là:

Wthnt = 24 tỷ đồng/năm : 1.200 người = 0,02 tỷ đồng/năm

+ Năng suất lao động kế hoạch bình quân năm 2004 là:

Wkh = 26,8 tỷ đồng/năm : 1.280 người = 0,0209 tỷ đồng/năm

+ Năng suất lao động thực hiện bình quân năm 2004 là:

Wth= 26 tỷ đồng/năm : 1.190 người = 0,0218 tỷ đồng/năm

b) Năng suất lao động bình quân tính theo sản phẩm:

- Năng suất lao động thực hiện bình quân của năm trước liền kề, được tính theo công thức:

Wthnt

=

Qthnt

----------------

Lttnt

(4)

Trong đó:

+ Wthnt: Năng suất lao động thực hiện bình quân tính theo sản phẩm của năm trước liền kề;

+ Qthnt: Tổng sản phẩm (kể cả sản phẩm quy đổi) tiêu thụ thực tế thực hiện của năm trước liền kề;

+ Lttnt: Số lao động thực tế sử dụng bình quân của năm trước liền kề.

- Năng suất lao động kế hoạch bình quân của năm kế hoạch, được tính theo công thức:

Wkh

=

Qkh

----------------

Lkh

(5)

Trong đó:

+ Wkh: Năng suất lao động kế hoạch bình quân tính theo sản phẩm của năm kế hoạch;

+ Qkh: Tổng sản phẩm (kể cả sản phẩm quy đổi) tiêu thụ năm kế hoạch;

+ Lkh: Số lao động kế hoạch.

- Năng suất lao động thực hiện bình quân của năm kế hoạch, được tính theo công thức:

Wth

=

Qthkh

----------------

Lthkh

(6)

Trong đó:

+ Wth: Năng suất lao động thực hiện bình quân tính theo sản phẩm của năm kế hoạch;

+ Qthkh: Tổng sản phẩm (kể cả sản phẩm quy đổi) tiêu thụ thực tế thực hiện của năm kế hoạch;

Lttkh: Số lao động thực tế sử dụng bình quân của năm kế hoạch.

Ví dụ 2: Năm 2003, tổng sản phẩm tiêu thụ thực tế thực hiện của công ty là 36.000 tấn/năm, số lao động thực tế sử dụng bình quân là 1.200 người. Năm 2004, tổng sản phẩm tiêu thụ kế hoạch là 40.000 tấn, tổng sản phẩm tiêu thụ thực tế thực hiện là 41.000 tấn; số lao động kế hoạch là 1.280 người, số lao động thực tế sử dụng bình quân là 1.250 người. Như vậy, năng suất lao động bình quân tính theo sản phẩm được xác định như sau:

+ Năng suất lao động thực hiện bình quân năm 2003 là:

Wth = 36.000 tấn : 1.200 người = 30 tấn/năm.

+ Năng suất lao động kế hoạch bình quân năm 2004 là:

Wkh = 40.000 tấn : 1.280 người = 31,25 tấn/năm.

+ Năng suất lao động thực hiện bình quân năm 2004 là:

Wth= 41.000 tấn : 1.250 người = 32,8 tấn/năm

3. Tính mức tăng năng suất lao động kế hoạch bình quân của năm kế hoạch so với thực hiện của năm trước liền kề theo công thức:

Iw

=

Wkh

(--------------------------

W thnt

x

100%)

-

100%

(7)

Trong đó:

+ Iw: Mức tăng năng suất lao động bình quân (%)

+ Wkhư: Năng suất lao động kế hoạch bình quân của năm kế hoạch.

+ Wthnt: Năng suất lao động thực hiện bình quân của năm trước liền kề.

Ví dụ 3: Kết hợp ví dụ 1, 2 nói trên, mức tăng năng suất lao động bình quân năm 2004 so với thực hiện năm 2003 là:

+ Mức tăng năng suất lao động bình quân tính theo giá trị là:

Iw

=

0,0209 tỷ đồng/năm

(--------------------------

0,02 tỷ đồng/năm

x

100%)

-

100%

=

4,5%

+ Mức tăng năng suất lao động bình quân tính theo sản phẩm là:

Iw

=

31,25 tấn/năm

(--------------------------

30 tấn/năm

x

100%)

-

100%

=

4,17%

IV. TÍNH TIỀN LƯƠNG BÌNH QUÂN

1. Căn cứ để tính tiền lương bình quân:

a) Quỹ tiền lương theo đơn giá tiền lương của năm trước liền kề hoặc năm kế hoạch được xác định theo quy định tại Thông tư số 07/2005/TT-BLĐTBXH ngày 05/01/2005 của Bộ Lao động - Thương binh và Xã hội;

b) Số lao động thực tế sử dụng bình quân được tính theo hướng dẫn tại Thông tư số 08/TT-BLĐTBXH ngày 07/05/1998 của Bộ Lao động - Thương binh và Xã hội;

c) Số lao động kế hoạch được tính theo quy định tại Thông tư số 06/2005/TT-BLĐTBXH ngày 05/01/2005 của Bộ Lao động - Thương binh và Xã hội;

2. Tính tiền lương bình quân:

a) Tiền lương thực hiện bình quân của năm trước liền kề, được tính theo công thức:

TLthnt

=

Vđgthnt

----------------

Lttnt

(8)

Trong đó:

- TLthnt: Tiền lương thực hiện bình quân của năm trước liền kề (đồng/người-năm).

- Vđgthnt: Quỹ tiền lương thực hiện theo đơn giá tiền lương năm trước liền kề;

- Lttnt: Số lao động thực tế sử dụng bình quân của năm trước liền kề.

b) Tiền lương kế hoạch bình quân của năm kế hoạch, được xác định theo công thức:

TLkh

=

Vđgkh

----------------

Lkh

(9)

Trong đó:

- TLkh: Tiền lương kế hoạch bình quân của năm kế hoạch (đồng/người-năm).

- Vđgkh: Quỹ tiền lương theo đơn giá tiền lương năm kế hoạch;

- Lkh: Số lao động kế hoạch.

3. Tính mức tăng tiền lương kế hoạch bình quân của năm kế hoạch so với thực hiện của năm trước liền kề theo công thức:

Itl

=

TLkh

(--------------------------

TLthnt

x

100%)

-

100%

(10)

Trong đó:

- Itl: Mức tăng tiền lương bình quân (%);

- TLkh: Tiền lương kế hoạch bình quân của năm kế hoạch;

- TLthnt: Tiền lương thực hiện bình quân của năm trước liền kề.

Ví dụ 4: Năm 2003, quỹ tiền lương thực hiện theo đơn giá tiền lương của công ty là 18.000 triệu đồng; số lao động thực tế sử dụng bình quân là 1.000 người. Năm 2004, quỹ tiền lương kế hoạch theo đơn giá lương là 20.500 triệu đồng; số lao động kế hoạch là 1.120 người. Như vậy, tiền lương bình quân và mức tăng tiền lương bình quân được xác định như sau:

- Tiền lương thực hiện bình quân năm 2003 là:

TLthnt = 18.000 triệu đồng : 1.000 người = 18 triệu đồng/năm.

- Tiền lương kế hoạch bình quân năm 2004 là:

TLkh = 20.500 triệu đồng : 1.120 người tháng = 18,304 triệu đồng/năm

- Mức tăng tiền lương kế hoạch bình quân năm 2004 so với thực hiện năm 2003 là:

Itl

=

18,034 triệu đồng

(--------------------------

18 triệu đồng

x

100%)

-

100%

=

1,69%

V. ĐIỀU CHỈNH TIỀN LƯƠNG BÌNH QUÂN THEO MỨC TĂNG, GIẢM NĂNG SUẤT LAO ĐỘNG BÌNH QUÂN ĐỂ XÁC ĐỊNH ĐƠN GIÁ TIỀN LƯƠNG

Để bảo đảm mức tăng tiền lương bình quân thấp hơn mức tăng năng suất lao động bình quân thì tiền lương bình quân năm kế hoạch để xác định đơn giá tiền lương được điều chỉnh theo mức tăng, giảm năng suất lao động bình quân như sau:

1. Đối với công ty có năng suất lao động kế hoạch bình quân thấp hơn năng suất lao động thực hiện bình quân của năm trước liền kề thì tiền lương kế hoạch bình quân tối đa để xác định đơn giá tiền lương được điều chỉnh theo công thức:

TLkh

= TLthnt x

Iw + 100%

(---------------)

100%

(11)

Trong đó:

- TLkh: Tiền lương kế hoạch bình quân tối đa để xác định đơn giá tiền lương;

- TLthnt: Tiền lương thực hiện bình quân của năm trước liền kề được xác định theo quy định tại tiết a, điểm 2, mục IV của Thông tư này;

- Iw: Mức tăng năng suất lao động kế hoạch bình quân của năm kế hoạch so với thực hiện của năm trước liền kề, được xác định theo quy định tại điểm 3, mục III của Thông tư này.

Ví dụ 6: Năm 2003, năng suất lao động thực hiện bình quân của công ty là 18,5 triệu đồng/năm, tiền lương thực hiện bình quân theo đơn giá là 6 triệu đồng/năm. Năm 2004, năng suất lao động kế hoạch bình quân là 17,5 triệu đồng/năm.

- Mức tăng năng suất lao động kế hoạch bình quân năm 2004 so với thực hiện năm 2003 là:

Iw = (17,5 triệu đồng : 18,5 triệu đồng) x 100% - 100% = - 5,4054%

- Tiền lương kế hoạch bình quân tối đa để xác định đơn giá tiền lương năm 2004 là:

TLkh = 6 triệu đồng/năm x [(- 5,4054% + 100%) : 100%] = 5,676 triệu đồng/năm (hoặc bằng 472.973 đồng/tháng, nếu tính theo tháng).

2. Đối với công ty có năng suất lao động kế hoạch bình quân bằng năng suất lao động thực hiện bình quân của năm trước liền kề thì tiền lương kế hoạch bình quân tối đa để xác định đơn giá tiền lương bằng tiền lương thực hiện bình quân năm trước liền kề.

3. Đối với công ty có năng suất lao động kế hoạch bình quân cao hơn năng suất lao động thực hiện bình quân của năm trước liền kề thì tiền lương kế hoạch bình quân tối đa để xác định đơn giá tiền lương được điều chỉnh theo công thức:

TLkh

= TLthnt + TLthnt x

Iw

----------

100%

x 0,8

(12)

Trong đó:

- TLkh : Tiền lương kế hoạch bình quân tối đa để xác định đơn giá tiền lương;

- TLthnt: Tiền lương thực hiện bình quân của năm trước liền kề được xác định theo quy định tại tiết a, điểm 2, mục IV của Thông tư này;

- Iw: Mức tăng năng suất lao động kế hoạch bình quân của năm kế hoạch so với thực hiện của năm trước liền kề, được xác định theo quy định tại điểm 3, mục III của Thông tư này.

Ví dụ 7: Năm 2003, năng suất lao động thực hiện bình quân của công ty là 24,6 triệu đồng/năm, tiền lương thực hiện bình quân theo đơn giá là 6,6 triệu đồng/năm. Năm 2004, năng suất lao động kế hoạch bình quân là 26,8 triệu đồng/năm.

- Mức tăng năng suất lao động kế hoạch bình quân năm 2004 so với thực hiện năm 2003 là:

Iw = (26,8 triệu đồng : 24,6 triệu đồng) x 100% - 100% = 8,94%

- Tiền lương kế hoạch bình quân tối đa để xác định đơn giá tiền lương năm 2004 là:

TLkh = 6,6 triệu đồng + [(6,6 triệu đồng x 8,94% x 0,8) : 100%] = 7,072 triệu đồng/năm (hoặc bằng 589.336 đồng/tháng, nếu tính theo tháng)

VI. TỔ CHỨC THỰC HIỆN

1. Các Bộ quản lý ngành, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chỉ đạo các công ty tính năng suất lao động bình quân làm cơ sở xác định tiền lương kế hoạch bình quân tính đơn giá tiền lương theo quy định tại Thông tư này;

2. Đối với Quỹ hỗ trợ phát triển, Bảo hiểm tiền gửi Việt Nam đang áp dụng chế độ tiền lương như công ty nhà nước quy định tại Quyết định số 17/2000/QĐ-TTg ngày 03 tháng 02 năm 2000, Quyết định số 88/2001/QĐ-TTg ngày 05 tháng 06 năm 2001 của Thủ tướng Chính phủ, áp dụng các quy định tại Thông tư này để tính năng suất lao động bình quân, tiền lương bình quân làm cơ sở xác định đơn giá tiền lương và quỹ tiền lương thực hiện;

3. Các doanh nghiệp nhà nước hoạt động theo Luật Doanh nghiệp, các doanh nghiệp thuộc các thành phần kinh tế khác, được vận dụng các quy định tại Thông tư này;

4. Thông tư này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo. Bãi bỏ Thông tư số 06/2001/TT-BLĐTBXH ngày 29/01/2001 của Bộ Lao động - Thương binh và Xã hội hướng dẫn tính tốc độ tăng năng suất lao động bình quân và tốc độ tăng tiền lương bình quân trong các doanh nghiệp nhà nước;

5. Các quy định tại Thông tư này được thực hiện từ ngày 01 tháng 01 năm 2005.

Trong quá trình thực hiện, nếu có gì vướng mắc các Bộ quản lý ngành, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các công ty nhà nước phản ánh về Bộ Lao động - Thương binh và Xã hội nghiên cứu, giải quyết./.

BỘ TRƯỞNG

(Đã ký)

Nguyễn Thị Hằng


TT 2006 - 06 phuong phap xd dinh muc lao dong DNNN

BỘ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI ******** | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ********
Số: 06/2005/TT-BLĐTBXH | Hà Nội, ngày 05 tháng 1 năm 2005

THÔNG TƯ

CỦA BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI SỐ 06/2005/TT-BLĐTBXH NGÀY 05 THÁNG 01 NĂM 2005 HƯỚNG DÃN PHƯƠNG PHÁP XÂY DỰNG ĐỊNH MỨC LAO ĐỘNG TRONG CÁC CÔNG TY NHÀ NƯỚC THEO NGHỊ ĐỊNH SỐ 206/2004/NĐ-CP NGÀY 14 THÁNG 12 NĂM 2004 CỦA CHÍNH PHỦ

Thi hành Nghị định số 206/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định Quản lý lao động, tiền lương và thu nhập trong các công ty nhà nước, Bộ Lao động - Thương binh và Xã hội hướng dẫn phương pháp xây dựng định mức lao động như sau:

I. PHẠM VI VÀ ĐỐI TƯỢNG ÁP DỤNG

Phạm vi và đối tượng áp dụng các quy định tại Thông tư này là các công ty hoạt động theo Luật doanh nghiệp nhà nước, bao gồm:

1. Công ty nhà nước:

a) Tổng công ty nhà nước:

- Tổng công ty nhà nước được thành lập theo Luật Doanh nghiệp nhà nước năm 1995 và Tổng công ty do Nhà nước quyết định đầu tư và thành lập được thành lập theo Luật Doanh nghiệp nhà nước năm 2003;

- Tổng công ty do các công ty tự đầu tư và thành lập (Tổng công ty theo mô hình công ty mẹ - công ty con);

- Tổng công ty đầu tư và kinh doanh vốn nhà nước.

b) Công ty nhà nước độc lập.

2. Công ty thành viên hạch toán độc lập của Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

Các Tổng công ty, công ty nêu trên được gọi tắt là công ty.

II. NGUYÊN TẮC

1. Các sản phẩm, dịch vụ đều phải có định mức lao động. Khi thay đổi kỹ thuật, công nghệ sản xuất, kinh doanh thì phải điều chỉnh định mức lao động.

2. Định mức lao động tổng hợp cho đơn vị sản phẩm (kể cả sản phẩm quy đổi) hoặc theo định biên phải hình thành từ định mức nguyên công (nguyên công công nghệ, nguyên công phụ trợ, phục vụ), từ định biên của từng bộ phận và lao động quản lý.

Đối với định mức lao động tổng hợp cho đơn vị sản phẩm thì trong quá trình tình toán, xây dựng định mức phải căn cứ vào các thông số kỹ thuật quy định cho sản phẩm, quá trình công nghệ sản xuất sản phẩm, chế độ làm việc của thiết bị, kết hợp với những kinh nghiệm tiên tiến có điều kiện áp dụng rộng rãi và các yêu cầu về chấn chỉnh tổ chức sản xuất, tổ chức lao động và quản lý.

3. Khi xây dựng định mức lao động tổng hợp thì không được tính hao phí lao động làm sản phẩm phụ, sửa chữa lớn máy móc, thiết bị, nhà xưởng, công trình xây dựng cơ bản, chế tạo, lắp đặt thiết bị. Những hao phí lao động cho các loại công việc này được xây dựng định mức lao động tổng hợp riêng.

4. Khi xây dựng định mức lao động tổng hợp, công ty đồng thời phải xác định độ phức tạp lao động và cấp bậc công việc bình quân theo phương pháp bình quân gia quyền.

III. PHƯƠNG PHÁP

Căn cứ vào kỹ thuật, quy trình công nghệ, tổ chức lao động và mặt hàng sản xuất, kinh doanh, công ty lựa chọn một trong hai phương pháp xây dựng định mức lao động tổng hợp sau:

1. Phương pháp định mức lao động tổng hợp cho đơn vị sản phẩm (hoặc sản phẩm quy đổi):

Mức lao động tổng hợp tính theo công thức sau:

Tsp = Tcn + Tpv + Tql

Trong đó:

Tsp : Mức lao động tổng hợp cho đơn vị sản phẩm (đơn vị tính là giờ-người/đơn vị sản phẩm);

- Tcn: Mức lao động công nghệ;

- Tpv: Mức lao động phụ trợ, phục vụ

- Tql: Mức lao động quản lý

- Tcn, Tpv , và Tql xác định như sau:

a. Mức lao động công nghệ (Tcn): được tính bằng tổng thời gian lao động thực hiện các nguyên công công nghệ sản xuất sản phẩm trong điều kiện tổ chức, kỹ thuật xác định.

b. Mức lao động phụ trợ, phục vụ (Tpv): được tính bằng tổng thời gian thực hiện các nguyên công phụ trợ, phục vụ sản xuất sản phẩm trong điều kiện tổ chức, kỹ thuật xác định. Tpv tính từ mức thời gian phụ trợ, phục vụ theo từng nguyên công hoặc tính bằng tỷ lệ % so với Tcn.

c. Mức lao động quản lý (Tql): được tính bằng tổng thời gian lao động quản lý sản xuất sản phẩm. Tql tính từ quỹ thời gian lao động quản lý hoặc tính bằng tỷ lệ % so với mức lao động công nghệ cộng với mức lao động phụ trợ, phục vụ (Tcn + Tpv).

Cách tính cụ thể các thông số Tcn, Tpv, Tql và tính quy đổi sản phẩm theo hướng dẫn tại điểm 4, điểm 5, mục 1 của Phụ lục ban hành kèm theo Thông tư này.

2. Phương pháp định mức lao động tổng hợp theo định biên:

Mức lao động tổng hợp tính theo công thức sau:

Ldb = Lch + Lpv + Lbs + Lql

Trong đó:

- Ldb: Lao động định biên của công ty (đơn vị tính là người).

- Lch : Lao động chính định biên;

- Lpv : Lao động phụ trợ, phục vụ định biên;

- Lbs: Lao động bổ sung định biên để thực hiện chế độ ngày, giờ nghỉ theo quy định của pháp luật lao động đối với lao động chính và lao động phụ trợ, phục vụ;

- Lql: Lao động quản lý định biên.

Lch, Lpv, Lbs, Lql xác định như sau:

a. Lao động chính định biên (Lch): được tính theo số lao động chính định biên hợp lý của từng bộ phận tổ, đội, phân xưởng, chi nhánh, cửa hàng hoặc tổ chức tương đương trong đơn vị thành viên của công ty. Lao động chính định biên của từng bộ phận được xác định trên cơ sở nhiệm vụ sản xuất, kinh doanh, khối lượng công việc cân đối với các điều kiện về tổ chức sản xuất và tổ chức lao động.

b. Lao động phụ trợ, phục vụ định biên (Lpv): được tính theo số lao động phụ trợ, phục vụ định biên của từng bộ phận tổ, đội, phân xưởng, chi nhánh, cửa hàng hoặc tổ chức tương đương trong đơn vị thành viên của công ty. Trên cơ sở khối lượng công việc phụ trợ, phục vụ, quy trình công nghệ sản xuất, kinh doanh, tổ chức lao động của từng bộ phận trong công ty, tính Lpv bằng định biên hoặc tỷ lệ (%) so với Lch.

c. Lao động bổ sung định biên (Lbs): được tính đối với công ty khi xác định lao động chính định biên và lao động phụ trợ, phục vụ định biên chưa tính đến số lao động bổ sung để thực hiện chế độ ngày, giờ nghỉ theo quy định của pháp luật lao động đối với lao động chính và lao động phụ trợ, phục vụ. Lbs được tính như sau:

- Đối với công ty không làm việc vào ngày lễ, tết và ngày nghỉ hàng tuần thì lao động bổ sung định biên tính như sau:

Số ngày nghỉ chế độ theo quy định

Lbs = (Lch + Lpv) x

(365 - 60)

Số ngày nghỉ chế độ theo quy định của pháp luật lao động, bao gồm:

+ Số ngày nghỉ hàng năm được hưởng lương tính bình quân trong năm cho 1 lao động chính và phụ trợ, phục vụ định biên;

+ Số ngày nghỉ việc riêng được hưởng lương tính bình quân trong năm cho 1 lao động chính và phụ trợ, phục vụ định biên theo thống kê kinh nghiệm của năm trước liền kề;

+ Số giờ làm việc hàng ngày được rút ngắn đối với người làm công việc đặc biệt nặng nhọc, độc hại, nguy hiểm (quy đổi ra ngày) tính bình quân trong năm cho 1 lao động chính và phụ trợ, phục vụ định biên;

+ Thời gian nghỉ thai sản tính bình quân trong năm cho 1 lao động chính và phụ trợ, phục vụ định biên.

- Đối với công ty có những nghề, công việc đòi hỏi phải làm việc liên tục các ngày trong năm thì lao động bổ sung định biên tính như sau:

Lbs

=

(Lch + Lpv)

x

Số ngày nghỉ chế độ

theo quy định

(365 - 60)

+

Số lao động định biên

làm nghề, công việc đòi hỏi phải làm việc vào ngày lễ, tết và nghỉ hàng tuần

x

60

(365 - 60)

d) Lao động quản lý định biên (Lql): được tính bằng tổng số lao động quản lý định biên của công ty. Đối tượng lao động quản lý của công ty xác định theo tiết c, điểm 1, mục I của Phụ lục ban hành kèm theo Thông tư này.

IV. TỔ CHỨC THỰC HIỆN

1. Trách nhiệm của công ty:

a) Căn cứ hướng dẫn tại Thông tư này, công ty có trách nhiệm tổ chức xây dựng mới hoặc sửa đổi, bổ sung hệ thống mức lao động (mức chi tiết và mức tổng hợp) đang áp dụng cho phù hợp. Đối với những mức lao động chi tiết mới xây dựng hoặc sửa đổi, bổ sung công ty phải áp dụng thử tối đa không quá 3 tháng, sau đó mới đưa vào áp dụng chính thức.

b) Hàng năm, công ty phải đánh giá tình hình thực hiện hệ thống mức lao động để hoàn thiện nâng cao chất lượng mức. Nếu mức lao động thực tế thực hiện thấp hơn 5% hoặc cao hơn 15% so với mức được giao thì trong thời hạn 3 tháng, công ty phải xem xét, điều chỉnh cho phù hợp.

c) Khi xây dựng, sửa đổi, bổ sung và áp dụng thử hệ thống mức lao động, công ty phải tham khảo ý kiến Ban Chấp hành công đoàn công ty và công bố công khai trong công ty.

2. Trách nhiệm của Bộ quản lý ngành, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương:

a) Hướng dẫn các công ty thuộc quyền quản lý xây dựng và hoàn thiện hệ thống mức lao động để đưa vào áp dụng phù hợp với tổ chức sản xuất, tổ chức lao động của công ty;

b) Kiểm tra việc xây dựng, thực hiện mức lao động trong các công ty theo quy định của pháp luật lao động.

3. Trách nhiệm của Bộ Lao động - Thương binh và Xã hội:

a) Nghiên cứu, bổ sung hoàn thiện phương pháp định mức lao động cho phù hợp với tình hình thực tế và quá trình hiện đại hóa công nghệ sản xuất, kinh doanh;

b) Hướng dẫn, kiểm tra, thanh tra việc xây dựng, thực hiện mức lao động trong các công ty nhà nước theo quy định của pháp luật lao động.

V. ĐIỀU KHOẢN THI HÀNH

1. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế Thông tư số 14/LĐTBXH-TT ngày 10 tháng 4 năm 1997 của Bộ Lao động - Thương binh và Xã hội hướng dẫn phương pháp xây dựng định mức lao động đối với các doanh nghiệp nhà nước.

Các quy định tại Thông tư này được thực hiện từ ngày 01 tháng 01 năm 2005.

2. Quỹ Hỗ trợ phát triển, Bảo hiểm tiền gửi Việt Nam đang áp dụng chế độ tiền lương như đối với công ty nhà nước quy định tại Quyết định số 17/2000/QĐ-TTg ngày 03 tháng 02 năm 2000, Quyết định số 88/2001/QĐ-TTg ngày 05 tháng 6 năm 2001 của Thủ tướng Chính phủ áp dụng quy định tại Thông tư này.

3. Các doanh nghiệp nhà nước hoạt động theo Luật Doanh nghiệp và doanh nghiệp thuộc các thành phần kinh tế khác được vận dụng quy định tại Thông tư này.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các Bộ, ngành, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương và công ty nhà nước phản ánh về Bộ Lao động - Thương binh và Xã hội xem xét, giải quyết.

Nguyễn Thị Hằng

(Đã ký)

PHỤ LỤC

HƯỚNG DẪN PHƯƠNG PHÁP XÂY DỰNG ĐỊNH MỨC LAO ĐỘNG TỔNG HỢP
(Ban hành kèm theo Thông tư số 06/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động - Thương binh và Xã hội)

I. ĐỊNH MỨC LAO ĐỘNG TỔNG HỢP CHO ĐƠN VỊ SẢN PHẨM

Để định mức lao động tổng hợp cho đơn vị sản phẩm, công ty tiến hành theo các bước sau:

- Phân loại lao động;

- Xác định đơn vị sản phẩm tính mức lao động tổng hợp;

- Chuẩn bị tài liệu tính mức lao động tổng hợp;

- Tính mức lao động tổng hợp cho đơn vị sản phẩm.

1. Phân loại lao động:

Phân loại lao động là việc phân chia lao động thành lao động công nghệ, lao động phụ trợ, phục vụ và lao động quản lý để định mức hao phí thời gian lao động theo từng loại, làm cơ sở xác định mức lao động tổng hợp cho đơn vị sản phẩm.

Việc phân loại lao động phải căn cứ vào tính chất ngành, nghề, tổ chức sản xuất, tổ chức lao động của công ty. Điều kiện tổ chức sản xuất, tổ chức lao động khác nhau thì phân loại lao động khác nhau, vì vậy công ty phải có hệ thống các tiêu thức đánh giá, phân loại lao động cho phù hợp.

Có thể phân loại lao động như sau:

a) Lao động công nghệ: là những lao động trực tiếp thực hiện nhiệm vụ sản xuất theo quy trình công nghệ nhằm làm biến đổi đối tượng lao động về các mặt hình dáng, kích thước, cơ lý hóa tính, vị trí... để sản xuất sản phẩm, như: những người trực tiếp xử lý đối tượng lao động; người trực tiếp điều khiển máy móc, thiết bị chuyên dùng; người đóng gói sản phẩm theo quá trình công nghệ, người vận chuyển hàng hóa đến nơi giao nhận...

b) Lao động phụ trợ, phục vụ: là những lao động không trực tiếp thực hiện nhiệm vụ của quá trình công nghệ nhưng có nhiệm vụ phục vụ cho lao động công nghệ hoàn thành quá trình công nghệ sản xuất sản phẩm. Lao động phụ trợ, phục vụ được xác định căn cứ vào các chức năng, nhiệm vụ phục vụ, như: tổ chức công nghệ; phụ trợ công nghệ; bảo dưỡng thiết bị; sản xuất, bảo dưỡng dụng cụ, trang bị công nghệ; kiểm tra kỹ thuật; vận tải xếp dỡ; cung cấp năng lượng; phục vụ kho tàng; bảo dưỡng nhà xưởng, kiến trúc, công trình; bảo hộ lao động, kỹ thuật an toàn và vệ sinh công nghiệp...

c) Lao động quản lý, gồm:

- Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng công ty (không kể Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng làm việc theo hợp đồng) và viên chức chuyên môn, nghiệp vụ thuộc bộ máy điều hành của công ty:

- Thành viên Ban kiểm soát (không kể Trưởng ban kiểm soát);

- Viên chức giúp việc Hội đồng quản trị;

- Cán bộ chuyên trách làm công tác Đảng, đoàn thể do công ty trả lương (không kể những người do đoàn thể trả lương).

2. Xác định đơn vị sản phẩm tính mức lao động tổng hợp:

Sản phẩm tính mức lao động tổng hợp là sản phẩm hàng hóa, có đơn vị đo (tấn, m, m3...) phù hợp với đơn vị đo lường theo quy định của Nhà nước.

Đối với công ty sản xuất nhiều loại sản phẩm hoặc bán thành phẩm có đơn vị đo không đồng nhất thì có thể tính quy đổi đồng nhất về một loại sản phẩm hàng hóa. Cách tính quy đổi sản phẩm theo hướng dẫn tại điểm 5, mục I phụ lục này.

3. Chuẩn bị tài liệu tính mức lao động tổng hợp:

Để tính mức lao động tổng hợp, công ty phải có các tài liệu:

- Hệ thống mức lao động chi tiết của tất cả các nguyên công sản xuất sản phẩm, đối với những nguyên công chưa có mức lao động chi tiết thì công ty phải tiến hành xây dựng theo phương pháp xây dựng mức lao động quy định tại Phụ lục số 2 ban hành kèm theo Thông tư số 12/2003/TT-BLĐTBXH ngày 29 tháng 5 năm 2003 của Bộ Lao động - Thương binh và Xã hội;

- Các tài liệu về kỹ thuật, công nghệ; nhiệm vụ sản xuất, kinh doanh; các định mức vật tư, nguyên, nhiên, vật liệu sản xuất sản phẩm.

4. Tính mức lao động tổng hợp cho đơn vị sản phẩm:

Mức lao động tổng hợp cho đơn vị sản phẩm tính theo công thức sau:

Tsp = Tcn + Tpv + Tql

Trong đó:

- Tsp: Mức lao động tổng hợp cho đơn vị sản phẩm (đơn vị tính là giờ-người/đơn vị sản phẩm);

- Tcn: Mức lao động công nghệ;

- Tpv: Mức lao động phụ trợ, phục vụ;

- Tql: Mức lao động quản lý.

Các thông số Tcn, Tpv và Tql tính như sau:

a) Tcn: Tính bằng tổng thời gian lao động thực hiện các nguyên công công nghệ sản xuất sản phẩm trong điều kiện tổ chức, kỹ thuật xác định, theo công thức sau:

Tcn

=

n

S tcni

i=1

Trong đó:

- tcni: Mức lao động của nguyên công công nghệ thứ i;

- n: Số nguyên công công nghệ sản xuất sản phẩm.

Trường hợp một nguyên công được thực hiện trên nhiều loại máy móc, thiết bị khác nhau, có mức thời gian và sản lượng khác nhau thì áp dụng phương pháp bình quân gia quyền để tính mức lao động cho nguyên công đó.

b) Tpv: Tính bằng tổng thời gian thực hiện các nguyên công phụ trợ, phục vụ sản xuất sản phẩm trong điều kiện tổ chức, kỹ thuật xác định. Tpv tính như sau:

- Cách 1: Tính từ mức lao động thực hiện các nguyên công phụ trợ, phục vụ, theo công thức sau:

Tpv

=

n

S tpvi

i=1

Trong đó:

+ tpvi: Mức lao động của nguyên công phụ trợ, phục vụ thứ i;

+ n: Số nguyên công phụ trợ, phục vụ sản xuất sản phẩm.

- Cách 2: Tính bằng tỉ lệ (%) so với mức lao động công nghệ (Tcn), theo công thức sau:

Tpv = p x Tcn

Trong đó: p là tỷ lệ (%) so với mức lao động công nghệ (Tcn). Tỷ lệ % này được tính căn cứ theo quy trình công nghệ hoặc thống kê kinh nghiệm hoặc theo tỷ lệ % giữa lao động phụ trợ, phục vụ định biên so với lao động công nghệ định biên.

Ví dụ 1: Sản phẩm A có Tcn = 40 giờ-người/sản phẩm. Phẩm xưởng sản xuất sản phẩm A có lao động công nghệ định biên là 50 người; lao động phụ trợ, phục vụ định biên là 20 người, bằng 40% so với lao động công nghệ định biên. Tpv của sản phẩm A tính theo tỷ lệ % giữa lao động phụ trợ, phục vụ định biên so với lao động công nghệ định biên là:

TpvA = 40 giờ-người/sản phẩm x 40% = 16 giờ-người/sản phẩm

Trường hợp công ty sản xuất nhiều loại sản phẩm, có số lao động phụ trợ, phục vụ đồng thời phục vụ cho sản xuất các loại sản phẩm đó thì Tpv tính phân bổ cho từng loại sản phẩm theo: mức phục vụ (nếu có) hoặc đơn đặt hàng của các phân xưởng chính (nếu có) hoặc tỷ trọng số lượng (sản lượng, lượng lao động công nghệ...) của từng loại sản phẩm trong tổng số các loại sản phẩm.

Ví dụ 2: Một công đoạn sản xuất có 20 công nhân phụ trợ, phục vụ đồng thời phục vụ cho sản xuất 3 loại sản phẩm A, B, C như sau:

Loại sản phẩm | Mức sản lượng trong ca làm việc 8 giờ (chiếc) | Tổng Tcn trong một ca cho từng loại sản phẩm (giờ)
A | 50 | 520
B | 100 | 340
C | 800 | 140
Cộng |  | 1.000

Tpv được phân bổ theo tỷ trọng Tcn của từng loại sản phẩm trong tổng số sản phẩm (tỷ trọng Tpv của sản phẩm A là 520 : 1.000 = 0,52; của sản phẩm B là 340 : 1.000 = 0,34; của sản phẩm C = 140 : 1.000 = 0,14) như sau:

Tpv A

=

8 giờ x 20 người x 0,52

50

=

1,644 giờ-người

Tpv B

=

8 giờ x 20 người x 0,34

100

=

0,544 giờ-người

Tpv C

=

8 giờ x 20 người x 0,14

800

=

0,028 giờ-người

c) Tql: Tính bằng tổng thời gian thực hiện các công việc quản lý sản xuất sản phẩm. Tql tính như sau:

- Cách 1: Tính từ quỹ thời gian lao động quản lý, theo công thức sau:

Tql

=

Lql x S

Q

Trong đó:

+ Lql: Số lao động quản lý, tính theo các đối tượng quy định tại tiết c, điểm 1, mục 1 Phụ lục này;

+ S: Số giờ công lao động kế hoạch bình quân năm của một lao động quản lý;

+ Q: Số lượng sản phẩm sản xuất trong năm.

Trường hợp công ty sản xuất nhiều loại sản phẩm thì tính phân bổ Tql cho từng loại sản phẩm theo mức lao động sản xuất, theo công thức sau:

Tqli =

(Lql x S

x

Tsxi. Qi

) : Qi (i ẻ j; i á 1, 2.....n)

m

S Tsxj . Qj

j=1

Trong đó:

+ Tqli: Mức lao động quản lý cho đơn vị sản phẩm loại i;

+ Tsxi: Mức lao động sản xuất cho đơn vị sản phẩm loại i (Tsxi = Tcni + Tpvi);

+ Qi: Số lượng sản phẩm loại i sản xuất trong năm;

+ m: Số loại sản phẩm sản xuất trong năm.

- Cách 2: Tính bằng tỷ lệ % so với mức lao động công nghệ cộng với mức lao động phụ trợ, phục vụ, theo công thức sau:

Tql = q x (Tcn + Tpv)

Trong đó: q là tỷ lệ phần trăm so với mức lao động công nghệ cộng với mức lao động phụ trợ, phục vụ. Trường hợp xác định được tỷ lệ % số lao động quản lý định biên so với tổng số lao động định biên của công ty thì q được tính theo công thức sau:

q

=

k

100-k

x

100

Trong đó k là tỷ lệ % giữa số lao động quản lý định biên so với tổng số lao động định biên của công ty.

5. Tính quy đổi sản phẩm:

Đối với công ty sản xuất nhiều loại sản phẩm có cùng tính chất nhưng có đơn vị đo không đồng nhất, sau khi tính được mức lao động tổng hợp cho từng loại đơn vị sản phẩm, công ty có thể tính quy đổi đồng nhất về một loại sản phẩm như sau:

- Lựa chọn sản phẩm quy đổi: sản phẩm quy đổi phải mang tính đặc trưng, đại diện chung cho các loại sản phẩm;

- Xác định hệ số quy đổi của từng loại sản phẩm: hệ số này được tính bằng mức lao động tổng hợp của từng loại sản phẩm chia cho mức lao động tổng hợp của đơn vị sản phẩm quy đổi;

- Tính số lượng sản phẩm quy đổi: bằng cách lấy số lượng sản phẩm của từng loại sản phẩm nhân với hệ số quy đổi của loại sản phẩm đó.

Ví dụ 3: Đơn vị X sản xuất 2 loại sản phẩm A và B. Tsp A = 50 giờ-người/sản phẩm, Tsp B = 80 giờ-người/sản phẩm. Số lượng sản phẩm A sản xuất trong kỳ là 150 chiếc, sản phẩm B là 200 chiếc. Đơn vị chọn A là sản phẩm quy đổi. Bảng tính số lượng sản phẩm quy đổi theo sản phẩm A như sau:

Loại sản phẩm | Số lượng (chiếc) | Tsp (giờ-người) | Hệ số quy đổi | Số lượng sản phẩm quy đổi
A | 150 | 50 | 1 | 150
B | 200 | 80 | 1,6 | 320
Cộng |  |  |  | 470

II. ĐỊNH MỨC LAO ĐỘNG TỔNG HỢP THEO ĐỊNH BIÊN

Để định mức lao động tổng hợp theo định biên, công ty tiến hành theo các bước sau:

- Phân loại lao động;

- Xác định khối lượng nhiệm vụ, công việc phải thực hiện;

- Định biên lao động cho từng bộ phận;

- Tổng hợp mức lao động định biên chung của công ty.

1. Phân loại lao động:

Phân loại lao động thành lao động chính, lao động phụ trợ, phục vụ, lao động bổ sung và lao động quản lý là cơ sở để xác định định biên lao động theo từng loại cho từng bộ phận và cả công ty.

Việc phân loại lao động phải căn cứ vào tính chất ngành, nghề, tổ chức sản xuất, tổ chức lao động để thực hiện khối lượng nhiệm vụ sản xuất, kinh doanh, dịch vụ của công ty.

Có thể phân loại như sau:

a) Lao động chính: là những lao động công nghệ, lao động trực tiếp kinh doanh, dịch vụ ở các bộ phận chính theo quy trình công nghệ sản xuất sản phẩm hoặc tổ chức kinh doanh, dịch vụ của công ty;

b) Lao động phụ trợ, phục vụ: là những lao động thực hiện chức năng phụ trợ, phục vụ cho lao động chính, làm việc ở các bộ phận chính và bộ phận phụ trợ, phục vụ của công ty;

c) Lao động bổ sung: là những lao động được sử dụng để bổ sung, thay thế cho lao động chính và lao động phụ trợ, phục vụ khi thực hiện chế độ ngày, giờ nghỉ theo quy định của pháp luật lao động hoặc công ty tổ chức làm việc liên tục các ngày trong năm;

d) Lao động quản lý: gồm các đối tượng quy định tại tiết c, điểm 1, mục I của Phụ lục này.

2. Xác định khối lượng nhiệm vụ sản xuất, kinh doanh:

Hàng năm công ty phải xác định cụ thể nhiệm vụ sản xuất, kinh doanh và phương án cân đối với các điều kiện để thực hiện nhiệm vụ sản xuất, kinh doanh, từ đó xác định cơ cấu, số lượng lao động chính và phụ trợ, phục vụ hợp lý để thực hiện nhiệm vụ sản xuất, kinh doanh của công ty. Đối với lao động quản lý thì căn cứ vào chức năng, nhiệm vụ, khối lượng công việc và chế độ thời giờ làm việc, nghỉ ngơi để xác định phù hợp với các nhiệm vụ, khối lượng công việc của từng bộ phận quản lý phải triển khai thực hiện trong năm.

3. Định biên lao động cho từng bộ phận:

Công ty xác định cơ cấu, số lượng và bố trí, sắp xếp các loại lao động theo chức danh nghề, công việc phù hợp với yêu cầu thực hiện khối lượng nhiệm vụ sản xuất, kinh doanh của từng bộ phận đó. Việc xác định thực hiện theo các bước sau:

- Phân tích, mô tả công việc;

- Phân tích và lựa chọn phương án tổ chức lao động hợp lý để thực hiện công việc;

- Bố trí lao động phù hợp (có đủ trình độ và khả năng thực hiện công việc theo tiêu chuẩn cấp bậc kỹ thuật, tiêu chuẩn chuyên môn, nghiệp vụ) vào từng vị trí để thực hiện công việc.

4. Tổng hợp mức lao động định biên chung của công ty:

Sau khi định biên lao động phù hợp cho từng bộ phận, công ty tính tổng hợp mức lao động định biên chung của công ty theo công thức sau:

Ldb = Lch + Lpv + Lbs + Lql

Trong đó:

- Ldb: Lao động định biên của công ty (đơn vị tính là người);

- Lch: Lao động chính định biên;

- Lpv: Lao động phụ trợ, phục vụ định biên;

- Lbs: Lao động bổ sung định biên để thực hiện chế độ ngày, giờ nghỉ theo quy định của pháp luật lao động đối với lao động chính và lao động phụ trợ, phục vụ;

- Lql: Lao động quản lý định biên.

Cách tính các thông số Lch, Lpv, Lbs, Lql thực hiện theo hướng dẫn tại điểm 2, mục II, Thông tư số 06/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động - Thương binh và Xã hội.


TT 2006 - 10 boi duong doc hai bang hien vat

THÔNG TƯ

LIÊN TỊCH BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI, BỘ Y TẾ
SỐ 10/2006/TTLT - BLĐTBXH-BYT NGÀY 12 THÁNG 9 NĂM 2005 SỬA ĐỔI,
BỔ SUNG KHOẢN 2, MỤC II THÔNG TƯ LIÊN TỊCH SỐ 10/1999/TTLT-BLĐTBXH-BYT NGÀY 17/3/1999 CỦA LIÊN TỊCH BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI VÀ BỘ Y TẾ HƯỚNG DẪN THỰC HIỆN CHẾ ĐỘ
BỒI DƯỠNG BẰNG HIỆN VẬT ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC
TRONG ĐIỀU KIỆN CÓ YẾU TỐ NGUY HIỂM, ĐỘC HẠI

Thi hành Điều 104 của Bộ luật Lao động đã sửa đổi, bổ sung năm 2002 và Điều 8 của Nghị định số 06/CP ngày 20/01/1995 của Chính phủ quy định chi tiết một số điều của Bộ luật Lao động về an toàn lao động, vệ sinh lao động. Sau khi có ý kiến của Bộ Tài chính tại công văn số 8476/BTC-PC ngày 10/7/2006, liên tịch Bộ Lao động - Thương binh và Xã hội - Y tế sửa đổi, bổ sung khoản 2, Mục II Thông tư liên tịch số 10/1999/TTLT-BLĐTBXH-BYT ngày 17/3/1999 của Liên tịch Bộ Lao động - Thương binh và Xã hội và Bộ Y tế hướng dẫn thực hiện chế độ bồi dưỡng bằng hiện vật đối với người lao động làm việc trong điều kiện có yếu tố nguy hiểm, độc hại như sau:

Sửa đổi, bổ sung khoản 2, Mục II như sau:

“2. Mức bồi dưỡng:

Bồi dưỡng bằng hiện vật được tính theo định suất cho một ngày làm việc, có giá trị bằng tiền tương ứng theo các mức sau:

- Mức 1, bằng 4.000 đồng;

- Mức 2, bằng 6.000 đồng;

- Mức 3, bằng 8.000 đồng;

- Mức 4, bằng 10.000 đồng.”

2. Hiệu lực thi hành

a) Thông tư này có hiệu lực sau 15 ngày, kể từ ngày đăng công báo;

b) Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các Bộ, ngành, địa phương, doanh nghiệp phản ánh về Bộ Lao động - Thương binh và Xã hội và Bộ Y tế để nghiên cứu giải quyết.

BỘ TRƯỞNG

BỘ Y TẾ

Trần Thị Trung Chiến

BỘ TRƯỞNG

BỘ LAO ĐỘNG-THƯƠNG BINH VÀ XÃ HỘI

Nguyễn Thị Hằng


TT 2006 - 16 dieu chinh luong theo ND 94.2006

THÔNG TƯ

CỦA BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI SỐ 12/2006/TT-BLĐTBXH NGÀY 14 THÁNG 9 NĂM 2006 HƯỚNG DẪN THỰC HIỆN ĐIỀU CHỈNH
TIỀN LƯƠNG VÀ PHỤ CẤP LƯƠNG TRONG DOANH NGHIỆP THEO
NGHỊ ĐỊNH SỐ 94/2006/NĐ-CP NGÀY 07 THÁNG 9 NĂM 2006 CỦA CHÍNH PHỦ

Căn cứ Điều 1, khoản 3 Điều 2 và Điều 4 Nghị định số 94/2006/NĐ- CP ngày 07 tháng 9 năm 2006 của Chính phủ điều chỉnh mức lương tối thiểu chung, Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện như sau:

I. PHẠM VI, ĐỐI TƯỢNG ĐIỀU CHỈNH TIỀN LƯƠNG
VÀ PHỤ CẤP LƯƠNG

1. Phạm vi áp dụng:

a) Công ty được thành lập theo Luật Doanh nghiệp nhà nước, bao gồm:

- Tổng công ty nhà nước:

+ Tổng công ty nhà nước được thành lập theo Luật Doanh nghiệp nhà nước năm 1995 và Tổng công ty do Nhà nước quyết định đầu tư và thành lập được thành lập theo Luật Doanh nghiệp nhà nước năm 2003;

+ Tổng công ty đầu tư và kinh doanh vốn nhà nước;

- Công ty nhà nước độc lập;

- Tổng công ty, công ty thành viên hạch toán độc lập của Tập đoàn kinh tế; công ty thành viên hạch toán độc lập của Tổng công ty do Nhà nước quyết định đầu tư và thành lập;

- Công ty mẹ của Tập đoàn kinh tế, Tổng công ty, công ty hoạt động theo mô hình công ty mẹ - công ty con theo Nghị định số 153/2004/NĐ-CP ngày 09 tháng 8 năm 2004 của Chính phủ.

b) Công ty, doanh nghiệp hoạt động theo Luật Doanh nghiệp (không kể doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam), bao gồm:

- Công ty trách nhiệm hữu hạn;

- Công ty cổ phần;

- Công ty hợp danh;

- Doanh nghiệp tư nhân.

c) Bảo hiểm tiền gửi Việt Nam, Ngân hàng phát triển Việt Nam và Ban quản lý dự án đầu tư xây dựng đang áp dụng chế độ tiền lương như công ty nhà nước.

d) Các hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và tổ chức khác có thuê mướn lao động theo hợp đồng lao động (không kể cơ quan, tổ chức nước ngoài, tổ chức quốc tế và cá nhân người nước ngoài tại Việt Nam).

Các công ty, doanh nghiệp, tổ chức, cá nhân quy định tại các điểm a, b, c và d nêu trên được gọi chung là doanh nghiệp.

2. Đối tượng áp dụng:

a) Thành viên Hội đồng quản trị, thành viên Hội đồng quản lý, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng trong doanh nghiệp quy định tại điểm a, điểm c, khoản 1 nêu trên (không kể các chức danh hưởng lương theo hợp đồng);

b) Người làm công tác quản lý hưởng lương trong doanh nghiệp quy định tại điểm b, điểm d, khoản 1 nêu trên;

c) Người lao động làm việc theo hợp đồng lao động quy định tại Nghị định số 44/2003/NĐ-CP ngày 09 tháng 5 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về hợp đồng lao động.

II. ĐIỀU CHỈNH TIỀN LƯƠNG VÀ PHỤ CẤP LƯƠNG.

1. Đối với doanh nghiệp quy định tại điểm a, điểm c khoản 1, mục I Thông tư này:

a) Căn cứ hệ số lương, phụ cấp lương quy định tại Nghị định số 205/2004/NĐ-CP, Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 và mức lương tối thiểu chung 450.000 đồng/tháng quy định tại Điều 1 Nghị định số 94/2006/NĐ-CP ngày 07 tháng 9 năm 2006 để điều chỉnh mức lương, phụ cấp lương làm căn cứ tính đơn giá tiền lương; tính đóng và hưởng các chế độ bảo hiểm xã hội; bảo hiểm y tế; tiền lương ngừng việc; nghỉ ngày lễ; nghỉ hàng năm và các chế độ khác theo quy định của pháp luật lao động. Việc điều chỉnh mức lương, phụ cấp lương được tính như sau:

Lấy hệ số lương cấp bậc theo chức danh nghề, công việc; hệ số lương chuyên môn, nghiệp vụ; hệ số lương chức vụ được xếp, phụ cấp lương, hệ số chênh lệch bảo lưu (nếu có) nhân với mức lương tối thiểu chung 450.000 đồng/tháng.

Ví dụ: Ông Nguyễn Văn A xếp lương ngạch chuyên viên bậc 5, hệ số 3,58 và hưởng phụ cấp trách nhiệm công việc mức 0,2, phụ cấp thu hút mức 20% theo quy định tại Nghị định số 205/2004/NĐ-CP. Việc điều chỉnh mức lương, phụ cấp trách nhiệm công việc, phụ cấp thu hút của ông A được tính như sau:

- Mức lương là:

3,58 x 450.000 đồng/tháng = 1.611.000 đồng/tháng

- Mức phụ cấp trách nhiệm công việc là:

0,2 x 450.000 đồng/tháng = 90.000 đồng/tháng

- Mức phụ cấp thu hút là:

20% x (3,58 x 450.000 đồng/tháng) = 322.200 đồng/tháng.

b) Đối với công ty nhà nước đang áp dụng hệ số điều chỉnh tăng thêm không quá 2 lần so với mức lương tối thiểu chung để làm cơ sở tính đơn giá tiền lương theo quy định tại Điều 4 Nghị định số 206/2004/NĐ-CP ngày 14 tháng 12 năm 2004 và tại điểm b, khoản 1, mục III Thông tư số 07/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 thì từ ngày 01 tháng 10 năm 2006 trở đi áp dụng hệ số điều chỉnh tăng thêm không quá 1,34 lần so với mức lương tối thiểu 450.000 đồng/tháng và phải bảo đảm các điều kiện quy định tại Điều 4 Nghị định số 206/2004/NĐ-CP và điểm b, khoản 1, mục III Thông tư số 07/2005/TT-BLĐTBXH nêu trên.

c) Mức ăn giữa ca tính theo số ngày công chế độ trong tháng đối với công nhân, nhân viên, viên chức làm việc trong công ty nhà nước quy định tại Thông tư số 15/1999/TT-BLĐTBXH ngày 22 tháng 6 năm 1999, thì không được vượt quá mức lương tối thiểu chung 450.000 đồng/tháng.

2. Đối với doanh nghiệp quy định tại điểm b, điểm d khoản 1, mục I Thông tư này:

a) Nếu áp dụng thang lương, bảng lương và chế độ phụ cấp lương do Nhà nước quy định đối với công ty nhà nước, thì điều chỉnh tiền lương, phụ cấp lương theo quy định tại điểm a, khoản 1, mục II nêu trên;

b) Nếu tự xây dựng thang lương, bảng lương, phụ cấp lương theo quy định tại Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 và Thông tư số 13/2003/TT-BLĐTBXH ngày 30 tháng 5 năm 2003 hướng dẫn Nghị định số 114/2002/NĐ-CP nêu trên, thì căn cứ vào mức lương tối thiểu chung 450.000 đồng/tháng để điều chỉnh mức lương ghi trong hợp đồng lao động; đơn giá trả lương; tính đóng và hưởng các chế độ bảo hiểm xã hội, bảo hiểm y tế; tiền lương ngừng việc; nghỉ ngày lễ; nghỉ hàng năm và các chế độ khác theo quy định của pháp luật lao động.

III. TỔ CHỨC THỰC HIỆN.

1. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị của Tập đoàn kinh tế, Tổng công ty nhà nước quy định tại phụ lục ban hành kèm theo Nghị định số 86/2006/NĐ-CP ngày 21 tháng 8 năm 2006 có trách nhiệm chỉ đạo, đôn đốc kiểm tra các doanh nghiệp thực hiện theo đúng quy định của Thông tư này.

2. Đối với lao động dôi dư theo Nghị định số 41/2002/NĐ-CP ngày 11 tháng 4 năm 2002, Nghị định số 155/2004/NĐ-CP ngày 10 tháng 8 năm 2004 sửa đổi, bổ sung Nghị định số 41/2002/NĐ-CP và Nghị quyết số 06/2006/NQ-CP ngày 4 tháng 5 năm 2006 của Chính phủ, thì trợ cấp mất việc làm cho thời gian làm việc trong khu vực nhà nước từ ngày 01 tháng 10 năm 2006 trở đi, trợ cấp đi tìm việc làm được tính theo mức lương tối thiểu chung 450.000 đồng/tháng. Khi thực hiện các khoản trợ cấp này thì bổ sung thêm các cột tương ứng để tính thời gian làm việc thực tế trong khu vực nhà nước và tính trợ cấp mất việc làm vào biểu số 9 ban hành kèm theo Thông tư số 18/2005/TT- BLĐTBXH ngày 11 tháng 5 năm 2005 hướng dẫn Nghị định số 41/2002/NĐ-CP, Nghị định số 155/2004/NĐ-CP nêu trên.

Trợ cấp thêm đối với người nghỉ hưu trước tuổi quy định tại điểm b, khoản 1, Điều 3 Nghị định số 41/2002/NĐ-CP thực hiện theo điểm a, khoản 1, mục II Thông tư số 19/2004/TT-BLĐTBXH ngày 22 tháng 11 năm 2004 từ ngày 01 tháng 10 năm 2006 trở đi được tính theo mức lương tối thiểu 450.000 đồng/tháng.

3. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo. Bãi bỏ Thông tư số 25/TT-BLĐTBXH ngày 04 tháng 10 năm 2005 hướng dẫn thực hiện điều chỉnh tiền lương và phụ cấp lương theo Nghị định số 118/2005/NĐ-CP ngày 15 tháng 9 năm 2005 của Chính phủ.

Việc điều chỉnh tiền lương, phụ cấp lương và các chế độ khác qui định tại Thông tư này được áp dụng từ ngày 01 tháng 10 năm 2006.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các doanh nghiệp phản ánh về Bộ Lao động - Thương binh và Xã hội xem xét, giải quyết.

BỘ TRƯỞNG

Nguyễn Thị Hằng


TT 2006 - 89 tro cap thoi viec

BỘ TÀI CHÍNH

------------

Số: 89 /2006/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------

Hµ Néi, ngµy 29 th¸ng 09 n¨m 2006

THÔNG TƯ

Hướng dẫn việc quản lý, sử dụng và quyết toán kinh phí chi trả trợ cấp thôi việc và kinh phí thu hồi bồi thường chi phí đào tạo

___________________

Căn cứ Nghị định số 54/2005/NĐ-CP ngày 19/4/2005 của Chính phủ về chế độ thôi việc, chế độ bồi thường chi phí đào tạo đối với cán bộ, công chức;

Căn cứ Nghị định số 43/2006/NĐ-CP ngày 25/4/2006 của Chính phủ quy định quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập;

Bộ Tài chính hướng dẫn việc quản lý, sử dụng và quyết toán kinh phí chi trả chế độ thôi việc và kinh phí thu hồi bồi thường chi phí đào tạo đối với cán bộ, công chức trong các cơ quan nhà nước, đơn vị sự nghiệp công lập của nhà nước như sau:

I. Chi trả trợ cấp thôi việc:

1. Kinh phí chi trả trợ cấp thôi việc cho các đối tượng được hưởng chế độ thôi việc thực hiện theo đúng quy định tại Điều 10 Nghị định số 54/2005/NĐ-CP ngày 19/4/2005 của Chính phủ về chế độ thôi việc, chế độ bồi thường chi phí đào tạo đối với cán bộ, công chức; cụ thể như sau:

a) Cơ quan nhà nước chi trả trợ cấp thôi việc từ nguồn chi phí hoạt động thường xuyên đã được cơ quan có thẩm quyền giao hàng năm.

b) Đơn vị sự nghiệp được ngân sách nhà nước cấp toàn bộ chi phí hoạt động thường xuyên và đơn vị sự nghiệp có thu tự bảo đảm một phần chi phí hoạt động thường xuyên chi trả trợ cấp thôi việc từ nguồn chi phí hoạt động thường xuyên của đơn vị, bao gồm chi phí hoạt động được cơ quan có thẩm quyền giao và nguồn thu từ hoạt động sự nghiệp theo quy định của pháp luật.

c) Đơn vị sự nghiệp có thu tự bảo đảm chi phí hoạt động thường xuyên chi trả trợ cấp thôi việc từ nguồn chi phí hoạt động thường xuyên của đơn vị.

2. Cơ quan nhà nước, đơn vị sự nghiệp thực hiện quyết toán khoản chi trợ cấp thôi việc khi quyết toán kinh phí hành chính sự nghiệp hàng năm với cơ quan tài chính theo quy định của Luật Ngân sách nhà nước và các văn bản hướng dẫn.

II. Thu hồi bồi thường chi phí đào tạo:

1. Trong thời hạn ba (03) tháng kể từ khi có quyết định bồi thường chi phí đào tạo của cơ quan nhà nước, đơn vị sự nghiệp có thẩm quyền, công chức, viên chức phải hoàn thành việc nộp đủ số tiền phải bồi thường (theo đúng quyết định xử lý của cơ quan có thẩm quyền) cho bộ phận tài chính - kế toán của cơ quan, đơn vị.

2. Trình tự xử lý đối với khoản thu về bồi thường chi phí đào tạo cụ thể như sau:

2.1. Đối với các khoá đào tạo có thời gian từ 3 (ba) tháng trở lên mà chi phí đào tạo (bao gồm cả chi phí đi lại) được chi trả trực tiếp từ nguồn tài chính hàng năm của cơ quan, đơn vị (bao gồm nguồn ngân sách nhà nước được cơ quan có thẩm quyền giao trực tiếp cho cơ quan, đơn vị; nguồn thu từ hoạt động sự nghiệp theo quy định của pháp luật):

a) Mức chi phí phải bồi thường bao gồm tất cả các khoản chi phí mà cơ quan phải chi trả trực tiếp để công chức, viên chức tham dự khoá học.

b) Đối với các cơ quan nhà nước, đơn vị sự nghiệp được ngân sách nhà nước cấp toàn bộ chi phí hoạt động thường xuyên:

Bộ phận tài chính - kế toán khi nhận tiền bồi thường chi phí đào tạo do công chức, viên chức nộp phải lập các chứng từ thu tiền theo quy định hiện hành và lập bảng kê nộp vào Kho bạc Nhà nước.

Tiền bồi thường chi phí đào tạo của công chức, viên chức do cấp nào quản lý nộp ngân sách cấp tương ứng và hạch toán như sau:

- Trường hợp cơ quan, đơn vị nộp khoản thu về bồi thường chi phí đào tạo cho những năm trước: nộp theo chương, loại, khoản tương ứng mà cơ quan, đơn vị đã chi đào tạo; Mục 062 "Thu khác", tiểu mục 02 "Thu hồi các khoản chi năm trước".

- Trường hợp cơ quan, đơn vị nộp khoản thu về bồi thường chi phí đào tạo trong năm: nộp giảm cấp phát theo chương, loại, khoản, mục đã chi.

c) Đối với các đơn vị sự nghiệp có thu tự bảo đảm chi phí hoạt động thường xuyên; đơn vị sự nghiệp có thu tự bảo đảm một phần chi phí hoạt động thường xuyên:

Bộ phận tài chính - kế toán khi nhận tiền bồi thường chi phí đào tạo do công chức, viên chức nộp phải lập các chứng từ thu tiền theo quy định hiện hành; đồng thời phản ánh trong sổ sách kế toán như là nguồn thu hợp pháp từ hoạt động sự nghiệp trong năm của đơn vị.

2.2. Đối với các khoá đào tạo có thời gian từ 3 (ba) tháng trở lên mà chi phí đào tạo (bao gồm cả chi phí đi lại) được chi trả tập trung từ nguồn ngân sách nhà nước, từ nguồn tài chính viện trợ chính thức của nước ngoài cho Việt Nam (không chi trả trực tiếp từ nguồn tài chính hàng năm của cơ quan, đơn vị):

a) Mức chi phí phải bồi thường được tính cho cả khoá đào tạo, cụ thể:

- Đối với những người tốt nghiệp các khoá đào tạo tại các cơ sở giáo dục đào tạo trong nước: mức chi phí phải bồi thường bao gồm các khoản học bổng, trợ cấp xã hội do ngân sách nhà nước cấp trực tiếp cho người học (nếu có); chi phí thường xuyên do ngân sách nhà nước cấp cho các cơ sở giáo dục đào tạo được tính bình quân trên một sinh viên.

- Đối với những người tốt nghiệp các khoá đào tạo ở nước ngoài: mức chi phí phải bồi thường là mức nhà nước đảm bảo chi phí học tập (học phí, sinh hoạt phí, chi phí đi lại theo quy định của chương trình học, chi phí về bảo hiểm, các chi phí hợp lý khác của khoá học) hoặc toàn bộ học bổng do phía nước ngoài tài trợ theo hiệp định.

b) Cơ quan, đơn vị có công chức, viên chức thuộc diện phải bồi thường chi phí đào tạo có trách nhiệm liên hệ với các cơ sở giáo dục đào tạo; các cơ quan được nhà nước giao quản lý tập trung các chương trình, đề án, dự án đào tạo để được cung cấp thông tin cần thiết về chi phí đào tạo mà ngân sách nhà nước đã cấp hoặc học bổng do phía nước ngoài tài trợ theo hiệp định, làm cơ sở để tính thu hồi chi phí bồi thường.

c) Bộ phận tài chính - kế toán của cơ quan, đơn vị khi nhận tiền bồi thường chi phí đào tạo do công chức, viên chức nộp phải lập các chứng từ thu tiền theo quy định hiện hành và lập bảng kê nộp vào Kho bạc Nhà nước.

Tiền bồi thường chi phí đào tạo của công chức, viên chức do cấp nào quản lý nộp ngân sách cấp tương ứng và hạch toán như sau:

- Chương: cơ quan, đơn vị nộp tiền bồi thường vào ngân sách nhà nước.

- Loại 14.

- Khoản: tương ứng với loại hình đào tạo.

- Mục 062 "Thu khác".

- Tiểu mục 02 "Thu hồi các khoản chi năm trước".

Trường hợp khoản bồi thường chi phí đào tạo nộp ngân sách nhà nước trong cùng niên độ ngân sách thì hạch toán nộp giảm chi ngân sách nhà nước theo chương, loại, khoản, mục, tiểu mục đã chi.

III. Tổ chức thực hiện:

1. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng công báo.

2. Thông tư này thay thế Thông tư số 07/2000/TT-BTC ngày 18/1/2000 của Bộ Tài chính hướng dẫn việc cấp, quản lý, hạch toán, quyết toán kinh phí thôi việc và nộp ngân sách tiền bồi thường chi phí đào tạo, bồi dưỡng của cán bộ, công chức.

3. Đối tượng điều chỉnh; thời gian làm việc được tính trợ cấp thôi việc và cách tính trợ cấp thôi việc; thời gian yêu cầu phục vụ sau khi đào tạo và cách tính chi phí bồi thường đào tạo thực hiện theo quy định tại Thông tư số 130/2005/TT-BNV ngày 07/12/2005 của Bộ Nội vụ hướng dẫn thực hiện một số điều của Nghị định số 54/2005/NĐ-CP ngày 19/4/2005 của Chính phủ;

4. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận: KT.BỘ TRƯỞNG

- Ban Bí thư TW Đảng; THỨ TRƯỞNG

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- HĐND, UBND các tỉnh, TP thuộc TW;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Quốc hội; đã ký

- Văn phòng Chủ tịch nước;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Cơ quan TW của các đoàn thể; Đỗ Hoàng Anh Tuấn

- Sở Tài chính, KBNN các tỉnh, TP thuộc TW;

- Cục Kiểm tra văn bản - Bộ Tư pháp;

- Công báo;

- Website Chính phủ;

- Lưu: VT, Vụ HCSN.


TT 2007 - 28 sua doi TT 13.2003 ve tien luong

BỘ LAO ĐỘNG THƯƠNG BINH VÀ XÃ HỘI ***** | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ******
Số: 28/2007/TT-BLĐTBXH | Hà Nội, ngày 05 tháng 12 năm 2007

THÔNG TƯ

SỬA ĐỔI THÔNG TƯ SỐ 13/2003/TT-BLĐTBXH VÀ THÔNG TƯ SỐ 14/2003/TT-BLĐTBXH NGÀY 30 THÁNG 5 NĂM 2003 CỦA BỘ LAO ĐỘNG – THƯƠNG BINH VÀ XÃ HỘI HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 114/2002/NĐ-CP NGÀY 31 THÁNG 12 NĂM 2002 CỦA CHÍNH PHỦ VỀ TIỀN LƯƠNG

Thực hiện Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về tiền lương, Bộ Lao động – Thương binh và Xã hội đã ban hành Thông tư số 13/2003/TT-BLĐTBXH ngày 30 tháng 5 năm 2003 hướng dẫn thực hiện một số điều của Nghị định số 114/2002/NĐ-CP về tiền lương đối với người lao động làm việc trong các doanh nghiệp hoạt động theo Luật Doanh nghiệp (sau đây gọi tắt là Thông tư số 13/2003/TT-BLĐTBXH) và Thông tư số 14/2003/TT-BLĐTBXH ngày 30 tháng 5 năm 2003 hướng dẫn thực hiện một số điều của Nghị định số 114/2002/NĐ-CP về tiền lương đối với người lao động làm việc trong các doanh nghiệp có vốn đầu tư nước ngoài và cơ quan, tổ chức nước ngoài hoặc quốc tế tại Việt Nam (sau đây gọi tắt là Thông tư số 14/2003/TT-BLĐTBXH).

Qua quá trình thực hiện, một số tỉnh, thành phố và một số doanh nghiệp có đề nghị quy định cụ thể hơn các nội dung về xây dựng thang lương, bảng lương, chế độ nâng bậc lương trong Thông tư số 13/2003/TT-BLĐTBXH và Thông tư số 14/2003/TT-BLĐTBXH nêu trên. Để tạo điều kiện cho doanh nghiệp triển khai thực hiện đúng các quy định của pháp luật, bảo đảm quyền lợi của người lao động; sau khi trao đổi với Tổng Liên đoàn lao động Việt Nam, Phòng Thương mại và Công nghiệp Việt Nam và các Bộ, ngành liên quan, Bộ Lao động – Thương binh và Xã hội hướng dẫn sửa đổi như sau:

1. Sửa đổi khoản 1, khoản 2 mục III Thông tư số 13/2003/TT-BLĐTBXH và khoản 1, khoản 2 mục III Thông tư số 14/2003/TT-BLĐTBXH như sau:

“1/ Thang lương, bảng lương theo khoản 1 và khoản 3 , Điều 5 Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

a) Doanh nghiệp có trách nhiệm xây dựng thang lương, bảng lương, tiêu chuẩn cấp bậc kỹ thuật, chức danh, tiêu chuẩn chuyên môn, nghiệp vụ làm cơ sở ký kết hợp đồng lao động và thỏa ước lao động tập thể, xác định quỹ lương, trả lương, nâng bậc lương và giải quyết các chế độ khác cho người lao động.

b) Việc xây dựng thang lương, bảng lương phải bảo đảm nguyên tắc quy định tại khoản 1, Điều 5 Nghị định số 114/2002/NĐ-CP, trong đó:

- Khoảng cách của các bậc lương phải bảo đảm khuyến khích để người lao động nâng cao trình độ chuyên môn, kỹ thuật, tích lũy kinh nghiệm, phát triển các tài năng; chênh lệch giữa hai bậc lương liền kế thấp nhất bằng 5%.

- Mức lương thấp nhất trong thang lương, bảng lương quy định đối với lao động làm nghề, công việc đòi hỏi qua học nghề phải cao hơn ít nhất 7% so với mức tối thiểu vùng do Chính phủ quy định;

- Mức lương của nghề, công việc độc hại, nguy hiểm hoặc đặc biệt độc hại, nguy hiểm phải cao hơn ít nhất 5% so với mức lương của nghề, công việc có điều kiện lao động bình thường. Danh mục nghề, công việc độc lại, nguy hiểm hoặc đặc biệt độc hại, nguy hiểm thực hiện theo quy định của Bộ Lao động – Thương binh và Xã hội.

c) Doanh nghiệp lựa chọn phương pháp tại Phụ lục số 1 kèm theo Thông tư này hoặc áp dụng phương pháp khác phù hợp để xây dựng thang lương, bảng lương.

d) Khi xây dựng hoặc sửa đổi, bổ sung thang lương, bảng lương, doanh nghiệp phải tham khảo ý kiến của Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn lâm thời và công bố công khai trong doanh nghiệp.

đ) Doanh nghiệp phải đăng ký hệ thống thang lương, bảng lương (kể cả thang lương, bảng lương được sửa đổi, bổ sung) với cơ quan quản lý nhà nước về lao động tỉnh, thành phố trực thuộc Trung ương nơi đặt trụ sở chính của người sử dụng lao động trước khi công bố áp dụng trong doanh nghiệp, cụ thể:

- Đối với doanh nghiệp mới thành lập sau ngày Thông tư này có hiệu lực thi hành thì trong thời hạn 06 tháng kể từ ngày bắt đầu hoạt động, doanh nghiệp phải xây dựng và đăng ký hệ thống thang lương, bảng lương.

- Đối với doanh nghiệp đang hoạt động đã xây dựng thang lương, bảng lương nhưng chưa thực hiện đăng ký hoặc đã đăng ký hệ thống thang lương, bảng lương nhưng thang lương, bảng lương xây dựng chưa đúng với quy định tại Thông tư này thì trong thời hạn 3 tháng, kể từ ngày Thông tư này có hiệu lực thi hành, doanh nghiệp phải thực hiện đăng ký hoặc tiến hành sửa đổi, bổ sung và đăng ký lại hệ thống thang lương, bảng lương theo quy định.

Hồ sơ đăng ký thang lương, bảng lương gồm:

- Công văn đề nghị đăng ký;

- Hệ thống thang lương, bảng lương doanh nghiệp xây dựng hoặc sửa đổi, bổ sung;

- Bản quy định các tiêu chuẩn và điều kiện áp dụng đối với từng chức danh hoặc nhóm chức danh nghề, công việc trong thang lương, bảng lương.

- Ý kiến tham gia của Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn lâm thời trong doanh nghiệp.

e) Khi nhận đủ hồ sơ đăng ký, trong vòng 15 ngày (tính theo ngày làm việc), cơ quan quản lý nhà nước về lao động tỉnh, thành phố trực thuộc Trung ương nơi đặt trụ sở chính của người sử dụng lao động phải có văn bản thông báo việc đã đăng ký hệ thống thang lương, bảng lương của doanh nghiệp.Trong thời hạn nêu trên, nếu phát hiện hệ thống thang lương, bảng lương do doanh nghiệp xây dựng, đăng ký không theo đúng quy định tại các khoản 1 và 2 mục III của Thông tư này thì phải có văn bản yêu cầu doanh nghiệp xây dựng lại theo đúng quy định. Cơ quan quản lý nhà nước về lao động tỉnh, thành phố trực thuộc Trung ương có trách nhiệm bảo đảm bí mật hệ thống thang lương, bảng lương của doanh nghiệp đã đăng ký.

2/ Phụ cấp lương

Doanh nghiệp được quyền quy định các khoản phụ cấp lương hoặc áp dụng các chế độ phụ cấp lương do Chính phủ quy định đối với các công ty nhà nước để thu hút hoặc khuyến khích người lao động làm nghề, công việc đòi hỏi trách nhiệm cao hơn hoặc trong điều kiện, môi trường lao động độc hại, nguy hiểm hơn nhưng chưa được xác định trong các mức lương của thang lương, bảng lương do doanh nghiệp xây dựng.

Doanh nghiệp đăng ký các khoản phụ cấp lương cùng hệ thống thang lương, bảng lương của doanh nghiệp với cơ quan quản lý nhà nước về lao động tại địa phương”.

2. Sửa đổi khoản 4, mục V Thông tư số 13/2003/TT-BLĐTBXH và khoản 4, mục V Thông tư số 14/2003/TT-BLĐTBXH như sau:

“4/ Chế độ nâng bậc lương

Chế độ nâng bậc lương theo khoản 2, Điều 6, Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

a) Doanh nghiệp có trách nhiệm phối hợp với Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn lâm thời xây dựng quy chế nâng bậc lương hàng năm trong doanh nghiệp. Quy chế nâng bậc lương phải bảo đảm công bằng, khuyến khích người lao động có trình độ chuyên môn, kỹ thuật cao, tay nghề giỏi có nhiều đóng góp cho doanh nghiệp và công bố công khai trong doanh nghiệp.

Quy chế nâng bậc lương phải có các nội dung sau:

- Đối tượng được nâng bậc lương;

- Điều kiện và tiêu chuẩn nâng bậc lương và nâng bậc lương sớm đối với từng chức danh hoặc nhóm chức danh nghề, công việc;

- Thời hạn nâng bậc lương đối với từng chức danh hoặc nhóm chức danh nghề, công việc;

- Thời điểm xét nâng lương hàng năm đối với người lao động.

b) Căn cứ vào quy chế nâng bậc lương, hàng năm doanh nghiệp lập kế hoạch và tổ chức nâng bậc lương đối với người lao động và công bố công khai trong doanh nghiệp.

c) Chế độ nâng bậc lương đối với người lao động phải được thể hiện trong hợp đồng lao động và thoả ước lao động tập thể”.

3. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Bãi bỏ khoản 1, khoản 2 mục III và khoản 4, mục V Thông tư số 13/2003/TT-BLĐTBXH ngày 30 tháng 5 năm 2003 của Bộ Lao động – Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ về tiền lương đối với người lao động làm việc trong các doanh nghiệp hoạt động theo Luật Doanh nghiệp; khoản 1, khoản 2 mục III và khoản 4, mục V Thông tư số 14/2003/TT-BLĐTBXH ngày 30 tháng 5 năm 2003 của Bộ Lao động – Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ về tiền lương đối với người lao động làm việc trong các doanh nghiệp có vốn đầu tư nước ngoài và cơ quan, tổ chức nước ngoài hoặc quốc tế tại Việt Nam.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các Bộ quản lý ngành, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các doanh nghiệp phản ánh về Bộ Lao động – Thương binh và Xã hội xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng Chính phủ;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Văn phòng Trung ương;
- Văn phòng Chính phủ;
- Các bộ, các cơ quan ngang Bộ; cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Tòa án Nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao
- Kiểm toán nhà nước;
- Cơ quan Trung ương đoàn thể và các Hội;
- Sở LĐTBXH, Sở Tài chính – Vật giá;
Cục thuế các tỉnh, thành phố trực thuộc TW;
- Các tập đoàn kinh tế nhà nước; Tổng công ty hạng đặc biệt;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website của Chính phủ;
- Website của Bộ LĐTHXH;
- Đăng Công báo;
- Lưu VP. Vụ TLTC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG THƯỜNG TRỰC

Huỳnh Thị Nhân


TT 2007 - 29 tien luong toi thieu cho DNNN

THÔNG TƯ

CỦA BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI SỐ 29/2007/TT-BLĐTBXH

NGÀY 05 THÁNG 12 NĂM 2007

HƯỚNG DẪN THỰC HIỆN MỨC LƯƠNG TỐI THIỂU CHUNG, MỨC LƯƠNG

TỐI THIỂU VÙNG ĐỐI VỚI CÔNG TY NHÀ NƯỚC VÀ CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC SỞ HỮU 100% VỐN ĐIỀU LỆ

Căn cứ khoản 1, Điều 6 Nghị định số 166/2007/NĐ-CP ngày 16 tháng 11 năm 2007 của Chính phủ quy định mức lương tối thiểu chung và Nghị định số 167/2007/NĐ-CP ngày 16 tháng 11 năm 2007 của Chính phủ quy định mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động; Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện mức lương tối thiểu chung, mức lương tối thiểu vùng đối với công ty nhà nước và công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ như sau:

I. PHẠM VI ĐIỀU CHỈNH VÀ ĐỐI TƯỢNG ÁP DỤNG.

1. Phạm vi điều chỉnh:

a) Công ty được thành lập, tổ chức quản lý và hoạt động theo Luật Doanh nghiệp nhà nước, bao gồm:

- Tổng công ty nhà nước;

- Công ty nhà nước độc lập;

- Công ty mẹ là công ty nhà nước trong Tập đoàn kinh tế do Thủ tướng Chính phủ quyết định thành lập hoặc phê duyệt đề án thành lập và giao cho Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập;

- Công ty mẹ là công ty nhà nước trong Tổng công ty hoặc công ty hoạt động theo mô hình công ty mẹ - công ty con.

- Tổng công ty, công ty thành viên hạch toán độc lập 100% vốn Nhà nước thuộc Tập đoàn kinh tế trong thời gian chưa chuyển đổi và đăng ký lại theo quy định tại Nghị định số 139/2007/NĐ-CP ngày 05 tháng 9 năm 2007 của Chính phủ hướng dẫn chi tiết thi hành một số điều của Luật Doanh nghiệp;

- Công ty thành viên hạch toán độc lập 100% vốn Nhà nước thuộc Tổng công ty do Nhà nước quyết định đầu tư và thành lập;

b) Bảo hiểm tiền gửi Việt Nam, Ngân hàng phát triển Việt Nam, Ban quản lý dự án đầu tư xây dựng và các tổ chức của Nhà nước đang áp dụng chế độ tiền lương như công ty nhà nước.

c) Công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ được thành lập, tổ chức quản lý và hoạt động theo Luật Doanh nghiệp.

Các công ty, tổ chức quy định tại điểm a, b và điểm c, khoản 1 mục I Thông tư này được gọi chung là công ty.

2. Đối tượng áp dụng:

a) Người lao động làm việc theo hợp đồng lao động quy định tại Nghị định số 44/2003/NĐ-CP ngày 09 tháng 5 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về hợp đồng lao động.

b) Thành viên Hội đồng quản trị, thành viên Hội đồng quản lý, thành viên Ban kiểm soát, thành viên Hội đồng thành viên (hoặc Chủ tịch công ty), Kiểm soát viên, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng (không bao gồm Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng làm việc theo hợp đồng).

II. THỰC HIỆN MỨC LƯƠNG TỐI THIỂU CHUNG.

1. Mức lương tối thiểu chung thực hiện từ ngày 01 tháng 01 năm 2008 theo quy định tại Điều 1 Nghị định số 166/2007/NĐ-CP là 540.000 đồng/tháng.

2. Công ty căn cứ mức lương tối thiểu chung tại khoản 1 nêu trên và hệ số lương, phụ cấp lương quy định tại Nghị định số 205/2004/NĐ-CP, Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ để tính mức lương, phụ cấp lương làm căn cứ tính đóng, hưởng các chế độ bảo hiểm xã hội, bảo hiểm y tế; tiền lương ngừng việc; nghỉ ngày lễ; nghỉ hàng năm và các chế độ khác theo quy định của pháp luật lao động.

Việc tính mức lương và phụ cấp lương được thực hiện như sau: lấy hệ số lương cấp bậc theo chức danh nghề, công việc; hệ số lương chuyên môn, nghiệp vụ; hệ số lương chức vụ được xếp, phụ cấp lương, hệ số chênh lệch bảo lưu (nếu có) nhân với mức lương tối thiểu chung 540.000 đồng/tháng.

Ví dụ 1: Ông Nguyễn Văn A xếp lương ngạch chuyên viên bậc 5, hệ số 3,58 và hưởng phụ cấp độc hại, nguy hiểm mức 0,2, phụ cấp thu hút mức 20% theo quy định tại Nghị định số 205/2004/NĐ-CP. Việc điều chỉnh mức lương, phụ cấp của ông A được tính như sau:

- Mức lương là: 3,58 x 540.000 đồng/tháng = 1.933.200 đồng/tháng

- Mức phụ cấp độc hại, nguy hiểm là: 0,2 x 540.000 đồng/tháng = 108.000 đồng/tháng

- Mức phụ cấp thu hút là: 20% x (3,58 x 540.000 đồng/tháng) = 386.640 đồng/tháng

3. Đối với người lao động dôi dư thực hiện chấm dứt hợp đồng lao động, nhận trợ cấp mất việc làm theo quy định tại khoản 4, Điều 3 và Điều 4 Nghị định số 110/2007/NĐ-CP ngày 26 tháng 6 năm 2007 của Chính phủ về chính sách đối với người lao động dôi dư do sắp xếp lại công ty nhà nước, thì trợ cấp mất việc làm cho thời gian làm việc trong khu vực nhà nước từ ngày 01 tháng 01 năm 2008 trở đi và trợ cấp đi tìm việc làm được tính theo mức lương tối thiểu chung 540.000 đồng/tháng. Khi thực hiện các khoản trợ cấp này thì bổ sung thêm các cột tương ứng để tính thời gian làm việc thực tế trong khu vực nhà nước và tính trợ cấp mất việc làm vào biểu số 9, biểu số 10 ban hành kèm theo Thông tư số 18/2007/TT-BLĐTBXH ngày 10 tháng 9 năm 2007 của Bộ Lao động-Thương binh và Xã hội.

Đối với người lao động dôi dư thuộc diện nghỉ hưu trước tuổi thì trợ cấp thêm theo quy định tại điểm b, khoản 2, Điều 3 Nghị định số 110/2007/NĐ-CP ngày 26 tháng 6 năm 2007 của Chính phủ, từ ngày 01 tháng 01 năm 2008 trở đi được tính theo mức lương tối thiểu 540.000 đồng/tháng.

III. THỰC HIỆN MỨC LƯƠNG TỐI THIỂU VÙNG.

1. Mức lương tối thiểu vùng để trả công đối với người lao động làm công việc giản đơn nhất trong điều kiện lao động bình thường ở các công ty thực hiện từ ngày 01 tháng 01 năm 2008 theo Điều 2 Nghị định số 167/2007/NĐ-CP như sau:

a) Mức 620.000 đồng/tháng áp dụng đối với công ty hoạt động trên địa bàn các quận thuộc thành phố Hà Nội, thành phố Hồ Chí Minh.

b) Mức 580.000 đồng/tháng áp dụng đối với công ty hoạt động trên địa bàn các huyện thuộc thành phố Hà Nội, thành phố Hồ Chí Minh; các quận thuộc thành phố Hải Phòng; thành phố Hạ Long thuộc tỉnh Quảng Ninh; thành phố Biên Hoà, thị xã Long Khánh, các huyện: Nhơn Trạch, Long Thành, Vĩnh Cửu và Trảng Bom thuộc tỉnh Đồng Nai; thị xã Thủ Dầu Một, các huyện: Thuận An, Dĩ An, Bến Cát và Tân Uyên thuộc tỉnh Bình Dương; thành phố Vũng Tàu thuộc tỉnh Bà Rịa – Vũng Tàu.

c) Mức 540.000 đồng/tháng áp dụng đối với công ty hoạt động trên các địa bàn còn lại.

2. Đối với công ty có đơn vị, chi nhánh hoạt động trên các địa bàn có mức lương tối thiểu vùng khác nhau thì đơn vị, chi nhánh hoạt động ở địa bàn vùng nào áp dụng mức lương tối thiểu vùng theo địa bàn đó.

3. Công ty nêu tại điểm a và điểm b, khoản 1, mục I Thông tư này áp dụng mức lương tối thiểu vùng để tính đơn giá tiền lương theo khoản 1, Điều 2 Nghị định số 167/2007/NĐ-CP như sau:

a) Công ty bảo đảm đủ các điều kiện quy định tại Điều 4 Nghị định số 206/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ và điểm b, khoản 1, mục III Thông tư số 07/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động - Thương binh và Xã hội thì được áp dụng mức lương tối thiểu cao hơn mức lương tối thiểu vùng để tính đơn giá tiền lương, trong đó công ty được áp dụng hệ số điều chỉnh tăng thêm (Kđc) không quá 1,34 lần so với mức lương tối thiểu chung.

Đối với công ty bảo đảm đủ các điều kiện quy định tại Điều 4 Nghị định số 206/2004/NĐ-CP và điểm b, khoản 1, mục III Thông tư số 07/2005/TT-BLĐTBXH và có lợi nhuận kế hoạch cao hơn từ 5% trở lên so với lợi nhuận thực hiện của năm trước liền kề thì được áp dụng hệ số điều chỉnh tăng thêm (Kđc) không quá 2 lần so với mức lương tối thiểu chung.

b) Căn cứ vào hệ số điều chỉnh tăng thêm so với mức lương tối thiểu chung (Kđc) được áp dụng nêu trên, công ty lựa chọn mức lương tối thiểu để tính đơn giá tiền lương (quy định lựa chọn mức lương tối thiểu này thay thế quy định lựa chọn mức lương tối thiểu theo điểm b, khoản 2, mục III Thông tư số 07/2005/TT-BLĐTBXH) trong khung mức tiền lương tối thiểu quy định như sau:

- Mức lương tối thiểu lựa chọn thấp nhất bằng mức lương tối thiểu vùng do Chính phủ quy định (TLminvùng).

Trường hợp công ty có đơn vị, chi nhánh hoạt động trên các địa bàn có mức lương tối thiểu vùng khác nhau thì tính bình quân gia quyền mức lương tối thiểu vùng và số lao động của các địa bàn đó.

- Mức lương tối thiểu lựa chọn cao nhất: TLmax = TLmin (1 + Kđc), trong đó:

+ TLmin: Mức lương tối thiểu chung.

+ Kđc: Hệ số điều chỉnh tăng thêm so với mức lương tối thiểu chung theo điểm a, khoản 3, mục I Thông tư này, với:

TLminvùng

- 1 < Kđc ≤ 1,34 hoặc 2

TLmin

Căn cứ vào khung mức tiền lương tối thiểu từ TLminvùng đến TLmax, công ty có thể chọn bất cứ mức lương tối thiểu nào thuộc khung này khi bảo đảm đầy đủ các điều kiện quy định tại điểm a, khoản 3, mục I Thông tư này để tính đơn giá tiền lương.

4. Công ty nêu tại điểm c khoản 1, mục I Thông tư này áp dụng mức lương tối thiểu thấp nhất bằng mức lương tối thiểu vùng do Chính phủ quy định để tính đơn giá tiền lương. Trường hợp bảo đảm đủ các điều kiện quy định tại khoản 2, Điều 4 Nghị định số 86/2007/NĐ-CP ngày 28 tháng 5 năm 2007 của Chính phủ và khoản 2.1, phần A, mục III Thông tư số 15/2007/TT-BLĐTBXH ngày 31 tháng 8 năm 2007 của Bộ Lao động - Thương binh và Xã hội thì được áp dụng cao hơn mức lương tối thiểu vùng do Chính phủ quy định (không hạn chế mức tối đa).

5. Mức lương tối thiểu vùng do Chính phủ quy định (TLminvùng) thay thế mức lương tối thiểu chung (TLmin) dùng để xác định quỹ tiền lương của công ty như sau:

a) Xác định quỹ tiền lương chế độ (Vcđ), quỹ tiền lương thực hiện theo đơn giá tiền lương theo quy định tại điểm a, khoản 4, mục III Thông tư số 07/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005; điểm a, khoản 2.4, phần A, mục III Thông tư số 15/2007/TT-BLĐTBXH ngày 31 tháng 8 năm 2007 của Bộ Lao động - Thương binh và Xã hội;

Ví dụ 2: Theo quy định tại điểm a, khoản 4, mục III Thông tư số 07/2005/TT-BLĐTBXH: “Quỹ tiền lương chế độ (Vcđ), được xác định bằng số lao động định mức nhân với hệ số lương theo cấp bậc công việc bình quân, hệ số phụ cấp lương bình quân và mức lương tối thiểu chung” thì nay được điều chỉnh như sau “quỹ tiền lương chế độ (Vcđ), được xác định bằng số lao động định mức nhân với hệ số lương theo cấp bậc công việc bình quân, hệ số phụ cấp lương bình quân và mức lương tối thiểu vùng do Chính phủ quy định”.

b) Xác định quỹ tiền lương kế hoạch và quỹ tiền lương chế độ của thành viên Hội đồng quản trị, thành viên Hội đồng thành viên (hoặc Chủ tịch công ty), Tổng giám đốc, Giám đốc công ty không có lợi nhuận hoặc lỗ theo quy định tại điểm b, khoản 1, điểm b, d, đ, khoản 2, mục III Thông tư số 08/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 và điểm b, khoản 2.1, điểm b, d, đ, khoản 2.2, phần B, mục III Thông tư số 15/2007/TT-BLĐTBXH của Bộ Lao động - Thương binh và Xã hội;

6. Căn cứ mức lương tối thiểu vùng quy định tại khoản 1, mục III Thông tư này, công ty rà roát, điều chỉnh, bổ sung quy chế trả lương, bảo đảm tiền lương trả cho người lao động không thấp hơn mức lương tối thiểu vùng do Chính phủ quy định.

IV. HIỆU LỰC THI HÀNH.

1. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty của công ty mẹ trong Tập đoàn kinh tế nhà nước và Tổng công ty nhà nước có trách nhiệm chỉ đạo, đôn đốc kiểm tra các công ty thực hiện theo đúng quy định của Thông tư này.

2. Kinh phí thực hiện mức lương tối thiểu chung, mức lương tối thiểu vùng quy định tại Thông tư này do công ty bảo đảm và được hạch toán vào giá thành hoặc chi phí kinh doanh.

3. Khi thực hiện mức lương tối thiểu chung, mức lương tối thiểu vùng quy định tại Thông tư này thì mức tiền chi cho bữa ăn giữa ca tính theo số ngày công chế độ trong tháng đối với công nhân, nhân viên, viên chức làm việc trong công ty quy định tại Thông tư số 15/1999/TT-BLĐTBXH ngày 22 tháng 6 năm 1999 của Bộ Lao động-Thương binh và Xã hội, không được vượt quá 450.000 đồng/tháng.

4. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2008.

Bãi bỏ Thông tư số 12/2006/TT-BLĐTBXH ngày 14 tháng 09 năm 2006 hướng dẫn thực hiện điều chỉnh tiền lương và phụ cấp lương theo Nghị định số 94/2006/NĐ-CP ngày 07 tháng 9 năm 2006 của Chính phủ.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các công ty phản ánh về Bộ Lao động-Thương binh và Xã hội xem xét, giải quyết./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG THƯỜNG TRỰC

Huỳnh Thị Nhân


TT 2008 - 18 sua doi TT12 huong dan ND1142002

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI

---------------

Số: 18 /2008/TT-BLĐTBXH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------------------

Hà Nội, ngày 16 tháng 9 năm 2008

THÔNG TƯ

Sửa đổi, bổ sung Thông tư số 12/2003/TT-BLĐTBXH

ngày 30 tháng 5 năm 2003 của Bộ Lao động - Thương binh và Xã hội

hướng dẫn thực hiện một số điều của Nghị định số 114/2002/NĐ-CP

ngày 31 tháng 12 năm 2002 của Chính phủ về tiền lương

Thực hiện Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật Lao động về tiền lương, Bộ Lao động - Thương binh và Xã hội đã ban hành Thông tư số 12/2003/TT-BLĐTBXH ngày 30 tháng 5 năm 2003 hướng dẫn thực hiện một số điều của Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ về tiền lương đối với người lao động làm việc trong doanh nghiệp nhà nước (sau đây gọi tắt là Thông tư số 12/2003/TT-BLĐTBXH).

Căn cứ Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định hệ thống thang lương, bảng lương và phụ cấp lương trong các công ty nhà nước; Nghị định số 86/2007/NĐ-CP ngày 28 tháng 5 năm 2007 của Chính phủ qui định quản lí lao động và tiền lương trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ; Nghị định số 141/2007/NĐ-CP ngày 05 tháng 9 năm 2007 của Chính phủ qui định chế độ tiền lương đối với công ty do Nhà nước làm chủ sở hữu và các công ty con trong Tập đoàn kinh tế, để các công ty thực hiện đúng các qui định của pháp luật lao động và bảo đảm quyền lợi của người lao động, sau khi trao đổi với các Bộ, ngành liên quan Bộ Lao động - Thương binh và Xã hội hướng dẫn sửa đổi, bổ sung Thông tư số 12/2003/TT-BLĐTBXH như sau:

1. Sửa đổi mục I Thông tư số 12/2003/TT-BLĐTBXH như sau:

“ I. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh

a) Công ty nhà nước được thành lập, tổ chức quản lí và hoạt động theo Luật Doanh nghiệp nhà nước, bao gồm:

- Tổng công ty nhà nước;

- Công ty nhà nước độc lập;

- Công ty mẹ là công ty nhà nước trong Tập đoàn kinh tế do Thủ tướng Chính phủ quyết định thành lập hoặc phê duyệt đề án thành lập và giao cho Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập;

- Công ty mẹ là công ty nhà nước trong Tổng công ty hoặc công ty hoạt động theo mô hình công ty mẹ - công ty con;

- Tổng công ty, công ty thành viên hạch toán độc lập 100% vốn Nhà nước thuộc Tập đoàn kinh tế trong thời gian chưa chuyển đổi và đăng ký lại theo qui định tại Nghị định số 139/2007/NĐ-CP ngày 5 tháng 9 năm 2007 của Chính phủ hướng dẫn chi tiết thi hành một số điều của Luật Doanh nghiệp;

- Công ty thành viên hạch toán độc lập 100% vốn nhà nước thuộc Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

b) Công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ được thành lập, tổ chức quản lí và hoạt động theo Luật doanh nghiệp.

c) Bảo hiểm tiền gửi Việt Nam, Ngân hàng Phát triển Việt Nam, Ban quản lí dự án đầu tư xây dựng và các tổ chức của Nhà nước đang áp dụng chế độ tiền lương như công ty nhà nước.

Các công ty, tổ chức qui định nêu trên gọi chung là công ty.

2. Đối tượng áp dụng

a) Người lao động làm việc theo chế độ hợp đồng lao động qui định tại Nghị định số 44/2003/NĐ-CP ngày 09 tháng 5 năm 2003 của Chính phủ qui định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về hợp đồng lao động.

b) Thành viên Hội đồng quản trị, thành viên Ban kiểm soát, thành viên Hội đồng thành viên (hoặc Chủ tịch công ty), thành viên Hội đồng quản lý, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó giám đốc và Kế toán trưởng (không bao gồm Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó giám đốc và Kế toán trưởng làm việc theo hợp đồng)”.

2. Sửa đổi khoản 1, khoản 2 mục II Thông tư số 12/2003/TT-BLĐTBXH như sau:

“ II. Lương tối thiểu

Mức lương tối thiểu theo Điều 4 Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

Theo Điều 4 Nghị định số 114/2002/NĐ-CP, công ty tiếp tục áp dụng mức lương tối thiểu qui định tại Nghị định số 166/2007/NĐ-CP ngày 16 tháng 11 năm 2007 của Chính phủ qui định mức lương tối thiểu chung và Nghị định 167/2007/NĐ-CP ngày 16 tháng 11 năm 2007 của Chính phủ qui định mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động và các thông tư hướng dẫn thực hiện cho đến khi có qui định mới”.

3. Sửa đổi mục III Thông tư số 12/2003/TT-BLĐTBXH như sau:

“III. Thang lương, bảng lương và phụ cấp lương

Thang lương, bảng lương theo khoản 4, Điều 5 Nghị định số 114/2002/NĐ-CP được quy định cụ thể như sau:

Theo khoản 4, Điều 5 Nghị định số 114/2002/NĐ-CP, công ty tiếp tục áp dụng các thang lương, bảng lương và phụ cấp lương theo quy định tại Nghị định số 204/2004/NĐ-CP, Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang, quy định hệ thống thang lương, bảng lương và chế độ phụ cấp lương trong các công ty nhà nước và các thông tư hướng dẫn thực hiện cho đến khi có qui định mới”.

4. Sửa đổi khoản 1, mục VI Thông tư số 12/2003/TT-BLĐTBXH như sau:

“ VI. Chế độ nâng bậc lương

1. Chế độ nâng bậc lương

Chế độ nâng bậc lương theo khoản 2, Điều 6 Nghị định 114/2002/NĐ-CP thực hiện như sau:

a) Hằng năm, căn cứ vào nhu cầu công việc, tình hình sản suất, kinh doanh, sau khi tham khảo ý kiến của Ban Chấp hành công đoàn cơ sở hoặc Ban Chấp hành công đoàn lâm thời, công ty lập kế hoạch và tổ chức nâng bậc lương cho người lao động làm việc trong công ty;

b) Căn cứ để nâng bậc lương đối với lao động trực tiếp sản xuất, kinh doanh là tiêu chuẩn cấp bậc kỹ thuật ứng với công việc đảm nhận; đối với viên chức chuyên môn, nghiệp vụ, nhân viên thừa hành, phục vụ là tiêu chuẩn chuyên môn, nghiệp vụ viên chức và thâm niên làm việc trong công ty;

c) Điều kiện xét để nâng bậc lương hằng năm như sau:

- Phải thường xuyên hoàn thành công việc được giao về số lượng, chất lượng ghi trong hợp đồng lao động đã ký kết;

- Không trong thời gian bị thi hành kỷ luật lao động theo quy định của Bộ luật Lao động và nội quy lao động của công ty;

- Đối với viên chức chuyên môn, nghiệp vụ, nhân viên thừa hành phục vụ có thời gian giữ bậc lương hiện hưởng tại doanh nghiệp ít nhất 2 năm (đủ 24 tháng) đối với các ngạch có hệ số mức lương khởi điểm (bậc 1) thấp hơn 2,34; có ít nhất 3 năm (đủ 36 tháng) đối với các ngạch có hệ số mức lương khởi điểm (bậc 1) từ 2,34 trở lên quy định tại Nghị định số 205/2004/NĐ-CP.

Đối với công nhân viên trực tiếp sản xuất, kinh doanh đạt kết quả thi nâng bậc theo tiêu chuẩn cấp bậc kỹ thuật ứng với công việc đảm nhận, nếu thi đạt bậc nào thì xếp lương theo bậc đó.

d) Các trường hợp được nâng bậc lương sớm, rút ngắn thời hạn nâng bậc lương:

Trong thời gian giữ bậc qui định tại điểm c nêu trên, người lao động đoạt giải tại các cuộc thi chuyên môn, kỹ thuật cấp quốc gia hoặc quốc tế do công ty cử đi tham dự; đạt danh hiệu Anh hùng lao động, Huân chương lao động, chiến sĩ thi đua toàn quốc hoặc ngành, lĩnh vực, bằng khen của Thủ tướng, của Bộ quản lí ngành thì được xét nâng bậc lương sớm như sau:

- Người đoạt giải nhất, giải nhì tại các cuộc thi cấp quốc tế thì được nâng sớm 2 bậc lương;

- Người đoạt giải nhất tại các cuộc thi cấp quốc gia, giải 3 tại các cuộc thi cấp quốc tế, người được phong tặng danh hiệu Anh hùng lao động, Huân chương lao động hạng 1, 2, 3, chiến sĩ thi đua toàn quốc theo quy định tại Nghị định số 121/2005/NĐ-CP ngày 30 tháng 9 năm 2005 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điểm của Luật Thi đua khen thưởng và Luật sửa đổi, bổ sung một số điểm của Luật Thi đua khen thưởng thì được nâng sớm 1 bậc lương;

- Người đoạt giải nhì tại các cuộc thi cấp quốc gia thì được rút ngắn 2/3 thời hạn xét nâng bậc lương;

- Người đoạt giải ba tại các cuộc thi cấp quốc gia, người được tặng bằng khen của Thủ tướng Chính phủ thì được rút ngắn không quá 1/2 thời hạn xét nâng bậc lương;

- Người hai năm liền được tặng bằng khen cấp Bộ, chiến sĩ thi đua cấp ngành, lĩnh vực thì được rút ngắn một năm (12 tháng ) thời hạn xét nâng bậc lương;

Thời điểm tính hưởng bậc lương mới đối với những người được nâng bậc lương sớm và rút ngắn thời hạn nâng bậc lương thực hiện như sau:

- Những người được nâng bậc lương sớm từ một bậc trở lên thì được hưởng bậc lương mới kể từ ngày có quyết định và được bảo lưu thời gian giữ bậc lương cũ để tính thời gian nâng bậc lương lần tiếp theo;

- Những người được rút ngắn thời gian nâng bậc lương thì được hưởng bậc lương mới kể từ ngày có quyết định nâng bậc lương sớm và thời gian nâng bậc lương tiếp theo kể từ ngày có quyết định hưởng bậc lương mới.

đ) Trường hợp kéo dài thời hạn xét nâng bậc lương:

Trong thời gian giữ bậc lương, nếu người lao động bị kỷ luật lao động theo điểm b, khoản 1, Điều 84 của Bộ luật Lao động thì kéo dài thời hạn xét nâng bậc lương không quá 6 tháng.

e) Công ty phải thành lập Hội đồng nâng bậc lương để tổ chức nâng bậc lương theo kế hoạch. Thành phần Hội đồng gồm có Giám đốc công ty, một số thành viên do Giám đốc lựa chọn và đại diện của Ban Chấp hành công đoàn cơ sở hoặc Ban Chấp hành công đoàn lâm thời.

Hội đồng nâng bậc lương có trách nhiệm công bố kế hoạch nâng bậc lương; tổ chức thi nâng bậc đối với công nhân viên trực tiếp, sản xuất, kinh doanh; xét nâng bậc lương hàng năm đối với viên chức chuyên môn, nghiệp vụ, nhân viên thừa hành phục vụ.

g) Chế độ nâng bậc lương đối với người lao động phải được thể hiện trong hợp đồng lao động và thoả ước lao động tập thể ”.

5. Bổ sung khoản 2 mới vào mục VI Thông tư số 12/2003/TT-BLĐTBXH về chế độ nâng bậc lương đối với thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó giám đốc và Kế toán trưởng như sau:

Việc nâng bậc đối với thành viên chuyên trách Hội đồng quản trị, thành viên chuyên trách Hội đồng thành viên (hoặc Chủ tịch công ty), thành viên chuyên trách Hội đồng quản lí, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó giám đốc và Kế toán trưởng trong công ty nhà nước, công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ căn cứ vào điều kiện và tiêu chuẩn nâng bậc lương như sau:

- Có thời gian giữ bậc 1 từ 3 năm trở lên;

- Hoàn thành kế hoạch sản xuất, kinh doanh hằng năm;

- Không vi phạm chế độ trách nhiệm theo qui định của pháp luật lao động;

- Không trong thời gian bị thi hành kỷ luật.

Trường hợp viên chức quản lý công ty đạt thành tích theo quy định tại khoản 4 nêu trên thì cũng được nâng bậc lương sớm hoặc rút ngắn thời gian nâng bậc lương, nếu bị hình thức kỷ luật khiển trách hoặc cảnh cáo trở lên thì bị kéo dài thêm 12 tháng so với thời gian qui định.

6. Tổ chức thực hiện

a) Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo.

b) Bãi bỏ khoản 2, mục VI Thông tư số 12/2003/TT-BLĐTBXH ngày 30 tháng 5 năm 2003 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện Nghị định 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ về tiền lương đối với người lao động làm việc trong doanh nghiệp nhà nước.

c) Các công ty nhà nước đã chuyển đổi theo mô hình công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần hoạt động theo Luật Doanh nghiệp, nếu tiếp tục thực hiện hệ thống thang lương, bảng lương và chế độ phụ cấp lương do Chính phủ qui định thì được vận dụng các qui định tại Thông tư này.

Trong quá trình thực hiện có gì vướng mắc, đề nghị các Bộ quản lý ngành, Uỷ ban nhân dân tỉnh, thành phố thực thuộc Trung ương và các công ty phản ánh về Bộ Lao động - Thương binh và Xã hội xem xét, giải quyết./.

KT.BỘ TRƯỞNG

THỨ TRƯỞNG THƯỜNG TRỰC

Nơi nhận:

- Thủ tướng, các Phó thủ tướng Chính phủ;

- VP Chủ tịch nước;

- VP Quốc hội;

- VP Chính phủ;

- Văn phòng TW và các Ban Đảng;

- Các Bộ, cơ quan ngang Bộ; Huỳnh Thị Nhân

cơ quan thuộc Chính phủ;

- Toà án nhân dân tối cao;

- Viện kiểm sát nhân dân tối cao;

- Kiểm toán nhà nước;

- Cơ quan TW, đoàn thể và các Hội;

- UBND các tỉnh, thành phố trực thuộc TW;

- Sở LĐTBXH, Sở Tài chính -Vật giá tỉnh;

thành phố trực thuộc TW;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Website của Chính phủ;

- Website của Bộ LĐTBXH;

- BH tiền gửi VN, Ngân hàng Phát triển VN.

- Ngân hàng Chính sách xã hội;

- Các Tập đoàn kinh tế, các Tcty đặc biệt;

- Đăng Công báo;

- Lưu VT, Vụ LĐTL.


TT 2009 - 62 luong cho can bo nghi nam 2010

BỘ TÀI CHÍNH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

-------------

Độc lập - Tự do - Hạnh phúc

------------------------------------

Số: 62/2010/TT-BTC

Hà Nội, ngày 21 tháng 4 năm 2010

THÔNG TƯ

Hướng dẫn xác định nhu cầu, nguồn và phương thức chi thực hiện

điều chỉnh mức lương tối thiểu chung đối với cán bộ, công chức,

viên chức, lực lượng vũ trang và điều chỉnh trợ cấp đối với

cán bộ xã đã nghỉ việc năm 2010

-----------------------------

Căn cứ Nghị định số 28/2010/NĐ-CP ngày 25/3/2010 của Chính phủ quy định mức lương tối thiểu chung (sau đây viết tắt là Nghị định số 28/2010/NĐ-CP);

Căn cứ Nghị định số 29/2010/NĐ-CP ngày 25/3/2010 của Chính phủ điều chỉnh lương hưu, trợ cấp bảo hiểm xã hội và trợ cấp hàng tháng đối với cán bộ xã đã nghỉ việc (sau đây viết tắt là Nghị định số 29/2010/NĐ-CP);

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn việc xác định nhu cầu, nguồn và phương thức chi thực hiện điều chỉnh mức lương tối thiểu chung đối với cán bộ, công chức, viên chức và lực lượng vũ trang và điều chỉnh trợ cấp đối với cán bộ xã nghỉ việc năm 2010 theo quy định tại Nghị định số 28/2010/NĐ-CP và điều chỉnh trợ cấp đối với cán bộ xã đã nghỉ việc theo Nghị định số 29/2010/NĐ-CP như sau:

Điều 1. Quy định chung

1. Thông tư này quy định về việc xác định nhu cầu, nguồn và phương thức chi thực hiện điều chỉnh mức lương tối thiểu chung theo Nghị định số 28/2010/NĐ-CP đối với các cơ quan nhà nước, đơn vị sự nghiệp của Nhà nước; các cơ quan, đơn vị thuộc lực lượng vũ trang; các cơ quan Đảng, các tổ chức chính trị – xã hội và các tổ chức chính trị xã hội – nghề nghiệp, tổ chức xã hội, tổ chức xã hội – nghề nghiệp, tổ chức phi Chính phủ, các dự án, các cơ quan tổ chức quốc tế đặt tại Việt Nam có cán bộ, công chức, viên chức được Nhà nước cử đến làm việc thuộc biên chế nhà nước và hưởng lương từ ngân sách nhà nước theo bảng lương do Nhà nước quy định; phụ cấp cho những người hoạt động không chuyên trách ở cấp xã, thôn, tổ dân phố theo quy định tại Nghị định số 92/2009/NĐ-CP ngày 22/10/2009 của Chính phủ về chức danh, số lượng, một số chế độ, chính sách đối với cán bộ, công chức ở xã, phường, thị trấn và những người hoạt động không chuyên trách ở cấp xã và điều chỉnh trợ cấp cho cán bộ xã đã nghỉ việc theo Quyết định số 130-CP ngày 20/6/1975 của Hội đồng Chính phủ và Quyết định số 111-HĐBT ngày 13/10/1981 của Hội đồng Bộ trưởng (sau đây viết tắt là cán bộ xã đã nghỉ việc) theo quy định tại Nghị định số 29/2010/NĐ-CP; phụ cấp cho nhân viên thú y cấp xã theo công văn số 1569/TTg-NN ngày 19/10/2007 của Thủ tướng Chính phủ.

2. Căn cứ quy định tại Nghị định số 28/2010/NĐ-CP, Nghị định số 29/2010/NĐ-CP, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở trung ương (sau đây viết tắt là Bộ, cơ quan trung ương) và các tỉnh, thành phố trực thuộc trung ương có trách nhiệm tổ chức, hướng dẫn và tổng hợp nhu cầu kinh phí và nguồn kinh phí để thực hiện điều chỉnh mức lương tối thiểu chung, điều chỉnh trợ cấp cho cán bộ xã đã nghỉ việc, điều chỉnh mức phụ cấp của những người hoạt động không chuyên trách ở cấp xã, thôn, tổ dân phố của các cơ quan, đơn vị và các cấp trực thuộc gửi Bộ Tài chính theo quy định cụ thể tại Thông tư này.

3. Các Bộ, cơ quan trung ương, Uỷ ban nhân dân các cấp, đơn vị dự toán các cấp, đơn vị sử dụng ngân sách có trách nhiệm xác định, bố trí nguồn thực hiện điều chỉnh mức lương tối thiểu chung và nguồn hỗ trợ của ngân sách (nếu có) để thực hiện chi trả tiền lương mới cho cán bộ, công chức, viên chức của đơn vị mình, trợ cấp cho cán bộ xã đã nghỉ việc và phụ cấp của những người hoạt động không chuyên trách ở cấp xã, thôn, tổ dân phố đúng chế độ quy định và theo các quy định tại Thông tư này.

4. Công tác thực hiện, kế toán và quyết toán kinh phí điều chỉnh mức lương tối thiểu chung và trợ cấp, phụ cấp thực hiện theo đúng chế độ quy định và các quy định cụ thể tại Thông tư này.

Điều 2. Xác định nhu cầu kinh phí thực hiện điều chỉnh mức lương tối thiểu chung theo quy định tại Nghị định số 28/2010/NĐ-CP và điều chỉnh trợ cấp đối với cán bộ xã đã nghỉ việc theo quy định tại Nghị định số 29/2010/NĐ-CP (sau đây viết tắt là nhu cầu kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP):

1. Tổng số cán bộ, công chức, viên chức và số cán bộ xã đã nghỉ việc để xác định nhu cầu kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP là số thực có mặt tại thời điểm báo cáo (số có mặt tại thời điểm 01/5/2010) và không vượt quá tổng số biên chế được cấp có thẩm quyền giao (hoặc phê duyệt) năm 2010. Riêng số lượng người hoạt động không chuyên trách ở cấp xã, thôn, tổ dân phố để xác định mức hỗ trợ từ ngân sách trung ương thực hiện theo quy định tại Điều 13 và khoản 3 Điều 19 Nghị định số 92/2009/NĐ-CP.

Đối với số biên chế tăng thêm trong năm 2010 so với số biên chế tại thời điểm báo cáo (nếu có), nếu trong phạm vi tổng mức biên chế được cấp có thẩm quyền giao (hoặc phê duyệt) thì nhu cầu kinh phí tăng thêm thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP của số biên chế này được các Bộ, cơ quan trung ương và các tỉnh, thành phố trực thuộc trung ương tổng hợp báo cáo Bộ Tài chính xem xét giải quyết hoặc tổng hợp vào nhu cầu kinh phí thực hiện điều chỉnh tiền lương năm sau.

Đối với số biên chế vượt so với tổng số biên chế được cấp có thẩm quyền giao (hoặc phê duyệt) thì nhu cầu kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP của số biên chế này do cơ quan, đơn vị tự đảm bảo từ các nguồn kinh phí theo quy định của pháp luật; không tổng hợp vào nhu cầu kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP của các Bộ, cơ quan trung ương và các tỉnh, thành phố trực thuộc trung ương.

Tổng số biên chế được cấp có thẩm quyền giao (hoặc phê duyệt) cụ thể của các Bộ, cơ quan trung ương và các tỉnh, thành phố trực thuộc trung ương được xác định tương tự như đã quy định tại tiết 1.1.1, 1.1.2 điểm 1.1 khoản 1 mục II Thông tư số 02/2005/TT-BTC ngày 06/01/2005 của Bộ Tài chính về việc hướng dẫn xác định nhu cầu, nguồn và phương thức chi thực hiện cải cách tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang (sau đây viết tắt là Thông tư số 02/2005/TT-BTC).

2. Nhu cầu kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP nêu tại Thông tư này được xác định căn cứ vào mức lương theo ngạch, bậc, chức vụ; phụ cấp lương theo chế độ quy định (không kể tiền lương làm việc vào ban đêm, làm thêm giờ và các khoản phụ cấp bằng số tiền tuyệt đối), các khoản đóng góp theo chế độ (bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế, kinh phí công đoàn) và mức tiền lương tối thiểu chung tăng thêm quy định tại Nghị định số 28/2010/NĐ-CP so với Nghị định số 33/2009/NĐ-CP theo số biên chế quy định tại khoản 1 Điều 2 nêu trên.

Đối với nhu cầu kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP của các tỉnh, thành phố trực thuộc trung ương bao gồm cả:

- Kinh phí tăng thêm do xếp chuyển lương cho các đối tượng là cán bộ cấp xã tốt nghiệp trình độ đào tạo chuyên môn nghiệp vụ từ trung cấp trở lên, những người hoạt động không chuyên trách ở cấp xã, thôn, tổ dân phố theo quy định tại Nghị định số 92/2009/NĐ-CP ngày 22/10/2009 về chức danh, số lượng, một số chế độ và chính sách đối với cán bộ, công chức ở xã, phường, thị trấn và những người hoạt động không chuyên trách ở cấp xã.

- Kinh phí tăng thêm đối với trợ cấp của cán bộ xã đã nghỉ việc theo quy định của Nghị định số 29/2010/NĐ-CP.

- Phụ cấp trách nhiệm đối với cấp uỷ viên các cấp theo Quyết định số 169-QĐ/TW ngày 24/6/2008 của Ban Bí thư.

- Hoạt động phí tăng thêm của Đại biểu Hội đồng nhân dân các cấp.

- Kinh phí tăng thêm tiền lương của giáo viên mầm non xã, phường, thị trấn và cán bộ y tế xã trong định biên do điều chỉnh mức lương tối thiểu chung.

- Kinh phí hỗ trợ tăng thêm để chi trả cho nhân viên thú y cấp xã bằng 1/3 mức lương tối thiểu hiện hành.

3. Tiền lương tăng thêm do điều chỉnh mức lương tối thiểu chung đối với số lao động không thuộc diện Nhà nước giao chỉ tiêu biên chế và tiền lương được tính trong đơn giá sản phẩm theo quy định của các đơn vị sự nghiệp hoạt động trong các lĩnh vực sự nghiệp giao thông, địa chính, địa chất,.v.v.; tiền lương tăng thêm đối với lao động trong các cơ quan, đơn vị đã thực hiện khoán chi (như: cơ quan Thuế, Hải quan, Kho bạc Nhà nước, Đài Truyền hình Việt nam, Ngân hàng Nhà nước Việt nam...) và trong các quyết định cho phép khoán chi của cấp có thẩm quyền đã quy định trong thời gian khoán đơn vị tự sắp xếp trong mức khoán để đảm bảo các chế độ, chính sách mới ban hành; tiền lương tăng thêm đối với biên chế, lao động của hệ thống công đoàn các cấp: Thực hiện tương tự như quy định tại điểm 1.2 khoản 1 mục II Thông tư số 02/2005/TT-BTC (không tổng hợp vào nhu cầu kinh phí thực hiện điều chỉnh mức lương tối thiểu chung của các Bộ, cơ quan trung ương và các tỉnh, thành phố trực thuộc trung ương).

Điều 3. Xác định nguồn để đảm bảo nhu cầu kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP (sau đây viết tắt là nguồn kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP):

1. Nguyên tắc về việc sử dụng nguồn kinh phí trong năm 2010 thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP: Thực hiện tương tự như quy định tại điểm 2.1 khoản 2 mục II Thông tư số 02/2005/TT-BTC ngày 06/01/2005 của Bộ Tài chính.

2. Nguồn kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP trong năm 2010:

a) Nguồn kinh phí thực hiện Nghị định số 28/2010/NĐ-CP trong năm 2010 của các Bộ, cơ quan trung ương:

- Đối với các cơ quan hành chính nhà nước, đảng, đoàn thể:

+ Sử dụng tối thiểu 40% số thu được để lại theo chế độ năm 2010 (phần còn lại sau khi đã sử dụng để thực hiện Nghị định số 33/2009/NĐ-CP ngày 06/4/2009, Nghị định 166/2007/NĐ-CP ngày 16/11/2007 trong năm 2010).

+ Sử dụng nguồn tiết kiệm 10% chi thường xuyên dự toán năm 2010 (không kể tiền lương, có tính chất lương tăng thêm so năm 2009 theo mức lương tối thiểu chung quy định tại Nghị định 33/2009/NĐ-CP và chế độ tiền lương quy định tại Nghị định 204/2004/NĐ-CP) tăng so dự toán năm 2009 (dự toán năm 2009 bao gồm dự toán được cấp có thẩm quyền giao và số bổ sung để thực hiện tiền lương tăng thêm theo Nghị định 33/2009/NĐ-CP – nếu có) đối với từng cơ quan.

+ Các nguồn thực hiện cải cách tiền lương năm 2009 chưa sử dụng hết chuyển sang năm 2010 (nếu có).

- Đối với các đơn vị sự nghiệp của nhà nước và của đảng, đoàn thể:

+ Sử dụng tối thiểu 40% số thu được để lại theo chế độ năm 2010; riêng ngành y tế 35%, sau khi trừ chi phí thuốc, máu, dịch truyền, hoá chất, vật tư thay thế, vật tư tiêu hao (phần còn lại sau khi đã sử dụng để thực hiện Nghị định số 33/2009/NĐ-CP ngày 06/4/2009, Nghị định 166/2007/NĐ-CP ngày 16/11/2007, Nghị định 94/2006/NĐ-CP ngày 07/9/2006, Nghị định 118/2005/NĐ-CP ngày 15/9/2005, Nghị định 204/2004/NĐ-CP ngày 14/12/2004, Nghị định 03/2003/NĐ-CP ngày 14/01/2003 trong năm 2010).

+ Sử dụng nguồn tiết kiệm 10% chi thường xuyên dự toán năm 2010 (không kể tiền lương, có tính chất lương tăng thêm so năm 2009 theo mức lương tối thiểu chung quy định tại Nghị định số 33/2009/NĐ-CP và chế độ tiền lương quy định tại Nghị định 204/2004/NĐ-CP) tăng so dự toán năm 2009 (dự toán năm 2009 bao gồm dự toán được cấp có thẩm quyền giao và số bổ sung để thực hiện tiền lương tăng thêm theo Nghị định số 33/2009/NĐ-CP – nếu có) đối với từng đơn vị sự nghiệp.

+ Các nguồn thực hiện cải cách tiền lương năm 2009 chưa sử dụng hết chuyển sang năm 2010 (nếu có).

Trường hợp các nguồn theo quy định tại tiết a khoản 2 Điều 3 nêu trên nhỏ hơn nhu cầu kinh phí thực hiện Nghị định số 28/2010/NĐ-CP năm 2010 theo quy định tại Điều 2 Thông tư này, ngân sách trung ương sẽ bổ sung phần chênh lệch thiếu cho các Bộ, cơ quan trung ương để đảm bảo đủ nguồn thực hiện.

Trường hợp các nguồn theo quy định tiết a khoản 2 Điều 3 nêu trên lớn hơn nhu cầu kinh phí thực hiện Nghị định số 28/2010/NĐ-CP năm 2010 theo quy định tại Điều 2 Thông tư này thì các Bộ, cơ quan trung ương tự đảm bảo phần kinh phí thực hiện Nghị định số 28/2010/NĐ-CP năm 2010 theo quy định tại Điều 2 Thông tư này; phần còn lại để chi cho thực hiện chế độ tiền lương mới tăng thêm khi Nhà nước tiếp tục ban hành; không sử dụng phần kinh phí còn lại này cho các mục tiêu khác.

b) Nguồn kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP trong năm 2010 của các tỉnh, thành phố trực thuộc trung ương:

- Sử dụng nguồn tiết kiệm 10% chi thường xuyên dự toán năm 2010 (không kể tiền lương, có tính chất lương tăng thêm so năm 2009 theo mức lương tối thiểu chung quy định tại Nghị định 33/2009/NĐ-CP và chế độ tiền lương quy định tại Nghị định 204/2004/NĐ-CP) tăng so dự toán năm 2009 (dự toán năm 2009 bao gồm dự toán được cấp có thẩm quyền giao và số bổ sung để thực hiện tiền lương tăng thêm theo Nghị định 33/2009/NĐ-CP – nếu có).

- 50% tăng thu ngân sách địa phương (không kể tăng thu từ nguồn thu tiền sử dụng đất) thực hiện năm 2009 so dự toán năm 2009.

- Nguồn thực hiện cải cách tiền lương đến hết năm 2009 chưa sử dụng hết chuyển sang năm 2010 (nếu có).

- Số còn dư (nếu có) sau khi đảm bảo nhu cầu kinh phí thực hiện cải cách tiền lương theo Nghị định số 93/2006/NĐ-CP ngày 07/9/2006 và Nghị định số 94/2006/NĐ-CP ngày 07/9/2006, Nghị định số 166/2007/NĐ-CP ngày 16/11/2007 và Nghị định số 184/2007/NĐ-CP ngày 17/12/2007, Nghị định số 101/2008/NĐ-CP ngày 12/9/2008, Nghị định số 33/2009/NĐ-CP ngày 06/4/2009 và Nghị định số 34/2009/NĐ-CP ngày 06/4/2009 của Chính phủ trong năm 2010, từ các nguồn:

+ 50% tăng thu ngân sách địa phương (không kể số tăng thu từ nguồn thu tiền sử dụng đất) dự toán năm 2008 so với dự toán năm 2007 được Thủ tướng Chính phủ giao;

+ 50% tăng thu ngân sách địa phương (không kể số tăng thu từ nguồn thu tiền sử dụng đất) dự toán năm 2009 so với dự toán năm 2008 được Thủ tướng Chính phủ giao;

+ 50% tăng thu ngân sách địa phương (không kể số tăng thu từ nguồn thu tiền sử dụng đất) dự toán năm 2010 so với dự toán năm 2009 được Thủ tướng Chính phủ giao;

+ 10% tiết kiệm chi thường xuyên (không kể tiền lương, có tính chất lương) dự toán chi năm 2007;

+ 10% tiết kiệm chi thường xuyên (không kể tiền lương, có tính chất lương) dự toán chi năm 2008 tăng thêm so với dự toán chi năm 2007;

+ 10% tiết kiệm chi thường xuyên (không kể tiền lương, có tính chất lương) dự toán chi năm 2009 tăng thêm so với dự toán chi năm 2008;

+ 40% số thu được để lại theo chế độ năm 2010 của các cơ quan hành chính và đơn vị sự nghiệp (riêng ngành y tế 35%, sau khi trừ chi phí thuốc, máu, dịch truyền, hoá chất, vật tư thay thế, vật tư tiêu hao).

+ Số đã bố trí hỗ trợ từ ngân sách trung ương trong dự toán năm 2010 để thực hiện cải cách tiền lương đến mức lương tối thiểu 650.000 đồng/tháng được Thủ tướng Chính phủ giao cho từng tỉnh, thành phố trực thuộc Trung ương.

Trường hợp các nguồn theo quy định tại tiết b khoản 2 Điều 3 nêu trên nhỏ hơn nhu cầu kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP theo quy định tại Điều 2 của Thông tư này, ngân sách trung ương sẽ bổ sung phần chênh lệch thiếu cho các tỉnh, thành phố trực thuộc trung ương để đảm bảo đủ nguồn thực hiện.

Trường hợp các nguồn theo quy định tại tiết b khoản 2 Điều 3 nêu trên lớn hơn nhu cầu kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP theo quy định tại Điều 2 của Thông tư này, thì các tỉnh, thành phố trực thuộc trung ương tự đảm bảo phần kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP theo quy định tại Điều 2 Thông tư này; phần còn lại để chi cho thực hiện chế độ tiền lương mới tăng thêm khi Nhà nước tiếp tục ban hành; không sử dụng phần kinh phí còn lại này cho các mục tiêu khác.

Trường hợp các Bộ, cơ quan trung ương và các tỉnh, thành phố trực thuộc trung ương có nguồn còn dư lớn sau khi đảm bảo được nhu cầu kinh phí cải cách tiền lương theo lộ trình, thì có báo cáo Bộ Tài chính xem xét giải quyết theo chế độ quy định. Đối với các địa phương khi thực hiện cải cách tiền lương có khó khăn về nguồn do không điều hoà được tăng thu giữa các cấp ngân sách, đề nghị có báo cáo cụ thể gửi Bộ Tài chính để xem xét, xử lý.

3. Số thu được để lại theo chế độ quy định tại tiết a, b khoản 2 Điều 3 nêu trên không được trừ chi phí trực tiếp phục vụ cho công tác thu trong trường hợp số thu này là thu từ các công việc, dịch vụ do Nhà nước đầu tư hoặc từ các công việc, dịch vụ thuộc đặc quyền của Nhà nước và đã được ngân sách nhà nước đảm bảo chi phí cho hoạt động thu (như số thu học phí để lại cho trường công lập; số thu viện phí để lại cho bệnh viện công lập sau khi từ chi phí thuốc, máu dịch truyền, hoá chất, vật tư thay thế, vật tư tiêu hao,…). Số thu được để lại theo chế độ được trừ chi phí trực tiếp phục vụ cho công tác thu trong trường hợp số thu này là thu từ các công việc, dịch vụ do Nhà nước đầu tư hoặc từ các công việc, dịch vụ thuộc đặc quyền của Nhà nước, nhưng chưa được ngân sách nhà nước đảm bảo chi phí hoạt động thu (quy định tại Nghị định số 57/2002/NĐ-CP ngày 03/6/2002 của Chính phủ quy định chi tiết thi hành Pháp lệnh phí và lệ phí).

4. Kinh phí thực hiện Nghị định số 28/2010/NĐ-CP đối với biên chế, lao động của hệ thống công đoàn các cấp được chi trả từ nguồn thu 2% kinh phí công đoàn; không tổng hợp vào nhu cầu kinh phí thực hiện tiền lương, trợ cấp tăng thêm của các Bộ, cơ quan trung ương và các tỉnh, thành phố trực thuộc trung ương.

5. Kinh phí thực hiện Nghị định số 28/2010/NĐ-CP đối với biên chế, lao động của hệ thống Bảo hiểm xã hội Việt Nam được đảm bảo từ nguồn thu bảo hiểm xã hội và lãi tăng trưởng theo quy định.

6. Kinh phí thực hiện Nghị định số 28/2010/NĐ-CP đối với lao động trong các cơ quan, đơn vị đã thực hiện khoán chi mà trong quyết định cho phép khoán chi của cấp có thẩm quyền đã quy định trong thời gian khoán đơn vị tự sắp xếp trong mức khoán để đảm bảo các chế độ, chính sách mới ban hành (như: cơ quan Thuế, Hải quan, Kho bạc Nhà nước, Đài Truyền hình Việt nam, ...) thì các cơ quan, đơn vị này phải tự đảm bảo kinh phí thực hiện chế độ tiền lương mới tăng thêm trong tổng mức kinh phí đã được khoán.

Điều 4. Chế độ báo cáo về nhu cầu và nguồn kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP:

Các Bộ, cơ quan trung ương và các tỉnh, thành phố trực thuộc trung ương có trách nhiệm tổ chức, hướng dẫn, xét duyệt và tổng hợp báo cáo nhu cầu, nguồn kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP trong năm 2010 gửi Bộ Tài chính chậm nhất vào ngày 31/5/2010 (kể cả các Bộ, cơ quan trung ương và các tỉnh, thành phố trực thuộc trung ương đủ nguồn để thực hiện).

(Các Bộ, cơ quan trung ương gửi báo cáo nhu cầu và nguồn theo biểu mẫu số 1, 3 đính kèm; các tỉnh, thành phố trực thuộc trung ương gửi báo cáo nhu cầu và nguồn theo biểu mẫu 2a, 2b, 2c, 2d, 2đ, 2e, 2g, 4a, 4b, 4c đính kèm).

Điều 5. Phương thức chi thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP:

1. Đối với các đơn vị sử dụng ngân sách có nguồn kinh phí để thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP lớn hơn nhu cầu kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP thì được chủ động sử dụng các nguồn này để chi trả tiền lương, phụ cấp, trợ cấp tăng thêm cho cán bộ, công chức, viên chức của đơn vị mình theo chế độ quy định.

2. Đối với các Bộ, cơ quan trung ương, các tỉnh, thành phố trực thuộc trung ương và đơn vị sử dụng ngân sách có nhu cầu kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP lớn hơn nguồn kinh phí để thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP theo quy định tại Thông tư này:

- Trên cơ sở báo cáo của các Bộ, cơ quan trung ương và các tỉnh, thành phố trực thuộc trung ương, Bộ Tài chính sẽ thẩm định và thông báo bổ sung kinh phí để các Bộ, cơ quan trung ương và các tỉnh, thành phố trực thuộc trung ương đủ nguồn để thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP.

- Trên cơ sở đó, các Bộ, cơ quan trung ương thông báo bổ sung kinh phí cho các đơn vị sử dụng ngân sách trực thuộc; cơ quan tài chính các cấp ở địa phương báo cáo Uỷ ban nhân dân cùng cấp thông báo bổ sung cho các đơn vị dự toán cấp mình và cho ngân sách cấp dưới để thực hiện tiền lương, phụ cấp, trợ cấp tăng thêm theo chế độ quy định (sau khi sử dụng nguồn để thực hiện tiền lương, phụ cấp, trợ cấp tăng thêm theo quy định mà vẫn còn thiếu nguồn).

- Căn cứ vào số thông báo bổ sung nêu trên, cơ quan tài chính các cấp ở địa phương thực hiện rút dự toán để thực hiện và hạch toán vào khoản bổ sung có mục tiêu năm 2010.

- Các đơn vị dự toán cấp I có trách nhiệm phân bổ số thông báo bổ sung nêu trên cho các đơn vị sử dụng ngân sách trực thuộc (sau khi sử dụng nguồn để thực hiện tiền lương, phụ cấp, trợ cấp tăng thêm theo quy định mà vẫn còn thiếu nguồn). Các đơn vị sử dụng ngân sách thực hiện rút tiền tại Kho bạc nhà nước trong phạm vi số được bổ sung cùng với việc chủ động sử dụng nguồn thu được để lại theo chế độ, tiết kiệm 10% chi thường xuyên để chi trả tiền lương, phụ cấp, trợ cấp tăng thêm đối với cán bộ, công chức, viên chức của đơn vị mình theo chế độ quy định.

3. Đối với các Bộ, cơ quan trung ương, các tỉnh, thành phố trực thuộc trung ương có nguồn kinh phí để thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP lớn hơn nhu cầu kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP:

- Các Bộ, cơ quan trung ương, các tỉnh, thành phố trực thuộc trung ương chỉ đạo, hướng dẫn các đơn vị và cấp ngân sách trực thuộc có nguồn kinh phí lớn hơn nhu cầu kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP chủ động sử dụng các nguồn này để chi trả tiền lương tăng thêm cho cán bộ, công chức, viên chức, trợ cấp tăng thêm đối với cán bộ xã nghỉ việc và phụ cấp tăng thêm cho những người hoạt động không chuyên trách ở cấp xã, thôn, tổ dân phố, cán bộ thú y cấp xã theo chế độ quy định.

- Các tỉnh, thành phố trực thuộc trung ương chủ động sử dụng nguồn tăng thu ngân sách địa phương, tiết kiệm 10% chi thường xuyên (phần giữ lại tập trung) để bổ sung nguồn kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP cho các đơn vị dự toán cùng cấp và cấp ngân sách trực thuộc còn thiếu nguồn thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP theo quy trình tương tự nêu tại khoản 2 Điều 5 nêu trên.

4. Trong khi chờ được cấp có thẩm quyền bổ sung kinh phí, ngân sách cấp trên thực hiện ứng trước kinh phí cho ngân sách cấp dưới chưa đảm bảo đủ nguồn thực hiện; các đơn vị sử dụng ngân sách được chủ động sử dụng dự toán ngân sách năm 2010 đã được giao và nguồn thu được để lại theo chế độ để kịp thời chi trả tiền lương tăng thêm cho cán bộ, công chức, viên chức, lực lượng vũ trang, trợ cấp tăng thêm cho cán bộ xã nghỉ việc và phụ cấp tăng thêm cho những người hoạt động không chuyên trách ở cấp xã, thôn, tổ dân phố, cán bộ thú y cấp xã theo chế độ quy định. Số kinh phí đã ứng trước và số đã sử dụng này được hoàn lại nguồn bằng số bổ sung kinh phí để thực hiện tiền lương, trợ cấp tăng thêm của cấp có thẩm quyền.

5. Kế toán và quyết toán: Việc kế toán, quyết toán kinh phí thực hiện tiền lương, trợ cấp cán bộ xã đã nghỉ việc, phụ cấp cho những người hoạt động không chuyên trách ở cấp xã, phụ cấp cho cán bộ thú y cấp xã tăng thêm thực hiện theo quy định của Luật ngân sách nhà nước và các văn bản pháp luật hiện hành.

Điều 6. Tổ chức thực hiện

1. Căn cứ quy định tại Thông tư này, các Bộ, cơ quan trung ương và Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương có trách nhiệm tổ chức, hướng dẫn các cơ quan, đơn vị và các cấp trực thuộc xác định nhu cầu và nguồn kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP trong năm 2010.

Căn cứ vào tình hình cụ thể của cơ quan, địa phương mình và các quy định tại Thông tư này, Thủ trưởng các Bộ, cơ quan trung ương, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định về thời gian, biểu mẫu báo cáo cho các đơn vị và các cấp ngân sách trực thuộc phù hợp với quy định về việc tổng hợp, báo cáo Bộ Tài chính tại Thông tư này.

2. Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký ban hành. Các chế độ quy định tại Thông tư này được thực hiện kể từ ngày 01/5/2010. Trong quá trình thực hiện, nếu có vướng mắc đề nghị đơn vị báo cáo Bộ Tài chính để kịp thời giải quyết./.

Nơi nhận:

KT. BỘ TRƯỞNG

- Ban Bí thư Trung ương Đảng;

THỨ TRƯỞNG

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

(đã ký)

- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

Nguyễn Công Nghiệp

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Kiểm toán nhà nước;

- Văn phòng Ban chỉ đạo Trung ương về phòng, chống tham nhũng;

- Cơ quan Trung ương của các đoàn thể;

- Sở Tài chính, Kho bạc NN các tỉnh, thành phố trực thuộc TW;

- Công báo;

- Website Chính phủ;

- Website Bộ Tài chính;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Các đơn vị thuộc Bộ Tài chính,

- Lưu: VT, Vụ NSNN.


TT 2010 - 01 muc luong toi thieu DNNN tu1.5.10

BỘ NỘI VỤ – BỘ TÀI CHÍNH ----------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -----------------------------------
Số: 01/2010/TTLT-BNV-BTC | Hà Nội, ngày 26 tháng 4 năm 2010

THÔNG TƯ LIÊN TỊCH

Hướng dẫn thực hiện mức lương tối thiểu chung từ ngày 01 tháng 5 năm 2010 đối với cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội và đơn vị sự nghiệp

-----------------------

Căn cứ Nghị định số 48/2008/NĐ-CP ngày 17 tháng 4 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Nội vụ;
Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Căn cứ khoản 2 Điều 6 Nghị định số 28/2010/NĐ-CP ngày 25 tháng 3 năm 2010 của Chính phủ quy định mức lương tối thiểu chung;
Sau khi trao đổi ý kiến với Ban Tổ chức Trung ương và các cơ quan liên quan, Bộ Nội vụ và Bộ Tài chính hướng dẫn thực hiện mức lương tối thiểu chung từ ngày 01 tháng 5 năm 2010 đối với cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội và đơn vị sự nghiệp như sau:

Điều 1. Đối tượng áp dụng

1. Cán bộ, công chức thuộc biên chế hưởng lương từ ngân sách nhà nước làm việc trong các cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị – xã hội ở Trung ương; ở tỉnh, thành phố trực thuộc Trung ương; ở huyện, quận, thị xã, thành phố thuộc tỉnh.

2. Viên chức thuộc biên chế hưởng lương từ ngân sách nhà nước và các nguồn thu sự nghiệp theo quy định của pháp luật làm việc trong các đơn vị sự nghiệp của Nhà nước, tổ chức chính trị, tổ chức chính trị – xã hội (sau đây gọi chung là đơn vị sự nghiệp công lập).

3. Cán bộ, công chức, viên chức thuộc biên chế nhà nước và hưởng lương theo bảng lương do Nhà nước quy định được cấp có thẩm quyền cử đến làm việc tại các hội, các tổ chức phi Chính phủ, các dự án và các cơ quan, tổ chức quốc tế đặt tại Việt Nam.

4. Cán bộ chuyên trách và công chức ở xã, phường, thị trấn quy định tại khoản 1 và khoản 2 Điều 2 Nghị định số 92/2009/NĐ-CP ngày 22 tháng 10 năm 2009 của Chính phủ về chức danh, số lượng, một số chế độ, chính sách đối với cán bộ, công chức ở xã, phường, thị trấn và những người hoạt động không chuyên trách ở cấp xã.

5. Giáo viên mầm non trong biên chế và giáo viên mầm non hợp đồng quy định tại Quyết định số 161/2002/QĐ-TTg ngày 15 tháng 11 năm 2002 của Thủ tướng Chính phủ.

6. Cán bộ y tế xã, phường, thị trấn hưởng lương theo Quyết định số 58/TTg ngày 03 tháng 02 năm 1994 và Quyết định số 131/TTg ngày 04 tháng 3 năm 1995 của Thủ tướng Chính phủ.

7. Người lao động làm việc theo chế độ hợp đồng (hợp đồng làm việc hoặc hợp đồng lao động) trong các đơn vị sự nghiệp ngoài công lập được thành lập và hoạt động theo quy định của pháp luật.

8. Đại biểu Hội đồng nhân dân các cấp hưởng hoạt động phí theo quy định tại khoản 2 Điều 75 Quy chế hoạt động của Hội đồng nhân dân các cấp ban hành kèm theo Nghị quyết số 753/2005/NQ-UBTVQH11 ngày 02 tháng 4 năm 2005 của Uỷ ban Thường vụ Quốc hội.

9. Người làm công tác cơ yếu trong tổ chức cơ yếu.

10. Các đối tượng sau đây cũng thuộc phạm vi áp dụng Thông tư liên tịch này để tính đóng, hưởng chế độ bảo hiểm xã hội và giải quyết các chế độ liên quan đến tiền lương theo quy định của pháp luật:

a) Cán bộ, công chức, viên chức thuộc biên chế trả lương của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị – xã hội và của đơn vị sự nghiệp công lập được cấp có thẩm quyền cho phép vận dụng xếp lương theo Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định hệ thống thang lương, bảng lương và chế độ phụ cấp lương trong các công ty nhà nước;

b) Cán bộ, công chức, viên chức đi học, thực tập, công tác, điều trị, điều dưỡng trong nước và ngoài nước thuộc biên chế trả lương của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị – xã hội và của đơn vị sự nghiệp công lập;

c) Người đang trong thời gian tập sự hoặc thử việc (kể cả tập sự công chức cấp xã) trong cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị – xã hội và đơn vị sự nghiệp công lập;

d) Cán bộ, công chức, viên chức đang bị đình chỉ công tác, đang bị tạm giữ, tạm giam;

đ) Các đối tượng ký kết hợp đồng lao động đã được xếp lương theo Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang.

Tổ chức chính trị, tổ chức chính trị – xã hội nêu tại Thông tư liên tịch này là các tổ chức quy định tại Điều 1 Quyết định số 128-QĐ/TW ngày 14 tháng 12 năm 2004 của Ban Bí thư Trung ương Đảng về chế độ tiền lương đối với cán bộ, công chức, viên chức cơ quan Đảng, Mặt trận và các đoàn thể.

Các cơ quan, đơn vị, tổ chức tại Điều 1 Thông tư liên tịch này sau đây gọi chung là cơ quan, đơn vị.

Điều 2. Cách tính mức lương, phụ cấp và hoạt động phí

Mức lương, phụ cấp (kể cả hệ số chênh lệch bảo lưu, nếu có) và hoạt động phí của các đối tượng quy định tại Điều 1 Thông tư liên tịch này từ ngày 01 tháng 5 năm 2010 được tính như sau:

1. Đối với cán bộ, công chức, viên chức

Cán bộ, công chức, viên chức quy định tại khoản 1, 2, 3, 4, 5 và 6 Điều 1 Thông tư liên tịch này, thì căn cứ vào hệ số lương và phụ cấp hiện hưởng quy định tại Nghị quyết số 730/2004/NQ-UBTVQH11 ngày 30 tháng 9 năm 2004 của Uỷ ban thường vụ Quốc hội, Nghị quyết số 1003/2006/NQ-UBTVQH11 ngày 03 tháng 3 năm 2006 của Uỷ ban thường vụ Quốc hội, Nghị quyết số 794/2009/NQ-UBTVQH12 ngày 22 tháng 6 năm 2009 của Uỷ ban thường vụ Quốc hội, Nghị quyết số 823/2009/UBTVQH12 ngày 03/10/2009 của Uỷ ban thường vụ Quốc hội, Quyết định số 128-QĐ/TW ngày 14 tháng 12 năm 2004 của Ban Bí thư Trung ương Đảng, Quyết định số 275-QĐ/TW ngày 04/12/2009 của Ban Bí thư Trung ương Đảng, Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ, Nghị định số 76/2009/NĐ-CP ngày 15/9/2009 của Chính phủ và mức lương tối thiểu chung theo quy định tại Điều 1 Nghị định số 28/2010/NĐ-CP ngày 25 tháng 3 năm 2010 của Chính phủ quy định mức lương tối thiểu chung (sau đây viết tắt là Nghị định số 28/2010/NĐ-CP) để tính mức lương, mức phụ cấp và mức tiền của hệ số chênh lệch bảo lưu (nếu có) như sau:

a) Công thức tính mức lương:

Mức lương thực hiện từ 01/5/2010

=

Mức lương tối thiểu chung 730.000 đồng/tháng

x

Hệ số lương hiện hưởng

b) Công thức tính mức phụ cấp:

- Đối với các khoản phụ cấp tính theo mức lương tối thiểu chung:

Mức phụ cấp thực hiện từ 01/5/2010

=

Mức lương tối thiểu chung 730.000 đồng/tháng

x

Hệ số phụ cấp hiện hưởng

- Đối với các khoản phụ cấp tính theo % mức lương hiện hưởng cộng phụ cấp chức vụ lãnh đạo và phụ cấp thâm niên vượt khung (nếu có):

Mức phụ cấp thực hiện từ 01/5/2010

=

Mức lương thực hiện từ 01/5/2010

+

Mức phụ cấp chức vụ lãnh đạo thực hiện từ 01/5/2010

(nếu có)

+

Mức phụ cấp thâm niên vượt khung thực hiện từ 01/5/2010

(nếu có)

x

Tỷ lệ % phụ cấp được hưởng theo quy định

- Đối với các khoản phụ cấp quy định bằng mức tiền cụ thể thì giữ nguyên theo quy định hiện hành.

c) Công thức tính mức tiền của hệ số chênh lệch bảo lưu (nếu có):

Mức tiền của hệ số chênh lệch bảo lưu thực hiện từ 01/5/2010

=

Mức lương tối thiểu chung 730.000 đồng/tháng

x

Hệ số chênh lệch bảo lưu hiện hưởng

(nếu có)

2. Đối với người lao động trong các đơn vị sự nghiệp ngoài công lập

Người lao động trong các đơn vị sự nghiệp ngoài công lập quy định tại khoản 7 Điều 1 Thông tư liên tịch này căn cứ vào mức lương tối thiểu chung theo quy định tại Điều 1 Nghị định số 28/2010/NĐ-CP để tính mức lương ghi trong hợp đồng; tính đóng, hưởng chế độ bảo hiểm xã hội, bảo hiểm y tế; tiền lương ngày nghỉ lễ, nghỉ hàng năm và các chế độ khác theo quy định của pháp luật.

3. Đối với đại biểu Hội đồng nhân dân các cấp

Đại biểu Hội đồng nhân dân các cấp quy định tại khoản 8 Điều 1 Thông tư liên tịch này, thì căn cứ vào hệ số hoạt động phí đối với đại biểu Hội đồng nhân dân các cấp quy định tại khoản 2 Điều 75 Quy chế hoạt động của Hội đồng nhân dân các cấp ban hành kèm theo Nghị quyết số 753/2005/NQ-UBTVQH11 ngày 02 tháng 4 năm 2005 của Uỷ ban thường vụ Quốc hội để tính mức hoạt động phí theo công thức sau:

Mức hoạt động phí thực hiện từ 01/5/2010

=

Mức lương tối thiểu chung 730.000 đồng/tháng

x

Hệ số hoạt động phí theo quy định

4. Đối với người làm công tác cơ yếu trong tổ chức cơ yếu quy định tại khoản 9 Điều 1 Thông tư liên tịch này

a) Người làm công tác cơ yếu là quân nhân, công an nhân dân áp dụng cách tính mức lương và phụ cấp theo hướng dẫn của Bộ Quốc phòng và Bộ Công an;

b) Người làm công tác cơ yếu không phải là quân nhân, công an nhân dân và người làm công tác khác trong tổ chức cơ yếu, thì thực hiện tính mức lương, mức phụ cấp và mức tiền của hệ số chênh lệch bảo lưu (nếu có) như đối với cán bộ, công chức, viên chức theo cách tính quy định tại khoản 1 Điều 2 Thông tư liên tịch này.

Điều 3. Tổ chức thực hiện

1. Người đứng đầu cơ quan, đơn vị trực tiếp quản lý các đối tượng hưởng lương, phụ cấp và hoạt động phí quy định tại Điều 1 Thông tư liên tịch này, căn cứ vào số đối tượng đến ngày 01 tháng 5 năm 2010 để tính mức lương, mức phụ cấp, mức tiền của hệ số chênh lệch bảo lưu (nếu có) và hoạt động phí theo hướng dẫn tại Thông tư liên tịch này.

2. Việc xác định quỹ tiền lương, phụ cấp, hoạt động phí và xác định nhu cầu quỹ tăng thêm và nguồn kinh phí đối với các đối tượng hưởng lương từ ngân sách Nhà nước thực hiện theo hướng dẫn của Bộ Tài chính.

3. Kinh phí thực hiện mức lương tối thiểu chung đối với người lao động quy định tại khoản 7 Điều 1 Thông tư liên tịch này do đơn vị sự nghiệp tự bảo đảm từ nguồn thu sự nghiệp theo quy định của pháp luật.

4. Thông tư liên tịch này có hiệu lực thi hành kể từ ngày 10 tháng 5 năm 2010.

Mức lương, phụ cấp (kể cả hệ số chênh lệch bảo lưu, nếu có) và hoạt động phí của các đối tượng quy định tại Điều 1 Thông tư liên tịch này được tính theo mức lương tối thiểu chung 730.000 đồng/tháng từ ngày 01 tháng 5 năm 2010.

Bãi bỏ Thông tư liên tịch số 01/2009/TTLT-BNV-BTC ngày 22 tháng 4 năm 2009 của Bộ Nội vụ và Bộ Tài chính hướng dẫn thực hiện mức lương tối thiểu chung từ ngày 01 tháng 5 năm 2009 đối với cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội và đơn vị sự nghiệp.

5. Các khoản trích và các chế độ được hưởng tính theo mức lương tối thiểu chung được tính lại tương ứng từ ngày 01 tháng 5 năm 2010.

Trong quá trình thực hiện nếu có vướng mắc, các Bộ, ngành, địa phương phản ánh về Bộ Nội vụ để phối hợp với Bộ Tài chính nghiên cứu, giải quyết./.

BỘ TRƯỞNG BỘ TÀI CHÍNH

(đã ký)

Vũ Văn Ninh

BỘ TRƯỞNG BỘ NỘI VỤ

(đã ký)

Trần Văn Tuấn

Nơi nhận:
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Hội đồng Dân tộc và các Uỷ ban của Quốc hội;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban Đảng ở Trung ương;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐ TW về phòng, chống tham nhũng;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan TW của các Hội, đoàn thể;
- UBND, HĐND, SNV, STC các tỉnh, TP trực thuộc TW;
- Bộ Tư pháp (Cục Kiểm tra văn bản);
- Công báo;
- Cổng thông tin điện tử Chính phủ;
- Trang thông tin điện tử của Bộ Nội vụ;
- Trang thông tin điện tử của Bộ Tài chính;
- Lưu : VT, Vụ TL (BNV), VT (BTC).


TT 2010 - 06 hd tien luong toi thieu DNNN

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI

----------------------

Số: 06 /2010/TT-BLĐTBXH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------------------------

Hà Nội, ngày 07 tháng 4 năm 2010

THÔNG TƯ

Hướng dẫn thực hiện mức lương tối thiểu chung đối với công ty

nhà nước và công ty trách nhiệm hữu hạn một thành viên do

Nhà nước sở hữu 100% vốn điều lệ

Căn cứ Nghị định số 28/2010/NĐ-CP ngày 25 tháng 03 năm 2010 của Chính phủ quy định mức lương tối thiểu chung;

Căn cứ Nghị định số 186/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện mức lương tối thiểu chung đối với công ty nhà nước và công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ như sau:

Điều 1. Phạm vi và đối tượng áp dụng

Người lao động làm việc theo hợp đồng lao động (quy định tại Nghị định số 44/2003/NĐ-CP ngày 09 tháng 5 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về hợp đồng lao động); thành viên Hội đồng quản trị, thành viên Ban kiểm soát, thành viên Hội đồng thành viên (hoặc Chủ tịch công ty), Kiểm soát viên, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng (không bao gồm Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng làm việc theo hợp đồng) làm việc trong:

1. Công ty được thành lập, tổ chức quản lý và hoạt động theo Luật Doanh nghiệp nhà nước năm 2003, gồm:

a) Tổng công ty nhà nước;

b) Công ty nhà nước độc lập;

c) Công ty mẹ là công ty nhà nước trong Tập đoàn kinh tế do Thủ tướng Chính phủ quyết định thành lập; Công ty mẹ là công ty nhà nước trong Tổng công ty hoặc công ty hoạt động theo mô hình công ty mẹ - công ty con;

d) Tổng công ty, công ty thành viên hạch toán độc lập 100% vốn nhà nước thuộc Tập đoàn kinh tế trong thời gian chưa chuyển đổi và đăng ký lại theo quy định tại Nghị định số 139/2007/NĐ-CP ngày 05 tháng 9 năm 2007 của Chính phủ hướng dẫn chi tiết thi hành một số điều của Luật Doanh nghiệp năm 2005;

đ) Công ty thành viên hạch toán độc lập 100% vốn nhà nước thuộc Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

2. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ được thành lập, tổ chức quản lý và hoạt động theo Luật Doanh nghiệp năm 2005.

Các công ty nhà nước, công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ quy định tại khoản 1 và khoản 2 điều này sau đây gọi chung là công ty.

Điều 2. Áp dụng mức lương tối thiểu chung

Công ty áp dụng mức lương tối thiểu chung 730.000 đồng/tháng kể từ ngày 01 tháng 5 năm 2010 để tính các mức lương trong hệ thống thang lương, bảng lương, mức phụ cấp lương và thực hiện một số chế độ khác theo quy định của pháp luật như sau:

1. Căn cứ mức lương tối thiểu chung và hệ số lương trong các thang lương, bảng lương, phụ cấp lương quy định tại Nghị định số 205/2004/NĐ-CP, Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ, công ty tính lại mức lương, phụ cấp lương làm cơ sở đóng, hưởng các chế độ bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế; tiền lương ngừng việc; nghỉ ngày lễ; nghỉ hàng năm và các chế độ khác theo quy định của pháp luật lao động.

Việc tính mức lương trong các thang lương, bảng lương và phụ cấp lương được thực hiện như sau: lấy hệ số lương cấp bậc theo chức danh nghề, công việc; hệ số lương chuyên môn, nghiệp vụ; hệ số lương chức vụ được xếp, phụ cấp lương, hệ số chênh lệch bảo lưu (nếu có) nhân với mức lương tối thiểu chung 730.000 đồng/tháng.

2. Công ty quy định tại khoản 1, Điều 1 Thông tư này áp dụng hệ số điều chỉnh tăng thêm không quá 1,1 hoặc 1,7 lần so với mức lương tối thiểu chung để tính đơn giá tiền lương theo khoản 4, Điều 7 Nghị định số 28/2010/NĐ-CP như sau:

a) Đối với công ty bảo đảm đủ các điều kiện quy định tại Điều 4 Nghị định số 206/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ và điểm b, khoản 1, mục III Thông tư số 07/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động - Thương binh và Xã hội thì được áp dụng hệ số điều chỉnh tăng thêm (Kđc) không quá 1,1 lần so với mức lương tối thiểu chung để tính đơn giá tiền lương.

b) Đối với công ty bảo đảm đủ các điều kiện quy định tại Điều 4 Nghị định số 206/2004/NĐ-CP và điểm b, khoản 1, mục III Thông tư số 07/2005/TT-BLĐTBXH nêu trên và có lợi nhuận kế hoạch cao hơn từ 5% trở lên so với lợi nhuận thực hiện của năm trước liền kề thì được áp dụng hệ số điều chỉnh tăng thêm (Kđc) không quá 1,7 lần so với mức lương tối thiểu chung để tính đơn giá tiền lương.

3. Đối với người lao động dôi dư thực hiện chấm dứt hợp đồng lao động, nhận trợ cấp mất việc làm theo quy định tại khoản 4, Điều 3 và Điều 4 Nghị định số 110/2007/NĐ-CP ngày 26 tháng 6 năm 2007 của Chính phủ về chính sách đối với người lao động dôi dư do sắp xếp lại công ty nhà nước, thì trợ cấp mất việc làm cho thời gian làm việc trong khu vực nhà nước từ ngày 01 tháng 5 năm 2010 trở đi và trợ cấp đi tìm việc làm được tính theo mức lương tối thiểu chung 730.000 đồng/tháng.

Khi thực hiện các khoản trợ cấp nêu trên thì bổ sung thêm các cột tương ứng để tính thời gian làm việc thực tế trong khu vực nhà nước và tính trợ cấp mất việc làm vào biểu số 9, biểu số 10 ban hành kèm theo Thông tư số 18/2007/TT-BLĐTBXH ngày 10 tháng 9 năm 2007 của Bộ Lao động-Thương binh và Xã hội.

4. Đối với người lao động dôi dư thuộc diện nghỉ hưu trước tuổi thì trợ cấp thêm theo quy định tại điểm b, khoản 2, Điều 3 Nghị định số 110/2007/NĐ-CP ngày 26 tháng 6 năm 2007 của Chính phủ, từ ngày 01 tháng 5 năm 2010 trở đi được tính theo mức lương tối thiểu chung 730.000 đồng/tháng.

Điều 3. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký ban hành.

Bãi bỏ Thông tư số 10/2009/TT-BLĐTBXH ngày 24 tháng 4 năm 2009 của Bộ Lao động-Thương binh và Xã hội hướng dẫn thực hiện mức lương tối thiểu chung đối với công ty nhà nước và công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ và điểm a, khoản 3, điều 3 Thông tư số 35/2009/TT-BLĐTBXH ngày 13 tháng 11 năm 2009 của Bộ Lao động-Thương binh và Xã hội hướng dẫn thực hiện mức lương tối thiểu vùng đối với công ty nhà nước và công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ.

Sửa đổi hệ số điều chỉnh tăng thêm so với mức lương tối thiểu chung (Kđc) tại điểm b, khoản 3, điều 3 Thông tư số 35/2009/TT-BLĐTBXH nêu trên như sau:

TLminvùng

- 1 < Kđc ≤ 1,1 hoặc 1,7

TLmin

2. Mức tiền lương trong hệ thống thang lương, bảng lương, mức phụ cấp lương và các chế độ trợ cấp của các đối tượng quy định tại Thông tư này được tính theo mức lương tối thiểu chung 730.000 đồng/tháng từ ngày 01 tháng 5 năm 2010.

3. Khi thực hiện mức lương tối thiểu chung quy định tại Thông tư này thì mức tiền chi cho bữa ăn giữa ca tính theo ngày làm việc trong tháng cho một người lao động trong các công ty, tổ chức, đơn vị quy định tại mục I Thông tư số 22/2008/TT-BLĐTBXH ngày 15 tháng 10 năm 2008 của Bộ Lao động-Thương binh và Xã hội hướng dẫn thực hiện chế độ ăn giữa ca trong công ty nhà nước không vượt quá 550.000 đồng/tháng.

4. Bảo hiểm tiền gửi Việt Nam, Ngân hàng phát triển Việt Nam, Ban quản lý dự án đầu tư xây dựng (trước đây được thành lập theo quy định tại Nghị định số 52/1999/NĐ-CP ngày 08 tháng 7 năm 1999, Nghị định số 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005, Nghị định số 112/2006/NĐ-CP ngày 29 tháng 9 năm 2006 của Chính phủ và hiện nay theo Nghị định số 12/2009/NĐ-CP ngày 12 tháng 02 năm 2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình) và các tổ chức của Nhà nước đang áp dụng chế độ tiền lương như công ty nhà nước căn cứ vào mức lương tối thiểu chung 730.000 đồng/tháng từ ngày 01 tháng 5 năm 2010 để tính lại mức tiền lương trong thang lương, bảng lương, mức phụ cấp lương và các chế độ trợ cấp của người lao động theo quy định tại Thông tư này.

5. Việc áp dụng hệ số điều chỉnh tăng thêm so với mức lương tối thiểu chung đối với các Ban quản lý dự án đầu tư xây dựng (trừ Ban quản lý dự án đầu tư xây dựng thuộc công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ) thì tuỳ theo quy mô, tính chất quan trọng của từng công trình và khả năng tiết kiệm chi phí để áp dụng hệ số điều chỉnh tăng thêm so với mức lương tối thiểu chung làm cơ sở lập quỹ tiền lương, nhưng không làm tăng thêm chi phí quản lý của Ban quản lý dự án theo nguyên tắc như sau:

a) Đối với các Ban quản lý dự án quan trọng quốc gia hoặc dự án đầu tư xây dựng công trình thuộc nhóm A quy định tại Phụ lục số 1 ban hành kèm theo Nghị định số 12/2009/NĐ-CP nêu trên được áp dụng hệ số điều chỉnh tăng thêm không quá 1,7 lần so với mức lương tối thiểu chung.

b) Đối với các Ban quản lý dự án đầu tư xây dựng công trình thuộc nhóm B và nhóm C quy định tại Phụ lục số 1 ban hành kèm theo Nghị định số 12/2009/NĐ-CP nêu trên được áp dụng hệ số điều chỉnh tăng thêm không quá 1,1 lần so với mức lương tối thiểu chung.

6. Đối với công ty cổ phần và công ty trách nhiệm hữu hạn hai thành viên trở lên được chuyển đổi từ công ty nhà nước đang vận dụng thang lương, bảng lương và chế độ phụ cấp lương do Nhà nước quy định đối với công ty nhà nước tại Nghị định số 205/2004/NĐ-CP, Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ thì áp dụng mức lương tối thiểu chung quy định tại Điều 1 Nghị định số 28/2010/NĐ-CP ngày 25 tháng 03 năm 2010 của Chính phủ để tính lại mức lương, phụ cấp lương trong thang lương, bảng lương, phụ cấp lương làm căn cứ tính đóng, hưởng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế; tiền lương ngừng việc, nghỉ ngày lễ, nghỉ hàng năm và các chế độ khác đối với người lao động theo quy định của pháp luật lao động.

7. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty của công ty mẹ trong Tập đoàn kinh tế nhà nước và Tổng công ty nhà nước có trách nhiệm chỉ đạo, đôn đốc kiểm tra các công ty thực hiện theo đúng quy định của Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động - Thương binh và Xã hội để hướng dẫn bổ sung kịp thời./.

KT. BỘ TRƯỞNG

Nơi nhận: THỨ TRƯỞNG

- Thủ tướng và các Phó Thủ tướng Chính phủ;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Văn phòng Trung ương và các Ban của Đảng;

- Các Bộ, các cơ quan ngang Bộ,

các cơ quan trực thuộc CP;

- Văn phòng BCĐ TW về phòng, chống tham nhũng;

- UBND Tỉnh, thành phố trực thuộc TW;

- Toà án nhân dân tối cao;

- Viện kiểm sát nhân dân tối cao; Phạm Minh Huân

- Kiểm toán Nhà nước;

- Cơ quan TW các đoàn thể và các Hội;

- Sở Tài chính tỉnh, TP trực thuộc TW;

- Sở LĐTBXH tỉnh, thành phố trực thuộc TW;

- Các Tập đoàn kinh tế và tổng công ty hạng đặc biệt;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Đăng Công báo;

- Website của Chính phủ;

- Website của Bộ LĐTBXH;

- Lưu VP, Vụ LĐTL Bộ LĐTBXH.


TT 2010 - 36 Muc luong toi thieu tu nam 2011

BỘ LAO ĐỘNG- THƯƠNG BINH VÀ XÃ HỘI ----------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------
Số: 36/2010/TT-BLĐTBXH | Hà Nội, ngày 18 tháng 11 năm 2010

THÔNG TƯ

Hướng dẫn thực hiện mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, liên hiệp hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác

của Việt Nam có thuê mướn lao động

----------------

Căn cứ Nghị định số 108/2010/NĐ-CP ngày 29 tháng 10 năm 2010 của Chính phủ quy định mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động;

Căn cứ Nghị định số 186/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động-Thương binh và Xã hội;

Bộ Lao động-Thương binh và Xã hội hướng dẫn thực hiện mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, liên hiệp hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động như sau:

Điều 1. Phạm vi điều chỉnh

1. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu được tổ chức quản lý và hoạt động theo Luật Doanh nghiệp, bao gồm:

a) Công ty trách nhiệm hữu hạn một thành viên thuộc các Bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

b) Công ty trách nhiệm hữu hạn một thành viên là Công ty mẹ của Tập đoàn kinh tế, Công ty mẹ của Tổng công ty do Thủ tướng Chính phủ, Bộ trưởng các Bộ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập, chuyển đổi và phê duyệt điều lệ tổ chức hoạt động.

c) Công ty trách nhiệm hữu hạn một thành viên thuộc các Tập đoàn kinh tế, Tổng công ty do Thủ tướng Chính phủ, Bộ trưởng các Bộ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập, chuyển đổi và phê duyệt điều lệ tổ chức hoạt động.

2. Doanh nghiệp thành lập, tổ chức quản lý và hoạt động theo Luật Doanh nghiệp, bao gồm: Công ty trách nhiệm hữu hạn một thành viên không do Nhà nước làm chủ sở hữu; Công ty trách nhiệm hữu hạn hai thành viên trở lên; Công ty cổ phần; Công ty hợp danh và Doanh nghiệp tư nhân (không bao gồm công ty, doanh nghiệp có vốn đầu tư nước ngoài).

3. Hợp tác xã, liên hiệp hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động theo hợp đồng lao động (không bao gồm cơ quan, tổ chức nước ngoài, tổ chức quốc tế và cá nhân người nước ngoài tại Việt Nam).

Các công ty, doanh nghiệp, tổ chức, cá nhân quy định tại Điều 1 Thông tư này sau đây gọi chung là doanh nghiệp.

Điều 2. Đối tượng áp dụng

1. Người lao động làm việc theo hợp đồng lao động quy định tại Nghị định số 44/2003/NĐ-CP ngày 09 tháng 5 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về hợp đồng lao động.

2. Thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng (không bao gồm Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng làm việc theo hợp đồng) làm việc trong các doanh nghiệp quy định tại khoản 1, Điều 1 Thông tư này.

3. Người làm công tác quản lý hưởng lương trong các doanh nghiệp quy định tại khoản 2 và khoản 3, Điều 1 Thông tư này.

Điều 3. Thực hiện mức lương tối thiểu vùng

1. Mức lương tối thiểu vùng dùng để trả công đối với người lao động làm công việc giản đơn nhất trong điều kiện lao động bình thường ở các doanh nghiệp theo các vùng quy định tại Điều 2 Nghị định số 108/2010/NĐ-CP như sau:

a) Mức 1.350.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng I.

b) Mức 1.200.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng II.

c) Mức 1.050.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng III.

d) Mức 830.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng IV.

Địa bàn áp dụng mức lương tối thiểu vùng được quy định tại Phụ lục số 01 và Phụ lục số 02 ban hành kèm theo Thông tư này.

2. Doanh nghiệp hoạt động trên địa bàn nào thì áp dụng mức lương tối thiểu vùng theo địa bàn đó. Đối với doanh nghiệp có đơn vị, chi nhánh hoạt động trên các địa bàn có mức lương tối thiểu vùng khác nhau thì đơn vị, chi nhánh hoạt động ở địa bàn nào áp dụng mức lương tối thiểu vùng theo địa bàn đó.

3. Mức tiền lương thấp nhất trả cho người lao động đã qua học nghề (kể cả lao động do doanh nghiệp tự dạy nghề) phải cao hơn ít nhất 7% so với mức lương tối thiểu vùng quy định tại khoản 1 Điều này.

Người lao động đã qua học nghề bao gồm:

- Những người đã được cấp chứng chỉ nghề, bằng nghề, bằng trung học nghề theo quy định tại Nghị định số 90/CP ngày 24 tháng 11 năm 1993 quy định cơ cấu khung của hệ thống giáo dục quốc dân, hệ thống văn bằng, chứng chỉ về giáo dục và đào tạo;

- Những người đã được cấp chứng chỉ nghề, bằng nghề theo quy định tại Luật Giáo dục năm 1998 và Luật Giáo dục năm 2005;

- Những người đã được cấp chứng chỉ theo chương trình dạy nghề thường xuyên, chứng chỉ sơ cấp nghề, bằng tốt nghiệp trung cấp nghề, bằng tốt nghiệp cao đẳng nghề hoặc đã hoàn thành chương trình học nghề theo hợp đồng học nghề quy định tại Luật Dạy nghề;

- Những người đã được cấp văn bằng, chứng chỉ nghề của cơ sở đào tạo nước ngoài;

- Những người đã được doanh nghiệp đào tạo nghề hoặc tự học nghề và được doanh nghiệp kiểm tra, bố trí làm công việc đòi hỏi phải qua đào tạo nghề.

4. Doanh nghiệp quy định tại khoản 1, Điều 1 Thông tư này được lựa chọn, áp dụng mức lương tối thiểu cao hơn so với mức lương tối thiểu vùng do Chính phủ quy định để tính đơn giá tiền lương và quỹ tiền lương của thành viên chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty chuyên trách, Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó giám đốc), Kế toán trưởng và Kiểm soát viên chuyên trách, nhưng phải bảo đảm đủ các điều kiện theo quy định tại điểm a, khoản 2, Điều 4 của Nghị định số 86/2007/NĐ-CP ngày 28 tháng 5 năm 2007 của Chính phủ và Điều 5, mục II Thông tư số 27/2010/TT-BLĐTBXH ngày 14 tháng 9 năm 2010 của Bộ Lao động-Thương binh và Xã hội hướng dẫn thực hiện quản lý lao động, tiền lương, thù lao và tiền thưởng trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

5. Doanh nghiệp quy định tại khoản 2 và khoản 3, Điều 1 Thông tư này áp dụng mức lương tối thiểu vùng để xác định, điều chỉnh các mức lương khác của người lao động như sau:

a) Đối với doanh nghiệp tự xây dựng thang lương, bảng lương, phụ cấp lương theo quy định tại Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về tiền lương, Thông tư số 13/2003/TT-BLĐTBXH ngày 30 tháng 5 năm 2003 và Thông tư số 28/2007/TT-BLĐTBXH ngày 05 tháng 12 năm 2007 của Bộ Lao động-Thương binh và Xã hội thì áp dụng mức lương tối thiểu vùng quy định tại Thông tư này làm cơ sở để tính các mức lương trong thang lương, bảng lương, phụ cấp lương, mức lương ghi trong hợp đồng lao động và các chế độ khác theo quy định của pháp luật lao động. Doanh nghiệp là công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên được chuyển đổi từ công ty nhà nước tiếp tục vận dụng thang lương, bảng lương do Nhà nước quy định tại Nghị định số 205/2004/NĐ-CP, Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ thì thực hiện theo quy định tại khoản 6, Điều 3 Thông tư số 06/2010/TT-BLĐTBXH ngày 7 tháng 4 năm 2010 của Bộ Lao động-Thương binh và Xã hội.

b) Đối với các mức lương đã được thỏa thuận trong hợp đồng lao động hoặc trong thang lương, bảng lương do doanh nghiệp xây dựng thì doanh nghiệp căn cứ vào mặt bằng tiền công trên thị trường, giá cả sinh hoạt để điều chỉnh các mức lương đã thỏa thuận cho phù hợp. Mức điều chỉnh cụ thể do người sử dụng lao động và người lao động thỏa thuận, bảo đảm các nguyên tắc xây dựng thang lương, bảng lương do Chính phủ quy định và quan hệ tiền lương hợp lý giữa người mới được tuyển dụng và người có thâm niên làm việc tại doanh nghiệp.

c) Khi áp dụng các quy định tại Thông tư này, doanh nghiệp không được xóa bỏ hoặc cắt giảm các chế độ tiền lương khi người lao động làm thêm giờ, làm việc vào ban đêm, tiền lương hoặc phụ cấp làm việc trong điều kiện lao động nặng nhọc, độc hại, chế độ bồi dưỡng bằng hiện vật đối với các chức danh nghề nặng nhọc, độc hại và các chế độ khác theo quy định của pháp luật lao động.

Các khoản phụ cấp, trợ cấp, tiền thưởng do doanh nghiệp quy định thì thực hiện theo thỏa thuận trong hợp đồng lao động hoặc thỏa ước lao động tập thể hoặc trong quy chế của doanh nghiệp theo quy định của pháp luật lao động.

d) Khuyến khích các doanh nghiệp áp dụng mức lương tối thiểu cao hơn mức lương tối thiểu vùng quy định tại Thông tư này để xác định tiền lương và trả cho người lao động phù hợp với năng suất lao động, hiệu quả hoạt động sản xuất, kinh doanh và mức tiền công trên thị trường.

Điều 4. Hiệu lực thi hành

1. Mức lương tối thiểu vùng quy định tại khoản 1, Điều 3 Thông tư này được áp dụng như sau:

a) Các địa bàn quy định tại Phụ lục số 01 ban hành kèm theo Thông tư này thực hiện từ ngày 01 tháng 01 năm 2011.

b) Các địa bàn được điều chỉnh vùng áp dụng mức lương tối thiểu vùng quy định tại Phụ lục số 02 ban hành kèm theo Thông tư này thực hiện từ ngày 01 tháng 7 năm 2011.

2. Bãi bỏ Thông tư số 35/2009/TT-BLĐTBXH ngày 13 tháng 11 năm 2009 hướng dẫn thực hiện mức lương tối thiểu vùng đối với công ty nhà nước và công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ và Thông tư số 36/2009/TT-BLĐTBXH ngày 13 tháng 11 năm 2009 hướng dẫn thực hiện mức lương tối thiểu vùng đối với doanh nghiệp, hợp tác xã, liên hiệp hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động.

3. Công ty mẹ - Tập đoàn kinh tế nhà nước trong thời gian chưa xây dựng hệ thống thang lương, bảng lương theo quy định tại Nghị định số 101/2009/NĐ-CP ngày 05 tháng 11 năm 2009 của Chính phủ về thí điểm thành lập, tổ chức, hoạt động và quản lý tập đoàn kinh tế nhà nước, công ty nhà nước chưa chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên, các tổ chức, đơn vị hiện đang áp dụng chế độ tiền lương như công ty nhà nước thì tiếp tục áp dụng hệ số điều chỉnh tiền lương tăng thêm so với mức lương tối thiểu chung để xác định đơn giá tiền lương, quỹ tiền lương của Hội đồng quản trị (hoặc Hội đồng thành viên), Tổng Giám đốc (Giám đốc) quy định tại Nghị định số 205/2004/NĐ-CP, Nghị định số 206/2004/NĐ-CP, Nghị định số 207/2004/NĐ-CP ngày 14 tháng 12 năm 2004, Nghị định số 141/2007/NĐ-CP ngày 05 tháng 9 năm 2007, Nghị định số 28/2010/NĐ-CP ngày 25 tháng 3 năm 2010 của Chính phủ và Thông tư số 07/2005/TT-BLĐTBXH, Thông tư số 08/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005, Thông tư số 19/2007/TT-BLĐTBXH ngày 04 tháng 10 năm 2007, Thông tư số 06/2010/TT-BLĐTBXH ngày 7 tháng 4 năm 2010 của Bộ Lao động-Thương binh và Xã hội cho đến khi Chính phủ có quy định mới.

Mức lương tối thiểu vùng quy định tại Thông tư này dùng để xác định quỹ tiền lương chế độ và quỹ tiền lương thực hiện theo đơn giá tiền lương quy định tại điểm a, khoản 4, mục III Thông tư số 07/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005, quỹ tiền lương kế hoạch và quỹ tiền lương chế độ của thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty không có lợi nhuận hoặc lỗ quy định tại điểm b, khoản 1 và điểm b, d, đ, khoản 2, mục III Thông tư số 08/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động-Thương binh và Xã hội.

4. Kinh phí thực hiện mức lương tối thiểu vùng quy định tại Thông tư này được hạch toán vào giá thành hoặc chi phí sản xuất, kinh doanh của doanh nghiệp.

5. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty mẹ của Tập đoàn kinh tế nhà nước, công ty mẹ của Tổng công ty nhà nước có trách nhiệm chỉ đạo, đôn đốc, kiểm tra các công ty thực hiện theo đúng quy định tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động-Thương binh và Xã hội để hướng dẫn bổ sung kịp thời./.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

(Đã ký)

Phạm Minh Huân

PHỤ LỤC SỐ 01

DANH MỤC ĐỊA BÀN ÁP DỤNG MỨC LƯƠNG TỐI THIỂU VÙNG TỪ NGÀY 01 THÁNG 01 NĂM 2011
(Ban hành kèm theo Thông tư 36/2010/TT-BLĐTBXH ngày 18 tháng 11 năm 2010

của Bộ Lao động - Thương binh và Xã hội)

1. Vùng I, gồm các địa bàn:

- Các quận thuộc thành phố Hà Nội;

- Các quận thuộc thành phố Hồ Chí Minh.

2. Vùng II, gồm các địa bàn:

- Các huyện Gia Lâm, Đông Anh, Sóc Sơn, Thanh Trì, Từ Liêm, Thường Tín, Hoài Đức, Đan Phượng, Thạch Thất, Quốc Oai, Mê Linh, Chương Mỹ và thị xã Sơn Tây thuộc thành phố Hà Nội;

- Các quận và các huyện Thủy Nguyên, An Dương, An Lão, Vĩnh Bảo thuộc thành phố Hải Phòng;

- Thành phố Hải Dương thuộc tỉnh Hải Dương;

- Thành phố Vĩnh Yên, thị xã Phúc Yên và huyện Bình Xuyên thuộc tỉnh Vĩnh Phúc;

- Thành phố Bắc Ninh, thị xã Từ Sơn và các huyện Quế Võ, Tiên Du, Yên Phong thuộc tỉnh Bắc Ninh;

- Các thành phố Hạ Long, Móng Cái thuộc tỉnh Quảng Ninh;

- Thành phố Thái Nguyên thuộc tỉnh Thái Nguyên;

- Thành phố Việt Trì thuộc tỉnh Phú Thọ;

- Thành phố Ninh Bình thuộc tỉnh Ninh Bình;

- Thành phố Huế thuộc tỉnh Thừa Thiên Huế;

- Các quận, huyện thuộc thành phố Đà Nẵng;

- Thành phố Nha Trang và thị xã Cam Ranh thuộc tỉnh Khánh Hòa;

- Các thành phố Đà Lạt, Bảo Lộc thuộc tỉnh Lâm Đồng;

- Thành phố Phan Thiết thuộc tỉnh Bình Thuận;

- Các huyện thuộc thành phố Hồ Chí Minh;

- Thành phố Biên Hòa, thị xã Long Khánh và các huyện Nhơn Trạch, Long Thành, Vĩnh Cửu, Trảng Bom thuộc tỉnh Đồng Nai;

- Thị xã Thủ Dầu Một và các huyện Thuận An, Dĩ An, Bến Cát, Tân Uyên thuộc tỉnh Bình Dương;

- Thành phố Vũng Tàu, thị xã Bà Rịa và huyện Tân Thành thuộc tỉnh Bà Rịa - Vũng Tàu;

- Thành phố Mỹ Tho thuộc tỉnh Tiền Giang;

- Các quận thuộc thành phố Cần Thơ;

- Thành phố Rạch Giá thuộc tỉnh Kiên Giang;

- Thành phố Long Xuyên thuộc tỉnh An Giang;

- Thành phố Cà Mau thuộc tỉnh Cà Mau;

3. Vùng III, gồm các địa bàn:

- Các thành phố trực thuộc tỉnh còn lại (trừ các thành phố trực thuộc tỉnh nêu tại vùng II);

- Các huyện còn lại thuộc thành phố Hà Nội;

- Các huyện còn lại thuộc thành phố Hải Phòng;

- Thị xã Chí Linh và các huyện Cẩm Giàng, Nam Sách, Kim Thành, Kinh Môn, Gia Lộc, Bình Giang, Tứ Kỳ thuộc tỉnh Hải Dương;

- Các huyện Yên Lạc, Vĩnh Tường, Tam Đảo, Tam Dương, Lập Thạch, Sông Lô thuộc tỉnh Vĩnh Phúc;

- Các huyện Phù Ninh, Lâm Thao thuộc tỉnh Phú Thọ;

- Các huyện Gia Bình, Thuận Thành, Lương Tài thuộc tỉnh Bắc Ninh;

- Các huyện Việt Yên, Yên Dũng, Hiệp Hòa thuộc tỉnh Bắc Giang;

- Các thị xã Uông Bí, Cẩm Phả và các huyện Hoành Bồ, Đông Triều thuộc tỉnh Quảng Ninh;

- Các huyện Mỹ Hào, Văn Lâm, Văn Giang, Yên Mỹ thuộc tỉnh Hưng Yên;

- Thị xã Sông Công và các huyện Phổ Yên, Phú Bình, Phú Lương, Đồng Hỷ, Đại Từ thuộc tỉnh Thái Nguyên;

- Huyện Mỹ Lộc thuộc tỉnh Nam Định;

- Các huyện Duy Tiên, Kim Bảng thuộc tỉnh Hà Nam;

- Thị xã Tam Điệp và các huyện Gia Viễn, Yên Khánh, Hoa Lư thuộc tỉnh Ninh Bình;

- Thị xã Bỉm Sơn và huyện Tĩnh Gia thuộc tỉnh Thanh Hóa;

- Huyện Kỳ Anh thuộc tỉnh Hà Tĩnh;

- Thị xã Hương Thủy và các huyện Hương Trà, Phú Lộc, Phong Điền, Quảng Điền, Phú Vang thuộc tỉnh Thừa Thiên Huế;

- Các huyện Điện Bàn, Đại Lộc, Duy Xuyên, Núi Thành thuộc tỉnh Quảng Nam;

- Các huyện Bình Sơn, Sơn Tịnh thuộc tỉnh Quảng Ngãi;

- Thị xã Sông Cầu thuộc tỉnh Phú Yên;

- Các huyện Cam Lâm, Diên Khánh, Ninh Hòa, Vạn Ninh thuộc tỉnh Khánh Hòa;

- Các huyện Ninh Hải, Thuận Bắc thuộc tỉnh Ninh Thuận;

- Các huyện Đức Trọng, Di Linh thuộc tỉnh Lâm Đồng;

- Thị xã La Gi và các huyện Hàm Thuận Bắc, Hàm Thuận Nam thuộc tỉnh Bình Thuận;

- Các huyện Trảng Bàng, Gò Dầu thuộc tỉnh Tây Ninh;

- Các thị xã Đồng Xoài, Phước Long, Bình Long và các huyện Chơn Thành, Đồng Phú thuộc tỉnh Bình Phước;

- Các huyện còn lại thuộc tỉnh Đồng Nai;

- Các huyện còn lại thuộc tỉnh Bình Dương;

- Các huyện Long Điền, Đất Đỏ, Xuyên Mộc, Châu Đức, Côn Đảo thuộc tỉnh Bà Rịa - Vũng Tàu.

- Các huyện Thủ Thừa, Đức Hòa, Bến Lức, Cần Đước, Cần Giuộc thuộc tỉnh Long An;

- Thị xã Gò Công và huyện Châu Thành thuộc tỉnh Tiền Giang;

- Huyện Châu Thành thuộc tỉnh Bến Tre;

- Các huyện Bình Minh, Long Hồ thuộc tỉnh Vĩnh Long;

- Các huyện thuộc thành phố Cần Thơ;

- Thị xã Hà Tiên và các huyện Kiên Lương, Phú Quốc, Kiên Hải, Giang Thành, Châu Thành thuộc tỉnh Kiên Giang;

- Các thị xã Châu Đốc, Tân Châu thuộc tỉnh An Giang;

- Thị xã Ngã Bảy và các huyện Châu Thành, Châu Thành A thuộc tỉnh Hậu Giang;

- Các huyện Năm Căn, Cái Nước, U Minh, Trần Văn Thời thuộc tỉnh Cà Mau.

4. Vùng IV, gồm các địa bàn còn lại./.

PHỤ LỤC SỐ 02

DANH MỤC ĐỊA BÀN ĐƯỢC ĐIỀU CHỈNH VÙNG ÁP DỤNG MỨC LƯƠNG TỐI THIỂU VÙNG TỪ NGÀY 01 THÁNG 07 NĂM 2011
(Ban hành kèm theo Thông tư 36/2010/TT-BLĐTBXH ngày 18 tháng 11 năm 2010

của Bộ Lao động - Thương binh và Xã hội)

1. Vùng I, gồm các địa bàn:

- Các huyện Củ Chi, Hóc Môn, Bình Chánh, Nhà Bè thuộc thành phố Hồ Chí Minh;

- Thành phố Biên Hòa và các huyện Nhơn Trạch, Long Thành, Vĩnh Cửu, Trảng Bom thuộc tỉnh Đồng Nai;

- Thị xã Thủ Dầu Một và các huyện Thuận An, Dĩ An, Bến Cát, Tân Uyên thuộc tỉnh Bình Dương;

- Thành phố Vũng Tàu thuộc tỉnh Bà Rịa - Vũng Tàu.

2. Vùng II, gồm các địa bàn:

- Các huyện Định Quán, Xuân Lộc thuộc tỉnh Đồng Nai;

- Các huyện Phú Giáo, Dầu Tiếng thuộc tỉnh Bình Dương;

- Thành phố Tân An và các huyện Đức Hòa, Bến Lức, Cần Đước, Cần Giuộc thuộc tỉnh Long An.

3. Vùng III, gồm các địa bàn: các huyện Thủ Thừa, Đức Huệ, Châu Thành, Tân Trụ thuộc tỉnh Long An./.


TT 2011 - 23 hd muc luong toi thieu

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
--------------

Số: 23/2011/TT-BLĐTBXH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------

Hà Nội, ngày 16 tháng 09 năm 2011

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỨC LƯƠNG TỐI THIỂU VÙNG ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC Ở CÔNG TY, DOANH NGHIỆP, HỢP TÁC XÃ, TỔ HỢP TÁC, TRANG TRẠI, HỘ GIA ĐÌNH, CÁ NHÂN VÀ CÁC CƠ QUAN, TỔ CHỨC CÓ THUÊ MƯỚN LAO ĐỘNG

Căn cứ Nghị định số 70/2011/NĐ-CP ngày 22 tháng 8 năm 2011 của Chính phủ quy định mức lương tối thiểu vùng đối với nông nghiệp lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động;

Căn cứ Nghị định số 186/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động như sau:

Điều 1. Phạm vi điều chỉnh

1. Doanh nghiệp thành lập, tổ chức quản lý và hoạt động theo Luật Doanh nghiệp (kể cả doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam).

2. Hợp tác xã, liên hiệp hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động.

3. Cơ quan, tổ chức nước ngoài, tổ chức quốc tế và cá nhân người nước ngoài tại Việt Nam có thuê mướn lao động (trừ trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác).

Các công ty, doanh nghiệp, cơ quan, tổ chức và cá nhân quy định tại các khoản 1, 2 và khoản 3 Điều 1 Thông tư này sau đây gọi chung là doanh nghiệp.

Điều 2. Đối tượng áp dụng

1. Người lao động làm việc theo hợp đồng lao động quy định tại Nghị định số 44/2003/NĐ-CP ngày 09 tháng 5 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về hợp đồng lao động.

2. Viên chức quản lý hưởng lương trong các doanh nghiệp, bao gồm thành viên Hội đồng quản trị, thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó giám đốc, Kế toán trưởng, Kiểm soát viên và những người làm công tác quản lý khác hưởng lương.

Điều 3. Mức lương tối thiểu vùng

1. Mức lương tối thiểu vùng áp dụng từ ngày 01 tháng 10 năm 2011 đến hết ngày 31 tháng 12 năm 2012 được quy định tại Điều 2 Nghị định số 70/2011/NĐ-CP ngày 22 tháng 8 năm 2011 của Chính phủ (sau đây gọi tắt là mức lương tối thiểu vùng) như sau:

a) Mức 2.000.000 đồng/người/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng I.

b) Mức 1.780.000 đồng/người/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng II.

c) Mức 1.550.000 đồng/người/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng III.

d) Mức 1.400.000 đồng/người/tháng áp dụng đối với doanh nghiệp hoạt động trên các địa bàn thuộc vùng IV.

2. Địa bàn áp dụng mức lương tối thiểu vùng được quy định tại Phụ lục ban hành kèm theo Nghị định số 70/2011/NĐ-CP ngày 22 tháng 8 năm 2011 của Chính phủ.

3. Địa bàn áp dụng mức lương tối thiểu vùng trong một số trường hợp cụ thể được quy định như sau:

a) Địa bàn có sự thay đổi tên hoặc chia tách thì tạm thời thực hiện theo mức lương tối thiểu vùng đối với địa bàn trước khi thay đổi tên hoặc chia tách; trường hợp địa bàn được thành lập mới từ các địa bàn có mức lương tối thiểu vùng khác nhau thì thực hiện mức lương tối thiểu vùng theo địa bàn có mức lương tối thiểu vùng cao nhất; trường hợp thành lập thành phố trực thuộc tỉnh từ một địa bàn hoặc nhiều địa bàn thuộc vùng IV thì thực hiện mức lương tối thiểu vùng áp dụng đối với địa bàn thuộc vùng III.

b) Doanh nghiệp hoạt động trên các địa bàn liền nhau có mức lương tối thiểu vùng khác nhau thì thực hiện mức lương tối thiểu vùng theo địa bàn có mức lương tối thiểu vùng cao nhất; doanh nghiệp có đơn vị, chi nhánh hoạt động trên các địa bàn có mức lương tối thiểu vùng khác nhau thì đơn vị, chi nhánh hoạt động ở địa bàn nào, thực hiện mức lương tối thiểu vùng theo địa bàn đó.

c) Khu công nghiệp, khu chế xuất nằm trên các địa bàn có mức lương tối thiểu vùng khác nhau thì doanh nghiệp hoạt động trong khu công nghiệp, khu chế xuất đó thực hiện mức lương tối thiểu vùng theo địa bàn có mức lương tối thiểu vùng cao nhất; trường hợp khu công nghiệp, khu chế xuất có các phân khu nằm trên các địa bàn có mức lương tối thiểu vùng khác nhau thì doanh nghiệp hoạt động trong phân khu nằm trên địa bàn nào, thực hiện mức lương tối thiểu vùng theo địa bàn đó.

Điều 4. Áp dụng mức lương tối thiểu vùng

1. Mức lương tối thiểu vùng do Chính phủ quy định là mức lương thấp nhất làm cơ sở để doanh nghiệp và người lao động thỏa thuận tiền lương trả cho người lao động, nhưng mức tiền lương tính theo tháng trả cho người lao động chưa qua đào tạo làm công việc giản đơn nhất trong điều kiện lao động bình thường, bảo đảm đủ số ngày làm việc tiêu chuẩn trong tháng và hoàn thành định mức lao động hoặc công việc đã thỏa thuận, không được thấp hơn mức lương tối thiểu vùng do Chính phủ quy định.

2. Mức tiền lương thấp nhất phải trả cho người lao động đã qua học nghề (kể cả lao động do doanh nghiệp tự dạy nghề) phải cao hơn ít nhất 7% so với mức lương tối thiểu vùng do Chính phủ quy định.

Người lao động đã qua học nghề bao gồm:

- Những người đã được cấp chứng chỉ nghề, bằng nghề, bằng trung học nghề theo quy định tại Nghị định số 90/CP ngày 24 tháng 11 năm 1993 quy định cơ cấu khung của hệ thống giáo dục quốc dân, hệ thống văn bằng, chứng chỉ về giáo dục và đào tạo;

- Những người đã được cấp chứng chỉ nghề, bằng nghề theo quy định tại Luật Giáo dục năm 1998 và Luật Giáo dục năm 2005;

- Những người đã được cấp chứng chỉ theo chương trình dạy nghề thường xuyên, chứng chỉ sơ cấp nghề, bằng tốt nghiệp trung cấp nghề, bằng tốt nghiệp cao đẳng nghề hoặc đã hoàn thành chương trình học nghề theo hợp đồng học nghề quy định tại Luật Dạy nghề;

- Những người đã được cấp văn bằng, chứng chỉ nghề của cơ sở đào tạo nước ngoài;

- Những người đã được doanh nghiệp đào tạo nghề hoặc tự học nghề và được doanh nghiệp kiểm tra, bố trí làm công việc đòi hỏi phải qua đào tạo nghề.

3. Mức lương tối thiểu vùng do Chính phủ quy định dùng làm căn cứ để xây dựng và điều chỉnh các mức lương của người lao động làm việc trong doanh nghiệp xây dựng và ban hành thang lương, bảng lương theo quy định của pháp luật lao động như sau:

a) Đối với doanh nghiệp đã xây dựng và ban hành thang lương, bảng lương thì căn cứ vào mức lương tối thiểu vùng do Chính phủ quy định để xem xét, điều chỉnh các mức lương trong thang lương, bảng lương, phụ cấp lương, các mức lương trong hợp đồng lao động và thực hiện các chế độ khác đối với người lao động cho phù hợp, nhưng phải bảo đảm các nguyên tắc xây dựng thang lương, bảng lương theo quy định tại Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về tiền lương và Thông tư số 13/2003/TT-BLĐTBXH ngày 30 tháng 5 năm 2003, Thông tư số 14/2003/TT-BLĐTBXH ngày 30 tháng 5 năm 2003, Thông tư số 28/2007/TT-BLĐTBXH ngày 05 tháng 12 năm 2007 của Bộ Lao động - Thương binh và Xã hội.

b) Đối với doanh nghiệp chưa xây dựng thang lương, bảng lương thì căn cứ mức lương tối thiểu vùng do Chính phủ quy định để tính các mức lương khi xây dựng thang lương, bảng lương, phụ cấp lương của doanh nghiệp, nhưng phải bảo đảm các nguyên tắc xây dựng thang lương, bảng lương do pháp luật lao động quy định (các mức lương có thể được quy định bằng hệ số so với mức lương tối thiểu do doanh nghiệp lựa chọn hoặc mức tiền cụ thể, nhưng mức lương bậc 1 trong thang lương, bảng lương phải cao hơn mức lương tối thiểu vùng do Chính phủ quy định); xác định, điều chỉnh các mức lương trong hợp đồng lao động và thực hiện các chế độ khác đối với người lao động cho phù hợp.

c) Việc xác định mức điều chỉnh các mức lương trong thang lương, bảng lương, phụ cấp lương (đối với doanh nghiệp đã xây dựng và ban hành thang lương, bảng lương) hoặc xác định các mức lương khi xây dựng thang lương, bảng lương (đối với doanh nghiệp chưa xây dựng thang lương, bảng lương); mức điều chỉnh các mức lương trong hợp đồng lao động và các chế độ khác đối với người lao động theo quy định tại điểm a và điểm b, khoản 3 Điều này, do doanh nghiệp, Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn lâm thời và người lao động thỏa thuận, nhưng phải bảo đảm quan hệ tiền lương hợp lý giữa lao động chưa qua đào tạo và lao động đã qua đào tạo, lao động có trình độ chuyên môn, kỹ thuật cao, lao động mới được tuyển dụng và lao động có thâm niên làm việc tại doanh nghiệp.

4. Khi áp dụng các quy định tại Thông tư này, doanh nghiệp không được xóa bỏ hoặc cắt giảm các chế độ tiền lương khi người lao động làm thêm giờ, làm việc vào ban đêm, tiền lương hoặc phụ cấp làm việc trong điều kiện lao động nặng nhọc, độc hại, chế độ bồi dưỡng bằng hiện vật đối với các chức danh nghề nặng nhọc, độc hại và các chế độ khác theo quy định của pháp luật lao động.

Các khoản phụ cấp, trợ cấp, tiền thưởng do doanh nghiệp quy định thì thực hiện theo thỏa thuận trong hợp đồng lao động hoặc thỏa ước lao động tập thể hoặc trong quy chế của doanh nghiệp theo quy định của pháp luật lao động.

5. Khuyến khích các doanh nghiệp thỏa thuận áp dụng mức lương tối thiểu cao hơn mức lương tối thiểu vùng do Chính phủ quy định để làm căn cứ thực hiện các chế độ quy định tại khoản 3, Điều 4 Thông tư này; trả lương cho người lao động cao hơn so với quy định tại khoản 1 và khoản 2, Điều 4 Thông tư này.

Điều 5. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 31 tháng 10 năm 2011.

2. Khuyến khích các doanh nghiệp tổ chức ăn giữa ca để bảo đảm sức khỏe cho người lao động, góp phần thúc đẩy tăng năng suất lao động, nâng cao hiệu quả sản xuất, kinh doanh của doanh nghiệp. Mức tiền ăn giữa ca và việc tổ chức ăn giữa ca do doanh nghiệp, Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn lâm thời và người lao động thỏa thuận trên cơ sở bảo đảm dinh dưỡng, chất lượng và an toàn, vệ sinh thực phẩm.

Đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu, công ty mẹ - tập đoàn kinh tế nhà nước, công ty nhà nước chưa chuyển đổi thành công ty trách nhiệm hữu hạn hoặc công ty cổ phần, các tổ chức, đơn vị hiện đang áp dụng chế độ tiền lương như công ty nhà nước tiếp tục thực hiện mức tiền ăn giữa ca theo quy định tại Thông tư số 12/2011/TT-BLĐTBXH ngày 26 tháng 4 năm 2011 của Bộ Lao động - Thương binh và Xã hội.

3. Công ty, tổ chức, đơn vị quy định tại khoản 4, Điều 5 Nghị định số 70/2011/NĐ-CP ngày 22 tháng 8 năm 2011 của Chính phủ, thực hiện mức lương tối thiểu chung để tính đơn giá tiền lương và các mức lương trong thang lương, bảng lương, phụ cấp lương ban hành kèm theo Nghị định số 205/2004/NĐ-CP, Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ làm cơ sở để thực hiện chế độ bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và các chế độ khác theo quy định của pháp luật lao động; trả lương cho người lao động bảo đảm đúng quy định về áp dụng mức lương tối thiểu vùng tại khoản 1 và khoản 2, Điều 4 Thông tư này.

Việc áp dụng mức lương tối thiểu chung, mức lương tối thiểu vùng để xác định đơn giá tiền lương, quỹ tiền lương kế hoạch và quỹ tiền lương thực hiện đối với một số trường hợp cụ thể như sau:

3.1. Năm 2011:

Công ty, tổ chức, đơn vị không xây dựng và báo cáo đơn giá tiền lương theo quy định, hoặc không có lợi nhuận hoặc lỗ, hoặc có năng suất lao động thực hiện bình quân, lợi nhuận thực hiện thấp hơn so với kế hoạch, khi xác định quỹ tiền lương thực hiện thì áp dụng mức lương tối thiểu vùng do Chính phủ quy định (từ ngày 01 tháng 01 năm 2011 đến hết ngày 30 tháng 9 năm 2011 theo quy định tại Nghị định số 108/2010/NĐ-CP ngày 29 tháng 10 năm 2010; từ ngày 01 tháng 10 năm 2011 đến hết ngày 31 tháng 12 năm 2011 theo quy định tại Nghị định số 70/2011/NĐ-CP ngày 22 tháng 8 năm 2011) để xác định quỹ tiền lương chế độ của người lao động và quỹ tiền lương chế độ của viên chức quản lý theo quy định tại Thông tư số 07/2005/TT-BLĐTBXH, Thông tư số 08/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 và Thông tư số 27/2010/TT-BLĐTBXH ngày 14 tháng 9 năm 2010 của Bộ Lao động - Thương binh và Xã hội.

3.2. Từ năm 2012:

a) Công ty, tổ chức, đơn vị bảo đảm đủ các điều kiện theo quy định tại điểm b, khoản 1, mục III Thông tư số 07/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005; Điều 5 Thông tư số 27/2010/TT-BLĐTBXH ngày 14 tháng 9 năm 2010 của Bộ Lao động - Thương binh và Xã hội, được lựa chọn áp dụng mức lương tối thiểu cao hơn (không hạn chế mức tối đa) so với mức lương tối thiểu chung do Chính phủ quy định theo từng thời kỳ để xác định đơn giá tiền lương của người lao động và quỹ tiền lương kế hoạch của viên chức quản lý. Ngoài ra, công ty, tổ chức, đơn vị được lựa chọn áp dụng hệ số điều chỉnh tăng thêm quỹ tiền lương để xác định quỹ tiền lương kế hoạch của viên chức quản lý theo quy định tại Thông tư số 08/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 và Thông tư số 27/2010/TT-BLĐTBXH ngày 14 tháng 9 năm 2010 của Bộ Lao động - Thương binh và Xã hội khi bảo đảm thêm điều kiện: mức tăng (theo tỷ lệ %) tiền lương bình quân kế hoạch so với thực hiện năm trước liền kề (từ quỹ tiền lương được chủ sở hữu phê duyệt, thẩm định) của viên chức quản lý chuyên trách không vượt quá mức tăng (theo tỷ lệ %) tiền lương bình quân kế hoạch so với thực hiện năm trước liền kề của người lao động.

b) Công ty, tổ chức, đơn vị không bảo đảm đủ các điều kiện theo quy định tại điểm b, khoản 1, mục III Thông tư số 07/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005; Điều 5 Thông tư số 27/2010/TT-BLĐTBXH ngày 14 tháng 9 năm 2010 của Bộ Lao động - Thương binh và Xã hội, hoặc kế hoạch sản xuất, kinh doanh lỗ hoặc không có lợi nhuận thì áp dụng mức lương tối thiểu chung do Chính phủ quy định theo từng thời kỳ để xác định đơn giá tiền lương của người lao động và quỹ tiền lương kế hoạch của viên chức quản lý theo quy định tại Thông tư số 07/2005/TT-BLĐTBXH, Thông tư số 08/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 và Thông tư số 27/2010/TT-BLĐTBXH ngày 14 tháng 9 năm 2010 của Bộ Lao động - Thương binh và Xã hội.

c) Công ty, tổ chức, đơn vị không xây dựng và báo cáo đơn giá tiền lương, hoặc kết quả sản xuất, kinh doanh lỗ hoặc không có lợi nhuận, hoặc có năng suất lao động thực hiện bình quân, lợi nhuận thực hiện thấp hơn kế hoạch thì áp dụng mức lương tối thiểu chung do Chính phủ quy định theo từng thời kỳ để xác định quỹ tiền lương chế độ của người lao động và quỹ tiền lương chế độ của viên chức quản lý (đối với trường hợp không xây dựng và báo cáo đơn giá tiền lương, hoặc kết quả sản xuất, kinh doanh lỗ hoặc không có lợi nhuận), quỹ tiền lương chế độ khi điều chỉnh quỹ tiền lương thực hiện theo năng suất lao động và lợi nhuận (đối với trường hợp năng suất lao động thực hiện bình quân, lợi nhuận thực hiện thấp hơn kế hoạch).

Các công ty, tổ chức, đơn vị quy định tại điểm b và điểm c, khoản 3.2 Điều này khi xác định quỹ tiền lương thực hiện, đối với người lao động có mức tiền lương chế độ (hệ số lương hiện hưởng theo thang lương, bảng lương ban hành kèm theo Nghị định số 205/2004/NĐ-CP, Nghị định số 204/2004/NĐ-CP của Chính phủ nhân với mức lương tối thiểu chung) thấp hơn mức lương tối thiểu vùng do Chính phủ quy định thì được tính bằng mức lương tối thiểu vùng để trả lương cho người lao động.

d) Ban quản lý dự án đầu tư xây dựng thuộc công ty, tổ chức, đơn vị được lựa chọn áp dụng mức lương tối thiểu cao hơn mức lương tối thiểu chung, nhưng không được vượt quá mức lương tối thiểu do công ty, tổ chức, đơn vị lựa chọn để tính đơn giá tiền lương và phải bảo đảm không làm tăng thêm chi phí quản lý của Ban quản lý dự án làm cơ sở lập quỹ tiền lương để trả cho người lao động.

4. Kinh phí thực hiện mức lương tối thiểu vùng theo quy định tại Thông tư này được hạch toán vào giá thành hoặc chi phí sản xuất, kinh doanh của doanh nghiệp.

5. Bãi bỏ Thông tư số 36/2010/TT-BLĐTBXH ngày 18 tháng 11 năm 2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện mức lương tối thiểu vùng đối với doanh nghiệp, hợp tác xã, liên hiệp hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động: khoản 1 và khoản 2, Điều 4 Thông tư số 12/2011/TT-BLĐTBXH ngày 26 tháng 4 năm 2011 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện mức lương tối thiểu chung đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

6. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo, đôn đốc, kiểm tra các doanh nghiệp thực hiện theo đúng quy định tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động - Thương binh và Xã hội để hướng dẫn bổ sung kịp thời.

Nơi nhận:
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Các Bộ, các cơ quan ngang Bộ, các cơ quan trực thuộc CP;
- Văn phòng BCĐ TW về phòng, chống tham nhũng;
- UBND Tỉnh, thành phố trực thuộc TW;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
-Kiểm toán Nhà nước;
- Cơ quan TW các đoàn thể và các Hội;
- Sở Tài chính tỉnh, TP trực thuộc TW;
- Sở LĐTBXH tỉnh, thành phố trực thuộc TW;
- Các Tập đoàn kinh tế và tổng công ty hạng đặc biệt;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Đăng Công báo;
- Website của Chính phủ;
- Website của Bộ LĐTBXH;
- Lưu VP, LĐTL, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Minh Huân


TT 2012 - 10 tien luong toi thieu chung

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 10/2012/TT-BLĐTBXH | Hà Nội, ngày 26 tháng 04 năm 2012

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỨC LƯƠNG TỐI THIỂU CHUNG ĐỐI VỚI CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU

Căn cứ Nghị định số 31/2012/NĐ-CP ngày 12 tháng 4 năm 2012 của Chính phủ quy định mức lương tối thiểu chung;

Căn cứ Nghị định số 186/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Xét đề nghị của Vụ trưởng Vụ Lao động - Tiền lương;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư hướng dẫn thực hiện mức lương tối thiểu chung đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu,

Điều 1. Phạm vi và đối tượng áp dụng

Người lao động làm việc theo hợp đồng lao động; thành viên Hội đồng thành viên (hoặc Chủ tịch công ty), Kiểm soát viên, Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó Giám đốc), Kế toán trưởng làm việc trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu, bao gồm:

1. Công ty trách nhiệm hữu hạn một thành viên độc lập thuộc các Bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

2. Công ty trách nhiệm hữu hạn một thành viên là công ty mẹ của Tập đoàn kinh tế nhà nước, công ty mẹ trong mô hình công ty mẹ - công ty con do Thủ tướng Chính phủ, Bộ trưởng các Bộ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định chuyển đổi, thành lập, phê duyệt điều lệ tổ chức hoạt động.

3. Công ty trách nhiệm hữu hạn một thành viên do công ty mẹ quy định tại khoản 2 Điều này làm chủ sở hữu.

Công ty trách nhiệm hữu hạn một thành viên do công ty mẹ quy định tại khoản 1, 2 và 3 nêu trên sau đây gọi tắt là công ty.

Điều 2. Áp dụng mức lương tối thiểu chung để tính các mức lương

Công ty áp dụng mức lương tối thiểu chung 1.050.000 đồng/tháng để tính các mức lương, mức phụ cấp lương kể từ ngày 01 tháng 5 năm 2012 như sau:

1. Căn cứ mức lương tối thiểu chung và hệ số lương trong các thang lương, bảng lương và phụ cấp lương quy định tại Nghị định số 205/2004/NĐ-CP, Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ, công ty tính lại mức lương, phụ cấp lương làm cơ sở đóng, hưởng các chế độ bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế; tiền lương ngừng việc; tiền lương ngày nghỉ lễ, nghỉ hàng năm và các chế độ khác theo quy định của pháp luật lao động.

2. Việc tính mức lương trong các thang lương, bảng lương và phụ cấp lương được thực hiện như sau: lấy hệ số lương cấp bậc theo chức danh nghề, công việc; hệ số lương chuyên môn, nghiệp vụ; hệ số lương chức vụ được xếp, phụ cấp lương, hệ số chênh lệch bảo lưu (nếu có) nhân với mức lương tối thiểu chung 1.050.000 đồng/tháng.

Điều 3. Áp dụng mức lương tối thiểu chung để tính trợ cấp

Công ty áp dụng mức lương tối thiểu chung 1.050.000 đồng/tháng để tính trợ cấp đối với lao động dôi dư theo Nghị định số 91/2010/NĐ-CP ngày 20 tháng 8 năm 2010 của Chính phủ quy định chính sách đối với người lao động dôi dư khi sắp xếp lại công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu như sau:

1. Tính trợ cấp mất việc làm, hỗ trợ thêm cho thời gian làm việc trong khu vực nhà nước và trợ cấp đi tìm việc làm từ ngày 01 tháng 5 năm 2012 trở đi đối với người lao động dôi dư thực hiện chấm dứt hợp đồng lao động, nhận trợ cấp mất việc làm, hỗ trợ thêm theo quy định tại khoản 4, Điều 3 và Điều 4 Nghị định số 91/2010/NĐ-CP ngày 20 tháng 8 năm 2010 của Chính phủ.

Khi thực hiện các khoản trợ cấp, hỗ trợ thêm nêu trên thì công ty bổ sung thêm các cột tương ứng để tính thời gian làm việc thực tế trong khu vực nhà nước và tính trợ cấp mất việc làm vào biểu số 9, 9a và biểu số 10 ban hành kèm theo Thông tư số 38/2010/TT-BLĐTBXH ngày 24 tháng 12 năm 2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thi hành một số điều của Nghị định số 91/2010/NĐ-CP ngày 20 tháng 8 năm 2010 của Chính phủ quy định chính sách đối với người lao động dôi dư khi sắp xếp lại công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

2. Tính trợ cấp thêm từ ngày 01 tháng 5 năm 2012 trở đi đối với người lao động dôi dư thuộc diện nghỉ hưu trước tuổi theo quy định tại điểm b, khoản 2, Điều 3 Nghị định số 91/2010/NĐ-CP ngày 20 tháng 8 năm 2010 của Chính phủ.

Điều 4. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 10 tháng 6 năm 2012 và thay thế Thông tư số 12/2011/TT-BLĐTBXH ngày 26 tháng 4 năm 2011 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện mức lương tối thiểu chung đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Các chế độ quy định tại Thông tư này được thực hiện kể từ ngày 01 tháng 5 năm 2012.

2. Mức lương tối thiểu chung quy định tại Điều 1 Nghị định số 31/2012/NĐ-CP ngày 12 tháng 4 năm 2012 của Chính phủ, từ ngày 01 tháng 5 năm 2012 được dùng làm căn cứ xác định đơn giá tiền lương và quỹ tiền lương đối với các công ty, tổ chức, đơn vị theo quy định tại khoản 3, Điều 5 Thông tư số 23/2011/TT-BLĐTBXH ngày 16 tháng 9 năm 2011 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động.

3. Các công ty quy định tại Điều 1 Thông tư này và các tổ chức, đơn vị của Nhà nước đang áp dụng chế độ như công ty nhà nước, từ ngày 01 tháng 5 năm 2012 được thực hiện mức tiền chi bữa ăn giữa ca cho người lao động không vượt quá 680.000 đồng/người/tháng. Việc thực hiện chế độ ăn giữa ca theo hướng dẫn tại Thông tư số 22/2008/TT-BLĐTBXH ngày 15 tháng 10 năm 2008 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện chế độ ăn giữa ca trong công ty nhà nước.

4. Đối với các tổ chức, đơn vị của Nhà nước, công ty cổ phần và công ty trách nhiệm hữu hạn hai thành viên trở lên được chuyển đổi từ công ty nhà nước hoặc chuyển đổi từ công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu đang áp dụng, vận dụng thang lương, bảng lương, phụ cấp lương do Nhà nước quy định đối với công ty nhà nước tại Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ thì áp dụng mức lương tối thiểu chung quy định tại Điều 1 Nghị định số 31/2012/NĐ-CP ngày 12 tháng 4 năm 2012 của Chính phủ để tính lại mức lương, phụ cấp lương trong thang lương, bảng lương, phụ cấp lương làm căn cứ tính đóng, hưởng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế; tiền lương ngừng việc; tiền lương ngày nghỉ lễ, nghỉ hàng năm và các chế độ khác theo quy định của pháp luật lao động.

5. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo, đôn đốc, kiểm tra các công ty thực hiện theo đúng quy định tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động - Thương binh và Xã hội để hướng dẫn bổ sung kịp thời.

Nơi nhận:
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Các Bộ, các cơ quan ngang Bộ, các cơ quan trực thuộc CP;
- Văn phòng BCĐ TW về phòng, chống tham nhũng;
- UBND Tỉnh, thành phố trực thuộc TW;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan TW các đoàn thể và các Hội;
- Sở Tài chính tỉnh, TP trực thuộc TW;
- Sở LĐTBXH tỉnh, thành phố trực thuộc TW;
- Các Tập đoàn kinh tế và Tổng công ty hạng đặc biệt;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Đăng Công báo;
- Website của Chính phủ;
- Website của Bộ LĐTBXH;
- Lưu VP, LĐTL, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Minh Huân


TT 2013 - 07 muc luong co so

BỘ NỘI VỤ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 07/2013/TT-BNV | Hà Nội, ngày 31 tháng 07 năm 2013

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỨC LƯƠNG CƠ SỞ ĐỐI VỚI CÁC ĐỐI TƯỢNG HƯỞNG LƯƠNG, PHỤ CẤP TRONG CÁC CƠ QUAN, ĐƠN VỊ SỰ NGHIỆP CÔNG LẬP CỦA ĐẢNG, NHÀ NƯỚC, TỔ CHỨC CHÍNH TRỊ - XÃ HỘI VÀ HỘI CÓ TÍNH CHẤT ĐẶC THÙ

Căn cứ Nghị định số 61/2012/NĐ-CP ngày 10 tháng 8 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cẩu tổ chức của Bộ Nội vụ;

Căn cứ Khoản 1 Điều 6 Nghị định số 66/2013/NĐ-CP ngày 27 tháng 6 năm 2013 của Chính phủ quy định mức lương cơ sở đối với cán bộ, công chức, viên chức và lực lượng vũ trang;

Sau khi trao đổi với Ban Tổ chức Trung ương, Bộ Tài chính và các cơ quan liên quan, Bộ trưởng Bộ Nội vụ ban hành Thông tư hướng dẫn thực hiện mức lương cơ sở đổi với các đối tượng hưởng lương, phụ cấp trong các cơ quan, đơn vị sự nghiệp công lập của Đảng, Nhà nước, tổ chức chính trị - xã hội và hội có tính chất đặc thù,

Điều 1. Đối tượng áp dụng

1. Cán bộ, công chức hưởng lương từ ngân sách nhà nước làm việc trong các cơ quan Đảng, Nhà nước, tổ chức chính trị - xã hội ở Trung ương; ở tỉnh, thành phố trực thuộc Trung ương; ở huyện, quận, thị xã, thành phố thuộc tỉnh.

2. Công chức trong bộ máy lãnh đạo, quản lý và viên chức hưởng lương từ quỹ lương của đơn vị sự nghiệp công lập theo quy định của pháp luật.

3. Cán bộ, công chức, viên chức hưởng lương theo bảng lương do Nhà nước quy định được cấp có thẩm quyền quyết định đến làm việc tại các hội, tổ chức phi Chính phủ, dự án và cơ quan, tổ chức quốc tế đặt tại Việt Nam.

4. Cán bộ, công chức ở xã, phường, thị trấn và những người hoạt động không chuyên trách ở cấp xã, ở thôn, tổ dân phố quy định tại Nghị định số 92/2009/NĐ-CP ngày 22 tháng 10 năm 2009 của Chính phủ về chức danh, số lượng, một số chế độ, chính sách đối với cán bộ, công chức ở xã, phường, thị trấn và những người hoạt động không chuyên trách ở cấp xã đã được sửa đổi, bổ sung tại Nghị định số 29/2013/NĐ-CP ngày 08 tháng 4 năm 2013 của Chính phủ.

5. Giáo viên mầm non hưởng lương theo quy định tại Quyết định số 60/2011/QĐ-TTg ngày 26 tháng 10 năm 2011 của Thủ tướng Chính phủ.

6. Cán bộ y tế xã, phường, thị trấn hưởng lương theo quy định tại Quyết định số 58/TTg ngày 03 tháng 02 năm 1994 và Quyết định số 131/TTg ngày 04 tháng 3 năm 1995 của Thủ tướng Chính phủ.

7. Đại biểu Hội đồng nhân dân các cấp hưởng hoạt động phí theo quy định tại Khoản 2 Điều 75 Quy chế hoạt động của Hội đồng nhân dân các cấp ban hành kèm theo Nghị quyết số 753/2005/NQ-UBTVQH11 ngày 02 tháng 4 năm 2005 của Ủy ban Thường vụ Quốc hội.

8. Người làm việc trong tổ chức cơ yếu.

9. Các đối tượng sau đây cũng thuộc phạm vi áp dụng Thông tư này để tính đóng, hưởng chế độ bảo hiểm xã hội và giải quyết các chế độ liên quan đến tiền lương theo quy định của pháp luật:

a) Cán bộ, công chức, viên chức đi học, thực tập, công tác, điều trị, điều dưỡng trong nước và ngoài nước thuộc danh sách trả lương của cơ quan Đảng, Nhà nước, tổ chức chính trị - xã hội, đơn vị sự nghiệp công lập và hội có tính chất đặc thù;

b) Người đang trong thời gian tập sự hoặc thử việc (kể cả tập sự công chức cấp xã) trong cơ quan Đảng, Nhà nước, tổ chức chính trị - xã hội, đơn vị sự nghiệp công lập và hội có tính chất đặc thù;

c) Cán bộ, công chức, viên chức đang bị tạm đình chỉ công tác, đang bị tạm giữ, tạm giam;

d) Các đối tượng làm việc trong các cơ quan Đảng, Nhà nước, tổ chức chính trị - xã hội, đơn vị sự nghiệp công lập và hội có tính chất đặc thù được ký kết hợp đồng lao động theo bảng lương ban hành kèm theo Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang.

Điều 2. Giải thích từ ngữ

1. Tổ chức chính trị - xã hội quy định tại Thông tư này là các tổ chức quy định tại Điều 1 Quyết định số 128-QĐ/TW ngày 14 tháng 12 năm 2004 của Ban Bí thư Trung ương Đảng về chế độ tiền lương đối với cán bộ, công chức, viên chức cơ quan Đảng, Mặt trận và các đoàn thể.

2. Hội có tính chất đặc thù quy định tại Thông tư này là các hội quy định tại Điều 33 Nghị định số 45/2010/NĐ-CP ngày 21 tháng 4 năm 2010 của Chính phủ quy định về tổ chức, hoạt động và quản lý hội và Quyết định số 68/2010/QĐ-TTg ngày 01 tháng 11 năm 2010 của Thủ tướng Chính phủ về việc quy định hội có tính chất đặc thù.

3. Các cơ quan, đơn vị, tổ chức và hội quy định tại Thông tư này sau đây gọi chung là cơ quan, đơn vị.

Điều 3. Cách tính mức lương, phụ cấp và hoạt động phí

1. Đối với cán bộ, công chức, viên chức và người lao động quy định tại các Khoản 1, 2, 3, 4, 5 và 6 Điều 1 Thông tư này:

Căn cứ vào hệ số lương và phụ cấp hiện hưởng quy định tại Nghị quyết số 730/2004/NQ-UBTVQH11 ngày 30 tháng 9 năm 2004, Nghị quyết số 1003/2006/NQ-UBTVQH11 ngày 03 tháng 3 năm 2006, Nghị quyết số 794/2009/NQ-UBTVQH12 ngày 22 tháng 6 năm 2009, Nghị quyết số 823/2009/UBTVQH12 ngày 03 tháng 10 năm 2009, Nghị quyết số 888NQ/2010/UBTVQH12 ngày 05 tháng 3 năm 2010 và Nghị quyết số 555/NQ-UBTVQH13 ngày 28 tháng 12 năm 2012 của Ủy ban thường vụ Quốc hội; Quyết định số 128-QĐ/TW ngày 14 tháng 12 năm 2004 và Quyết định số 275-QĐ/TW ngày 04 tháng 12 năm 2009 của Ban Bí thư Trung ương Đảng; Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004, Nghị định số 76/2009/NĐ-CP ngày 15 tháng 9 năm 2009, Nghị định số 92/2009/NĐ-CP ngày 22 tháng 10 năm 2009, Nghị định số 116/2010/NĐ-CP ngày 24 tháng 12 năm 2010, Nghị định số 14/2012/NĐ-CP ngày 07 tháng 3 năm 2012, Nghị định số 17/2013/NĐ-CP ngày 19 tháng 02 năm 2013 và mức lương cơ sở quy định tại Nghị định số 66/2013/NĐ-CP ngày 27 tháng 6 năm 2013 của Chính phủ quy định mức lương cơ sở đối với cán bộ, công chức, viên chức và lực lượng vũ trang (sau đây viết tắt là Nghị định số 66/2013/NĐ-CP) để tính mức lương, mức phụ cấp và mức tiền của hệ số chênh lệch bảo lưu (nếu có) như sau:

a) Công thức tính mức lương:

Mức lương thực hiện từ ngày 01 tháng 7 năm 2013

=

Mức lương cơ sở 1.150.000 đồng/tháng

x

Hệ số lương hiện hưởng

b) Công thức tính mức phụ cấp:

- Đối với các khoản phụ cấp tính theo mức lương cơ sở:

Mức phụ cấp thực hiện từ ngày 01 tháng 7 năm 2013

=

Mức lương cơ sở 1.150.000 đồng/tháng

x

Hệ số phụ cấp hiện hưởng

- Đối với các khoản phụ cấp tính theo % mức lương hiện hưởng cộng phụ cấp chức vụ lãnh đạo và phụ cấp thâm niên vượt khung (nếu có):

Mức phụ cấp hiện từ ngày 01 tháng 7 năm 2013

=

Mức lương thực hiện từ ngày 01 tháng 7 năm 2013

+

Mức phụ cấp chức vụ lãnh đạo thực hiện từ ngày 01 tháng 7 năm 2013 (nếu có)

+

Mức phụ cấp thâm niên vượt khung thực hiện từ ngày 01 tháng 07 năm 2013 (nếu có)

x

Tỷ lệ % phụ cấp được hưởng theo quy định

- Đối với các khoản phụ cấp quy định bằng mức tiền cụ thể thì giữ nguyên theo quy định hiện hành.

c) Công thức tính mức tiền của hệ số chênh lệch bảo lưu (nếu có):

Mức tiền của hệ số chênh lệch bảo lưu thực hiện từ ngày 01 tháng 7 năm 2013

=

Mức lương cơ sở 1.150.000 đồng/tháng

x

Hệ số chênh lệch bảo lưu hiện hưởng (nếu có)

2. Đối với đại biểu Hội đồng nhân dân các cấp quy định tại Khoản 7 Điều 1 Thông tư này:

Căn cứ vào hệ số hoạt động phí đối với đại biểu Hội đồng nhân dân các cấp quy định tại Khoản 2 Điều 75 Quy chế hoạt động của Hội đồng nhân dân các cấp ban hành kèm theo Nghị quyết số 753/2005/NQ-UBTVQH11 ngày 02 tháng 4 năm 2005 của Ủy ban thường vụ Quốc hội để tính mức hoạt động phí theo công thức sau:

Mức hoạt động phí thực hiện từ ngày 01 tháng 7 năm 2013

=

Mức lương cơ sở 1.150.000 đồng/tháng

x

Hệ số hoạt động phí theo quy định

3. Đối với những người hoạt động không chuyên trách ở cấp xã, ở thôn, tổ dân phố quy định tại Khoản 4 Điều 1 Thông tư này:

Từ ngày 01 tháng 7 năm 2013, quỹ phụ cấp được ngân sách Trung ương khoán đối với mỗi cấp xã, mỗi thôn, tổ dân phố quy định tại Khoản 3 và Khoản 4 Điều 1 Nghị định số 29/2013/NĐ-CP ngày 08 tháng 4 năm 2013 của Chính phủ được tính theo mức lương cơ sở 1.150.000 đồng/tháng. Việc quy định cụ thể mức phụ cấp đối với các đối tượng này thực hiện theo quy định tại Khoản 5 Điều 1 Nghị định số 29/2013/NĐ-CP.

4. Đối với người làm việc trong tổ chức cơ yếu quy định tại Khoản 8 Điều 1 Thông tư này:

a) Người làm việc trong tổ chức cơ yếu thuộc phạm vi quản lý của Bộ Quốc phòng và Bộ Công an thực hiện theo hướng dẫn của Bộ trưởng Bộ Quốc phòng và Bộ trưởng Bộ Công an;

b) Người làm việc trong tổ chức cơ yếu trong các cơ quan Đảng, Nhà nước, tổ chức chính trị - xã hội (không thuộc phạm vi quản lý của Bộ Quốc phòng và Bộ Công an), thực hiện tính mức lương, mức phụ cấp và mức tiền của hệ số chênh lệch bảo lưu (nếu có) theo cách tính quy định tại Khoản 1 Điều 3 Thông tư này.

Điều 4. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 9 năm 2013.

2. Mức lương, phụ cấp (kể cả hệ số chênh lệch bảo lưu, nếu có) và hoạt động phí của các đối tượng quy định tại Điều 1 Thông tư này được tính theo mức lương cơ sở 1.150.000 đồng/tháng từ ngày 01 tháng 7 năm 2013 và thay thế mức lương tối thiểu chung quy định tại Thông tư liên tịch số 01/2012/TTLT-BNV-BTC ngày 16 tháng 5 năm 2012 của Bộ Nội vụ và Bộ Tài chính hướng dẫn thực hiện mức lương tối thiểu chung từ ngày 01 tháng 5 năm 2012 đối với cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội và đơn vị sự nghiệp.

3. Các khoản trích và các chế độ được hưởng tính theo mức lương tối thiểu chung được tính lại theo mức lương cơ sở từ ngày 01 tháng 7 năm 2013.

Điều 5. Trách nhiệm thi hành

1. Người đứng đầu cơ quan, đơn vị trực tiếp quản lý các đối tượng hưởng lương, phụ cấp và hoạt động phí quy định tại Điều 1 Thông tư này, căn cứ vào số đối tượng đến ngày 01 tháng 7 năm 2013 để tính mức lương, mức phụ cấp, mức tiền của hệ số chênh lệch bảo lưu (nếu có) và hoạt động phí theo hướng dẫn tại Thông tư này.

2. Việc xác định nhu cầu, nguồn và phương thức chi thực hiện mức lương cơ sở theo Nghị định số 66/2013/NĐ-CP thực hiện theo hướng dẫn của Bộ trưởng Bộ Tài chính.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các Bộ, ngành, địa phương phản ánh về Bộ Nội vụ để nghiên cứu, giải quyết./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Trung ương Đảng;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan TW của các đoàn thể;
- Bộ Tư pháp (Cục Kiểm tra văn bản);
- Công báo;
- Cổng thông tin điện tử Chính phủ;
- Trang thông tin điện tử của Bộ Nội vụ;
- Bộ trưởng và các Thứ trưởng;
- Các đơn vị thuộc và trực thuộc Bộ Nội vụ;
- Lưu: VT, Vụ TL (10).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Duy Thăng


TT 2013 - 18 tien luong trong cty TNHH MTV

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 18/2013/TT-BLĐTBXH | Hà Nội, ngày 09 tháng 09 năm 2013

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN QUẢN LÝ LAO ĐỘNG, TIỀN LƯƠNG VÀ TIỀN THƯỞNG ĐỐI VỚI NGƯỜI LAO ĐỘNG TRONG CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Căn cứ Nghị định số 50/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ quy định quản lý lao động, tiền lương và tiền thưởng đối với người lao động trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu;

Theo đề nghị của Vụ trưởng Vụ Lao động - Tiền lương;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư hướng dẫn thực hiện quản lý lao động, tiền lương và tiền thưởng đối với người lao động trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu,

MỤC 1. QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn quản lý lao động, tiền lương, tiền thưởng đối với người lao động làm việc theo hợp đồng lao động (không bao gồm Tổng giám đốc hoặc Giám đốc, Phó tổng giám đốc hoặc Phó giám đốc, Kế toán trưởng làm việc theo hợp đồng lao động) trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu, bao gồm:

1. Công ty trách nhiệm hữu hạn một thành viên độc lập thuộc các Bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

2. Công ty trách nhiệm hữu hạn một thành viên là công ty mẹ của Tập đoàn kinh tế nhà nước, công ty mẹ trong mô hình công ty mẹ - công ty con do Thủ tướng Chính phủ, Bộ trưởng, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định chuyển đổi, thành lập.

Công ty trách nhiệm hữu hạn một thành viên quy định tại Khoản 1 và Khoản 2 Điều này sau đây gọi tắt là công ty.

Điều 2. Đối tượng áp dụng

1. Người lao động làm việc theo hợp đồng lao động theo quy định của Bộ luật lao động.

2. Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc hoặc Giám đốc và Kiểm soát viên công ty.

3. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương được phân công, phân cấp thực hiện các quyền, trách nhiệm và nghĩa vụ của chủ sở hữu đối với công ty (sau đây gọi chung là chủ sở hữu).

Các cơ quan, tổ chức và cá nhân có liên quan đến quản lý lao động, tiền lương, tiền thưởng đối với người lao động quy định tại Thông tư này.

MỤC 2. QUẢN LÝ LAO ĐỘNG

Điều 3. Xây dựng kế hoạch sử dụng lao động

1. Hàng năm, Tổng giám đốc (Giám đốc) tổ chức rà soát lại lao động, định mức lao động, xác định các vị trí, chức danh công việc trong từng tổ đội, phân xưởng, phòng, ban làm cơ sở xây dựng kế hoạch tuyển dụng, sử dụng lao động.

2. Tháng 1 hàng năm, căn cứ vào kế hoạch và chiến lược sản xuất, kinh doanh, tình hình sử dụng lao động năm trước và các vị trí, chức danh công việc, định mức lao động, Tổng giám đốc (Giám đốc) xây dựng kế hoạch sử dụng lao động, trình Hội đồng thành viên (hoặc Chủ tịch công ty) phê duyệt. Kế hoạch sử dụng lao động bao gồm tổng số lao động cần sử dụng, số lượng, chất lượng lao động tuyển dụng mới theo chức danh, vị trí làm việc; kế hoạch đào tạo, bồi dưỡng chuyên môn, nghiệp vụ, kỹ thuật của từng loại lao động. Kế hoạch sử dụng lao động của công ty phải được báo cáo chủ sở hữu (kèm số liệu theo biểu mẫu số 1 tại Thông tư này) trước khi thực hiện.

3. Căn cứ vào kế hoạch sử dụng lao động, Tổng giám đốc (Giám đốc) thực hiện việc tuyển lao động theo quy chế tuyển dụng của công ty và giao kết hợp đồng lao động với người lao động mới được tuyển dụng theo quy định của pháp luật lao động. Tổng giám đốc (Giám đốc) không được tuyển dụng thêm lao động khi chưa được Hội đồng thành viên (hoặc Chủ tịch công ty) phê duyệt kế hoạch sử dụng lao động trong năm và phải chịu trách nhiệm trước Hội đồng thành viên (hoặc Chủ tịch công ty) về việc tuyển dụng, sử dụng lao động, bảo đảm có hiệu quả.

Điều 4. Đánh giá tình hình sử dụng lao động

1. Quý IV hàng năm, Tổng giám đốc (Giám đốc) tổ chức đánh giá tình hình sử dụng lao động theo kế hoạch đã được phê duyệt. Nội dung đánh giá phải phân tích rõ ưu điểm, tồn tại, hạn chế trong việc tuyển dụng, sử dụng lao động, nguyên nhân chủ quan, khách quan, trách nhiệm của Tổng giám đốc (Giám đốc) và đề xuất biện pháp khắc phục tồn tại, hạn chế. Báo cáo đánh giá được gửi cho Hội đồng thành viên (hoặc Chủ tịch công ty) và chủ sở hữu.

2. Trong quá trình thực hiện, nếu số lao động thực tế sử dụng vượt kế hoạch đã được phê duyệt dẫn đến người lao động không có việc làm hoặc chất lượng lao động không đáp ứng được yêu cầu công việc thì Tổng giám đốc (Giám đốc) thực hiện các biện pháp sắp xếp lại lao động hoặc bồi dưỡng, đào tạo, đào tạo lại số lao động này. Trường hợp đã tìm mọi biện pháp nhưng vẫn không bố trí, sắp xếp được việc làm, dẫn đến người lao động không có việc làm, phải chấm dứt hợp đồng lao động thì Tổng giám đốc (Giám đốc) phải giải quyết đầy đủ chế độ đối với người lao động theo quy định của pháp luật lao động.

MỤC 3. XÁC ĐỊNH QUỸ TIỀN LƯƠNG

Điều 5. Quỹ tiền l ương kế hoạch

1. Quỹ tiền lương kế hoạch được xác định trên cơ sở số lao động kế hoạch (hoặc lao động định mức) và mức tiền lương bình quân kế hoạch theo quy định tại khoản 2 Điều này.

2. Mức tiền lương bình quân kế hoạch được xác định căn cứ vào mức tiền lương bình quân thực hiện của năm trước liền kề gắn với chỉ tiêu năng suất lao động và lợi nhuận kế hoạch so với thực hiện của năm trước liền kề theo nguyên tắc: năng suất lao động và lợi nhuận tăng thì tiền lương bình quân tăng; năng suất lao động và lợi nhuận giảm thì tiền lương bình quân giảm; không có lợi nhuận hoặc lỗ thì mức tiền lương bình quân bằng mức lương theo hợp đồng lao động bình quân.

Mức lương theo hợp đồng lao động bình quân là mức lương được tính bình quân các mức lương ghi trong hợp đồng lao động của người lao động căn cứ vào mức lương theo chức danh hoặc công việc trong thang lương, bảng lương (không bao gồm khoản phụ cấp và các khoản bổ sung khác) do công ty xây dựng theo quy định tại Điều 93 của Bộ luật lao động và Nghị định số 49/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về tiền lương và hướng dẫn của Bộ Lao động - Thương binh và Xã hội.

3. Đối với công ty thực hiện các sản phẩm, dịch vụ công ích do Nhà nước đặt hàng hoặc hoạt động không vì mục tiêu lợi nhuận, khi xác định mức tiền lương bình quân kế hoạch quy định tại Khoản 2 Điều này, công ty được thay chỉ tiêu lợi nhuận bằng chỉ tiêu khối lượng sản phẩm, dịch vụ. Trường hợp năng suất lao động, khối lượng sản phẩm, dịch vụ kế hoạch không tăng so với thực hiện của năm trước liền kề do khối lượng sản phẩm, dịch vụ Nhà nước đặt hàng hoặc nhiệm vụ của công ty bị giới hạn bởi điều kiện, công nghệ sản xuất, kinh doanh hoặc năng suất lao động kế hoạch tăng nhưng mức tăng thấp hơn mức tăng chỉ số giá tiêu dùng dự báo trong năm theo Nghị quyết của Quốc hội về Kế hoạch phát triển kinh tế xã hội hàng năm thì được tính thêm vào mức tiền lương bình quân kế hoạch tối đa bằng mức tăng chỉ số giá tiêu dùng dự báo trong năm theo Nghị quyết của Quốc hội.

Điều 6. Đơn giá tiền lương

1. Tùy theo điều kiện và yêu cầu thực tế, công ty được quyền xác định đơn giá tiền lương để điều hành hoạt động sản xuất, kinh doanh của công ty.

2. Đơn giá tiền lương được xác định trên cơ sở quỹ tiền lương kế hoạch và chỉ tiêu tổng doanh thu hoặc tổng doanh thu trừ tổng chi phí chưa có lương hoặc lợi nhuận hoặc đơn vị sản phẩm hoặc theo chỉ tiêu hiệu quả sản xuất, kinh doanh khác phù hợp với tính chất hoạt động của công ty.

Điều 7. Tạm ứng tiền lương

1. Căn cứ quỹ tiền lương kế hoạch, tình hình sử dụng quỹ tiền lương của năm trước liền kề và dự kiến mức độ thực hiện các chỉ tiêu sản xuất, kinh doanh trong năm, công ty tạm ứng quỹ tiền lương để trả cho người lao động.

2. Mức tạm ứng quỹ tiền lương do công ty quyết định như sau:

a) Công ty có kế hoạch sản xuất, kinh doanh lãi (có lợi nhuận) thì tạm ứng tối đa không vượt quá 80% quỹ tiền lương thực hiện của năm trước liền kề. Quỹ tiền lương thực hiện của năm trước liền kề là quỹ tiền lương đã được quyết toán theo quy định của Nhà nước trong báo cáo tài chính của công ty, kể cả tiền lương tính thêm khi làm thêm giờ, làm việc vào ban đêm, tiền lương của những ngày nghỉ được hưởng lương theo quy định của Bộ luật lao động và không bao gồm khoản tiền lương dự phòng từ các năm trước chuyển sang.

b) Công ty có kế hoạch sản xuất, kinh doanh lỗ hoặc không có lợi nhuận thì chỉ được tạm ứng quỹ tiền lương tối đa bằng quỹ tiền lương tính theo mức lương theo hợp đồng lao động bình quân quy định tại Khoản 2 Điều 5 Thông tư này.

c) Đối với trường hợp công ty mở rộng sản xuất, kinh doanh hoặc đầu tư mới phải tuyển dụng thêm lao động thì được tạm ứng thêm tiền lương cho số lao động mới tuyển dụng, nhưng mức tiền lương bình quân tạm ứng tối đa không vượt quá mức tiền lương bình quân tính cho người lao động quy định tại điểm a hoặc điểm b, Khoản 2 Điều này.

Điều 8. Quỹ tiền lương thực hiện

1. Quỹ tiền lương thực hiện của người lao động được xác định theo công thức sau:

Vth = Lttsd x TLbqth x 12 + Vđt (1)

- Vth: Quỹ tiền lương thực hiện.

- Lttsd: Lao động thực tế sử dụng bình quân, được xác định theo hướng dẫn tại Phụ lục số I kèm theo Thông tư này.

- TLbqth: Mức tiền lương bình quân thực hiện được xác định theo quy định tại Khoản 2 Điều này.

- 12: Số tháng trong năm, đối với trường hợp công ty mới thành lập thì tính theo số tháng thực tế hoạt động.

- Vđt: Khoản chênh lệch tiền lương của cán bộ chuyên trách đoàn thể do tổ chức đoàn thể trả lương, được tính trên cơ sở số cán bộ chuyên trách đoàn thể thực tế bình quân và khoản chênh lệch giữa mức tiền lương bình quân của cán bộ chuyên trách đoàn thể ở công ty cao hơn và mức tiền lương bình quân do tổ chức đoàn thể trả. Mức tiền lương bình quân của cán bộ chuyên trách đoàn thể ở công ty được xác định trên cơ sở mức tiền lương bình quân dùng làm căn cứ để xác định khoản chênh lệch tiền lương năm trước liền kề của cán bộ chuyên trách đoàn thể theo quy định của Nhà nước và điều chỉnh theo năng suất lao động bình quân, lợi nhuận thực hiện trong năm so với thực hiện của năm trước liền kề quy định tại Khoản 2 Điều này.

2. Mức tiền lương bình quân thực hiện được xác định trên cơ sở mức tiền lương bình quân thực hiện của năm trước liền kề (tính theo hướng dẫn tại Phụ lục số I kèm theo Thông tư này) gắn với mức tăng (hoặc giảm) năng suất lao động bình quân và lợi nhuận thực hiện trong năm so với năng suất lao động bình quân và lợi nhuận thực hiện của năm trước liền kề như sau:

a) Công ty có năng suất lao động bình quân và lợi nhuận thực hiện trong năm cao hơn so với thực hiện của năm trước liền kề thì mức tiền lương bình quân thực hiện được xác định như sau:

TLbqth = TLbqthnt + TLns + TLIn (2)

Trong đó:

- TLbqth: Mức tiền lương bình quân thực hiện.

- TLbqthnt: Mức tiền lương bình quân thực hiện của năm trước liền kề.

- TLns: Khoản tiền lương tăng thêm theo năng suất lao động bình quân, được xác định theo công thức:

Wth và Wthnt: Năng suất lao động bình quân thực hiện trong năm và năng suất lao động bình quân thực hiện năm trước liền kề tính theo hướng dẫn tại Phụ lục số I kèm theo Thông tư này.

Htlns: Hệ số tiền lương tăng theo mức tăng năng suất lao động bình quân thực hiện trong năm so với thực hiện của năm trước liền kề, do công ty quyết định tối đa không được vượt quá 0,8.

- TLln: Khoản tiền lương tăng thêm theo lợi nhuận, được xác định theo công thức:

Pth và Pthnt: Lợi nhuận thực hiện trong năm và lợi nhuận thực hiện năm trước liền kề, trong đó lợi nhuận thực hiện trong năm là lợi nhuận tương ứng với tiền lương bình quân thực hiện sau khi đã xác định tiền lương của người lao động theo năng suất lao động và quỹ tiền lương của Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc hoặc Giám đốc, Phó tổng giám đốc hoặc Phó giám đốc, Kế toán trưởng quy định tại Thông tư số 19/2013/TT-BLĐTBXH ngày 9 tháng 9 năm 2013 của Bộ Lao động-Thương binh và Xã hội.

Mức tăng (tính theo tỷ lệ %) tiền lương bình quân thực hiện (sau khi tính theo công thức 2) so với mức tiền lương bình quân thực hiện của năm trước liền kề phải thấp hơn mức tăng (tính theo tỷ lệ %) năng suất lao động bình quân thực hiện trong năm so với năng suất lao động bình quân thực hiện của năm trước liền kề.

b) Công ty có năng suất lao động bình quân và lợi nhuận thực hiện trong năm bằng thực hiện của năm trước liền kề thì mức tiền lương bình quân thực hiện được xác định bằng mức tiền lương bình quân thực hiện của năm trước liền kề.

c) Công ty có năng suất lao động bình quân và lợi nhuận thực hiện trong năm thấp hơn so với thực hiện của năm trước liền kề thì mức tiền lương bình quân thực hiện được xác định như sau:

TLbqth = TLbqthnt - TLns - TLln (5)

Trong đó:

- TLbqth: Mức tiền lương bình quân thực hiện.

- TLbqthnt: Mức tiền lương bình quân thực hiện của năm trước liền kề.

- TLns: Khoản tiền lương giảm theo năng suất lao động bình quân, được xác định theo công thức:

Wth và Wthnt: Năng suất lao động bình quân thực hiện trong năm và năng suất lao động bình quân thực hiện năm trước liền kề.

- TLln: Khoản tiền lương giảm theo lợi nhuận, được xác định theo công thức:

Pth và Pthnt: Lợi nhuận thực hiện trong năm và lợi nhuận thực hiện năm trước liền kề, trong đó lợi nhuận thực hiện trong năm là lợi nhuận tương ứng với tiền lương bình quân thực hiện sau khi đã xác định tiền lương của người lao động theo năng suất lao động và quỹ tiền lương của Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc hoặc Giám đốc, Phó tổng giám đốc hoặc Phó giám đốc, Kế toán trưởng quy định tại Thông tư số 19/2013/TT-BLĐTBXH ngày 9 tháng 9 năm 2013 của Bộ Lao động-Thương binh và Xã hội.

Mức tiền lương bình quân thực hiện sau khi tính theo công thức (5) bảo đảm không thấp hơn mức tiền lương theo hợp đồng lao động bình quân quy định tại Khoản 2 Điều 5 Thông tư này.

d) Công ty có năng suất lao động bình quân bằng hoặc cao hơn và lợi nhuận thực hiện trong năm thấp hơn so với thực hiện của năm trước liền kề thì mức tiền lương bình quân thực hiện được xác định như sau:

TLbqth = TLbqthnt + TLns - TLln (8)

Trong đó:

- TLbqth: Mức tiền lương bình quân thực hiện.

- TLbqthnt: Mức tiền lương bình quân thực hiện của năm trước liền kề.

- TLns: Khoản tiền lương tăng thêm theo năng suất lao động bình quân, được xác định theo công thức (3).

- TLln: Khoản tiền lương giảm theo lợi nhuận, được xác định theo công thức (7).

đ) Công ty có năng suất lao động bình quân thấp hơn và lợi nhuận thực hiện trong năm bằng hoặc cao hơn so với thực hiện của năm trước liền kề thì mức tiền lương bình quân thực hiện được xác định như sau:

TLbqth = TLbqthnt - TLns + TLln (9)

Trong đó:

- TLbqth: Mức tiền lương bình quân thực hiện.

- TLbqthnt: Mức tiền lương bình quân thực hiện của năm trước liền kề.

- TLns: Khoản tiền lương giảm theo năng suất lao động bình quân, được xác định theo công thức (6).

- TLln: Khoản tiền lương tăng thêm theo lợi nhuận, được xác định theo công thức (4).

e) Đối với công ty lỗ hoặc không có lợi nhuận sau khi đã loại trừ các yếu tố khách quan (nếu có) thì mức tiền lương bình quân thực hiện được tính bằng mức lương theo hợp đồng lao động bình quân quy định tại Khoản 2 Điều 5 Thông tư này.

3. Khi xác định quỹ tiền lương và mức tiền lương bình quân thực hiện theo quy định tại Khoản 1 và Khoản 2 Điều này:

a) Công ty loại trừ các yếu tố khách quan ảnh hưởng đến năng suất lao động và lợi nhuận thực hiện, bao gồm:

- Nhà nước can thiệp để bình ổn thị trường hoặc ưu đãi thuế thu nhập doanh nghiệp hoặc yêu cầu tăng khấu hao để thu hồi vốn nhanh.

- Công ty thực hiện sản phẩm, dịch vụ Nhà nước định giá hoặc quản lý giá, thực hiện chương trình an sinh xã hội theo quy định của Chính phủ; tiếp nhận hoặc chuyển giao quyền đại diện chủ sở hữu vốn Nhà nước đối với những doanh nghiệp tái cơ cấu theo chỉ đạo của Thủ tướng Chính phủ; mở rộng sản xuất kinh doanh, đầu tư mới. Đối với công ty kinh doanh xổ số thì loại trừ chênh lệch (cao hơn hoặc thấp hơn) trả thưởng thực tế trong năm so với thực hiện của năm trước liền kề.

Việc loại trừ yếu tố khách quan nêu trên được thực hiện theo nguyên tắc: phần năng suất lao động, lợi nhuận bị ảnh hưởng bởi các yếu tố khách quan phải được lượng hóa và tính toán bằng số liệu cụ thể; các yếu tố khách quan làm tăng thêm năng suất lao động, lợi nhuận thì phải giảm trừ phần năng suất lao động, lợi nhuận tăng thêm, các yếu tố khách quan làm giảm năng suất lao động, lợi nhuận thì được cộng thêm phần năng suất lao động, lợi nhuận giảm vào chỉ tiêu năng suất lao động, lợi nhuận thực hiện làm căn cứ để xác định mức tiền lương bình quân thực hiện.

b) Đối với công ty thực hiện các sản phẩm, dịch vụ công ích do Nhà nước đặt hàng hoặc công ty hoạt động không vì mục tiêu lợi nhuận, khi xác định mức tiền lương bình quân thực hiện tương ứng với sản phẩm, dịch vụ công ích do Nhà nước đặt hàng hoặc hoạt động không vì mục tiêu lợi nhuận, công ty được thay chỉ tiêu lợi nhuận bằng chỉ tiêu khối lượng sản phẩm, dịch vụ thực hiện. Mức tiền lương bình quân thực hiện được xác định bằng mức tiền lương bình quân thực hiện của năm trước liền kề và điều chỉnh (tăng hoặc giảm) theo mức tăng hoặc giảm năng suất lao động tính theo khối lượng sản phẩm, dịch vụ thực hiện trong năm so với thực hiện của năm trước liền kề.

Trường hợp năng suất lao động, khối lượng sản phẩm, dịch vụ thực hiện bằng năng suất lao động, khối lượng sản phẩm, dịch vụ thực hiện của năm trước liền kề do khối lượng sản phẩm, dịch vụ Nhà nước đặt hàng hoặc nhiệm vụ của công ty bị giới hạn bởi điều kiện, công nghệ sản xuất, kinh doanh hoặc năng suất lao động tăng nhưng mức tăng thấp hơn mức tăng chỉ số giá tiêu dùng thực tế trong năm do Tổng cục Thống kê công bố thì mức tăng tiền lương bình quân thực hiện tương ứng với sản phẩm, dịch vụ công ích hoặc hoạt động không vì mục tiêu lợi nhuận so với mức tiền lương bình quân thực hiện của năm trước liền kề do công ty xác định nhưng tối đa không quá mức tăng chỉ số giá tiêu dùng thực tế trong năm do Tổng cục Thống kê công bố.

Điều 9. Xác định quỹ tiền lương còn lại được hưởng

1. Căn cứ quỹ tiền lương thực hiện quy định tại Điều 8 và quỹ tiền lương đã tạm ứng để trả lương cho người lao động quy định tại Khoản 1 và Khoản 2 Điều 7 Thông tư này, công ty xác định quỹ tiền lương còn lại được hưởng của người lao động. Trường hợp công ty đã tạm ứng và chi trả cho người lao động vượt quỹ tiền lương thực hiện thì phải hoàn trả phần tiền lương đã chi vượt từ quỹ tiền lương thực hiện của năm sau liền kề.

2. Đối với công ty thực hiện các sản phẩm, dịch vụ công ích do Nhà nước đặt hàng, khi xác định quỹ tiền lương còn lại theo quy định tại Khoản 1 Điều này, công ty còn phải căn cứ vào chênh lệch giữa mức tiền lương bình quân thực hiện (theo mức tăng chỉ số giá tiêu dùng thực tế) quy định tại điểm b, Khoản 3, Điều 8 và mức tiền lương bình quân kế hoạch (theo mức tăng chỉ số giá tiêu dùng dự báo) quy định tại Khoản 3 Điều 5 Thông tư này.

MỤC 4. PHÂN PHỐI TIỀN LƯƠNG VÀ TIỀN THƯỞNG

Điều 10. Phân phối tiền lương

1. Căn cứ vào quỹ tiền lương thực hiện, công ty trích lập quỹ dự phòng để bổ sung vào quỹ tiền lương của năm sau liền kề nhằm bảo đảm việc trả lương không bị gián đoạn. Mức dự phòng hàng năm do Tổng Giám đốc (Giám đốc) quyết định sau khi có ý kiến của Ban Chấp hành công đoàn công ty, nhưng không được vượt quá 17% quỹ tiền lương thực hiện. Đối với công ty sản xuất, kinh doanh thuộc lĩnh vực nuôi trồng, khai thác các sản phẩm nông nghiệp, lâm nghiệp, cây công nghiệp, nuôi trồng và đánh bắt thủy, hải sản, diêm nghiệp thì quỹ dự phòng hàng năm không vượt quá 20% quỹ tiền lương thực hiện.

2. Công ty xây dựng quy chế trả lương theo vị trí, chức danh công việc, bảo đảm đúng quy định của pháp luật, dân chủ, công bằng, công khai, minh bạch, gắn với năng suất, chất lượng, hiệu quả sản xuất, kinh doanh, trả lương thỏa đáng (không hạn chế mức tối đa) đối với người có tài năng, có trình độ chuyên môn, kỹ thuật, năng suất lao động cao và đóng góp nhiều cho công ty. Khi xây dựng quy chế trả lương phải có sự tham gia của Ban Chấp hành công đoàn công ty và người lao động.

3. Căn cứ vào quỹ tiền lương thực hiện và quy chế trả lương, công ty trả lương cho người lao động. Công ty không được sử dụng quỹ tiền lương của người lao động để trả cho thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc hoặc Giám đốc, Phó Tổng giám đốc hoặc Phó giám đốc, Kế toán trưởng và không được sử dụng quỹ tiền lương của người lao động vào mục đích khác.

Điều 11. Quỹ tiền thưởng và phân phối tiền thưởng

1. Quỹ tiền thưởng hàng năm từ quỹ khen thưởng, phúc lợi của công ty theo quy định của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ và hướng dẫn của Bộ Tài chính.

2. Công ty xây dựng quy chế thưởng theo đúng quy định của pháp luật, bảo đảm dân chủ, công khai, minh bạch, gắn với năng suất, chất lượng, hiệu quả sản xuất, kinh doanh, khuyến khích người có tài năng, có trình độ chuyên môn, kỹ thuật, năng suất lao động cao, đóng góp nhiều cho công ty. Khi xây dựng quy chế thưởng phải có sự tham gia của Ban Chấp hành công đoàn công ty và người lao động.

3. Căn cứ vào quỹ tiền thưởng và quy chế thưởng, công ty thực hiện thưởng cho người lao động.

MỤC 5. TRÁCH NHIỆM TỔ CHỨC THỰC HIỆN

Điều 12. Trách nhiệm của Tổng giám đốc hoặc Giám đốc

1. Xây dựng định mức lao động, kế hoạch sử dụng lao động, đánh giá tình hình sử dụng lao động báo cáo Hội đồng thành viên hoặc Chủ tịch công ty; xây dựng và ban hành quy chế tuyển dụng, sử dụng lao động và tổ chức tuyển dụng lao động theo quy định.

2. Chậm nhất vào ngày 15 tháng 01 hàng năm, xác định quỹ tiền lương thực hiện năm trước gắn với các chỉ tiêu sản xuất, kinh doanh thực hiện để báo cáo Hội đồng thành viên hoặc Chủ tịch công ty quyết định. Báo cáo xác định quỹ tiền lương thực hiện phải có thuyết minh về căn cứ xây dựng tiền lương, các số liệu tại biểu mẫu số 2 kèm theo Thông tư này.

Trong quá trình rà soát, xây dựng báo cáo tài chính hàng năm của công ty, trường hợp có sự thay đổi các chỉ tiêu sản xuất, kinh doanh thực hiện thì xác định và báo cáo Hội đồng thành viên hoặc Chủ tịch công ty điều chỉnh và quyết định chính thức quỹ tiền lương thực hiện năm trước chậm nhất vào ngày 01 tháng 3 hàng năm.

3. Chậm nhất vào ngày 31 tháng 3 hàng năm, xác định quỹ tiền lương kế hoạch (kèm biểu mẫu số 3 theo Thông tư này) trình Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt; quyết định việc xây dựng đơn giá tiền lương, mức tạm ứng quỹ tiền lương để trả lương cho người lao động.

4. Chậm nhất vào ngày 15 tháng 7 hàng năm, báo cáo Hội đồng thành viên hoặc Chủ tịch công ty tình hình thực hiện quỹ tiền lương, tạm ứng tiền lương gắn với các chỉ tiêu sản xuất, kinh doanh của 6 tháng đầu năm, trong đó tổng hợp các số liệu tại biểu mẫu số 4 kèm theo Thông tư này.

5. Quyết định tỷ lệ trích dự phòng tiền lương, quỹ thưởng từ quỹ khen thưởng, phúc lợi theo quy chế của công ty.

6. Tổ chức rà soát, sửa đổi, bổ sung hoặc ban hành mới quy chế trả lương, quy chế thưởng sau khi có ý kiến của Hội đồng thành viên hoặc Chủ tịch công ty; thực hiện trả lương, thưởng cho người lao động theo quy chế trả lương, thưởng của công ty.

7. Định kỳ báo cáo Hội đồng thành viên hoặc Chủ tịch công ty tình hình lao động, tiền lương, tiền thưởng; cung cấp đầy đủ các báo cáo, tài liệu, số liệu về lao động, tiền lương, tiền thưởng theo yêu cầu của Kiểm soát viên.

Điều 13. Trách nhiệm của Hội đồng thành viên hoặc Chủ tịch công ty

1. Quyết định kế hoạch sản xuất, kinh doanh, kế hoạch sử dụng lao động, quỹ tiền lương kế hoạch theo quy định tại Thông tư này.

2. Xem xét quyết định quỹ tiền lương thực hiện năm trước gắn với chỉ tiêu sản xuất, kinh doanh thực hiện theo đề nghị của Tổng giám đốc (Giám đốc) công ty quy định tại Khoản 2, Điều 12 Thông tư này.

3. Báo cáo chủ sở hữu, đồng thời gửi cho Kiểm soát viên tiền lương của người lao động theo biểu mẫu số 2, số 3 và số 4 kèm theo Thông tư này như sau:

a) Chậm nhất vào ngày 15 tháng 02 hàng năm, báo cáo quỹ tiền lương thực hiện năm trước kèm theo biểu mẫu số 2. Đối với trường hợp điều chỉnh lại quỹ tiền lương thực hiện quy định tại Khoản 2, Điều 12 Thông tư này thì báo cáo chậm nhất vào ngày 15 tháng 3 hàng năm.

b) Chậm nhất vào ngày 31 tháng 3 hàng năm, báo cáo việc xác định quỹ tiền lương kế hoạch kèm theo biểu mẫu số 3.

c) Chậm nhất vào ngày 30 tháng 7 hàng năm, báo cáo tình hình thực hiện quỹ tiền lương, tạm ứng tiền lương gắn với các chỉ tiêu sản xuất, kinh doanh của 6 tháng đầu năm kèm theo biểu mẫu số 4.

Đối với công ty mẹ - Tập đoàn kinh tế nhà nước, công ty mẹ của Tổng công ty hạng đặc biệt, Tổng công ty Quản lý bay Việt Nam, Tổng công ty Cảng hàng không Việt Nam, Tổng công ty Bảo đảm an toàn hàng hải miền Bắc, Tổng công ty Bảo đảm an toàn hàng hải miền Nam và Tổng công ty Bưu điện Việt Nam khi báo cáo chủ sở hữu thì đồng thời gửi Bộ Lao động - Thương binh và Xã hội để theo dõi, giám sát.

4. Chỉ đạo Tổng giám đốc (Giám đốc) kiện toàn tổ chức bộ máy, nhân sự làm công tác lao động, tiền lương của công ty để thực hiện các nội dung quản lý lao động, tiền lương, tiền thưởng đối với người lao động theo quy định của Chính phủ và quy định tại Thông tư này.

5. Cung cấp các tài liệu, báo cáo có liên quan đến tình hình thực hiện chế độ tiền lương, thù lao, tiền thưởng theo yêu cầu của Kiểm soát viên; rà soát các nội dung theo kiến nghị của Kiểm soát viên (nếu có) để chỉ đạo Tổng giám đốc (Giám đốc) sửa đổi, bổ sung theo đúng quy định.

Điều 14. Trách nhiệm của Kiểm soát viên

1. Kiểm tra, giám sát và định kỳ báo cáo chủ sở hữu tình hình thực hiện các nội dung quản lý lao động, tiền lương, tiền thưởng đối với người lao động của Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc hoặc Giám đốc theo quy định của Chính phủ và quy định tại Thông tư này.

2. Đề nghị Hội đồng thành viên hoặc Chủ tịch công ty chỉ đạo sửa đổi, điều chỉnh nếu phát hiện nội dung không đúng quy định trong quá trình rà soát, kiểm tra. Trường hợp Hội đồng thành viên hoặc Chủ tịch công ty không thực hiện thì báo cáo chủ sở hữu biết để kịp thời xử lý.

3. Thẩm định việc xác định quỹ tiền lương thực hiện để báo cáo chủ sở hữu trong vòng 15 ngày kể từ khi nhận báo cáo của Hội đồng thành viên hoặc Chủ tịch công ty; chịu trách nhiệm về tính chính xác, trung thực của báo cáo thẩm định.

Điều 15. Trách nhiệm của chủ sở hữu

1. Tổ chức triển khai hướng dẫn việc thực hiện chế độ, chính sách lao động, tiền lương, tiền thưởng theo quy định tại Thông tư này đối với các công ty được phân công làm chủ sở hữu.

2. Tiếp nhận, theo dõi, giám sát việc xác định quỹ tiền lương kế hoạch, tình hình thực hiện quỹ tiền lương, tạm ứng tiền lương, của 6 tháng đầu năm của công ty. Trường hợp phát hiện việc xác định quỹ tiền lương, tạm ứng tiền lương không đúng quy định thì chỉ đạo Hội đồng thành viên hoặc Chủ tịch công ty sửa đổi, bổ sung theo quy định.

3. Tiếp nhận, giám sát, kiểm tra báo cáo của Hội đồng thành viên hoặc chủ tịch công ty, Kiểm soát viên về quỹ tiền lương thực hiện và rà soát các yếu tố khách quan ảnh hưởng đến năng suất lao động và lợi nhuận (nếu có).

Trường hợp phát hiện nội dung không đúng quy định thì trong vòng 30 ngày kể từ ngày nhận được báo cáo, chủ sở hữu phải có văn bản yêu cầu Hội đồng thành viên hoặc Chủ tịch công ty chỉ đạo sửa đổi, bổ sung hoặc điều chỉnh lại; đồng thời, tùy theo mức độ sai phạm để quyết định hình thức kỷ luật không tăng lương, kéo dài thời hạn nâng bậc lương, hạ bậc lương, giảm trừ tiền lương, tiền thưởng, thù lao đối với Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty.

4. Định kỳ 6 tháng một lần tổ chức kiểm tra, giám sát việc thực hiện chính sách lao động, tiền lương đối với các công ty được phân công làm chủ sở hữu.

5. Chậm nhất vào ngày 31 tháng 5 hàng năm, báo cáo tình hình thực hiện lao động, tiền lương, tiền thưởng năm trước liền kề và việc xây dựng kế hoạch tiền lương, quỹ tiền lương năm kế hoạch đối với các công ty được phân công làm chủ sở hữu về Bộ Lao động - Thương binh và Xã hội theo biểu mẫu số 5 kèm theo Thông tư này.

Điều 16. Trách nhiệm của Bộ Lao động - Thương binh và Xã hội

1. Thực hiện các nhiệm vụ liên quan đến quyền, nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu theo phân công của Chính phủ.

2. Phối hợp với chủ sở hữu giám sát tiền lương, thù lao, tiền thưởng của người lao động trong công ty mẹ của Tập đoàn kinh tế, Tổng công ty hạng đặc biệt, Tổng công ty Quản lý bay Việt Nam, Tổng công ty Cảng hàng không Việt Nam, Tổng công ty Bảo đảm an toàn, hàng hải miền Bắc, Tổng công ty Bảo đảm an toàn hàng hải miền Nam và Tổng công ty Bưu điện Việt Nam:

a) Tiếp nhận các báo cáo về việc xác định quỹ tiền lương kế hoạch; tình hình thực hiện quỹ tiền lương, tạm ứng tiền lương của 6 tháng đầu năm; việc xác định, quyết định quỹ tiền lương thực hiện của công ty.

b) Rà soát việc xác định tiền lương trong các báo cáo của công ty và chủ sở hữu theo quy định của Nhà nước.

c) Định kỳ 6 tháng một lần phối hợp với chủ sở hữu tổ chức kiểm tra, giám sát việc xác định quỹ tiền lương, tạm ứng tiền lương, trả lương của công ty.

Trong quá trình rà soát, kiểm tra, giám sát, trường hợp phát hiện việc xác định quỹ tiền lương, trả lương không đúng quy định thì có ý kiến để chủ sở hữu chỉ đạo công ty điều chỉnh hoặc xuất toán theo quy định.

3. Thanh tra, kiểm tra, giám sát việc thực hiện các quy định tại Thông tư này và tổng hợp tình hình lao động, tiền lương, tiền thưởng của người lao động trong các công ty và định kỳ báo cáo Thủ tướng Chính phủ.

MỤC 6. ĐIỀU KHOẢN THI HÀNH

Điều 17. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 25 tháng 10 năm 2013.

2. Thông tư số 27/2010/TT-BLĐTBXH ngày 14 tháng 9 năm 2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện quản lý lao động, tiền lương, thù lao và tiền thưởng trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu; Thông tư số 19/2007/TT-BLĐTBXH ngày 4 tháng 10 năm 2007 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện Nghị định số 141/2007/NĐ-CP ngày 05 tháng 9 năm 2007 của Chính phủ quy định chế độ tiền lương đối với công ty mẹ do Nhà nước làm chủ sở hữu và các công ty con trong Tập đoàn kinh tế; Thông tư số 07/2005/TT-BLĐTBXH ngày 5 tháng 01 năm 2005 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện Nghị định số 206/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định quản lý lao động, tiền lương và thu nhập trong các công ty nhà nước; Thông tư số 09/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động - Thương binh và Xã hội hướng dẫn tính năng suất lao động bình quân và tiền lương bình quân trong các công ty nhà nước theo Nghị định số 206/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ và các quy định trước đây trái với quy định tại Thông tư này hết hiệu lực thi hành kể từ ngày Thông tư này có hiệu lực.

3. Các chế độ quy định tại Thông tư này được áp dụng từ ngày 01 tháng 5 năm 2013. Quỹ tiền lương thực hiện năm 2013 của người lao động được xác định theo 02 giai đoạn (từ ngày 01 tháng 01 đến hết ngày 30 tháng 4 và từ ngày 01 tháng 5 đến hết ngày 31 tháng 12) theo hướng dẫn tại Phụ lục số I ban hành kèm theo Thông tư này.

4. Đối với công ty không có lợi nhuận hoặc lỗ, trong thời gian chưa xây dựng được thang lương, bảng lương theo quy định tại Điều 93 của Bộ luật lao động và Nghị định số 49/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ thì mức lương theo hợp đồng lao động bình quân để xác định quỹ tiền lương thực hiện được tính trên cơ sở hệ số lương của người lao động theo Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ (tính bình quân) nhân với mức lương tối thiểu chung do Chính phủ quy định tại thời điểm ngày 30 tháng 4 năm 2013 và nhân với chỉ số giá tiêu dùng do Tổng cục Thống kê công bố tại thời điểm ngày 31 tháng 12 hàng năm so với thời điểm ngày 30 tháng 4 năm 2013. Đối với người lao động có mức lương (sau khi nhân với chỉ số giá tiêu dùng) thấp hơn mức lương tối thiểu vùng theo từng thời kỳ do Chính phủ quy định đối với địa bàn hoạt động của công ty thì mức lương của người lao động được tính bằng mức lương tối thiểu vùng.

5. Ngoài quỹ tiền lương thực hiện tính theo công thức (1), người lao động ở một số ngành, nghề đặc thù còn được hưởng chế độ đặc thù, bao gồm: chế độ thưởng an toàn; phụ cấp thợ lặn, phụ cấp đi biển, chế độ thiếu nước ngọt theo quy định tại Quyết định số 234/2005/QĐ-TTg ngày 26 tháng 9 năm 2005, Quyết định số 43/2012/QĐ-TTg ngày 12 tháng 10 năm 2012 của Thủ tướng Chính phủ và Thông tư hướng dẫn của Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính.

6. Công ty tiếp tục thực hiện mức tiền chi bữa ăn giữa ca cho người lao động tối đa không vượt quá 680.000 đồng/người/tháng. Việc thực hiện chế độ ăn giữa ca theo hướng dẫn tại Thông tư số 22/2008/TT-BLĐTBXH ngày 15 tháng 10 năm 2008 của Bộ Lao động-Thương binh và Xã hội hướng dẫn thực hiện chế độ ăn giữa ca trong công ty nhà nước.

Điều 18. Áp dụng đối với công ty, tổ chức khác

1. Công ty mẹ - Tập đoàn Viễn thông Quân đội tiếp tục áp dụng quy định tại Nghị định số 65/2011/NĐ-CP ngày 29 tháng 7 năm 2011 của Chính phủ Thực hiện thí điểm quản lý tiền lương đối với Công ty mẹ - Tập đoàn Viễn thông Quân đội giai đoạn 2011 - 2013 và Thông tư liên tịch số 26/2011/TTLT-BLĐTBXH-BQP ngày 12 tháng 11 năm 2011 của Bộ Lao động - Thương binh và Xã hội, Bộ Quốc phòng để xác định tiền lương năm 2013.

2. Các tổ chức, đơn vị hiện đang áp dụng chế độ tiền lương như công ty nhà nước trước đây hoặc công ty trách nhiệm hữu hạn một thành viên do nhà nước làm chủ sở hữu theo quy định của cơ quan nhà nước cấp có thẩm quyền, công ty trách nhiệm hữu hạn một thành viên do công ty mẹ tại Điều 1 Thông tư này làm chủ sở hữu thì thực hiện quản lý lao động, tiền lương, tiền thưởng đối với người lao động theo quy định tại Thông tư này và các văn bản khác theo quy định của Chính phủ, Thủ tướng Chính phủ.

Điều 19. Trách nhiệm thi hành

1. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo, đôn đốc, kiểm tra các công ty thuộc quyền quản lý thực hiện theo đúng quy định tại Thông tư này.

2. Hội đồng thành viên hoặc Chủ tịch công ty mẹ của công ty tại Điều 1 Thông tư này, căn cứ vào nội dung quản lý lao động, tiền lương, tiền thưởng tại Thông tư này để tổ chức quản lý lao động, tiền lương, tiền thưởng đối với người lao động làm việc trong công ty trách nhiệm hữu hạn một thành viên do công ty mẹ làm chủ sở hữu.

3. Tổ chức chính trị, tổ chức chính trị - xã hội xem xét, quyết định việc áp dụng các quy định tại Thông tư này đối với người lao động làm việc trong công ty trách nhiệm hữu hạn một thành viên do mình làm chủ sở hữu.

4. Cơ quan, tổ chức đại diện phần vốn nhà nước tại công ty có cổ phần, vốn góp chi phối của nhà nước chỉ đạo người đại diện vốn căn cứ nội dung quy định tại Thông tư này, tham gia quyết định hoặc đề xuất với Hội đồng quản trị, Hội đồng thành viên để quyết định quản lý lao động, tiền lương, tiền thưởng trong công ty có cổ phần, vốn góp chi phối của nhà nước cho phù hợp với điều kiện thực tế và bảo đảm quản lý chung của Nhà nước.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các cơ quan, tổ chức, công ty phản ánh về Bộ Lao động - Thương binh và Xã hội để hướng dẫn bổ sung kịp thời./.

Nơi nhận:
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Các Bộ, các cơ quan ngang Bộ, các cơ quan trực thuộc CP;
- Văn phòng BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND Tỉnh, thành phố trực thuộc TW;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan TW các đoàn thể và các Hội;
- Sở Tài chính tỉnh, TP trực thuộc TW;
- Sở LĐTBXH tỉnh, thành phố trực thuộc TW;
- Các Tập đoàn kinh tế và Tổng công ty hạng đặc biệt;
- Bảo hiểm tiền gửi Việt Nam;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Đăng Công báo;
- Website của Chính phủ;
- Website của Bộ LĐTBXH;
- Lưu: VT, Vụ LĐTL, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Minh Huân

PHỤ LỤC SỐ I

XÁC ĐỊNH LAO ĐỘNG THỰC TẾ SỬ DỤNG, MỨC TIỀN LƯƠNG, NĂNG SUẤT LAO ĐỘNG BÌNH QUÂN
(Ban hành kèm theo Thông tư số 18/2013/TT-BLĐTBXH ngày 09 tháng 9 năm 2013 của Bộ Lao động-Thương binh và Xã hội)

1. Xác định số lao động thực tế sử dụng bình quân

a) Số lao động thực tế sử dụng bình quân (Lttsd) để xác định quỹ tiền lương thực hiện theo công thức (1), bao gồm tất cả số lao động làm việc theo hợp đồng lao động thuộc đối tượng hưởng lương từ quỹ tiền lương theo quy định tại Thông tư này. Không bao gồm Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc hoặc Giám đốc, Phó tổng giám đốc hoặc Phó giám đốc, Kế toán trưởng, cán bộ chuyên trách đoàn thể do tổ chức đoàn thể trả lương.

b) Số lao động thực tế sử dụng bình quân năm được tính theo công thức sau:

(10)

Trong đó:

Lttsd: Số lao động thực tế sử dụng bình quân năm.

li: Số lao động thực tế sử dụng bình quân của tháng thứ i trong năm.

i: Số nguyên, dương dùng để chỉ tháng thứ i trong năm, từ 1 đến 12.

: Tổng của số lao động bình quân các tháng trong năm.

t: Số tháng trong năm. Riêng đối với các công ty mới bắt đầu hoạt động thì số tháng trong năm được tính theo số tháng thực tế hoạt động trong năm.

c) Số lao động thực tế sử dụng bình quân tháng được tính theo công thức sau:

Trong đó:

Lttsdi: Số lao động thực tế sử dụng bình quân của tháng thứ i trong năm.

Xj: Số lao động của ngày thứ j trong tháng, được tính theo số lao động thực tế làm việc và số lao động nghỉ việc do: ốm, thai sản, con ốm mẹ nghỉ, tai nạn lao động, phép năm, đi học, nghỉ việc riêng có lương theo bảng chấm công của công ty. Đối với ngày nghỉ thì lấy số lao động thực tế làm việc theo bảng chấm công của công ty ở ngày trước liền đó, nếu ngày trước đó cũng là ngày nghỉ thì lấy ngày liền kề tiếp theo không phải là ngày nghỉ.

: Tổng của số lao động các ngày trong tháng.

n: Số ngày theo lịch của tháng (không kể công ty có làm đủ hay không đủ số ngày trong tháng);

d) Đối với những công ty có số lao động bình quân năm là số thập phân thì việc làm tròn số được áp dụng theo nguyên tắc số học, nếu phần thập phân trên 0,5 thì làm tròn thành 1; đối với số lao động bình quân tháng có số thập phân thì được giữ nguyên sau dấu phẩy hai số và không làm tròn số.

2. Xác định năng suất lao động bình quân

a) Năng suất lao động bình quân (thực hiện trong năm hoặc thực hiện của năm trước liền kề) làm cơ sở để xác định mức tiền lương thực hiện bình quân được tính theo năm và theo tổng doanh thu trừ tổng chi phí chưa có lương hoặc theo tổng sản phẩm (kể cả sản phẩm quy đổi) thực tế tiêu thụ, được tính theo công thức sau:

Trong đó:

Wth: Năng suất lao động thực hiện bình quân.

åTth: Tổng doanh thu thực hiện năm.

åCth: Tổng chi phí chưa có lương thực hiện năm.

Tsp: Tổng sản phẩm (kể cả sản phẩm quy đổi) thực tế tiêu thụ.

Lttsd: Số lao động thực tế sử dụng bình quân năm.

b) Đối với trường hợp năng suất tính theo tổng doanh thu trừ tổng chi phí (chưa có lương), nếu có yếu tố khách quan theo quy định của Chính phủ thì được tính toán bằng số liệu cụ thể để cộng vào hoặc trừ đi theo quy định trong chỉ tiêu tổng doanh thu trừ tổng chi phí (chưa có lương) khi tính năng suất lao động.

3. Xác định mức tiền lương thực hiện bình quân năm trước liền kề

Mức tiền lương thực hiện bình quân năm trước liền kề được xác định theo công thức sau:

Trong đó:

- TLthnt: Mức tiền lương thực hiện bình quân năm trước liền kề.

- Vthnt: Quỹ tiền lương thực hiện năm trước liền kề tính theo công thức (1). Không bao gồm khoản tiền lương dự phòng từ các năm trước chuyển sang.

- Lttsdnt: Số lao động thực tế sử dụng bình quân theo tháng của năm trước liền kề tính theo công thức (10).

- 12: Số tháng trong năm. Trường hợp công ty mới thành lập, hoạt động không đủ 12 tháng thì hoạt động tháng nào thì tính theo tháng đó, nếu có số ngày lẻ dưới 15 ngày thì không tính, nếu lẻ từ 15 ngày trở lên thì làm tròn bằng một tháng.

4. Xác định mức tiền lương thực hiện bình quân năm 2013

a) Quỹ tiền lương thực hiện năm 2013 được tính theo công thức sau:

Vth = Vth4 + Vth8 (14)

Trong đó:

Vth: Quỹ tiền lương thực hiện của người lao động năm 2013.

Vth4: Quỹ tiền lương thực hiện của người lao động 4 tháng đầu năm 2013 (từ ngày 01 tháng 01 đến ngày 30 tháng 4 năm 2013) được tính theo hướng dẫn tại điểm b, khoản này.

Vth8: Quỹ tiền lương thực hiện của người lao động 8 tháng cuối năm 2013 (từ ngày 01 tháng 5 đến ngày 31 tháng 12 năm 2013) được tính theo hướng dẫn tại điểm c, khoản này.

b) Quỹ tiền lương thực hiện 4 tháng đầu năm 2013 (Vth4)

Công ty xác định đơn giá tiền lương và quỹ tiền lương thực hiện năm 2013 làm căn cứ xác định quỹ tiền lương thực hiện 4 tháng đầu năm 2013 như sau:

- Đơn giá tiền lương năm 2013 được xác định theo quy định tại Khoản 1 Điều 6 Thông tư số 27/2010/TT-BLĐTBXH ngày 14 tháng 9 năm 2010 và Thông tư số 19/2007/TT-BLĐTBXH ngày 04 tháng 10 năm 2007 của Bộ Lao động-Thương binh và Xã hội.

- Quỹ tiền lương thực hiện năm 2013 được tính bằng quỹ tiền lương thực hiện theo đơn giá tiền lương quy định tại Khoản 1 Điều 8 Thông tư số 27/2010/TT-BLĐTBXH, Thông tư số 19/2007/TT-BLĐTBXH, cộng với các khoản tiền lương tính thêm khi làm thêm giờ, làm việc vào ban đêm, tiền lương của những ngày nghỉ được hưởng lương theo quy định của Bộ luật Lao động; xác định quỹ tiền lương thực hiện 4 tháng đầu năm 2013 trên cơ sở lấy quỹ tiền lương thực hiện năm 2013 chia cho 12 tháng và nhân với 4 tháng.

Chỉ tiêu sản xuất, kinh doanh để xác định quỹ tiền lương thực hiện là chỉ tiêu sản xuất, kinh doanh thực hiện năm 2013 và so sánh với chỉ tiêu sản xuất, kinh doanh kế hoạch năm 2013.

c) Quỹ tiền lương thực hiện 8 tháng cuối năm 2013 (Vth8)

Công ty phải rà soát lại mức tiền lương bình quân thực hiện năm 2012 làm cơ sở để xác định mức tiền lương bình quân thực hiện năm 2013; xác định quỹ tiền lương thực hiện năm 2013 làm căn cứ xác định quỹ tiền lương thực hiện 8 tháng cuối năm 2013 như sau:

- Rà soát lại mức tiền lương bình quân thực hiện năm 2012 trên cơ sở mức tiền lương bình quân thực hiện năm 2011 (được xác định bằng quỹ tiền lương thực hiện theo đơn giá tiền lương chia cho số lao động thực tế sử dụng bình quân năm và chia cho 12 tháng) và điều chỉnh theo mức tăng hoặc giảm năng suất lao động bình quân, lợi nhuận thực hiện năm 2012 so với thực hiện năm 2011 quy định tại Khoản 2 Điều 8 Thông tư này. Khi rà soát, công ty loại trừ các yếu tố khách quan theo quy định tại Khoản 3, Điều 8 Thông tư này. Mức tiền lương bình quân thực hiện năm 2012 theo đơn giá tiền lương (sau khi rà soát nêu trên) được dùng làm cơ sở để xác định mức tiền lương bình quân thực hiện năm 2013 (quy định này không dùng để điều chỉnh lại quỹ tiền lương thực hiện năm 2012).

- Mức tiền lương bình quân thực hiện năm 2013 được xác định trên cơ sở mức tiền lương bình quân thực hiện năm 2012 theo đơn giá tiền lương (sau khi rà soát), cộng với các khoản tiền lương tính thêm khi làm thêm giờ, làm việc vào ban đêm, tiền lương của những ngày nghỉ được hưởng lương đã thực hiện trong năm 2012 (tính bình quân theo tháng) theo quy định của Bộ luật lao động và điều chỉnh theo năng suất lao động bình quân, lợi nhuận quy định tại Khoản 2 Điều 8 Thông tư này. Chỉ tiêu sản xuất, kinh doanh để xác định mức tiền lương bình quân và quỹ tiền lương thực hiện là chỉ tiêu sản xuất, kinh doanh thực hiện năm 2013 và so sánh với chỉ tiêu sản xuất, kinh doanh thực hiện năm 2012.

- Mức tiền lương bình quân của cán bộ chuyên trách đoàn thể ở công ty năm làm cơ sở để xác định khoản chênh lệch tiền lương của cán bộ chuyên trách đoàn thể năm 2013 theo công thức (1) quy định tại Điều 8 Thông tư này là mức tiền lương được tính trên cơ sở hệ số lương bình quân của cán bộ chuyên trách đoàn thể theo quy định của Nhà nước và mức lương tối thiểu để tính đơn giá tiền lương năm 2012 do công ty lựa chọn theo quy định tại Điều 5 Thông tư số 27/2010/TT-BLĐTBXH ngày 14 tháng 9 năm 2010 của Bộ Lao động - Thương binh và Xã hội.

- Quỹ tiền lương thực hiện năm 2013 được xác định trên cơ sở mức tiền lương bình quân thực hiện và số lao động thực tế sử dụng bình quân năm 2013 theo công thức (1) quy định tại Điều 8 Thông tư này; xác định quỹ tiền lương thực hiện 8 tháng cuối năm 2013 trên cơ sở lấy quỹ tiền lương thực hiện năm 2013 chia cho 12 tháng và nhân với 8 tháng.

Tên Chủ sở hữu………..
Công ty trách nhiệm hữu hạn một thành viên…

Biểu mẫu số 1
(Thời hạn báo cáo: tháng 01 hàng năm)

BÁO CÁO TÌNH HÌNH SỬ DỤNG LAO ĐỘNG NĂM TRƯỚC VÀ KẾ HOẠCH SỬ DỤNG LAO ĐỘNG NĂM: .................
(Ban hành kèm theo Thông tư số 18/2013/TT-BLĐTBXH ngày 9 tháng 9 năm 2013 của Bộ Lao động-Thương binh và Xã hội)

Đơn vị tính: người

Chỉ tiêu | Tình hình sử dụng lao động năm trước |  |  |  |  |  | Tổng số lao động kế hoạch năm nay
 | Tổng số lao động kế hoạch | Tổng số lao động thực tế có mặt ngày 01/01 | Tổng số lao động giảm trong năm (3) | Tổng số lao động tăng trong năm | Tổng số lao động thực tế có mặt ngày 31/12 | Lao động thực tế sử dụng bình quân
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
I. Tổng số lao động: 1. Lao động quản lý (1) 2. Lao động chuyên môn, nghiệp vụ 3. Lao động trực tiếp sản xuất, kinh doanh 4. Lao động thừa hành, phục vụ II. Trình độ lao động (2): 1. Đại học trở lên 2. Cao đẳng 3. Trung học chuyên nghiệp 4. Sơ cấp 5. Công nhân kỹ thuật 6. Chưa qua đào tạo |  |  |  |  |  |  |

Ghi chú:

(1) Bao gồm các Trưởng phòng (ban), Phó Trưởng phòng (ban) và tương đương theo cơ cấu tổ chức, điều lệ của công ty. Không bao gồm Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc hoặc Giám đốc, Phó tổng giám đốc hoặc Phó giám đốc, Kế toán trưởng.

(2) Ghi theo bằng cấp cao nhất đạt được.

(3) Số lao động thôi việc, mất việc, nghỉ hưu……. trong năm.

Người lập biểu
(Ký và ghi rõ họ tên, chức vụ)

…., ngày ….. tháng….năm….
Thủ trưởng đơn vị
(Ký tên, đóng dấu)

Tên Chủ sở hữu………..
Công ty trách nhiệm hữu hạn một thành viên…

Biểu mẫu số 2
(Thời hạn báo cáo: 15/02 hoặc 15/03)

BÁO CÁO XÁC ĐỊNH QUỸ TIỀN LƯƠNG THỰC HIỆN CỦA NGƯỜI LAO ĐỘNG NĂM……
(Ban hành kèm theo Thông tư số 18/2013/TT-BLĐTBXH ngày 9 tháng 9 năm 2013 của Bộ Lao động-Thương binh và Xã hội)

Số TT | Chỉ tiêu | Đơn vị tính | Số năm trước liền kề năm báo cáo |  | Số báo cáo năm...
 |  |  | Kế hoạch | Thực hiện | Kế hoạch | Thực hiện
1 | 2 | 3 | 4 | 5 | 6 | 7
I | CHỈ TIÊU SẢN XUẤT KINH DOANH |  |  |  |  |
1 | Tổng sản phẩm (kể cả quy đổi) |  |  |  |  |
2 | Tổng doanh thu | Tr.đồng |  |  |  |
3 | Tổng chi phí (chưa có lương) | Tr.đồng |  |  |  |
4 | Lợi nhuận | Tr.đồng |  |  |  |
5 | Tổng các khoản nộp ngân sách Nhà nước | Tr.đồng |  |  |  |
II | TIỀN LƯƠNG |  |  |  |  |
1 | Lao động kế hoạch | Người |  |  |  |
2 | Lao động thực tế sử dụng bình quân | Người |  |  |  |
3 | Mức lương bình quân theo hợp đồng lao động | 1.000đ/tháng |  |  |  |
4 | Mức tiền lương bình quân kế hoạch | 1.000đ/tháng |  |  |  |
5 | Mức tiền lương bình quân thực hiện | 1.000đ/tháng |  |  |  |
6 | Năng suất lao động bình quân theo... (1) | Tr.đồng/năm |  |  |  |
7 | Phần chênh lệch tiền lương của cán bộ chuyên trách đoàn thể | Tr.đồng |  |  |  |
8 | Quỹ thưởng an toàn và chế độ đặc thù khác (nếu có) | Tr.đồng |  |  |  |
9 | Quỹ tiền lương kế hoạch | Tr.đồng |  |  |  |
10 | Quỹ tiền lương thực hiện | Tr.đồng |  |  |  |
11 | Quỹ tiền thưởng, phúc lợi phân phối trực tiếp cho người lao động | Tr.đồng |  |  |  |
12 | Thu nhập bình quân | 1.000đ/tháng |  |  |  |

Ghi chú: (1) ghi rõ năng suất lao động tính theo chỉ tiêu tổng doanh thu trừ tổng chi phí (chưa có lương) hoặc tính theo tổng sản phẩm tiêu thụ.

Người lập biểu
(Ký và ghi rõ họ tên, chức vụ)

…., ngày ….. tháng….năm….
Thủ trưởng đơn vị
(Ký tên, đóng dấu)

Tên Chủ sở hữu………..
Công ty trách nhiệm hữu hạn một thành viên…

Biểu mẫu số 3
(Thời hạn báo cáo: 31/03)

BÁO CÁO XÁC ĐỊNH QUỸ TIỀN LƯƠNG KẾ HOẠCH CỦA NGƯỜI LAO ĐỘNG NĂM……
(Ban hành kèm theo Thông tư số 18/2013/TT-BLĐTBXH ngày 9 tháng 9 năm 2013 của Bộ Lao động-Thương binh và Xã hội)

Số TT | Chỉ tiêu | Đơn vị tính | Số báo cáo năm trước |  | Kế hoạch năm nay
 |  |  | Kế hoạch | Thực hiện
1 | 2 | 3 | 4 | 5 | 6
I | CHỈ TIÊU SẢN XUẤT KINH DOANH |  |  |  |
1 | Tổng sản phẩm (kể cả quy đổi) |  |  |  |
2 | Tổng doanh thu | Tr.đồng |  |  |
3 | Tổng chi phí (chưa có lương) | Tr.đồng |  |  |
4 | Lợi nhuận | Tr.đồng |  |  |
5 | Tổng các khoản nộp ngân sách Nhà nước | Tr.đồng |  |  |
II | TIỀN LƯƠNG |  |  |  |
1 | Lao động kế hoạch | Người |  |  |
2 | Lao động thực tế sử dụng bình quân | Người |  |  |
3 | Mức lương bình quân theo hợp đồng lao động | 1.000đ/tháng |  |  |
4 | Mức tiền lương bình quân kế hoạch | 1.000đ/tháng |  |  |
5 | Mức tiền lương bình quân thực hiện | 1.000đ/tháng |  |  |
6 | Năng suất lao động bình quân theo....(1) | Tr.đồng/năm |  |  |
7 | Phần chênh lệch tiền lương của cán bộ chuyên trách đoàn thể | Tr.đồng |  |  |
8 | Quỹ thưởng an toàn và chế độ đặc thù khác (nếu có) | Tr.đồng |  |  |
9 | Quỹ tiền lương kế hoạch | Tr.đồng |  |  |
10 | Quỹ tiền lương thực hiện | Tr.đồng |  |  |
11 | Quỹ tiền thưởng, phúc lợi phân phối trực tiếp cho người lao động | Tr.đồng |  |  |
12 | Thu nhập bình quân | 1.000đ/tháng |  |  |

Ghi chú: (1) ghi rõ năng suất lao động tính theo chỉ tiêu tổng doanh thu trừ tổng chi phí (chưa có lương) hoặc tính theo tổng sản phẩm tiêu thụ.

Người lập biểu
(Ký và ghi rõ họ tên, chức vụ)

…., ngày ….. tháng….năm….
Thủ trưởng đơn vị
(Ký tên, đóng dấu)

Tên Chủ sở hữu………..
Công ty trách nhiệm hữu hạn một thành viên…

Biểu mẫu số 4
(Thời hạn báo cáo: 30/7)

BÁO CÁO TÌNH HÌNH THỰC HIỆN TIỀN LƯƠNG CỦA NGƯỜI LAO ĐỘNG 6 THÁNG ĐẦU NĂM……
(Ban hành kèm theo Thông tư số 18/2013/TT-BLĐTBXH ngày 9 tháng 9 năm 2013 của Bộ Lao động-Thương binh và Xã hội)

Số TT | Chỉ tiêu | Đơn vị tính | Kế hoạch cả năm | Thực hiện 6 tháng | So sánh (%)
1 | 2 | 3 | 4 | 5 | 6=5/4
I | CHỈ TIÊU SẢN XUẤT KINH DOANH |  |  |  |
1 | Tổng sản phẩm (kể cả quy đổi) |  |  |  |
2 | Tổng doanh thu | Tr.đồng |  |  |
3 | Tổng chi phí (chưa có lương) | Tr.đồng |  |  |
4 | Lợi nhuận | Tr.đồng |  |  |
5 | Tổng các khoản nộp ngân sách Nhà nước | Tr.đồng |  |  |
II | TIỀN LƯƠNG |  |  |  |
1 | Lao động kế hoạch | Người |  |  |
2 | Lao động thực tế sử dụng bình quân | Người |  |  |
3 | Mức lương bình quân theo hợp đồng lao động | 1.000đ/tháng |  |  |
4 | Mức tiền lương bình quân kế hoạch | 1.000đ/tháng |  |  |
5 | Mức tiền lương bình quân thực hiện | 1.000đ/tháng |  |  |
6 | Năng suất lao động bình quân theo.... (1) | Tr.đồng/năm |  |  |
7 | Phần chênh lệch tiền lương của cán bộ chuyên trách đoàn thể | Tr.đồng |  |  |
8 | Quỹ thưởng an toàn và chế độ đặc thù khác (nếu có) | Tr.đồng |  |  |
9 | Quỹ tiền lương kế hoạch | Tr.đồng |  |  |
10 | Quỹ tiền lương thực hiện | Tr.đồng |  |  |
11 | Quỹ tiền thưởng, phúc lợi phân phối trực tiếp cho người lao động | Tr.đồng |  |  |
12 | Thu nhập bình quân | 1.000đ/tháng |  |  |

Ghi chú: (1) ghi rõ năng suất lao động tính theo chỉ tiêu tổng doanh thu trừ tổng chi phí (chưa có lương) hoặc tính theo tổng sản phẩm tiêu thụ.

Người lập biểu
(Ký và ghi rõ họ tên, chức vụ)

…., ngày ….. tháng….năm….
Thủ trưởng đơn vị
(Ký tên, đóng dấu)

Tên chủ sở hữu………..

Biểu mẫu số 5
(Thời hạn báo cáo: 31/5)

BÁO CÁO TÌNH HÌNH THỰC HIỆN LAO ĐỘNG, TIỀN LƯƠNG, TIỀN THƯỞNG CỦA NGƯỜI LAO ĐỘNG NĂM TRƯỚC VÀ KẾ HOẠCH NĂM……

(Ban hành kèm theo Thông tư số 18/2013/TT-BLĐTBXH ngày 9 tháng 9 năm 2013 của Bộ Lao động-Thương binh và Xã hội)

Số TT | Tên công ty | Chỉ tiêu sản xuất, kinh doanh |  |  |  |  |  |  |  | Lao động kế hoạch (người) |  | Lao động thực tế sử dụng bình quân (người) |  | Mức tiền lương bình quân theo hợp đồng lao động (tr.đ/tháng) |  | Mức tiền lương bình quân thực tế (tr.đ/tháng) |  | Quỹ tiền lương (tr.đ) |  | Quỹ khen thưởng, phúc lợi (tr.đ)
 |  | Tổng doanh thu (tr.đ) |  | Nộp ngân sách (tr.đ) |  | Lợi nhuận (tr.đ) |  | Tổng chi chưa có lương (tr.đ)
 |  | Thực hiện năm trước | Kế hoạch năm nay | Thực hiện năm trước | Kế hoạch năm nay | Thực hiện năm trước | Kế hoạch năm nay | Thực hiện năm trước | Kế hoạch năm nay | Năm trước | Năm nay | Năm trước | Năm nay | Thực hiện năm trước | Kế hoạch năm nay | Thực hiện năm trước | Kế hoạch năm nay | Thực hiện năm trước | Kế hoạch năm nay | Thực hiện năm trước | Kế hoạch năm nay
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22
1 | Công ty A |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Công ty B |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Ghi chú: Đối với công ty có chế độ thưởng an toàn thì báo cáo thêm quỹ thưởng an toàn năm trước và thực hiện năm nay của người lao động.

Người lập biểu
(Ký và ghi rõ họ tên, chức vụ)

…., ngày ….. tháng….năm….
Thủ trưởng đơn vị
(Ký tên, đóng dấu)


TT 2013 - 33 luong toi thieu vung

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 33/2013/TT-BLĐTBXH | Hà Nội, ngày 16 tháng 12 năm 2013

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỨC LƯƠNG TỐI THIỂU VÙNG ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC Ở DOANH NGHIỆP, HỢP TÁC XÃ, TỔ HỢP TÁC, TRANG TRẠI, HỘ GIA ĐÌNH, CÁ NHÂN VÀ CÁC CƠ QUAN, TỔ CHỨC CÓ THUÊ MƯỚN LAO ĐỘNG

Căn cứ Nghị định số 182/2013/NĐ-CP ngày 14 tháng 11 năm 2013 của Chính phủ quy định mức lương tối thiểu vùng đối với người lao động làm việc ở doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động;

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Theo đề nghị của Vụ trưởng Vụ Lao động - Tiền lương;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư hướng dẫn thực hiện mức lương tối thiểu vùng đối với người lao động làm việc ở doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động,

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

Thông tư này hướng dẫn thực hiện mức lương tối thiểu vùng áp dụng đối với người lao động làm việc theo hợp đồng lao động và viên chức quản lý do các doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động trả lương, bao gồm:

1. Doanh nghiệp thành lập, tổ chức quản lý và hoạt động theo Luật Doanh nghiệp (kể cả doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam không đăng ký lại theo quy định tại điểm b, Khoản 2 Điều 170 Luật Doanh nghiệp).

2. Hợp tác xã, liên hiệp hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động.

3. Cơ quan, tổ chức nước ngoài, tổ chức quốc tế và cá nhân người nước ngoài tại Việt Nam có thuê mướn lao động (trừ trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác).

Các doanh nghiệp, cơ quan, tổ chức và cá nhân quy định tại các Khoản 1, 2 và Khoản 3 Điều này sau đây gọi chung là doanh nghiệp.

Điều 2. Mức lương tối thiểu vùng

1. Mức lương tối thiểu vùng được quy định tại Khoản 1, Điều 3 Nghị định số 182/2013/NĐ-CP ngày 14 tháng 11 năm 2013 của Chính phủ (sau đây gọi tắt là mức lương tối thiểu vùng) như sau:

a) Mức 2.700.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng I.

b) Mức 2.400.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng II.

c) Mức 2.100.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng III.

d) Mức 1.900.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên các địa bàn thuộc vùng IV.

2. Địa bàn áp dụng mức lương tối thiểu vùng được quy định tại Phụ lục ban hành kèm theo Nghị định số 182/2013/NĐ-CP ngày 14 tháng 11 năm 2013 của Chính phủ.

3. Địa bàn áp dụng mức lương tối thiểu vùng trong một số trường hợp cụ thể được quy định như sau:

a) Địa bàn có sự thay đổi tên hoặc chia tách thì thực hiện theo mức lương tối thiểu vùng đối với địa bàn trước khi thay đổi tên hoặc chia tách; trường hợp địa bàn được thành lập mới từ các địa bàn có mức lương tối thiểu vùng khác nhau thì thực hiện mức lương tối thiểu vùng theo địa bàn có mức lương tối thiểu vùng cao nhất; trường hợp thành lập thành phố trực thuộc tỉnh từ một địa bàn hoặc nhiều địa bàn thuộc vùng IV thì thực hiện mức lương tối thiểu vùng áp dụng đối với địa bàn thuộc vùng III.

b) Doanh nghiệp hoạt động trên các địa bàn liền nhau có mức lương tối thiểu vùng khác nhau thì thực hiện mức lương tối thiểu vùng theo địa bàn có mức lương tối thiểu vùng cao nhất; doanh nghiệp có đơn vị, chi nhánh hoạt động trên các địa bàn có mức lương tối thiểu vùng khác nhau thì đơn vị, chi nhánh hoạt động ở địa bàn nào, thực hiện mức lương tối thiểu vùng theo địa bàn đó.

c) Khu công nghiệp, khu chế xuất nằm trên các địa bàn có mức lương tối thiểu vùng khác nhau thì doanh nghiệp hoạt động trong khu công nghiệp, khu chế xuất đó thực hiện mức lương tối thiểu vùng theo địa bàn có mức lương tối thiểu vùng cao nhất; trường hợp khu công nghiệp, khu chế xuất có các phân khu nằm trên các địa bàn có mức lương tối thiểu vùng khác nhau thì doanh nghiệp hoạt động trong phân khu nằm trên địa bàn nào, thực hiện mức lương tối thiểu vùng theo địa bàn đó.

Điều 3. Áp dụng mức lương tối thiểu vùng

1. Mức lương tối thiểu vùng do Chính phủ quy định là mức lương thấp nhất làm cơ sở để doanh nghiệp và người lao động thỏa thuận tiền lương trả cho người lao động, nhưng phải bảo đảm mức lương tính theo tháng trả cho người lao động chưa qua đào tạo làm công việc giản đơn nhất trong điều kiện lao động bình thường, bảo đảm đủ thời giờ làm việc bình thường trong tháng và hoàn thành định mức lao động hoặc công việc đã thỏa thuận không được thấp hơn mức lương tối thiểu vùng do Chính phủ quy định.

2. Mức lương thấp nhất trả cho người lao động đã qua học nghề (kể cả lao động do doanh nghiệp tự dạy nghề) phải cao hơn ít nhất 7% so với mức lương tối thiểu vùng do Chính phủ quy định.

Người lao động đã qua học nghề bao gồm:

- Những người đã được cấp chứng chỉ nghề, bằng nghề, bằng trung học nghề theo quy định tại Nghị định số 90/CP ngày 24 tháng 11 năm 1993 của Chính phủ quy định cơ cấu khung của hệ thống giáo dục quốc dân, hệ thống văn bằng, chứng chỉ về giáo dục và đào tạo;

- Những người đã được cấp chứng chỉ nghề, bằng nghề theo quy định tại Luật Giáo dục năm 1998 và Luật Giáo dục năm 2005;

- Những người đã được cấp chứng chỉ theo chương trình dạy nghề thường xuyên, chứng chỉ sơ cấp nghề, bằng tốt nghiệp trung cấp nghề, bằng tốt nghiệp cao đẳng nghề hoặc đã hoàn thành chương trình học nghề theo hợp đồng học nghề quy định tại Luật Dạy nghề;

- Những người đã được cấp văn bằng, chứng chỉ nghề của cơ sở đào tạo nước ngoài;

- Những người đã được doanh nghiệp đào tạo nghề hoặc tự học nghề và được doanh nghiệp kiểm tra, bố trí làm công việc đòi hỏi phải qua đào tạo nghề.

3. Mức lương tối thiểu vùng do Chính phủ quy định dùng làm căn cứ để xác định, điều chỉnh các mức lương trong thang lương, bảng lương của doanh nghiệp và mức lương ghi trong hợp đồng lao động của người lao động theo quy định của pháp luật lao động như sau:

a) Đối với doanh nghiệp đã xây dựng và ban hành thang lương, bảng lương thì căn cứ vào mức lương tối thiểu vùng do Chính phủ quy định để xác định, điều chỉnh các mức lương trong thang lương, bảng lương nhưng phải bảo đảm các nguyên tắc xây dựng thang lương, bảng lương theo đúng quy định của pháp luật lao động; xác định, điều chỉnh các mức lương, phụ cấp lương trong hợp đồng lao động và các chế độ khác đối với người lao động cho phù hợp.

b) Đối với doanh nghiệp chưa xây dựng thang lương, bảng lương thì căn cứ mức lương tối thiểu vùng do Chính phủ quy định để xác định các mức lương khi xây dựng thang lương, bảng lương của doanh nghiệp và phải bảo đảm các nguyên tắc xây dựng thang lương, bảng lương theo đúng quy định của pháp luật lao động; xác định, điều chỉnh các mức lương, phụ cấp lương trong hợp đồng lao động và các chế độ khác đối với người lao động cho phù hợp.

c) Việc điều chỉnh các mức lương trong thang lương, bảng lương hoặc xác định các mức lương khi xây dựng thang lương, bảng lương của doanh nghiệp, mức lương, phụ cấp lương trong hợp đồng lao động và các chế độ khác đối với người lao động theo quy định tại điểm a và điểm b khoản 3 Điều này, do doanh nghiệp, Ban chấp hành công đoàn cơ sở và người lao động thỏa thuận, nhưng phải bảo đảm quan hệ hợp lý về tiền lương giữa lao động chưa qua đào tạo với lao động đã qua đào tạo và lao động có trình độ chuyên môn, kỹ thuật cao; giữa lao động mới được tuyển dụng với lao động có thâm niên làm việc tại doanh nghiệp.

4. Khi áp dụng các quy định tại Thông tư này, doanh nghiệp không được xóa bỏ hoặc cắt giảm các chế độ tiền lương khi người lao động làm thêm giờ, làm việc vào ban đêm, tiền lương hoặc phụ cấp làm việc trong điều kiện lao động nặng nhọc, độc hại, chế độ bồi dưỡng bằng hiện vật đối với các chức danh nghề nặng nhọc, độc hại và các chế độ khác theo quy định của pháp luật lao động.

Các khoản phụ cấp, trợ cấp, tiền thưởng do doanh nghiệp quy định thì thực hiện theo thỏa thuận trong hợp đồng lao động hoặc thỏa ước lao động tập thể hoặc trong quy chế của doanh nghiệp.

5. Khuyến khích các doanh nghiệp thỏa thuận áp dụng mức lương tối thiểu cao hơn mức lương tối thiểu vùng do Chính phủ quy định để làm căn cứ thực hiện các chế độ quy định tại khoản 3 Điều này, trả lương cho người lao động cao hơn so với quy định tại khoản 1 và khoản 2 Điều này.

Điều 4. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2014. Mức lương tối thiểu vùng tại Điều 2 và các chế độ quy định tại Thông tư này được áp dụng từ ngày 01 tháng 01 năm 2014.

2. Thông tư này thay thế Thông tư số 29/2012/TT-BLĐTBXH ngày 10 tháng 12 năm 2012 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện mức lương tối thiểu vùng đối với người lao động làm việc ở doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động.

3. Kinh phí thực hiện mức lương tối thiểu vùng quy định tại Thông tư này được hạch toán vào giá thành hoặc chi phí sản xuất, kinh doanh của doanh nghiệp.

4. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo, đôn đốc, kiểm tra các doanh nghiệp thực hiện theo đúng quy định tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các cơ quan, đơn vị và doanh nghiệp phản ánh về Bộ Lao động - Thương binh và Xã hội để hướng dẫn bổ sung kịp thời./.

Nơi nhận:
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Các Bộ, các cơ quan ngang Bộ, các cơ quan trực thuộc CP;
- Văn phòng BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND Tỉnh, thành phố trực thuộc TW;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan TW các đoàn thể và các Hội;
- Sở Tài chính tỉnh, TP trực thuộc TW;
- Sở LĐTBXH tỉnh, thành phố trực thuộc TW;
- Các Tập đoàn kinh tế và Tổng công ty hạng đặc biệt;
- Bảo hiểm tiền gửi Việt Nam;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Đăng Công báo;
- Website của Chính phủ;
- Website của Bộ LĐTBXH;
- Lưu: VT, Vụ LĐTL, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Minh Huân


TT 2013 - 43 tien luong trong cty TNHH MTV

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 43/2013/TT-BLĐTBXH | Hà Nội, ngày 30 tháng 12 năm 2013

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN QUẢN LÝ LAO ĐỘNG, TIỀN LƯƠNG, THÙ LAO VÀ TIỀN THƯỞNG TRONG CÁC TỔ CHỨC ĐƯỢC THÀNH LẬP VÀ HOẠT ĐỘNG THEO MÔ HÌNH CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU THEO QUY ĐỊNH CỦA LUẬT CHỨNG KHOÁN

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Căn cứ Nghị định số 50/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ quy định quản lý lao động, tiền lương và tiền thưởng đối với người lao động trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu;

Căn cứ Nghị định số 51/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ quy định chế độ tiền lương, thù lao, tiền thưởng đối với thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc hoặc Giám đốc, Phó tổng giám đốc hoặc Phó giám đốc, Kế toán trưởng trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu;

Theo đề nghị của Vụ trưởng Vụ Lao động - Tiền lương;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư hướng dẫn thực hiện quản lý lao động, tiền lương, thù lao và tiền thưởng trong các tổ chức được thành lập và hoạt động theo mô hình công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu theo quy định của Luật Chứng khoán.

MỤC 1. QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn quản lý lao động, tiền lương, thù lao, tiền thưởng đối với người lao động và thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng trong các tổ chức được thành lập và hoạt động theo mô hình công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu theo quy định của Luật Chứng khoán, bao gồm:

1. Sở Giao dịch Chứng khoán Hà Nội.

2. Sở Giao dịch Chứng khoán thành phố Hồ Chí Minh.

3. Trung tâm Lưu ký Chứng khoán Việt Nam.

Các tổ chức được thành lập và hoạt động theo mô hình công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu quy định tại Khoản 1, 2 và Khoản 3 Điều này sau đây gọi tắt là tổ chức chứng khoán.

Điều 2. Đối tượng áp dụng

1. Người lao động làm việc theo hợp đồng lao động.

2. Thành viên Ban kiểm soát tổ chức chứng khoán.

3. Thành viên chuyên trách Hội đồng quản trị, Tổng giám đốc, Phó Tổng giám đốc, Kế toán trưởng; thành viên không chuyên trách Hội đồng quản trị.

4. Cơ quan, tổ chức và cá nhân có liên quan đến quản lý lao động, tiền lương, thù lao, tiền thưởng theo quy định tại Thông tư này.

MỤC 2. QUẢN LÝ LAO ĐỘNG, TIỀN LƯƠNG, TIỀN THƯỞNG ĐỐI VỚI THÀNH VIÊN BAN KIỂM SOÁT VÀ NGƯỜI LAO ĐỘNG

Điều 3. Xếp lương, tiền lương, tiền thưởng của thành viên Ban kiểm soát

1. Thành viên Ban kiểm soát xếp lương theo thang lương, bảng lương do tổ chức chứng khoán xây dựng theo quy định tại Điều 93 của Bộ luật lao động và Nghị định số 49/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về tiền lương và hướng dẫn của Bộ Lao động - Thương binh và Xã hội.

2. Thành viên Ban kiểm soát được hưởng tiền lương, tiền thưởng từ quỹ tiền lương, quỹ tiền thưởng của người lao động quy định tại Điều 4 Thông tư này.

3. Căn cứ quy chế trả lương, quy chế thưởng, Hội đồng quản trị tổ chức chứng khoán quyết định tạm ứng tiền lương, xác định tiền lương thực hiện, tiền thưởng và trả lương, tiền thưởng cho các thành viên Ban kiểm soát theo mức độ hoàn thành nhiệm vụ của Ban kiểm soát và từng thành viên Ban kiểm soát.

Điều 4. Quản lý lao động, xác định quỹ tiền lương, tạm ứng tiền lương phân phối tiền lương, tiền thưởng

1. Các tổ chức chứng khoán thực hiện quản lý lao động, xác định quỹ tiền lương kế hoạch, đơn giá tiền lương, tạm ứng tiền lương, quỹ tiền lương thực hiện, phân phối tiền lương, tiền thưởng đối với người lao động theo quy định tại các Điều 3, 4 Mục 2; Điều 5, 6, 7, 9 Mục 3; các Khoản 1, 2 Điều 8 Mục 3 và Mục 4 Thông tư số 18/2013/TT-BLĐTBXH ngày 09 tháng 9 năm 2013 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện quản lý lao động, tiền lương, tiền thưởng đối với người lao động trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

2. Mức tiền lương bình quân thực hiện gắn với năng suất lao động bình quân và lợi nhuận thực hiện được xác định theo quy định tại Khoản 2, Điều 8, Mục 3 Thông tư số 18/2013/TT-BLĐTBXH ngày 09 tháng 9 năm 2013 của Bộ Lao động - Thương binh và Xã hội, trong đó năng suất lao động bình quân được tính theo công thức sau:

(1)

Trong đó:

Wth: Năng suất lao động thực hiện bình quân.

: Tổng doanh thu thực hiện năm.

Lttsd: Số lao động thực tế sử dụng bình quân năm, được tính theo hướng dẫn tại Khoản 1, Phụ lục số I ban hành kèm theo Thông tư số 18/2013/TT-BLĐTBXH ngày 09 tháng 9 năm 2013 của Bộ Lao động - Thương binh và Xã hội.

Điều 5. Loại trừ các yếu tố khách quan khi xác định quỹ tiền lương của người lao động

1. Khi xác định quỹ tiền lương và mức tiền lương bình quân thực hiện của người lao động, tổ chức chứng khoán loại trừ các yếu tố khách quan ảnh hưởng đến năng suất lao động và lợi nhuận, bao gồm:

a) Nhà nước thay đổi chính sách về phí của tổ chức chứng khoán, yêu cầu tăng khấu hao để thu hồi vốn nhanh, có quyết định can thiệp để bình ổn thị trường hoặc ưu đãi thuế thu nhập doanh nghiệp.

b) Tổ chức chứng khoán thực hiện đầu tư mới (bao gồm cả đầu tư phần mềm, đầu tư đổi mới công nghệ, đầu tư cơ sở hạ tầng), khấu hao tăng đột biến do đầu tư mới.

c) Các yếu tố khách quan của thị trường chứng khoán làm tăng hoặc giảm doanh thu nghiệp vụ thực hiện trong năm so với thực hiện của năm trước liền kề ảnh hưởng đến năng suất lao động, lợi nhuận của tổ chức chứng khoán, bao gồm:

- Đối với Sở Giao dịch Chứng khoán: số lượng công ty niêm yết, đăng ký giao dịch và khả năng đáp ứng điều kiện niêm yết ảnh hưởng đến doanh thu phí niêm yết chứng khoán; khối lượng chứng khoán giao dịch và giá giao dịch ảnh hưởng đến doanh thu phí giao dịch; số lượng thành viên giao dịch ảnh hưởng đến doanh thu phí thành viên; giá trị trái phiếu trúng thầu, kế hoạch và quy mô huy động vốn thông qua phát hành trái phiếu ảnh hưởng đến doanh thu hoạt động đấu thầu; giá trị chuyển quyền sở hữu chứng khoán không qua hệ thống giao dịch của Sở Giao dịch chứng khoán ảnh hưởng đến doanh thu phí chuyển quyền sở hữu chứng khoán; khối lượng và giá trị cổ phần đấu giá ảnh hưởng đến doanh thu hoạt động đấu giá;

- Đối với Trung tâm Lưu ký Chứng khoán: khối lượng chứng khoán lưu ký thực hiện trong năm ảnh hưởng đến doanh thu phí lưu ký; giá trị đăng ký chứng khoán (lần đầu) thực hiện trong năm và số lần đăng ký chứng khoán bổ sung ảnh hưởng đến doanh thu phí đăng ký chứng khoán; giá trị thanh toán gốc, lãi trái phiếu, tín phiếu Chính phủ ảnh hưởng đến doanh thu phí đại lý thanh toán lãi, gốc trái phiếu, tín phiếu; số lần thực hiện quyền và số lượng cổ đông tương ứng với mỗi lần thực hiện quyền ảnh hưởng đến doanh thu phí thực hiện quyền; số lần và giá trị chuyển khoản chứng khoán ảnh hưởng đến doanh thu phí chuyển khoản; giá trị chuyển quyền sở hữu chứng khoán không qua hệ thống giao dịch của Sở Giao dịch chứng khoán ảnh hưởng đến doanh thu phí chuyển quyền sở hữu chứng khoán; số lượng thành viên lưu ký ảnh hưởng đến doanh thu phí quản lý thành viên; số lần sửa lỗi giao dịch trong năm ảnh hưởng đến doanh thu phí sửa lỗi giao dịch.

2. Việc loại trừ yếu tố khách quan ảnh hưởng đến năng suất lao động và lợi nhuận làm căn cứ để xác định mức tiền lương bình quân được thực hiện theo nguyên tắc như sau:

a) Năng suất lao động, lợi nhuận bị ảnh hưởng bởi các yếu tố khách quan phải được lượng hóa và tính toán bằng số liệu cụ thể.

b) Các yếu tố khách quan quy định tại điểm a và điểm b, Khoản 1 Điều này làm tăng thêm năng suất lao động, lợi nhuận thì phải giảm trừ phần năng suất lao động, lợi nhuận tăng thêm. Trường hợp làm giảm năng suất lao động, lợi nhuận thì được cộng thêm phần năng suất lao động, lợi nhuận giảm vào chỉ tiêu năng suất lao động, lợi nhuận thực hiện.

c) Các yếu tố khách quan quy định tại điểm c, Khoản 1 Điều này làm giảm năng suất lao động, lợi nhuận thì được cộng thêm phần năng suất lao động, lợi nhuận giảm vào chỉ tiêu năng suất lao động, lợi nhuận thực hiện. Trường hợp làm tăng doanh thu nghiệp vụ từ 15% trở lên so với thực hiện của năm trước liền kề thì phần doanh thu nghiệp vụ tăng từ 15% trở lên không được tính khi xác định quỹ tiền lương và mức tiền lương bình quân thực hiện của người lao động.

3. Doanh thu nghiệp vụ của tổ chức chứng khoán được thực hiện theo hướng dẫn của Bộ Tài chính.

MỤC 3. QUẢN LÝ TIỀN LƯƠNG, THÙ LAO, TIỀN THƯỞNG ĐỐI VỚI THÀNH VIÊN HỘI ĐỒNG QUẢN TRỊ, TỔNG GIÁM ĐỐC, PHÓ TỔNG GIÁM ĐỐC, KẾ TOÁN TRƯỞNG

Điều 6. Xếp lương đối với thành viên chuyên trách Hội đồng quản trị, Tổng giám đốc, Phó Tổng giám đốc, Kế toán trưởng

1. Việc xếp lương đối với thành viên chuyên trách Hội đồng quản trị, Tổng giám đốc, Phó Tổng giám đốc, Kế toán trưởng tổ chức chứng khoán được thực hiện theo quy định tại Mục 2 Thông tư số 19/2013/TT-BLĐTBXH ngày 09 tháng 9 năm 2013 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện chế độ tiền lương, thù lao, tiền thưởng đối với thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc hoặc Giám đốc, Phó tổng giám đốc hoặc Phó giám đốc, Kế toán trưởng trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

2. Khi xếp lương theo Khoản 1 Điều này, chức danh Chủ tịch Hội đồng quản trị chuyên trách của tổ chức chứng khoán được chuyển xếp lương theo chức danh Chủ tịch Hội đồng thành viên chuyên trách hoặc Chủ tịch công ty chuyên trách; chức danh thành viên chuyên trách Hội đồng quản trị được chuyển xếp lương theo chức danh thành viên chuyên trách Hội đồng thành viên.

Điều 7. Xác định quỹ tiền lương, thù lao, tiền thưởng và trả lương, thù lao, tiền thưởng

1. Việc xác định quỹ tiền lương, thù lao kế hoạch, tạm ứng tiền lương, thù lao; xác định quỹ tiền lương, thù lao thực hiện, quỹ tiền thưởng; trả lương, thù lao, tiền thưởng đối với thành viên Hội đồng quản trị, Tổng giám đốc, Phó Tổng giám đốc, Kế toán trưởng tổ chức chứng khoán được thực hiện theo quy định tại các Điều 7, 8, 10, 11, 12; các Khoản 1, 3, 5 Điều 9; các điểm b, c, d, đ Khoản 2 Điều 9 Mục 3 Thông tư số 19/2013/TT-BLĐTBXH ngày 09 tháng 9 năm 2013 của Bộ Lao động - Thương binh và Xã hội.

2. Khi xác định mức tiền lương bình quân thực hiện của thành viên chuyên trách Hội đồng quản trị, Tổng giám đốc, Phó Tổng giám đốc, Kế toán trưởng, trường hợp tổ chức chứng khoán bảo đảm đủ các điều kiện: bảo toàn và phát triển vốn nhà nước; nộp ngân sách theo quy định; lợi nhuận thực hiện trong năm cao hơn lợi nhuận thực hiện của năm trước liền kề và năng suất lao động bình quân không giảm so với thực hiện của năm trước liền kề thì mức tiền lương bình quân thực hiện được xác định như sau:

TLbqth = TLcb + Hln x TLcb (2)

Trong đó:

- TLbqth: Mức tiền lương bình quân thực hiện.

- TLcb: Mức lương cơ bản tính theo điểm b, Khoản 1 Điều 8 Thông tư số 19/2013/TT-BLĐTBXH ngày 09 tháng 9 năm 2013 của Bộ Lao động - Thương binh và Xã hội.

- Hln: Hệ số tiền lương tăng thêm so với mức lương cơ bản gắn với mức tăng lợi nhuận như sau:

+ Lợi nhuận thực hiện trong năm so với thực hiện của năm trước liền kề tăng dưới 1,0% thì Hln được tính tối đa bằng 0,3.

+ Lợi nhuận thực hiện trong năm so với thực hiện của năm trước liền kề tăng từ 1% đến dưới 1,5% thì Hln được tính tối đa bằng 0,4.

+ Lợi nhuận thực hiện trong năm so với thực hiện của năm trước liền kề tăng từ 1,5% trở lên thì Hln được tính tối đa bằng 0,5.

Trường hợp tổ chức chứng khoán bảo đảm bảo toàn và phát triển vốn nhà nước; nộp ngân sách theo quy định; lợi nhuận thực hiện trong năm cao hơn thực hiện của năm trước liền kề, nhưng năng suất lao động bình quân (sau khi loại trừ yếu tố khách quan theo quy định) thấp hơn so với thực hiện của năm trước liền kề thì sau khi xác định mức tiền lương bình quân thực hiện theo công thức (2) công ty phải giảm trừ tiền lương theo nguyên tắc: cứ giảm 1% năng suất lao động bình quân thực hiện trong năm so với thực hiện của năm trước liền kề thì giảm trừ 1% mức tiền lương bình quân thực hiện của viên chức quản lý.

3. Năng suất lao động bình quân làm căn cứ xác định tiền lương bình quân thực hiện của thành viên chuyên trách Hội đồng quản trị, Tổng giám đốc, Phó Tổng giám đốc, Kế toán trưởng tổ chức chứng khoán quy định tại Khoản 2, Điều 9, Mục 3 Thông tư số 19/2013/TT-BLĐTBXH ngày 09 tháng 9 năm 2013 của Bộ Lao động - Thương binh và Xã hội được thực hiện theo quy định tại Khoản 2, Điều 4 Thông tư này.

Điều 8. Loại trừ yếu tố khách quan khi xác định quỹ tiền lương, thù lao

Tổ chức chứng khoán loại trừ các yếu tố khách quan do Nhà nước quyết định tăng hoặc giảm vốn nhà nước và ảnh hưởng của các yếu tố khách quan quy định tại Điều 5 Thông tư này đến vốn nhà nước đầu tư tại tổ chức chứng khoán, năng suất lao động, lợi nhuận khi xác định mức tiền lương bình quân thực hiện, quỹ tiền lương, thù lao của thành viên Hội đồng quản trị, Tổng giám đốc, Phó Tổng giám đốc, Kế toán trưởng.

MỤC 4. TỔ CHỨC THỰC HIỆN VÀ HIỆU LỰC THI HÀNH

Điều 9. Tổ chức thực hiện

1. Tổng giám đốc tổ chức chứng khoán có trách nhiệm thực hiện các nhiệm vụ quy định tại Điều 12 Thông tư số 18/2013/TT-BLĐTBXH ngày 09 tháng 9 năm 2013 của Bộ Lao động - Thương binh và Xã hội.

2. Hội đồng quản trị tổ chức chứng khoán có trách nhiệm:

a) Thực hiện các nhiệm vụ như quy định đối với Hội đồng thành viên hoặc Chủ tịch công ty tại Điều 13 Thông tư số 18/2013/TT-BLĐTBXH và Điều 13 Thông tư số 19/2013/TT-BLĐTBXH ngày 09 tháng 9 năm 2013 của Bộ Lao động - Thương binh và Xã hội. Khi gửi các báo cáo tiền lương, tiền thưởng cho chủ sở hữu thì đồng thời gửi Bộ Lao động - Thương binh và Xã hội để theo dõi chung.

b) Xác định tiền lương kế hoạch, tạm ứng tiền lương đối với thành viên Ban kiểm soát cùng thời điểm xác định quỹ tiền lương, tạm ứng tiền lương của người lao động.

c) Xác định, báo cáo chủ sở hữu phương án tiền lương thực hiện, tiền thưởng kèm theo báo cáo đánh giá mức độ hoàn thành nhiệm vụ của thành viên Ban kiểm soát cùng thời điểm báo cáo tiền lương, tiền thưởng của người lao động.

d) Quyết định tiền lương thực hiện, tiền thưởng và trả lương, tiền thưởng đối với thành viên Ban kiểm soát gắn với việc thực hiện nhiệm vụ được giao sau khi báo cáo chủ sở hữu.

3. Thành viên Ban kiểm soát có trách nhiệm thực hiện các nhiệm vụ của Ban kiểm soát về việc kiểm tra, giám sát, thẩm định, kiến nghị các nội dung về quản lý lao động, tiền lương, tiền thưởng theo quy định tại Điều lệ tổ chức và hoạt động của tổ chức chứng khoán do Bộ Tài chính quy định.

4. Chủ sở hữu tổ chức chứng khoán (Bộ Tài chính) có trách nhiệm:

a) Thực hiện các nhiệm vụ quy định tại Điều 15 Thông tư số 18/2013/TT-BLĐTBXH và Điều 15 Thông tư số 19/2013/TT-BLĐTBXH ngày 09 tháng 9 năm 2013 của Bộ Lao động - Thương binh và Xã hội.

b) Tiếp nhận, xem xét phương án tiền lương, tiền thưởng của thành viên Ban kiểm soát của tổ chức chứng khoán. Trường hợp phát hiện việc xác định tiền lương, tiền thưởng của thành viên Ban kiểm soát không đúng quy định thì chỉ đạo Hội đồng quản trị tổ chức chứng khoán sửa đổi, bổ sung theo quy định.

Điều 10. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 02 năm 2014. Các chế độ quy định tại Thông tư này được áp dụng từ ngày 01 tháng 5 năm 2013.

2. Các tổ chức chứng khoán áp dụng chế độ thưởng an toàn, mức tiền chi bữa ăn giữa ca cho người lao động và viên chức quản lý theo quy định tại Khoản 5, Khoản 6, Điều 17 Thông tư số 18/2013/TT-BLĐTBXH và Khoản 4, Khoản 5, Điều 18 Thông tư số 19/2013/TT-BLĐTBXH ngày 09 tháng 9 năm 2013 của Bộ Lao động - Thương binh và Xã hội.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các cơ quan, đơn vị phản ánh về Bộ Lao động - Thương binh và Xã hội để hướng dẫn bổ sung kịp thời./.

Nơi nhận:
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Các Bộ, các cơ quan ngang Bộ, các cơ quan trực thuộc CP;
- Văn phòng BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND TP Hà Nội, HĐND, UBND TP Hồ Chí Minh;
- Sở Tài chính TP Hà Nội, Sở Tài chính TP Hồ Chí Minh;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Đăng Công báo;
- Website của Chính phủ;
- Website của Bộ LĐTBXH;
- Lưu: VT, Vụ LĐTL, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Minh Huân


TTLT 2005 - 08 lam dem, them gio doi voi CB cong chuc

THÔNG TƯ

LIÊN TỊCH BỘ NỘI VỤ - BỘ TÀI CHÍNH SỐ 08/2005/TTLT-BNV-BTC
NGÀY 05 THÁNG 01 NĂM 2005 HƯỚNG DẪN THỰC HIỆN CHẾ ĐỘ
TRẢ LƯƠNG LÀM VIỆC VÀO BAN ĐÊM, LÀM THÊM GIỜ
ĐỐI VỚI CÁN BỘ, CÔNG CHỨC, VIÊN CHỨC

Thi hành Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang; sau khi trao đổi ý kiến với các Bộ, ngành liên quan, liên tịch Bộ Nội vụ - Bộ Tài chính hướng dẫn thực hiện chế độ trả lương làm việc vào ban đêm, làm thêm giờ đối với cán bộ, công chức, viên chức như sau:

I. PHẠM VI VÀ ĐỐI TƯỢNG

1. Phạm vi và đối tượng áp dụng:

a) Cán bộ, công chức (kể cả công chức dự bị), viên chức, những người đang trong thời gian tập sự, thử việc và lao động hợp đồng đã được xếp lương theo bảng lương do Nhà nước quy định làm việc trong các cơ quan nhà nước và các đơn vị sự nghiệp của Nhà nước được cấp có thẩm quyền quyết định thành lập.

b) Cán bộ chuyên trách và công chức ở xã, phường, thị trấn.

c) Cán bộ, công chức, viên chức thuộc biên chế nhà nước và hưởng lương theo bảng lương do Nhà nước quy định được cử đến làm việc tại các hội, các tổ chức phi Chính phủ, các dự án và các cơ quan, tổ chức quốc tế đặt tại Việt Nam.

2. Đối với cán bộ, công chức, viên chức thực hiện chế độ trực 12 giờ/24 giờ hoặc 24 giờ/24 giờ có hướng dẫn riêng.

3. Đối tượng không áp dụng:

a) Sĩ quan, quân nhân chuyên nghiệp, hạ sĩ quan, chiến sĩ trong các cơ quan, đơn vị thuộc quân đội nhân dân và công an nhân dân.

b) Người làm công tác cơ yếu trong tổ chức cơ yếu.

II. NGUYÊN TẮC VÀ CĂN CỨ TÍNH CHẾ ĐỘ TRẢ LƯƠNG
LÀM VIỆC VÀO BAN ĐÊM, LÀM THÊM GIỜ

1. Nguyên tắc:

Tiền lương làm việc vào ban đêm, làm thêm giờ được tính theo số giờ thực tế làm việc vào ban đêm và số giờ thực tế làm thêm ngoài giờ tiêu chuẩn.

2. Căn cứ tính:

a) Tiền lương giờ dùng làm căn cứ để tính trả tiền lương làm việc vào ban đêm, làm thêm giờ được xác định bằng tiền lương của một tháng chia cho số giờ làm việc tiêu chuẩn trong một tháng.

Trong đó:

a1) Tiền lương của một tháng, bao gồm: Mức lương hiện hưởng, các khoản phụ cấp lương và hệ số chênh lệch bảo lưu (nếu có). Cơ quan, đơn vị được áp dụng hệ số điều chỉnh tăng thêm so với mức lương tối thiểu chung thì tiền lương của một tháng cũng được điều chỉnh tăng thêm tương ứng.

a2) Số giờ làm việc tiêu chuẩn trong một tháng được xác định bằng số giờ làm việc tiêu chuẩn trong một ngày nhân với số ngày làm việc tiêu chuẩn trong một tháng.

Số giờ làm việc tiêu chuẩn trong một ngày là 8 giờ. Riêng đối với những người làm công việc đặc biệt nặng nhọc, độc hại, nguy hiểm theo danh mục do Bộ Lao động - Thương binh và Xã hội ban hành được thực hiện rút ngắn thời giờ làm việc trong một ngày theo quy định.

Số ngày làm việc tiêu chuẩn trong một tháng là 22 ngày.

b) Thời giờ làm việc vào ban đêm được xác định từ 22 giờ ngày hôm trước đến 6 giờ ngày hôm sau đối với các tỉnh, thành phố từ Thừa Thiên Huế trở ra phía Bắc; từ 21 giờ ngày hôm trước đến 5 giờ ngày hôm sau đối với các tỉnh, thành phố từ Đà Nẵng trở vào phía Nam.

c) Thời giờ làm thêm thực hiện theo quy định tại Nghị định số 109/2002/NĐ-CP ngày 27 tháng 12 năm 2002 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 195/CP ngày 31 tháng 12 năm 1994 của Chính phủ quy định chi tiết và hướng dẫn thi thành một số điều của Bộ luật Lao động về thời giờ làm việc, thời giờ nghỉ ngơi.

III. CHẾ ĐỘ TRẢ LƯƠNG LÀM VIỆC VÀO BAN ĐÊM

1. Điều kiện hưởng:

Các đối tượng quy định tại điểm 1 mục I Thông tư này có thời giờ thực tế làm việc vào ban đêm theo quy định của cơ quan có thẩm quyền.

2. Cách tính trả lương làm việc vào ban đêm:

Tiền lương làm việc vào ban đêm được tính theo công thức sau:

Tiền lương

làm việc vào

ban đêm

Tiền

= lương giờ

x 130% x

Số giờ thực tế

làm việc vào

ban đêm

IV. CHẾ ĐỘ TRẢ LƯƠNG LÀM VIỆC THÊM GIỜ

1. Điều kiện hưởng:

Các đối tượng quy định tại điểm 1 mục I Thông tư này đã có chế độ quy định số giờ làm việc tiêu chuẩn trong một ngày và số giờ làm việc tiêu chuẩn trong một tháng của cơ quan có thẩm quyền mà phải làm thêm giờ sau khi đã hoàn thành đủ số giờ tiêu chuẩn trong ngày theo quy định.

2. Cách tính trả lương làm thêm giờ:

a) Trường hợp làm thêm giờ vào ban ngày, tiền lương làm thêm giờ được tính theo công thức sau:

Tiền lương

làm thêm giờ vào

ban ngày

Tiền

= lương giờ

150%

x hoặc 200% x

hoặc 300%

Số giờ

thực tế

làm thêm

Trong đó:

Mức 150% áp dụng đối với giờ làm thêm vào ngày thường;

Mức 200% áp dụng đối với giờ làm thêm vào ngày nghỉ hàng tuần;

Mức 300% áp dụng đối với giờ làm thêm vào ngày lễ hoặc ngày được nghỉ bù nếu ngày lễ trùng vào ngày nghỉ hàng tuần, ngày nghỉ có hưởng lương (trong mức 300% này đã bao gồm cả tiền lương trả cho thời gian nghỉ được hưởng nguyên lương theo quy định tại các Điều 73, 74, 75 và 78 của Bộ luật Lao động).

b) Trường hợp làm thêm giờ vào ban ngày, nếu được bố trí nghỉ bù những giờ làm thêm thì được hưởng tiền lương làm thêm giờ vào ban ngày như sau:

Tiền lương

làm thêm giờ vào

ban ngày

(nếu được bố trí nghỉ bù)

Tiền

= lương giờ

50%

x hoặc 100% x

hoặc 200%

Số giờ

thực tế

làm thêm

Trong đó:

Mức 50% áp dụng đối với giờ làm thêm vào ngày thường;

Mức 100% áp dụng đối với giờ làm thêm vào ngày nghỉ hàng tuần;

Mức 200% áp dụng đối với giờ làm thêm vào ngày lễ hoặc ngày được nghỉ bù nếu ngày lễ trùng vào ngày nghỉ hàng tuần, ngày nghỉ có hưởng lương (trong mức 200% này đã bao gồm cả tiền lương trả cho thời gian nghỉ được hưởng nguyên lương theo quy định tại các Điều 73, 74, 75 và 78 của Bộ luật Lao động).

c) Trường hợp làm thêm giờ vào ban đêm, tiền lương làm thêm giờ được tính theo công thức sau:

Tiền lương

làm thêm giờ vào

ban đêm

Tiền lương

= làm thêm 1 giờ

vào ban ngày

x 130% x

Số giờ thực tế

làm thêm giờ vào

ban đêm

Trong đó:

Tiền lương làm thêm 1 giờ vào ban ngày (tuỳ từng trường hợp làm thêm vào ngày thường, ngày nghỉ hàng tuần, ngàylễ, ngày nghỉ có hưởng lương, được bố trí nghỉ bù hay không được bố trí nghỉ bù những giờ làm thêm vào ban đêm) được tính theo công thức quy định tại tiết a hoặc tiết b điểm 2 mục IV Thông tư này với số giờ thực tế làm thêm là 1 giờ.

V. TỔ CHỨC THỰC HIỆN

1. Tiền lương làm việc vào ban đêm, làm thêm giờ trong tháng được tính trả vào kỳ lương của tháng sau liền kề căn cứ vào bảng kê chi tiết số giờ thực tế làm việc vào ban đêm, làm thêm giờ trong tháng có xác nhận của Thủ trưởng cơ quan, đơn vị sử dụng cán bộ, công chức, viên chức.

2. Nguồn kinh phí chi trả tiền lương làm việc vào ban đêm, làm thêm giờ:

a) Đối với các cơ quan, đơn vị được ngân sách nhà nước bảo đảm toàn bộ, nguồn kinh phí chi trả tiền lương làm việc vào ban đêm, làm thêm giờ do ngân sách nhà nước bảo đảm theo phân cấp ngân sách hiện hành trong dự toán ngân sách được giao hàng năm cho cơ quan, đơn vị.

b) Đối với các cơ quan thực hiện khoán biên chế và kinh phí quản lý hành chính và các đơn vị sự nghiệp thực hiện tự chủ tài chính, nguồn kinh phí chi trả tiền lương làm việc vào ban đêm, làm thêm giờ do cơ quan, đơn vị chi trả từ nguồn kinh phí khoán và nguồn tài chính được giao tự chủ.

3. Căn cứ cách tính tiền lương làm việc vào ban đêm, làm thêm giờ quy định tại Thông tư này, các Bộ, cơ quan ngang Bộ có thẩm quyền quản lý ngạch công chức, viên chức chuyên ngành hướng dẫn cho phù hợp với đặc điểm tổ chức lao động của ngành, hạn chế việc phải làm thêm giờ và ưu tiên bố trí nghỉ bù cho những giờ làm thêm.

VI. HIỆU LỰC THI HÀNH

1. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Bãi bỏ các văn bản hướng dẫn thực hiện Nghị định số 25/CP ngày 23 tháng 5 năm 1993 của Chính phủ về chế độ trả lương làm việc vào ban đêm, làm thêm giờ đối với cán bộ, công chức, viên chức làm việc trong các cơ quan nhà nước và các đơn vị sự nghiệp của Nhà nước.

2. Chế độ trả lương làm việc vào ban đêm, làm thêm giờ quy định tại Thông tư này được tính hưởng kể từ ngày 01 tháng 10 năm 2004.

3. Cán bộ, công chức, viên chức làm việc trong các cơ quan, đơn vị sự nghiệp của Đảng, Mặt trận và các đoàn thể, thực hiện chế độ trả lương làm việc vào ban đêm, làm thêm giờ theo hướng dẫn của Ban Tổ chức Trung ương.

Trong quá trình thực hiện nếu có vướng mắc, các Bộ, ngành, địa phương phản ánh về liên Bộ Nội vụ - Tài chính để nghiên cứu, giải quyết.


TTLT 2005 - 13 bo nhiem, bai mien KTtruong

LIÊN TỊCH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

BỘ TÀI CHÍNH - BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI

------------------

Độc lập - Tự do - Hạnh phúc

--------------------------------------

Hà Nội, ngày 07 tháng 02 năm 2005

Số: 13/2005/TTLT-BTC-BLĐTBXH

THÔNG TƯ LIÊN TỊCH

Hướng dẫn tiêu chuẩn, điều kiện, thủ tục bổ nhiệm, bãi miễn

và xếp lương kế toán trưởng, phụ trách kế toán

trong các tổ chức hoạt động kinh doanh

Thi hành Điều 37, Điều 38 của Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong hoạt động kinh doanh, sau khi trao đổi ý kiến với các Bộ, cơ quan có liên quan, Liên Bộ Bộ Tài chính- Bộ Lao động - Thương binh và Xã hội hướng dẫn tiêu chuẩn, điều kiện, thủ tục bổ nhiệm, bãi miễn và xếp lương kế toán trưởng, phụ trách kế toán trong các tổ chức hoạt động kinh doanh, như sau:

I. ĐỐI TƯỢNG ÁP DỤNG

Đối tượng áp dụng Thông tư này gồm các tổ chức hoạt động kinh doanh thực hiện công việc kế toán theo quy định tại Điều 2 của Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ (gọi tắt là đơn vị kế toán) được quy định cụ thể, như sau:

1/ Các công ty nhà nước hoạt động theo Luật Doanh nghiệp nhà nước, gồm:

a) Tổng công ty nhà nước (Tổng công ty nhà nước được thành lập theo Luật Doanh nghiệp nhà nước năm 1995 và Tổng công ty do nhà nước quyết định đầu tư và thành lập theo Luật Doanh nghiệp nhà nước năm 2003; Tổng công ty do các công ty tự đầu tư và thành lập; Tổng công ty đầu tư và kinh doanh vốn nhà nước);

b) Công ty nhà nước độc lập;

c) Công ty thành viên hạch toán độc lập của Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

2/ Các công ty nhà nước hoạt động theo Luật Doanh nghiệp, gồm:

a) Công ty cổ phần nhà nước;

b) Công ty trách nhiệm hữu hạn nhà nước một thành viên;

c) Công ty trách nhiệm hữu hạn nhà nước có hai thành viên trở lên;

d) Doanh nghiệp có cổ phần, vốn góp chi phối của Nhà nước;

đ) Doanh nghiệp có một phần vốn của Nhà nước;

e) Công ty nhà nước giữ quyền chi phối doanh nghiệp khác;

3/ Các tổ chức hoạt động kinh doanh theo Luật Doanh nghiệp, gồm:

a) Công ty trách nhiệm hữu hạn;

b) Công ty cổ phần;

c) Công ty hợp danh;

d) Doanh nghiệp tư nhân.

4/ Doanh nghiệp có vốn đầu tư nước ngoài hoạt động theo Luật Đầu tư nước ngoài tại Việt Nam.

5/ Chi nhánh của doanh nghiệp nước ngoài hoạt động tại Việt Nam.

6/ Văn phòng đại diện của doanh nghiệp nước ngoài hoạt động tại Việt Nam.

7/ Hợp tác xã hoạt động theo Luật Hợp tác xã.

8/ Hộ kinh doanh cá thể và tổ hợp tác.

II. BỐ TRÍ NGƯỜI LÀM KẾ TOÁN TRƯỞNG, NGƯỜI PHỤ TRÁCH KẾ TOÁN, THUÊ NGƯỜI LÀM KẾ TOÁN TRƯỞNG

1/ Đơn vị kế toán

Đơn vị kế toán là các đối tượng quy định tại phần I của Thông tư này có thực hiện công việc kế toán, lập báo cáo tài chính theo quy định của Luật Kế toán.

2/ Bố trí người làm kế toán trưởng

Các đơn vị kế toán phải bố trí người làm kế toán trưởng, gồm:

a) Các đơn vị kế toán quy định tại điểm 1, 2, 3, 4, 5 và điểm 7 phần I của Thông tư này;

b) Các công ty hạch toán phụ thuộc của Tổng công ty nhà nước được xác định là đơn vị kế toán;

c) Công ty mẹ và công ty con của Tổng công ty do các công ty tự đầu tư và thành lập được chuyển đổi theo mô hình công ty mẹ - công ty con;

d) Các tổ chức kinh doanh có tổ chức kế toán nhiều cấp, nếu cấp cơ sở là một đơn vị kế toán có khối lượng công việc kế toán lớn phải có từ hai người làm kế toán trở lên.

Riêng đối với công ty nhà nước đặc biệt trực tiếp phục vụ quốc phòng, an ninh thực hiện theo Luật Doanh nghiệp nhà nước và các quy định của Chính phủ thì việc bố trí người làm kế toán trưởng do Bộ Quốc phòng, Bộ Công an, Ban cơ yếu Chính phủ quy định cho lĩnh vực quản lý sau khi có thỏa thuận với Bộ Tài chính.

3/ Bố trí người làm phụ trách kế toán

Các đơn vị, tổ chức được bố trí người làm phụ trách kế toán, gồm:

a) Các đơn vị kế toán quy định tại điểm 2 nêu trên, nếu khuyết người làm kế toán trưởng thì Thủ trưởng đơn vị kế toán phải bố trí ngay người làm kế toán trưởng. Trường hợp chưa có người đủ tiêu chuẩn và điều kiện để bổ nhiệm làm kế toán trưởng thì được phép bố trí người làm phụ trách kế toán trong thời hạn tối đa là một năm tài chính, sau đó phải bổ nhiệm ngay người làm kế toán trưởng.

b) Các tổ chức hoạt động kinh doanh quy định tại điểm 6 và điểm 8, phần I của Thông tư này không bắt buộc phải bố trí người làm kế toán trưởng nhưng phải cử người làm phụ trách kế toán. Người được bố trí làm phụ trách kế toán trong trường hợp này không bị hạn chế về thời gian làm phụ trách kế toán.

4/ Thuê người làm kế toán trưởng

Các đơn vị kế toán phải bố trí người làm kế toán trưởng quy định tại điểm 2 nêu trên nhưng không bổ nhiệm được người làm kế toán trưởng hoặc người làm phụ trách kế toán thì phải thuê người làm kế toán trưởng theo quy định tại khoản 2, Điều 37, Nghị định 129/2004/NĐ-CP.

5/ Quan hệ giữa kế toán trưởng, người phụ trách kế toán với trưởng phòng, phó phòng kế toán

a) Những đơn vị kế toán đã bổ nhiệm kế toán trưởng hoặc cử người phụ trách kế toán thì không bổ nhiệm trưởng phòng hoặc trưởng ban kế toán. Kế toán trưởng hoặc người phụ trách kế toán sẽ đồng thời thực hiện các nhiệm vụ quy định cho trưởng phòng, trưởng ban kế toán.

b) Ở những đơn vị kế toán mà công tác tài chính và thống kê chưa tách thành một bộ phận riêng biệt thì kế toán trưởng hoặc phụ trách kế toán đảm nhiệm cả việc tổ chức, chỉ đạo công tác tài chính và thống kê.

c) Đối với các đơn vị có khối lượng công việc kế toán lớn có thể bổ nhiệm kế toán trưởng đồng thời bổ nhiệm phó phòng (hoặc phó ban) kế toán. Phó phòng (hoặc phó ban) kế toán là người giúp việc cho kế toán trưởng.

III. TIÊU CHUẨN VÀ ĐIỀU KIỆN ĐỂ ĐƯỢC BỔ NHIỆM LÀM KẾ TOÁN TRƯỞNG, PHỤ TRÁCH KẾ TOÁN HOẶC ĐỂ ĐƯỢC THUÊ LÀM KẾ TOÁN TRƯỞNG

1/ Tiêu chuẩn và điều kiện để được bổ nhiệm làm kế toán trưởng

a) Tiêu chuẩn để được bổ nhiệm làm kế toán trưởng

- Về đạo đức: Có phẩm chất đạo đức nghề nghiệp, trung thực, liêm khiết, có ý thức chấp hành và đấu tranh bảo vệ nguyên tắc, chính sách, chế độ kinh tế, tài chính và pháp luật của Nhà nước.

- Về trình độ chuyên môn, nghiệp vụ:

+ Đối với kế toán trưởng của các đơn vị kế toán quy định tại điểm 1, điểm 2, tiết a, b của điểm 3 và điểm 4, phần I của Thông tư này và kế toán trưởng của công ty con phải có chuyên môn, nghiệp vụ về kế toán trình độ cao đẳng hoặc đại học trở lên;

+ Đối với kế toán trưởng của các đơn vị kế toán quy định tại tiết c, d của điểm 3, điểm 5 và điểm 7 phần I của Thông tư này và kế toán trưởng các công ty hạch toán phụ thuộc của Tổng công ty phải có chuyên môn, nghiệp vụ về kế toán từ bậc trung cấp trở lên;

+ Đối với kế toán trưởng của đơn vị kế toán cấp trên có các đơn vị kế toán trực thuộc, kế toán trưởng của Tổng công ty nhà nước và kế toán trưởng công ty mẹ phải có chuyên môn, nghiệp vụ về kế toán từ trình độ đại học trở lên.

Riêng đối với kế toán trưởng là người Việt Nam làm việc trong các doanh nghiệp có vốn đầu tư nước ngoài được thành lập và hoạt động tại Việt Nam phải có trình độ ngoại ngữ theo yêu cầu của doanh nghiệp để phục vụ cho công tác giao dịch và làm việc.

- Về thời gian công tác thực tế về kế toán:

+ Đối với kế toán trưởng của các đơn vị kế toán quy định tại điểm 1, điểm 2, tiết a, b của điểm 3 và điểm 4, phần I của Thông tư này và kế toán trưởng của công ty con phải có thời gian công tác thực tế về kế toán ít nhất là hai năm nếu có trình độ đại học; trường hợp có chuyên môn, nghiệp vụ về kế toán trình độ cao đẳng thì phải có thời gian công tác thực tế về kế toán ít nhất là ba năm;

+ Đối với kế toán trưởng của các đơn vị kế toán quy định tại tiết c, d của điểm 3, điểm 5 và điểm 7 phần I của Thông tư này và, kế toán trưởng của các công ty hạch toán phụ thuộc của Tổng công ty phải có thời gian công tác thực tế về kế toán ít nhất là ba năm nếu có chuyên môn, nghiệp vụ về kế toán bậc trung cấp; đối với người có chuyên môn, nghiệp vụ về kế toán từ trình độ đại học trở lên thì thời gian công tác thực tế về kế toán ít nhất là hai năm;

+ Đối với kế toán trưởng của đơn vị kế toán cấp trên có các đơn vị kế toán trực thuộc, kế toán trưởng của Tổng công ty nhà nước và kế toán trưởng của công ty mẹ phải có thời gian công tác thực tế về kế toán ít nhất là năm năm trở lên.

b) Điều kiện để được bổ nhiệm kế toán trưởng

- Phải có các tiêu chuẩn quy định tại tiết a, điểm 1, phần III của Thông tư này;

- Có Chứng chỉ bồi dưỡng kế toán trưởng theo quy định tại Quyết định số 43/2004/QĐ-BTC ngày 26/4/2004 của Bộ trưởng Bộ Tài chính hoặc có Chứng chỉ bồi dưỡng kế toán trưởng được cấp trước ngày Quyết định số 43/2004/QĐ-BTC có hiệu lực thi hành theo quy định tại Quy chế về tổ chức bồi dưỡng và cấp chứng chỉ kế toán trưởng ban hành kèm theo Quyết định số 159 TC/CĐKT ngày 15/9/1989 và Quyết định số 769 TC/QĐ/TCCB ngày 23/10/1997 của Bộ trưởng Bộ Tài chính;

- Không thuộc đối tượng những người không được làm kế toán quy định tại Điều 51 của Luật Kế toán.

c) Tiêu chuẩn, điều kiện bổ nhiệm kế toán trưởng là người nước ngoài

Đối với người nước ngoài được bổ nhiệm làm kế toán trưởng trong các doanh nghiệp có vốn đầu tư nước ngoài hoặc doanh nghiệp Việt Nam phải có Chứng chỉ chuyên gia kế toán hoặc chứng chỉ kế toán, kiểm toán do tổ chức nước ngoài cấp được Bộ Tài chính Việt Nam thừa nhận; hoặc có Chứng chỉ hành nghề kế toán hoặc Chứng chỉ kiểm toán viên do Bộ Tài chính Việt Nam cấp; hoặc có Chứng chỉ bồi dưỡng kế toán trưởng theo quy định của Bộ Tài chính; có thời gian công tác thực tế về kế toán ít nhất là hai năm trong đó có 1 năm làm công tác kế toán tại Việt Nam; không thuộc đối tượng những người không được làm kế toán quy định tại Điều 51 của Luật Kế toán và được phép cư trú tại Việt Nam từ 1 năm trở lên.

2/ Tiêu chuẩn và điều kiện bổ nhiệm người làm phụ trách kế toán

Người được bổ nhiệm làm phụ trách kế toán phải có đủ các tiêu chuẩn về đạo đức và trình độ chuyên môn, nghiệp vụ quy định cho người làm kế toán trưởng nhưng chưa đủ thời gian công tác thực tế về kế toán hoặc chưa có Chứng chỉ bồi dưỡng kế toán trưởng quy định tại tiết b, điểm 1 nêu trên.

3/ Tiêu chuẩn và điều kiện của người được thuê làm kế toán trưởng

Người được thuê làm kế toán trưởng phải đạt đủ các tiêu chuẩn và điều kiện quy định như sau:

a) Có Chứng chỉ hành nghề kế toán theo quy định tại Điều 57 của Luật Kế toán hoặc Chứng chỉ kiểm toán viên theo quy định tại Điều 13 của Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về Kiểm toán độc lập;

b) Có Chứng chỉ bồi dưỡng kế toán trưởng theo quy định của Bộ Tài chính;

c) Có đăng ký kinh doanh dịch vụ kế toán hoặc có đăng ký hành nghề kế toán, kiểm toán trong doanh nghiệp dịch vụ kế toán, kiểm toán theo quy định của pháp luật;

d) Không thuộc đối tượng những người không được làm kế toán theo quy định tại Điều 51 của Luật Kế toán.

IV. THỦ TỤC BỔ NHIỆM, BÃI MIỄN, THAY THẾ KẾ TOÁN TRƯỞNG, PHỤ TRÁCH KẾ TOÁN; THUÊ VÀ CHẤM DỨT HỢP ĐỒNG VỚI NGƯỜI ĐƯỢC THUÊ LÀM KẾ TOÁN TRƯỞNG

1/ Thủ tục bổ nhiệm, bãi miễn, thay thế kế toán trưởng, phụ trách kế toán

a) Đối với các công ty nhà nước quy định tại điểm 1, phần I của Thông tư này, khi đề nghị bổ nhiệm, bãi miễn, thay thế người làm kế toán trưởng hoặc phụ trách kế toán phải lập hồ sơ như hồ sơ bổ nhiệm Phó Giám đốc hoặc Phó Tổng Giám đốc đối với kế toán trưởng; hồ sơ bổ nhiệm Trưởng phòng hoặc Trưởng ban đối với phụ trách kế toán gửi cho cấp có thẩm quyền theo quy định tại khoản 1, Điều 25 và khoản 2, Điều 40 của Luật Doanh nghiệp nhà nước.

b) Đối với các tổ chức quy định tại điểm 2, điểm 3, phần I của Thông tư này thì việc bổ nhiệm, bãi miễn, thay thế kế toán trưởng hoặc phụ trách kế toán được quy định như sau :

- Đối với công ty trách nhiệm hữu hạn quy định tại tiết b, c của điểm 2 và tiết a của điểm 3, phần I của Thông tư này thực hiện theo Điều lệ công ty và do Hội đồng thành viên quyết định theo quy định tại điểm đ, khoản 1, Điều 35 của Luật doanh nghiệp;

- Đối với công ty cổ phần quy định tại tiết a, d, đ, e của điểm 2 và tiết b của điểm 3, phần I của Thông tư này thực hiện theo quy định tại điểm e, khoản 2, Điều 80 của Luật Doanh nghiệp, theo Điều lệ công ty và do Hội đồng quản trị quyết định;

- Đối với công ty hợp danh quy định tại tiết c của điểm 3, phần I của Thông tư này thực hiện theo Điều lệ công ty và do Hội đồng thành viên công ty hợp danh quyết định;

- Đối với doanh nghiệp tư nhân quy định tại tiết d của điểm 3, phần I của Thông tư này do chủ doanh nghiệp quyết định;

c) Đối với doanh nghiệp có vốn đầu tư nước ngoài và chi nhánh của doanh nghiệp nước ngoài hoạt động tại Việt Nam quy định tại điểm 4, điểm 5 phần I của Thông tư này thì việc bổ nhiệm, bãi miễn, thay thế người làm kế toán trưởng hoặc phụ trách kế toán quy định như sau :

- Doanh nghiệp 100% vốn nước ngoài và chi nhánh của doanh nghiệp nước ngoài do Chủ đầu tư quyết định;

- Doanh nghiệp liên doanh giữa Việt Nam với nước ngoài do Hội đồng quản trị liên doanh quyết định.

d) Đối với các hợp tác xã quy định tại điểm 7, phần I của Thông tư này khi đề nghị bổ nhiệm, bãi miễn, thay thế kế toán trưởng hoặc phụ trách kế toán thì thực hiện theo quy định tại điểm b, khoản 1, Điều 27 của Luật Hợp tác xã và do Ban quản trị Hợp tác xã quyết định.

đ) Đối với văn phòng đại diện của doanh nghiệp nước ngoài hoạt động tại Việt Nam; hộ kinh doanh cá thể và tổ hợp tác quy định tại điểm 6, điểm 8 phần I của Thông tư này và đơn vị kế toán cấp cơ sở của tổ chức kinh doanh có tổ chức kế toán nhiều cấp việc bổ nhiệm, miễn nhiệm, thay thế người làm phụ trách kế toán hoặc kế toán trưởng (nếu có), do người đại diện theo pháp luật của đơn vị kế toán đó quyết định.

2/ Thủ tục ký hợp đồng thuê và chấm dứt hợp đồng thuê người làm kế toán trưởng

a) Đối với các doanh nghiệp, hợp tác xã là đơn vị kế toán phải bố trí người làm kế toán trưởng nhưng không bổ nhiệm mà thuê người làm kế toán trưởng thì việc thuê người làm kế toán trưởng phải do cấp có thẩm quyền bổ nhiệm kế toán trưởng quy định tại điểm 1 nêu trên quyết định ;

b) Chi phí thuê người làm kế toán trưởng theo thoả thuận trong hợp đồng dịch vụ với doanh nghiệp dịch vụ kế toán, kiểm toán hoặc trực tiếp ký hợp đồng dịch vụ với người được thuê có đăng ký kinh doanh dịch vụ kế toán.

c) Đối với các doanh nghiệp, hợp tác xã là đơn vị kế toán có thuê người làm kế toán trưởng, nếu người được thuê vi phạm các quy định trong hợp đồng thì bị chấm dứt hợp đồng. Thủ tục chấm dứt hợp đồng thuê người làm kế toán trưởng thực hiện như thủ tục ký hợp đồng thuê người làm kế toán trưởng với doanh nghiệp dịch vụ kế toán, kiểm toán hoặc với người trực tiếp được thuê.

V. XẾP LƯƠNG KẾ TOÁN TRƯỞNG, PHỤ TRÁCH KẾ TOÁN

1/ Đối với các công ty nhà nước quy định tại điểm 1, phần I của Thông tư này thì kế toán trưởng được xếp lương chức vụ theo hạng công ty quy định tại bảng lương của Tổng Giám đốc, Giám đốc, Phó Tổng Giám đốc và kế toán trưởng ban hành kèm theo Nghị định số 205/2004/NĐ-CP ngày 14/12/2004 của Chính phủ.

Trường hợp các công ty nhà nước nêu trên bổ nhiệm người làm phụ trách kế toán thì người phụ trách kế toán được xếp lương chuyên môn, nghiệp vụ và hưởng phụ cấp giữ chức vụ như Trưởng phòng doanh nghiệp cùng hạng quy định tại mục 6 Điều 3 Nghị định số 205/2004/NĐ-CP ngày 14/12/2004 của Chính phủ.

2/ Đối với các tổ chức hoạt động kinh doanh quy định tại điểm 2, 3, 4, 5 và điểm 7 phần I của Thông tư này thì tiền lương của kế toán trưởng, phụ trách kế toán được hai bên thỏa thuận ghi trong hợp đồng lao động theo hệ thống thang lương, bảng lương do doanh nghiệp, hợp tác xã quyết định.

3/ Đối với các tổ chức hoạt động kinh doanh quy định tại điểm 6 và điểm 8, phần I của Thông tư này phải cử người làm phụ trách kế toán hoặc kế toán trưởng (nếu có) thì tiền lương của người phụ trách kế toán hoặc kế toán trưởng được hai bên thỏa thuận ghi trong hợp đồng lao động.

VI. TỔ CHỨC THỰC HIỆN

1/ Các đơn vị kế toán có trách nhiệm:

a) Phải bổ nhiệm hoặc cử người có đủ tiêu chuẩn, điều kiện làm kế toán trưởng hoặc phụ trách kế toán của đơn vị theo quy định tại Nghị định 129/2004/NĐ-CP và hướng dẫn tại Thông tư này;

b) Thực hiện các quy định về thủ tục bổ nhiệm, bãi miễn, thay thế kế toán trưởng hoặc phụ trách kế toán theo quy định của Thông tư này;

c) Quyết định thuê làm kế toán trưởng phải theo quy định của Thông tư này.

2/ Bộ quản lý ngành, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm

a) Chỉ đạo, hướng dẫn các tổ chức kinh doanh triển khai thực hiện rà soát lại đội ngũ kế toán trưởng; thực hiện việc bố trí, thủ tục bổ nhiệm, bãi miễn, thay thế và xếp lương Kế toán trưởng, phụ trách kế toán, thuê người làm kế toán trưởng theo đúng quy định của Nhà nước;

b) Phối hợp với các Học viện, trường Đại học và cao đẳng Tài chính kế toán, Hội kế toán và kiểm toán Việt Nam tổ chức các lớp bồi dưỡng kế toán trưởng để bổ nhiệm kế toán trưởng.

c) Đối với các đơn vị kế toán hiện đang có Trưởng phòng hoặc Trưởng ban kế toán thì xem xét nếu đủ tiêu chuẩn, điều kiện thì bổ nhiệm Kế toán trưởng, nếu thiếu điều kiện thì chuyển thành người phụ trách kế toán.

3/ Bộ Tài chính có trách nhiệm

a) Chủ trì nghiên cứu, hướng dẫn bổ sung tiêu chuẩn, điều kiện, thủ tục bổ nhiệm, miễn nhiệm, thay thế kế toán trưởng, phụ trách kế toán, thuê người làm kế toán trưởng theo quy định của Luật Kế toán;

b) Phối hợp với Bộ Lao động – Thương binh và Xã hội kiểm tra việc thực hiện việc bổ nhiệm, miễn nhiệm, thay thế và xếp lương kế toán trưởng, phụ trách kế toán, thuê người làm kế toán trưởng trong các tổ chức hoạt động kinh doanh theo quy định của thông tư này.

VII. ĐIỀU KHOẢN THI HÀNH

1/ Căn cứ nội dung quy định tại Thông tư này, các Bộ quản lý ngành, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chỉ đạo các tổ chức hoạt động kinh doanh thực hiện việc bổ nhiệm, miễn nhiệm, thay thế và xếp lương kế toán trưởng, phụ trách kế toán, thuê người làm kế toán trưởng theo đúng quy định của Nhà nước.

2/ Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Bãi bỏ Thông tư số 64-TT/LB ngày 12/12/1990 của Liên Bộ Tài chính - Bộ Lao động - Thương binh và Xã hội hướng dẫn bổ nhiệm và xếp lương kế toán trưởng, phó kế toán trưởng các xí nghiệp quốc doanh.

Trong quá trình thực hiện, nếu có gì vướng mắc đề nghị các Bộ, ngành, địa phương, đơn vị phản ánh về Bộ Tài chính - Bộ Lao động - Thương binh và Xã hội để xem xét, giải quyết ./.

KT. BỘ TRƯỞNG

BỘ LAO ĐỘNG – THƯƠNG BINH VÀ XÃ HỘI

KT. BỘ TRƯỞNG

BỘ TÀI CHÍNH

Thứ trưởng

Lê Duy Đồng (đã ký)

Thø trëng

Lª ThÞ B¨ng T©m(đã ký)

N¬i göi:

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- Cơ quan Trung ương của các đoàn thể ;

- UBND các tỉnh, thành phố trực thuộc TW;

- Toà án nhân dân tối cao;

- Viện kiểm sát ND tối cao;

- Cục Kiểm tra văn bản (Bộ Tư pháp )

- Công báo;

- Sở Tài chính, Sở LĐTB&XH các tỉnh, thành phố trực thuộc TW;

- Các đơn vị thuộc Bộ Tài chính;

- Các đơn vị thuộc Bộ LĐTB&XH;

- Vụ Pháp chế Bộ Tài chính ;

- Lưu: VP, Vụ CĐKT (Bộ Tài chính), VP, Vụ Tiền lương (Bộ LĐTB&XH)


TTLT 2005 - 23 xep hang dn

THÔNG TƯ

LIÊN TỊCH BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI - BỘ TÀI CHÍNH SỐ 23/2005/TTLT-BLĐTBXH-BTC NGÀY 31 THÁNG 8 NĂM 2005
HƯỚNG DẪN XẾP HẠNG VÀ XẾP LƯƠNG ĐỐI VỚI THÀNH VIÊN CHUYÊN TRÁCH HỘI ĐỒNG QUẢN TRỊ, TỔNG GIÁM ĐỐC, GIÁM ĐỐC, PHÓ TỔNG GIÁM ĐỐC, PHÓ GIÁM ĐỐC, KẾ TOÁN TRƯỞNG
CÔNG TY NHÀ NƯỚC

Thi hành khoản 3, Điều 7, Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định hệ thống thang lương, bảng lương và chế độ phụ cấp lương trong các công ty nhà nước, liên tịch Bộ Lao động - Thương binh và Xã hội - Bộ Tài chính hướng dẫn xếp hạng công ty và xếp lương đối với thành viên chuyên trách Hội đồng quản trị, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó giám đốc, Kế toán trưởng như sau:

I. ĐỐI TƯỢNG VÀ ĐIỀU KIỆN XẾP HẠNG CÔNG TY

1. Đối tượng áp dụng:

Đối tượng áp dụng là các công ty được thành lập và hoạt động theo Luật Doanh nghiệp nhà nước, bao gồm:

a) Công ty nhà nước độc lập;

b) Công ty thành viên (hạch toán độc lập và hạch toán phụ thuộc) của Tổng công ty nhà nước;

c) Công ty mẹ của công ty hoạt động theo mô hình công ty mẹ - công ty con theo Nghị định số 153/2004/NĐ-CP ngày 09 tháng 8 năm 2004 của Chính phủ.

Các công ty nêu trên được gọi tắt là công ty.

2. Điều kiện áp dụng:

Các công ty có đủ 2 điều kiện sau đây thì được xếp hạng công ty:

a) Tiêu chuẩn xếp hạng công ty đã được liên tịch Bộ Lao động- Thương binh và Xã hội - Bộ Tài chính ban hành theo đề nghị của các Bộ quản lý ngành (phụ lục số 01 kèm theo);

b) Năm xếp hạng không nằm trong danh sách chuyển đổi hình thức sở hữu: (cổ phần hoá, giao, bán); thay đổi phương thức quản lý (khoán, cho thuê); tổ chức lại (sáp nhập, hợp nhất, chia tách); giải thể, phá sản.

II. CÁCH XẾP HẠNG, THỦ TỤC HỒ SƠ ĐỂ XẾP HẠNG CÔNG TY

1. Cách xếp hạng:

Việc định hạng thực hiện như sau:

a) Căn cứ tiêu chuẩn xếp hạng tại phụ lục số 01 và hướng dẫn xếp hạng tại phụ lục số 02 công ty thực hiện việc định hạng theo quy định:

- Đối với các công ty đã được cấp có thẩm quyền quyết định xếp hạng thì trong vòng 01 năm kể từ khi Thông tư này có hiệu lực phải thực hiện việc định hạng lại và trình cấp có thẩm quyền quyết định;

- Đối với các công ty đã thành lập nhưng chưa xếp hạng thì khi Thông tư này có hiệu lực phải tiến hành định hạng ngay và trình cấp có thẩm quyền quyết định;

- Đối với công ty thành lập mới thì sử dụng tiêu chuẩn xếp hạng đã được cơ quan có thẩm quyền ban hành để tạm thời định vào hạng II hoặc hạng III và trình cơ quan có thẩm quyền quyết định. Sau 01 năm kể từ ngày xếp hạng tạm thời phải thực hiện việc định hạng để xếp hạng chính thức.

b) Sau 3 năm (tròn 36 tháng) kể từ ngày có quyết định xếp hạng, công ty có trách nhiệm định lại hạng của công ty và trình cấp có thẩm quyền quyết định.

Đối với công ty xếp hạng tạm thời, nếu hạng được xếp bằng hoặc nhỏ hơn khi xếp tạm thời thì thời hạn định lại hạng của công ty được tính từ khi xếp tạm thời.

c) Cách xếp hạng quy định tại tiết a, tiết b nêu trên chỉ áp dụng đối với các công ty xếp hạng I, hạng II và hạng III.

Đối với các Tổng công ty, công ty đã được Thủ tướng Chính phủ quyết định xếp hạng đặc biệt theo tiêu chuẩn xếp hạng ban hành tại Quyết định số 185/TTg ngày 28 tháng 3 năm 1996 của Thủ tướng Chính phủ hoặc đã được các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh quyết định xếp hạng Tổng công ty thì được giữ nguyên hạng đã được xếp.

Đối với các Tổng công ty (kể cả công ty) bảo đảm các tiêu chuẩn xếp hạng theo Quyết định số 185/TTg nêu trên thì đề nghị liên Bộ trình Thủ tướng Chính phủ xem xét, quyết định xếp hạng đặc biệt.

2. Thủ tục, hồ sơ xếp hạng:

a) Trách nhiệm của công ty: căn cứ quy định tại điểm 1 nêu trên, công ty thực hiện việc định hạng và có công văn kèm hồ sơ quy định dưới đây gửi cơ quan cấp trên có thẩm quyền quyết định xếp hạng (Bộ quản lý ngành; Ủy ban nhân dân cấp tỉnh; Hội đồng quản trị Tổng công ty thành lập theo Quyết định số 91/TTg ngày 07 tháng 3 năm 1994 của Thủ tướng Chính phủ ). Trường hợp công ty xếp vào hạng I thì báo cáo để cơ quan cấp trên có thẩm quyền đăng ký với Bộ Lao động – Thương binh và Xã hội, Bộ Tài chính. Hồ sơ đề nghị xếp hạng gồm có:

- Công văn đề nghị;

- Bảng tính điểm theo các chỉ tiêu xếp hạng (mẫu số 01); Biểu tổng hợp số lao động thực tế sử dụng bình quân (mẫu số 03); Danh sách các đơn vị thành viên hạch toán phụ thuộc (mẫu số 04);

- Bản sao có công chứng Quyết định thành lập và giấy đăng ký kinh doanh;

- Bản sao báo cáo tài chính 2 năm trước liền kề và kế hoạch năm xếp hạng.

Báo cáo tài chính được lập theo quy định tại Quyết định số 167/2000/QĐ-BTC ngày 25 tháng 10 năm 2000 và Thông tư số 23/2005/TT-BTC ngày 30 tháng 03 năm 2005 của Bộ Tài chính (nếu đã kiểm toán thì gửi kèm bản sao báo cáo kiểm toán).

b) Bộ quản lý ngành, Uỷ ban nhân dân cấp tỉnh, Hội đồng quản trị Tổng công ty thành lập theo Quyết định số 91/TTg ngày 07 tháng 3 năm 1994 của Thủ tướng Chính phủ có trách nhiệm:

- Tiếp nhận, thẩm định hồ sơ đề nghị xếp hạng và ra quyết định xếp hạng II, hạng III đối với công ty thuộc quyền quản lý trong thời hạn 15 ngày kể từ ngày nhận đủ hồ sơ.

- Tiếp nhận, có công văn (kèm theo hồ sơ) gửi Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính để đăng ký đối với công ty đề nghị xếp hạng I và ra quyết định xếp hạng I sau khi có văn bản của Bộ Lao động – Thương binh và Xã hội, Bộ Tài chính về việc đăng ký nói trên.

- Quý IV hằng năm, tổng hợp số Tổng công ty, công ty được xếp hạng thuộc thẩm quyền quản lý (theo mẫu số 05 và mẫu số 06) và báo cáo về Bộ Lao động - Thương binh và Xã hội;

c) Bộ Lao động - Thương binh và Xã hội và Bộ Tài chính có trách nhiệm tiếp nhận hồ sơ đăng ký xếp hạng I và trong thời hạn 01 tháng kể từ ngày nhận đủ hồ sơ phải có văn bản gửi cơ quan đề nghị.

III. XẾP LƯƠNG THEO HẠNG

1. Nguyên tắc:

Xếp lương theo hạng đối với Thành viên chuyên trách Hội đồng quản trị, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó giám đốc, Kế toán trưởng (gọi tắt là viên chức quản lý công ty) theo nguyên tắc sau:

a) Công ty được xếp hạng nào thì tuỳ theo chức danh đảm nhận để xếp lương tương ứng với hạng đó theo bảng lương của thành viên chuyên trách Hội đồng quản trị hoặc theo bảng lương của Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó giám đốc, Kế toán trưởng. Khi hạng công ty thay đổi (nâng hạng hoặc xuống hạng) thì việc xếp lương cũng được thay đổi theo;

b) Khi viên chức quản lý không còn đảm nhận các chức danh theo hai bảng lương nói trên, thì phải xếp lương theo công việc mới đảm nhận, không bảo lưu mức lương theo hạng đã được xếp;

c) Cấp nào quyết định bổ nhiệm các chức danh theo hai bảng lương nói trên thì cấp đó quyết định xếp lương.

2. Xếp lương:

Việc xếp lương thực hiện theo quy định sau:

a) Khi hạng công ty không thay đổi, viên chức quản lý đang hưởng bậc lương tương ứng với chức danh nào thì giữ nguyên bậc lương đó.

b) Khi công ty được nâng từ hạng dưới lên hạng trên, viên chức quản lý đang hưởng bậc lương tương ứng với chức danh nào thì xếp vào chức danh đó theo quy định như sau:

- Bậc 1 hạng dưới xếp vào bậc 1 hạng trên, thời gian nâng bậc lương lần sau tính từ khi có quyết định xếp lương bậc 1 hạng trên;

- Bậc 2 hạng dưới xếp vào bậc 1 hạng trên, nếu có thời gian giữ bậc 2 hạng dưới dưới 3 năm, thời gian nâng bậc lương lần sau tính từ khi có quyết định xếp lương bậc 2 hạng dưới;

- Bậc 2 hạng dưới xếp vào bậc 2 hạng trên, nếu có thời gian giữ bậc 2 hạng dưới từ 3 năm trở lên hoặc hệ số lương chức vụ bậc 2 hạng dưới cộng với hệ số chênh lệch bảo lưu (nếu có) cao hơn hệ số lương bậc 1 của hạng trên.

Trường hợp viên chức quản lý có hệ số lương chức vụ cộng với hệ số chênh lệch bảo lưu (nếu có) cao hơn hệ số lương bậc 2 hạng trên thì được chuyển xếp vào bậc 2 hạng trên và hưởng hệ số chênh lệch bảo lưu tính lại theo lương đã chuyển xếp vào hạng (nếu có).

c) Khi công ty từ hạng trên hạ xuống hạng dưới, viên chức quản lý đang hưởng bậc lương tương ứng với chức danh nào thì xếp vào chức danh đó theo quy định như sau:

- Bậc 1 hạng trên xếp vào bậc 1 hạng dưới, thời gian nâng bậc lương lần sau tính từ khi xếp bậc1 hạng trên;

- Bậc 2 hạng trên xếp vào bậc 2 hạng dưới.

d) Đối với viên chức quản lý mới được bổ nhiệm, đảm nhận chức danh nào thì xếp vào chức danh đó theo hạng công ty theo quy định như sau:

- Xếp vào bậc 1, nếu hệ số lương trước khi bổ nhiệm bằng hoặc thấp hơn hệ số lương bậc 1. Thời gian nâng bậc lương tính từ khi xếp lương bậc 1. Trường hợp mức chênh lệch giữa hệ số lương trước khi bổ nhiệm và hệ số lương bậc 1 nhỏ hơn 70% khoảng chênh lệch giữa hệ số lương bậc 1 và bậc 2 thì thời gian nâng bậc lương lần sau tính từ khi xếp mức lương trước khi bổ nhiệm;

- Xếp vào bậc 2 nếu hệ số lương trước khi bổ nhiệm cao hơn hệ số lương bậc 1.

đ) Đối với viên chức quản lý không còn đảm nhận các chức danh theo hai bảng lương nói trên thì xếp lại lương theo công việc, chức vụ mới, không bảo lưu hệ số lương cũ hoặc chuyển ngang sang hệ số lương mới tương đương.

Ví dụ: Ông M, đang xếp lương bậc 2, Giám đốc công ty hạng II có hệ số lương 6,31 (trước khi xếp lương chức vụ Ông M xếp lương chuyên môn bậc 4 ngạch chuyên viên chính có hệ số lương 4,10 từ tháng 12/1996). Tháng 10/2005 ông M được điều động làm Trưởng phòng kế hoạch Tổng công ty thì việc chuyển xếp lương của ông M thực hiện như sau:

Lấy hệ số lương chuyên môn của ông M trước khi xếp lương chức vụ là chuyên viên chính, bậc 4 hệ số 4,10 (quy định tại Nghị định số 26/CP ngày 23 tháng 5 năm 1993 của Chính phủ) chuyển xếp lương mới hệ số là 4,99 (quy định tại Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ), thời gian giữ hệ số lương 4,10 đến khi thôi giữ chức vụ quản lý là 8 năm 10 tháng (tháng 12/1996 đến tháng 10/2005) nên ông M được chuyển xếp lương vào ngạch chuyên viên chính, bậc 6 có hệ số lương 5,65 và hưởng phụ cấp giữ chức vụ Trưởng phòng của Tổng công ty.

Thời gian còn lại chưa đủ xếp lên 1 bậc nữa (8 năm 10 tháng – 6 năm/2 bậc = 2 năm 10 tháng) được bảo lưu đến khi đủ 3 năm (36 tháng) thì nâng tiếp thêm 1 bậc, thời gian giữ bậc để nâng lương lần sau tính từ ngày nâng bậc lương.

3. Xếp lương đối với viên chức quản lý Tổng công ty:

a) Đối với các Tổng công ty, công ty đã được Thủ tướng Chính phủ quyết định xếp hạng đặc biệt; được Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh quyết định xếp hạng Tổng công ty trước khi Thông tư này có hiệu lực thì viên chức quản lý đang đảm nhận chức danh nào và xếp lương ở hạng nào thì chuyển xếp ngang sang bậc lương mới theo hướng dẫn xếp lương tại điểm 2 nói trên;

b) Đối với công ty nằm trong phương án tổng thể, chuyển đổi và hoạt động theo mô hình công ty mẹ - công ty con theo Nghị định số 153/2004/NĐ-CP ngày 09 tháng 8 năm 2004 của Chính phủ, đã được Thủ tướng Chính phủ phê duyệt thì từ khi Thông tư này có hiệu lực đến hết năm 2006, viên chức quản lý được tạm thời xếp lương theo quy định tại văn bản số 4532/VPCP-VX ngày 12 tháng 8 năm 2005 của Văn phòng Chính phủ, cụ thể:

- Đối với Tổng công ty, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập, viên chức quản lý công ty mẹ đang đảm nhận chức danh nào được xếp lương tương ứng với chức danh đó theo hạng doanh nghiệp đã xếp trước khi chuyển sang hoạt động theo mô hình công ty mẹ - công ty con.

- Đối với công ty nhà nước độc lập, công ty thành viên hạch toán độc lập thuộc Tổng Công ty hạng đặc biệt đang xếp hạng I, nếu có đủ 3 điều kiện: vốn nhà nước từ 100 tỷ đồng, hàng năm nộp ngân sách nhà nước từ 30 tỷ đồng và lợi nhuận từ 30 tỷ đồng trở lên thì báo cáo với Bộ quản lý ngành, Uỷ ban nhân dân cấp tỉnh và Hội đồng quản trị Tổng công ty thành lập theo Quyết định số 91/TTg ngày 07 tháng 3 năm 1994 của Thủ tướng Chính phủ có công văn kèm theo hồ sơ (bản sao phương án tổng thể chuyển sang hoạt động theo theo mô hình công ty mẹ - công ty con đã được Thủ tướng Chính phủ phê duyệt; Quyết định xếp hạng I và báo cáo tài chính 2 năm trước liền kề của công ty mẹ chưa hợp nhất báo cáo tài chính từ các công ty con) đăng ký với Bộ Lao động – Thương binh và Xã hội để xếp lương đối với viên chức quản lý theo hạng Tổng công ty và tương đương theo quy định tại tiết b, điểm 2, mục III Thông tư này.

Từ năm 2007 trở đi viên chức quản lý của các công ty nêu trên xếp lương theo hạng công ty theo hướng dẫn của Bộ Lao động – Thương binh và Xã hội.

IV. HIỆU LỰC THI HÀNH

1. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Bãi bỏ Thông tư liên tịch số 17/1998/TTLT-BLĐTBXH-BTC ngày 31 tháng 12 năm 1998 và Thông tư liên tịch số 10/2000/TTLT-BLĐTBXH-BTC ngày 04 tháng 4 năm 2000 của liên Bộ Lao động - Thương binh và Xã hội - Bộ Tài chính hướng dẫn xếp hạng doanh nghiệp nhà nước.

2. Các doanh nghiệp nhà nước hoạt động theo Luật Doanh nghiệp và doanh nghiệp thuộc các thành phần kinh tế khác khi vận dụng các qui định tại Thông tư này thì phải thực hiện đúng các quy định về xếp hạng và xếp lương theo quy định của Thông tư này. Riêng các doanh nghiệp thuộc các thành phần khác thì không phải thực hiện thủ tục đăng ký với liên Bộ Lao động – Thương binh và Xã hội, Bộ Tài chính hoặc trình cơ quan nhà nước quyết định hạng theo quy định của Thông tư này.

Trong quá trình thực hiện, nếu có gì vướng mắc, đề nghị các Bộ quản lý ngành, Uỷ ban nhân dân cấp tỉnh và Hội đồng quản trị Tổng công ty thành lập theo Quyết định số 91/TTg ngày 07 tháng 3 năm 1994 của Thủ tướng Chính phủ phản ánh về Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính nghiên cứu, giải quyết.

Phụ lục số 01

TIÊU CHUẨN XẾP HẠNG CÔNG TY

(Ban hành kèm theo Thông tư số 23/2005/TTLT-BLĐTBXH-BTC
ngày 31 tháng 8 năm 2005)

1. NGÀNH CƠ KHÍ

STT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

³ 25

15

5 - < 25

5 - 14

< 5

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 60

10

15 - < 60

4 - 9

< 15

3

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 3 điểm

3

4

Trình độ công nghệ sản xuất

- Công nghệ cao

7

- Công nghệ trung bình

5

- Công nghệ thấp

2

5

Lao động

(người)

³ 800

10

200 - < 800

4 - 9

< 200

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 5

20

0,2 - < 1,5

6 - 19

< 0,6

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 1,5

20

0,2 - < 1,5

6 - 19

< 0,2

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 10

15

2 - < 10

5 - 14

< 2

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

2. NGÀNH LUYỆN KIM

STT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

³ 80

15

10 - < 80

5 - 14

< 10

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 200

10

30 - < 200

4 - 9

< 30

3

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

5

Lao động

(người)

³ 1000

10

200 - < 1000

4 - 9

< 200

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 15

20

3 - < 15

6 - 19

< 3

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 6

20

0,8 - < 6

6 - 19

< 0,8

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 8

15

2 - < 8

5 - 14

< 2

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

3. NGÀNH ĐIỆN (SẢN XUẤT, KINH DOANH ĐIỆN)

STT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

40

1

Vốn

(tỷ đồng)

³ 300

15

50 - < 300

5 - 14

< 50

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 500

10

100 - < 500

4 - 9

< 100

3

3

Đầu mối quản lý: Hai đầu mối được 1 điểm, tối đa không quá 3 điểm

3

4

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

5

Lao động

(người)

³ 1000

7

200 - < 1000

3 - 6

< 200

2

II

Hiệu quả sản xuất, kinh doanh

60

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 120

20

15 - < 120

6 - 19

< 15

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 35

25

5 - < 35

7 - 24

< 5

6

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 12

3 - < 12

< 3

15

5 - 14

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

4. CÔNG TY TRUYỀN TẢI ĐIỆN

STT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Nguyên giá tài sản cố định

(tỷ đồng)

³ 1000

15

150 - < 1000

5 - 14

< 150

4

2

Khối lượng đường dây diện phải quản lý

(Km)

³ 1500

5

500 - < 1500

2 - 4

< 500

1

3

Dung lượng MBA phải quản lý

(MVA)

³ 1000

5

500 - < 1000

2 - 4

< 500

1

4

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

5

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

6

Lao động

(người)

³ 1000

10

200 - < 1000

4 - 9

< 200

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Sản lượng điện truyền tải trên lưới: 500 KV, 220 KV, 110 KV

(triệu kwh)

³ 5000

25

500 - < 5000

7 - 24

< 500

6

2

Thực hiện chỉ tiêu thời gian sửa chữa thực tế/thời gian sửa chữa cho phép, nếu £ 100% được 15 điểm, mỗi 5% vượt trừ 1 điểm

15

3

Thực hiện chỉ tiêu tổn thất điện năng so với kế hoạch (%), nếu £ 100% được 15 điểm, mỗi 5% vượt trừ 1 điểm

15

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

5. NHÀ MÁY ĐIỆN

STT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Nguyên giá tài sản cố định

(tỷ đồng)

³ 1000

10

150 - < 1000

4 - 9

< 150

3

2

Công suất đặt

(MW)

³ 200

10

50 - < 200

4 - 9

< 50

3

3

Số MPĐ + số lò hơi trong dây truyền sản xuất: mỗi MPĐ hoặc lò hơi được 1 điểm tối đa không quá 5 điểm

(MVA)

5

4

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

5

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

6

Lao động

(người)

³ 1000

10

200 - < 1000

4 - 9

< 200

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Sản lượng điện sản xuất/năm

(triệu kwh)

³ 650

25

100 - < 650

7 - 24

< 100

6

2

Số tháng trong năm đạt chỉ tiêu công suất khả dụng thực hiện/công suất khả dụng cho phép

³ 10

15

6 - < 10

5 - 14

< 6

4

3

Thực hiện các chỉ tiêu kinh tế - kỹ thuật (tỷ lệ điện tự dùng, suất tiêu hao nhiên liệu) kế hoạch (%), nếu £ 100% được 15 điểm, mỗi 5% vượt trừ 1 điểm

15

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

6. NGÀNH THAN, KHAI THÁC KHOÁNG SẢN

STT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

³ 60

15

10 - < 60

5 - 14

< 10

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 200

15

30 - < 200

5 - 14

< 30

4

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 3 điểm

3

4

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

5

Lao động

(người)

³ 2000

7

300 - < 2000

3 - 6

< 300

2

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 12

20

2 - < 12

6 - 19

< 2

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 8

20

1 - < 8

6 - 19

< 1

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 12

15

3 - < 12

5 - 14

< 3

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

7. NGÀNH HÓA CHẤT

STT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

³ 60

15

10 - < 60

5 - 14

< 10

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 200

10

30 - < 200

4 - 9

< 30

3

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

5

Lao động

(người)

³ 1000

10

200 - < 1000

4 - 9

< 200

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 15

20

3 - < 15

6 - 19

< 3

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 7

20

1 - < 7

6 - 19

< 1

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 10

15

2 - < 10

5 - 14

< 2

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

8. NGÀNH ĐIỆN TỬ - TIN HỌC

STT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

³ 50

15

10 - < 50

5 - 14

< 10

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 150

15

30 - < 150

5 - 14

< 30

4

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 3 điểm

3

4

Trình độ công nghệ sản xuất

- Công nghệ cao

7

- Công nghệ trung bình

5

- Công nghệ thấp

2

5

Lao động

(người)

³ 500

5

100 - < 500

2 - 4

< 100

1

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 15

20

3 - < 15

6 - 19

< 3

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 10

20

2 - < 10

6 - 19

< 2

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 20

15

5 - < 20

5 - 14

< 5

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

9. NGÀNH DỆT

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

³ 80

15

15 - < 80

5 - 14

< 15

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 200

10

30 - < 200

4 - 9

< 30

3

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

5

Lao động

(người)

³ 1500

10

300 - < 1500

4 - 9

< 300

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 12

20

2 - < 12

6 - 19

< 2

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 6

20

0,8 - < 6

6 - 19

< 0,8

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 10

15

2 - < 10

5 - 14

< 2

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

10. MAY – GIÀY - DA

STT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

³ 40

15

5 - < 40

5 - 14

< 5

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 100

10

15 - < 100

4 - 9

< 15

3

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

5

Lao động

(người)

³ 1500

10

300 - < 1500

4 - 9

< 300

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 8

20

1 - < 8

6 – 19

< 1

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 5

20

0,6 - < 5

6 – 19

< 0,6

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 14

15

3 - < 14

5 – 14

< 3

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

11. RƯỢU - BIA

STT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

40

1

Vốn

(tỷ đồng)

³ 120

15

20 - < 120

5 – 14

< 20

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 500

10

100 - < 500

4 – 9

< 100

3

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 3 điểm

3

4

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

5

Lao động

(người)

³ 1000

7

200 - < 1000

3 – 6

< 200

2

II

Hiệu quả sản xuất, kinh doanh

60

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 200

25

25 - < 200

7 – 24

< 25

6

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 20

20

4 - < 20

6 – 19

< 4

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 20

15

5 - < 20

5 – 14

< 5

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

12. THUỐC LÁ

STT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

40

1

Vốn

(tỷ đồng)

³ 120

15

20 - < 120

5 - 14

< 20

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 500

10

100 - < 500

4 - 9

< 100

3

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 3 điểm

3

4

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

5

Lao động

(người)

³ 1000

7

200 - < 1000

3 - 6

< 200

2

II

Hiệu quả sản xuất, kinh doanh

60

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 200

25

25 - < 200

7 - 24

< 25

6

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 15

20

3 - < 15

6 - 19

< 3

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 15

15

4 - < 15

5 - 14

< 4

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

13. GIẤY - GỖ - DIÊM

STT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

³ 50

15

10 - < 50

5 – 14

< 10

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 100

10

15 - < 100

4 – 9

< 15

3

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

5

Lao động

(người)

³ 1000

10

200 - < 1000

4 – 9

< 200

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 6

20

0,8 - < 6

6 – 19

< 0,8

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 4

20

0,5 - < 4

6 – 19

< 0,5

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 10

15

2 - < 10

5 – 14

< 2

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

14. NHỰA, SÀNH SỨ,THỦY TINH

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

³ 50

15

10 - < 50

5 - 14

< 10

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 100

10

20 - < 100

4 - 9

< 20

3

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

5

Lao động

(người)

³ 1000

10

200 - < 1000

4 - 9

< 200

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 10

20

2 - < 10

6 - 19

< 2

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 6

20

0,8 - < 6

6 - 19

< 0,8

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 12

15

3 - < 12

5 - 14

< 3

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

15. NONG NGHIỆP

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

55

1

Vốn

(tỷ đồng)

³ 15

15

2 - < 15

5 – 14

< 2

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 20

15

5 - < 20

5 – 14

< 5

4

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Quy trình sản xuất

- Sản xuất giống gốc nguyên chủng

10

- Sản xuất giống

8

- Sản xuất đại trà

6

5

Lao động

(người)

³ 800

10

200 - < 800

4 – 9

< 200

3

II

Hiệu quả sản xuất, kinh doanh

45

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 2

20

0,2 - < 2

6 – 19

< 0,2

5

Mức độ thực hiện nghĩa vụ đối với ngân sách theo kế hoạch

(%)

100

20

85 - < 100

6 – 19

< 85

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 1,2

25

0,2 - < 1,2

7 – 24

< 0,2

6

Mức độ hoàn thành các nhiệm vụ công ích theo đơn đặt hàng của Nhà nước

(%)

100

25

85 - < 100

7 – 24

< 85

6

Ghi chú: Đối với công ty được thiết kế để thường xuyên ổn định cung cấp sản phẩm, dịch vụ công ích Nhà nước đặt hàng giao kế hoạch thì chỉ tiêu: Nộp ngân sách Nhà nước được thay bằng chỉ tiêu: Mức độ thực hiện nghĩa vụ đối với ngân sách theo kế hoạch; Chỉ tiêu lợi nhuận thực hiện đuợc thay bằng chỉ tiêu: Mức độ hoàn thành các nhiệm vụ công ích theo đơn đặt hàng của Nhà nước.

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

16. CÔNG TY THỦY NONG

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

50

1

Vốn

(tỷ đồng)

³ 300

15

50 - < 300

5 – 14

< 50

4

2

Vận hành công trình đầu mối

2.1

Tổng dung tích các hồ chứa nước å W

(triệu m3)

³ 1000

8

500 - < 1000

3 – 7

< 500

2

2.2

Tổng công suất lắp đặt trạm bơm tưới, tiêu, tưới tiêu kết hợp

(KW)

³ 15000

8

5000 - < 15000

3 – 7

< 5000

2

2.3

Tổng lưu lượng cống đầu mối tưới, tiêu å Q

(m3/s)

³ 50

4

< 50

2

3

Phạm vi hoạt động

- Liên tỉnh

5

- Tỉnh

4

- Liên huyện (³ 3 huyện)

3

- Liên huyện (< 3 huyện)

2

- Huyện

1

4

Lao động

(người)

³ 400

10

100 - < 400

4 – 9

< 100

3

II

Hiệu quả sản xuất, kinh doanh

50

1

Diện tích được tưới

(ha)

³ 70.000

25

10.000 - < 70.000

7 – 24

< 10.000

6

2

Diện tích tiêu (kể cả ngăn mặn, giữ ngọt, tiêu chua, xổ phèn)

(ha)

³ 100.000

15

10.000 - < 100.000

5 – 14

< 10.000

4

3

Tổng doanh thu trên 1 ha được tưới, gồm thủy lợi phí, thu khác T = Tổng thu/F (tưới)

(1000đ/ha)

³ 400

10

100 - < 400

4 – 9

< 100

3

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

17. CÔNG TY MUỐI

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

³ 8

15

2 - < 8

5 – 14

< 2

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 20

10

5 - < 20

4 – 9

< 5

3

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

5

Lao động

(người)

³ 300

10

100 - < 300

4 – 9

< 100

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 0,6

20

0,1 - < 0,6

6 – 19

< 0,1

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 0,6

20

0,1 - < 0,6

6 – 19

< 0,1

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 8

15

2 - < 8

5 – 14

< 2

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

18. CHẾ BIẾN LƯƠNG THỰC, THỰC PHẨM

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

³ 50

15

10 - < 50

5 – 14

< 10

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 100

10

20 - < 100

4 – 9

< 20

3

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

5

Lao động

(người)

³ 1000

10

200 - < 1000

4 – 9

< 200

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 12

20

2 - < 12

6 – 19

< 2

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 6

20

0,8 - < 6

6 – 19

< 0,8

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 12

15

3 - < 12

5 – 14

< 3

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

19. CHẾ BIẾN RAU QUẢ, NÔNG SẢN

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

³ 40

15

5 - < 40

5 - 14

< 5

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 60

10

10 - < 60

4 - 9

< 10

3

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

5

Lao động

(người)

³ 1000

10

200 - < 1000

4 - 9

< 200

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 10

20

2 - < 10

6 - 19

< 2

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 4

20

0,5 - < 4

6 - 19

< 0,5

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 10

15

2 - < 10

5 - 14

< 2

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

20. CÔNG TY CAO SU (Trồng, chăm sóc, khai thác, sơ chế cao su)

STT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

50

1

Vốn

(tỷ đồng)

³ 250

15

30 - < 250

5 - 14

< 30

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 200

10

30 - < 200

4 - 9

< 30

3

3

Diện tích cao su kinh doanh. Cứ 1.500 ha được 1 điểm, tối đa không quá 10 điểm

(ha)

10

4

Đầu mối quản lý: hai đầu mối được 1 điểm, tối đa không quá 5 điểm

5

5

Lao động

(người)

³ 2.000

10

300 - < 2.000

4 - 9

< 300

3

II

Hiệu quả sản xuất, kinh doanh

50

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 30

20

4 - < 30

6 - 19

< 4

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 25

20

3 - < 25

6 - 19

< 3

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 10

10

2 - < 10

4 - 9

< 2

3

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

21. CÔNG TY CÀ PHÊ

STT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

50

1

Vốn

(tỷ đồng)

³ 30

15

5 - < 30

5 - 14

< 5

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 50

10

10 - < 50

4 - 9

< 10

3

3

Diện tích cà phê kinh doanh. Cứ 100 ha được 1 điểm, tối đa không quá 10 điểm

(ha)

10

4

Đầu mối quản lý: hai đầu mối được 1 điểm, tối đa không quá 5 điểm

5

5

Lao động

(người)

³ 1.000

10

200 - < 1.000

4 - 9

< 200

3

II

Hiệu quả sản xuất, kinh doanh

50

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 4

20

0,5 - < 4

6 - 19

< 0,5

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 3,5

20

0,4 - < 3,5

6 - 19

< 0,4

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 15

10

4 - < 15

4- 9

< 4

3

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

22. CÔNG TY LÂM NGHIỆP, XÍ NGHIỆM GIỐNG CÂY LÂM NGHIỆP (áp dụng cho cả các lâm trường hạch toán độc lập)

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

55

1

Vốn

(tỷ đồng)

³ 10

15

2 - < 10

5 - 14

< 2

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 20

10

5 - < 20

4 - 9

< 5

3

3

Tài nguyên rừng

(Triệu m3)

³ 1,5

10

0,5 - < 1,5

4 - 9

0,5

3

4

Diện tích rừng và đất rừng

(Nghìn ha)

³ 20

10

5 - < 20

4 - 9

< 5

3

5

Lao động

(người)

³ 1.000

10

200 - < 1.000

4 - 9

< 200

3

II

Hiệu quả sản xuất, kinh doanh

45

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 1

20

0,2 - < 1

6 - 19

< 0,2

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 0,8

25

0,1 - < 0,8

7 - 24

< 0,1

6

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

23. CHẾ BIẾN LÂM SẢN

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

³ 20

15

3 - < 20

5 - 14

< 3

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 70

10

10 - < 70

4 - 9

< 10

3

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

5

Lao động

(người)

³ 700

10

200 - < 700

4 - 9

< 200

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 3

20

0,4 - < 3

6 - 19

< 0,4

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 2,5

20

0,3 - < 2,5

6 - 19

< 0,3

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 15

15

4 - < 15

5 - 14

< 4

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

24. NUÔI TRỒNG THỦY SẢN

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

50

1

Vốn

(tỷ đồng)

³ 10

15

1 - < 10

5 - 14

< 1

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 5

15

0,6 - < 5

5 - 14

< 0,6

4

3

Quy mô sản xuất

10

3.1

Đối với mặt nước lớn

A

Diện tích

(ha)

³ 20.000

5

2000 - < 20000

2 - 4

< 2000

1

B

Sản lượng cá thịt

(tấn/năm)

³ 250

5

50 - < 250

2 - 4

< 50

1

3.2

Đối với ao hồ nhỏ, sông cụt

A

Diện tích

(ha)

³ 300

5

100 - < 300

2 - 4

100

1

B

Sản lượng cá thịt

(tấn/năm)

³ 150

5

30 - < 150

2 - 4

30

1

3.3

Sản xuất cá giống

A

Diện tích

(ha)

³ 40

5

10 - < 40

2 - 4

< 10

1

B

Sản lượng cá

(triệu cá giống/năm)

³ 50

5

10 - < 50

2 - 4

< 10

1

4

Lao động

(người)

³ 300

10

50 - < 300

4 - 9

< 50

3

II

Hiệu quả sản xuất, kinh doanh

50

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 0,8

25

0,1 - < 0,8

7 - 24

< 0,1

6

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 0,6

25

0,1 - < 0,6

7 - 24

< 0,1

6

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

25. ĐÁNH CÁ BIỂN

STT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

³ 25

15

5 - < 25

5 - 14

< 5

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 50

10

10 - < 50

4 - 9

< 10

3

3

Trình độ và quy mô sản xuất

3.1

Tổng công suất tàu

(1.000 cv)

³ 10

5

2 - < 10

2 - 4

< 2

1

3.2

Tổng sản lượng cá

(tấn)

³ 8000

8

1000 - < 8000

3 - 7

< 1000

2

4

Lao động

(người)

³ 1.500

7

200 - < 1.500

3 - 6

< 200

2

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 3,5

20

0,4 - < 3,5

6 - 19

< 0,4

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 2

20

0,2 - < 2

6 - 19

< 0,2

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 8

15

2 - < 8

5 - 14

< 2

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

26. CHẾ BIẾN THỦY SẢN ĐÔNG LẠNH

STT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

³ 35

15

5 - < 35

5 - 14

< 5

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 150

15

20 - < 150

5 - 14

< 20

4

3

Đầu mối quản lý: mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Lao động

(người)

³ 1.500

10

200 - < 1.500

4 - 9

< 200

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 5

20

0,6 - < 5

6 - 19

< 0,6

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 5

20

0,6 - < 5

6 - 19

< 0,6

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 14

15

3 - < 14

5 - 14

< 3

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

27. CHẾ BIẾN NƯỚC MẮM

STT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

³ 10

15

2 - < 10

5 - 14

< 2

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 40

10

5 - < 40

4 - 9

< 5

3

3

Đầu mối quản lý: mỗi đầu mối được 1 điểm, tối đa không quá 3 điểm

3

4

Sản lượng thực hiện 1000 lít hạng I quy đổi/năm

³ 10.000

7

2000 - < 10.000

3 - 6

< 2000

2

5

Lao động

(người)

³ 500

10

100 - < 500

4 - 9

< 100

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 1

20

0,2 - < 1

6 - 19

< 0,2

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 0,8

20

0,1 - < 0,8

6 - 19

< 0,1

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 10

15

2 - < 10

5 - 14

< 2

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

28. XÂY LẮP (XÂY DỰNG CƠ BẢN)

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

³ 25

15

4 - < 25

5 - 14

< 4

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 90

10

15 - < 90

4 - 9

< 15

3

3

Đầu mối quản lý: hai đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

5

Lao động

(người)

³ 1000

10

200 - < 1000

4 - 9

< 200

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 5

20

0,6 - < 5

6 - 19

< 0,6

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 3,5

20

0,4 - < 3,5

6 - 19

< 0,4

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 15

15

4 - < 15

5 - 14

< 4

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

29. SẢN XUẤT XI MĂNG

STT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

³ 120

15

20 - < 120

5 - 14

< 20

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 300

10

50 - < 300

4 - 9

< 50

3

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

5

Lao động

(người)

³ 1000

10

200 - < 1000

4 - 9

< 200

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 20

20

3 - < 20

6 - 19

< 3

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 12

20

2 - < 12

6 - 19

< 2

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 12

15

3 - < 12

5 - 14

< 3

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

30. SẢN XUẤT VẬT LIỆU XÂY DỰNG (NGOÀI XI MĂNG)

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

³ 30

15

5 - < 30

5 - 14

< 5

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 100

10

15 - < 100

4 - 9

< 15

3

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

5

Lao động

(người)

³ 600

10

100 - < 600

4 - 9

< 100

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 6

20

0,8 - < 6

6 - 19

< 0,8

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 4

20

0,5 - < 4

6 - 19

< 0,5

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 15

15

4 - < 15

5 - 14

< 4

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

31. KHẢO SÁT THIẾT KẾ TƯ VẤN XÂY DỰNG

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

40

1

Vốn

(tỷ đồng)

³ 6

10

1 - < 6

4 - 9

< 1

3

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 30

10

5 - < 30

4 - 9

< 5

3

3

Đầu mối quản lý: mỗiđầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Lao động

(người)

³ 300

10

50 - < 300

4 - 9

< 50

3

5

Lao động có trình độ đại học trở lên

(%)

³ 90

5

50 - < 90

2 - 4

< 50

1

II

Hiệu quả sản xuất, kinh doanh

60

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 4

20

0,5 - < 4

6 - 19

< 0,5

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 3

25

0,4 - < 3

7 - 24

< 0,4

6

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 50

15

10 - < 50

5 - 14

< 10

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

32. TRẮC ĐỊA BẢN ĐỒ

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

50

1

Vốn

(tỷ đồng)

³ 30

15

5 - < 30

5 - 14

< 5

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 50

10

10 - < 50

4 - 9

< 10

3

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

5

Lao động

(người)

³ 800

15

200 - < 800

5 - 14

< 200

4

II

Hiệu quả sản xuất, kinh doanh

50

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 1,2

20

0,2 - < 1,2

6 - 19

< 0,2

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 1

20

0,2 - < 1

6 - 19

< 0,2

5

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 6

10

1 - < 6

4 - 9

< 1

3

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

33. CÔNG TY BẾN XE

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

40

1

Vốn

(tỷ đồng)

³ 12

10

2 - < 12

4 - 9

< 2

3

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 20

10

3 - < 20

4 - 9

< 3

3

3

Đầu mối quản lý: mỗi đầu mối được 1 điểm, tối đa không quá 3 điểm

3

4

Luồng tuyến phục vụ

(Số luồng tuyến)

³ 50

5

10 - < 50

2 - 4

< 10

1

5

Số lượt đầu xe thông qua bến

(Triệu lượt/năm)

³ 0,5

5

0,1 - < 0,5

2 - 4

< 0,1

1

6

Lao động

(người)

³ 300

7

50 - < 300

3 - 6

< 50

2

II

Hiệu quả sản xuất, kinh doanh

60

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 3

20

0,4 - < 3

6 - 19

< 0,4

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 1,5

25

0,2 - < 1,5

7 - 24

< 0,2

6

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 15

15

4 - < 15

5 - 14

< 4

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

34. VẬN TẢI Ô TÔ

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

40

1

Vốn

(tỷ đồng)

³ 25

15

5 - < 25

5 - 14

< 5

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 30

10

5 - < 30

4 - 9

< 5

3

3

Đầu mối quản lý: mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Lao động

(người)

³ 600

10

100 - < 600

4 - 9

< 100

3

II

Hiệu quả sản xuất, kinh doanh

60

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 3,5

20

0,4 - < 3,5

6 - 19

< 0,4

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 2,5

25

0,3 - < 2,5

7 - 24

< 0,3

6

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 12

15

3 - < 12

5 - 14

< 3

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

35. CÔNG TY QUẢN LÝ, SỬA CHỮA ĐƯỜNG SẮT

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

55

1

Vốn

(tỷ đồng)

³ 10

15

2 - < 10

5 - 14

< 2

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 35

10

5 - < 35

4 - 9

< 5

3

3

Đầu mối quản lý: mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Lao động

(người)

³ 800

10

200 - < 800

4 - 9

< 200

3

5

Khối lượng sản phẩm công ích quy đổi theo sản phẩm chuẩn là duy tu đường chính tuyến khổ 1m, P43, tà vẹt bê tông (km)

³ 400

15

100 - < 400

5 - 14

< 100

4

II

Hiệu quả sản xuất, kinh doanh

45

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 1

15

0,1 - < 1

5 - 14

< 0,1

4

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 0,5

15

0,05 - < 0,5

5 - 14

< 0,05

4

3

Năng suất lao động bình quân/người/năm

(triệu đồng)

³ 40

15

5 - < 40

5 - 14

< 5

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

36. CÔNG TY QUẢN LÝ THÔNG TIN TÍN HIỆU ĐƯỜNG SẮT

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

55

1

Vốn

(tỷ đồng)

³ 10

15

2 - < 10

5 - 14

< 2

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 20

10

5 - < 20

4 - 9

< 5

3

3

Đầu mối quản lý: mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Lao động

(người)

³ 500

10

100 - < 500

4 - 9

< 100

3

5

Khối lượng sản phẩm công ích quy đổi theo sản phẩm chuẩn là duy tu đường dây trần truyền tải, cột bê tông 2 xà, 8 sứ, khu vực đồng bằng (10km)

³ 400

15

100 - < 400

5 - 14

< 100

4

II

Hiệu quả sản xuất, kinh doanh

45

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 0,5

15

0,05 - < 0,5

5 - 14

< 0,05

4

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 0,5

15

0,05 - < 0,5

5 - 14

< 0,05

4

3

Năng suất lao động bình quân/người/năm

(triệu đồng)

³ 40

15

5 - < 40

5 - 14

< 5

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

37. VẬN TẢI SÔNG

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

40

1

Vốn

(tỷ đồng)

³ 20

15

3 - < 20

5 - 14

< 3

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 40

15

5 - < 40

5 - 14

< 5

4

3

Đầu mối quản lý: mỗi đầu mối được 1 điểm, tối đa không quá 3 điểm

3

4

Lao động

(người)

³ 1000

7

200 - < 1000

3 - 6

< 200

2

II

Hiệu quả sản xuất, kinh doanh

60

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 2

20

0,3 - < 2

6 - 19

< 0,3

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 1,5

25

0,2 - < 1,5

7 - 24

< 0,2

6

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 8

15

2 - < 8

5 - 14

< 2

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

38. CẢNG SÔNG

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

40

1

Vốn

(tỷ đồng)

³ 15

15

3 - < 15

5 - 14

< 3

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

³ 20

15

4 - < 20

5 - 14

< 4

4

3

Đầu mối quản lý: mỗi đầu mối được 1 điểm, tối đa không quá 3 điểm

3

4

Lao động

(người)

³ 800

7

200 - < 800

3 - 6

< 200

2

II

Hiệu quả sản xuất, kinh doanh

60

1

Nộp ngân sách nhà nước

(tỷ đồng)

³ 1,5

20

0,2 - < 1,5

6 - 19

< 0,2

5

2

Lợi nhuận thực hiện

(tỷ đồng)

³ 1,2

25

0,2 - < 1,2

7 - 24

< 0,2

6

3

Tỷ suất lợi nhuận/Vốn

(%)

³ 10

15

2 - < 10

5 - 14

< 2

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

³ 90

65 - < 90

< 65

39. VẬN TẢI BIỂN

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

40

1

Vốn

(tỷ đồng)

≥ 40

15

10 - < 40

5 - 14

< 10

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 150

10

30 - < 150

4 - 9

<30

3

3

Phạm vi hoạt động

- Vận tải đi tất cả các nước

5

- Vận tải đi các nước thuộc Đông Nam Á

3

- Vận tải trong nước

1

4

Lao động

(người)

≥1000

10

200 - < 1000

4 - 9

< 200

3

II

Hiệu quả sản xuất, kinh doanh

60

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 10

20

2 - < 10

6 - 19

< 2

5

2

Lợi nhuận thực hiện

(tỷ đồng)

≥ 6

25

0,8 - < 6

7 - 24

< 0,8

6

3

Tỷ suất lợi nhuận/Vốn

(%)

≥15

15

4 - < 15

5 - 14

< 4

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 -< 90

< 65

40. CẢNG BIỂN

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

40

1

Vốn

(tỷ đồng)

≥ 150

15

30 - < 150

5 - 14

< 30

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 150

15

30 - < 150

5 - 14

< 30

4

3

Đầu mối quản lý: Mối đầu mối được 1 điểm, tối đa không quá 3 điểm

3

4

Lao động

(người)

≥ 1500

7

200 - < 1500

3 - 6

< 200

2

II

Hiệu quả sản xuất, kinh doanh

60

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 15

20

3 - < 15

6 - 19

< 3

5

2

Lợi nhuận thực hiện

(tỷ đồng)

≥ 10

25

2 - < 10

7 - 24

< 2

6

3

Tỷ suất lợi nhuận/Vốn

(%)

≥ 8

15

2 - < 8

5 - 14

< 2

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 -< 90

< 65

41. CÔNG TY HOA TI ÊU HÀNG HẢI

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

40

1

Vốn

(tỷ đồng)

≥ 20

10

3 - < 20

4 - 9

< 3

3

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 30

10

5 - < 30

4 - 9

< 5

3

3

Đầu mối quản lý: Mối đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Lao động

(người)

≥ 200

10

50 - < 200

4 - 9

< 50

3

5

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

II

Hiệu quả sản xuất, kinh doanh

60

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 7

20

1 - < 7

6 - 19

< 1

5

2

Chênh lệch thu chi

(tỷ đồng)

≥ 9

20

2 - < 9

6 - 19

< 2

5

3

Năng suất, chất lượng phục vụ

3.1

Năng suất lao động bình quân/người/năm

(Triệu GRT-HL)

≥ 6

10

2 - < 6

4 - 9

< 2

3

3.2

Số lượt dẫn dắt tàu an toàn ra vào cảng bình quân/người/năm

(lượt dẫn tàu)

≥ 40

10

15 - < 40

4 - 9

< 15

3

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 -< 90

< 65

42. B ƯU CH ÍNH VIỄN THÔHG

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

40

1

Vốn

(tỷ đồng)

≥ 100

15

20 - < 100

5 - 14

< 20

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 150

10

30 - < 150

4 - 9

< 30

3

3

Đầu mối quản lý: hai đầu mối được 1 điểm, tối đa không quá 3 điểm

3

4

Trình độ công nghệ sản xuất:

Tỷ lệ thiết bị kỹ thuật cao (thiết bị kỹ thuật số, truyền dẫn quang, mạng NGN, internet băng rôn...) so với tổng số thiết bị viễn thông hiện có

(%)

≥ 90

5

60 - < 90

2 - 4

< 60

1

5

Lao động

(người)

≥ 1500

7

200 - < 1500

3 - 6

< 200

2

II

Hi ệu quả sản xuất, kinh doanh

60

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 15

25

3 - < 15

7 - 24

< 3

6

2

Tỷ lệ doanh thu/Vốn

(%)

≥ 1,5

20

1 - < 1,5

6 - 19

< 1

5

3

Yêu cầu phục vụ xã hội: % xã có từ 10 điện thoại trở lên so với tổng số xã của địa phương

(%)

≥ 95

15

10 - < 95

5 - 14

< 10

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 -< 90

< 65

43. KINH DOANH TH ƯƠNG M ẠI

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

40

1

Vốn

(tỷ đồng)

≥ 30

15

5 - < 30

5 - 14

< 5

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 300

10

50 - < 300

4 - 9

< 50

3

3

Đầu mối quản lý: Hai đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Lao động

(người)

≥ 500

10

100 - < 500

4 - 9

< 100

3

II

Hiệu quả sản xuất, kinh doanh

60

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 12

20

2 - < 12

6 - 19

< 2

5

2

Lợi nhuận thực hiện

(tỷ đồng)

≥ 4,5

25

0,5 - < 4,5

7 - 24

< 0,5

6

3

Tỷ suất lợi nhuận/Vốn

(%)

≥ 15

15

4 - < 15

5 - 14

< 4

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 -< 90

< 65

44. DỊCH VỤ TH ƯƠNG MẠI

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

40

1

Vốn

(tỷ đồng)

≥ 15

15

3 - < 15

5 - 14

< 3

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 80

10

20 - < 80

4 - 9

< 20

3

3

Đầu mối quản lý: Hai đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Lao động

(người)

≥ 500

10

100 - < 500

4 - 9

< 100

3

II

Hiệu quả sản xuất, kinh doanh

60

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 10

20

2 - < 10

6 - 19

< 2

5

2

Lợi nhuận thực hiện

(tỷ đồng)

≥ 6

25

0,8 - < 6

7 - 24

< 0,8

6

3

Tỷ suất lợi nhuận/Vốn

(%)

≥ 45

15

10 - < 45

5 - 14

< 4

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 -< 90

< 65

45. XĂNG DẦU

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

≥ 40

15

10 -< 40

5 - 14

< 10

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 500

15

100 - < 500

5 - 14

< 100

4

3

Đầu mối quản l ý: Hai đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Lao động

(người)

≥ 500

10

100 - < 500

4 - 9

< 100

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 12

20

2 - < 12

6 - 19

< 2

5

2

Lợi nhuận thực hiện

(tỷ đồng)

≥ 8

25

1 - < 8

7 - 24

< 1

6

3

Tỷ suất lợi nhuận/Vốn

(%)

≥ 20

10

5 - < 20

4 - 9

< 5

3

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 -< 90

< 65

Ghi chú: Trường hợp kinh doanh xăng dầu trong điều kiện Chính phủ điều hành giá để bình ổn thị trường trong nước dẫn tới các công ty không có lợi nhuận hoặc bị lỗ thì chỉ tiêu nộp ngân sách và lợi nhuận được xác định như sau:

- Nộp ngân sách Nhà nước = Doanh thu và thu nhập khác x 2,4%.

- Lợi nhuận thực hiện = Vốn x 20%.

- Chỉ tiêu tỷ suất lợi nhuận/Vốn được thay bằng chỉ tiêu:

Tốc độ tăng sản lượng xăng, dầu bán ra so với năm trước liền kề

(%)

≥ 1

10

0,5 -< 1

4 - 9

< 0,5

3

46. SẢN XUẤT DƯỢC PHẨM

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

≥ 30

15

5 - < 30

5 - 14

< 5

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 90

10

20 - < 90

4 - 9

< 20

3

Đối với đông dược, hoá dược

(tỷ đồng)

≥ 80

10

15- < 80

4 - 9

< 15

3

3

Đầu mối quản lý: Mối đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

5

Lao động

(người)

≥ 500

10

100 - < 500

4 - 9

< 100

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 4

20

0,5 - < 4

6 - 19

< 0,5

5

2

Lợi nhuận thực hiện

(tỷ đồng)

≥ 3,5

20

0,4 - < 3,5

6 - 19

< 0,4

5

3

Tỷ suất lợi nhuận/Vốn

(%)

≥ 12

15

3 - < 12

5- 14

< 3

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

47. KINH DOANH DƯỢC PHẨM

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

40

1

Vốn

(tỷ đồng)

≥ 40

15

10 - < 40

5 - 14

< 10

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 350

10

50 - < 350

4 - 9

< 50

3

3

Đầu mối quản lý: Mối đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Trình độ công nghệ sản xuất

- Công nghệ cao (đạt kho GPS, phòng kiểm nghiệm GLP)

3

- Công nghệ trung bình

2

5

Lao động

(người)

≥ 500

7

100 - < 500

3 - 6

< 100

2

II

Hiệu quả sản xuất, kinh doanh

60

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 12

20

2- < 12

6 - 19

< 2

5

2

Lợi nhuận thực hiện

(tỷ đồng)

≥ 6

25

0,8 - < 6

7 - 24

< 0,8

6

3

Tỷ suất lợi nhuận/Vốn

(%)

≥ 15

15

4 - < 15

5- 14

< 4

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

48. DỊCH VỤ DU LỊCH

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

40

1

Vốn

(tỷ đồng)

≥ 35

10

5 - < 35

4 - 9

< 5

3

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 60

10

10 - < 60

4 - 9

< 10

3

3

Đầu mối quản lý: Mối đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Địa bàn hoạt động

- TP Hà Nội, TP Hồ Chí Minh

1

- Thành phố loại I, II

3

- Các tỉnh còn lại

5

5

Lao động

(người)

≥ 500

10

100 - < 500

4 - 9

< 100

3

II

Hiệu quả sản xuất, kinh doanh

60

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 5

20

0,6 - < 5

6 - 19

< 0,6

5

2

Lợi nhuận thực hiện

(tỷ đồng)

≥ 4,5

25

0,5 - < 4,5

7 - 24

< 0,5

6

3

Tỷ suất lợi nhuận/Vốn

(%)

≥ 15

15

4 - < 15

5- 14

< 4

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

49. DU L ỊCH LỮ HÀNH

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

40

1

Vốn

(tỷ đồng)

≥ 12

10

2 - < 12

4 - 9

< 2

3

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 60

10

10 - < 60

4 - 9

< 10

3

3

Đầu mối với khách nước ngoài

≥ 50

10

10 - < 50

4 - 9

< 10

3

4

Lao động

(người)

≥ 200

10

50 - < 200

4 - 9

< 50

3

II

Hiệu quả sản xuất, kinh doanh

60

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 6

20

0,8 - < 6

6 - 19

< 0,8

5

2

Lợi nhuận thực hiện

(tỷ đồng)

≥ 3,5

25

0,4 - < 3,5

7 - 24

< 0,4

6

3

Tỷ suất lợi nhuận/Vốn

(%)

≥ 30

15

10 - < 30

5 - 14

< 10

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

50. KH ÁCH SẠN

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

40

1

Vốn

(tỷ đồng)

≥ 40

10

5 - < 40

4 - 9

< 5

3

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 60

10

10 - < 60

4 - 9

< 10

3

3

Chất lượng phục vụ

1 sao

1

2 sao

2

3 sao

3

4 sao

4

5 sao

5

4

Lao động

(người)

≥ 400

10

100 - < 400

4 - 9

< 100

3

5

Số buồng phục vụ

≥ 150

5

50 - < 150

2 - 4

< 50

1

II

Hiệu quả sản xuất, kinh doanh

60

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 7

20

1 - < 7

6 - 19

< 1

5

2

Lợi nhuận thực hiện

(tỷ đồng)

≥ 4,5

25

0,5 - < 4,5

7 - 24

< 0,5

6

3

Tỷ suất lợi nhuận/Vốn

(%)

≥ 12

15

3 - < 12

5 - 14

< 3

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

51. DỊCH VỤ ĐÔ THỊ

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

55

1

Vốn

(tỷ đồng)

≥ 20

15

3 - < 20

5 - 14

< 3

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 40

15

5 - < 40

5 - 14

< 5

4

3

Đầu mối quản lý: Mối đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Địa bàn hoạt động

- TP Hà Nội, TP Hồ Chí Minh

1

- Thành phố loại I, II

3

- Các tỉnh, thành phố còn lại

5

5

Lao động

(người)

≥ 600

15

100 - < 600

5 - 14

< 100

4

II

Hiệu quả sản xuất, kinh doanh

45

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 2,5

20

0,3 - < 2,5

6 - 19

< 0,3

5

2

Lợi nhuận thực hiện

(tỷ đồng)

≥ 2

25

0,2 - < 2

7 - 24

< 0,2

6

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

52. CÔNG TY CẤP THOÁT NƯỚC

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

≥ 40

15

5 - < 40

5 - 14

< 5

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 60

10

10 - < 60

4 - 9

< 10

3

3

Đầu mối quản lý: Mối đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Địa bàn hoạt động

- TP Hà Nội, TP Hồ Chí Minh

1

- Thành phố loại I, II

3

- Các tỉnh, thành phố còn lại

5

5

Lao động

(người)

≥ 600

10

100 - < 600

4 - 9

< 100

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 5

20

0,6 - < 5

6 - 19

< 0,6

5

2

Lợi nhuận thực hiện

(tỷ đồng)

≥ 4

20

0,5 - < 4

6 - 19

< 0,5

5

3

Tỷ suất lợi nhuận trên vốn

(%)

≥ 10

15

2 - < 10

5 - 14

< 2

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

53. CÔNG TY KIỂM TOÁN

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

≥ 5

15

1 - < 5

5 - 14

< 1

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 20

15

3 - < 20

5 - 14

< 3

4

3

Đầu mối quản l ý: Hai đầu mối được 1 điểm, tối đa không quá 3 điểm

3

4

Lao động

(người)

≥ 200

7

50 - < 200

3 - 6

< 50

2

5

Lao động có trình độ đại học trở lên

(%)

≥ 95

5

60 - < 95

2 - 4

< 60

1

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 3,5

20

0,4 - < 3,5

6 - 19

< 0,4

5

2

Lợi nhuận thực hiện

(tỷ đồng)

≥ 3,5

20

0,4 - < 3,5

6 - 19

< 0,4

5

3

Tỷ suất lợi nhuận/Vốn

(%)

≥ 75

15

20 - < 75

5 - 14

< 20

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

54. CHI NHÁNH NGÂN HÀNG THƯƠNG MẠI QUỐC DOANH

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

50

1

Vốn huy động

(tỷ đồng)

≥ 1800

15

300 - < 1800

5 - 14

< 300

4

2

Dư nợ cho vay khách hàng

(tỷ đồng)

≥ 1300

15

200 - < 1300

5 - 14

< 200

4

3

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 150

10

20 - < 150

4 - 9

< 20

3

4

Số lao động

(người)

≥ 200

7

50 - < 200

3 - 6

< 50

2

5

Địa bàn hoạt động

- TP Hà Nội, TP Hồ Chí Minh

1

- Thành phố loại I, II

2

- Các tỉnh còn lại

3

II

Hiệu quả sản xuất, kinh doanh

50

1

Lợi nhuận thực hiện

(tỷ đồng)

≥ 25

20

4 - < 25

6 - 19

< 4

5

2

Tỷ lệ nợ quá hạn

(tỷ đồng)

< 3

15

3 - < 5

5 - 14

< 5

4

3

Lợi nhuận bình quân/người/năm

(triệu đồng)

≥ 150

15

20 - < 150

5 - 14

< 20

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

55. CÔNG TY CHO THUÊ TÀI CHÍNH

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

50

1

Vốn

(tỷ đồng)

≥ 120

15

20 - < 120

5 - 14

< 20

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 40

10

5 - < 40

4 - 9

< 5

3

3

Dư nợ cho thuê

(tỷ đồng)

≥ 500

15

100 - < 500

5 - 14

< 100

4

4

Lao động

(người)

≥ 100

10

30 - < 100

4 - 9

< 30

3

II

Hiệu quả sản xuất, kinh doanh

50

1

Lợi nhuận thực hiện

(tỷ đồng)

≥ 15

20

2 - < 15

6 - 19

< 2

5

2

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 5

15

0,6 - < 5

5 - 14

< 0,6

4

3

Lợi nhuận bình quân/người/năm

(triệu đồng)

≥ 150

15

20 - < 150

5 - 14

< 20

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

56. CÔNG TY TÀI CHÍNH

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

50

1

Vốn

15

a

Vốn

(tỷ đồng)

≥ 100

5

50 - < 100

2 - 4

< 50

1

b

Vốn huy động và nguồn khác

(tỷ đồng)

≥ 800

10

100 - < 800

4 - 9

< 100

3

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 40

10

5- < 40

4 - 9

< 5

3

3

Dư nợ cho vay

(tỷ đồng)

≥ 500

15

100 - < 500

5 - 14

< 100

4

4

Lao động

(người)

≥ 150

10

50 - < 150

4 - 9

< 50

3

II

Hiệu quả sản xuất, kinh doanh

50

1

Lợi nhuận thực hiện

(tỷ đồng)

≥ 5

20

0,6 - < 5

6 - 19

< 0,6

5

2

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 3

15

0,4 - < 3

5 - 14

< 0,4

4

3

Tỷ lệ nợ quá hạn

(%)

< 3

15

3 - < 5

5 - 14

≥ 5

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

57. BẢO HIỂM NHÂN THỌ

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

50

1

Số lượng hợp đồng bảo hiểm nhân thọ có hiệu lực

(1.000 Hợp đồng)

≥ 40

20

10 - < 40

6 - 19

< 10

5

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 50

15

10 - < 50

5 - 14

< 10

4

3

Đầu mối quản lý: Hai đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Lao động (bao gồm cả lao động đại lý chuyên nghiệp. Hai đại lý được tính bằng một lao động)

(người)

≥ 200

10

50 - < 200

4 - 9

< 50

3

II

Hiệu quả sản xuất, kinh doanh

50

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 0,6

25

0,1 - < 0,6

7 - 24

< 0,1

6

2

Hiệu quả nội bộ quy ước

(tỷ đồng)

≥ 5

25

0,5 - < 5

7 - 24

< 0,5

6

Ghi chú: Chỉ tiêu Hiệu quả nội bộ quy ước được xác định theo "quy định phân cấp quyền hạn và trách nhiệm đối với các công ty bảo hiểm nhân thọ thành viên" ban hành kèm theo Quyết định số 323/2004/TGĐ ngày 12/5/2004 của Tổng Giám đốc Bảo hiểm nhân thọ Việt Nam.

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

58. BẢO HIỂM PHI NHÂN THỌ

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

50

1

Số loại nghiệp vụ bảo hiểm

≥ 35

15

15 - < 35

5 - 14

< 15

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 45

20

10 - < 45

6 - 19

< 10

5

3

Đầu mối quản lý: Hai đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Lao động (bao gồm cả lao động đại lý chuyên nghiệp. Hai đại lý được tính bằng 1 lao động)

(người)

≥ 100

10

30 - < 100

4 - 9

< 30

3

II

Hiệu quả sản xuất, kinh doanh

50

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 1,5

25

0,2 - < 1,5

7 - 24

< 0,2

6

2

Tỷ lệ % tiền bồi thường bảo hiểm trên chi phí bảo hiểm gốc

(%)

< 50

25

50 - < 75

7 - 24

≥ 75

6

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

59. SỔ XỐ KIẾN THIẾT

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

40

1

Vốn

(tỷ đồng)

≥ 60

10

10 - < 60

4- 9

< 10

3

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 600

10

100 - < 600

4 - 9

< 100

3

3

Số loại hình sổ xố: Mỗi loại hình sổ xố được 1 điểm, tối đa không quá 5 điểm

5

4

Phạm vi hoạt động

- Liên tỉnh

5

- Tỉnh

3

5

Lao động (bao gồm cả lao động đại lý. Mỗi đại lý được tính bằng 0,5 lao động)

(người)

≥ 200

10

30 - < 200

4 - 9

< 30

3

II

Hiệu quả sản xuất, kinh doanh

60

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 130

20

20 - < 130

6 - 19

< 20

5

2

Lợi nhuận thực hiện

(tỷ đồng)

≥ 60

25

10 - < 60

7 - 24

< 10

6

3

Tỷ suất lợi nhuận/Vốn

(%)

≥ 100

15

20 - < 100

5- 14

< 20

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

60. XUẤT BẢN

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

50

1

Vốn (chỉ tính riêng vốn dùng xuất bản)

(tỷ đồng)

≥ 2,5

10

0,5 - < 2,5

4- 9

< 0,5

3

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 8

10

2 - < 8

4 - 9

< 2

3

3

Phạm vi hoạt động phục vụ đối tượng

trong nước và quốc tế

5

Trong nước

3

Địa phương

1

4

Lao động

(người)

≥ 100

5

50 - < 100

2 - 4

< 50

1

5

Trang xuất bản trong năm

(trang khổ 13cm x 19cm)

Cứ 5000 trang được 1 điểm, tối đa không quá 10 điểm

10

6

Sách có giá trị sử dụng lâu dài, sách tái bản (không kể sách giáo khoa tái bản) theo hướng dẫn của Bộ Văn hóa - Thông tin

(%)

≥ 50

5

10 - < 50

2 - 4

< 10

1

7

Sách phục vụ thiếu nhi, dân tộc ít người, người có trình độ cao, xuất khẩu (nếu không xuất bản sách thiếu nhi thì không được tính điểm)

(%)

≥ 30

5

10 - < 30

2 - 4

< 10

1

II

Hiệu quả sản xuất, kinh doanh

50

1

Sản lượng xuất bản thực hiện

- Tít sách xuất bản

Cứ 25 tít sách được 1 điểm tối đa không quá 10 điểm

10

- Số lượng sách xuất bản

Cứ 7,5 vạn sách xuất bản được 1 điểm tối đa không quá 10 điểm

10

2

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 0,5

15

0,1 - < 0,5

5- 14

< 0,1

4

3

Lợi nhuận thực hiện

(tỷ đồng)

≥ 0,8

15

0,1 - < 0,8

5 - 14

< 0,1

4

Ghi chú: Đối với những nhà xuất bản làm công tác thông tin đối ngoại (70% xuất bản phẩm bằng ngoại văn và bằng tiếng dân tộc thiểu số) thì chỉ tiêu: Trang xuất bản trong năm và sản lượng xuất bản thực hiện được quy đổi với hệ số 1,2 so với số lượng thực tế.

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

61. CÔNG TY IN

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

≥ 30

15

5 - < 30

5 - 14

< 5

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 100

10

15 - < 100

4 - 9

< 15

3

3

Đầu mối quản lý: Mối đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Trình độ công nghệ sản xuất

- Công nghệ cao

5

- Công nghệ trung bình

3

- Công nghệ thấp

1

5

Lao động

(người)

≥ 500

10

100 - < 500

4 - 9

< 100

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 5

20

0,6 - < 5

6 - 19

< 0,6

5

2

Lợi nhuận thực hiện

(tỷ đồng)

≥ 3,5

20

0,4 - < 3,5

6 - 19

< 0,4

5

3

Tỷ suất lợi nhuận/Vốn

(%)

≥ 12

15

3 - < 12

5 - 14

< 3

4

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

62. PHÁT HÀNH SÁCH

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

55

1

Vốn

(tỷ đồng)

≥ 15

15

2 - < 15

5- 14

< 2

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 50

10

10 - < 50

4 - 9

< 10

3

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Lao động

(người)

≥ 100

5

50 - < 100

2 - 4

< 50

1

5

Số chủng loại mặt hàng kinh doanh (sách và văn hoá phẩm)

10

5.1

Số lượng sách bán ra

(triệu bản)

≥ 4

5

1 - < 4

2 - 4

< 1

1

5.2

Số lượng văn hoá phẩm bán ra

(triệu bản)

≥ 7

5

2 - < 7

2 - 4

< 2

1

6

Trình độ cán bộ

(%)

10

- Từ phó phòng trở lên có trình độ đại học phù hợp với chức năng, nhiệm vụ và tiêu chuẩn Nhà nước ban hành

100

5

60 - < 100

2 - 4

< 60

1

- Cán bộ nghiệp vụ có chứng chỉ đáp ứng nhu cầu

100

5

50 - < 100

2 - 4

< 50

1

II

Hiệu quả sản xuất, kinh doanh

45

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 1,5

20

0,2 - < 1,5

6 -19

< 0,2

5

2

Lợi nhuận thực hiện

(tỷ đồng)

≥ 1,5

25

0,2 - < 1,5

7- 24

< 0,2

6

Ghi chú: Đối với các công ty thuộc các tỉnh miền núi phía Bắc, Tây nguyên và Tây Nam Bộ số lượng sách và văn hóa phẩm bán ra được quy đổi hệ số 1,2 so với số lượng thực tế.

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

63. MỸ THUẬT VÀ NHIẾP ẢNH

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

60

1

Vốn

(tỷ đồng)

≥ 8

15

1- < 8

5 - 14

< 1

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 35

10

5 - < 35

4 - 9

< 5

3

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Quy trình sáng tác và thể hiện tác phẩm

10

- 1 tác phẩm được hội đồng nghiệm thu quốc gia hoặc chính phủ duyệt được 3 điểm

Chỉ tiêu này tối đa không quá 15 điểm

- 1 tác phẩm được hội đồng nghiệm thu tỉnh, thành phố, Bộ duyệt được 5 điểm

- 1 tác phẩm được hội đồng nghiệm thu huyện, thị xã duyệt được 0,5 điểm

5

Lao động

(Người)

≥ 200

5

50 - < 200

2 - 4

< 50

1

6

Trình độ cán bộ

(%)

10

- Từ trưởng phòng trở lên có trình độ đại học đúng ngành: Đạt 20% được 1 điểm tối đa không quá 5 điểm

5

- Đội ngũ sáng tác, chuyên môn, nghiệp vụ (đạt trình độ đại học)

≥ 90

5

50 - < 90

2 - 4

< 50

1

II

Hiệu quả sản xuất, kinh doanh

40

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 1

20

0,1 - < 1

6 - 19

< 0,1

5

2

Lợi nhuận thực hiện

(tỷ đồng)

≥ 0,8

20

0,1 - < 0,8

6 - 19

< 0,1

5

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

64. PHÁT HÀNH PHIM VÀ CHIẾU BÓNG

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

45

1

Vốn

(tỷ đồng)

≥ 15

15

2 - < 15

5 - 14

< 2

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 40

15

5 - < 40

5 - 14

< 5

4

3

Đầu mối quản lý: Hai đầu mối quản lý được 1 điểm, riêng Fa Fim TW 1 đầu mối quản lý được một điểm, tối đa không quá 5 điểm

5

4

Lao động

(người)

≥ 300

10

50 - < 300

4 - 9

< 50

3

II

Hiệu quả sản xuất, kinh doanh

55

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 2

15

0,3 - < 2

5 - 14

< 0,3

4

2

Lợi nhuận thực hiện

(tỷ đồng)

< 1,5

20

0,2 - < 1,5

6 - 19

≥ 0,2

5

3

Số lượt người xem phim: 500.000 lượt người xem được 1 điểm, tối đa không quá 20 điểm. Đối với Fa Fim TW cứ cung cấp cho các tỉnh 10% phim được tính 2 điểm tối đa không quá 20 điểm

20

- Hệ số người xem phim: cứ 1 băng phim Video phát hành, được tính 180 lượt người xem.

- Hệ số quy đổi về số lượt người xem phim:

+ Vùng núi cao, hải đảo: hệ số 6

+ Vùng trung du, nông thôn, miền biển (không kể thành phố): hệ số 3

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

65. CÔNG TY SẢN XUẤT PHIM (HÃNG PHIM)

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

50

1

Vốn

(tỷ đồng)

≥ 10

10

2 - < 10

4 - 9

< 2

3

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 15

10

3 - < 15

4 - 9

< 3

3

3

Đầu mối quản lý: Mỗi đầu mối quản lý được 1 điểm, tối đa không quá 5 điểm

5

4

Trình độ công nghệ; chỉ tính các loại máy của các hãng sử dụng kỹ thuật tiền kỳ: máy quay, bàn dựng máy chiếu, hệ thống âm thanh, ánh sáng, kỹ xảo

10

- Cao

5

- Trung bình

4

- Thấp

3

5

Độ phức tạp sản xuất: Mỗi phim truyện nhựa được tính 2,5 điểm, phim nhựa khác được tính 1,5 điểm; Mỗi phim vi tính đowcj tính 1 điểm; Mỗi phim VIDEO được tính 0,5 điểm; Phim quảng cáo được tính 0,1 điểm

Tối đa không quá 15 điểm

6

Lao động

(Người)

- Các hãng có biên kịch, biên tập, đạo diễn, quay phim, hóa trang, diễn viên, dựng phim

5

- Các hãng có biên kịch, biên tập, đạo diễn, quay phim

2

II

Hiệu quả sản xuất, kinh doanh

50

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 0,6

15

0,1 - < 0,6

5 -14

< 0,1

4

2

Lợi nhuận thực hiện

(tỷ đồng)

≥ 0,5

20

0,1 - < 0,5

6 - 19

< 0,1

5

3

Hiệu quả xã hội

- Phim được giải thưởng quốc tế cao nhất được tính 4 điểm, phim được giải nhì được tính 3 điểm, phim được giải 3 được tính 2 điểm

Tối đa không quá 15 điểm

- Trong các kỳ liên hoan phim trong nước, phim được giải thưởng cao nhất tính 2 điểm, phim được giải nhì được tính 1,5 điểm, phim được 3 giải được tính 1 điểm

- Phim đựpc giải thưởng cao nhất của hội điện ảnh Việt Nam tính 1,5 điểm, phim được giải nhì được tính 1 điểm, phim được giải 3 được tính 0,5 điểm

Ghi chú: Công nghệ cao: các loại máy có sử dụng kỹ thuật số, điều khiển tự động; công nghệ trung bình: các loại máy sử dụng điện, điện tử, vi mạch; Công nghệ thấp: các loại máy sử dụng thủ công.

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

66. CÔNG TY SÁCH VÀ THIẾT BỊ TRƯỜNG HỌC

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

55

1

Vốn

(tỷ đồng)

≥ 15

10

2 - < 15

4 - 9

< 2

3

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 50

10

10 - < 50

4 - 9

< 10

3

3

Đầu mối quản lý: Mỗi đầu mối được 1 điểm, tối đa không quá 5 điểm

5

4

Lao động

(người)

≥ 150

5

50 - < 150

2 - 4

< 50

1

5

Số chủng loại mặt hàng kinh doanh

10

5.1

Số lượng sách phục vụ trường học bán ra

(triệu bản)

≥ 5

5

2 - < 5

2 - 4

< 2

1

5.2

Số lượng thiết bị trường học bán ra (tính theo bộ thiết bị đồng bộ cấp I quy đổi)

(bộ)

≥ 1000

5

200 - < 1000

2 - 4

< 200

1

5.3

Số lượng văn phòng phẩm và các loại sổ sách khác (học bạ, sổ đầu bài, sổ ghi điểm...)

(triệu bản)

≥ 5

5

2 - < 5

2 - 4

< 2

1

6

Trình độ cán bộ

(%)

10

- Từ phó phòng trở lên có trình độ đại học phù hợp với chức năng, nhiệm vụ và tiêu chuẩn Nhà nước ban hành

100

5

60 - < 100

2 - 4

< 60

1

- Cán bộ nghiệp vụ có chứng chỉ đáp ứng yêu cầu

100

5

50 - < 100

2 - 4

< 50

1

II

Hiệu quả sản xuất, kinh doanh

45

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 1

20

0,2 - < 1

6 -19

< 0,2

5

2

Lợi nhuận thực hiện

(tỷ đồng)

≥ 1

25

0,2 - < 1

7 - 24

< 0,2

6

Ghi chú: Đối với các công ty thuộc các tỉnh miền núi phía Bắc, Tây Nguyên, Tây Nam Bộ số lượng sách, thiết bị văn phòng phẩm bán ra được quy đổi hệ số 1,2 so với số lượng thực tế.

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 -< 90

< 65

67. CÔNG TY XUẤT KHẨU LAO ĐỘNG

Số TT

Chỉ tiêu

Đơn vị tính

Giá trị

Điểm

I

Độ phức tạp quản lý

40

1

Vốn

(tỷ đồng)

≥ 10

15

2 - < 10

5 - 14

< 2

4

2

Doanh thu và thu nhập khác

(tỷ đồng)

≥ 40

10

5 - < 40

4 - 9

< 5

3

3

Số nước có ký kết xuất khẩu lao động: Mỗi nước có ký kết xuất khẩu lao động được 1 điểm tối đa không quá 5 điểm

5

4

Lao động

(người)

≥ 200

10

50 - < 200

4 - 9

< 50

3

II

Hiệu quả sản xuất, kinh doanh

60

1

Nộp ngân sách Nhà nước

(tỷ đồng)

≥ 5

20

0,5 - < 5

6 - 19

< 0,5

5

2

Lợi nhuận thực hiện

(tỷ đồng)

≥ 1,5

20

0,2 - < 1,5

6 - 19

< 0,2

5

3

Lao động làm việc ở nước ngoài

3.1

Số lượt lao động được đưa đi làm việc ở nước ngoài hàng năm

(người)

≥ 1500

10

200 - < 1500

4 - 9

< 200

3

3.2

Số lao động thực tế đang quản lý ở nước ngoài hàng năm

(người)

≥ 4500

10

1500 - < 4500

4 - 9

< 1500

3

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

Phụ lục số 02

HƯỚNG DẪN XÁC ĐỊNH HẠNG CÔNG TY

Việc xác định hạng công ty thực hiện theo các bước sau:

1. Lựa chọn tiêu chuẩn xếp hạng:

Căn cứ vào tiêu chuẩn xếp hạng ban hành tại phụ lục số 01, công ty lựa chọn tiêu chuẩn phù hợp với ngành, nghề được phép kinh doanh để xác định hạng.

Đối với công ty sản xuất, kinh doanh tổng hợp nhiều ngành, nghề thì lấy doanh thu của nghành, nghề có tỷ trọng lớn nhất tính bình quân của 2 năm liền kề trước năm xếp hạng (mẫu số 02) làm cơ sở lựa chọn tiêu chuẩn xếp hạng.

Đối với công ty chưa có tiêu chuẩn xếp hạng thì các Bộ quản lý ngành và Hội đồng quản trị Tổng công ty tổ chức xây dựng tiêu chuẩn xếp hạng theo phương pháp xây dựng tiêu chuẩn xếp hạng công ty tại phụ lục số 03 và đề nghị liên Bộ Lao động - Thương binh và Xã hội - Bộ Tài chính ban hành bổ sung.

2. Xác định giá trị và tính điểm chỉ tiêu xếp hạng

a. Xác định giá trị từng chỉ tiêu

Căn cứ vào kết quả hoạt động sản xuất, kinh doanh của 2 năm trước liền kề và kế hoạch hoặc ước thực hiện của năm xếp hạng, công ty xác định giá trị từng chỉ tiêu xếp hạng theo hướng dẫn tại điểm 1 phụ lục số 03 (phương pháp xây dựng tiêu chuẩn xếp hạng công ty).

b. Tính điểm giá trị từng chỉ tiêu

- Nếu giá trị của chỉ tiêu xác định được bằng hoặc lớn hơn giá trị tối đa trong tiêu chuẩn thì điểm của chỉ tiêu đó là điểm tối đa trong tiêu chuẩn;

- Nếu giá trị của chỉ tiêu xác định được nhỏ hơn giá trị tối thiểu trong tiêu chuẩn thì điểm của chỉ tiêu đó là điểm tối thiểu trong tiêu chuẩn. Riêng công ty bị lỗ thì điểm của chỉ tiêu lợi nhuận và chỉ tiêu tỷ suất lợi nhuận trên vốn là 0 điểm.

- Nếu giá trị của chỉ tiêu xác định được nằm trong giới hạn giá trị tối thiểu và giá trị tối đa của bảng tiêu chuẩn thì điểm của chỉ tiêu đó được xác định theo công thức sau:

Tct - Tmin

Đct= [ x ( Đmax - Đmin)] + Đmin

Tmax - Tmin

Trong đó:

+ Đct : Điểm theo chỉ tiêu của công ty;

+ Tct : Giá trị tính điểm chỉ tiêu của công ty;

+ Tmax : Giá trị tối đa của chỉ tiêu tính điểm trong bảng tiêu chuẩn;

+ Tmin: Giá trị tối thiểu của chỉ tiêu tính điểm trong bảng tiêu chuẩn;

+ Đmax: Điểm tối đa của chỉ tiêu tính điểm trong bảng tiêu chuẩn;

+ Đmin: Điểm tối thiểu của chỉ tiêu tính điểm trong bảng tiêu chuẩn;

Khi xác định giá trị của chỉ tiêu doanh thu, nộp ngân sách và lợi nhuận phải loại trừ yếu tố trượt giá so với năm ban hành tiêu chuẩn xếp hạng tại Thông tư này, trừ những sản phẩm thuộc diện nhà nước quản lý giá như viễn thông, hàng không, xi măng, xăng dầu...

Việc loại trừ yếu tố trượt giá theo chỉ số giá cả chung do Tổng cục Thống kê công bố, theo công thức như sau:

Txt

Txs =

Hcg

Trong đó:

+ Txs: là chỉ tiêu x sau khi loại trừ yếu tố trượt giá;

+ Txt: là chỉ tiêu x chưa loại trừ yếu tố trượt giá;

+ Hcg: là chỉ số giá của năm xác định giá trị các chỉ tiêu xếp hạng so với năm 2004

Ví dụ: theo quyết toán tài chính, năm 2005 công ty B đạt doanh thu 200 tỷ đồng và năm 2006 đạt 250 tỷ đồng. Tháng 2/2007 công ty B xem xét xếp lại hạng. Theo thông báo của Tổng Cục thống kê thì chỉ số giá của các năm như sau:

+ Tháng 12 năm 2005 bằng 1,05 (tăng 5%) so với tháng 12 năm 2004;

+ Tháng 12 năm 2006 bằng 1,07 (tăng 7%) so với tháng 12 năm 2005;

Như vậy chỉ tiêu doanh thu để tính điểm theo bảng tiêu chuẩn xếp hạng đối với công ty B sau khi loại trừ yếu tố trượt giá theo các năm là:

200

Năm 2005: Txs = = 190,5 tỷ đồng

1,05

250

Năm 2006: Txs = = 222,5 tỷ đồng

1,05 x 1,07

Sau khi xác định được tổng số điểm, công ty xác định các yếu tố dưới đây để được xem xét cộng thêm điểm hoặc bị trừ điểm, cụ thể như sau:

- Công ty (trụ sở công ty) đóng trên địa bàn có phụ cấp khu vực mức 0,3, 0,4 và 0,5 được cộng thêm 1 điểm; mức từ 0,7 trở lên được cộng thêm 2 điểm;

- Công ty được đánh giá xếp loại theo quy định tại Quyết định số 271/2003/QĐ-TTg ngày 31/12/2003 của Thủ tướng Chính phủ về việc ban hành Quy chế giám sát và đánh giá hiệu quả của doanh nghiệp Nhà nước:

+ Công ty đánh giá xếp loại A được cộng thêm 2 điểm;

+ Công ty đánh giá xếp loại C bị trừ 2 điểm.

c. Định hạng công ty:

Căn cứ vào tổng số điểm đạt được của các chỉ tiêu theo từng năm và đối chiếu với khung điểm xếp hạng trong tiêu chuẩn quy định để định hạng công ty.

Phụ lục số 03

PHƯƠNG PHÁP XÂY DỰNG TIÊU CHUẨN XẾP HẠNG CÔNG TY

Việc xây dựng tiêu chuẩn xếp hạng công ty được thực hiện theo trình tự như sau:

1. Xác định các chỉ tiêu theo nhóm chỉ tiêu về độ phức tạp quản lý và nhóm chỉ tiêu về hiệu quả sản xuất, kinh doanh:

a. Các chỉ tiêu về độ phức tạp quản lý: Căn cứ vào tính chất hoạt động của từng công ty để lựa chọn một số chỉ tiêu cụ thể trong các chỉ tiêu sau:

- Chỉ tiêu vốn: Là tổng số vốn thuộc sở hữu nhà nước và vay vốn dài hạn được ghi trên Bảng cân đối kế toán (Mẫu số B01-DN) ban hành kèm theo Quyết định số 167/2000/QĐ-BTC ngày 25/10/2000 và sửa đổi, bổ sung theo Thông tư số 89/2002/TT-BTC ngày 9/10/2002 của Bộ Tài chính), bao gồm:

+ Nguồn vốn kinh doanh (Mã số 411 BCĐKT);

+ Quỹ đầu tư phát triển (Mã số 414 BCĐKT);

+ Nguồn vốn đầu tư xây dựng cơ bản (Mã số 417 BCĐKT);

+ Dư nợ vốn vay dài hạn (Mã số 320 BCĐKT).

- Từ năm 2005 trở đi chỉ tiêu vốn được xác định trên bảng cân đối kế toán (Mẫu số B01-DN theo Thông tư số 23/2005/TT-BTC ngày 30/03/2005 của Bộ Tài chính), bao gồm:

+ Vốn đầu tư của chủ sở hữu (Mã số 411 BCĐKT);

+ Quỹ đầu tư phát triển (Mã số 416 BCĐKT);

+ Vay và nợ dài hạn (Mã số 234 BCĐKT);

- Doanh thu và thu nhập khác: Được xác định tại Báo cáo kết quả hoạt động kinh doanh (mẫu số B02 - DN) ban hành kèm theo Quyết định số 167/2000/QĐ-BTC ngày 25/10/2000 và sửa đổi, bổ sung theo Thông tư số 23/2005/TT-BTC ngày 30/3/2005 của Bộ Tài chính) bao gồm doanh thu thuần về bán hàng và cung cấp dịch vụ (Mã số 10) + Doanh thu hoạt động tài chính (Mã số 21) + Thu nhập khác (Mã số 31);

- Đầu mối quản lý: Là số đơn vị hạch toán phụ thuộc của công ty.

- Trình độ công nghệ được xây dựng căn cứ vào thế hệ máy móc, thiết bị hiện có của công ty, chia thành 3 mức:

+ Công nghệ cao: Sử dụng máy móc, thiết bị, công nghệ hiện đại, đạt trình độ của các nước phát triển, các nước trong khu vực;

+ Công nghệ trung bình: Sử dụng máy móc, thiết bị, công nghệ sản xuất đạt trình độ tiên tiến của các nước phát triển, các nước trong khu vực;

+ Công nghệ thấp: Sử dụng máy móc, thiết bị, công nghệ sản xuất còn lại.

Các Bộ, ngành quy định cụ thể chỉ tiêu "Trình độ công nghệ sản xuất" cho phù hợp với sự phát triển của từng ngành.

- Phạm vi hoạt động, được chia thành 3 mức:

+ Hoạt động trong phạm vi tỉnh, vùng;

+ Hoạt động trên phạm vi cả nước;

+ Hoạt động trên phạm vi quốc tế.

- Số lượng lao động: Là số lao động thực tế sử dụng bình quân năm, kể cả số lao động hợp đồng ngắn hạn. Cách tính lao động bình quân theo hướng dẫn tại Thông tư số 08/1998/BLĐTBXH-TT ngày 7/5/1998 của Bộ Lao động - Thương binh và Xã hội về hướng dẫn việc tính lao động bình quân trong doanh nghiệp.

b. Các chỉ tiêu về hiệu quả sản xuất, kinh doanh: Căn cứ vào tính chất hoạt động của từng công ty để lựa chọn một số chỉ tiêu cụ thể trong các chỉ tiêu sau:

- Lợi nhuận thực hiện bao gồm: lợi nhuận từ hoạt động kinh doanh và lợi nhuận hoạt động khác. Chỉ tiêu này được xác định tại Báo cáo kết quả hoạt động kinh doanh (Mã số 50). Đối với các công ty không có lợi nhuận thì không có điểm chỉ tiêu này;

- Nộp ngân sách nhà nước: Phản ánh số phải nộp vào ngân sách nhà nước phát sinh trong kỳ (không tính các khoản đóng BHXH, BHYT, kinh phí công đoàn, các khoản tiền phạt, phụ thu, lệ phí giao thông), thể hiện ở mã số 10, cột 4, phần II - thực hiện nghĩa vụ với nhà nước - Bản thuyết minh báo cáo tài chính của công ty ban hành kèm theo Thông tư số 89/2002/TT-BTC ngày 9/10/2002 của Bộ Tài chính).

- Từ năm 2005 trở đi chỉ tiêu nộp ngân sách nhà nước được thể hiện ở cột năm nay mã số 16 - thuế và các khoản phải nộp nhà nước - Bản thuyết minh báo cáo tài chính của công ty ban hành kèm theo Thông tư số 23/2005/TT-BTC ngày 30/03/2005 của Bộ Tài chính.

Trường hợp các công ty được miễn giảm thuế thu nhập doanh nghiệp theo chính sách thì số thuế thu nhập doanh nghiệp được miễn giảm theo Quyết định của cơ quan Nhà nước có thẩm quyền cũng được tính là số thuế phải nộp.

- Tỷ suất lợi nhuận thực hiện trên vốn: Là tỷ lệ phần trăm (%) giữa lợi nhuận thực hiện so với vốn bình quân trong năm. Vốn bình quân trong năm được xác định bằng [(số dư đầu năm + số dư cuối năm)]/2. Đối với các công ty không có lợi nhuận thì không có điểm chỉ tiểu này.

Riêng đối với các ngân hàng thương mại, tổ chức tín dụng, cách xác định giá trị các chỉ tiêu: vốn, dư nợ cho vay, doanh thu và thu nhập khác, lợi nhuận, nộp ngân sách theo hướng dẫn của Ngân hàng Nhà nước Việt Nam sau khi có ý kiến của liên Bộ Lao động - Thương binh và Xã hội - Bộ Tài chính.

2. Xác định điểm và tỷ trọng điểm các chỉ tiêu xếp hạng theo tiêu chuẩn;

a. Căn cứ vào tính chất, đặc điểm hoạt động sản xuất, kinh doanh của các công ty theo ngành, nghề hoặc nhóm ngành, nghề được phép kinh doanh, trên cơ sở thang điểm là 100 điểm, công ty lựa chọn cơ cấu điểm theo nhóm chỉ tiêu như sau:

- Nhóm chỉ tiêu về độ phức tạp quản lý, tỷ trọng điểm chiếm 40% - 50%, tương ứng với số điểm là 40 - 50 điểm.

Trường hợp công ty được thiết kế để thường xuyên ổn định cung cấp sản phẩm, dịch vụ công ích Nhà nước đặt hàng giao kế hoạch thì tỷ trọng điểm chiếm 56-60%, tương ứng với số điểm 55 - 60 điểm.

- Nhóm chỉ tiêu về hiệu quả sản xuất, kinh doanh, tỷ trọng điểm chiếm 50-60%, tương ứng với số điểm 50 - 60 điểm.

Trường hợp công ty được thiết kế để thường xuyên ổn định cung cấp sản phẩm, dịch vụ công ích Nhà nước đặt hàng giao kế hoạch thì tỷ trọng điểm chiếm 40-45%, tương ứng với số điểm 40 - 45 điểm.

b. Xác định tỷ trọng điểm và điểm của từng chỉ tiêu như sau:

- Trên cơ sở từng chỉ tiêu trong tiêu chuẩn xếp hạng, mỗi chỉ tiêu cần chia ra các mức giá trị tương ứng với các mức điểm khác nhau (tối đa không nên quá 3 mức đối với từng chỉ tiêu), cụ thể:

Chỉ tiêu

Tỷ trọng điểm (%)

Điểm tối đa (điểm)

I. Độ phức tạp quản lý

40 - 50

40 - 50

1. Vốn

10 - 15

10 - 15

2. Doanh thu và thu nhập khác

10 - 15

10 - 15

3. Đầu mối quản lý

3 - 5

3 - 5

4. Trình độ công nghệ

5 - 7

5 - 7

5. Phạm vi hoạt động (nếu áp dụng)

3 - 5

3 - 5

6. Lao động

7 - 10

7 - 10

II. Nhóm chỉ tiêu về hiệu quả sản xuất, kinh doanh

50 - 60

50 - 60

1. Lợi nhuận thực hiện

15 - 25

15 - 25

2. Nộp ngân sách Nhà nước

20 - 25

20 - 25

3. Tỷ suất lợi nhuận trên vốn

10 - 15

10 - 15

- Trường hợp công ty được thiết kế để thường xuyên ổn định cung cấp sản phẩm, dịch vụ công ích Nhà nước đặt hàng giao kế hoạch thì tỷ trọng điểm và điểm của từng chỉ tiêu như sau:

Chỉ tiêu

Tỷ trọng điểm (%)

Điểm tối đa (điểm)

I. Độ phức tạp quản lý

55 - 60

55 - 60

1. Vốn

15 - 20

15 - 20

2. Doanh thu và thu nhập khác

15 - 20

15 - 20

3. Đầu mối quản lý

3 - 5

3 - 5

4. Trình độ công nghệ

5 - 7

5 - 7

5. Phạm vi hoạt động (nếu áp dụng)

3 - 5

3 - 5

6. Lao động

7 - 10

7 - 10

II. Nhóm chỉ tiêu về hiệu quả sản xuất, kinh doanh

40 - 45

40 - 45

1. Lợi nhuận thực hiện

15 - 20

15 - 20

2. Nộp ngân sách Nhà nước

15 - 20

15 - 20

3. Tỷ suất lợi nhuận trên vốn

10 - 15

10 - 15

Ghi chú: Đối với các công ty được thiết kế để thường xuyên ổn định cung cấp sản phẩm, dịch vụ công ích Nhà nước đặt hàng giao kế hoạch có thể lựa chọn thay thế các chỉ tiêu độ phức tạp quản lý và hiệu quả sản xuất, kinh doanh bằng các chỉ tiêu khác cho phù hợp với tính chất, đặc điểm hoạt động công ích nhưng không được thay đổi điểm của từng chỉ tiêu trong tiêu chuẩn quy định nêu trên.

c. Lượng hóa điểm và giá trị cụ thể của các chỉ tiêu:

- Mỗi thang điểm của từng chỉ tiêu xếp hạng được chia thành 3 mức như sau:

+ Mức 1 là điểm tối đa ít nhất phải bằng thang điểm của từng chỉ tiêu quy định tại 2 bảng nêu trên;

+ Mức 2 là thấp hơn điểm tối đa và cao hơn điểm tối thiểu;

+ Mức 3 là điểm tối thiểu nhưng không được thấp hơn 10% điểm tối đa của chỉ tiêu đó.

- Lượng hóa giá trị của từng chỉ tiêu căn cứ vào giá trị trung bình tiên tiến của 3 năm trước liền kề có tính đến tốc độ tăng qua từng năm của giá trị đó và chỉ tiêu kế hoạch được giao của năm xây dựng tiêu chuẩn. Trên cơ sở giá trị cao nhất của chỉ tiêu này, xác định giá trị theo thang điểm nêu trên của chỉ tiêu.

d. Khung điểm chuẩn để xếp hạng công ty:

Khung điểm chuẩn để xếp hạng công ty được xây dựng trên cơ sở thang điểm của các chỉ tiêu cụ thể được xây dựng tại điểm c nêu trên, cụ thể:

KHUNG ĐIỂM XẾP HẠNG

Hạng công ty

I

II

III

Khung điểm

≥ 90

65 - < 90

< 65

Mẫu số 01

Tên Bộ, ngành, địa phương hoặc Tổng công ty:

Tên công ty:.....................................................

TỔNG HỢP KẾT QUẢ TÍNH ĐIỂM VÀ XẾP HẠNG CÔNG TY

Số TT

Chỉ tiêu

Đơn vị tính

Năm

Năm

Giá trị hoặc số lượng

Điểm

Giá trị hoặc số lượng

Điểm

I

Độ phức tạp quản lý

1

Vốn

2

Doanh thu và thu nhập khác

3

Đầu mối quản lý

4

Trình độ công nghệ sản xuất

5

Lao động

II

Hiệu quả sản xuất, kinh doanh

1

Nộp ngân sách nhà nước

2

Lợi nhuận thực hiện

3

Tỷ suất lợi nhuận/vốn

Điểm cộng

Điểm trừ

Tổng cộng

Ghi chú:- Các chỉ tiêu tài chính có báo cáo tài chính kèm theo

- Chỉ tiêu lao động kèm theo biểu tổng hợp lao động theo mẫu số 3

- Chỉ tiêu đầu mối quản lý kèm theo biểu tổng hợp theo mẫu số 4

Người lập biểu

(Ký và ghi rõ họ, tên)

......, ngày..... tháng..... năm.....

Thủ trưởng đơn vị

(Ký tên, đóng dấu)

Mẫu số 02

Tên Bộ, ngành, địa phương hoặc Tổng công ty:

Tên công ty:.....................................................

BÁO CÁO DOANH THU THEO CÁC NGÀNH, NGHỀ

Đơn vị tính: Tỷ đồng

Số TT

Ngành, nghề

Năm

.........

Năm

..........

Bình quân 2 năm

Tổng doanh thu

Trong đó:

1

Ngành, nghề A

2

Ngành, nghề B

3

Ngành, nghề C

4

Ngành, nghề D

5

..............................

Người lập biểu

(Ký và ghi rõ họ, tên)

......, ngày..... tháng..... năm.....

Thủ trưởng đơn vị

(Ký tên, đóng dấu)

Mẫu số 03

Tên Bộ, ngành, địa phương hoặc Tổng công ty:........

Tên công ty:.....................................................

BIỂU TỔNG HỢP SỐ LAO ĐỘNG THỰC TẾ SỬ DỤNG BÌNH QUÂN

Đơn vị tính: Người

Số TT

Tháng

Năm

..........

Năm

..........

Năm

..........

1

Tháng 1

2

Tháng 2

3

Tháng 3

4

Tháng 4

5

Tháng 5

6

Tháng 6

7

Tháng 7

8

Tháng 8

9

Tháng 9

10

Tháng 10

11

Tháng 11

12

Tháng 12

Bình quân

Người lập biểu

(Ký và ghi rõ họ, tên)

......, ngày..... tháng..... năm.....

Thủ trưởng đơn vị

(Ký tên, đóng dấu)

Mẫu số 04

Tên Bộ, ngành, địa phương hoặc Tổng công ty:

Tên công ty:....................................................

DANH SÁCH CÁC ĐƠN VỊ THÀNH VIÊN HẠCH TOÁN PHỤ THUỘC

Số TT

Tên đơn vị

Năm

........

Năm

........

Năm

.........

1

Đơn vị A

x

x

x

2

Đơn vị B

x

x

x

3

Đơn vị C

x

x

4

Đơn vị D

x

5

............

Tổng số

Người lập biểu

(Ký và ghi rõ họ, tên)

...., ngày....... tháng...... năm......

Thủ trưởng đơn vị

(Ký tên, đóng dấu)

Mẫu số 05

TÊN BỘ, NGÀNH, ĐỊA PHƯƠNG, TỔNG CÔNG TY:

BÁO CÁO XÊP HẠNG TỔNG CÔNG TY

Số TT

Tên Tổng công ty

Vốn

(tỷ đồng)

Doanh thu

(tỷ đồng)

Lao động

(Người)

Nộp ngân sách

(tỷ đồng)

Lợi nhuận

(tỷ đồng)

1

Tổng Công ty A

- Năm .........

- Năm .........

- Năm .........

2

Tổng Công ty B

- Năm .........

- Năm .........

- Năm .........

3

Tổng Công ty C

- Năm .........

- Năm .........

- Năm .........

4

Tổng Công ty D

- Năm .........

- Năm .........

- Năm .........

......................................

Người lập biểu

(Ký và ghi rõ họ, tên)

......, ngày .... tháng.......năm

Thủ trưởng đơn vị

(Ký tên và đóng dấu)

Mẫu số 06

TÊN BỘ, NGÀNH, ĐỊA PHƯƠNG, TỔNG CÔNG TY

BÁO CÁO XÊP HẠNG TỔNG CÔNG TY

STT

Tên công ty

Độ phức tạp quản lý

Hiệu quả sản xuất, kinh doanh

Tổng số điểm

Hạng được xếp

Vốn

Doanh thu

Đầu mối quản lý

Tr.độ công nghệ

Lao động

Nộp ngân sách

Lợi nhuận

Tỷ suất lợi nhuận trên vốn

Giá trị (tỷ đồng)

Điểm

Giá trị (tỷ đồng)

Điểm

Giá trị (tỷ đồng)

Điểm

Giá trị

Điểm

Giá trị (người)

Điểm

Giá trị (tỷ đồng)

Điểm

Giá trị (tỷ đồng)

Điểm

Giá trị (%)

Điểm

I. Tiêu chuẩn xếp hạng ngành…

1

Công ty A

Năm ...

Năm ...

Năm ...

2

Công ty B

Năm ...

Năm ...

Năm ...

3

Công ty C

Năm ...

Năm ...

Năm ...

.............

Người lập biểu

(Ký và ghi rõ họ, tên)

......, ngày..... tháng...... năm.......

Thủ trưởng đơn vị

(Ký tên, đóng dấu)


TTLT 2007 - 05 tien luong toi thieu cho dvsnNN

THÔNG TƯ LIÊN TỊCH

CỦA BỘ NỘI VỤ – BỘ TÀI CHÍNH SỐ 05/2007/TTLT-BNV-BTC

NGÀY 10 THÁNG 12 NĂM 2007

HƯỚNG DẪN THỰC HIỆN MỨC LƯƠNG TỐI THIỂU CHUNG TỪ NGÀY 01 THÁNG 01 NĂM 2008 ĐỐI VỚI CƠ QUAN NHÀ NƯỚC, TỔ CHỨC CHÍNH TRỊ,

TỔ CHỨC CHÍNH TRỊ - XÃ HỘI VÀ ĐƠN VỊ SỰ NGHIỆP

Căn cứ khoản 2 Điều 6 Nghị định số 166/2007/NĐ-CP ngày 16 tháng 11 năm 2007 của Chính phủ quy định mức lương tối thiểu chung; sau khi trao đổi ý kiến với Ban Tổ chức Trung ương và các cơ quan liên quan, Bộ Nội vụ và Bộ Tài chính hướng dẫn thực hiện mức lương tối thiểu chung từ ngày 01 tháng 01 năm 2008 đối với cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội và đơn vị sự nghiệp như sau:

I. PHẠM VI VÀ ĐỐI TƯỢNG ÁP DỤNG

1. Cán bộ, công chức thuộc biên chế hưởng lương từ ngân sách nhà nước làm việc trong các cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị – xã hội ở Trung ương; ở tỉnh, thành phố trực thuộc Trung ương; ở huyện, quận, thị xã, thành phố thuộc tỉnh.

2. Viên chức thuộc biên chế hưởng lương từ ngân sách nhà nước và các nguồn thu sự nghiệp theo quy định của pháp luật làm việc trong các đơn vị sự nghiệp của Nhà nước, tổ chức chính trị, tổ chức chính trị – xã hội (sau đây gọi chung là đơn vị sự nghiệp công lập).

3. Cán bộ, công chức, viên chức thuộc biên chế nhà nước và hưởng lương theo bảng lương do Nhà nước quy định được cấp có thẩm quyền cử đến làm việc tại các hội, các tổ chức phi Chính phủ, các dự án và các cơ quan, tổ chức quốc tế đặt tại Việt Nam.

4. Cán bộ chuyên trách và công chức ở xã, phường, thị trấn quy định tại khoản 1 và khoản 2 Điều 2 Nghị định số 121/2003/NĐ-CP ngày 21 tháng 10 năm 2003 của Chính phủ về chế độ, chính sách đối với cán bộ, công chức ở xã, phường, thị trấn.

5. Giáo viên mầm non trong biên chế và giáo viên mầm non hợp đồng quy định tại Quyết định số 161/2002/QĐ-TTg ngày 15 tháng 11 năm 2002 của Thủ tướng Chính phủ.

6. Cán bộ y tế xã, phường, thị trấn hưởng lương theo Quyết định số 58/TTg ngày 03 tháng 02 năm 1994 và Quyết định số 131/TTg ngày 04 tháng 3 năm 1995 của Thủ tướng Chính phủ.

7. Người lao động làm việc theo chế độ hợp đồng (hợp đồng làm việc hoặc hợp đồng lao động) trong các đơn vị sự nghiệp ngoài công lập được thành lập và hoạt động theo quy định của pháp luật.

8. Đại biểu Hội đồng nhân dân các cấp hưởng hoạt động phí theo quy định tại khoản 2 Điều 75 Quy chế hoạt động của Hội đồng nhân dân các cấp ban hành kèm theo Nghị quyết số 753/2005/NQ-UBTVQH11 ngày 02 tháng 4 năm 2005 của Uỷ ban Thường vụ Quốc hội.

9. Người làm công tác cơ yếu trong tổ chức cơ yếu.

10. Các đối tượng sau đây cũng thuộc phạm vi áp dụng Thông tư này để tính đóng, hưởng chế độ bảo hiểm xã hội và giải quyết các chế độ liên quan đến tiền lương theo quy định của pháp luật:

a) Cán bộ, công chức, viên chức thuộc biên chế trả lương của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị – xã hội và của đơn vị sự nghiệp công lập được cấp có thẩm quyền cho phép vận dụng xếp lương theo Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 quy định hệ thống thang lương, bảng lương và chế độ phụ cấp lương trong các công ty nhà nước;

b) Cán bộ, công chức, viên chức đi học, thực tập, công tác, điều trị, điều dưỡng trong nước và ngoài nước thuộc biên chế trả lương của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị – xã hội và của đơn vị sự nghiệp công lập;

c) Công chức dự bị, người đang trong thời gian tập sự hoặc thử việc (kể cả tập sự công chức cấp xã) trong cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị – xã hội và đơn vị sự nghiệp công lập;

d) Cán bộ, công chức, viên chức đang bị đình chỉ công tác, đang bị tạm giữ, tạm giam;

đ) Các đối tượng ký kết hợp đồng lao động đã được xếp lương theo Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang.

Tổ chức chính trị, tổ chức chính trị – xã hội nêu tại Thông tư này là các tổ chức quy định tại Điều 1 Quyết định số 128-QĐ/TW ngày 14 tháng 12 năm 2004 của Ban Bí thư Trung ương Đảng về chế độ tiền lương đối với cán bộ, công chức, viên chức cơ quan Đảng, Mặt trận và các đoàn thể.

Các cơ quan, đơn vị, tổ chức tại mục I Thông tư này sau đây gọi chung là cơ quan, đơn vị.

II. CÁCH TÍNH MỨC LƯƠNG, PHỤ CẤP VÀ HOẠT ĐỘNG PHÍ

Mức lương, phụ cấp (kể cả hệ số chênh lệch bảo lưu, nếu có) và hoạt động phí của các đối tượng quy định tại mục I Thông tư này từ ngày 01 tháng 01 năm 2008 được tính như sau:

1. Đối với cán bộ, công chức, viên chức

Cán bộ, công chức, viên chức quy định tại khoản 1, 2, 3, 4, 5 và 6 mục I Thông tư này, thì căn cứ vào hệ số lương và phụ cấp hiện hưởng quy định tại Nghị quyết số 730/2004/NQ-UBTVQH11 ngày 30 tháng 9 năm 2004 của Uỷ ban thường vụ Quốc hội, Nghị quyết số 1003/2006/NQ-UBTVQH11 ngày 03 tháng 3 năm 2006 của Uỷ ban thường vụ Quốc hội, Quyết định số 128-QĐ/TW ngày 14 tháng 12 năm 2004 của Ban Bí thư Trung ương Đảng, Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ và mức lương tối thiểu chung theo quy định tại Điều 1 Nghị định số 166/2007/NĐ-CP để tính mức lương, mức phụ cấp và mức tiền của hệ số chênh lệch bảo lưu (nếu có) như sau:

a) Công thức tính mức lương:

Mức lương
thực hiện từ 01/01/2008

=

Mức lương tối thiểu chung 540.000 đồng/tháng

x

Hệ số

lương

hiện hưởng

b) Công thức tính mức phụ cấp:

- Đối với các khoản phụ cấp tính theo mức lương tối thiểu chung:

Mức phụ cấp

thực hiện từ 01/01/2008

=

Mức lương

tối thiểu chung

540.000 đồng/tháng

x

Hệ số

phụ cấp

hiện hưởng

- Đối với các khoản phụ cấp tính theo % mức lương hiện hưởng cộng phụ cấp chức vụ lãnh đạo và phụ cấp thâm niên vượt khung (nếu có):

Mức

phụ cấp

thực hiện

từ

01/01/2008

=

Mức

lương

thực hiện từ 01/01/2008

+

Mức phụ cấp chức vụ

lãnh đạo

thực hiện từ

01/01/2008

(nếu có)

+

Mức phụ cấp thâm niên vượt khung thực hiện từ 01/01/2008

(nếu có)

x

Tỷ lệ

% phụ cấp được hưởng theo quy định

- Đối với các khoản phụ cấp quy định bằng mức tiền cụ thể thì giữ nguyên theo quy định hiện hành.

c) Công thức tính mức tiền của hệ số chênh lệch bảo lưu (nếu có):

Mức tiền của hệ số chênh lệch bảo lưu thực hiện từ 01/01/2008

=

Mức lương tối thiểu chung 540.000 đồng/tháng

x

Hệ số chênh lệch bảo lưu hiện hưởng

(nếu có)

2. Đối với người lao động trong các đơn vị sự nghiệp ngoài công lập

Người lao động trong các đơn vị sự nghiệp ngoài công lập quy định tại khoản 7 mục I Thông tư này căn cứ vào mức lương tối thiểu chung theo quy định tại Điều 1 Nghị định số 166/2007/NĐ-CP để tính mức lương ghi trong hợp đồng; tính đóng, hưởng chế độ bảo hiểm xã hội, bảo hiểm y tế; tiền lương ngày nghỉ lễ, nghỉ hàng năm và các chế độ khác theo quy định của pháp luật.

3. Đối với đại biểu Hội đồng nhân dân các cấp

Đại biểu Hội đồng nhân dân các cấp quy định tại khoản 8 mục I Thông tư này, thì căn cứ vào hệ số hoạt động phí đối với đại biểu Hội đồng nhân dân các cấp quy định tại khoản 2 Điều 75 Quy chế hoạt động của Hội đồng nhân dân các cấp ban hành kèm theo Nghị quyết số 753/2005/NQ-UBTVQH11 ngày 02 tháng 4 năm 2005 của Uỷ ban thường vụ Quốc hội để tính mức hoạt động phí theo công thức sau:

Mức hoạt động

phí thực hiện từ 01/01/2008

=

Mức lương tối thiểu chung 540.000 đồng/tháng

x

Hệ số

hoạt động phí

theo quy định

4. Đối với người làm công tác cơ yếu trong tổ chức cơ yếu quy định tại khoản 9 mục I Thông tư này

a) Người làm công tác cơ yếu là quân nhân, công an nhân dân áp dụng cách tính mức lương và phụ cấp theo hướng dẫn của Bộ Quốc phòng và Bộ Công an;

b) Người làm công tác cơ yếu không phải là quân nhân, công an nhân dân và người làm công tác khác trong tổ chức cơ yếu, thì thực hiện tính mức lương, mức phụ cấp và mức tiền của hệ số chênh lệch bảo lưu (nếu có) như đối với cán bộ, công chức, viên chức theo cách tính quy định tại khoản 1 mục II Thông tư này.

III. TỔ CHỨC THỰC HIỆN

1. Người đứng đầu cơ quan, đơn vị trực tiếp quản lý các đối tượng hưởng lương, phụ cấp và hoạt động phí quy định tại mục I Thông tư này, căn cứ vào số đối tượng đến ngày 01 tháng 01 năm 2008 để tính mức lương, mức phụ cấp, mức tiền của hệ số chênh lệch bảo lưu (nếu có) và hoạt động phí theo hướng dẫn tại Thông tư này.

2. Việc xác định quỹ tiền lương, phụ cấp, hoạt động phí và xác định nhu cầu quỹ tăng thêm và nguồn kinh phí đối với các đối tượng hưởng lương từ ngân sách Nhà nước thực hiện theo hướng dẫn của Bộ Tài chính.

3. Kinh phí thực hiện mức lương tối thiểu chung đối với người lao động quy định tại khoản 7 mục I Thông tư này do đơn vị sự nghiệp tự bảo đảm từ nguồn thu sự nghiệp theo quy định của pháp luật.

4. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2008.

Bãi bỏ Thông tư liên tịch số 02/2006/TTLT-BNV-BTC ngày 15 tháng 9 năm 2006 của Bộ Nội vụ và Bộ Tài chính hướng dẫn thực hiện mức lương tối thiểu chung từ ngày 01 tháng 10 năm 2006 đối với cán bộ, công chức, viên chức trong các cơ quan nhà nước, đơn vị sự nghiệp của Nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội.

5. Các khoản trích và các chế độ được hưởng tính theo mức lương tối thiểu chung được tính lại tương ứng từ ngày 01 tháng 01 năm 2008.

6. Bộ Quốc phòng, Bộ Công an sau khi thống nhất với Bộ Nội vụ và Bộ Tài chính hướng dẫn thực hiện mức lương tối thiểu chung từ ngày 01 tháng 01 năm 2008 đối với các đối tượng thuộc phạm vi quản lý.

Trong quá trình thực hiện nếu có vướng mắc, các Bộ, ngành, địa phương phản ánh về Bộ Nội vụ và Bộ Tài chính để nghiên cứu, giải quyết./.

BỘ TRƯỞNG BỘ TÀI CHÍNH

Vũ Văn Ninh

BỘ TRƯỞNG BỘ NỘI VỤ

Trần Văn Tuấn


TTLT 2012 - 01 tien luong toi thieu chung

BỘ NỘI VỤ - BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 01/2012/TTLT-BNV-BTC | Hà Nội, ngày 16 tháng 5 năm 2012

THÔNG TƯ LIÊN TỊCH

HƯỚNG DẪN THỰC HIỆN MỨC LƯƠNG TỐI THIỂU CHUNG TỪ NGÀY 01 THÁNG 5 NĂM 2012 ĐỐI VỚI CƠ QUAN NHÀ NƯỚC, TỔ CHỨC CHÍNH TRỊ, TỔ CHỨC CHÍNH TRỊ - XÃ HỘI VÀ ĐƠN VỊ SỰ NGHIỆP

Căn cứ Nghị định số 48/2008/NĐ-CP ngày 17 tháng 4 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Nội vụ;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Khoản 2 Điều 5 Nghị định số 31/2012/NĐ-CP ngày 12 tháng 4 năm 2012 của Chính phủ quy định mức lương tối thiểu chung;

Sau khi trao đổi ý kiến với Ban Tổ chức Trung ương và các cơ quan liên quan, Bộ trưởng Bộ Nội vụ và Bộ trưởng Bộ Tài chính ban hành Thông tư liên tịch hướng dẫn thực hiện mức lương tối thiểu chung từ ngày 01 tháng 5 năm 2012 đối với cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội và đơn vị sự nghiệp như sau.

Điều 1. Đối tượng áp dụng

1. Cán bộ, công chức thuộc biên chế hưởng lương từ ngân sách nhà nước làm việc trong các cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị – xã hội ở Trung ương; ở tỉnh, thành phố trực thuộc Trung ương; ở huyện, quận, thị xã, thành phố thuộc tỉnh.

2. Công chức trong bộ máy lãnh đạo, quản lý và viên chức thuộc biên chế hưởng lương từ ngân sách nhà nước và các nguồn thu sự nghiệp theo quy định của pháp luật làm việc trong các đơn vị sự nghiệp của Nhà nước, tổ chức chính trị, tổ chức chính trị – xã hội (sau đây gọi chung là đơn vị sự nghiệp công lập).

3. Cán bộ, công chức, viên chức thuộc biên chế nhà nước và hưởng lương theo bảng lương do Nhà nước quy định được cấp có thẩm quyền cử đến làm việc tại các hội, các tổ chức phi Chính phủ, các dự án và các cơ quan, tổ chức quốc tế đặt tại Việt Nam.

4. Cán bộ, công chức ở xã, phường, thị trấn quy định tại Khoản 1 và Khoản 2 Điều 2 Nghị định số 92/2009/NĐ-CP ngày 22 tháng 10 năm 2009 của Chính phủ về chức danh, số lượng, một số chế độ, chính sách đối với cán bộ, công chức ở xã, phường, thị trấn và những người hoạt động không chuyên trách ở cấp xã.

5. Giáo viên mầm non trong biên chế và giáo viên mầm non hợp đồng quy định tại Quyết định số 60/2011/QĐ-TTg ngày 26 tháng 10 năm 2011 của Thủ tướng Chính phủ.

6. Cán bộ y tế xã, phường, thị trấn hưởng lương theo Quyết định số 58/TTg ngày 03 tháng 02 năm 1994 và Quyết định số 131/TTg ngày 04 tháng 3 năm 1995 của Thủ tướng Chính phủ.

7. Đại biểu Hội đồng nhân dân các cấp hưởng hoạt động phí theo quy định tại Khoản 2 Điều 75 Quy chế hoạt động của Hội đồng nhân dân các cấp ban hành kèm theo Nghị quyết số 753/2005/NQ-UBTVQH11 ngày 02 tháng 4 năm 2005 của Uỷ ban Thường vụ Quốc hội.

8. Người làm công tác cơ yếu và người làm công tác khác trong tổ chức cơ yếu.

9. Các đối tượng sau đây cũng thuộc phạm vi áp dụng Thông tư liên tịch này để tính đóng, hưởng chế độ bảo hiểm xã hội và giải quyết các chế độ liên quan đến tiền lương theo quy định của pháp luật:

a) Cán bộ, công chức, viên chức thuộc biên chế trả lương của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị – xã hội và của đơn vị sự nghiệp công lập được cấp có thẩm quyền cho phép vận dụng xếp lương theo Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định hệ thống thang lương, bảng lương và chế độ phụ cấp lương trong các công ty nhà nước;

b) Cán bộ, công chức, viên chức đi học, thực tập, công tác, điều trị, điều dưỡng trong nước và ngoài nước thuộc biên chế trả lương của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị – xã hội và của đơn vị sự nghiệp công lập;

c) Người đang trong thời gian tập sự hoặc thử việc (kể cả tập sự công chức cấp xã) trong cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị – xã hội và đơn vị sự nghiệp công lập;

d) Cán bộ, công chức, viên chức đang bị tạm đình chỉ công tác, đang bị tạm giữ, tạm giam;

đ) Các đối tượng ký kết hợp đồng lao động đã được xếp lương theo Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang.

Tổ chức chính trị, tổ chức chính trị – xã hội nêu tại Thông tư liên tịch này là các tổ chức quy định tại Điều 1 Quyết định số 128-QĐ/TW ngày 14 tháng 12 năm 2004 của Ban Bí thư Trung ương Đảng về chế độ tiền lương đối với cán bộ, công chức, viên chức cơ quan Đảng, Mặt trận và các đoàn thể.

Các cơ quan, đơn vị, tổ chức tại Điều 1 Thông tư liên tịch này sau đây gọi chung là cơ quan, đơn vị.

Điều 2. Cách tính mức lương, phụ cấp và hoạt động phí

Mức lương, phụ cấp (kể cả hệ số chênh lệch bảo lưu, nếu có) và hoạt động phí của các đối tượng quy định tại Điều 1 Thông tư liên tịch này từ ngày 01 tháng 5 năm 2012 được tính như sau:

1. Đối với cán bộ, công chức, viên chức

Cán bộ, công chức, viên chức quy định tại Khoản 1, 2, 3, 4, 5 và 6 Điều 1 Thông tư liên tịch này, thì căn cứ vào hệ số lương và phụ cấp hiện hưởng quy định tại Nghị quyết số 730/2004/NQ-UBTVQH11 ngày 30 tháng 9 năm 2004 của Uỷ ban thường vụ Quốc hội, Nghị quyết số 1003/2006/NQ-UBTVQH11 ngày 03 tháng 3 năm 2006 của Uỷ ban thường vụ Quốc hội, Nghị quyết số 794/2009/NQ-UBTVQH12 ngày 22 tháng 6 năm 2009 của Uỷ ban thường vụ Quốc hội, Nghị quyết số 823/2009/UBTVQH12 ngày 03 tháng 10 năm 2009 của Uỷ ban thường vụ Quốc hội, Nghị quyết số 888NQ/2010/UBTVQH12 ngày 05 tháng 3 năm 2010 của Uỷ ban thường vụ Quốc hội, Quyết định số 128-QĐ/TW ngày 14 tháng 12 năm 2004 của Ban Bí thư Trung ương Đảng, Quyết định số 275-QĐ/TW ngày 04 tháng 12 năm 2009 của Ban Bí thư Trung ương Đảng, Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ, Nghị định số 76/2009/NĐ-CP ngày 15 tháng 9 năm 2009 của Chính phủ, Nghị định số 92/2009/NĐ-CP ngày 22 tháng 10 năm 2009 của Chính phủ, Nghị định số 116/2010/NĐ-CP ngày 24 tháng 12 năm 2010 của Chính phủ, Nghị định số 14/2012/NĐ-CP ngày 07 tháng 3 năm 2012 của Chính phủ và mức lương tối thiểu chung theo quy định tại Điều 1 Nghị định số 31/2012/NĐ-CP ngày 12 tháng 4 năm 2012 của Chính phủ quy định mức lương tối thiểu chung (sau đây viết tắt là Nghị định số 31/2012/NĐ-CP) để tính mức lương, mức phụ cấp và mức tiền của hệ số chênh lệch bảo lưu (nếu có) như sau:

a) Công thức tính mức lương:

Mức lương thực hiện từ 01/5/2012

=

Mức lương tối thiểu chung 1.050.000 đồng/tháng

x

Hệ số lương hiện hưởng

b) Công thức tính mức phụ cấp:

- Đối với các khoản phụ cấp tính theo mức lương tối thiểu chung:

Mức phụ cấp thực hiện từ 01/5/2012

=

Mức lương tối thiểu chung 1.050.000 đồng/tháng

x

Hệ số phụ cấp hiện hưởng

- Đối với các khoản phụ cấp tính theo % mức lương hiện hưởng cộng phụ cấp chức vụ lãnh đạo và phụ cấp thâm niên vượt khung (nếu có):

Mức phụ cấp thực hiện từ 01/5/2012

=

Mức lương thực hiện từ 01/5/2012

+

Mức phụ cấp chức vụ lãnh đạo thực hiện từ 01/5/2012 (nếu có)

+

Mức phụ cấp thâm niên vượt khung thực hiện từ 01/5/2012 (nếu có)

x

Tỷ lệ % phụ cấp được hưởng theo quy định

- Đối với các khoản phụ cấp quy định bằng mức tiền cụ thể thì giữ nguyên theo quy định hiện hành.

c) Công thức tính mức tiền của hệ số chênh lệch bảo lưu (nếu có):

Mức tiền của hệ số chênh lệch bảo lưu thực hiện từ 01/5/2012

=

Mức lương tối thiểu chung 1.050.000 đồng/tháng

x

Hệ số chênh lệch bảo lưu hiện hưởng (nếu có)

2. Đối với đại biểu Hội đồng nhân dân các cấp

Đại biểu Hội đồng nhân dân các cấp quy định tại Khoản 7 Điều 1 Thông tư liên tịch này, thì căn cứ vào hệ số hoạt động phí đối với đại biểu Hội đồng nhân dân các cấp quy định tại Khoản 2 Điều 75 Quy chế hoạt động của Hội đồng nhân dân các cấp ban hành kèm theo Nghị quyết số 753/2005/NQ-UBTVQH11 ngày 02 tháng 4 năm 2005 của Uỷ ban thường vụ Quốc hội để tính mức hoạt động phí theo công thức sau:

Mức hoạt động phí thực hiện từ 01/5/2012

=

Mức lương tối thiểu chung 1.050.000 đồng/tháng

x

Hệ số hoạt động phí theo quy định

3. Đối với người làm công tác cơ yếu và người làm công tác khác trong tổ chức cơ yếu quy định tại Khoản 8 Điều 1 Thông tư liên tịch này

a) Người làm công tác cơ yếu và người làm công tác khác trong tổ chức cơ yếu thuộc phạm vi quản lý của Bộ Quốc phòng và Bộ Công an thực hiện theo hướng dẫn của Bộ Quốc phòng và Bộ Công an;

b) Người làm công tác cơ yếu và người làm công tác khác trong tổ chức cơ yếu trong các cơ quan Đảng, Nhà nước, tổ chức chính trị - xã hội (không thuộc phạm vi quản lý của Bộ Quốc phòng và Bộ Công an), thì thực hiện tính mức lương, mức phụ cấp và mức tiền của hệ số chênh lệch bảo lưu (nếu có) theo cách tính quy định tại Khoản 1 Điều 2 Thông tư liên tịch này.

Điều 3. Tổ chức thực hiện

1. Người đứng đầu cơ quan, đơn vị trực tiếp quản lý các đối tượng hưởng lương, phụ cấp và hoạt động phí quy định tại Điều 1 Thông tư liên tịch này, căn cứ vào số đối tượng đến ngày 01 tháng 5 năm 2012 để tính mức lương, mức phụ cấp, mức tiền của hệ số chênh lệch bảo lưu (nếu có) và hoạt động phí theo hướng dẫn tại Thông tư liên tịch này.

2. Việc xác định quỹ tiền lương, phụ cấp, hoạt động phí và xác định nhu cầu quỹ tăng thêm và nguồn kinh phí đối với các đối tượng hưởng lương từ ngân sách Nhà nước thực hiện theo hướng dẫn của Bộ Tài chính.

3. Người lao động làm việc theo chế độ hợp đồng trong các đơn vị sự nghiệp ngoài công lập được thành lập và hoạt động theo quy định của pháp luật nếu vận dụng xếp lương theo Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ, Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ thì căn cứ vào mức lương tối thiểu chung quy định tại Điều 1 Nghị định số 31/2012/NĐ-CP để tính mức lương ghi trong hợp đồng; tính đóng, hưởng chế độ bảo hiểm xã hội, bảo hiểm y tế; tiền lương. Kinh phí thực hiện mức lương tối thiểu chung do đơn vị sự nghiệp tự bảo đảm từ nguồn thu sự nghiệp theo quy định của pháp luật.

4. Thông tư liên tịch này có hiệu lực thi hành kể từ ngày 01 tháng 6 năm 2012.

Mức lương, phụ cấp (kể cả hệ số chênh lệch bảo lưu, nếu có) và hoạt động phí của các đối tượng quy định tại Điều 1 Thông tư liên tịch này được tính theo mức lương tối thiểu chung 1.050.000 đồng/tháng từ ngày 01 tháng 5 năm 2012.

Bãi bỏ Thông tư liên tịch số 04/2011/TTLT-BNV-BTC ngày 06 tháng 5 năm 2011 của Bộ Nội vụ và Bộ Tài chính hướng dẫn thực hiện mức lương tối thiểu chung từ ngày 01 tháng 5 năm 2011 đối với cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội và đơn vị sự nghiệp.

5. Các khoản trích và các chế độ được hưởng tính theo mức lương tối thiểu chung được tính lại tương ứng từ ngày 01 tháng 5 năm 2012.

Trong quá trình thực hiện nếu có vướng mắc, các Bộ, ngành, địa phương phản ánh về Bộ Nội vụ để phối hợp với Bộ Tài chính nghiên cứu, giải quyết./.

BỘ TRƯỞNG BỘ TÀI CHÍNH

Vương Đình Huệ

BỘ TRƯỞNG BỘ NỘI VỤ

Nguyễn Thái Bình

Nơi nhận:
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Hội đồng Dân tộc và các Uỷ ban của Quốc hội;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban Đảng ở Trung ương;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐ TW về phòng, chống tham nhũng;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan TW của các Hội, đoàn thể;
- UBND, HĐND, SNV, STC các tỉnh, TP trực thuộc TW;
- Bộ Tư pháp (Cục Kiểm tra văn bản);
- Công báo;
- Cổng thông tin điện tử Chính phủ;
- Trang thông tin điện tử của Bộ Nội vụ;
- Trang thông tin điện tử của Bộ Tài chính;
- Lưu : VT, Vụ TL (BNV), VT (BTC).


ND 2006 - 152 huong dan bhxh bat buoc

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 152/2006/NĐ-CP NGÀY 22 THÁNG 12 NĂM 2006

HƯỚNG DẪN MỘT SỐ ĐIỀU CỦA LUẬT BẢO HIỂM XÃ HỘI

VỀ BẢO HIỂM XÃ HỘI BẮT BUỘC

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Bảo hiểm xã hội ngày 29 tháng 6 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH :

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Nghị định này hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc đối với cán bộ, công chức, viên chức và người lao động Việt Nam làm việc theo hợp đồng lao động.

Điều 2. Người lao động tham gia bảo hiểm xã hội bắt buộc quy định tại Nghị định này bao gồm:

1. Cán bộ, công chức, viên chức theo quy định của pháp luật về cán bộ, công chức.

2. Người lao động làm việc theo hợp đồng lao động không xác định thời hạn, hợp đồng lao động có thời hạn từ đủ 3 tháng trở lên theo quy định của pháp luật về lao động kể cả cán bộ quản lý, người lao động làm việc trong hợp tác xã, Liên hiệp hợp tác xã hưởng tiền công theo hợp đồng lao động từ đủ 3 tháng trở lên.

3. Người lao động là công nhân quốc phòng, công nhân công an làm việc trong các doanh nghiệp thuộc lực lượng vũ trang.

4. Người lao động đã tham gia bảo hiểm xã hội bắt buộc mà chưa nhận bảo hiểm xã hội một lần trước khi đi làm việc có thời hạn ở nước ngoài theo quy định của pháp luật về người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng, bao gồm các loại hợp đồng sau đây:

a) Hợp đồng với tổ chức sự nghiệp, doanh nghiệp được phép hoạt động dịch vụ đưa lao động đi làm việc ở nước ngoài, doanh nghiệp đưa lao động đi làm việc ở nước ngoài dưới hình thức thực tập, nâng cao tay nghề và doanh nghiệp đầu tư ra nước ngoài có đưa lao động đi làm việc ở nước ngoài;

b) Hợp đồng với doanh nghiệp Việt Nam trúng thầu, nhận thầu, công trình ở nước ngoài;

c) Hợp đồng cá nhân.

Các đối tượng quy định tại Điều này gọi chung là người lao động.

Điều 3. Người sử dụng lao động tham gia bảo hiểm xã hội bắt buộc quy định tại Nghị định này, bao gồm:

1. Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp, kể cả các doanh nghiệp thuộc lực lượng vũ trang.

2. Cơ quan nhà nước, đơn vị sự nghiệp của Nhà nước.

3. Tổ chức chính trị, tổ chức chính trị- xã hội, tổ chức chính trị xã hội- nghề nghiệp, tổ chức xã hội- nghề nghiệp, tổ chức xã hội khác.

4. Tổ chức, đơn vị hoạt động theo quy định của pháp luật.

5. Hợp tác xã, Liên hiệp hợp tác xã thành lập, hoạt động theo Luật Hợp tác xã.

6. Hộ kinh doanh cá thể, tổ hợp tác, tổ chức khác và cá nhân có thuê mướn, sử dụng và trả công cho người lao động.

7. Cơ quan, tổ chức, cá nhân nước ngoài, tổ chức quốc tế hoạt động trên lãnh thổ Việt Nam có sử dụng lao động là người Việt Nam, trừ trường hợp Điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác.

Điều 4. Các chế độ bảo hiểm xã hội quy định tại Nghị định này bao gồm:

1. Ốm đau.

2. Thai sản.

3. Tai nạn lao động, bệnh nghề nghiệp.

4. Hưu trí.

5. Tử tuất.

Người lao động quy định tại các điểm a, c khoản 4 Điều 2 Nghị định này chỉ thực hiện chế độ hưu trí và tử tuất.

Điều 5. Cơ quan quản lý nhà nước về bảo hiểm xã hội theo Điều 8 Luật Bảo hiểm xã hội được quy định như sau:

1. Chính phủ thống nhất quản lý nhà nước về bảo hiểm xã hội, chỉ đạo xây dựng, ban hành và thực hiện văn bản quy phạm pháp luật, chế độ, chính sách về bảo hiểm xã hội.

2. Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về bảo hiểm xã hội, bao gồm:

a) Chủ trì, phối hợp với các Bộ, ngành, cơ quan, tổ chức nghiên cứu, xây dựng trình cơ quan nhà nước có thẩm quyền ban hành hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về bảo hiểm xã hội;

b) Chủ trì, phối hợp với các Bộ, ngành thực hiện công tác thống kê, thông tin; tuyên truyền, phổ biến chế độ, chính sách, pháp luật về bảo hiểm xã hội;

c) Kiểm tra việc thực hiện các quy định của pháp luật về bảo hiểm xã hội;

d) Thực hiện chức năng thanh tra chuyên ngành về bảo hiểm xã hội;

đ) Thực hiện hợp tác quốc tế trong lĩnh vực bảo hiểm xã hội theo quy định của pháp luật;

e) Tổ chức tập huấn, đào tạo về bảo hiểm xã hội;

g) Hàng năm báo cáo Thủ tướng Chính phủ về tình hình thực hiện bảo hiểm xã hội.

3. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong phạm vi nhiệm vụ, quyền hạn thực hiện quản lý nhà nước về bảo hiểm xã hội, bao gồm:

a) Phối hợp với Bộ Lao động - Thương binh và Xã hội và các Bộ, ngành có liên quan trong việc xây dựng pháp luật, chính sách liên quan đến bảo hiểm xã hội;

b) Theo dõi, kiểm tra việc thực hiện chế độ, chính sách, pháp luật về bảo hiểm xã hội thuộc thẩm quyền;

c) Thực hiện báo cáo với cơ quan có thẩm quyền trong phạm vi, quyền hạn quản lý nhà nước về bảo hiểm xã hội của mình.

4. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện quản lý nhà nước về bảo hiểm xã hội trong phạm vi địa phương. Sở Lao động - Thương binh và Xã hội có trách nhiệm giúp Ủy ban nhân dân tỉnh, thành phố thực hiện chức năng quản lý nhà nước về bảo hiểm xã hội, bao gồm:

a) Theo dõi, triển khai thực hiện pháp luật về bảo hiểm xã hội;

b) Chủ trì hoặc phối hợp với các cơ quan có liên quan kiểm tra, thanh tra việc thực hiện chế độ, chính sách bảo hiểm xã hội;

c) Kiến nghị các Bộ, ngành có liên quan giải quyết những vấn đề về bảo hiểm xã hội thuộc thẩm quyền;

d) Hàng năm gửi báo cáo Bộ Lao động - Thương binh và Xã hội về tình hình thực hiện pháp luật về bảo hiểm xã hội.

Điều 6. Thanh tra bảo hiểm xã hội theo Điều 10 Luật Bảo hiểm xã hội được quy định như sau:

1. Thanh tra Lao động - Thương binh và Xã hội thực hiện thanh tra chuyên ngành về bảo hiểm xã hội có các nhiệm vụ sau đây:

a) Thanh tra việc thực hiện các chế độ, chính sách, pháp luật về bảo hiểm xã hội;

b) Thanh tra về nguồn hình thành, quản lý và sử dụng các quỹ bảo hiểm xã hội;

c) Xác minh, kết luận, kiến nghị việc giải quyết khiếu nại, tố cáo về bảo hiểm xã hội theo quy định của pháp luật;

d) Xử phạt theo thẩm quyền các hành vi vi phạm pháp luật về bảo hiểm xã hội; kiến nghị các cơ quan chức năng xử lý vi phạm pháp luật về bảo hiểm xã hội;

đ) Hướng dẫn, bồi dưỡng nghiệp vụ thanh tra chuyên ngành về bảo hiểm xã hội.

2. Đối tượng thanh tra chuyên ngành về bảo hiểm xã hội bao gồm:

a) Người sử dụng lao động theo quy định tại Điều 3 Nghị định này;

b) Người lao động theo quy định tại Điều 2 Nghị định này;

c) Tổ chức bảo hiểm xã hội các cấp;

d) Các tổ chức, cá nhân khác liên quan đến thực hiện pháp luật về bảo hiểm xã hội.

Điều 7. Các hành vi bị nghiêm cấm theo Điều 14 Luật Bảo hiểm xã hội được quy định như sau:

1. Về đóng bảo hiểm xã hội:

a) Không đóng bảo hiểm xã hội;

b) Đóng không đúng mức quy định;

c) Đóng không đúng thời gian quy định;

d) Đóng không đủ số người thuộc diện tham gia bảo hiểm xã hội.

2. Gian lận, giả mạo hồ sơ trong việc thực hiện bảo hiểm xã hội, bao gồm:

a) Kê khai không đúng sự thật hoặc sửa chữa, tẩy xoá làm sai lệch những nội dung có liên quan đến việc đóng, hưởng bảo hiểm xã hội;

b) Làm giả các văn bản để đưa vào hồ sơ hưởng bảo hiểm xã hội;

c) Cấp giấy chứng nhận sai quy định để làm cơ sở hưởng bảo hiểm xã hội.

3. Sử dụng quỹ bảo hiểm xã hội sai mục đích, sai chính sách, chế độ.

4. Gây phiền hà, trở ngại, làm thiệt hại đến quyền và lợi ích hợp pháp của người lao động, người sử dụng lao động, bao gồm:

a) Cố tình gây khó khăn, cản trở, làm chậm việc đóng, hưởng các chế độ bảo hiểm xã hội của người lao động;

b) Không cấp sổ bảo hiểm xã hội hoặc không trả sổ bảo hiểm xã hội cho người lao động theo quy định.

5. Báo cáo sai sự thật, cung cấp sai lệch thông tin, số liệu về bảo hiểm xã hội.

Chương II

CÁC CHẾ ĐỘ BẢO HIỂM XÃ HỘI

Mục 1

CHẾ ĐỘ ỐM ĐAU

Điều 8. Đối tượng quy định tại các khoản 1, 2, 3 và điểm b khoản 4 Điều 2 Nghị định này được hưởng chế độ ốm đau khi:

1. Bị ốm đau, tai nạn rủi ro phải nghỉ việc và có xác nhận của cơ sở y tế.

Trường hợp ốm đau, tai nạn phải nghỉ việc do tự huỷ hoại sức khoẻ, do say rượu hoặc sử dụng ma tuý, chất gây nghiện khác thì không được hưởng chế độ ốm đau.

2. Có con dưới 7 tuổi bị ốm đau, phải nghỉ việc để chăm sóc con và có xác nhận của cơ sở y tế.

Điều 9. Thời gian hưởng chế độ ốm đau theo Điều 23 Luật Bảo hiểm xã hội được quy định như sau:

1. Thời gian tối đa hưởng chế độ ốm đau trong một năm quy định tại khoản 1 Điều 23 Luật Bảo hiểm xã hội được tính theo ngày làm việc không kể ngày nghỉ lễ, nghỉ Tết, nghỉ hằng tuần theo quy định. Thời gian này được tính kể từ ngày 01 tháng 01 đến ngày 31 tháng 12 của năm dương lịch, không phụ thuộc vào thời điểm bắt đầu tham gia bảo hiểm xã hội của người lao động.

2. Thời gian tối đa hưởng chế độ ốm đau trong năm của người lao động làm việc trong điều kiện bình thường, làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm hoặc làm việc thường xuyên ở nơi có phụ cấp khu vực hệ số 0,7 trở lên được quy định tại khoản 1 Điều 23 Luật Bảo hiểm xã hội.

Danh mục nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm và nặng nhọc, độc hại, nguy hiểm do Bộ Lao động - Thương binh và Xã hội và Bộ Y tế ban hành.

Danh mục nơi có phụ cấp khu vực hệ số 0,7 trở lên do Bộ Nội vụ, Bộ Lao động- Thương binh và Xã hội, Bộ Tài chính và Uỷ ban Dân tộc ban hành.

Điều 10. Thời gian hưởng chế độ khi con ốm đau theo Điều 24 Luật Bảo hiểm xã hội được quy định như sau:

1. Thời gian tối đa hưởng chế độ khi con ốm đau trong 1 năm cho mỗi con được tính như quy định tại khoản 1 Điều 9 Nghị định này và tuỳ thuộc vào số ngày nghỉ việc để chăm sóc con, tối đa là 20 ngày làm việc nếu con dưới 3 tuổi; tối đa là 15 ngày làm việc nếu con từ đủ 3 tuổi đến dưới 7 tuổi.

2. Trường hợp cả cha và mẹ cùng tham gia bảo hiểm xã hội, nếu một người đã hết thời hạn hưởng chế độ mà con vẫn ốm đau thì người kia được hưởng chế độ theo quy định tại khoản 1 Điều này.

Điều 11. Mức tiền lương, tiền công đóng bảo hiểm xã hội làm cơ sở tính hưởng chế độ ốm đau theo khoản 1 và khoản 2 Điều 25 Luật Bảo hiểm xã hội được quy định như sau:

1. Mức tiền lương, tiền công đóng bảo hiểm xã hội làm cơ sở tính hưởng chế độ ốm đau là mức tiền lương, tiền công đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc hưởng chế độ ốm đau.

2. Trường hợp người lao động hưởng chế độ ốm đau trong tháng đầu tham gia bảo hiểm xã hội, thì mức tiền lương, tiền công đóng bảo hiểm xã hội làm cơ sở tính hưởng chế độ ốm đau là mức tiền lương, tiền công đóng bảo hiểm xã hội của chính tháng đó.

Điều 12. Dưỡng sức, phục hồi sức khoẻ sau khi ốm đau theo Điều 26 Luật Bảo hiểm xã hội được quy định như sau:

1. Người lao động sau thời gian hưởng chế độ ốm đau theo quy định tại Điều 23 Luật Bảo hiểm xã hội mà sức khoẻ còn yếu thì được nghỉ dưỡng sức, phục hồi sức khoẻ.

2. Thời gian nghỉ dưỡng sức, phục hồi sức khỏe trong một năm tính cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hàng tuần, ngày đi và về nếu nghỉ tại cơ sở tập trung. Số ngày nghỉ dưỡng sức, phục hồi sức khoẻ do người sử dụng lao động và Ban Chấp hành Công đoàn cơ sở hoặc Ban Chấp hành Công đoàn lâm thời quyết định, cụ thể như sau:

a) Tối đa 10 ngày đối với người lao động sức khoẻ còn yếu sau thời gian ốm đau do mắc bệnh cần chữa trị dài ngày;

b) Tối đa 7 ngày đối với người lao động sức khoẻ còn yếu sau thời gian ốm đau do phải phẫu thuật;

c) Bằng 5 ngày đối với các trường hợp khác.

3. Mức hưởng dưỡng sức, phục hồi sức khoẻ một ngày:

a) Bằng 25% mức lương tối thiểu chung nếu nghỉ dưỡng sức, phục hồi sức khỏe tại gia đình;

b) Bằng 40% mức lương tối thiểu chung nếu nghỉ dưỡng sức, phục hồi sức khỏe tại cơ sở tập trung, mức hưởng này tính cả tiền đi lại, tiền ăn và ở.

Mục 2

CHẾ ĐỘ THAI SẢN

Điều 13. Đối tượng áp dụng chế độ thai sản là người lao động quy định tại các khoản 1, 2, 3 và điểm b khoản 4 Điều 2 Nghị định này.

Điều 14. Điều kiện hưởng chế độ thai sản theo khoản 2 Điều 28 Luật Bảo hiểm xã hội được quy định như sau:

1. Lao động nữ sinh con và người lao động nhận nuôi con nuôi dưới 4 tháng tuổi phải đóng bảo hiểm xã hội từ đủ 6 tháng trở lên trong thời gian 12 tháng trước khi sinh con hoặc nhận nuôi con nuôi.

2. Trường hợp người lao động đủ điều kiện quy định tại khoản 1 Điều này nghỉ việc trước thời điểm sinh con hoặc nhận con nuôi dưới 4 tháng tuổi thì vẫn được hưởng chế độ thai sản theo quy định tại các Điều 31, 32, 34 và khoản 1 Điều 35 Luật Bảo hiểm xã hội.

Điều 15. Thời gian hưởng chế độ thai sản khi sinh con theo Điều 31 Luật Bảo hiểm xã hội được quy định như sau:

1. Thời gian nghỉ việc hưởng chế độ khi sinh con của lao động nữ phụ thuộc vào điều kiện lao động, tình trạng thể chất và số con một lần sinh, cụ thể là:

a) 4 tháng, nếu làm nghề hoặc công việc trong điều kiện lao động bình thường;

b) 5 tháng, nếu làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm; làm việc theo chế độ 3 ca; làm việc thường xuyên ở nơi có phụ cấp khu vực hệ số từ 0,7 trở lên;

c) 6 tháng đối với lao động nữ là người tàn tật có mức suy giảm khả năng lao động từ 21% trở lên.

d) Trường hợp sinh một lần từ 2 con trở lên, ngoài thời gian nghỉ việc quy định tại điểm a, b, c khoản này thì tính từ con thứ hai trở đi, cứ mỗi con lao động nữ được nghỉ thêm 30 ngày.

2. Trường hợp sau khi sinh con, nếu con chết thì thời gian nghỉ việc hưởng chế độ thai sản của lao động nữ như sau:

a) Con dưới 60 ngày tuổi bị chết thì mẹ được nghỉ việc 90 ngày tính từ ngày sinh con;

b) Con từ 60 ngày tuổi trở lên bị chết thì mẹ được nghỉ việc 30 ngày tính từ ngày con chết.

Thời gian nghỉ việc quy định tại khoản này không vượt quá thời gian nghỉ sinh con quy định tại khoản 1 Điều này và không tính vào thời gian nghỉ việc riêng hàng năm theo quy định của pháp luật về lao động.

3. Trường hợp chỉ cha hoặc mẹ tham gia bảo hiểm xã hội hoặc cả cha và mẹ đều tham gia bảo hiểm xã hội mà mẹ chết sau khi sinh con, thì cha hoặc người trực tiếp nuôi dưỡng được hưởng chế độ thai sản cho đến khi con đủ 4 tháng tuổi.

Điều 16. Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội làm cơ sở tính hưởng chế độ thai sản theo khoản 1 Điều 35 Luật Bảo hiểm xã hội là mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội của 6 tháng liền kề trước khi nghỉ việc.

Trường hợp người lao động đóng bảo hiểm xã hội chưa đủ 6 tháng thì mức hưởng chế độ thai sản khi đi khám thai, khi sẩy thai, nạo, hút hoặc thai chết lưu, thực hiện các biện pháp tránh thai theo quy định tại các Điều 29, 30 và Điều 33 Luật Bảo hiểm xã hội là mức bình quân tiền lương, tiền công tháng của các tháng đã đóng bảo hiểm xã hội.

Điều 17. Dưỡng sức, phục hồi sức khoẻ sau thai sản theo khoản 1 Điều 37 Luật Bảo hiểm xã hội được quy định như sau:

1. Lao động nữ sau thời gian hưởng chế độ khi sẩy thai, nạo, hút thai hoặc thai chết lưu quy định tại Điều 30 Luật Bảo hiểm xã hội hoặc sau thời gian hưởng chế độ khi sinh con quy định tại Điều 31 Luật Bảo hiểm xã hội mà sức khoẻ còn yếu thì được nghỉ dưỡng sức, phục hồi sức khỏe.

2. Thời gian nghỉ dưỡng sức, phục hồi sức khỏe trong một năm tính cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hàng tuần, ngày đi và về nếu nghỉ tại cơ sở tập trung. Số ngày nghỉ dưỡng sức, phục hồi sức khoẻ do người sử dụng lao động và Ban Chấp hành Công đoàn cơ sở hoặc Ban Chấp hành Công đoàn lâm thời quyết định, cụ thể như sau:

a) Tối đa 10 ngày đối với lao động nữ sinh một lần từ 2 con trở lên;

b) Tối đa 7 ngày đối với lao động nữ sinh con phải phẫu thuật;

c) Bằng 5 ngày đối với các trường hợp khác.

3. Mức hưởng dưỡng sức, phục hồi sức khỏe một ngày:

a) Bằng 25% mức lương tối thiểu chung nếu nghỉ dưỡng sức, phục hồi sức khỏe tại gia đình;

b) Bằng 40% mức lương tối thiểu chung nếu nghỉ dưỡng sức, phục hồi sức khỏe tại cơ sở tập trung, mức hưởng này tính cả tiền đi lại, tiền ăn và ở.

Mục 3

CHẾ ĐỘ TAI NẠN LAO ĐỘNG, BỆNH NGHỀ NGHIỆP

Điều 18. Đối tượng áp dụng chế độ tai nạn lao động, bệnh nghề nghiệp là người lao động quy định tại các khoản 1, 2, 3 và điểm b khoản 4 Điều 2 Nghị định này.

Điều 19. Điều kiện hưởng chế độ tai nạn lao động theo khoản 1 Điều 39 và điều kiện hưởng chế độ bệnh nghề nghiệp theo khoản 1 Điều 40 Luật Bảo hiểm xã hội được quy định như sau:

1. Bị tai nạn tại nơi làm việc và trong giờ làm việc kể cả trong thời gian nghỉ giải lao, ăn giữa ca, thời gian chuẩn bị và kết thúc công việc.

2. Bị tai nạn ngoài nơi làm việc hoặc ngoài giờ làm việc khi thực hiện công việc theo yêu cầu của người sử dụng lao động.

3. Bị tai nạn trên tuyến đường đi và về từ nơi ở đến nơi làm việc trong khoảng thời gian và tuyến đường hợp lý.

Trong khoảng thời gian hợp lý là khoảng thời gian cần thiết để đến nơi làm việc trước giờ làm việc hoặc trở về sau giờ làm việc. Tuyến đường hợp lý là tuyến đường thường xuyên đi và về từ nơi thường trú hoặc nơi đăng ký tạm trú đến nơi làm việc và ngược lại.

4. Bị bệnh thuộc danh mục bệnh nghề nghiệp khi làm việc trong môi trường hoặc nghề có yếu tố độc hại. Danh mục Bệnh nghề nghiệp do Bộ Y tế và Bộ Lao động - Thương binh và Xã hội ban hành.

Điều 20. Giám định mức suy giảm khả năng lao động theo Điều 41 Luật Bảo hiểm xã hội được quy định như sau:

1. Người lao động bị tai nạn lao động, bệnh nghề nghiệp được giám định hoặc được giám định lại mức suy giảm khả năng lao động khi thuộc một trong các trường hợp sau:

a) Sau khi thương tật, bệnh tật đã được điều trị ổn định;

b) Sau khi thương tật, bệnh tật tái phát đã được điều trị ổn định.

2. Người lao động bị tai nạn lao động, bệnh nghề nghiệp được giám định tổng hợp mức suy giảm khả năng lao động khi thuộc một trong các trường hợp sau:

a) Vừa bị tai nạn lao động vừa bị bệnh nghề nghiệp;

b) Bị tai nạn lao động nhiều lần;

c) Bị nhiều bệnh nghề nghiệp.

Điều 21. Trợ cấp một lần theo Điều 42 Luật Bảo hiểm xã hội được quy định như sau:

1. Người lao động bị suy giảm khả năng lao động từ 5% đến 30% do tai nạn lao động, bệnh nghề nghiệp thì được hưởng trợ cấp một lần.

2. Mức hưởng trợ cấp một lần được tính theo công thức sau:

a) Mức trợ cấp tính theo mức suy giảm khả năng lao động như sau: suy giảm 5% khả năng lao động thì được hưởng 5 tháng lương tối thiểu chung, sau đó cứ suy giảm thêm 1% thì được hưởng thêm 0,5 tháng lương tối thiểu chung.

b) Mức trợ cấp tính theo số năm đã đóng bảo hiểm xã hội như sau: từ 1 năm trở xuống thì được tính bằng 0,5 tháng, sau đó cứ thêm mỗi năm đóng bảo hiểm xã hội được tính thêm 0,3 tháng tiền lương, tiền công đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc để điều trị.

Điều 22. Trợ cấp hằng tháng theo Điều 43 Luật Bảo hiểm xã hội được quy định như sau:

1. Người lao động bị suy giảm khả năng lao động từ 31% trở lên do tai nạn lao động, bệnh nghề nghiệp thì được hưởng trợ cấp hằng tháng.

2. Mức hưởng trợ cấp hằng tháng được tính theo công thức như khoản 2 Điều 21 Nghị định này, trong đó:

a) Mức trợ cấp tính theo mức suy giảm khả năng lao động như sau: suy giảm 31% khả năng lao động thì được hưởng bằng 30% mức lương tối thiểu chung, sau đó cứ suy giảm thêm 1% thì được hưởng thêm 2% mức lương tối thiểu chung;

b) Mức trợ cấp tính theo số năm đã đóng bảo hiểm xã hội như sau: từ 1 năm trở xuống được tính bằng 0,5%, sau đó cứ thêm mỗi năm đóng bảo hiểm xã hội được tính thêm 0,3% mức tiền lương, tiền công đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc để điều trị.

Điều 23. Người hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng nghỉ việc, được hưởng bảo hiểm y tế do quỹ bảo hiểm xã hội bảo đảm.

Điều 24. Dưỡng sức, phục hồi sức khoẻ sau khi điều trị ổn định thương tật, bệnh tật theo Điều 48 Luật Bảo hiểm xã hội được quy định như sau:

1. Người lao động sau khi điều trị ổn định thương tật do tai nạn lao động hoặc bệnh tật do bệnh nghề nghiệp mà sức khoẻ còn yếu thì được nghỉ dưỡng sức, phục hồi sức khoẻ.

2. Thời gian nghỉ dưỡng sức, phục hồi sức khỏe trong một năm tính cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hàng tuần, ngày đi và về nếu nghỉ tại cơ sở tập trung. Số ngày nghỉ dưỡng sức, phục hồi sức khoẻ do người sử dụng lao động và Ban Chấp hành Công đoàn cơ sở hoặc Ban Chấp hành Công đoàn lâm thời quyết định, cụ thể như sau:

a) Tối đa 10 ngày đối với người lao động suy giảm khả năng lao động từ 51% trở lên do tai nạn lao động, bệnh nghề nghiệp;

b) Tối đa 7 ngày đối với người lao động suy giảm khả năng lao động từ 31% đến 50% do tai nạn lao động, bệnh nghề nghiệp;

c) Bằng 5 ngày đối với người lao động suy giảm khả năng lao động từ 15% đến 30% do tai nạn lao động, bệnh nghề nghiệp.

3. Mức hưởng dưỡng sức, phục hồi sức khỏe một ngày:

a) Bằng 25% mức lương tối thiểu chung nếu nghỉ dưỡng sức, phục hồi sức khỏe tại gia đình;

b) Bằng 40% mức lương tối thiểu chung nếu nghỉ dưỡng sức, phục hồi sức khỏe tại cơ sở tập trung, mức hưởng này tính cả tiền đi lại, tiền ăn và ở.

Mục 4
CHẾ ĐỘ HƯU TRÍ

Điều 25. Đối tượng áp dụng chế độ hưu trí là người lao động quy định tại Điều 2 Nghị định này.

Điều 26. Điều kiện hưởng lương hưu theo khoản 1 Điều 50 Luật Bảo hiểm xã hội được quy định như sau:

Người lao động được hưởng lương hưu khi nghỉ việc thuộc một trong các trường hợp sau:

1. Nam đủ 60 tuổi, nữ đủ 55 tuổi và có đủ 20 năm đóng bảo hiểm xã hội trở lên.

2. Nam từ đủ 55 tuổi đến đủ 60 tuổi, nữ từ đủ 50 tuổi đến đủ 55 tuổi và có đủ 20 năm đóng bảo hiểm xã hội trở lên mà trong đó có đủ 15 năm làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm hoặc đủ 15 năm làm việc ở nơi có phụ cấp khu vực hệ số 0,7 trở lên;

3. Người lao động từ đủ 50 tuổi đến đủ 55 tuổi và có đủ 20 năm đóng bảo hiểm xã hội trở lên mà trong đó có đủ 15 năm làm công việc khai thác than trong hầm lò;

4. Người bị nhiễm HIV/AIDS do tai nạn rủi ro nghề nghiệp và có đủ 20 năm đóng bảo hiểm xã hội trở lên.

Điều 27. Điều kiện hưởng lương hưu khi suy giảm khả năng lao động theo Điều 51 Luật Bảo hiểm xã hội được quy định như sau:

Người lao động đã đóng bảo hiểm xã hội đủ 20 năm trở lên, bị suy giảm khả năng lao động từ 61% trở lên, được hưởng lương hưu với mức thấp hơn so với mức lương hưu của người đủ điều kiện quy định tại Điều 26 Nghị định này khi thuộc một trong các trường hợp sau:

1. Nam đủ 50 tuổi trở lên, nữ đủ 45 tuổi trở lên;

2. Có đủ 15 năm trở lên làm nghề hoặc công việc đặc biệt nặng nhọc, độc hại, nguy hiểm thì không kể tuổi đời.

Điều 28. Mức lương hưu hằng tháng theo Điều 52 và trợ cấp một lần khi nghỉ hưu theo Điều 54 Luật Bảo hiểm xã hội được quy định như sau:

1. Người lao động đủ điều kiện hưởng lương hưu theo quy định tại Điều 26 Nghị định này, mức lương hưu hằng tháng được tính bằng 45% mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội quy định tại Điều 31 Nghị định này tương ứng với 15 năm đóng bảo hiểm xã hội, sau đó cứ thêm mỗi năm đóng bảo hiểm xã hội thì tính thêm 2% đối với nam và 3% đối với nữ; mức tối đa bằng 75%.

2. Người lao động đủ điều kiện quy định tại Điều 27 Nghị định này, mức lương hưu hằng tháng được tính theo quy định tại khoản 1 Điều này, sau đó cứ mỗi năm nghỉ hưu trước tuổi quy định tại khoản 1, khoản 2 Điều 26 Nghị định này thì mức lương hưu giảm đi 1%.

3. Mức lương hưu hằng tháng thấp nhất bằng mức lương tối thiểu chung.

4. Mức trợ cấp một lần được tính theo số năm đóng bảo hiểm xã hội kể từ năm thứ 31 trở đi đối với nam và năm thứ 26 trở đi đối với nữ. Cứ mỗi năm đóng bảo hiểm xã hội được tính bằng 0,5 tháng mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội.

5. Khi tính mức lương hưu hằng tháng và trợ cấp một lần khi nghỉ hưu quy định tại các khoản 1, 2 và khoản 4 Điều này nếu thời gian đóng bảo hiểm xã hội có tháng lẻ dưới 3 tháng thì không tính; từ đủ 3 tháng đến đủ 6 tháng tính là nửa năm; từ trên 6 tháng đến 12 tháng tính tròn là một năm.

Điều 29. Lương hưu được điều chỉnh trên cơ sở mức tăng của chỉ số giá sinh hoạt và tăng trưởng kinh tế. Mức điều chỉnh từng thời kỳ do Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Bộ Tài chính nghiên cứu, trình Chính phủ quy định.

Điều 30. Điều kiện và mức hưởng bảo hiểm xã hội một lần đối với người không đủ điều kiện hưởng lương hưu theo khoản 1 Điều 55 và mức hưởng bảo hiểm xã hội một lần theo Điều 56 Luật Bảo hiểm xã hội được quy định như sau:

1. Điều kiện hưởng bảo hiểm xã hội một lần khi thuộc một trong các trường hợp sau đây:

a) Đủ tuổi hưởng lương hưu theo quy định tại Điều 26 Nghị định này mà chưa đủ 20 năm đóng bảo hiểm xã hội;

b) Suy giảm khả năng lao động từ 61% trở lên mà chưa đủ 20 năm đóng bảo hiểm xã hội;

c) Sau 12 tháng nghỉ việc nếu không tiếp tục đóng bảo hiểm xã hội và có yêu cầu nhận bảo hiểm xã hội một lần mà chưa đủ 20 năm đóng bảo hiểm xã hội;

d) Ra nước ngoài để định cư.

2. Mức hưởng bảo hiểm xã hội một lần được tính theo số năm đã đóng bảo hiểm xã hội, cứ mỗi năm tính bằng 1,5 tháng mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội.

3. Khi tính mức hưởng bảo hiểm xã hội một lần, nếu thời gian đóng bảo hiểm xã hội có tháng lẻ thì được tính như quy định tại khoản 5 Điều 28 Nghị định này.

Điều 31. Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội để tính lương hưu, trợ cấp một lần đối với người lao động theo Điều 58, 59 và Điều 60 Luật Bảo hiểm xã hội được quy định như sau:

1. Đối với người lao động tham gia bảo hiểm xã hội trước ngày 01 tháng 01 năm 1995:

a) Người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương này thì tính bình quân các mức tiền lương tháng đóng bảo hiểm xã hội của 5 năm cuối trước khi nghỉ hưu.

b) Người lao động có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tính bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội của toàn bộ thời gian.

c) Người lao động vừa có thời gian đóng bảo hiểm xã hội thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định, vừa có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tính bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội chung của các thời gian đó. Trong đó thời gian đóng bảo hiểm xã hội theo theo chế độ tiền lương do Nhà nước quy định thì tính bình quân tiền lương tháng đóng bảo hiểm xã hội theo quy định tại điểm a khoản này. Trường hợp chưa đủ 5 năm, thì tính bình quân tiền lương tháng của các tháng đã đóng bảo hiểm xã hội.

2. Đối với người lao động tham gia bảo hiểm xã hội từ ngày 01 tháng 01 năm 1995 đến trước ngày 01 tháng 01 năm 2007:

a) Người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương này thì tính bình quân tiền lương tháng của số năm đóng bảo hiểm xã hội trước khi nghỉ hưu như sau:

- Tham gia bảo hiểm xã hội trong khoảng thời gian từ ngày 01 tháng 01 năm 1995 đến ngày 31 tháng 12 năm 2000 thì tính bình quân của tiền lương tháng đóng bảo hiểm xã hội của 6 năm cuối trước khi nghỉ hưu;

- Tham gia bảo hiểm xã hội trong khoảng thời gian từ ngày 01 tháng 01 năm 2001 đến ngày 31 tháng 12 năm 2006 thì tính bình quân của tiền lương tháng đóng bảo hiểm xã hội của 8 năm cuối trước khi nghỉ hưu.

b) Người lao động có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tính bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội của toàn bộ thời gian;

c) Người lao động vừa có thời gian đóng bảo hiểm xã hội thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định, vừa có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tính bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội chung của các thời gian đó. Trong đó thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định thì tính bình quân tiền lương tháng đóng bảo hiểm xã hội theo quy định tại điểm a khoản này. Trường hợp chưa đủ số năm quy định tại điểm a khoản này thì tính bình quân tiền lương tháng của các tháng đã đóng bảo hiểm xã hội.

3. Đối với người lao động tham gia bảo hiểm xã hội từ ngày 01 tháng 01 năm 2007 trở đi:

a) Người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương này thì tính bình quân tiền lương tháng đóng bảo hiểm xã hội của 10 năm cuối trước khi nghỉ hưu;

b) Người lao động có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tính bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội của toàn bộ thời gian;

c) Người lao động vừa có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định, vừa có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tính bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội chung của các thời gian đó. Trong đó thời gian đóng bảo hiểm xã hội theo chế độ do Nhà nước quy định thì tính bình quân tiền lương đóng bảo hiểm xã hội theo quy định tại điểm a khoản này. Trường hợp chưa đủ 10 năm thì tính bình quân tiền lương tháng của các tháng đã đóng bảo hiểm xã hội.

Điều 32. Điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội theo khoản 2 Điều 61 Luật Bảo hiểm xã hội được quy định như sau:

Tiền lương, tiền công đã đóng bảo hiểm xã hội để làm căn cứ tính mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội đối với người lao động theo chế độ tiền lương do người sử dụng lao động quyết định thì được điều chỉnh trên cơ sở chỉ số giá sinh hoạt của từng thời kỳ.

Mức điều chỉnh từng thời kỳ do Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Bộ Tài chính nghiên cứu, trình Chính phủ quy định.

Điều 33. Tạm dừng hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng theo Điều 62 Luật Bảo hiểm xã hội được quy định như sau:

1. Người lao động đang hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng bị tạm dừng hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng khi thuộc một trong các trường hợp sau đây:

a) Chấp hành hình phạt tù nhưng không được hưởng án treo;

b) Xuất cảnh trái phép;

c) Bị Toà án tuyên bố là mất tích.

2. Lương hưu, trợ cấp bảo hiểm xã hội hằng tháng được tiếp tục thực hiện khi người bị phạt tù đã chấp hành xong hình phạt tù hoặc khi người được toà án tuyên bố là mất tích trở về hoặc người xuất cảnh trở về định cư hợp pháp.

Điều 34. Người hưởng lương hưu hằng tháng được hưởng bảo hiểm y tế do quỹ bảo hiểm xã hội bảo đảm .

Mục 5

CHẾ ĐỘ TỬ TUẤT

Điều 35. Trợ cấp mai táng theo khoản 1 Điều 63 Luật Bảo hiểm xã hội được quy định như sau:

Các đối tượng sau đây khi chết thì người lo mai táng được nhận trợ cấp mai táng bằng 10 tháng lương tối thiểu chung:

1. Người lao động quy định tại Điều 2 Nghị định này đang đóng bảo hiểm xã hội.

2. Người lao động đang bảo lưu thời gian đóng bảo hiểm xã hội.

3. Người đang hưởng lương hưu; hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng đã nghỉ việc.

Điều 36. Các trường hợp hưởng trợ cấp tuất hằng tháng theo Điều 64 Luật Bảo hiểm xã hội được quy định như sau:

1. Các đối tượng sau đây khi chết thì thân nhân quy định tại khoản 2 Điều này được hưởng trợ cấp hằng tháng:

a) Người lao động đã đóng bảo hiểm xã hội đủ 15 năm trở lên nhưng chưa hưởng bảo hiểm xã hội một lần;

b) Người đang hưởng lương hưu;

c) Người lao động chết do tai nạn lao động, bệnh nghề nghiệp (kể cả chết trong thời gian điều trị lần đầu);

d) Người đang hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng với mức suy giảm khả năng lao động từ 61% trở lên.

2. Thân nhân của các đối tượng quy định tại khoản 1 Điều này được hưởng trợ cấp tuất hằng tháng bao gồm:

a) Con chưa đủ 15 tuổi (bao gồm con đẻ, con nuôi hợp pháp, con ngoài giá thú được pháp luật công nhận, con đẻ mà khi người chồng chết người vợ đang mang thai); con chưa đủ 18 tuổi nếu còn đi học; con từ đủ 15 tuổi trở lên nếu bị suy giảm khả năng lao động từ 81% trở lên;

b) Vợ từ đủ 55 tuổi trở lên hoặc chồng từ đủ 60 tuổi trở lên; vợ dưới 55 tuổi, chồng dưới 60 tuổi nếu bị suy giảm khả năng lao động từ 81% trở lên;

c) Cha đẻ, mẹ đẻ, cha vợ hoặc cha chồng, mẹ vợ hoặc mẹ chồng, người khác mà đối tượng này có trách nhiệm nuôi dưỡng nếu từ đủ 60 tuổi trở lên đối với nam, từ đủ 55 tuổi trở lên đối với nữ;

d) Cha đẻ, mẹ đẻ, cha vợ hoặc cha chồng, mẹ vợ hoặc mẹ chồng, người khác mà đối tượng này có trách nhiệm nuôi dưỡng nếu dưới 60 tuổi đối với nam, dưới 55 tuổi đối với nữ và bị suy giảm khả năng lao động từ 81% trở lên.

Thân nhân quy định tại điểm b, c, d khoản này phải không có thu nhập hoặc có thu nhập hằng tháng nhưng thấp hơn mức lương tối thiểu chung.

Điều 37. Mức trợ cấp tuất hằng tháng theo Điều 65 Luật Bảo hiểm xã hội được quy định như sau:

1. Mức trợ cấp tuất hằng tháng đối với mỗi thân nhân quy định tại khoản 2 Điều 36 Nghị định này bằng 50% mức lương tối thiểu chung.

Trường hợp thân nhân không có người trực tiếp nuôi dưỡng thì mức trợ cấp tuất hằng tháng bằng 70% mức lương tối thiểu chung.

2. Số thân nhân được hưởng trợ cấp tuất hằng tháng không quá 4 người đối với 1 người chết thuộc đối tượng quy định tại khoản 1 Điều 36 Nghị định này.

Trường hợp có từ 2 người chết trở lên thì thân nhân của những người này được hưởng 2 lần mức trợ cấp quy định tại khoản 1 Điều này.

3. Thời điểm thân nhân được hưởng trợ cấp tuất hàng tháng, kể từ tháng liền kề sau tháng đối tượng quy định tại khoản 1 Điều 36 Nghị định này chết.

Điều 38. Các trường hợp hưởng trợ cấp tuất một lần theo Điều 66 Luật Bảo hiểm xã hội được quy định như sau:

Các đối tượng quy định tại Điều 35 Nghị định này thuộc một trong các trường hợp sau đây khi chết thì thân nhân được hưởng trợ cấp tuất một lần:

1. Người chết không thuộc đối tượng quy định tại khoản 1 Điều 36 Nghị định này.

2. Người chết thuộc đối tượng quy định tại khoản 1 Điều 36 Nghị định này nhưng không có thân nhân thuộc diện hưởng tiền tuất hằng tháng theo quy định tại khoản 2 Điều 36 Nghị định này.

Điều 39. Mức trợ cấp tuất một lần theo Điều 67 Luật Bảo hiểm xã hội được quy định như sau:

1. Mức trợ cấp tuất một lần đối với thân nhân người lao động đang đóng bảo hiểm xã hội hoặc người đang bảo lưu thời gian đóng bảo hiểm xã hội được tính theo số năm đã đóng bảo hiểm xã hội, cứ mỗi năm tính bằng 1,5 tháng mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội; mức thấp nhất bằng 3 tháng mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội.

2. Mức trợ cấp tuất một lần đối với thân nhân của người đang hưởng lương hưu chết được tính theo thời gian đã hưởng lương hưu nếu chết trong 2 tháng đầu hưởng lương hưu thì tính bằng 48 tháng lương hưu đang hưởng; nếu chết vào những tháng sau đó, cứ hưởng thêm 1 tháng lương hưu thì mức trợ cấp giảm đi 0,5 tháng lương hưu đang hưởng; mức thấp nhất bằng 3 tháng lương hưu đang hưởng trước khi chết.

Điều 40. Tính hưởng chế độ hưu trí và chế độ tử tuất đối với người có thời gian đóng bảo hiểm xã hội tự nguyện sau đó đóng bảo hiểm xã hội bắt buộc theo Điều 68 Luật Bảo hiểm xã hội được quy định như sau:

1. Người lao động đóng bảo hiểm xã hội tự nguyện sau đó đóng bảo hiểm xã hội bắt buộc thì thời gian đóng bảo hiểm xã hội tự nguyện được cộng với thời gian đóng bảo hiểm xã hội bắt buộc để làm cơ sở tính hưởng chế độ hưu trí và chế độ tử tuất.

2. Bộ Lao động - Thương binh và Xã hội hướng dẫn cách tính mức bình quân tiền lương, tiền công tháng hoặc mức bình quân thu nhập tháng đóng bảo hiểm xã hội đối với người lao động quy định tại khoản 1 Điều này.

Chương III

QUỸ BẢO HIỂM XÃ HỘI

Mục 1

NGUỒN HÌNH THÀNH QUỸ

Điều 41. Nguồn hình thành quỹ và quỹ thành phần theo Điều 88 và Điều 89 Luật Bảo hiểm xã hội được quy định như sau:

1. Quỹ ốm đau và thai sản do người sử dụng lao động đóng bằng 3% quỹ tiền lương, tiền công đóng bảo hiểm xã hội của người lao động.

2. Quỹ tai nạn lao động, bệnh nghề nghiệp do người sử dụng lao động đóng bằng 1% quỹ tiền lương, tiền công đóng bảo hiểm xã hội của người lao động.

3. Quỹ hưu trí và tử tuất được hình thành từ các nguồn sau đây:

a) Tiền đóng bảo hiểm xã hội của người lao động theo mức quy định tại Điều 42 Nghị định này;

b) Tiền đóng bảo hiểm xã hội của người sử dụng lao động theo quy định tại Điều 43 Nghị định này;

c) Kinh phí được Nhà nước chuyển từ ngân sách vào quỹ bảo hiểm xã hội để bảo đảm trả đủ lương hưu, trợ cấp bảo hiểm xã hội đối với người hưởng lương hưu, trợ cấp bảo hiểm xã hội trước ngày 01 tháng 01 năm 1995; đóng bảo hiểm xã hội cho thời gian làm việc trước ngày 01 tháng 01 năm 1995 đối với người lao động quy định tại khoản 4 Điều 139 Luật Bảo hiểm xã hội.

4. Tiền sinh lời của hoạt động đầu tư từ quỹ.

5. Hỗ trợ của nhà nước.

6. Các nguồn thu hợp pháp khác.

Mục 2

MỨC ĐÓNG VÀ PHƯƠNG THỨC ĐÓNG

Điều 42. Mức đóng và phương thức đóng của người lao động theo Điều 91 Luật Bảo hiểm xã hội được quy định như sau:

1. Hàng tháng, người lao động quy định tại các khoản 1, 2, 3 và điểm b khoản 4 Điều 2 Nghị định này có mức đóng bảo hiểm xã hội vào quỹ hưu trí và tử tuất như sau:

a) Từ tháng 01 năm 2007 đến tháng 12 năm 2009 mức đóng bằng 5% mức tiền lương, tiền công tháng đóng bảo hiểm xã hội;

b) Từ tháng 01 năm 2010 đến tháng 12 năm 2011 mức đóng bằng 6% mức tiền lương, tiền công tháng đóng bảo hiểm xã hội;

c) Từ tháng 01 năm 2012 đến tháng 12 năm 2013 mức đóng bằng 7% mức tiền lương, tiền công tháng đóng bảo hiểm xã hội;

d) Từ tháng 01 năm 2014 trở đi: mức đóng bằng 8% mức tiền lương, tiền công tháng đóng bảo hiểm xã hội.

2. Người lao động hưởng tiền lương, tiền công theo chu kỳ sản xuất, kinh doanh trong các doanh nghiệp nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp thì mức đóng bảo hiểm xã hội hằng tháng theo quy định tại khoản 1 Điều này.

Phương thức đóng được thực hiện hằng tháng, hằng quý hoặc sáu tháng một lần.

3. Mức đóng và phương thức đóng của người lao động quy định tại điểm a, điểm c khoản 4 Điều 2 Nghị định này được quy định như sau:

a) Mức đóng hằng tháng vào quỹ hưu trí và tử tuất:

- Từ tháng 01 năm 2007 đến tháng 12 năm 2009 mức đóng bằng 16% mức tiền lương, tiền công tháng đóng bảo hiểm xã hội của người lao động trước khi đi làm việc ở nước ngoài;

- Từ tháng 01 năm 2010 đến tháng 12 năm 2011 mức đóng bằng 18% mức tiền lương, tiền công tháng đóng bảo hiểm xã hội của người lao động trước khi đi làm việc ở nước ngoài;

- Từ tháng 01 năm 2012 đến tháng 12 năm 2013 mức đóng bằng 20% mức tiền lương, tiền công tháng đóng bảo hiểm xã hội của người lao động trước khi đi làm việc ở nước ngoài;

- Từ tháng 01 năm 2014 trở đi mức đóng bằng 22% mức tiền lương, tiền công tháng đóng bảo hiểm xã hội của người lao động trước khi đi làm việc ở nước ngoài.

b) Phương thức đóng được thực hiện hằng quý hoặc 6 tháng hoặc 12 tháng một lần hoặc đóng trước một lần theo thời hạn ghi trong hợp đồng đưa người lao động đi làm việc ở nước ngoài. Doanh nghiệp, tổ chức sự nghiệp đưa người lao động đi làm việc ở nước ngoài thu nộp bảo hiểm xã hội cho người lao động và đăng ký phương thức đóng với tổ chức bảo hiểm xã hội hoặc người lao động đóng qua cơ quan, tổ chức, đơn vị mà người lao động đã tham gia bảo hiểm xã hội hoặc đóng trực tiếp với tổ chức bảo hiểm xã hội nơi cư trú của người lao động trước khi đi làm việc ở nước ngoài.

Trường hợp người lao động được gia hạn hợp đồng hoặc ký hợp đồng mới ngay tại nước tiếp nhận lao động thì thực hiện đóng bảo hiểm xã hội theo phương thức quy định tại Điều này hoặc truy nộp cho tổ chức bảo hiểm xã hội sau khi về nước.

Điều 43. Mức đóng và phương thức đóng của người sử dụng lao động theo khoản 1 và khoản 3 Điều 92 Luật Bảo hiểm xã hội được quy định như sau:

1. Hằng tháng, người sử dụng lao động đóng trên quỹ tiền lương, tiền công tháng đóng bảo hiểm xã hội của những người lao động quy định tại các khoản 1, 2, 3 và điểm b khoản 4 Điều 2 Nghị định này như sau:

a) Mức đóng vào quỹ ốm đau và thai sản bằng 3%; trong đó người sử dụng lao động giữ lại 2% để chi trả kịp thmứcời cho người lao động đủ điều kiện hưởng chế độ quy định tại mục 1 và mục 2 Chương II Nghị định này. Hằng quý, người sử dụng lao động có trách nhiệm quyết toán với tổ chức bảo hiểm xã hội theo quy định, cụ thể như sau:

- Trường hợp số tiền được quyết toán nhỏ hơn số tiền đã được giữ lại, thì số chênh lệch dư phải trả lại quỹ bảo hiểm xã hội vào tháng đầu quý sau.

- Trường hợp số tiền được quyết toán lớn hơn số tiền đã được giữ lại, thì tổ chức bảo hiểm xã hội cấp bù số chênh lệch thiếu vào tháng đầu quý sau.

b) Mức đóng vào quỹ tai nạn lao động, bệnh nghề nghiệp bằng 1%;

c) Mức đóng vào quỹ hưu trí và tử tuất như sau:

- Từ tháng 01 năm 2007 đến tháng 12 năm 2009 mức đóng bằng 11%;

- Từ tháng 01 năm 2010 đến tháng 12 năm 2011 mức đóng bằng 12%;

- Từ tháng 01 năm 2012 đến tháng 12 năm 2013 mức đóng bằng 13%;

- Từ tháng 01 năm 2014 trở đi mức đóng bằng 14%.

2. Hàng tháng, người sử dụng lao động đóng theo mức đóng quy định tại khoản 1 Điều này và trích từ tiền lương, tiền công tháng của người lao động theo mức đóng quy định tại khoản 1 Điều 42 Nghị định này để đóng cùng một lúc vào quỹ bảo hiểm xã hội.

3. Người sử dụng lao động thuộc các doanh nghiệp nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp trả tiền lương, tiền công theo chu kỳ sản xuất, kinh doanh thì mức đóng hằng tháng theo quy định tại khoản 1 Điều này. Phương thức đóng được thực hiện hằng tháng, hằng quý hoặc 6 tháng một lần trên cơ sở người sử dụng lao động đăng ký với tổ chức bảo hiểm xã hội.

Điều 44. Tạm dừng đóng vào quỹ hưu trí và tử tuất theo Điều 93 Luật Bảo hiểm xã hội được quy định như sau:

1. Các trường hợp được tạm dừng đóng:

a) Gặp khó khăn phải tạm dừng sản xuất, kinh doanh;

b) Gặp khó khăn do thiên tai, mất mùa.

2. Điều kiện:

a) Người sử dụng lao động thuộc một trong các trường hợp quy định tại khoản 1 Điều này, được tạm dừng đóng khi có một trong các điều kiện sau:

- Không bố trí được việc làm cho người lao động, trong đó số lao động thuộc diện tham gia bảo hiểm xã hội phải tạm thời nghỉ việc từ 50% tổng số lao động có mặt trước khi tạm dừng sản xuất, kinh doanh trở lên;

- Bị thiệt hại trên 50% tổng giá trị tài sản do thiên tai, hoả hoạn, dịch bệnh, mất mùa gây ra (không kể giá trị tài sản là đất).

b) Thời gian tạm dừng đóng theo tháng và không quá 12 tháng.

3. Thẩm quyền quyết định việc tạm dừng đóng:

a) Thủ tướng Chính phủ quyết định tạm dừng đóng đối với các tổ chức kinh tế do Thủ tướng Chính phủ thành lập theo đề nghị của Bộ Lao động- Thương binh và Xã hội;

b) Bộ Lao động - Thương binh và Xã hội quyết định tạm dừng đóng đối với người sử dụng lao động do các bộ, ngành, cơ quan trung ương quản lý theo đề nghị của các Bộ, ngành, cơ quan trung ương;

c) Cơ quan quản lý nhà nước về bảo hiểm xã hội cấp tỉnh quyết định tạm dừng đóng đối với người sử dụng lao động thuộc địa phương quản lý.

4. Trong thời gian tạm dừng đóng vào quỹ hưu trí và tử tuất, người sử dụng lao động vẫn đóng vào quỹ ốm đau và thai sản, quỹ tai nạn lao động - bệnh nghề nghiệp. Người lao động được hưởng các chế độ ốm đau, thai sản, tai nạn lao động, bệnh nghề nghiệp theo quy định và được giải quyết hưởng chế độ hưu trí khi đủ điều kiện.

Điều 45. Tiền lương, tiền công tháng đóng bảo hiểm xã hội bắt buộc theo Điều 94 Luật Bảo hiểm xã hội được quy định như sau:

1. Người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định thì tiền lương tháng đóng bảo hiểm xã hội là mức tiền lương theo ngạch, bậc và các khoản phụ cấp chức vụ, phụ cấp thâm niên vượt khung, phụ cấp thâm niên nghề (nếu có).

Tiền lương này được tính trên cơ sở mức lương tối thiểu chung tại thời điểm đóng.

2. Người lao động đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tiền lương, tiền công tháng đóng bảo hiểm xã hội là mức tiền lương, tiền công ghi trong hợp đồng lao động .

3. Trường hợp mức tiền lương, tiền công tháng quy định tại khoản 1 và khoản 2 Điều này cao hơn 20 tháng lương tối thiểu chung thì mức tiền lương, tiền công tháng đóng bảo hiểm xã hội bằng 20 tháng mức lương tối thiểu chung.

Mục 3

SỬ DỤNG VÀ QUẢN LÝ QUỸ BẢO HIỂM XÃ HỘI

Điều 46. Sử dụng quỹ bảo hiểm xã hội bắt buộc theo Điều 90 Luật Bảo hiểm xã hội được quy định như sau:

1. Trả các chế độ bảo hiểm xã hội cho người lao động theo quy định tại Chương II Nghị định này, cụ thể như sau:

a) Quỹ ốm đau và thai sản trả chế độ ốm đau quy định tại Mục 1 và chế độ thai sản quy định tại mục 2 Chương II Nghị định này;

b) Quỹ tai nạn lao động, bệnh nghề nghiệp trả chế độ tai nạn lao động, bệnh nghề nghiệp quy định tại mục 3 Chương II Nghị định này;

c) Quỹ hưu trí và tử tuất trả chế độ hưu trí quy định tại mục 4 và chế độ tử tuất quy định tại mục 5 Chương II Nghị định này.

2. Đóng bảo hiểm y tế từ các quỹ thành phần sau:

a) Quỹ tai nạn lao động, bệnh nghề nghiệp đóng bảo hiểm y tế cho người nghỉ việc hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng;

b) Quỹ hưu trí và tử tuất đóng bảo hiểm y tế cho người đang hưởng lương hưu.

3. Quỹ tai nạn lao động, bệnh nghề nghiệp chi khen thưởng người sử dụng lao động thực hiện tốt công tác bảo hộ lao động, phòng ngừa tai nạn lao động, bệnh nghề nghiệp.

4. Chi phí quản lý bảo hiểm xã hội.

5. Đầu tư để bảo toàn và tăng trưởng quỹ theo quy định.

Điều 47. Chi phí quản lý theo Điều 95 Luật bảo hiểm xã hội, được quy định như sau:

1. Chi phí quản lý bảo hiểm xã hội bắt buộc hàng năm được trích từ tiền sinh lời của hoạt động đầu tư từ quỹ.

2. Chi phí quản lý bảo hiểm xã hội bắt buộc bằng mức chi phí quản lý của cơ quan hành chính nhà nước, bao gồm các khoản sau đây:

a) Chi thường xuyên;

b) Chi không thường xuyên, gồm:

- Chi làm Sổ bảo hiểm xã hội, giấy tờ, biểu mẫu, chi phục vụ công tác thu, chi;

- Chi sửa chữa lớn, mua sắm tài sản cố định, nghiên cứu khoa học và bồi dưỡng chuyên môn, nghiệp vụ.

Điều 48.

1. Hằng năm, ngân sách nhà nước cấp đủ, kịp thời cho Bảo hiểm xã hội Việt Nam khoản kinh phí để thực hiện chính sách, chế độ bảo hiểm xã hội, bảo hiểm y tế cho các đối tượng hưởng lương hưu, trợ cấp bảo hiểm xã hội trước ngày 01 tháng 01 năm 1995, bao gồm các khoản:

a) Lương hưu;

b) Trợ cấp mất sức lao động;

c) Trợ cấp cho người bị tai nạn lao động, bệnh nghề nghiệp; người phục vụ người bị tai nạn lao động, bệnh nghề nghiệp; trang cấp dụng cụ cho người bị tai nạn lao động, bệnh nghề nghiệp;

d) Trợ cấp công nhân cao su;

đ) Tiền tuất và mai táng phí;

e) Đóng bảo hiểm y tế theo chế độ;

g) Lệ phí chi trả;

h) Các khoản chi khác (nếu có).

2. Bảo hiểm xã hội Việt Nam thực hiện đầy đủ các quy định về việc lập dự toán, phân bổ dự toán và quyết toán kinh phí theo quy định của Luật Ngân sách Nhà nước.

Điều 49. Hoạt động đầu tư từ quỹ bảo hiểm xã hội được quy định như sau:

1. Bảo hiểm xã hội Việt Nam có trách nhiệm thực hiện các biện pháp bảo toàn và tăng trưởng quỹ bảo hiểm xã hội từ tiền tạm thời nhàn rỗi. Hoạt động đầu tư từ quỹ bảo hiểm xã hội phải bảo đảm an toàn, hiệu quả và thu hồi được khi cần thiết.

2. Hội đồng Quản lý Bảo hiểm xã hội Việt Nam quyết định việc đầu tư theo các hình thức sau đây:

a) Mua trái phiếu, tín phiếu, công trái của Nhà nước, của Ngân hàng Thương mại của Nhà nước;

b) Cho Ngân hàng Thương mại của Nhà nước vay;

c) Đầu tư vào các công trình kinh tế trọng điểm quốc gia;

d) Đầu tư vào một số dự án có nhu cầu lớn về vốn do Thủ tướng Chính phủ quyết định.

Điều 50. Các hoạt động tài chính quỹ bảo hiểm xã hội chịu sự kiểm tra, thanh tra của cơ quan quản lý nhà nước về tài chính và chịu sự kiểm toán của cơ quan kiểm toán nhà nước.

Chương IV

THỦ TỤC THỰC HIỆN BẢO HIỂM XÃ HỘI

Điều 51. Sổ bảo hiểm xã hội theo Điều 109 Luật Bảo hiểm xã hội được quy định như sau:

1. Sổ bảo hiểm xã hội do Bảo hiểm xã hội Việt Nam ban hành.

2. Bảo hiểm xã hội Việt Nam nghiên cứu thẻ bảo hiểm xã hội điện tử để dần thay thế Sổ bảo hiểm xã hội.

Điều 52. Cấp Sổ bảo hiểm xã hội theo Điều 111 Luật Bảo hiểm xã hội được quy định như sau:

1. Trong thời hạn 30 ngày, kể từ ngày giao kết hợp đồng lao động, hợp đồng làm việc hoặc tuyển dụng, người sử dụng lao động phải nộp hồ sơ tham gia bảo hiểm xã hội quy định tại khoản 1 Điều 110 Luật Bảo hiểm xã hội cho tổ chức bảo hiểm xã hội.

2. Tổ chức bảo hiểm xã hội tiếp nhận hồ sơ, hoàn thiện các nội dung trong Sổ bảo hiểm xã hội. Trong thời hạn 30 ngày, kể từ ngày nhận được hồ sơ hợp lệ của người sử dụng lao động, tổ chức bảo hiểm xã hội có trách nhiệm cấp Sổ bảo hiểm xã hội cho người lao động.

Trường hợp người lao động không được cấp sổ bảo hiểm xã hội, tổ chức bảo hiểm xã hội phải trả lời bằng văn bản và nêu rõ lý do.

Điều 53. Hồ sơ hưởng chế độ thai sản:

1. Hồ sơ hưởng chế độ thai sản khi sinh con hoặc nhận nuôi con nuôi của người lao động đang có quan hệ lao động thực hiện theo quy định tại Điều 113 Luật Bảo hiểm xã hội.

2. Hồ sơ hưởng chế độ thai sản khi sinh con hoặc nhận con nuôi của người lao động không còn quan hệ lao động gồm có:

a) Sổ bảo hiểm xã hội;

b) Bản sao Giấy chứng sinh hoặc bản sao Giấy khai sinh của con hoặc giấy chứng tử trong trường hợp sau khi sinh mà con chết; nhận nuôi con nuôi dưới 4 tháng tuổi phải có chứng nhận theo quy định của pháp luật.

Điều 54. Hồ sơ để hưởng chế độ bảo hiểm xã hội của người lao động quy định tại Chương 2 Nghị định này được thực hiện theo quy định tại các Điều 112, 113, 114, 115, 116, 119, 120, 121 và Điều 127 Luật Bảo hiểm xã hội.

Chương V

KHIẾU NẠI, TỐ CÁO VỀ BẢO HIỂM XÃ HỘI

Điều 55. Người khiếu nại về bảo hiểm xã hội theo Điều 130 Luật Bảo hiểm xã hội bao gồm:

1. Người lao động quy định tại Điều 2 Nghị định này.

2. Người đang hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng, người đang bảo lưu thời gian đóng bảo hiểm xã hội, người tạm dừng hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng, người hưởng trợ cấp tuất một lần, người lo mai táng và những người khác có quyền và lợi ích liên quan đến bảo hiểm xã hội.

3. Người sử dụng lao động theo quy định tại Điều 3 Nghị định này.

Điều 56. Thẩm quyền, trình tự thủ tục giải quyết khiếu nại về bảo hiểm xã hội theo khoản 2 Điều 131 Luật Bảo hiểm xã hội được quy định như sau:

1. Thẩm quyền giải quyết khiếu nại về bảo hiểm xã hội:

a) Người sử dụng lao động, thủ trưởng tổ chức bảo hiểm xã hội các cấp có trách nhiệm giải quyết khiếu nại lần đầu đối với quyết định, hành vi về bảo hiểm xã hội của mình bị khiếu nại;

Trong trường hợp người sử dụng lao động có quyết định, hành vi về bảo hiểm xã hội bị khiếu nại không còn tồn tại thì cơ quan quản lý nhà nước về lao động cấp huyện có trách nhiệm giải quyết.

b) Giám đốc Sở Lao động - Thương binh và Xã hội có thẩm quyền giải quyết khiếu nại về bảo hiểm xã hội đối với quyết định giải quyết khiếu nại mà người sử dụng lao động, Thủ trưởng tổ chức bảo hiểm xã hội đã giải quyết nhưng người khiếu nại không đồng ý hoặc quá thời hạn quy định mà khiếu nại không được giải quyết và trong cùng thời gian đó người khiếu nại không khởi kiện tại toà án.

2. Trình tự, thủ tục khiếu nại và giải quyết khiếu nại lần đầu về bảo hiểm xã hội.

a) Khi phát hiện quyết định, hành vi về bảo hiểm xã hội trái pháp luật, xâm phạm quyền, lợi ích hợp pháp của mình, người khiếu nại gửi đơn đến người, tổ chức đã ban hành quyết định hoặc đã thực hiện hành vi đó;

b) Khi nhận được đơn khiếu nại lần đầu, người, tổ chức có quyết định hoặc hành vi bị khiếu nại phải xem xét thụ lý và giải quyết khiếu nại;

c) Thời hiệu khiếu nại, thủ tục khiếu nại và thời hạn giải quyết khiếu nại lần đầu theo quy định của pháp luật về khiếu nại, tố cáo.

3. Trình tự, thủ tục khiếu nại, giải quyết khiếu nại lần hai về bảo hiểm xã hội.

a) Trong trường hợp người khiếu nại không đồng ý với quyết định giải quyết khiếu nại lần đầu hoặc quá thời hạn quy định mà khiếu nại lần đầu không được giải quyết thì người khiếu nại có quyền khiếu nại đến Giám đốc Sở Lao động - Thương binh và Xã hội hoặc khởi kiện tại Toà án;

b) Trong trường hợp người khiếu nại không đồng ý với quyết định giải quyết khiếu nại của Giám đốc Sở Lao động- Thương binh và Xã hội hoặc quá thời hạn quy định mà khiếu nại không được giải quyết thì khởi kiện tại Toà án;

c) Thời hiệu khiếu nại, thủ tục khiếu nại và thời hạn giải quyết khiếu nại lần hai thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 57.

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Các quy định tại Nghị định này được thực hiện từ ngày 01 tháng 01 năm 2007.

2. Nghị định này thay thế Nghị định số 12/CP ngày 26 tháng 01 năm 1995 của Chính phủ về việc ban hành Điều lệ bảo hiểm xã hội, Nghị định số 01/2003/NĐ-CP ngày 09 tháng 01 năm 2003 của Chính phủ về việc sửa đổi bổ sung một số điều của Điều lệ Bảo hiểm xã hội ban hành kèm theo Nghị định số 12/CP ngày 26 tháng 01 năm 1995 của Chính phủ.

3. Bãi bỏ Nghị định số 61/2001/NĐ-CP ngày 07 tháng 9 năm 2001 của Chính phủ về việc quy định tuổi nghỉ hưu của người lao động khai thác than trong hầm lò; quy định về bảo hiểm xã hội bắt buộc tại Điều 5 Nghị định số 121/2003/NĐ-CP ngày 21 tháng 10 năm 2003 của Chính phủ về chế độ chính sách đối với cán bộ, công chức ở xã, phường, thị trấn.

4. Người lao động là người quản lý doanh nghiệp hưởng tiền lương, tiền công theo quy định của pháp luật về tiền lương, tiền công thì được áp dụng các quy định tại Nghị định này.

Điều 58.

1. Người đang hưởng lương hưu, trợ cấp mất sức lao động, tai nạn lao động, bệnh nghề nghiệp, tiền tuất hằng tháng và người bị đình chỉ hưởng bảo hiểm xã hội do vi phạm pháp luật trước ngày Nghị định này có hiệu lực thì vẫn thực hiện theo các quy định trước đây và được điều chỉnh mức hưởng theo quy định của Chính phủ.

2. Người đang hưởng lương hưu, trợ cấp mất sức lao động, tai nạn lao động, bệnh nghề nghiệp hằng tháng trước ngày 01 tháng 01 năm 2007, nếu chết từ ngày 01 tháng 01 năm 2007 trở đi thì được áp dụng chế độ tử tuất quy định tại Nghị định này.

3. Lao động nữ sinh con hoặc người lao động nhận nuôi con nuôi dưới 4 tháng tuổi trước ngày 01 tháng 01 năm 2007, người bị tai nạn lao động, bệnh nghề nghiệp điều trị xong, ra viện trước ngày 01 tháng 01 năm 2007 thì vẫn hưởng các chế độ theo quy định trước đây.

4. Người lao động có 15 năm đóng bảo hiểm xã hội trở lên và có quyết định nghỉ việc chờ đủ điều kiện về tuổi đời để hưởng lương hưu trước ngày 01 tháng 01 năm 2003, thì được hưởng lương hưu khi nam đủ 60 tuổi, nữ đủ 55 tuổi.

5. Người lao động bảo lưu thời gian đóng bảo hiểm xã hội trước ngày 01 tháng 01 năm 2007 thì trợ cấp bảo hiểm xã hội một lần khi không đủ điều kiện hưởng lương hưu được giải quyết theo quy định tại Điều 30 Nghị định này.

6. Cán bộ chuyên trách cấp xã khi thôi đảm nhiệm chức vụ trước ngày 01 tháng 01 năm 2007 mà có đủ 10 năm đóng bảo hiểm xã hội trở lên, còn thiếu tối đa 5 năm thì đủ tuổi nghỉ hưu và đang tự đóng tiếp bảo hiểm xã hội hằng tháng với mức đóng hằng tháng bằng tổng mức đóng của người lao động và người sử dụng lao động theo mức lương tháng trước khi thôi đảm nhiệm chức vụ vào quỹ hưu trí và tử tuất cho tổ chức bảo hiểm xã hội nơi cư trú cho đến khi đủ 15 năm đóng bảo hiểm xã hội và đủ 60 tuổi đối với nam, đủ 55 tuổi đối với nữ thì được hưởng chế độ hưu trí.

7. Người lao động nghỉ việc theo Nghị định số 41/2002/NĐ-CP ngày 11 tháng 4 năm 2002 của Chính phủ về chính sách đối với lao động dôi dư do sắp xếp lại doanh nghiệp nhà nước trước ngày 01 tháng 01 năm 2007, có đủ 15 năm đóng bảo hiểm xã hội trở lên, còn thiếu tối đa 5 năm thì đủ tuổi nghỉ hưu và đang tự đóng tiếp bảo hiểm xã hội hằng tháng với mức đóng hằng tháng bằng tổng mức đóng của người lao động và người sử dụng lao động theo mức lương tháng trước khi nghỉ việc vào quỹ hưu trí và tử tuất cho tổ chức bảo hiểm xã hội nơi cư trú cho đến khi đủ thời gian đóng bảo hiểm xã hội và đủ tuổi nghỉ hưu thì được hưởng chế độ hưu trí.

8. Phu nhân (phu quân) trong thời gian hưởng chế độ phu nhân (phu quân) tại cơ quan Việt Nam ở nước ngoài mà trước đó đã tham gia bảo hiểm xã hội bắt buộc thì được tiếp tục đóng bảo hiểm xã hội trong thời gian ở nước ngoài theo mức đóng hằng tháng quy định tại điểm a khoản 3 Điều 42 Nghị định này để hưởng chế độ hưu trí và tử tuất.

9. Khi xác định điều kiện thời gian đóng bảo hiểm xã hội để tính hưởng chế độ hưu trí, tử tuất hằng tháng thì một năm phải tính đủ 12 tháng. Nếu còn thiếu thời gian đóng bảo hiểm xã hội tối đa không quá 6 tháng, thì người lao động được đóng tiếp một lần cho số tháng còn thiếu với mức đóng hằng tháng bằng tổng mức đóng của người lao động và người sử dụng lao động theo mức tiền lương, tiền công tháng trước khi nghỉ việc vào quỹ hưu trí và tử tuất.

Điều 59.

1. Người lao động có thời gian đóng bảo hiểm xã hội đủ 15 năm trở lên theo các mức tiền lương thuộc công việc đặc biệt nặng nhọc, độc hại, nguy hiểm và nặng nhọc, độc hại, nguy hiểm trong thang lương, bảng lương do Nhà nước quy định mà chuyển sang làm công việc khác hoặc sỹ quan, quân nhân chuyên nghiệp trong quân đội nhân dân, sĩ quan nghiệp vụ, sĩ quan chuyên môn kỹ thuật trong công an nhân dân, người làm công tác cơ yếu hưởng lương như đối với quân đội nhân dân, công an nhân dân chuyển ngành làm việc tại các cơ quan, tổ chức, đơn vị, doanh nghiệp thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định mà đóng bảo hiểm xã hội có mức lương thấp hơn thì khi nghỉ hưu được lấy mức lương cao nhất của số năm liền kề làm công việc đặc biệt nặng nhọc, độc hại, nguy hiểm và nặng nhọc, độc hại, nguy hiểm hoặc mức lương cấp bậc, chức vụ, phụ cấp thâm niên (nếu có) trước khi chuyển ngành tương ứng với số năm quy định tại Điều 31 Nghị định này để tính mức bình quân tiền lương làm cơ sở tính hưởng lương hưu.

2. Người lao động đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định, hưởng chế độ hưu trí từ ngày 01 tháng 01 năm 2007 trở đi thì tổng số tiền lương tháng đóng bảo hiểm xã hội làm căn cứ tính hưởng lương hưu, trợ cấp bảo hiểm xã hội của các tháng theo hệ số lương và phụ cấp chức vụ, phụ cấp thâm niên (nếu có) trước ngày 01 tháng 10 năm 2004 trong 5 năm cuối trước khi nghỉ việc được điều chỉnh theo hệ số lương và phụ cấp chức vụ, phụ cấp thâm niên (nếu có) quy định tại Nghị quyết số 730/2004/NQ-UBTVQHK11 ngày 30 tháng 9 năm 2004 của Ủy ban Thường vụ Quốc hội, Quyết định số 128/QĐ-TW ngày 14 tháng 12 năm 2004 của Ban Bí thư Trung ương Đảng, Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 và Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ.

Điều 60.

1. Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm hướng dẫn thực hiện Nghị định này.

2. Bộ Y tế chịu trách nhiệm hướng dẫn việc giám định mức suy giảm khả năng lao động của người lao động.

Điều 61. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2007 - 135 phat vi pham bhxh

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 135/2007/NĐ-CP NGÀY 16 THÁNG 8 NĂM 2007

QUY ĐỊNH VỀ XỬ PHẠT VI PHẠM HÀNH CHÍNH

TRONG LĨNH VỰC BẢO HIỂM XÃ HỘI

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Bảo hiểm xã hội ngày 29 tháng 6 năm 2006;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Xét đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH :

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định các hành vi vi phạm hành chính; hình thức xử phạt, mức phạt, thẩm quyền xử phạt, biện pháp khắc phục hậu quả, thủ tục xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm xã hội.

Điều 2. Đối tượng áp dụng

1. Cơ quan, tổ chức, cá nhân Việt Nam có hành vi cố ý hoặc vô ý vi phạm các quy định của pháp luật về bảo hiểm xã hội mà không phải là tội phạm thì bị xử phạt theo quy định tại Nghị định này.

2. Cơ quan, tổ chức, cá nhân nước ngoài có hành vi cố ý hoặc vô ý vi phạm hành chính về pháp luật bảo hiểm xã hội trong phạm vi lãnh thổ của nước Cộng hoà xã hội chủ nghĩa Việt Nam cũng bị xử phạt hành chính theo quy định tại Nghị định này, trừ trường hợp Điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định khác thì áp dụng theo quy định của Điều ước quốc tế đó.

3. Đối với những hành vi vi phạm về lĩnh vực bảo hiểm xã hội của cán bộ, công chức trong khi thi hành nhiệm vụ được giao trong lĩnh vực bảo hiểm xã hội mà không phải là tội phạm thì bị xử lý kỷ luật theo quy định của pháp luật về cán bộ, công chức.

Điều 3. Nguyên tắc xử phạt vi phạm pháp luật bảo hiểm xã hội

1. Việc xử phạt vi phạm hành chính đối với hành vi vi phạm pháp luật bảo hiểm xã hội do người có thẩm quyền được quy định tại Điều 40 và Điều 41 Nghị định này thực hiện.

Cơ quan, tổ chức, cá nhân chỉ bị xử phạt vi phạm hành chính về hành vi vi phạm pháp luật bảo hiểm xã hội khi có hành vi vi phạm quy định tại Chương II Nghị định này.

2. Việc xử phạt vi phạm hành chính đối với hành vi vi phạm pháp luật bảo hiểm xã hội phải được tiến hành nhanh chóng, công minh, triệt để, đúng thời hạn quy định. Khi phát hiện có hành vi vi phạm phải đình chỉ ngay việc vi phạm; mọi hậu quả do hành vi vi phạm hành chính gây ra phải được khắc phục theo quy định của pháp luật.

3. Một hành vi vi phạm hành chính chỉ bị xử phạt một lần. Một người thực hiện nhiều hành vi vi phạm thì bị xử phạt về từng hành vi vi phạm. Nhiều người cùng thực hiện một hành vi vi phạm thì mỗi người vi phạm đều bị xử phạt.

4. Việc xử phạt vi phạm hành chính phải căn cứ vào tính chất, mức độ vi phạm, nhân thân người vi phạm và những tình tiết giảm nhẹ, tình tiết tăng nặng được quy định tại Điều 5 và Điều 6 Nghị định này để quyết định hình thức và biện pháp xử phạt phù hợp.

5. Không xử phạt vi phạm hành chính trong trường hợp thuộc tình thế cấp thiết, sự kiện bất ngờ hoặc người vi phạm hành chính trong khi đang mắc bệnh tâm thần hoặc các bệnh khác làm mất khả năng nhận thức hoặc khả năng điều khiển hành vi của mình.

Điều 4. Áp dụng các hình thức xử phạt vi phạm hành chính và biện pháp khắc phục hậu quả

1. Khi xử phạt vi phạm hành chính người có thẩm quyền xử phạt chỉ được áp dụng những hình thức xử phạt và biện pháp khắc phục hậu quả (nếu có) đã được quy định đối với hành vi vi phạm.

Mỗi hành vi vi phạm hành chính chỉ áp dụng một hình thức xử phạt chính để xử phạt. Ngoài hình thức xử phạt chính, tuỳ theo tính chất, mức độ vi phạm cụ thể có thể bị áp dụng một hoặc nhiều hình thức xử phạt bổ sung và các biện pháp khắc phục hậu quả. Các hình thức xử phạt bổ sung và các biện pháp khắc phục hậu quả chỉ được áp dụng kèm theo hình thức xử phạt chính, trừ trường hợp quá thời hạn quy định tại khoản 1 Điều 10 và Điều 69 của Pháp lệnh Xử lý vi phạm hành chính.

2. Phạt cảnh cáo là hình thức xử phạt chính chỉ được áp dụng trong trường hợp vi phạm nhỏ, lần đầu, có tình tiết giảm nhẹ và hành vi vi phạm có quy định hình thức xử phạt cảnh cáo.

3. Phạt tiền là hình thức xử phạt chính được áp dụng như sau: mức tiền phạt cụ thể đối với một hành vi vi phạm hành chính là mức trung bình của khung tiền phạt được quy định đối với mỗi hành vi vi phạm; nếu có tình tiết giảm nhẹ thì mức tiền phạt có thể giảm xuống, nhưng không được giảm quá mức tối thiểu của khung tiền phạt; nếu có tình tiết tăng nặng thì mức tiền phạt có thể tăng lên nhưng không được vượt quá mức tối đa của khung tiền phạt.

4. Tước quyền sử dụng có thời hạn hoặc không thời hạn các loại giấy phép là hình thức xử phạt bổ sung, chỉ được áp dụng trong trường hợp cơ quan, tổ chức, cá nhân vi phạm nghiêm trọng quy định sử dụng các loại giấy phép và hành vi vi phạm có quy định hình thức xử phạt này.

5. Các biện pháp khắc phục hậu quả chỉ được áp dụng khi hành vi vi phạm hành chính có quy định áp dụng biện pháp này và áp dụng kèm theo hình thức xử phạt chính, nhằm xử lý triệt để vi phạm, loại trừ nguyên nhân, điều kiện tái phạm, khắc phục mọi hậu quả do vi phạm hành chính gây ra.

Điều 5. Các tình tiết giảm nhẹ

1. Người vi phạm hành chính đã ngăn chặn, làm giảm bớt tác hại của vi phạm hoặc tự nguyện khắc phục hậu quả, bồi thường thiệt hại.

2. Người vi phạm hành chính đã tự nguyện khai báo, thành thật hối lỗi.

3. Vi phạm trong tình trạng bị kích động về tinh thần do hành vi trái pháp luật của người khác gây ra.

4. Vi phạm do bị ép buộc hoặc bị lệ thuộc về vật chất hoặc tinh thần.

5. Người vi phạm là phụ nữ có thai, người già yếu, người có bệnh hoặc tàn tật làm hạn chế khả năng nhận thức hoặc khả năng điều khiển hành vi của mình.

6. Vi phạm vì hoàn cảnh đặc biệt khó khăn mà không do mình gây ra.

7. Vi phạm do trình độ lạc hậu.

Điều 6. Các tình tiết tăng nặng

1. Vi phạm có tổ chức.

2. Vi phạm nhiều lần hoặc tái phạm trong lĩnh vực bảo hiểm xã hội.

3. Xúi giục, lôi kéo người chưa thành niên vi phạm, ép buộc người bị lệ thuộc vào mình về vật chất, tinh thần vi phạm.

4. Vi phạm trong tình trạng say do dùng rượu, bia hoặc các chất kích thích khác.

5. Lợi dụng chức vụ, quyền hạn hoặc lợi dụng hoàn cảnh khó khăn của người lao động để vi phạm.

6. Lợi dụng hoàn cảnh chiến tranh, hoàn cảnh thiên tai hoặc những khó khăn đặc biệt khác của xã hội để vi phạm.

7. Vi phạm trong thời gian đang chấp hành hình phạt của bản án hình sự hoặc đang chấp hành quyết định xử lý vi phạm hành chính.

8. Tiếp tục thực hiện hành vi vi phạm hành chính mặc dù người có thẩm quyền đã yêu cầu chấm dứt hành vi đó.

9. Sau khi vi phạm đã có hành vi trốn tránh, che giấu hành vi vi phạm hành chính.

Điều 7. Các hình thức xử phạt

1. Đối với mỗi hành vi vi phạm hành chính về pháp luật bảo hiểm xã hội, cơ quan, tổ chức, cá nhân vi phạm phải chịu một trong các hình thức xử phạt chính sau đây:

a) Cảnh cáo;

b) Phạt tiền.

2. Tuỳ theo tính chất, mức độ vi phạm, cơ quan, cá nhân, tổ chức vi phạm hành chính trong lĩnh vực bảo hiểm xã hội còn có thể bị áp dụng một hoặc nhiều hình thức xử phạt bổ sung sau đây:

a) Tước quyền sử dụng giấy phép hoạt động có thời hạn hoặc không thời hạn theo quy định của pháp luật;

b) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính.

3. Các cơ quan, tổ chức, cá nhân vi phạm hành chính bị áp dụng một hoặc nhiều biện pháp khắc phục hậu quả buộc khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra sau đây:

a) Buộc truy nộp số tiền bảo hiểm xã hội vào quỹ bảo hiểm xã hội trong thời hạn 05 ngày làm việc kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm về đóng bảo hiểm xã hội quy định tại Điều 134 Luật Bảo hiểm xã hội;

b) Buộc đóng số tiền lãi của số tiền bảo hiểm xã hội chưa đóng, chậm đóng theo mức lãi suất của hoạt động đầu tư từ quỹ bảo hiểm xã hội trong năm đối với người sử dụng lao động có hành vi chưa đóng, chậm đóng bảo hiểm xã hội từ 30 ngày trở lên;

c) Buộc hoàn trả số tiền bảo hiểm xã hội cho người lao động trong thời hạn 05 ngày làm việc kể từ ngày ra quyết định xử phạt đối với người sử dụng lao động;

d) Buộc sửa lại cho đúng, nộp lại giấy tờ đã làm sai.

4. Ngoài ra, cơ quan, tổ chức, cá nhân vi phạm hành chính còn bị áp dụng các biện pháp khắc phục hậu quả khác quy định tại Nghị định này.

Điều 8. Thời hiệu xử lý vi phạm hành chính

1. Thời hiệu xử phạt vi phạm hành chính đối với các hành vi vi phạm hành chính về pháp luật bảo hiểm xã hội quy định tại Nghị định này là 12 tháng, kể từ ngày có hành vi vi phạm hành chính; nếu quá thời hạn nêu trên thì không xử phạt nhưng vẫn bị áp dụng các biện pháp khắc phục hậu quả được quy định tại khoản 3 và khoản 4 Điều 7 Nghị định này.

2. Trong thời hạn quy định tại khoản 1 Điều này mà cơ quan, tổ chức, cá nhân có hành vi vi phạm hành chính mới trong lĩnh vực bảo hiểm xã hội hoặc cố tình trốn tránh, trì hoãn việc xử phạt thì không áp dụng thời hiệu nêu trên; thời hiệu xử phạt vi phạm hành chính được tính lại kể từ thời điểm thực hiện vi phạm hành chính mới hoặc thời điểm chấm dứt hành vi trốn tránh, trì hoãn việc xử phạt.

3. Đối với cá nhân bị khởi tố, truy tố hoặc có quyết định đưa vụ án ra xét xử theo thủ tục tố tụng hình sự mà có quyết định đình chỉ điều tra hoặc đình chỉ vụ án thì bị xử phạt hành chính nếu hành vi vi phạm có dấu hiệu vi phạm hành chính, trong trường hợp này, thời hiệu xử phạt là ba tháng, kể từ ngày có quyết định đình chỉ điều tra hoặc đình chỉ vụ án.

Điều 9. Thời hạn được coi là chưa bị xử phạt vi phạm hành chính

Cơ quan, tổ chức, cá nhân bị xử phạt vi phạm hành chính về pháp luật bảo hiểm xã hội nếu sau 12 tháng, kể từ ngày chấp hành xong quyết định xử phạt hoặc từ ngày hết thời hiệu thi hành quyết định xử phạt mà không tái phạm thì được coi như chưa bị xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm xã hội.

Chương II

HÀNH VI VI PHẠM, HÌNH THỨC XỬ PHẠT VÀ MỨC PHẠT

Mục 1

ĐỐI VỚI NGƯỜI SỬ DỤNG LAO ĐỘNG

Điều 10. Hành vi không đóng bảo hiểm xã hội cho toàn bộ số người lao động thuộc diện tham gia bảo hiểm xã hội bắt buộc

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến dưới 1.000.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động.

2. Phạt tiền:

a) Từ 1.000.000 đồng đến dưới 7.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

b) Từ 7.000.000 đồng đến dưới 10.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

c) Từ 10.000.000 đồng đến dưới 15.000.000 đồng, khi vi phạm với từ 101 người đến 500 người lao động;

d) Từ 15.000.000 đồng đến 20.000.000 đồng, khi vi phạm với từ 501 người lao động trở lên.

3. Hình thức xử phạt bổ sung: tước quyền sử dụng giấy phép hoạt động có thời hạn đối với người sử dụng lao động vi phạm quy định tại điểm c khoản 2 Điều này từ lần thứ ba trở lên hoặc tước quyền sử dụng giấy phép hoạt động không thời hạn đối với người sử dụng lao động vi phạm quy định tại điểm d khoản 2 Điều này từ lần thứ ba trở lên.

4. Biện pháp khắc phục hậu quả: áp dụng biện pháp khắc phục hậu quả quy định tại điểm a và điểm b khoản 3 Điều 7 Nghị định này đối với người sử dụng lao động vi phạm quy định tại khoản 1 và khoản 2 Điều này.

Điều 11. Hành vi không trả khoản tiền bảo hiểm xã hội theo quy định vào lương cho người lao động không thuộc đối tượng tham gia bảo hiểm xã hội bắt buộc

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến dưới 1.000.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động.

2. Phạt tiền:

a) Từ 1.000.000 đồng đến dưới 5.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

b) Từ 5.000.000 đồng đến dưới 7.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

c) Từ 7.000.000 đồng đến dưới 10.000.000 đồng, khi vi phạm với từ 101 người đến 500 người lao động;

d) Từ 10.000.000 đồng đến 15.000.000 đồng, khi vi phạm với từ 501 người lao động trở lên.

3. Hình thức xử phạt bổ sung: tước quyền sử dụng giấy phép hoạt động có thời hạn đối với người sử dụng lao động vi phạm quy định tại điểm c khoản 2 Điều này từ lần thứ ba trở lên hoặc tước quyền sử dụng giấy phép hoạt động không thời hạn đối với người sử dụng lao động vi phạm quy định tại điểm d khoản 2 Điều này từ lần thứ ba trở lên.

4. Biện pháp khắc phục hậu quả: áp dụng biện pháp khắc phục hậu quả quy định tại điểm c khoản 3 Điều 7 Nghị định này đối với người sử dụng lao động vi phạm quy định tại khoản 1 và khoản 2 Điều này.

Điều 12. Hành vi đóng bảo hiểm xã hội không đủ số người thuộc diện tham gia bảo hiểm xã hội bắt buộc

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến dưới 1.000.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động.

2. Phạt tiền:

a) Từ 1.000.000 đồng đến dưới 3.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

b) Từ 3.000.000 đồng đến dưới 5.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

c) Từ 5.000.000 đồng đến dưới 10.000.000 đồng, khi vi phạm với từ 101 người đến 500 người lao động;

d) Từ 10.000.000 đồng đến 15.000.000 đồng, khi vi phạm với từ 501 người lao động trở lên.

3. Hình thức xử phạt bổ sung: tước quyền sử dụng giấy phép hoạt động có thời hạn đối với người sử dụng lao động vi phạm quy định tại điểm c khoản 2 Điều này từ lần thứ ba trở lên hoặc tước quyền sử dụng giấy phép hoạt động không thời hạn đối với người sử dụng lao động vi phạm quy định tại điểm d khoản 2 Điều này từ lần thứ ba trở lên.

4. Biện pháp khắc phục hậu quả: áp dụng biện pháp khắc phục hậu quả quy định tại điểm a và điểm b khoản 3 Điều 7 Nghị định này đối với người sử dụng lao động vi phạm quy định tại khoản 1 và khoản 2 Điều này.

Điều 13. Hành vi đóng bảo hiểm xã hội không đúng thời gian quy định

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến dưới 700.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động.

2. Phạt tiền:

a) Từ 700.000 đồng đến dưới 2.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

b) Từ 2.000.000 đồng đến dưới 4.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

c) Từ 4.000.000 đồng đến dưới 7.000.000 đồng, khi vi phạm với từ 101 người đến 500 người lao động;

d) Từ 7.000.000 đồng đến 12.000.000 đồng, khi vi phạm với từ 501 người lao động trở lên.

3. Biện pháp khắc phục hậu quả: áp dụng biện pháp khắc phục hậu quả quy định tại điểm a và điểm b khoản 3 Điều 7 Nghị định này đối với người sử dụng lao động vi phạm quy định tại khoản 1 và khoản 2 Điều này.

Điều 14. Hành vi đóng bảo hiểm xã hội không đúng mức quy định

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến dưới 500.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động.

2. Phạt tiền:

a) Từ 500.000 đồng đến dưới 1.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

b) Từ 1.000.000 đồng đến dưới 3.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

c) Từ 3.000.000 đồng đến dưới 5.000.000 đồng, khi vi phạm với từ 101 người đến 500 người lao động;

d) Từ 5.000.000 đồng đến 10.000.000 đồng, khi vi phạm với từ 501 người lao động trở lên.

3. Biện pháp khắc phục hậu quả: áp dụng biện pháp khắc phục hậu quả quy định tại điểm a và điểm b khoản 3 Điều 7 Nghị định này đối với người sử dụng lao động vi phạm quy định tại khoản 1 và khoản 2 Điều này.

Điều 15. Hành vi xác nhận, lập danh sách không đúng thực tế để người lao động hưởng chế độ trợ cấp ốm đau, thai sản, tai nạn lao động, bệnh nghề nghiệp

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến dưới 1.000.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động.

2. Phạt tiền:

a) Từ 1.000.000 đồng đến dưới 5.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

b) Từ 5.000.000 đồng đến dưới 10.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

c) Từ 10.000.000 đồng đến dưới 15.000.000 đồng, khi vi phạm với từ 101 người đến 500 người lao động;

d) Từ 15.000.000 đồng đến 20.000.000 đồng, khi vi phạm với từ 501 người lao động trở lên.

3. Biện pháp khắc phục hậu quả:

a) Buộc bồi hoàn số tiền đã chi trả sai cho tổ chức bảo hiểm xã hội;

b) Buộc sửa lại cho đúng, nộp lại các giấy tờ đã xác nhận sai của người sử dụng lao động.

Điều 16. Hành vi xác nhận không đúng thời gian và mức đóng bảo hiểm xã hội của người lao động

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến dưới 1.000.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động.

2. Phạt tiền:

a) Từ 1.000.000 đồng đến dưới 5.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

b) Từ 5.000.000 đồng đến dưới 10.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

c) Từ 10.000.000 đồng đến dưới 15.000.000 đồng, khi vi phạm với từ 101 người đến 500 người lao động;

d) Từ 15.000.000 đồng đến 20.000.000 đồng, khi vi phạm với từ 501 người lao động trở lên.

3. Biện pháp khắc phục hậu quả:

a) Buộc bồi hoàn số tiền đã chi trả sai cho tổ chức bảo hiểm xã hội trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 và khoản 2 Điều này;

b) Buộc sửa lại cho đúng, nộp lại các giấy tờ đã xác nhận sai của người sử dụng lao động trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 và khoản 2 Điều này.

Điều 17. Hành vi không lập hồ sơ hoặc không làm thủ tục giải quyết để người lao động hưởng chế độ bảo hiểm xã hội trong thời hạn 30 ngày, kể từ ngày giao kết hợp đồng lao động, hợp đồng làm việc hoặc tuyển dụng

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến dưới 1.000.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động.

2. Phạt tiền

a) Từ 1.000.000 đồng đến dưới 5.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

b) Từ 5.000.000 đồng đến dưới 10.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

c) Từ 10.000.000 đồng đến dưới 15.000.000 đồng, khi vi phạm với từ 101 người đến 500 người lao động;

d) Từ 15.000.000 đồng đến 20.000.000 đồng, khi vi phạm với từ 501 người lao động trở lên.

3. Biện pháp khắc phục hậu quả: buộc thực hiện nghĩa vụ lập, hoàn thiện hồ sơ, làm thủ tục cho người lao động trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 và khoản 2 Điều này.

Điều 18. Hành vi không trả trợ cấp bảo hiểm xã hội cho người lao động

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến dưới 1.000.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động.

2. Phạt tiền:

a) Từ 1.000.000 đồng đến dưới 5.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

b) Từ 5.000.000 đồng đến dưới 10.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

c) Từ 10.000.000 đồng đến dưới 15.000.000 đồng, khi vi phạm với từ 101 người đến 500 người lao động;

d) Từ 15.000.000 đồng đến 20.000.000 đồng, khi vi phạm với từ 501 người lao động trở lên.

3. Biện pháp khắc phục hậu quả: buộc chi trả trợ cấp bảo hiểm xã hội cho người lao động trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 và khoản 2 Điều này.

Điều 19. Hành vi trì hoãn trả tiền cho người hưởng chế độ bảo hiểm xã hội sau 30 ngày, kể từ ngày nhận được quyết định chi trả của cơ quan bảo hiểm xã hội (các chế độ ốm đau, thai sản, tai nạn lao động, bệnh nghề nghiệp)

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến dưới 1.000.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động.

2. Phạt tiền:

a) Từ 1.000.000 đồng đến dưới 5.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

b) Từ 5.000.000 đồng đến dưới 10.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

c) Từ 10.000.000 đồng đến dưới 15.000.000 đồng, khi vi phạm với từ 101 người đến 500 người lao động;

d) Từ 15.000.000 đồng đến 20.000.000 đồng, khi vi phạm với từ 501 người lao động trở lên.

3. Biện pháp khắc phục hậu quả: buộc chi trả số tiền bảo hiểm xã hội cho người lao động trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 và khoản 2 Điều này.

Điều 20. Hành vi không nộp hồ sơ để tổ chức bảo hiểm xã hội cấp sổ bảo hiểm xã hội cho người lao động

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến dưới 1.000.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động.

2. Phạt tiền:

a) Từ 1.000.000 đồng đến dưới 5.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

b) Từ 5.000.000 đồng đến dưới 10.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

c) Từ 10.000.000 đồng đến dưới 15.000.000 đồng, khi vi phạm với từ 101 người đến 500 người lao động;

d) Từ 15.000.000 đồng đến 20.000.000 đồng, khi vi phạm với từ 501 người lao động trở lên.

3. Biện pháp khắc phục hậu quả: buộc lập và nộp hồ sơ để cấp sổ bảo hiểm xã hội cho người lao động trong thời hạn 15 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 và khoản 2 Điều này.

Điều 21. Hành vi không trả sổ bảo hiểm xã hội đúng thời hạn cho người lao động khi người lao động không còn làm việc

1. Cảnh cáo hoặc phạt tiền từ 100.000 đồng đến dưới 1.000.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động.

2. Phạt tiền:

a) Từ 1.000.000 đồng đến dưới 5.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

b) Từ 5.000.000 đồng đến dưới 10.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

c) Từ 10.000.000 đồng đến dưới 15.000.000 đồng, khi vi phạm với từ 101 người đến 500 người lao động;

d) Từ 15.000.000 đồng đến 20.000.000 đồng, khi vi phạm với từ 501 người lao động trở lên.

3. Biện pháp khắc phục hậu quả: buộc trả lại sổ bảo hiểm xã hội cho người lao động trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 và khoản 2 Điều này.

Điều 22. Hành vi vi phạm trách nhiệm bảo quản sổ bảo hiểm xã hội trong thời gian người lao động làm việc dẫn đến mất mát, hư hỏng, sửa chữa, tẩy xoá

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến dưới 1.000.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động.

2. Phạt tiền:

a) Từ 1.000.000 đồng đến dưới 5.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

b) Từ 5.000.000 đồng đến dưới 10.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

c) Từ 10.000.000 đồng đến dưới 15.000.000 đồng, khi vi phạm với từ 101 người đến 500 người lao động;

d) Từ 15.000.000 đồng đến 20.000.000 đồng, khi vi phạm với từ 501 người lao động trở lên.

3. Biện pháp khắc phục hậu quả: buộc làm các thủ tục đề nghị cơ quan có thẩm quyền cấp lại sổ bảo hiểm xã hội bị hư hỏng cho người lao động trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 và khoản 2 Điều này.

Điều 23. Hành vi không giới thiệu người lao động đi giám định hoặc giám định lại mức suy giảm khả năng lao động tại Hội đồng giám định y khoa để giải quyết chế độ bảo hiểm xã hội cho người lao động

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến dưới 1.000.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động.

2. Phạt tiền:

a) Từ 1.000.000 đồng đến dưới 5.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

b) Từ 5.000.000 đồng đến dưới 10.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

c) Từ 10.000.000 đồng đến dưới 15.000.000 đồng, khi vi phạm với từ 101 người đến 500 người lao động;

d) Từ 15.000.000 đồng đến 20.000.000 đồng, khi vi phạm với từ 501 người lao động trở lên.

3. Biện pháp khắc phục hậu quả: buộc giới thiệu người lao động đi giám định mức suy giảm khả năng lao động tại Hội đồng giám định y khoa trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 và khoản 2 Điều này.

Điều 24. Hành vi không cung cấp tài liệu, thông tin về bảo hiểm xã hội theo yêu cầu của cơ quan nhà nước có thẩm quyền

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 1.000.000 đồng.

2. Biện pháp khắc phục hậu quả: buộc cung cấp thông tin trong thời hạn 02 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 Điều này.

Điều 25. Hành vi báo cáo sai sự thật, cung cấp sai lệch thông tin, số liệu về bảo hiểm xã hội cho cơ quan nhà nước có thẩm quyền và tổ chức bảo hiểm xã hội địa phương

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 1.000.000 đồng.

2. Biện pháp khắc phục hậu quả: buộc cung cấp thông tin đúng sự thật trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 Điều này.

Điều 26. Hành vi không cung cấp tài liệu, thông tin về việc đóng bảo hiểm xã hội của người lao động khi người lao động hoặc tổ chức Công đoàn có yêu cầu

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 1.000.000 đồng.

2. Biện pháp khắc phục hậu quả: buộc cung cấp thông tin trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 Điều này.

Điều 27. Hành vi sử dụng Quỹ Bảo hiểm xã hội sai mục đích

1. Phạt tiền:

a) Từ 1.000.000 đồng đến dưới 5.000.000 đồng, khi vi phạm lần thứ nhất;

b) Từ 5.000.000 đồng đến 10.000.000 đồng, khi tái phạm từ lần thứ hai trở lên.

2. Biện pháp khắc phục hậu quả: buộc bồi hoàn toàn bộ số tiền Quỹ Bảo hiểm xã hội sử dụng sai mục đích, trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 Điều này.

Mục 2

ĐỐI VỚI NGƯỜI LAO ĐỘNG

Điều 28. Hành vi không đóng, chậm đóng bảo hiểm xã hội bắt buộc hoặc thoả thuận với người sử dụng lao động không nộp bảo hiểm xã hội bắt buộc

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 1.000.000 đồng.

2. Biện pháp khắc phục hậu quả: áp dụng biện pháp khắc phục hậu quả quy định tại điểm a khoản 3 Điều 7 Nghị định này đối với người có hành vi vi phạm quy định tại khoản 1 Điều này.

Điều 29. Hành vi kê khai không đúng sự thật hoặc chữa, tẩy xoá những nội dung có liên quan đến việc hưởng bảo hiểm xã hội trong hồ sơ; không cung cấp thông tin hoặc cung cấp thông tin sai lệch cho người sử dụng lao động, tổ chức bảo hiểm xã hội, cơ quan quản lý nhà nước

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 1.000.000 đồng.

2. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả số tiền bảo hiểm xã hội đã nhận do hành vi vi phạm, kể cả tiền lãi của khoản tiền đã hưởng trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 Điều này;

b) Buộc sửa lại cho đúng, nộp lại giấy tờ kê khai không đúng sự thật.

Điều 30. Hành vi làm giả hồ sơ để hưởng chế độ bảo hiểm xã hội mà chưa đến mức truy cứu trách nhiệm hình sự

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 1.000.000 đồng.

2. Hình thức xử phạt bổ sung: tịch thu hồ sơ giả và phương tiện, công cụ sử dụng để làm giả hồ sơ.

3. Biện pháp khắc phục hậu quả: buộc hoàn trả số tiền bảo hiểm xã hội đã nhận do hành vi vi phạm, kể cả tiền lãi của khoản tiền đã hưởng trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 Điều này.

Mục 3

ĐỐI VỚI TỔ CHỨC BẢO HIỂM XÃ HỘI

VÀ CƠ QUAN TỔ CHỨC KHÁC

Điều 31. Hành vi không cấp sổ bảo hiểm xã hội hoặc không chốt sổ bảo hiểm xã hội đúng hạn cho người lao động theo quy định

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến dưới 1.000.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động.

2. Phạt tiền:

a) Từ 1.000.000 đồng đến dưới 5.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

b) Từ 5.000.000 đồng đến dưới 10.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

c) Từ 10.000.000 đồng đến dưới 15.000.000 đồng, khi vi phạm với từ 101 người đến 500 người lao động;

d) Từ 15.000.000 đồng đến 20.000.000 đồng, khi vi phạm với từ 501 người lao động trở lên.

3. Biện pháp khắc phục hậu quả: buộc lập sổ bảo hiểm xã hội hoặc chốt sổ bảo hiểm xã hội và cấp cho người lao động trong thời hạn 15 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 và khoản 2 Điều này.

Điều 32. Hành vi không giải quyết chế độ đúng hạn cho người lao động tham gia bảo hiểm xã hội

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến dưới 1.000.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động.

2. Phạt tiền:

a) Từ 1.000.000 đồng đến dưới 5.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

b) Từ 5.000.000 đồng đến dưới 10.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

c) Từ 10.000.000 đồng đến dưới 15.000.000 đồng, khi vi phạm với từ 101 người đến 500 người lao động;

d) Từ 15.000.000 đồng đến 20.000.000 đồng, khi vi phạm với từ 501 người lao động trở lên.

3. Biện pháp khắc phục hậu quả: buộc giải quyết chế độ cho người lao động trong thời hạn 15 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 và khoản 2 Điều này.

Điều 33. Hành vi giải quyết không đúng chế độ bảo hiểm xã hội, chi trả không đúng mức quy định cho người lao động

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 1.000.000 đồng.

2. Biện pháp khắc phục hậu quả: buộc giải quyết đúng chế độ bảo hiểm xã hội cho người lao động trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 Điều này.

Điều 34. Hành vi gây phiền hà, trở ngại làm thiệt hại đến quyền, lợi ích hợp pháp của người lao động, người sử dụng lao động

Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 1.000.000 đồng.

Điều 35. Hành vi của tổ chức bảo hiểm xã hội quản lý, sử dụng Quỹ bảo hiểm xã hội không đúng quy định

1. Phạt tiền:

a) Từ 1.000.000 đồng đến dưới 5.000.000 đồng, khi vi phạm lần thứ nhất;

b) Từ 5.000.000 đồng đến 10.000.000 đồng, khi vi phạm từ lần thứ hai trở lên.

2. Biện pháp khắc phục hậu quả: kiến nghị với cơ quan có thẩm quyền tịch thu lợi nhuận thu được từ việc sử dụng quỹ sai mục đích; buộc khôi phục và hoàn trả số tiền sử dụng không đúng mục đích của Quỹ Bảo hiểm xã hội trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 Điều này.

Điều 36. Hành vi không cung cấp đầy đủ và kịp thời thông tin về việc đóng, quyền được hưởng chế độ, thủ tục thực hiện bảo hiểm xã hội khi người lao động hoặc tổ chức Công đoàn yêu cầu; hành vi sách nhiễu, gây khó khăn, phiền hà trong việc giải quyết chế độ

1. Phạt cảnh cáo hoặc phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng.

2. Biện pháp khắc phục hậu quả: buộc cung cấp đầy đủ thông tin trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 Điều này.

Điều 37. Hành vi không báo cáo cơ quan nhà nước có thẩm quyền về tình hình quản lý và sử dụng Quỹ Bảo hiểm xã hội

1. Phạt cảnh cáo hoặc phạt tiền từ 1.000.000 đồng đến 10.000.000 đồng.

2. Biện pháp khắc phục hậu quả: buộc cung cấp thông tin trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 Điều này.

Điều 38. Hành vi báo cáo sai sự thật, cung cấp sai lệch thông tin, số liệu tiền đóng vào Quỹ Bảo hiểm xã hội

1. Phạt cảnh cáo hoặc phạt tiền từ 1.000.000 đồng đến 10.000.000 đồng.

2. Biện pháp khắc phục hậu quả: buộc cung cấp thông tin đúng sự thật trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 Điều này.

Điều 39. Hành vi không cấp giấy chứng nhận hoặc cấp giấy chứng nhận sai của các cơ sở y tế, Hội đồng giám định y khoa để người lao động được hưởng chế độ bảo hiểm xã hội

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến dưới 1.000.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động.

2. Phạt tiền:

a) Từ 1.000.000 đồng đến dưới 5.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

b) Từ 5.000.000 đồng đến dưới 10.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

c) Từ 10.000.000 đồng đến dưới 15.000.000 đồng, khi vi phạm với từ 101 người đến 500 người lao động;

d) Từ 15.000.000 đồng đến 20.000.000 đồng, khi vi phạm với từ 501 người lao động trở lên.

3. Hình thức xử phạt bổ sung: tước quyền sử dụng giấy phép hoạt động có thời hạn hoặc không thời hạn theo quy định của pháp luật khi vi phạm quy định tại các điểm b, c và d khoản 2 Điều này từ lần thứ hai trở lên.

4. Biện pháp khắc phục hậu quả: buộc sửa lại cho đúng, nộp lại giấy chứng nhận sai.

Chương III

THẨM QUYỀN, THỦ TỤC XỬ PHẠT

Điều 40. Thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm xã hội của Chủ tịch Ủy ban nhân dân các cấp

1. Chủ tịch Ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh có quyền:

a) Phạt cảnh cáo hoặc phạt tiền đến 20.000.000 đồng;

b) Áp dụng hình thức xử phạt bổ sung quy định tại khoản 2 Điều 7 Nghị định này;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 7 Nghị định này.

2. Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có quyền

a) Phạt cảnh cáo hoặc phạt tiền đến 20.000.000 đồng;

b) Áp dụng hình thức xử phạt bổ sung quy định tại khoản 2 Điều 7 Nghị định này;

c) Áp dụng các biện pháp khắc phục hậu quả quy định tại khoản 3 và khoản 4 Điều 7 Nghị định này.

Điều 41. Thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm xã hội của Thanh tra Nhà nước về lao động

1. Thanh tra viên lao động khi đang thi hành công vụ có quyền:

a) Phạt cảnh cáo hoặc phạt tiền đến 200.000 đồng;

b) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 2.000.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 7 Nghị định này.

2. Chánh Thanh tra lao động cấp Sở có quyền:

a) Phạt cảnh cáo hoặc phạt tiền đến 20.000.000 đồng;

b) Áp dụng các hình thức xử phạt bổ sung theo quy định tại khoản 2 Điều 7 Nghị định này;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 7 Nghị định này.

3. Chánh Thanh tra Bộ Lao động - Thương binh và Xã hội có quyền:

a) Phạt cảnh cáo hoặc phạt tiền đến 20.000.000 đồng;

b) Áp dụng các hình thức xử phạt bổ sung theo quy định tại khoản 2 Điều 7 Nghị định này;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 7 Nghị định này.

Điều 42. Nguyên tắc xác định thẩm quyền xử phạt vi phạm hành chính về bảo hiểm xã hội

1. Đối với hành vi vi phạm hành chính về bảo hiểm xã hội mà thuộc thẩm quyền xử lý của nhiều người thì việc xử phạt do người thụ lý đầu tiên thực hiện theo quy định của Nghị định này.

2. Trong trường hợp xử phạt một người thực hiện nhiều hành vi vi phạm hành chính thì thẩm quyền xử phạt được xác định theo nguyên tắc sau đây:

a) Nếu hình thức, mức xử phạt được quy định đối với từng hành vi đều thuộc thẩm quyền của người xử phạt thì thẩm quyền xử phạt vẫn thuộc người đó;

b) Nếu hình thức, mức xử phạt được quy định đối với một trong các hành vi vượt quá thẩm quyền của người xử phạt thì người đó phải chuyển hồ sơ vụ vi phạm đến cấp có thẩm quyền xử phạt;

c) Nếu các hành vi thuộc thẩm quyền xử phạt của nhiều người thuộc các cơ quan khác nhau thì thẩm quyền xử phạt thuộc Chủ tịch Ủy ban nhân dân cấp có thẩm quyền xử phạt nơi xảy ra vi phạm.

Điều 43. Ủy quyền xử phạt vi phạm hành chính

Trong trường hợp những người có thẩm quyền xử phạt vi phạm hành chính quy định tại Điều 40, Điều 41 Nghị định này vắng mặt thì cấp phó được ủy quyền có thẩm quyền xử phạt vi phạm hành chính và phải chịu trách nhiệm về quyết định của mình.

Điều 44. Thủ tục xử phạt vi phạm hành chính và thi hành quyết định xử phạt

Thủ tục xử phạt vi phạm hành chính đối với các hành vi vi phạm pháp luật về bảo hiểm xã hội và việc thi hành quyết định xử phạt được thực hiện theo quy định tại các điều từ Điều 54 đến Điều 68 Chương VI của Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002 của Ủy ban Thường vụ Quốc hội.

Điều 45. Bảo đảm việc thực hiện nghĩa vụ của người sử dụng lao động

1. Trong thời hạn tối đa không quá 30 ngày, kể từ ngày ra quyết định, người có thẩm quyền xử phạt có quyền thực hiện các biện pháp hành chính theo quy định của pháp luật để buộc người sử dụng lao động thực hiện đầy đủ nghĩa vụ tài chính theo quyết định xử phạt hành vi vi phạm hành chính về bảo hiểm xã hội theo quy định tại Nghị định này. Hết thời hạn trên, nếu người sử dụng lao động không thực hiện nghĩa vụ thì người có thẩm quyền nêu trên yêu cầu ngân hàng, tổ chức tín dụng khác, Kho bạc Nhà nước, nơi người sử dụng lao động mở tài khoản, trích từ tài khoản tiền gửi của người sử dụng lao động để nộp số tiền chưa đóng, chậm đóng và lãi của số tiền này để trả cho người lao động, tổ chức bảo hiểm xã hội hoặc cơ quan, tổ chức liên quan.

2. Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Bộ Tài chính, Ngân hàng Nhà nước Việt Nam và các cơ quan, tổ chức liên quan hướng dẫn thực hiện khoản 3 Điều 138 Luật Bảo hiểm xã hội.

Chương IV

KHEN THƯỞNG, XỬ LÝ VI PHẠM, KHIẾU NẠI,

TỐ CÁO VÀ GIẢI QUYẾT KHIẾU NẠI, TỐ CÁO

Điều 46. Khiếu nại, tố cáo quyết định xử phạt vi phạm hành chính và giải quyết khiếu nại, tố cáo

1. Cơ quan, tổ chức, cá nhân bị xử phạt vi phạm hành chính hoặc người đại diện hợp pháp của họ có quyền khiếu nại về quyết định xử phạt vi phạm hành chính, quyết định áp dụng các biện pháp bảo đảm việc xử phạt vi phạm hành chính.

2. Công dân có quyền tố cáo với cơ quan nhà nước có thẩm quyền về hành vi trái pháp luật khi xử phạt vi phạm hành chính về hành vi vi phạm pháp luật bảo hiểm xã hội.

3. Thẩm quyền, thủ tục, trình tự, thời hạn khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo thực hiện theo các quy định của pháp luật về khiếu nại, tố cáo.

Điều 47. Khen thưởng

Cơ quan, tổ chức, cá nhân có thành tích trong đấu tranh phòng và chống vi phạm hành chính về pháp luật bảo hiểm xã hội được khen thưởng theo quy định chung của pháp luật về thi đua khen thưởng.

Điều 48. Xử lý vi phạm

1. Người có thẩm quyền xử phạt vi phạm hành chính về hành vi vi phạm về pháp luật bảo hiểm xã hội nếu có hành vi sách nhiễu, dung túng, bao che, không xử phạt hoặc xử phạt không kịp thời, không đúng mức, xử phạt vượt quá thẩm quyền quy định thì tuỳ theo tính chất, mức độ vi phạm sẽ bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Người bị xử lý vi phạm hành chính về hành vi vi phạm pháp luật về bảo hiểm xã hội có hành vi cản trở, chống người thi hành công vụ, trì hoãn, trốn tránh việc chấp hành quyết định xử phạt hoặc có những hành vi vi phạm khác thì tuỳ theo tính chất, mức độ vi phạm sẽ bị xử lý hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 49. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Bãi bỏ Điều 18 Nghị định số 113/2004/NĐ-CP ngày 16 tháng 4 năm 2004 của Chính phủ quy định xử phạt vi phạm hành chính về hành vi vi phạm pháp luật lao động.

Điều 50. Trách nhiệm hướng dẫn và thi hành

1. Bộ trưởng Bộ Lao động - Thương binh và Xã hội trong phạm vi chức năng, nhiệm vụ, quyền hạn của mình có trách nhiệm hướng dẫn, tổ chức và kiểm tra việc thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các cơ quan, tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2007 - 190 huong dan bhxh tu nguyen

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 190/2007/NĐ-CP NGÀY 28 THÁNG 12 NĂM 2007

HƯỚNG DẪN MỘT SỐ ĐIỀU CỦA LUẬT BẢO HIỂM XÃ HỘI

VỀ BẢO HIỂM XÃ HỘI TỰ NGUYỆN

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Bảo hiểm xã hội ngày 29 tháng 6 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH :

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Nghị định này hướng dẫn một số điều của Luật Bảo hiểm xã hội về đối tượng áp dụng; quyền và trách nhiệm của các bên tham gia bảo hiểm xã hội tự nguyện; các chế độ bảo hiểm xã hội tự nguyện; Quỹ bảo hiểm xã hội tự nguyện; thủ tục thực hiện bảo hiểm xã hội tự nguyện; khiếu nại, tố cáo về bảo hiểm xã hội tự nguyện và quản lý nhà nước về bảo hiểm xã hội tự nguyện.

Điều 2. Người tham gia bảo hiểm xã hội tự nguyện quy định tại Nghị định này là công dân Việt Nam trong độ tuổi lao động, không thuộc diện áp dụng của pháp luật về bảo hiểm xã hội bắt buộc, bao gồm:

1. Người lao động làm việc theo hợp đồng lao động có thời hạn dưới 3 tháng.

2. Cán bộ không chuyên trách cấp xã.

3. Người tham gia các hoạt động sản xuất, kinh doanh, dịch vụ, kể cả xã viên không hưởng tiền lương, tiền công trong các hợp tác xã, liên hợp hợp tác xã.

4. Người lao động tự tạo việc làm.

5. Người lao động làm việc có thời hạn ở nước ngoài mà trước đó chưa tham gia bảo hiểm xã hội bắt buộc hoặc đã nhận bảo hiểm xã hội một lần.

6. Người tham gia khác.

Các đối tượng quy định tại Điều này sau đây gọi chung là người tham gia bảo hiểm xã hội tự nguyện.

Điều 3. Các chế độ bảo hiểm xã hội tự nguyện

Các chế độ bảo hiểm xã hội tự nguyện quy định tại Nghị định này bao gồm:

1. Hưu trí.

2. Tử tuất.

Điều 4. Nguyên tắc bảo hiểm xã hội tự nguyện theo Điều 5 Luật Bảo hiểm xã hội

1. Bảo hiểm xã hội tự nguyện thực hiện trên cơ sở tự nguyện của người tham gia. Người tham gia bảo hiểm xã hội tự nguyện được lựa chọn mức đóng và phương thức đóng phù hợp với thu nhập của mình.

2. Mức đóng bảo hiểm xã hội tự nguyện được tính trên cơ sở mức thu nhập tháng đóng bảo hiểm xã hội nhưng thấp nhất bằng mức lương tối thiểu chung và cao nhất bằng 20 tháng lương tối thiểu chung.

3. Mức hưởng bảo hiểm xã hội tự nguyện được tính trên cơ sở mức đóng, thời gian đóng bảo hiểm xã hội và có chia sẻ giữa những người tham gia bảo hiểm xã hội tự nguyện.

4. Người vừa có thời gian đóng bảo hiểm xã hội bắt buộc vừa có thời gian đóng bảo hiểm xã hội tự nguyện được hưởng chế độ hưu trí và chế độ tử tuất trên cơ sở tổng thời gian đã đóng bảo hiểm xã hội bắt buộc và bảo hiểm xã hội tự nguyện.

5. Quỹ bảo hiểm xã hội tự nguyện được quản lý thống nhất, dân chủ, công khai, minh bạch; được sử dụng đúng mục đích và hạch toán độc lập.

6. Việc thực hiện bảo hiểm xã hội tự nguyện phải đơn giản, thuận tiện, bảo đảm kịp thời và đầy đủ.

Điều 5. Trách nhiệm quản lý nhà nước về bảo hiểm xã hội tự nguyện theo khoản 2 Điều 8 Luật Bảo hiểm xã hội

1. Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về bảo hiểm xã hội tự nguyện, bao gồm:

a) Chủ trì, phối hợp với các Bộ, ngành, cơ quan, tổ chức nghiên cứu, xây dựng trình cơ quan nhà nước có thẩm quyền ban hành hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về bảo hiểm xã hội tự nguyện;

b) Chủ trì, phối hợp với các Bộ, ngành và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện công tác thống kê, thông tin; tuyên truyền, phổ biến chế độ, chính sách, pháp luật về bảo hiểm xã hội tự nguyện;

c) Kiểm tra việc thực hiện các quy định của pháp luật về bảo hiểm xã hội tự nguyện;

d) Thực hiện chức năng thanh tra chuyên ngành về bảo hiểm xã hội tự nguyện;

đ) Thực hiện hợp tác quốc tế trong lĩnh vực bảo hiểm xã hội tự nguyện theo quy định của pháp luật;

e) Tổ chức tập huấn, đào tạo về bảo hiểm xã hội tự nguyện.

2. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ phối hợp với Bộ Lao động - Thương binh và Xã hội trong việc xây dựng pháp luật, chính sách liên quan đến bảo hiểm xã hội tự nguyện.

3. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) thực hiện quản lý nhà nước về bảo hiểm xã hội tự nguyện trong phạm vi địa phương. Sở Lao động - Thương binh và Xã hội có trách nhiệm giúp Ủy ban nhân dân cấp tỉnh thực hiện chức năng quản lý nhà nước về bảo hiểm xã hội tự nguyện, bao gồm:

a) Theo dõi, triển khai thực hiện pháp luật về bảo hiểm xã hội tự nguyện;

b) Chủ trì hoặc phối hợp với các cơ quan liên quan kiểm tra, thanh tra việc thực hiện chế độ, chính sách bảo hiểm xã hội tự nguyện;

c) Kiến nghị Ủy ban nhân dân cấp tỉnh giải quyết những vấn đề về bảo hiểm xã hội tự nguyện thuộc thẩm quyền;

d) Hằng năm, gửi báo cáo Bộ Lao động - Thương binh và Xã hội về tình hình thực hiện pháp luật về bảo hiểm xã hội tự nguyện.

Điều 6. Các hành vi bị nghiêm cấm theo Điều 14 Luật Bảo hiểm xã hội

1. Gian lận, giả mạo hồ sơ trong việc thực hiện bảo hiểm xã hội tự nguyện, bao gồm:

a) Kê khai không đúng sự thật hoặc sửa chữa, tẩy xoá làm sai lệch những nội dung liên quan đến việc đóng, hưởng bảo hiểm xã hội tự nguyện;

b) Làm giả các văn bản để đưa vào hồ sơ hưởng bảo hiểm xã hội tự nguyện.

2. Sử dụng Quỹ bảo hiểm xã hội tự nguyện sai mục đích, sai chính sách, chế độ.

3. Gây phiền hà, trở ngại, làm thiệt hại đến quyền và lợi ích hợp pháp của người tham gia bảo hiểm xã hội tự nguyện, bao gồm:

a) Gây khó khăn, cản trở, làm chậm việc đóng, hưởng các chế độ bảo hiểm xã hội tự nguyện của người tham gia bảo hiểm xã hội tự nguyện;

b) Không cấp sổ bảo hiểm xã hội cho người tham gia bảo hiểm xã hội tự nguyện theo quy định.

4. Báo cáo sai sự thật, cung cấp sai lệch thông tin, số liệu về bảo hiểm xã hội tự nguyện.

Điều 7. Quyền và trách nhiệm của người tham gia bảo hiểm xã hội tự nguyện theo Điều 15 và Điều 16 Luật Bảo hiểm xã hội

1. Người tham gia bảo hiểm xã hội tự nguyện có các quyền sau đây:

a) Được cấp sổ bảo hiểm xã hội;

b) Nhận lương hưu hoặc trợ cấp bảo hiểm xã hội tự nguyện đầy đủ, kịp thời, thuận tiện theo quy định của Nghị định này;

c) Hưởng bảo hiểm y tế khi đang hưởng lương hưu;

d) Yêu cầu tổ chức bảo hiểm xã hội cung cấp thông tin về việc đóng, quyền được hưởng chế độ, thủ tục thực hiện bảo hiểm xã hội;

đ) Khiếu nại, tố cáo với cơ quan nhà nước, cá nhân có thẩm quyền khi quyền lợi hợp pháp của mình bị vi phạm hoặc tổ chức, cá nhân thực hiện bảo hiểm xã hội tự nguyện có hành vi vi phạm pháp luật về bảo hiểm xã hội tự nguyện;

e) Ủy quyền cho người khác nhận lương hưu và trợ cấp bảo hiểm xã hội tự nguyện.

2. Người tham gia bảo hiểm xã hội tự nguyện có trách nhiệm sau đây:

a) Đóng bảo hiểm xã hội tự nguyện theo phương thức và mức đóng quy định tại Điều 26 Nghị định này;

b) Thực hiện quy định về việc lập hồ sơ bảo hiểm xã hội tự nguyện;

c) Bảo quản sổ bảo hiểm xã hội theo đúng quy định.

Điều 8. Quyền và trách nhiệm của tổ chức bảo hiểm xã hội theo Điều 19 và Điều 20 Luật Bảo hiểm xã hội

1. Tổ chức bảo hiểm xã hội có các quyền sau đây:

a) Tổ chức quản lý nhân sự, tài chính và tài sản theo quy định của pháp luật;

b) Từ chối yêu cầu trả bảo hiểm xã hội tự nguyện không theo quy định của pháp luật;

c) Kiểm tra việc đóng bảo hiểm xã hội tự nguyện và trả các chế độ bảo hiểm xã hội tự nguyện;

d) Kiến nghị với cơ quan nhà nước có thẩm quyền xây dựng, sửa đổi, bổ sung chế độ, chính sách, pháp luật về bảo hiểm xã hội tự nguyện và quản lý Quỹ bảo hiểm xã hội tự nguyện;

đ) Kiến nghị với cơ quan nhà nước có thẩm quyền xử lý vi phạm pháp luật về bảo hiểm xã hội tự nguyện;

e) Các quyền khác theo quy định của pháp luật.

2. Tổ chức bảo hiểm xã hội có trách nhiệm sau đây:

a) Tuyên truyền, phổ biến chế độ, chính sách pháp luật về bảo hiểm xã hội tự nguyện; hướng dẫn nghiệp vụ, thủ tục thực hiện chế độ bảo hiểm xã hội tự nguyện;

b) Tổ chức thu tiền đóng bảo hiểm xã hội của người tham gia bảo hiểm xã hội tự nguyện;

c) Cấp sổ bảo hiểm xã hội cho người tham gia bảo hiểm xã hội tự nguyện;

d) Tiếp nhận hồ sơ, giải quyết chế độ bảo hiểm xã hội tự nguyện; trả lương hưu, trợ cấp bảo hiểm xã hội tự nguyện và đóng bảo hiểm y tế cho người hưởng lương hưu đầy đủ, thuận tiện và đúng thời hạn;

đ) Tổ chức quản lý và lưu trữ hồ sơ của người tham gia bảo hiểm xã hội tự nguyện;

e) Quản lý, sử dụng Quỹ bảo hiểm xã hội tự nguyện theo quy định của pháp luật về tài chính, kế toán và thống kê;

g) Thực hiện các biện pháp bảo toàn và tăng trưởng Quỹ bảo hiểm xã hội tự nguyện;

h) Định kỳ sáu tháng, báo cáo Hội đồng quản lý về tình hình thực hiện bảo hiểm xã hội tự nguyện. Hằng năm, báo cáo Chính phủ, Bộ Lao động - Thương binh và Xã hội và Bộ Tài chính về tình hình quản lý và sử dụng quỹ bảo hiểm xã hội tự nguyện;

i) Cung cấp đầy đủ và kịp thời thông tin về việc đóng, quyền được hưởng chế độ, thủ tục thực hiện bảo hiểm xã hội tự nguyện khi người tham gia bảo hiểm xã hội tự nguyện có yêu cầu;

k) Tổ chức thực hiện công tác thống kê, kế toán về bảo hiểm xã hội tự nguyện; cung cấp tài liệu, thông tin liên quan theo yêu cầu của cơ quan nhà nước có thẩm quyền;

l) Giải quyết kịp thời khiếu nại, tố cáo về việc thực hiện bảo hiểm xã hội tự nguyện;

m) Thực hiện hợp tác quốc tế về bảo hiểm xã hội tự nguyện.

Chương II

CÁC CHẾ ĐỘ BẢO HIỂM XÃ HỘI TỰ NGUYỆN

Mục 1

CHẾ ĐỘ HƯU TRÍ

Điều 9. Điều kiện hưởng lương hưu của người tham gia bảo hiểm xã hội tự nguyện

1. Nam đủ 60 tuổi, nữ đủ 55 tuổi và có đủ 20 năm đóng bảo hiểm xã hội trở lên.

Trường hợp người tham gia bảo hiểm xã hội tự nguyện mà trước đó đã có tổng thời gian đóng bảo hiểm xã hội bắt buộc đủ 20 năm trở lên, trong đó có đủ 15 năm làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm hoặc có đủ 15 năm làm việc ở nơi có phụ cấp khu vực hệ số 0,7 trở lên thì được hưởng lương hưu theo quy định tại khoản 2 Điều 26 Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 hoặc khoản 2 Điều 29 Nghị định số 68/2007/NĐ-CP ngày 19 tháng 4 năm 2007.

Trường hợp người tham gia bảo hiểm xã hội tự nguyện mà trước đó đã có tổng thời gian đóng bảo hiểm xã hội bắt buộc đủ 20 năm trở lên, bị suy giảm khả năng lao động từ 61% trở lên, được hưởng lương hưu với mức thấp hơn khi thuộc một trong các trường hợp quy định tại Điều 27 Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 hoặc Điều 30 Nghị định số 68/2007/NĐ-CP ngày 19 tháng 4 năm 2007.

2. Nam đủ 60 tuổi, nữ đủ 55 tuổi nhưng thời gian đóng bảo hiểm xã hội còn thiếu không quá 5 năm so với thời gian quy định tại khoản 1 Điều này, kể cả những người đã có từ đủ 15 năm đóng bảo hiểm xã hội bắt buộc trở lên mà chưa nhận bảo hiểm xã hội một lần có nhu cầu tham gia bảo hiểm xã hội tự nguyện thì được đóng tiếp theo quy định tại Điều 26 Nghị định này cho đến khi đủ 20 năm.

Điều 10. Mức lương hưu hằng tháng theo khoản 1 Điều 71 Luật Bảo hiểm xã hội

1. Mức lương hưu hằng tháng của người đủ điều kiện hưởng lương hưu quy định tại Điều 9 Nghị định này được tính bằng 45% mức bình quân thu nhập tháng đóng bảo hiểm xã hội theo quy định tại Điều 16 Nghị định này hoặc mức bình quân tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xã hội quy định tại Điều 17 Nghị định này tương ứng với 15 năm đóng bảo hiểm xã hội, sau đó cứ thêm mỗi năm đóng bảo hiểm xã hội thì tính thêm 2% đối với nam và 3% đối với nữ; mức tối đa bằng 75%.

2. Mức lương hưu hằng tháng của người đủ điều kiện hưởng lương hưu bị suy giảm khả năng lao động từ 61% trở lên theo quy định tại khoản 1 Điều 9 Nghị định này cứ mỗi năm nghỉ hưu trước tuổi thì giảm 1%.

3. Khi tính mức lương hưu hằng tháng đối với người có thời gian đóng bảo hiểm xã hội bắt buộc đủ 20 năm trở lên, mà mức lương hưu hằng tháng thấp hơn mức lương tối thiểu chung tại thời điểm hưởng lương hưu thì được điều chỉnh bằng mức lương tối thiểu chung.

4. Khi tính mức lương hưu hằng tháng quy định tại khoản 1 và khoản 2 Điều này và trợ cấp một lần khi nghỉ hưu quy định tại Điều 11 Nghị định này, nếu thời gian đóng bảo hiểm xã hội có tháng lẻ dưới 3 tháng thì không tính; từ đủ 3 tháng đến đủ 6 tháng được tính là nửa năm; từ trên 6 tháng đến đủ 12 tháng tính tròn là một năm.

Điều 11. Trợ cấp một lần khi nghỉ hưu theo Điều 72 Luật Bảo hiểm xã hội

1. Người đủ điều kiện hưởng lương hưu quy định tại Điều 9 Nghị định này, nếu đóng bảo hiểm xã hội trên 30 năm đối với nam, trên 25 năm đối với nữ, thì khi nghỉ hưu, ngoài lương hưu còn được hưởng trợ cấp một lần.

2. Mức trợ cấp một lần được tính theo số năm đóng bảo hiểm xã hội kể từ năm thứ 31 trở đi đối với nam và năm thứ 26 trở đi đối với nữ, cứ mỗi năm đóng bảo hiểm xã hội được tính bằng 0,5 tháng mức bình quân thu nhập tháng đóng bảo hiểm xã hội theo quy định tại Điều 16 Nghị định này hoặc mức bình quân tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xã hội quy định tại Điều 17 Nghị định này.

Điều 12. Lương hưu được điều chỉnh trên cơ sở mức tăng của chỉ số giá sinh hoạt và tăng trưởng kinh tế. Mức điều chỉnh từng thời kỳ do Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Bộ Tài chính nghiên cứu, trình Chính phủ quy định.

Điều 13. Bảo hiểm xã hội một lần đối với người không đủ điều kiện hưởng lương hưu hằng tháng theo Điều 73 Luật Bảo hiểm xã hội

Người tham gia bảo hiểm xã hội tự nguyện được hưởng bảo hiểm xã hội một lần khi thuộc một trong các trường hợp sau đây:

1. Nam đủ 60 tuổi, nữ đủ 55 tuổi có dưới 15 năm đóng bảo hiểm xã hội.

2. Nam đủ 60 tuổi, nữ đủ 55 tuổi có từ đủ 15 năm đến dưới 20 năm đóng bảo hiểm xã hội mà không tiếp tục đóng bảo hiểm xã hội.

3. Chưa đủ 20 năm đóng bảo hiểm xã hội mà không tiếp tục đóng bảo hiểm xã hội và có yêu cầu nhận bảo hiểm xã hội một lần.

4. Ra nước ngoài để định cư.

Điều 14. Mức hưởng bảo hiểm xã hội một lần theo Điều 74 Luật Bảo hiểm xã hội

1. Mức hưởng bảo hiểm xã hội một lần được tính theo số năm đã đóng bảo hiểm xã hội, cứ mỗi năm (đủ 12 tháng) tính bằng 1,5 tháng mức bình quân thu nhập tháng đóng bảo hiểm xã hội quy định tại Điều 16 Nghị định này hoặc mức bình quân tiền lương, tiền công và thu nhập tháng quy định tại Điều 17 Nghị định này.

2. Khi tính mức hưởng bảo hiểm xã hội một lần quy định tại khoản 1 Điều này, nếu thời gian đóng bảo hiểm xã hội có tháng lẻ thì được tính theo quy định tại khoản 4 Điều 10 Nghị định này.

3. Trường hợp người tham gia bảo hiểm xã hội tự nguyện có thời gian đóng bảo hiểm xã hội chưa đủ một năm thì mức hưởng bảo hiểm xã hội bằng số tiền đã đóng; mức tối đa bằng 1,5 tháng mức bình quân thu nhập tháng đóng bảo hiểm xã hội quy định tại Điều 16 Nghị định này.

4. Trường hợp người vừa có thời gian tham gia bảo hiểm xã hội bắt buộc vừa có thời gian tham gia bảo hiểm xã hội tự nguyện thì điều kiện hưởng bảo hiểm xã hội một lần thực hiện theo quy định tại điểm c khoản 1 Điều 30 Nghị định số 152/2006/NĐ-CP của Chính phủ ngày 22 tháng 12 năm 2006.

Điều 15. Bảo lưu thời gian đóng bảo hiểm xã hội theo Điều 75 Luật Bảo hiểm xã hội

Người tham gia bảo hiểm xã hội tự nguyện dừng đóng bảo hiểm xã hội mà chưa đủ điều kiện để hưởng lương hưu theo quy định tại Điều 9 hoặc chưa nhận bảo hiểm xã hội một lần quy định tại Điều 13 và Điều 14 Nghị định này thì được bảo lưu thời gian đã đóng bảo hiểm xã hội.

Điều 16. Mức bình quân thu nhập tháng đóng bảo hiểm xã hội tự nguyện theo Điều 76 Luật Bảo hiểm xã hội

Mức bình quân thu nhập tháng đóng bảo hiểm xã hội tự nguyện được tính theo công thức sau:

Điều 17. Mức bình quân tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xã hội theo Điều 79 Luật Bảo hiểm xã hội

Mức bình quân tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xã hội được tính theo công thức sau:

Trong đó:

Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội bắt buộc được tính theo quy định tại Điều 31 Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 của Chính phủ hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc hoặc Điều 34 Nghị định số 68/2007/NĐ-CP ngày 19 tháng 4 năm 2007 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội đối với quân nhân, công an nhân dân và người làm công tác cơ yếu hưởng lương như đối với quân nhân, công an nhân dân.

Điều 18. Thu nhập tháng đóng bảo hiểm xã hội tự nguyện để làm căn cứ tính mức bình quân thu nhập tháng đóng bảo hiểm xã hội tự nguyện theo quy định tại Điều 16 Nghị định này và tiền lương, tiền công tháng đóng bảo hiểm xã hội để làm căn cứ tính mức bình quân tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xã hội theo quy định tại Điều 17 Nghị định này, được điều chỉnh trên cơ sở chỉ số giá sinh hoạt của từng thời kỳ.

Mức điều chỉnh từng thời kỳ do Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Bộ Tài chính nghiên cứu, trình Chính phủ quy định.

Điều 19. Người hưởng lương hưu hằng tháng được hưởng bảo hiểm y tế do quỹ bảo hiểm xã hội tự nguyện bảo đảm.

Điều 20.

1. Người đang hưởng lương hưu hằng tháng bị tạm dừng hưởng lương hưu khi thuộc một trong các trường hợp sau đây:

a) Chấp hành hình phạt tù nhưng không được hưởng án treo;

b) Xuất cảnh trái phép;

c) Bị Toà án tuyên bố là mất tích.

2. Lương hưu hằng tháng được tiếp tục thực hiện từ tháng liền kề khi người bị phạt tù đã chấp hành xong hình phạt tù hoặc khi người được Toà án tuyên bố là mất tích trở về hoặc người xuất cảnh trở về định cư hợp pháp. Trong trường hợp người quy định tại điểm a khoản 1 Điều này nếu Toà án có kết luận bị oan thì được truy hoàn tiền lương hưu trong thời gian bị tạm dừng.

Mục 2

CHẾ ĐỘ TỬ TUẤT

Điều 21. Trợ cấp mai táng theo Điều 77 Luật Bảo hiểm xã hội

1. Các đối tượng sau đây khi chết thì người lo mai táng được nhận trợ cấp mai táng bằng 10 tháng lương tối thiểu chung:

a) Người tham gia bảo hiểm xã hội tự nguyện quy định tại Điều 2 Nghị định này đã có ít nhất 05 năm đóng bảo hiểm xã hội tự nguyện;

b) Người đang hưởng lương hưu.

2. Trường hợp đối tượng quy định tại khoản 1 Điều này bị Toà án tuyên bố là đã chết thì thân nhân được hưởng trợ cấp bằng 10 tháng lương tối thiểu chung.

Điều 22. Các đối tượng tham gia bảo hiểm xã hội tự nguyện khi chết thì thân nhân được hưởng trợ cấp tuất một lần theo khoản 1 Điều 78 Luật Bảo hiểm xã hội

1. Người đang đóng bảo hiểm xã hội tự nguyện.

2. Người đang bảo lưu thời gian đóng bảo hiểm xã hội tự nguyện.

3. Người đang hưởng lương hưu.

Điều 23. Mức trợ cấp tuất một lần theo khoản 2 và khoản 3 Điều 78 Luật Bảo hiểm xã hội

1. Mức trợ cấp tuất một lần đối với thân nhân người tham gia bảo hiểm xã hội tự nguyện quy định tại khoản 1 và khoản 2 Điều 22 Nghị định này được tính theo số năm đã đóng bảo hiểm xã hội, cứ mỗi năm (đủ 12 tháng) tính bằng 1,5 tháng mức bình quân thu nhập tháng đóng bảo hiểm xã hội theo quy định tại Điều 16 Nghị định này.

2. Khi tính trợ cấp tuất một lần quy định tại khoản 1 Điều này nếu thời gian đóng bảo hiểm xã hội tự nguyện có tháng lẻ thì được tính theo quy định tại khoản 4 Điều 10 Nghị định này. Trường hợp thời gian đóng bảo hiểm xã hội chưa đủ 01 năm thì được tính như quy định tại khoản 3 Điều 14 Nghị định này.

3. Mức trợ cấp tuất một lần đối với thân nhân của người đang hưởng lương hưu quy định tại khoản 3 Điều 22 Nghị định này được tính theo thời gian đã hưởng lương hưu, nếu chết trong hai tháng đầu hưởng lương hưu thì tính bằng 48 tháng lương hưu đang hưởng; nếu chết vào những tháng sau đó, cứ hưởng thêm một tháng lương hưu thì mức trợ cấp giảm đi 0,5 tháng lương hưu.

Điều 24. Tính hưởng chế độ tử tuất đối với người vừa có thời gian đóng bảo hiểm xã hội bắt buộc vừa có thời gian đóng bảo hiểm xã hội tự nguyện theo Điều 79 Luật Bảo hiểm xã hội

1. Người lo mai táng được nhận trợ cấp mai táng bằng 10 tháng lương tối thiểu chung.

2. Người đã có thời gian đóng bảo hiểm xã hội bắt buộc từ đủ 15 năm trở lên khi chết thì thân nhân theo quy định tại khoản 2 Điều 36 Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 được hưởng trợ cấp tuất hằng tháng theo quy định tại Điều 37 Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 hoặc thân nhân quy định tại khoản 2 Điều 37 Nghị định số 68/2007/NĐ-CP ngày 19 tháng 4 năm 2007 được hưởng trợ cấp tuất hằng tháng theo quy định tại Điều 38 Nghị định số 68/2007/NĐ-CP ngày 19 tháng 4 năm 2007.

3. Trường hợp người tham gia bảo hiểm xã hội tự nguyện mà trước đó có thời gian tham gia bảo hiểm xã hội bắt buộc dưới 15 năm bị chết hoặc thân nhân của đối tượng quy định tại khoản 2 Điều này không đủ điều kiện hưởng trợ cấp tuất hằng tháng thì thân nhân được hưởng trợ cấp tuất một lần. Mức trợ cấp tuất một lần được tính như mức hưởng bảo hiểm xã hội một lần quy định tại khoản 1 và khoản 2 Điều 14 Nghị định này; mức thấp nhất bằng 3 tháng mức bình quân tiền lương, tiền công và thu nhập tháng quy định tại Điều 17 Nghị định này.

Đối với người đang hưởng lương hưu bị chết thì mức trợ cấp tuất một lần được tính theo quy định tại khoản 3 Điều 23 Nghị định này; mức thấp nhất bằng 3 tháng lương hưu hiện hưởng trước khi chết.

Chương III

QUỸ BẢO HIỂM XÃ HỘI TỰ NGUYỆN

Điều 25. Nguồn hình thành Quỹ bảo hiểm xã hội tự nguyện theo Điều 98 Luật Bảo hiểm xã hội

1. Người tham gia bảo hiểm xã hội tự nguyện đóng theo quy định tại Điều 26 Nghị định này.

2. Tiền từ Quỹ bảo hiểm xã hội bắt buộc chuyển sang chi trả theo chế độ cho các đối tượng đã có thời gian tham gia bảo hiểm xã hội bắt buộc.

3. Tiền sinh lời của hoạt động đầu tư từ Quỹ bảo hiểm xã hội tự nguyện.

4. Hỗ trợ của Nhà nước.

5. Các nguồn thu hợp pháp khác.

Nhà nước khuyến khích các tổ chức và cá nhân hỗ trợ phần đóng cho người tham gia bảo hiểm xã hội tự nguyện hoặc hỗ trợ vào nguồn Quỹ bảo hiểm xã hội tự nguyện.

Điều 26. Phương thức đóng và mức đóng của người tham gia bảo hiểm xã hội tự nguyện theo Điều 100 Luật Bảo hiểm xã hội

1. Người tham gia bảo hiểm xã hội tự nguyện đăng ký với tổ chức bảo hiểm xã hội đóng bảo hiểm xã hội tự nguyện theo một trong các phương thức sau đây:

a) Hằng tháng;

b) Hằng quý;

c) Sáu tháng một lần.

2. Việc thu tiền đóng bảo hiểm xã hội được thực hiện vào nửa đầu của thời gian ứng với phương thức mà người tham gia bảo hiểm xã hội lựa chọn.

3. Mức đóng hằng tháng vào quỹ bảo hiểm xã hội tự nguyện như sau:

Trong đó:

a)

- Lmin: mức lương tối thiểu chung;

- m: là số nguyên, ≥ 0.

b) Tỷ lệ phần trăm đóng bảo hiểm xã hội tự nguyện được quy định như sau:

- Từ tháng 01 năm 2008 đến tháng 12 năm 2009 bằng 16%;

- Từ tháng 01 năm 2010 đến tháng 12 năm 2011 bằng 18%;

- Từ tháng 01 năm 2012 đến tháng 12 năm 2013 bằng 20%;

- Từ tháng 01 năm 2014 trở đi bằng 22%.

4. Người đang tham gia bảo hiểm xã hội tự nguyện được đăng ký lại phương thức đóng hoặc mức thu nhập tháng làm căn cứ đóng bảo hiểm xã hội tự nguyện với tổ chức bảo hiểm xã hội. Việc đăng ký lại phương thức đóng và mức thu nhập tháng làm căn cứ đóng được thực hiện ít nhất là sau 6 tháng kể từ lần đăng ký trước.

Điều 27. Tạm dừng đóng vào quỹ bảo hiểm xã hội tự nguyện

1. Người tham gia bảo hiểm xã hội tự nguyện được coi là tạm dừng đóng khi không tiếp tục đóng bảo hiểm xã hội và không có yêu cầu nhận bảo hiểm xã hội một lần.

2. Người đang tạm dừng đóng bảo hiểm xã hội tự nguyện, nếu tiếp tục đóng thì phải đăng ký lại phương thức đóng và mức thu nhập tháng làm căn cứ đóng với tổ chức bảo hiểm xã hội. Việc đăng ký lại được thực hiện ít nhất sau 3 tháng, kể từ tháng người tham gia bảo hiểm xã hội tự nguyện tạm dừng đóng.

Điều 28. Sử dụng Quỹ bảo hiểm xã hội tự nguyện theo Điều 99 Luật Bảo hiểm xã hội

1. Trả các chế độ bảo hiểm xã hội cho người tham gia bảo hiểm xã hội tự nguyện theo quy định tại Chương II Nghị định này.

2. Đóng bảo hiểm y tế cho người đang hưởng lương hưu theo quy định của pháp luật về bảo hiểm y tế.

3. Chi phí quản lý.

4. Đầu tư để bảo toàn và tăng trưởng Quỹ theo quy định.

Điều 29. Hoạt động đầu tư từ Quỹ bảo hiểm xã hội tự nguyện

1. Bảo hiểm xã hội Việt Nam có trách nhiệm thực hiện các biện pháp bảo toàn và tăng trưởng Quỹ bảo hiểm xã hội tự nguyện từ tiền tạm thời nhàn rỗi. Hoạt động đầu tư từ Quỹ bảo hiểm xã hội tự nguyện phải bảo đảm an toàn, hiệu quả và thu hồi được khi cần thiết.

2. Hội đồng quản lý Bảo hiểm xã hội Việt Nam quyết định việc đầu tư Quỹ bảo hiểm xã hội tự nguyện theo các hình thức sau đây:

a) Mua trái phiếu, tín phiếu, công trái của Nhà nước, của Ngân hàng Thương mại của Nhà nước;

b) Cho Ngân hàng Thương mại Nhà nước vay;

c) Đầu tư vào các công trình kinh tế trọng điểm quốc gia;

d) Đầu tư vào một số dự án có nhu cầu lớn về vốn do Thủ tướng Chính phủ quyết định.

Điều 30. Quỹ bảo hiểm xã hội tự nguyện được hạch toán độc lập để chi trả chế độ hưu trí cho người tham gia bảo hiểm xã hội tự nguyện và chế độ tử tuất cho thân nhân của các đối tượng này dựa trên mức đóng và thời gian đóng bảo hiểm xã hội.

Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Bộ Tài chính hướng dẫn sử dụng việc chi trả chế độ hưu trí và tử tuất từ Quỹ bảo hiểm xã hội bắt buộc và Quỹ bảo hiểm xã hội tự nguyện đối với đối tượng vừa có thời gian tham gia bảo hiểm xã hội bắt buộc vừa có thời gian tham gia bảo hiểm xã hội tự nguyện.

Điều 31. Chi phí quản lý theo Điều 101 Luật Bảo hiểm xã hội

1. Chi phí quản lý bảo hiểm xã hội tự nguyện hằng năm được trích từ tiền sinh lời của hoạt động đầu tư từ Quỹ.

2. Chi phí quản lý bảo hiểm xã hội tự nguyện bằng mức chi phí quản lý của cơ quan hành chính nhà nước, bao gồm các khoản sau đây:

a) Chi thường xuyên;

b) Chi không thường xuyên, gồm:

- Chi làm Sổ bảo hiểm xã hội, giấy tờ, biểu mẫu, chi phục vụ công tác thu, chi;

- Chi sửa chữa lớn, mua sắm tài sản cố định, nghiên cứu khoa học và bồi dưỡng chuyên môn, nghiệp vụ.

3. Chi phí quản lý bảo hiểm xã hội tự nguyện trong các năm đầu do Bộ Tài chính trình Thủ tướng Chính phủ quyết định.

Điều 32. Các hoạt động tài chính Quỹ bảo hiểm xã hội tự nguyện chịu sự kiểm tra, thanh tra của cơ quan quản lý nhà nước về tài chính và chịu sự kiểm toán của Kiểm toán Nhà nước.

Chương IV

THỦ TỤC THỰC HIỆN BẢO HIỂM XÃ HỘI TỰ NGUYỆN

Điều 33. Sổ bảo hiểm xã hội theo Điều 109 Luật Bảo hiểm xã hội

1. Sổ bảo hiểm xã hội do Bảo hiểm xã hội Việt Nam ban hành cấp cho các đối tượng quy định tại Điều 2 Nghị định này để theo dõi quá trình đóng bảo hiểm xã hội.

2. Mỗi người tham gia bảo hiểm xã hội tự nguyện được cấp một Sổ bảo hiểm xã hội và được sử dụng chung cho cả thời gian tham gia bảo hiểm xã hội bắt buộc và thời gian tham gia bảo hiểm xã hội tự nguyện.

Trường hợp người tham gia bảo hiểm xã hội tự nguyện trước đó đã tham gia bảo hiểm xã hội bắt buộc thì sử dụng Sổ bảo hiểm xã hội đã được cấp để theo dõi quá trình đóng bảo hiểm xã hội.

Điều 34. Cấp Sổ bảo hiểm xã hội theo Điều 111 Luật Bảo hiểm xã hội

1. Người tham gia bảo hiểm xã hội tự nguyện nộp tờ khai cá nhân cho tổ chức bảo hiểm xã hội nơi cư trú. Mẫu tờ khai cá nhân do Bảo hiểm xã hội Việt Nam quy định.

2. Trong thời hạn hai mươi ngày, kể từ ngày nhận đủ hồ sơ hợp lệ của người tham gia bảo hiểm xã hội tự nguyện, tổ chức Bảo hiểm xã hội có trách nhiệm cấp Sổ bảo hiểm xã hội; trường hợp không cấp thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 35. Hồ sơ hưởng lương hưu, bảo hiểm xã hội một lần và giải quyết hưởng chế độ hưu trí theo Điều 123 và Điều 124 Luật Bảo hiểm xã hội

1. Hồ sơ hưởng lương hưu, bảo hiểm xã hội một lần bao gồm:

a) Sổ bảo hiểm xã hội;

b) Tờ khai cá nhân theo mẫu do Bảo hiểm xã hội Việt Nam quy định.

2. Tổ chức bảo hiểm xã hội có trách nhiệm thông báo trước ít nhất là 3 tháng cho người tham gia bảo hiểm xã hội tự nguyện đủ điều kiện hưởng chế độ hưu trí theo quy định tại Điều 9 Nghị định này.

Người tham gia bảo hiểm xã hội tự nguyện nộp hồ sơ theo quy định tại khoản 1 Điều này cho tổ chức bảo hiểm xã hội nơi cư trú.

3. Tổ chức bảo hiểm xã hội có trách nhiệm giải quyết trong thời hạn hai mươi ngày, kể từ ngày nhận được hồ sơ hợp lệ; trường hợp không giải quyết thì phải trả lời bằng văn bản và nêu rõ lý do.

4. Thời điểm hưởng lương hưu kể từ tháng liền kề sau tháng tổ chức bảo hiểm xã hội nhận đủ hồ sơ hợp lệ của người tham gia bảo hiểm xã hội tự nguyện đủ điều kiện hưởng lương hưu.

Điều 36. Hồ sơ hưởng chế độ tử tuất và giải quyết chế độ tử tuất theo Điều 123 và Điều 124 Luật Bảo hiểm xã hội

1. Hồ sơ hưởng chế độ tử tuất bao gồm:

a) Sổ bảo hiểm xã hội đối với người đang đóng bảo hiểm xã hội tự nguyện;

b) Giấy chứng tử, giấy báo tử hoặc quyết định của Toà án tuyên bố là đã chết;

c) Tờ khai của thân nhân theo mẫu do tổ chức bảo hiểm xã hội quy định.

2. Thân nhân của người đang đóng bảo hiểm xã hội tự nguyện hoặc người đang hưởng lương hưu nộp hồ sơ cho tổ chức bảo hiểm xã hội theo quy định tại khoản 1 Điều này.

3. Tổ chức Bảo hiểm xã hội có trách nhiệm giải quyết trong thời hạn mười ngày, kể từ ngày nhận được hồ sơ hợp lệ; trường hợp không giải quyết thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 37. Hồ sơ và thủ tục giải quyết hưởng lương hưu, trợ cấp bảo hiểm xã hội một lần đối với người chấp hành xong hình phạt tù được thực hiện theo quy định tại Điều 127 và Điều 128 Luật Bảo hiểm xã hội.

Điều 38. Hồ sơ và thủ tục giải quyết việc di chuyển nơi hưởng lương hưu được thực hiện theo quy định tại Điều 129 Luật Bảo hiểm xã hội.

Chương V

KHIẾU NẠI, TỐ CÁO VỀ BẢO HIỂM XÃ HỘI TỰ NGUYỆN

Điều 39. Người khiếu nại về bảo hiểm xã hội theo khoản 1 Điều 130 Luật Bảo hiểm xã hội

1. Người tham gia bảo hiểm xã hội tự nguyện quy định tại Điều 2 Nghị định này.

2. Người đang hưởng lương hưu, người đang bảo lưu thời gian đóng bảo hiểm xã hội tự nguyện, người tạm dừng hưởng lương hưu, người hưởng trợ cấp tuất một lần, người lo mai táng và những người khác có quyền và lợi ích liên quan đến bảo hiểm xã hội tự nguyện.

Điều 40. Thẩm quyền, trình tự thủ tục giải quyết khiếu nại về bảo hiểm xã hội theo khoản 2 Điều 131 Luật Bảo hiểm xã hội

1. Thẩm quyền giải quyết khiếu nại về bảo hiểm xã hội tự nguyện:

a) Thủ trưởng tổ chức bảo hiểm xã hội đã có quyết định, hành vi về bảo hiểm xã hội tự nguyện có trách nhiệm giải quyết khiếu nại lần đầu đối với quyết định, hành vi của mình bị khiếu nại;

b) Giám đốc Sở Lao động - Thương binh và Xã hội có thẩm quyền giải quyết khiếu nại về bảo hiểm xã hội tự nguyện đối với quyết định giải quyết khiếu nại mà Thủ trưởng tổ chức bảo hiểm xã hội đã giải quyết lần đầu nhưng người khiếu nại không đồng ý hoặc quá thời hạn quy định mà khiếu nại không được giải quyết và trong cùng thời gian đó người khiếu nại không khởi kiện tại Toà án.

2. Trình tự, thủ tục khiếu nại và giải quyết khiếu nại lần đầu về bảo hiểm xã hội tự nguyện được quy định như sau:

a) Khi phát hiện quyết định, hành vi về bảo hiểm xã hội tự nguyện trái pháp luật, xâm phạm quyền, lợi ích hợp pháp của mình, người khiếu nại gửi đơn đến Thủ trưởng tổ chức bảo hiểm xã hội đã ban hành quyết định hoặc đã thực hiện hành vi đó;

b) Khi nhận được đơn khiếu nại lần đầu, Thủ trưởng tổ chức bảo hiểm xã hội có quyết định hoặc hành vi bị khiếu nại phải xem xét thụ lý và giải quyết khiếu nại;

c) Thời hiệu khiếu nại, thủ tục khiếu nại và thời hạn giải quyết khiếu nại lần đầu theo quy định của pháp luật về khiếu nại, tố cáo.

3. Trình tự, thủ tục khiếu nại, giải quyết khiếu nại lần hai về bảo hiểm xã hội tự nguyện được quy định như sau:

a) Trường hợp người khiếu nại không đồng ý với quyết định giải quyết khiếu nại lần đầu hoặc quá thời hạn quy định mà khiếu nại lần đầu không được giải quyết mà không khởi kiện ra toà án thì người khiếu nại có quyền khiếu nại đến Giám đốc Sở Lao động - Thương binh và Xã hội;

b) Thời hiệu khiếu nại, thủ tục khiếu nại và thời hạn giải quyết khiếu nại lần hai thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

4. Trường hợp người khiếu nại không đồng ý với quyết định giải quyết lần đầu của Thủ trưởng tổ chức bảo hiểm xã hội mà không khiếu nại đến Giám đốc Sở Lao động - Thương binh và Xã hội; quyết định giải quyết khiếu nại của Sở Lao động - Thương binh và Xã hội hoặc quá thời hạn quy định mà Thủ trưởng tổ chức bảo hiểm xã hội hoặc Giám đốc Sở Lao động - Thương binh và Xã hội không giải quyết thì khởi kiện tại Toà án.

Điều 41. Việc tố cáo và giải quyết tố cáo hành vi vi phạm pháp luật về bảo hiểm xã hội tự nguyện được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 42.

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Các quy định tại Nghị định này được thực hiện từ ngày 01 tháng 01 năm 2008.

Điều 43.

1. Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm hướng dẫn thực hiện Nghị định này.

2. Bảo hiểm xã hội Việt Nam tổ chức thực hiện các quy định tại Nghị định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2008 - 83 d.c tien luong dong BH

CHÍNH PHỦ

_______

Số: 83/2008/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________________________

Hà Nội, ngày 31 tháng 7 năm 2008

NGHỊ ĐỊNH

Điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội

đối với người lao động thực hiện chế độ tiền lương

do người sử dụng lao động quyết định

_____________

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 29 tháng 11 năm 2006;

Căn cứ Luật Bảo hiểm xã hội ngày 29 tháng 6 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội, Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội để làm căn cứ tính mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội đối với người lao động có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định.

Điều 2. Đối tượng áp dụng là người lao động đang tham gia bảo hiểm xã hội hoặc đang bảo lưu thời gian tham gia bảo hiểm xã hội có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định, từ ngày 01 tháng 01 năm 2007 trở đi hưởng lương hưu, trợ cấp một lần khi nghỉ hưu, bảo hiểm xã hội một lần hoặc bị chết mà thân nhân được hưởng trợ cấp tuất một lần.

Điều 3. Mức điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội áp dụng đối với đối tượng quy định tại Điều 2 Nghị định này được quy định như sau:

1. Mức điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội được tính trên cơ sở chỉ số giá tiêu dùng bình quân năm do Tổng cục Thống kê, Bộ Kế hoạch và Đầu tư công bố hàng năm và được xác định bằng biểu thức sau:

Trong đó:

- t là năm bất kỳ trong giai đoạn điều chỉnh;

- Mức điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội của năm t được lấy tròn hai số lẻ và mức thấp nhất bằng một.

2. Mức điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội của các năm trước năm 1995 có mức điều chỉnh chung và bằng mức điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội của năm 1994.

Điều 4. Kinh phí thực hiện điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội để làm căn cứ tính mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội đối với người lao động quy định tại Điều 2 Nghị định này do quỹ bảo hiểm xã hội bảo đảm.

Điều 5.

1. Bộ Lao động - Thương binh và Xã hội hướng dẫn thi hành Nghị định này.

2. Hằng năm, Bộ Lao động - Thương binh và Xã hội quy định cụ thể mức điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội đối với người lao động thực hiện chế độ tiền lương do người sử dụng lao động quyết định sau khi có ý kiến thống nhất của Bộ Tài chính về mức điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội được tính trên cơ sở quy định tại Điều 3 Nghị định này.

3. Bảo hiểm xã hội Việt Nam tổ chức thực hiện các quy định tại Nghị định này.

Điều 6.

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Các quy định tại Nghị định này được thực hiện từ ngày 01 tháng 01 năm 2007.

Điều 7. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP; Đã ký

- Văn phòng BCĐTW về phòng, chống tham nhũng;

- HĐND, UBND các tỉnh,

thành phố trực thuộc Trung ương;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các Ủy ban của Quốc hội;

- Văn phòng Quốc hội; Nguyễn Tấn Dũng

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- BQL KKTCKQT Bờ Y;

- Ngân hàng Chính sách Xã hội;

- Ngân hàng Phát triển Việt Nam;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- VPCP: BTCN, các PCN,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, KGVX (5b). A.


ND 2008 - 134 dieu chinh thu nhap thang bhtnguyen

CHÍNH PHỦ ¾¾ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số: 134 /2008/NĐ-CP | ¾¾¾¾¾¾¾¾¾¾¾¾
 | Hà Nội, ngày 31 tháng 12 năm 2008

NGHỊ ĐỊNH

Điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội

đối với người lao động tham gia bảo hiểm xã hội tự nguyện

__________

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Bảo hiểm xã hội ngày 29 tháng 6 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội, Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội để làm căn cứ tính mức bình quân thu nhập tháng đóng bảo hiểm xã hội đối với người lao động có thời gian đóng bảo hiểm xã hội theo loại hình bảo hiểm xã hội tự nguyện.

Điều 2. Đối tượng áp dụng là người lao động tham gia bảo hiểm xã hội tự nguyện từ ngày 01 tháng 01 năm 2008 trở đi và sau đó hưởng lương hưu, trợ cấp một lần khi nghỉ hưu, bảo hiểm xã hội một lần hoặc bị chết mà thân nhân được hưởng trợ cấp tuất một lần theo quy định của Luật Bảo hiểm xã hội về bảo hiểm xã hội tự nguyện.

Điều 3.

1. Mức điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội áp dụng đối với đối tượng quy định tại Điều 2 Nghị định này được tính trên cơ sở chỉ số giá tiêu dùng bình quân năm do Tổng cục Thống kê thuộc Bộ Kế hoạch và Đầu tư công bố hàng năm và được xác định bằng công thức sau:

Trong đó:

- t là năm bất kỳ trong giai đoạn điều chỉnh;

- Mức điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội của năm t được lấy tròn hai số lẻ và mức thấp nhất bằng một.

2. Đối với đối tượng quy định tại Điều 2 Nghị định này, nếu có thời gian đóng bảo hiểm xã hội bắt buộc theo chế độ tiền lương do người sử dụng lao động quyết định thì tiền lương, tiền công tháng đã đóng bảo hiểm xã hội được điều chỉnh theo quy định tại khoản 1 Điều 3 Nghị định số 83/2008/NĐ-CP ngày 31 tháng 7 năm 2008 của Chính phủ.

Điều 4. Kinh phí thực hiện điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội để làm căn cứ tính mức bình quân thu nhập tháng đóng bảo hiểm xã hội đối với người lao động quy định tại Điều 2 Nghị định này do quỹ bảo hiểm xã hội bảo đảm.

Điều 5.

1. Bộ Lao động - Thương binh và Xã hội hướng dẫn thi hành Nghị định này.

2. Hàng năm, Bộ Lao động - Thương binh và Xã hội quy định cụ thể mức điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội đối với người lao động có thời gian đóng bảo hiểm xã hội theo loại hình bảo hiểm xã hội tự nguyện sau khi có ý kiến thống nhất của Bộ Tài chính về mức điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội được tính theo quy định tại Điều 3 Nghị định này.

3. Bảo hiểm xã hội Việt Nam tổ chức thực hiện các quy định tại Nghị định này.

Điều 6.

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Các quy định tại Nghị định này được thực hiện từ ngày 01 tháng 01 năm 2008.

Điều 7. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP; Đã ký

- Văn phòng BCĐTW về phòng, chống tham nhũng;

- HĐND, UBND các tỉnh,

thành phố trực thuộc Trung ương;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các Ủy ban của Quốc hội; Nguyễn Tấn Dũng

- Văn phòng Quốc hội;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- UB Giám sát tài chính Quốc gia;

- Ngân hàng Chính sách Xã hội;

- Ngân hàng Phát triển Việt Nam;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, KGVX (5b). A


QD 2003 - 722 quan ly thu bhxh, bhyt bat buoc

QUYẾT ĐỊNH

CỦA TỔNG GIÁM ĐỐC BẢO HIỂM XÃ HỘI VIỆT NAM
SỐ 722/QĐ-BHXH-BT NGÀY 26 THÁNG 5 NĂM 2003 VỀ VIỆC
BAN HÀNH QUY ĐỊNH QUẢN LÝ THU BẢO HIỂM XÃ HỘI,
BẢO HIỂM Y TẾ BẮT BUỘC

TỔNG GIÁM ĐỐC BẢO HIỂM XÃ HỘI VIỆT NAM

Căn cứ Nghị định số 100/2002/NĐ-CP ngày 06/12/2002 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bảo hiểm xã hội Việt Nam;

Căn cứ Quyết định số 02/2003/QĐ-TTg ngày 02/01/2003 của Thủ tướng Chính phủ ban hành về Quy chế quản lý tài chính đối với Bảo hiểm xã hội Việt Nam;

Căn cứ các quy định hiện hành về Bảo hiểm xã hội và Bảo hiểm y tế bắt buộc;

Theo đề nghị của Trưởng ban Thu Bảo hiểm xã hội;

QUYẾT ĐỊNH

Điều 1: Ban hành kèm theo Quyết định này Quy định quản lý thu bảo hiểm xã hội, bảo hiểm y tế bắt buộc.

Điều 2: Quyết định này có hiệu lực kể từ ngày 01/7/2003 và thay thế Quyết định số 2902/1999/QĐ-BHXH ngày 23/11/1999 của Bảo hiểm xã hội Việt Nam.

Điều 3: Chánh Văn phòng Trưởng Ban Thu bảo hiểm xã hội, Thủ trưởng các đơn vị trực thuộc Bảo hiểm xã hội Việt Nam, Giám đốc BHXH các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Quyết định này.

QUY ĐỊNH

VỀ VIỆC QUẢN LÝ THU BẢO HIẾM XÃ HỘI, BẢO HIỂM Y TẾ BẮT BUỘC

(ban hành kèm theo Quyết định số 722/QĐ-BHXH ngày 26 tháng 5 năm 2003
của Tổng Giám đốc Bảo hiểm xã hội Việt Nam)

1. Đối tượng, mức đóng và phương thức đóng bảo hiểm xã hội (BHXH) bảo hiểm y tế (BHYT) bắt buộc.

1. Đối tượng

1.1. Đối tượng tham gia BHXH bắt buộc

1.1.1. Đối tượng tham gia BHXH bắt buộc theo quy định lại khoản 1, Điều 1 Nghị định số 01/2003/NĐ-CP ngày 09/01/2003 của Chính phủ gồm:

a. Người lao động làm việc theo hợp đồng lao động có thời hạn từ đủ 3 tháng trở lên và hợp đồng lao động không xác định thời hạn trong các doanh nghiệp, cơ quan, tổ chức sau:

- Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp Nhà nước, bao gồm: doanh nghiệp hoạt động sản xuất, kinh doanh, doanh nghiệp hoạt động công ích; doanh nghiệp thuộc lực lượng vũ trang;

- Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp, bao gồm: công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh, doanh nghiệp tư nhân;

- Doanh nghiệp thành lập, hoạt động theo Luật Đầu tư nước ngoài tại Việt Nam, bao gồm: doanh nghiệp liên doanh và doanh nghiệp 100% vốn đầu tư nước ngoài;

- Doanh nghiệp của tổ chức chính trị, tổ chức chính thị - xã hội;

- Hộ sản xuất, kinh doanh cá thể, tổ hợp tác;

- Các cơ quan hành chính, sự nghiệp, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị - xã hội nghề nghiệp, tổ chức xã hội khác, lực lượng vũ trang; kể cả các tổ chức, đơn vị được phép hoạt động sản xuất, kinh doanh, dịch vụ thuộc cơ quan hành chính, sự nghiệp, Đảng, đoàn thể, các hội quần chúng tự trang trải về tài chính;

- Cơ sở bán công, dân lập, tư nhân thuộc các ngành văn hoá, y tế, giáo dục, đào tạo, khoa học, thể dục thể thao và các ngành sự nghiệp khác;

- Trạm y tế xã, phường, thị trấn;

- Cơ quan, tổ chức nước ngoài hoặc tố chức quốc tế tại Việt Nam, trừ trường hợp Điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác.

- Các tổ chức khác có sử dụng lao động là những tổ chức chưa quy định tại điểm a này.

b. Cán bộ, công chức, viên chức theo pháp lệnh cán bộ, công chức.

c. Người lao động, xã viên làm việc và hưởng tiền công theo hợp đồng lao dộng từ đủ 3 tháng trở lên trong các hợp tác xã thành lập, hoạt động theo Luật Hợp tác xã.

d. Người lao động làm việc tại các doanh nghiệp, cơ quan, tổ chức quy định tại điểm a và điểm c mục này, làm việc theo hợp đồng lao động có thời hạn dưới 3 tháng, khi hết hạn hợp đồng lao động mà người lao động tiếp tục làm việc hoặc giao kết hợp đồng 1ao động mới đối với doanh nghiệp, tổ chức, cá nhân đó thì phải tham gia BHXH bắt buộc.

e. Người lao động quy định tại điểm a, điểm b, điểm c và điểm d Mục này, đi học, thực tập, công tác, điều dưỡng trong và ngoài nước mà vẫn hưởng tiền lương hoặc tiền công do doanh nghiệp, cơ quan, tổ chức sử dụng lao động trả thì cũng thuộc đối tượng thực hiện BHXH bắt buộc.

1.1.2. Quân nhân, công an nhân dân thuộc diện hưởng lương và hưởng sinh hoạt phí theo Điều lệ Bảo hiểm xã hội đối với sĩ quan, quân nhân chuyên nghiệp, hạ sĩ quan, binh sĩ Quan đội nhân dân và Công an nhân dân ban hành kèm theo Nghị định số 45/CP ngày 15/7/1995 của Chính phủ.

1.1.3. Cán bộ xã, phường, thị trấn hưởng sinh hoạt phí được quy định tại Điều 3 Nghị định số 09/1998/NĐ-CP ngày 23/01/1998 của Chính phủ; Điều 7 Nghị định số 40/1999/NĐ-CP ngày 23/6/1999 của Chính phủ và Điều 1 Nghị định số 46/2000/NĐ- CP ngày 12/9/2000 của Chính phủ.

1.1.4. Người 1ao động Việt Nam đi làm việc có thời hạn ở nước ngoài quy định tại Nghị định số 152/1999/NĐ-CP ngày 20/9/1999 của Chính phủ.

1.1.5. Đối tượng tự đóng BHXH theo quy định tại Nghị định số 41/2002/NĐ-CP ngày 11/4/2002 của Chính phủ và đối tượng quy định tại khoản b điểm 9 mục II Thông tư số 07/2003/TT-BLĐTBXH ngày 12/03/2003 của Bộ Lao động - Thương binh và Xã hội.

1.2. Đối tượng tham gia BHYT bắt buộc.

1.2.1. Người lao động Việt Nam trong danh sách lao động thường xuyên, lao động hợp đồng từ đủ 3 tháng trở lên làm việc trong:

- Các doanh nghiệp Nhà nước, kể cả các doanh nghiệp thuộc lực lượng vũ trang

- Các tổ chức kinh tế thuộc cơ quan hành chính sự nghiệp, cơ quan Đảng, các tổ chức chính trị - xã hội;

- Các doanh nghiệp có vốn đầu tư nước ngoài, khu chế xuất, khu công nghiệp tập trung; bao gồm: doanh nghiệp liên doanh và doanh nghiệp 100 vốn đầu tư nước ngoài; các cơ quan, tổ chức nước ngoài, tổ chức quốc tế tại Việt Nam, trừ trường hợp Điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác.

- Các đơn vị tổ chức kinh tế ngoài quốc doanh có từ 10 lao động trở lên.

1.2.2. Cán bộ, công chức làm việc trong các cơ quan hành chính, sự nghiệp; người làm việc trong các cơ quan Đảng, các tổ chức chính trị, tổ chức chính trị - xã hội, cán bộ xã, phường, thị trấn hưởng sinh hoạt phí hàng tháng theo quy định tại Nghị định số 09/1998/NĐ-CP ngày 23/01/1998 của Chính phủ; người làm việc trong các cơ quan dân cử từ Trung ương đến cấp xã, phường.

1.2.3. Đại biểu Hội đồng nhân dân đương nhiệm các cấp không thuộc biên chế Nhà nước hoặc không hưởng chế độ BHXH hàng tháng.

Các đối tượng quy định tại tiết 1.2.1 , 1.2.2, 1.2.3 nêu trên trong thời gian đi học ngắn hạn hoặn dài hạn trong nước vẫn thuộc đối tượng tham gia BHYT bắt buộc.

1.2.4. Người có công với cách mạng theo quy định tại Nghị định số 28/CP ngày 29/4/1995 của Chính phủ.

1.2.5. Thân nhân sĩ quan tại ngũ theo quy định tại Nghị định số 63/2002/NĐ-CP ngày 18/6/2002 của Chính phủ.

1.2.6. Lưu học sinh nước ngoài học tại Việt Nam quy định tại Thông tư Liên bộ số 68 LB/TC-KH ngày 04/11/1996 của Bộ Tài chính - Kế hoạch và đầu tư.

1.2.7. Các đối tượng bảo trợ xã hội được Nhà nước cấp kinh phí thông qua BHXH;

1.2.8. Người nghèo được hưởng chế độ KCB theo quy định tại Quyết định số 139/2002/QĐ-TTg ngày 15/10/2002 của Thủ tướng Chính phủ.

1.2.9. Người đang hưởng chế độ trợ cấp BHXH hàng tháng (hưu trí, mất sức lao động, tai nạn lao động, công nhân cao su).

2. Mức đóng.

2.1. Mức đóng BHXH.

2.1.1. Mức 20% tiền lương hàng tháng đối với các đối tượng quy định tại tiết 1.1.1 và 1.1.2 điểm 1.1 mục 1, trong đó người sử dụng lao động đóng 15% tổng quỹ tiền lương tháng, người lao động đóng 5% tiền lương tháng.

2.1.2. Mức 15% tiền lương hàng tháng và sinh hoạt phí đối với các đối tượng quy định tại tiết 1.1.3; 1.1.4 và 1.1.5 điểm 1.1 mục 1 cụ thể như sau:

- Đối tượng tại tiết 1.1.3 đóng 15% mức sinh hoạt phí hàng tháng, trong đó Uỷ ban nhân dân xã, phường, thị trấn đóng 10%, cán bộ xã, phường, thị trấn đóng 5%.

- Đối tượng tại tiết 1.1.4 nếu đã tham gia BHXH ở trong nước thì mức đóng bằng 15% tiền lương tháng đã đóng BHXH liền kề trước khi ra nước ngoài làm việc; nếu chưa tham gia BHXH ở trong nước thì mức đóng hàng tháng bằng 15% của hai lần mức tiền lương tối thiểu do Nhà nước quy định tại từng thời điểm.

- Đối tượng tại tiết 1.1.5 tự đóng 15% mức tiền lương tháng trước khi nghỉ việc.

2.2. Mức đóng BHYT

2.2.1. Mức 3% tiền lương hàng tháng đối với các đối tượng quy định tại tiết 1.2.1 và 1.2.2 điểm 1.2 mục 1, trong đó người sử dụng lao động đóng 2% tổng quỹ tiền lương tháng, người lao động đóng 1% tiền lương tháng.

2.2.2. Mức 3% tiền lương tối thiểu hiện hành đối với các đối tượng quy định tại tiết l.2.3; 1.2.4 và 1.2.5 điểm 1.2 mục 1, do các cơ quan có trách nhiệm quản lý đối tượng đóng.

2.2.3. Mức 3% suất học bổng được cấp hàng tháng đối với các đối tượng quy định tại tiết 1.2.6 điểm 1.2 mục 1, do cơ quan có trách nhiệm quản lý đối tượng đóng.

2.2.4. Mức đóng của đối tượng tại tiết 1.2.7 và 1.2.8 điểm 1.2 mục 1, theo quy định hiện hành của Chính phủ, do cơ quan có trách nhiệm quản lý đối tượng đóng.

2.2.5. Mức 3% tiền lương hưu, trợ cấp hàng tháng do cơ quan BHXH trích từ quỹ hưu trí trợ cấp sang quỹ khám chữa bệnh đối với các đối tượng quy định tại tiết 1.2.9 điểm 1.2 mục 1.

2.3. Tiền lương hàng tháng làm căn cứ đóng BHXH, BHYT

2.3.1. Tiền lương hàng tháng làm căn cứ đóng BHXH là tiền lương, tiền công theo ngạch, bậc hoặc lương theo cấp bậc, chức vụ, lương hợp đồng; các khoản phụ cấp chức vụ, thâm niên chức vụ bầu cử, khu vực, đắt đỏ, hệ số chênh lệch bảo lưu (nếu có).

2.3.2. Người lao động hưởng lương theo chế độ tiền lương thuộc hệ thống thang bảng lương do Nhà nước quy định, được tính theo mức tiền lương tối thiểu do Nhà nước quy định tại thời điểm đóng BHXH, BHYT. Từ ngày 01/01/2003 mức tiền lương tối thiểu là 290.000 đồng/tháng.

2.3.3. Người lao động làm việc trong các đơn vị quy định tại Điều 2 Nghị định số 114/NĐ-CP ngày 31/12/2002 của Chính phủ và khoản 3 mục II Thông tư số 04/2003/TT-BLĐTBXH ngày 17/2/2003 của Bộ Lao động - Thương binh và Xã hội thì tiền lương hàng tháng làm căn cứ đóng BHXH, BHYT là mức lương ghi trong hợp đồng lao động theo thang, bảng lương của đơn vị xây dựng, nhưng không được thấp hơn mức tiền lương tối thiểu.

2.3.4. Tiền lương hàng tháng làm căn cứ đóng BHXH của người lao động làm việc trong các đơn vị liên doanh, doanh nghiệp có vốn đầu tư nước ngoài theo mức lương ghi trong hợp đồng lao động, nhưng không được thấp hơn mức tiền lương tối thiểu quy định tại Quyết định số 708/1999/QĐ-BLĐTB&XH ngày 15/6/1999 của Bộ Lao động - Thương binh và Xã hội .

3. Phương thức đóng BHXB, BHYT.

3.1. Đối tượng cùng tham gia BHXH, BHYT.

Thực hiện đóng BHXH, BHYT đồng thời, hàng tháng. Chậm nhất là ngày cuối tháng, các đơn vị sử dụng lao động có trách nhiệm trích nộp tiền vào tài khoản thu của cơ quan BHXH.

3.2. Đối tượng tham gia BHXH

3.2.1. Hàng tháng Bộ Quốc phòng, Bộ Công an và Ban cơ yếu Chính phủ đóng BHXH cho các đối tượng được quy định tại tiết 1.1.2 điểm 1.1 mục 1.

3.2.2. Đơn vị quản lý người lao động đi làm việc ở nước ngoài đóng BHXH 6 tháng 1 lần cho các đối tượng quy định tại tiết 1.1.4 điểm 1.1 mục 1.

3.2.3. Đối tượng quy định tại tiết 1.1.5 điểm 1.1 mục 1, đóng BHXH hàng tháng, 3 tháng hoặc 6 tháng một lần theo đăng ký của người lao động.

3.2.4. Các đơn vị quản lý đối tượng tham gia BHXH bắt buộc khác thực hiện đóng BHXH hàng tháng.

3.3. Đối tượng tham gia BHYT.

3.3.1. Đối tượng quy định tại tiết 1.2.3, 1.2.4, 1.2.5, 1.2.6, 1.2.7, 1.2.8 điểm 1.2 mục 1, do các cơ quan có trách nhiệm quản tý đóng BHYT hàng tháng trên cơ sở hợp đồng nguyên tắc được ký với cơ quan BHXH.

3.3.2. Đối tượng quy định tại tiết 1.2.9 điểm 1.2 mục 1, do BHXH Việt Nam thực hiện ghi thu quỹ khám chữa bệnh (KCB), ghi chi quỹ hưu trí trợ cấp hàng tháng.

II. QUẢN LÝ THU - NỘP BHXH, BHYT

1. Quy trình thu nộp.

1.1. Đăng ký tham gia BHXH - BHYT lần đầu

1.1.1. Doanh nghiệp, cơ quan, đơn vị (gọi chung là đơn vị) quản lý các đối tượng nêu tại mục 1 phần I có trách nhiệm đăng ký tham gia BHXH, BHYT với cơ quan BHXH được phân công quản lý theo địa giới hành chính cấp tỉnh, nơi cơ quan, đơn vị đóng trụ sở; Hồ sơ đăng ký ban đầu bao gồm:

- Công văn đăng ký tham gia BHXH, BHYT.

- Danh sách lao động và quỹ tiền lương trích nộp BHXH (mẫu C45-BH), danh sách đối tượng tham gia BHYT (mẫu C45a-BH).

- Hồ sơ hợp pháp về đơn vị và người lao động trong danh sách (Quyết định thành lập, giấy phép hoạt động, bảng thanh toán tiền lương hàng tháng).

1.1.2. Cơ quan BHXH tiếp nhận, thẩm định hồ sơ, thông báo kết quả thẩm định danh sách tham gia BHXH, BHYT, số tiền phải đóng hàng tháng hoặc tiến hành ký kết hợp đồng về BHYT với cơ quan, đơn vị quản lý đối tượng.

1.1.3. Đơn vị quản lý đối tượng căn cứ thông báo hoặc hợp đồng đã ký kết với cơ quan BHXH tiến hành đóng BHXH, BHYT.

1.2. Hàng tháng nếu có sự biến động so với danh sách đã đăng ký tham gia BHXH, BHYT, đơn vị quản lý đối tượng lập danh sách điều chỉnh theo mẫu C47-BH (hoặc theo mẫu C47a-BH), gửi cơ quan BHXH để kịp thời điều chỉnh.

1.3. Hàng quý hoặc định kỳ theo hợp đồng đã ký kết, cơ quan BHXH và đơn vị quản lý đối tượng vận hành đối chiếu số liệu nộp BHXH, BHYT và lập biên bản (mẫu C46-BH) theo nguyên tắc ưu tiên tính đủ mức đóng BHYT bắt buộc, để xác định số tiền thừa, thiếu) còn phải nộp trong quý.

1.4. Trước 30/11 hàng năm, đơn vị quản lý đối tượng có trách nhiệm lập “Danh sách lao động và quỹ tiền lương trích nộp BHXH" (mẫu C45-BH) hoặc "Danh sách đối tượng tham gia BHYT" (mẫu C45a-BH) để đăng ký tham gia BHXH, BHYT của năm kế tiếp cho đối tượng với cơ quan BHXH được phân công quản lý.

2. Phân cấp quản lý thu BHXH, BHYT.

2.1. Bảo hiểm xã hội Việt Nam (Ban Thu BHXH) chịu trách nhiệm tổng hợp, phân loại đối tượng tham gia BHXH; Hướng dẫn, chỉ đạo, tổ chức, quản lý thu BHXH, BHYT, cấp sổ BHXH, thẻ BHYT và phiếu KCB; Kiểm tra, đối chiếu tình hình thu nộp BHXH, BHYT cấp sổ BHXH, thẻ BHYT, phiếu KCB và thẩm định số thu BHXH, BHYT.

2.2. Bảo hiểm xã hội tỉnh, thành phố trực thuộc Trung uơng (gọi chung là BHXH tỉnh).

2.2.1. Bảo hiểm xã hội tỉnh (phòng thu BHXH) trực tiếp thu.

- Các đơn vị do Trung ương quản lý đóng trụ sở trên địa bàn tỉnh, thành phố.

- Các đơn vị trên địa bàn do tỉnh quản lý.

- Các doanh nghiệp có vốn đầu tư nước ngoài, tổ chức quốc tế, lưu học sinh nước ngoài.

- Lao động hợp đồng thuộc doanh nghiệp lực lượng vũ trang.

- Các đơn vị đưa lao động Việt Nam đi làm việc có thời hạn ở nước ngoài.

- Người có công với cách mạng quy định tại Nghị định số 28/CP ngày 29/5/1995 của Chính phủ

- Người nghèo quy định tại Quyết định số 139/2002/QĐ-TTg ngày 15/10/2002 của Thủ tướng Chính phủ.

- Những đơn vị BHXH huyện không đủ điều kiện thu thì BHXH tỉnh trực tiếp tổ chức thu.

2.2.2. Phòng thu BHXH có trách nhiệm:

- Tổ chức, hướng dẫn thu BHXH, BHYT, cấp, ghi, xác nhận trên sổ BHXH, cấp Thẻ BHYT, Phiếu KCB đối với các đơn vị do tỉnh quản lý; Hướng dẫn BHXH huyện quản lý thu BHXH, BHYT, cấp, ghi, xác nhận trên sổ BHXH, cấp Thẻ BHYT, Phiếu KCB cho đối tượng do huyện quản lý; Định kỳ quý, năm thẩm định số thu BHXH, BHYT đối với BHXH huyện.

- Cung cấp cơ sở dữ liệu về người lao động tham gia BHXH, BHYT trên địa bàn cho phòng công nghệ thông tin để cập nhật vào chương trình quản lý thu BHXH, BHYT và in ấn Thẻ BHYT, Phiếu KCB.

- Cung cấp cho Phòng Giám định chi những thông tin về đối tượng đã đãng ký tại các cơ sở KCB theo Phiếu KCB đã cấp.

- Phối hợp với phòng Kế hoạch Tài chính lập và giao kế hoạch, quản lý tiền thu BHXH, BHYT trên địa bàn tỉnh quản lý.

2.3. Bảo hiểm xã hội quận, huyện, thị xã, thành phố thuộc tỉnh (gọi chung là BHXH huyện).

2.3.1. Bảo hiểm xã hội huyện trực tiếp thu BHXH, BHYT.

- Các đơn vị trên địa bàn do huyện quản lý;

- Các đơn vị ngoài quốc doanh, ngoài công lập.

- Các xã phường, thị trấn.

- Thân nhân sĩ quan tại ngũ quy định tại Nghị định số 63/2002/NĐ-CP ngày 18/6/2002 của Chính phủ.

- Đối tượng quy định tại tiết 1.1.5 điểm 1.1 mục 1.

- Các đơn vị khác do BHXH tỉnh giao nhiệm vụ thu.

2.3.2. Hướng dẫn, tổ chức thực hiện quản lý thu, nộp BHXH, BHYT; cấp, hướng dẫn sử dụng sổ BHXH, phiếu KCB đối với cơ quan, đơn vị quản lý đối tượng.

3. Lập và giao kế hoạch thu BHXH, BHYT.

3.1. Bảo hiểm xã hội huyện căn cứ vào Danh sách lao động, quỹ lương trích nộp BHXH của các đơn vị và đối tượng tham gia BHXH, BHYT do BHXH huyện quản lý, thực hiện kiểm tra, đối chiếu, tổng hợp và lập 02 bản kế hoạch thu BHXH, BHYT năm sau (theo mẫu số 4-KHT) 01 bản lưu tại BHXH huyện, 01 bản gửi BHXH tỉnh trước ngày 20/10.

3.2. Bảo hiểm xã hội tỉnh căn cứ danh sách lao động, quỹ lương trích nộp BHXH của các đơn vị do BHXH tỉnh trực tiếp thu, thực hiện kiểm tra, đối chiếu lập kế hoạch thu BHXH, BHYT năm sau (theo mẫu số 4-KHT). Đồng thời tổng hợp kế hoạch thu BHXH, BHYT của BHXH các huyện lập 02 bản (theo mẫu số 5-KHT), 01 bản lưu tại tỉnh, 01 bản gửi BHXH Việt Nam trước ngày 31/10.

3.3. Bảo hiểm xã hội Việt Nam căn cứ tình hình thực hiện kế hoạch năm của BHXH các địa phương và tình hình phát triển kinh tế xã hội, căn cứ kế hoạch thu BHXH, BHYT do BHXH các tỉnh và BHXH khối lực lượng vũ trang lập, giao số kiểm tra về thu BHXH, BHYT cho BHXH các tỉnh, BHXH Bộ Quốc phòng, Bộ Công an và Ban cơ yếu Chính phủ trước ngày 15/11 hàng năm.

3.4. Căn cứ số kiểm tra của BHXH Việt Nam giao, BHXH tỉnh đối chiếu với tình hình thực tế trên địa bàn, BHXH khối lực lượng vũ trang đối chiếu với quân số sĩ quan, quân nhân chuyên nghiệp hưởng lương; hạ sĩ quan và binh sĩ hưởng phụ cấp đang quản lý nếu chưa phù hợp thì phản ảnh về BHXH Việt Nam để được xem xét điều chỉnh.

3.5. Bảo hiểm xã hội Việt Nam tổng hợp số thu BHXH, BHYT trên toàn quốc trình Hội đồng Quản lý BHXH Việt Nam phê duyệt để giao dự toán thu BHXH, BHYT cho BHXH tỉnh và BHXH lực lượng vũ trang trong tháng 01 năm sau.

3.6. Bảo hiểm xã hội tỉnh, căn cứ dự toán thu BHXH, BHYT của BHXH Việt Nam giao, tiến hành phân bổ dự toán thu BHXH, BHYT cho các đơn vị trực thuộc BHXH tỉnh và BHXH huyện trước ngày 15/01 của năm kế hoạch.

4. Quản lý tiền thu BHXH, BHYT

4.1. Thu BHXH, BHYT bằng hình thức chuyển khoản, trường hợp cá biệt phải thu bằng tiền mặt thì cơ quan BHXH phải nộp tiền vào ngân hàng ngay trong ngày.

4.2. Không được sử dụng tiền thu BHXH, BHYT để chi cho bất cứ việc gì; Không được áp dụng hình thức gán thu bù chi tiền BHXH, BHYT đối với các đơn vị Mọi trường hợp thoái thu, truy thu BHXH để cộng nối thời gian công tác chỉ được thực hiện sau khi có sự chấp thuận bằng văn bản của BHXH Việt Nam.

4.3. Chậm nhất vào ngày cuối tháng, cơ quan, đơn vị quản lý đối lượng phải nộp đủ số tiền đã được xác định vào tài khoản chuyên thu của cơ quan BHXH nơi đăng ký tham gia BHXH, BHYT. Nếu chậm nộp từ 30 ngày trở lên so với kỳ hạn phải nộp thì ngoài việc bị xử lý theo quy định của pháp luật xử phạt hành chính về BHXH, cơ quan, đơn vị còn phải nộp tiền lãi theo mức lãi suất tiền vay quá hạn do ngân hàng Nhà nước Việt Nam quy định tại thời điểm truy nộp.

BHXH tỉnh, huyện có quyền yêu cầu kho bạc, ngân hàng trích từ tài khoản của cơ quan, đơn vị chuyển vào tài khoản của cơ quan BHXH khoản tiền phải nộp BHXH (kể cả tiền lãi do chậm nộp) mà không cần có sự chấp nhận thanh toán của cơ quan, đơn vị.

4.4. Bảo hiểm xã hội huyện chuyển tiền thu BHXH, BHYT về tài khoản chuyên thu của BHXH tỉnh vào ngày 10 và ngày 25 hàng tháng. Riêng tháng cuối năm chuyển toàn bộ số tiền thu BHXH, BHYT của huyện về BHXH tỉnh trước 24 giờ ngày 31/12.

4.5. Hàng tháng BHXH tỉnh chuyển tiền thu BHXH, BHYT về tài khoản chuyên thu của BHXH Việt Nam vào các ngày 10, 20 và ngày cuối tháng. Nếu số dư trên tài khoản chuyên thu của BHXH tỉnh quá 5.000.000.000 đồng, thì BHXH tỉnh phải chuyển bổ sung ngay về BHXH Việt Nam. Riêng tháng cuối năm chuyển hết số tiền thu BHXH, BHYT về BHXH Việt Nam trước 24 giờ ngày 31/12.

5. Chế độ thông tin báo cáo.

5.1. BHXH huyện.

- Lập sổ theo dõi đối chiếu thu nộp BHXH (mẫu S03-BH), sổ chi tiết thu BHXH (mẫu S53-BH) và báo cáo tháng (Mẫu 6-BCT), quý, năm (Mẫu 7-BCT).

- Thời gian gửi báo cáo: Báo cáo tháng trước ngày 22 hàng tháng; Báo cáo quý trước ngày 15 tháng đầu quý sau; Báo cáo năm ngày 20 tháng 01 năm sau.

- Địa điểm gửi BHXH tỉnh.

5.2. BHXH tỉnh.

- Lập sổ theo dõi đối chiếu thu nộp BHXH (mẫu S03-BH), sổ chi tiết thu BHXH (mẫu S53-BH) và báo cáo tháng (Mẫu 6-BCT), quý, năm (Mẫu:7-BCT; 8-BCT).

- Thời gian gửi báo cáo: Báo cáo tháng trước ngày 25 hàng tháng; Báo cáo quý trước ngày 25 tháng đầu quý sau; Báo cáo năm ngày 31 tháng 01 năm sau.

- Địa điểm gửi: BHXH Việt Nam.

5.3. BHXH Việt Nam.

- Lập báo cáo tháng, quý và năm.

Định kỳ hàng quý, năm báo cáo tình hình số liệu thu BHXH, BHYT, cấp sổ BHXH, Thẻ BHYT, Phiếu KCB với Hội đồng quản lý BHXH Việt Nam và các cơ quan có thẩm quyền.

(Mẫu sổ, báo cáo và phương pháp lập xem phụ lục đính kèm).

III. TỔ CHỨC THỰC HIỆN

1. Giám đốc BHXH tỉnh, thành phố trực thuộc Trung ương có trách nhiệm hướng dẫn chi tiết, phổ biến cụ thể đến các đơn vị quản lý đối tượng tham gia BHXH, BHYT bắt buộc để thực hiện đúng các nội dung đã nêu trong quy định này; Thông tin kịp thời cho các đơn vị quản lý đối tượng tham gia BHXH, BHYT về những thay đổi có liên quan đến chính sách BHXH, BHYT, phương thức quản lý thu, nộp, cấp, quản lý và sử dụng sổ BHXH, thẻ BHYT, phiếu KCB để thực hiện.

2. Hướng dẫn chi tiết về thu BHXH đối với lực lượng vũ trang sẽ được quy định bằng một văn bản riêng.

3. Quy định này được thực hiện kể từ ngày 01/7/2003.

Trong quá trình thực hiện nếu có khó khăn, vướng mắc, cần báo cáo kịp thời về Bảo hiểm xã hội Việt Nam để xem xét giải quyết.


QD 2007 - 902 qui dinh quan ly thu bhxh. bhyt bat buoc

BẢO HIỂM XÃ HỘI VIỆT NAM

-------------

Số: 902/QĐ-BHXH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIẸT NAM
Độc lập - Tự do - Hạnh phúc

-----------------

Hà Nội, ngày 26 tháng 6 năm 2007

QUYẾT ĐỊNH

Ban hành Quy định về quản lý thu bảo hiểm xã hội, bảo hiểm y tế bắt buộc

TỔNG GIÁM ĐỐC BẢO HIỂM XÃ HỘI VIỆT NAM

Căn cứ Luật bảo hiểm xã hội số 71/2006/QH11 ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 của Chính phủ hướng dẫn một số điều của Luật bảo hiểm xã hội về bảo hiểm xã hội bắt buộc;

Nghị định số 68/2007/NĐ-CP ngày 19 tháng 4 năm 2007 của Chính phủ qui định chi tiết và hướng dẫn một số điều của Luật bảo hiểm xã hội về bảo hiểm xã hội bắt buộc đối với quân nhân, công an nhân dân và người làm công tác cơ yếu hưởng lương như đối với quân nhân, công an nhân dân;

Căn cứ Nghị định số 63/2005/NĐ-CP ngày 16 tháng 5 năm 2005 của Chính phủ ban hành Điều lệ Bảo hiểm y tế;

Căn cứ Nghị định số 100/2002/NĐ-CP ngày 06 tháng 12 năm 2002 của Chính phủ về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bảo hiểm xã hội Việt Nam;

Căn cứ Quyết định số 41/2007/QĐ-TTg ngày 29 tháng 3 năm 2007 của Thủ tướng Chính phủ về quản lý tài chính đối với Bảo hiểm xã hội Việt Nam;

Xét đề nghị của Trưởng ban Thu bảo hiểm xã hội,

QUYẾT ĐỊNH:

Điều 1: Ban hành kèm theo Quyết định này: Quy định về quản lý thu bảo hiểm xã hội, bảo hiểm y tế bắt buộc.

Điều 2: Quyết định này thay thế Quyết định số 722/QĐ-BHXH ngày 23 tháng 5 năm 2003 của Bảo hiểm xã hội Việt Nam, có hiệu lực thi hành từ ngày 01 tháng 7 năm 2007.

Điều 3: Chánh Văn phòng, Trưởng ban Thu bảo hiểm xã hội, Thủ trưởng các đơn vị trực thuộc Bảo hiểm xã hội Việt Nam, Giám đốc Bảo hiểm xã hội các tỉnh, thành phố trực thuộc Trung ương và Thủ trưởng cơ quan bảo hiểm xã hội thuộc Bộ Quốc phòng, Bộ Công an, Ban Cơ yếu Chính phủ chịu trách nhiệm thi hành Quyết định này.

Nơi nhận:
- Như điều 3;
- Các Bộ: LĐTBXH, TC, Nội vụ, Y tế;
- HĐQL – BHXHVN;
- TGĐ, các phó TGĐ;
- Lưu: VT + BT (11b).

TỔNG GIÁM ĐỐC

Nguyễn Huy Ban

QUY ĐỊNH

Về quản lý thu bảo hiểm xã hội, bảo hiểm y tế bắt buộc

(Ban hành kèm theo Quyết định số 902/QĐ-BHXH

ngày 26/6/2007 của Tổng Giám đốc Bảo hiểm xã hội Việt Nam)

Phần 1:

QUY ĐỊNH CHUNG

I. PHẠM VI ĐIỀU CHỈNH:

Văn bản này quy định về quản lý thu bảo hiểm xã hội (BHXH), bảo hiểm y tế (BHYT) bắt buộc; trách nhiệm thực hiện của người lao động, người sử dụng lao động tham gia BHXH, BHYT bắt buộc và tổ chức BHXH.

II. ĐỐI TƯỢNG ÁP DỤNG:

1. Người lao động đồng thời tham gia BHXH, BHYT là công dân Việt Nam, gồm:

1.1. Cán bộ, công chức, viên chức theo quy định của pháp luật về cán bộ, công chức;

1.2. Người lao động làm việc theo hợp đồng lao động có thời hạn từ đủ 3 tháng trở lên và hợp đồng lao động không xác định thời hạn theo quy định của pháp luật về lao động, bao gồm cả xã viên, cán bộ quản lý làm việc và hưởng tiền công theo hợp đồng lao động từ đủ 3 tháng trở lên trong các hợp tác xã, Liên hiệp hợp tác xã thành lập, hoạt động theo Luật hợp tác xã; người quản lý doanh nghiệp thuộc các chức danh quy định tại khoản 13, Điều 4, Luật Doanh nghiệp hưởng tiền lương, tiền công từ đủ 3 tháng trở lên.

2. Người lao động chỉ tham gia BHXH là công dân Việt Nam, gồm:

2.1. Sĩ quan, quân nhân chuyên nghiệp quân đội nhân dân; sĩ quan, hạ sĩ quan nghiệp vụ, sĩ quan, hạ sĩ quan chuyên môn kỹ thuật công an nhân dân; người làm công tác cơ yếu hưởng lương như đối với quân đội nhân dân, công an nhân dân;

2.2. Hạ sĩ quan, binh sĩ quân đội nhân dân và hạ sĩ quan, chiến sĩ công an nhân dân phục vụ có thời hạn;

2.3. Công nhân quốc phòng, công nhân công an làm việc trong các doanh nghiệp thuộc lực lượng vũ trang;

2.4. Phu nhân/ phu quân trong thời gian hưởng chế độ phu nhân/ phu quân tại các cơ quan Việt Nam ở nước ngoài mà trước đó đã tham gia BHXH bắt buộc.

2.5. Người lao động đã tham gia BHXH bắt buộc mà chưa nhận trợ cấp BHXH một lần trước khi đi làm việc có thời hạn ở nước ngoài theo quy định của pháp luật về người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng, bao gồm các loại hợp đồng sau:

2.5.1. Hợp đồng với tổ chức sự nghiệp, doanh nghiệp hoạt động dịch vụ đưa lao động đi làm việc ở nước ngoài, doanh nghiệp đưa lao động đi làm việc ở nước ngoài dưới hình thức thực tập, nâng cao tay nghề;

2.5.2. Hợp đồng với doanh nghiệp Việt Nam trúng thầu, nhận thầu hoặc đầu tư ra nước ngoài;

2.5.3. Hợp đồng cá nhân.

3. Những người chỉ tham gia BHYT, gồm:

3.1. Người đang hưởng chế độ hưu trí, trợ cấp BHXH hàng tháng;

3.2. Cán bộ xã, phường, thị trấn đã nghỉ việc đang hưởng trợ cấp BHXH hàng tháng theo quy định tại Nghị định số 09/1998/NĐ-CP ngày 23/01/1998 của Chính phủ, người đang hưởng trợ cấp BHXH theo Quyết định số 91/2000/QĐ-TTg ngày 04/8/2000 của Thủ tướng Chính phủ, người đang hưởng trợ cấp tai nạn lao động - bệnh nghề nghiệp hàng tháng không thuộc đối tượng tham gia BHYT khác, công nhân cao su nghỉ việc đang hưởng trợ cấp BHXH hàng tháng;

3.3. Đại biểu Quốc hội, đại biểu Hội đồng nhân dân đương nhiệm các cấp, không thuộc biên chế Nhà nước và biên chế của các tổ chức chính trị - xã hội, không hưởng chế độ BHXH hàng tháng hoặc không thuộc đối tượng tham gia BHYT bắt buộc khác;

3.4. Người hoạt động kháng chiến giải phóng dân tộc, bảo vệ tổ quốc và làm nghĩa vụ Quốc tế được Nhà nước tặng thưởng huy chương, huân chương kháng chiến; Người có công với cách mạng đang hưởng trợ cấp ưu đãi xã hội hàng tháng, không thuộc diện tham gia BHYT bắt buộc khác gồm:

3.4.1. Người hoạt động cách mạng trước ngày 01/01/1945; Người hoạt động cách mạng từ ngày 01/01/1945 đến trước tổng khởi nghĩa ngày 19/8/1945;

3.4.2. Vợ (hoặc chồng), bố mẹ đẻ, con của liệt sĩ, người có công nuôi liệt sĩ;

3.4.3. Anh hùng lực lượng vũ trang, Anh hùng lao động, Bà mẹ Việt Nam anh hùng;

3.4.4. Thương binh,người hưởng chính sách như thương binh bị mất sức lao động do thương tật từ 21% trở lên, kể cả thương binh loại B được xác nhận từ ngày 31/12/1993 trở về trước;

3.4.5. Người hoạt động cách mạng hoặc hoạt động kháng chiến bị địch bắt tù, đày có giấy chứng nhận theo quy định;

3.4.6. Bệnh binh bị mất sức lao động do bệnh tật từ 61% trở lên, kể cả bệnh binh hạng 3 bị mất sức lao động từ 41% đến 60% được xác nhận từ ngày 31/12/1994 trở về trước;

3.4.7. Người có công giúp đỡ cách mạng;

3.4.8. Người được hưởng trợ cấp phục vụ thương binh, người hưởng chính sách như thương binh, thương binh loại B, bệnh binh suy giảm khả năng lao động từ 81% trở lên và con của thương binh, người hưởng chính sách như thương binh, thương binh loại B, bệnh binh suy giảm khả năng lao động từ 81% trở lên, từ 18 tuổi trở xuống hoặc trên 18 tuổi nếu còn tiếp tục đi học hoặc bị bệnh tật nặng khi hết thời hạn hưởng BHYT vẫn bị suy giảm khả năng lao động từ 61% trở lên.

3.5. Người tham gia kháng chiến và con đẻ của họ bị nhiễm chất độc hóa học do Mỹ sử dụng trong chiến tranh ở Việt Nam đang hưởng trợ cấp hàng tháng.

3.6 Cán bộ xã già yếu nghỉ việc đang hưởng trợ cấp hàng tháng theo quy định tại Quyết định số 130/CP ngày 20/6/1975 của Hội đồng Chính phủ và Quyết định số 111/HĐBT ngày 13/10/1981 của Hội đồng Bộ trưởng (nay là Chính phủ).

3.7. Thân nhân sỹ quan Quân đội nhân dân đang tại ngũ; thân nhân sỹ quan nghiệp vụ đang công tác trong lực lượng Công an nhân dân; thân nhân người đang làm công tác cơ yếu là sĩ quan đang công tác tại Ban Cơ yếu Chính phủ và người đang làm công tác cơ yếu hưởng lương theo thang bảng lương cấp bậc quân hàm sĩ quan quân đội nhân dân, không thuộc diện tham gia BHYT bắt buộc khác, bao gồm: Bố đẻ, mẹ đẻ; Bố đẻ, mẹ đẻ của vợ hoặc chồng; bố nuôi, mẹ nuôi hoặc người nuôi dưỡng hợp pháp; vợ hoặc chồng; con đẻ, con nuôi hợp pháp dưới 18 tuổi hoặc đủ 18 tuổi trở lên nhưng bị tàn tật mất khả năng lao động theo quy định của pháp luật.

3.8. Các đối tượng bảo trợ xã hội đang hưởng trợ cấp hàng tháng.

3.9. Người cao tuổi từ 90 tuổi trở lên và người cao tuổi tàn tật không nơi nương tựa được trợ cấp hàng tháng tại cộng đồng hoặc được nuôi dưỡng tại các cơ sở nuôi dưỡng tập trung.

3.10. Các đối tượng được hưởng chế độ khám, chữa bệnh cho người nghèo.

3.11. Cựu chiến binh thời kỳ chống pháp và người tham gia kháng chiến chống Mỹ cứu nước từ ngày 30/4/1975 trở về trước quy định tại Quyết định số 290/2005/QĐ-TTg ngày 08/11/2005 ngoài các đối tượng đã tham gia BHYT bắt buộc khác, bao gồm: Quân nhân, công an nhân dân, cán bộ, công nhân viên chức, công nhân viên chức quốc phòng, công an, cán bộ dân chính đảng, thanh niên xung phong, dân quân, du kích tập trung, người nghỉ việc hưởng chế độ mất sức lao động.

3.12. Lưu học sinh nước ngoài đang học tập tại Việt Nam được Nhà nước Việt Nam cấp học bổng.

4. Người sử dụng lao động tham gia BHXH, BHYT bắt buộc, bao gồm:

4.1. Doanh nghiệp thành lập, hoạt động theo Luật doanh nghiệp; các Công ty nhà nước thành lập theo Luật doanh nghiệp nhà nước đang trong thời gian chuyển đổi thành Công ty trách nhiệm hữu hạn hoặc Công ty cổ phần theo Luật doanh nghiệp; các doanh nghiệp thuộc lực lượng vũ trang.

4.2. Cơ quan Nhà nước, đơn vị sự nghiệp; đơn vị vũ trang nhân dân.

4.3. Tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội - nghề nghiệp, tổ chức xã hội khác;

4.4. Tổ chức, đơn vị hoạt động theo quy định của pháp luật;

4.5. Cơ sở ngoài công lập hoạt động trong các lĩnh vực: Giáo dục – đào tạo; Y tế; Văn hóa; Thể dục thể thao; Khoa học và công nghệ; Môi trường; Xã hội; Dân số, gia đình, bảo vệ chăm sóc trẻ em và các ngành sự nghiệp khác;

4.6. Hợp tác xã, Liên hiệp hợp tác xã thành lập, hoạt động theo Luật hợp tác xã;

4.7. Hộ kinh doanh cá thể, tổ hợp tác, tổ chức khác và cá nhân có thuê mướn, sử dụng, trả tiền lương, tiền công cho người lao động;

4.8. Cơ quan, tổ chức, cá nhân nước ngoài, tổ chức quốc tế hoạt động trên lãnh thổ Việt Nam có sử dụng lao động là người Việt Nam, trừ trường hợp Điều ước quốc tế mà nước Cộng hòa Xã hội Chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác.

5. Tổ chức bảo hiểm xã hội, bao gồm: BHXH Việt Nam; BHXH tỉnh, thành phố trực thuộc Trung ương (gọi chung là BHXH tỉnh); BHXH quận, huyện, thị xã, thành phố trực thuộc tỉnh (gọi chung là BHXH huyện); tổ chức BHXH thuộc Bộ Quốc phòng, Bộ Công an và Ban Cơ yếu Chính phủ.

Phần 2:

QUY ĐỊNH CỤ THỂ

I. MỨC ĐÓNG BHXH, BHYT:

1. Người lao động đồng thời tham gia BHXH, BHYT nêu trong điểm 1 và tiết 2.5 (2.5.2), điểm 2, mục II, phần I:

1.1. Mức đóng BHXH hàng tháng bằng 20% mức tiền lương, tiền công tháng, trong đó: Người lao động đóng 5%; Người sử dụng lao động đóng 15%;

1.2. Mức đóng BHYT hàng tháng bằng 3% mức tiền lương, tiền công tháng, trong đó: Người lao động đóng 1%; người sử dụng lao động đóng 2%;

2. Người lao động chỉ tham gia BHXH:

2.1. Mức đóng BHXH hàng tháng đối với người lao động nêu trong tiết 2.1, 2.3, điểm 2, mục II, phần I; thực hiện như tiết 1.1, điểm 1, mục này.

2.2. Mức đóng BHXH hàng tháng bằng 17% mức tiền lương tối thiểu đối với người lao động nêu trong tiết 2.2, điểm 2, mục II, phần I do người sử dụng lao động đóng.

2.3. Mức đóng BHXH hàng tháng bằng 16% mức tiền lương, tiền công tháng đối với người lao động là phu nhân/ phu quân hưởng lương từ Ngân sách của Nhà nước nêu trong tiết 2.4, điểm 2, mục II, phần I, trong đó người lao động đóng 5%, người sử dụng lao động đóng 11%. Trường hợp phu nhân/ phu quân không phải là cán bộ, công chức Nhà nước nhưng đã có quá trình tham gia BHXH, BHYT bắt buộc thì phu nhân/ phu quân đóng BHXH hàng tháng bằng 16% mức tiền lương đã đóng BHXH trước khi đi nước ngoài, người sử dụng lao động thu tiền đóng của phu nhân/ phu quân để đóng cho cơ quan BHXH.

2.4. Mức đóng BHXH hàng tháng bằng 16% mức tiền lương, tiền công tháng trước khi đi làm việc ở nước ngoài đối với người lao động nêu trong tiết 2.5 (2.5.1, 2.5.3), điểm 2, mục II, phần I do người lao động đóng.

3. Những người chỉ tham gia BHYT.

3.1. Mức đóng BHYT hàng tháng bằng 3% mức lương hưu, trợ cấp BHXH đối với người tham gia BHYT nêu trong tiết 3.1, điểm 3, mục II, phần I do BHXH Việt Nam đóng.

3.2. Mức đóng BHYT hàng tháng bằng 3% mức lương tối thiểu chung đối với người tham gia BHYT nêu từ tiết 3.2 đến tiết 3.8 và tiết 3.11, điểm 3, mục II, phần I do cơ quan quản lý người tham gia BHYT đóng.

3.3. Mức đóng BHYT theo mức Ngân sách Nhà nước hàng năm bố trí chi khám chữa bệnh cho người tham gia BHYT nêu trong các tiết 3.9, 3.10, điểm 3, mục II, phần I do cơ quan quản lý người tham gia BHYT đóng.

3.4. Mức đóng BHYT hàng tháng bằng 3% suất học bổng đối với người tham gia BHYT nêu trong tiết 3.12, điểm 3, mục II, phần I do cơ quan cấp học bổng đóng.

4. Mức đóng BHXH quy định tại điểm 1 và điểm 2, mục I, phần II thực hiện từ ngày 01/01/2007 đến ngày 31/12/2009.

II. CĂN CỨ ĐÓNG BHXH, BHYT.

1. Người lao động thuộc đối tượng thực hiện theo chế độ tiền lương do Nhà nước quy định:

1.1. Tiền lương, tiền công tháng đóng BHXH là tiền lương theo ngạch, bậc, cấp bậc quân hàm và các khoản phụ cấp chức vụ, phụ cấp thâm niên vượt khung, phụ cấp thâm niên nghề (nếu có).

1.2. Tiền lương, tiền công tháng đóng BHYT là tiền lương, tiền công tháng đóng BHXH nêu tại tiết 1.1, điểm này cộng với phụ cấp khu vực.

1.3. Tiền lương, tiền công của người lao động quy định tại tiết 1.1, 1.2, điểm này được tính theo mức lương tối thiểu chung tại thời điểm đóng.

2. Người lao động đóng BHXH, BHYT theo chế độ tiền lương do người sử dụng lao động quy định thì tiền lương, tiền công tháng đóng BHXH, BHYT là mức tiền lương, tiền công ghi trong hợp đồng lao động nhưng không được thấp hơn mức lương tối thiểu chung tại thời điểm đóng.

2.1. Tiền lương, tiền công để tính đóng BHXH, BHYT của người quản lý doanh nghiệp là chủ sở hữu, Giám đốc doanh nghiệp tư nhân, thành viên hợp danh công ty hợp danh, Chủ tịch hội đồng thành viên, Chủ tịch công ty, thành viên hội đồng quản trị, Tổng Giám đốc, Phó Tổng giám đốc, Giám đốc, phó giám đốc, kế toán trưởng và kiểm soát viên là mức tiền lương do Điều lệ của Công ty quy định nhưng phải được đăng ký với cơ quan quản lý nhà nước về lao động tỉnh, thành phố.

2.2. Tiền lương, tiền công tháng đóng BHXH, BHYT của người lao động trong hợp tác xã là mức tiền lương, tiền công được Đại hội xã viên thông qua và phải đăng ký với cơ quan quản lý nhà nước về lao động theo phân cấp quản lý.

2.3. Tiền lương, tiền công tháng để đóng BHXH của người lao động thuộc các hộ kinh doanh cá thể, tổ hợp tác và cá nhân là mức tiền lương, tiền công do người sử dụng lao động quy định nhưng phải đăng ký với cơ quan quản lý nhà nước về lao động theo phân cấp quản lý.

2.4. Người lao động có tiền lương, tiền công ghi trong hợp đồng lao động bằng ngoại tệ thì tiền lương, tiền công tháng đóng BHXH, BHYT được tính bằng đồng Việt Nam trên cơ sở tiền lương, tiền công bằng ngoại tệ được chuyển đổi sang đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên Ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm ngày 02 tháng 01 cho 6 tháng đầu năm và ngày 01 tháng 7 cho 6 tháng cuối năm. Trường hợp trùng vào ngày nghỉ mà Ngân hàng Nhà nước Việt Nam chưa công bố thì được lấy tỷ giá của ngày tiếp theo liền kề.

3. Người lao động làm việc theo hợp đồng lao động thuộc các công ty nhà nước chuyển thành công ty cổ phần,công ty trách nhiệm hữu hạn nhà nước một thành viên trở lên nếu áp dụng thang, bảng lương do Nhà nước quy định thì thực hiện đầy đủ các quy định dưới đây:

3.1. Phải đăng ký với cơ quan quản lý nhà nước về lao động của tỉnh, thành phố nơi đóng trụ sở tại thời điểm chuyển đổi

3.2. Thực hiện chuyển xếp lương, nâng bậc hoặc chuyển ngạch lương phải đúng theo quy định của Nhà nước đối với Công ty nhà nước trên cơ sở thang lương, bảng lương đang áp dụng;

3.3. Đóng BHXH, BHYT trên cơ sở mức lương quy định tại tiết 3.1 và tiết 3.2, điểm này.

4. Người lao động có mức tiền lương, tiền công cao hơn 20 tháng lương tối thiểu chung thì mức tiền lương, tiền công tháng đóng BHXH bằng 20 tháng lương tối thiểu chung.

III. PHƯƠNG THỨC ĐÓNG BHXH, BHYT:

1. Nguyên tắc đóng BHXH, BHYT:

1.1. Hàng tháng, chậm nhất vào ngày cuối cùng của tháng, người sử dụng lao động đóng BHXH, BHYT trên quỹ tiền lương, tiền công của những người lao động tham gia BHXH, BHYT; đồng thời trích từ tiền lương, tiền công tháng của từng người lao động theo mức quy định tại điểm 1 và điểm 2, mục I, phần này để đóng cùng vào tài khoản chuyên thu của cơ quan BHXH mở tại Ngân hàng hoặc Kho bạc Nhà nước.

1.2. Hàng tháng, người sử dụng lao động được giữ lại 2 % số phải nộp để chi trả kịp thời 2 chế độ ốm đau, thai sản cho người lao động. Hàng quý thực hiện quyết toán, trường hợp tổng số tiền quyết toán nhỏ hơn số tiền giữ lại thì người sử dụng lao động phải nộp số chênh lệch này vào tháng đầu quý sau.

1.3. Người sử dụng lao động tham gia BHXH, BHYT đóng trụ sở chính ở địa bàn nào thì đăng ký tham gia đóng BHXH, BHYT tại địa bàn đó theo phân cấp của cơ quan BHXH. Trường hợp đơn vị không đủ tư cách pháp nhân, không có tài khoản, con dấu riêng thì đóng theo đơn vị quản lý cấp trên.

1.4. Người sử dụng lao động đóng BHXH, BHYT bằng hình thức chuyển khoản. Trường hợp người sử dụng lao động hoặc người lao động đóng BHXH bằng tiền mặt thì cơ quan BHXH phải hướng dẫn thủ tục nộp tiền vào tài khoản chuyên thu của cơ quan BHXH. Nếu người sử dụng lao động hoặc người lao động nộp tiền mặt trực tiếp tại cơ quan BHXH thì chậm nhất sau 3 ngày làm việc, cơ quan BHXH phải nộp tiền vào tài khoản chuyên thu mở tại Ngân hàng hoặc Kho bạc Nhà nước.

1.5. Người lao động được cử đi học, thực tập, công tác, nghiên cứu, đi điều dưỡng ở trong và ngoài nước mà vẫn hưởng tiền lương hoặc sinh hoạt phí ở đơn vị trước khi được cử đi thì vẫn phải đóng 20% BHXH và 3% BHYT (nếu có); người lao động ký hợp đồng lao động với nhiều đơn vị tại một thời điểm thì chỉ đăng ký đóng BHXH, BHYT theo một hợp đồng lao động.

1.6. Những người chỉ tham gia BHYT: Cơ quan trực tiếp quản lý người tham gia BHYT lập danh sách và đăng ký nơi khám chữa bệnh cho người tham gia BHYT với cơ quan BHXH, hàng tháng chuyển tiền đóng BHYT vào tài khoản chuyên thu của cơ quan BHXH mở tại Kho bạc Nhà nước. Riêng người hưởng lương hưu, trợ cấp BHXH, do BHXH Việt Nam thực hiện chuyển tiền từ quỹ BHXH bắt buộc sang quỹ BHYT bắt buộc. Người lao động làm việc theo hợp đồng lao động trong các doanh nghiệp thuộc lực lượng vũ trang đóng trên địa bàn nào thì thực hiện đóng BHYT tại địa bàn đó theo phân cấp của cơ quan BHXH và phải gửi kèm theo danh sách lao động đã tham gia BHXH được cơ quan BHXH thuộc Bộ Quốc phòng, Bộ Công an và Ban Cơ yếu Chính phủ xác nhận.

1.7. Số tiền đóng BHXH, BHYT trong kỳ được tính đủ số tiền BHYT và tiền lãi do đóng chậm, đóng thiếu (nếu có).

2. Cơ quan BHXH Bộ Quốc phòng, Bộ Công an và Ban Cơ yếu Chính phủ đóng BHXH cho người lao động, kể cả người lao động làm việc theo hợp đồng lao động trong các doanh nghiệp thuộc lực lượng vũ trang, trực tiếp vào tài khoản chuyên thu của cơ quan BHXH Việt Nam mở tại Kho bạc Nhà nước trung ương.

3. Người sử dụng lao động là các doanh nghiệp sản xuất (nuôi, cấy, trồng trọt) thuộc ngành nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp thực hiện trả tiền lương, tiền công cho người lao động theo mùa vụ hoặc theo chu kỳ có thể đóng BHXH, BHYT theo quý hoặc 6 tháng một lần nhưng phải xuất trình phương án sản xuất và phương thức trả lương cho người lao động để cơ quan BHXH có căn cứ giải quyết.

4. Hộ kinh doanh cá thể, tổ hợp tác, cá nhân có thuê mướn trả công cho người lao động, sử dụng dưới 10 lao động có thể đóng BHXH, BHYT theo quý nhưng phải đăng ký và được sự chấp thuận của cơ quan BHXH.

5. Người lao động đi làm việc ở nước ngoài quy định tại tiết 2.5 (2.5.1 và 2.5.3), điểm 2, mục II, phần I đóng BHXH theo quý, 6 tháng hoặc 12 tháng một lần hoặc có thể đóng trước một lần theo thời hạn hợp đồng; Người sử dụng lao động thu, nộp BHXH cho người lao động và đăng ký phương thức đóng với cơ quan BHXH hoặc người lao động đóng thông qua người sử dụng lao động mà người lao động đã tham gia BHXH trước đó hoặc đóng trực tiếp tại cơ quan BHXH nơi người lao động cư trú trước khi đi làm việc ở nước ngoài. Trường hợp người lao động được gia hạn hợp đồng hoặc ký hợp đồng mới ngay tại nước tiếp nhận lao động thì thực hiện đóng BHXH theo quy định tại điểm này hoặc truy đóng cho cơ quan BHXH sau khi về nước.

6. Người lao động được tự đóng BHXH.

6.1. Cán bộ chuyên trách cấp xã khi thôi đảm nhiệm chức vụ trước ngày 01/01/2007, có đủ 10 năm đóng BHXH trở lên và còn thiếu tối đa 5 năm tuổi đời để đủ tuổi nghỉ hưu thì được tự đóng BHXH hàng tháng cho đến khi đủ 15 năm đóng BHXH và đủ tuổi nghỉ hưu, mức đóng hàng tháng từ ngày 01/01/2007 trở đi bằng 16% mức tiền lương, tiền công tháng trước khi thôi đảm nhiệm chức vụ. Cán bộ chuyên trách cấp xã khi thôi đảm nhiệm chức vụ sau ngày 01/01/2007 không được tự đóng tiếp, cơ quan BHXH thực hiện chốt sổ BHXH để bảo lưu thời gian tham gia đã đóng BHXH của người lao động theo quy định.

6.2. Người lao động quy định tại Điểm d, Khoản 3, Điều 3 và Khoản 3, Điều 4, Nghị định số 41/2002/NĐ-CP ngày 11/4/2002 của Chính phủ nghỉ việc trước ngày 01/01/2007, mà có đủ 15 năm đóng BHXH trở lên và còn thiếu tối đa 5 năm tuổi đời để đủ tuổi nghỉ hưu thì được tự đóng BHXH cho đến khi đủ tuổi nghỉ hưu và đủ 20 năm đóng BHXH, mức đóng hàng tháng từ ngày 01/01/2007, trở đi bằng 16% mức tiền lương, tiền công tháng trước khi nghỉ việc.

6.3. Các đối tượng được tự đóng BHXH tại tiết 6.1 và 6.2 điểm này đăng ký đóng BHXH theo tháng hoặc quý tại cơ quan BHXH nơi cư trú.

6.4. Người lao động đã đủ tuổi đời để hưởng lương hưu nhưng còn thiếu thời gian đóng BHXH không quá 6 tháng, được tự đóng một lần thông qua người sử dụng lao động cho những tháng còn thiếu, mức đóng hàng tháng bằng 16% mức tiền lương, tiền công tháng trước khi nghỉ việc.

6.5. Người lao động có thời gian đóng BHXH chưa đủ 15 năm mà còn thiếu tối đa không quá 6 tháng (kể cả người lao động đang bảo lưu thời gian đóng BHXH) mà bị chết, nếu có thân nhân đủ điều kiện hưởng chế độ tuất hàng tháng thì thân nhân được tự đóng BHXH một lần thông qua người sử dụng lao động cho số tháng còn thiếu. Mức đóng hàng tháng bằng 16% mức tiền lương, tiền công tháng trước khi người lao động chết; trường hợp người lao động đang bảo lưu thời gian đóng BHXH thì thân nhân đóng trực tiếp tại cơ quan BHXH nơi cư trú theo mức lương đang bảo lưu để được hưởng trợ cấp tuất hàng tháng.

7. Tạm dừng đóng BHXH:

7.1. Trường hợp tạm dừng đóng BHXH vào quỹ hưu trí và tử tuất: Đơn vị phải đảm bảo đủ những điều kiện quy định tại điểm 2, mục C, Thông tư số 03/2007/TT-BLĐTBXH ngày 30/01/2007 của Bộ Lao động Thương binh và Xã hội. Trong thời gian tạm dừng đóng này đơn vị vẫn phải đóng đủ số tiền vào các quỹ ốm đau và thai sản; quỹ tai nạn lao động, bệnh nghề nghiệp và quỹ BHYT.

7.2. Người lao động nghỉ việc hưởng chế độ ốm đau từ 14 ngày làm việc trở lên trong tháng thì cả người sử dụng lao động và người lao động không phải đóng BHXH của tháng đó nhưng phải đóng BHYT. Thời gian này không được tính là thời gian đóng BHXH.

7.3. Thời gian người lao động nghỉ việc hưởng chế độ thai sản được tính là thời gian đóng BHXH. Thời gian này người lao động và người sử dụng lao động không phải đóng, chỉ đóng BHYT.

8. Truy đóng BHXH.

8.1. Các trường hợp phải truy đóng, bao gồm:

8.1.1. Không đóng BHXH.

8.1.2. Đóng không đúng thời gian quy định.

8.1.3. Đóng không đúng mức quy định tại mục I phần này.

8.1.4. Đóng không đủ số người thuộc diện tham gia BHXH bắt buộc.

8.1.5. Người lao động sau thời gian làm việc theo hợp đồng lao động có thời hạn dưới 3 tháng, khi hết hạn hợp đồng lao động mà vẫn tiếp tục làm việc hoặc ký hợp đồng lao động mới với đơn vị đó thì thời gian làm việc theo hợp đồng lao động trước đó phải truy đóng BHXH, BHYT.

8.2. Điều kiện truy đóng: Người lao động là đối tượng tham gia BHXH bắt buộc; có tên trong danh sách lao động, tiền lương của đơn vị và có đủ hồ sơ liên quan đến thời gian truy đóng BHXH.

8.3 Thủ tục truy đóng.

8.3.1. Người sử dụng lao động: Lập “Danh sách truy đóng BHXH, BHYT bắt buộc” (Mẫu số 04-TBH) và công văn kèm theo các hồ sơ liên quan của người lao động gửi cơ quan BHXH.

8.3.2. Cơ quan BHXH: Tiếp nhận hồ sơ, tiến hành kiểm tra, xác định số tiền phải truy đóng; mức truy đóng là 20% BHXH và 3% BHYT (nếu có) tính theo tiền lương, tiền công và mức lương tối thiểu tại thời điểm đóng.

8.4. Trong thời gian phải truy đóng nếu người lao động bị ốm đau, thai sản, tai nạn lao động và có khám chữa bệnh thì người sử dụng lao động phải chịu trách nhiệm bồi hoàn chi phí cho người lao động.

8.5. Số tiền BHXH, BHYT phải truy đóng được nộp vào quỹ BHXH mở tại Ngân hàng hoặc Kho bạc Nhà nước.

8.6. Phân cấp giải quyết: Các trường hợp truy đóng BHXH do BHXH tỉnh giải quyết, trừ trường hợp truy đóng để cộng nối thời gian tham gia BHXH trước 01/01/1995 thì phải có ý kiến bằng văn bản của BHXH Việt Nam.

9. Thoái trả tiền đã đóng BHXH, BHYT.

9.1. Người sử dụng lao động không còn là đối tượng tham gia BHXH, BHYT bắt buộc (đơn vị giải thể, phá sản) đóng thừa số tiền BHXH, BHYT thì được thoái trả.

9.2 Thủ tục thoái trả: Người sử dụng lao động lập văn bản gửi cơ quan BHXH kèm theo các hồ sơ có liên quan; BHXH tỉnh tiếp nhận hồ sơ, tiến hành kiểm tra, thẩm định và thoái trả cho đơn vị, không thoái trả cho từng người lao động. Trường hợp hồ sơ không đủ điều kiện để thoái trả thì phải có văn bản trả lời đơn vị nhưng không quá 15 ngày kể từ ngày nhận được văn bản của đơn vị.

9.3. Trường hợp người sử dụng lao động di chuyển khỏi địa bàn tỉnh nếu có đóng thừa tiền BHXH, BHYT thì cơ quan BHXH nơi người sử dụng lao động chuyển đi phải có văn bản báo cáo BHXH Việt Nam giải quyết.

IV. TRÌNH TỰ, THỦ TỤC THAM GIA, ĐÓNG BHXH, BHYT.

1. Người sử dụng lao động tham gia BHXH, BHYT lần đầu

1.1. Người lao động: Căn cứ hồ sơ gốc của mình (quyết định tuyển dụng, quyết định nâng lương hoặc hợp đồng lao động …) kê khai 03 bản “Tờ khai tham gia BHXH, BHYT bắt buộc” (Mẫu số 01-TBH) nộp cho người sử dụng lao động; trường hợp đã được cấp sổ BHXH thì không phải kê khai mà chỉ nộp sổ BHXH.

1.2. Người sử dụng lao động:

1.2.1. Kiểm tra, đối chiếu Tờ khai tham gia BHXH với hồ sơ gốc của từng người lao động; ký xác nhận và phải chịu trách nhiệm về những nội dung trên Tờ khai của người lao động.

1.2.2. Lập 02 bản “Danh sách lao động tham gia BHXH, BHYT bắt buộc” (Mẫu số 02a –TBH) và bản sao quyết định thành lập hoặc chứng nhận đăng ký kinh doanh hoặc giấy phép hoạt động; trường hợp người sử dụng lao động là cá nhân thì phải nộp bản hợp đồng lao động.

1.2.3 Trong thời hạn không quá 30 ngày kể từ ngày ký hợp đồng lao động hoặc quyết định tuyển dụng, người sử dụng lao động phải nộp toàn bộ hồ sơ theo quy định đã nêu ở trên và sổ BHXH của người lao động (nếu có) cho cơ quan BHXH.

1.3. Cơ quan BHXH.

1.3.1. Tiếp nhận hồ sơ, kiểm tra số lượng, tính hợp pháp của các loại giấy tờ, đối chiếu với hồ sơ của người lao động; ghi mã số quản lý đơn vị và từng người lao động trên danh sách và trên Tờ khai tham gia BHXH bắt buộc (mã đơn vị và người lao động ghi theo quy định của BHXH Việt Nam). Trường hợp hồ sơ chưa đủ, cơ quan BHXH phải hướng dẫn cụ thể để đơn vị hoàn thiện.

1.3.2. Ký, đóng dấu vào “Danh sách lao động tham gia BHXH, BHYT bắt buộc” (Mẫu số 02a –TBH); trong thời gian không quá 5 ngày làm việc kể từ ngày nhận đủ hồ sơ phải trả lại đơn vị 01 bản Danh sách để đơn vị thực hiện đóng BHXH, BHYT, cơ quan BHXH lưu 01 bản Danh sách; riêng 03 Tờ khai (Mẫu số 01-TBH) của người lao động sau khi cấp sổ BHXH hoàn chỉnh thì trả lại đơn vị 02 Tờ khai cùng với sổ BHXH.

2. Người sử dụng lao động đang tham gia BHXH, BHYT

2.1. Tăng, giảm lao động hoặc thay đổi căn cứ đóng BHXH, BHYT trong tháng.

2.1.1. Người sử dụng lao động: Lập 02 bản “Danh sách điều chỉnh lao động và mức đóng BHXH, BHYT bắt buộc” (Mẫu số 03 – TBH) kèm theo hồ sơ như: Tờ khai, quyết định tuyển dụng, thuyên chuyển, nghỉ việc, thôi việc hoặc hợp đồng lao động, quyết định tăng, giảm lương, thẻ BHYT (nếu có), nộp cho cơ quan BHXH trước ngày 20 của tháng. Các trường hợp tăng, giảm từ ngày 16 của tháng trở đi thì lập danh sách và thực hiện vào đầu tháng kế tiếp.

2.1.2. Cơ quan BHXH: Tiếp nhận, kiểm tra, thẩm định hồ sơ; ký, đóng dấu vào danh sách lao động tham gia BHXH, BHYT; các Tờ khai (nếu có), thông báo cho đơn vị đóng BHXH, BHYT; cấp sổ BHXH, thẻ BHYT kịp thời cho người lao động.

2.2. Khi người sử dụng lao động di chuyển từ địa bàn tỉnh này sang địa bàn tỉnh khác, phải xuất trình hồ sơ kèm theo “Danh sách điều chỉnh lao động và mức đóng BHXH, BHYT bắt buộc” (Mẫu số 03-TBH); đóng đủ BHXH, BHYT cho người lao động đến thời điểm di chuyển; cơ quan BHXH tỉnh nơi đi xác nhận sổ BHXH cho người lao động; người sử dụng lao động đăng ký tham gia BHXH với cơ quan BHXH tỉnh nơi chuyển đến theo thủ tục tham gia BHXH, BHYT lần đầu quy định tại điểm 1 mục IV, phần này.

2.3. Người sử dụng lao động thay đổi pháp nhân, chuyển quyền sở hữu; sáp nhập hoặc giải thể, phá sản theo quy định của pháp luật phải thông báo bằng văn bản cho cơ quan BHXH và đóng đủ BHXH cho người lao động đến thời điểm thay đổi. Cơ quan BHXH xác nhận sổ BHXH cho người lao động theo nguyên tắc đóng đến thời điểm nào thì xác nhận đến thời điểm đó.

3. Những người chỉ tham gia BHYT.

3.1. Cơ quan quản lý người tham gia BHYT:

3.1.1. Lập 02 bản “Danh sách người tham gia BHYT bắt buộc” (Mẫu số 02b-TBH) nộp cho cơ quan BHXH.

3.1.2. Hàng tháng, khi có biến động về người tham gia (tăng, giảm) cơ quan lập “Danh sách người tham gia BHYT bắt buộc” (Mẫu số 02b-TBH) nộp cho cơ quan BHXH trước ngày 20 của tháng, kèm thẻ BHYT của người giảm (nếu có). Người tham gia BHYT tăng, giảm từ ngày 16 của tháng trở đi thì lập danh sách để thực hiện vào đầu tháng sau.

3.1.3. Cấp phát kịp thời thẻ BHYT; thu hồi và nộp cho cơ quan BHXH những thẻ BHYT còn thời hạn sử dụng khi người đứng tên trên thẻ đã ngừng tham gia BHYT. Trường hợp thu hồi chậm hoặc không thu hồi được thì vẫn phải thanh toán đủ số tiền của thời gian còn lại ghi trên thẻ (trừ trường hợp tử vong).

3.2. Cơ quan BHXH:

3.2.1. Thực hiện ký “Hợp đồng đóng BHYT” (Mẫu số 05-TBH) với cơ quan quản lý người tham gia BHYT. Trong thời gian thực hiện hợp đồng nếu thay đổi có ảnh hưởng đến mức đóng BHYT (thay đổi tiền lương tối thiểu, mức tiền đóng BHYT, số người tham gia tăng lớn) thì phải ký hợp đồng bổ sung hoặc phụ lục hợp đồng.

3.2.2. Khi hết thời hạn Hợp đồng, thực hiện kiểm tra, đối chiếu, số lượng thẻ BHYT đã cấp, số tiền đã đóng BHYT; cấp hoặc thu hồi thẻ BHYT kịp thời theo quy định. Trường hợp cơ quan nộp thiếu số tiền BHYT so với phát sinh thì yêu cầu cơ quan nộp bổ sung; nếu thừa thì được chuyển đóng cho kỳ sau và tiến hành thanh lý hợp đồng.

V. TRÁCH NHIỆM CỦA CÁC BÊN THAM GIA BHXH, BHYT BẮT BUỘC

1. Người lao động: Thực hiện kê khai các nội dung trên “Tờ khai tham gia BHXH bắt buộc”, đóng BHXH, BHYT; bảo quản sổ BHXH khi không còn làm việc và các trách nhiệm khác theo quy định của pháp luật.

2. Người sử dụng lao động:

2.1. Thực hiện đầy đủ các quy định về lập hồ sơ; đăng ký tham gia BHXH, BHYT, trường hợp xác nhận hồ sơ đăng ký tham gia BHXH cho người lao động không đúng sự thật thì phải chịu trách nhiệm theo quy định của pháp luật.

2.2. Cung cấp đầy đủ, kịp thời các hồ sơ, tài liệu có liên quan đến quyền lợi về BHXH, BHYT của người lao động cho cơ quan BHXH để cấp sổ BHXH, thẻ BHYT cho người lao động;

2.3. Đóng BHXH, BHYT đầy đủ, kịp thời cho người lao động theo quy định.

2.4. Bảo quản sổ BHXH và cấp thẻ BHYT đối với người lao động đang làm việc; trả sổ BHXH cho người lao động và thu hồi thẻ BHYT còn hạn sử dụng khi người đó không còn làm việc tại đơn vị để nộp cho cơ quan BHXH;

2.5. Kiểm tra, đối chiếu với thông báo kết quả đóng BHXH, BHYT của cơ quan BHXH chuyển đến, nếu có chênh lệch thì phối hợp với cơ quan BHXH để xác định lại trước ngày 15 tháng sau, từ ngày 15 trở đi nếu người sử dụng lao động không có ý kiến phản hồi thì số liệu mà cơ quan BHXH thông báo là số liệu đúng.

2.6. Thực hiện các trách nhiệm khác theo quy định của pháp luật;

3. Cơ quan BHXH:

3.1. Quản lý người lao động tham gia BHXH, BHYT:

3.1.1. BHXH các cấp tổ chức thống kê, theo dõi tình hình biến động của người lao động tham gia BHXH, BHYT để quản lý thu BHXH, BHYT; cấp sổ BHXH và thẻ BHYT theo quy định, đồng thời xây dựng các biện pháp quản lý người lao động tham gia BHXH, quản lý tiền thu BHXH, BHYT.

3.1.2. Hàng tháng, phân tích, tổng hợp số liệu về tình hình tham gia BHXH, BHYT trên địa bàn, thông báo đến người sử dụng lao động chưa tham gia BHXH, BHYT hoặc đã tham gia nhưng chưa đầy đủ để đôn đốc, hướng dẫn người sử dụng lao động thực hiện.

3.1.3. Trường hợp người sử dụng lao động tham gia BHXH, BHYT không thực hiện đầy đủ trách nhiệm đóng BHXH, BHYT theo quy định của pháp luật, cơ quan BHXH lập hồ sơ, kiến nghị với cơ quan có thẩm quyền để xử lý.

3.1.4. Đối với người sử dụng lao động đang tham gia BHXH, BHYT nhưng trong vòng 6 tháng liền không đóng BHXH, BHYT và cũng không quan hệ, giao dịch với cơ quan BHXH kể từ thông báo kết quả đóng BHXH, BHYT lần cuối; cơ quan BHXH báo cáo với cơ quan quản lý lao động trên địa bàn để kiểm tra và lập biên bản. Căn cứ biên bản kiểm tra hoặc chậm nhất sau 45 ngày kể từ ngày cơ quan BHXH báo cáo với cơ quan quản lý lao động mà không nhận được ý kiến trả lời thì cơ quan BHXH tạm thời đưa tên người sử dụng lao động ra khỏi sổ, báo cáo nghiệp vụ thu và lập hồ sơ theo dõi riêng.

3.2. Thông báo kết quả đóng BHXH, BHYT.

3.2.1. Hàng tháng hoặc tháng đầu của kỳ sau (đơn vị đóng theo chu kỳ), căn cứ hồ sơ đăng ký tham gia BHXH, BHYT và hồ sơ bổ sung (nếu có), các chứng từ chuyển tiền đóng BHXH, BHYT của đơn vị; giấy báo có của Ngân hàng hoặc Kho bạc Nhà nước trong tháng, trong kỳ để kiểm tra, đối chiếu và xác định số người tham gia BHXH, BHYT, tổng quỹ tiền lương, số tiền phải đóng, số tiền đã đóng, số tiền đóng thừa, thiếu và số tiền lãi chưa đóng, chậm đóng (nếu có); lập 02 bản “Thông báo kết quả đóng BHXH, BHYT bắt buộc” (Mẫu 08-TBH) gửi 01 bản cho đơn vị sử dụng lao động trước ngày 10 tháng sau, 01 bản lưu tại cơ quan BHXH.

3.2.2. Xác nhận ngay trên sổ BHXH sau mỗi lần đóng BHXH thay cho thông báo đối với những người lao động được tự đóng BHXH và người sử dụng lao động có dưới 10 lao động.

3.3. Tổ chức thu BHXH, BHYT

3.3.1. Phân cấp quản lý:

a. Bảo hiểm xã hội Việt Nam: Chỉ đạo, hướng dẫn và kiểm tra tình hình thực hiện công tác quản lý thu, cấp sổ BHXH, thẻ BHYT trong toàn ngành bao gồm cả BHXH thuộc Bộ Quốc phòng, Bộ Công an và Ban Cơ yếu Chính phủ. Xác định mức lãi suất bình quân trong năm của hoạt động đầu tư quỹ BHXH và thông báo cho BHXH tỉnh.

b. Bảo hiểm xã hội tỉnh:

- Căn cứ tình hình thực tế của địa phương để phân cấp quản lý thu BHXH, BHYT cho phù hợp với chức năng, nhiệm vụ.

- Xây dựng, quản lý cơ sở dữ liệu liên quan đến người lao động tham gia BHXH, BHYT trên địa bàn tỉnh;

- Xây dựng kế hoạch và hướng dẫn, kiểm tra tình hình thực hiện công tác thu, cấp sổ BHXH, thẻ BHYT theo phân cấp quản lý và quyết toán số tiền thu BHXH, BHYT đối với BHXH huyện theo định kỳ quý, 6 tháng, năm và lập “Biên bản thẩm định số liệu thu BHXH, BHYT bắt buộc” (Mẫu số 12-TBH).

c. Bảo hiểm xã hội huyện: Tổ chức, hướng dẫn thực hiện thu BHXH, BHYT; cấp sổ BHXH, thẻ BHYT đối với người sử dụng lao động và người lao động theo phân cấp quản lý;

d. BHXH thuộc Bộ Quốc phòng, Bộ Công an và Ban Cơ yếu Chính phủ: Trực tiếp thu BHXH, cấp sổ BHXH đối với người lao động do Bộ Quốc phòng, Bộ Công an và Ban Cơ yếu Chính phủ quản lý; xây dựng kế hoạch thu và báo cáo quyết toán thu BHXH, cấp sổ BHXH hàng năm với cơ quan BHXH Việt Nam.

3.3.2. Lập và giao kế hoạch thu hàng năm

a. Bảo hiểm xã hội huyện: Căn cứ tình hình thực hiện năm trước và khả năng mở rộng người lao động tham gia BHXH, BHYT trên địa bàn, lập 02 bản “Kế hoạch thu BHXH, BHYT bắt buộc” năm sau (Mẫu số 13-TBH), gửi 01 bản đến BHXH tỉnh trước ngày 05/11 hàng năm.

b. Bảo hiểm xã hội tỉnh:

- Lập 02 bản dự toán thu BHXH, BHYT đối với người sử dụng lao động do tỉnh quản lý, đồng thời tổng hợp toàn tỉnh, lập 02 bản “Kế hoạch thu BHXH, BHYT bắt buộc” năm sau (Mẫu số 13-TBH), gửi BHXH Việt Nam 01 bản trước ngày 15/11 hàng năm.

- Căn cứ dự toán thu của BHXH Việt Nam giao, tiến hành phân bổ dự toán thu BHXH, BHYT cho các đơn vị trực thuộc BHXH tỉnh và BHXH huyện trước ngày 20/01 hàng năm.

c. BHXH thuộc Bộ Quốc phòng, Bộ Công an và Ban Cơ yếu Chính phủ: Lập kế hoạch thu BHXH gửi BHXH Việt Nam trước ngày 15/11 hàng năm

d. Bảo hiểm xã hội Việt Nam: Căn cứ tình hình thực hiện kế hoạch năm trước và khả năng phát triển lao động năm sau của các địa phương, tổng hợp, lập và giao dự toán thu BHXH, BHYT do BHXH tỉnh và BHXH thuộc Bộ Quốc phòng, Bộ Công an và Ban Cơ yếu Chính phủ trước ngày 10/01 hàng năm.

3.3.3. Quản lý tiền thu:

- BHXH tỉnh và BHXH huyện không được sử dụng tiền thu BHXH, BHYT vào bất cứ mục đích gì (trường hợp đặc biệt phải được Tổng Giám đốc BHXH Việt Nam chấp thuận bằng văn bản).

- Hàng quý, BHXH tỉnh (Phòng Kế hoạch – Tài chính) và BHXH huyện có trách nhiệm quyết toán số tiền 2% đơn vị được giữ lại, xác định số tiền chênh lệch thừa, thiếu; Đồng thời gửi thông báo quyết toán cho phòng Thu hoặc bộ phận Thu để thực hiện thu kịp thời số tiền người sử dụng lao động chưa chi hết vào tháng đầu của quý sau;

- BHXH Việt Nam thẩm định số thu BHXH, BHYT theo 6 tháng hoặc hàng năm đối với BHXH tỉnh, BHXH thuộc Bộ Quốc phòng, Bộ Công an và Ban Cơ yếu Chính phủ;

3.3.4. Thông tin báo cáo:

- BHXH tỉnh, huyện mở Sổ chi tiết thu BHXH, BHYT bắt buộc (Mẫu số 07-TBH); thực hiện ghi sổ theo hướng dẫn sử dụng mẫu biểu.

- BHXH tỉnh, huyện thực hiện chế độ báo cáo tình hình thu BHXH, BHYT bắt buộc (Mẫu số 09, 10, 11-TBH) định kỳ tháng, quý, năm; BHXH như sau:

+ BHXH huyện: Báo cáo tháng trước 22 hàng tháng; báo cáo quý trước ngày 20 tháng đầu quý sau; báo cáo năm trước ngày 25/01 năm sau.

+ BHXH tỉnh: Báo cáo tháng trước 25 hàng tháng; báo cáo quý trước ngày cuối tháng đầu quý sau; báo cáo năm trước ngày 15/02 năm sau.

- BHXH thuộc Bộ Quốc phòng, Bộ Công an và Ban Cơ yếu Chính phủ: Thực hiện báo cáo thu BHXH 6 tháng đầu năm trước ngày 30/7 và báo cáo năm trước ngày 15/2 năm sau.

3.3.5. Quản lý hồ sơ, tài liệu:

- BHXH tỉnh, huyện cập nhật thông tin, dữ liệu của người tham gia BHXH, BHYT để phục vụ kịp thời cho công tác nghiệp vụ và quản lý.

- BHXH tỉnh xây dựng hệ thống mã số đơn vị tham gia BHXH áp dụng trong địa bàn tỉnh theo hướng dẫn của BHXH Việt Nam. Mã số tham gia BHXH cấp cho đơn vị để đăng ký tham gia BHXH được sử dụng thống nhất trên hồ sơ giấy tờ; sổ sách và báo cáo nghiệp vụ.

- BHXH các cấp tổ chức phân loại, lưu trữ và bảo quản hồ sơ, tài liệu thu BHXH, BHYT đảm bảo khoa học để thuận tiện khai thác; sử dụng. Thực hiện ứng dụng công nghệ thông tin để quản lý người tham gia BHXH, BHYT, cấp sổ BHXH, thẻ BHYT cho người tham gia BHXH, BHYT bắt buộc.

VI. XỬ LÝ VI PHẠM VỀ QUẢN LÝ THU BHXH, BHYT BẮT BUỘC.

1. Các hành vi vi phạm pháp luật về đóng BHXH:

1.1. Đối với người sử dụng lao động và người lao động: Không đóng, đóng không đúng thời gian quy định, đóng không đúng mức quy định, đóng không đủ số người thuộc diện tham gia BHXH.

1.2. Đối với tổ chức BHXH: Cố tình gây khó khăn hoặc cản trở việc tham gia BHXH, BHYT, phiền hà nhũng nhiễu đối với người sử dụng lao động và người lao động.

2. Người sử dụng lao động có hành vi vi phạm về đóng BHXH nêu tại tiết 1.1, điểm 1, mục này, ngoài việc phải đóng số tiền chưa đóng, chậm đóng và bị xử lý theo quy định của pháp luật, còn phải đóng số tiền lãi do chưa đóng, chậm đóng.

2.1. Các trường hợp tính lãi: Trừ số tiền 2% người sử dụng lao động được giữ lại và số tiền phải đóng BHYT trong kỳ, còn lại tất cả số tiền chưa đóng, chậm đóng đều phải tính lãi.

2.1.1. Thời điểm tính: Sau ngày thứ 30 kể từ ngày hết hạn phải đóng BHXH.

2.1.2. Lãi suất tính: Theo tỷ lệ (%) lãi suất của hoạt động đầu tư từ quỹ BHXH trong năm.

2.1.3. Công thức tính:

L = D x x t

Trong đó:

+ L: Số tiền lãi phải nộp do chưa đóng, chậm đóng.

+ D: Số tiền chưa đóng, chậm đóng thuộc các trường hợp phải tính lãi.

+ K: Tỷ lệ lãi suất của hoạt động đầu tư quỹ BHXH trong năm.

+ t: Số ngày chưa đóng, chậm đóng phải tính lãi.

Ví dụ: Đơn vị A chưa đóng, chậm đóng số tiền 100 triệu đồng (D), lãi suất của hoạt động đầu tư quỹ BHXH trong năm là 8,4% năm (K). Thời gian đóng chậm, đóng thiếu phải tính lãi là 60 ngày (t).

Như vậy, Số tiền lãi chưa đóng, chậm đóng của đơn vị là L = 100.000.000 x 8,4%/ 365 x 60 = 1.380.822 đồng.

2.2. Các trường hợp không tính lãi: Các khoản tiền BHXH chậm đóng do Nhà nước điều chỉnh lương tối thiểu hoặc sửa đổi chế độ tiền lương hoặc cơ quan có thẩm quyền quyết định nâng lương chậm, nâng lương có thời hiệu trở về trước ngày ban hành quyết định.

2.3. Số tiền lãi của số tiền chưa đóng, chậm đóng được nộp vào quỹ BHXH mở tại Ngân hàng hoặc Kho bạc Nhà nước.

3. Người lao động, người sử dụng lao động và tổ chức BHXH có hành vi vi phạm quy định về BHXH, BHYT, tuỳ theo tính chất, mức độ vi phạm thì bị xử phạt vi phạm hành chính, xử lý kỷ luật; nếu gây thiệt hại thì phải bồi thường, trường hợp nghiêm trọng bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Phần 3:

TỔ CHỨC THỰC HIỆN

1. Người sử dụng lao động đã đóng BHXH từ ngày 01/01/2007 đến ngày 30/6/2007 theo mức 20% bao gồm cả phụ cấp khu vực hoặc đóng trên mức 20 lần mức tiền lương tối thiểu chung hoặc đóng BHXH theo tiền lương, tiền công có gốc ngoại tệ mà chưa thực hiện theo tỷ giá quy đổi ngày 02/01/2007 của Ngân hàng Nhà nước Việt Nam công bố thì cơ quan BHXH kiểm tra, đối chiếu, xác định số tiền chênh lệch (thừa, thiếu) để điều chỉnh số phải thu hoặc số đã thu trong tháng 7/2007.

2. Người sử dụng lao động đã giữ lại số tiền 2% số phải thu từ ngày 01/01/2007 để chi trả kịp thời 2 chế độ ốm đau, thai sản thì cơ quan BHXH thực hiện quyết toán quý I, II/2007, xác định số tiền chênh lệch thừa, thiếu để ghi tăng số phải thu hoặc số đã thu đối với người sử dụng lao động trong tháng 7/2007.

3. Đối với những người lao động đang tự đóng BHXH theo mức 15% mức tiền lương, tiền công tháng trước khi nghỉ việc thì từ ngày 01/01/2007 trở đi phải đóng theo mức 16%, cơ quan BHXH thực hiện thu bổ sung 1% và ghi sổ BHXH cho người lao động.

4. Các trường hợp chậm đóng, cơ quan BHXH thực hiện tính lãi theo quy định tại tiết 2.1, điểm 2, mục III, phần II từ ngày 01/01/2007.

5. Bảo hiểm xã hội tỉnh có trách nhiệm phổ biến, tổ chức thực hiện các quy định về thu BHXH, BHYT, cấp sổ BHXH, thẻ BHYT kịp thời đối với đơn vị và người lao động.

HỆ THỐNG BIỂU MẪU THU BHXH, BHYT BẮT BUỘC

(Ban hành kèm theo Quyết định số 902/QĐ-BHXH

ngày 26/6/2007 của Tổng Giám đốc BHXH Việt Nam)

Số TT | Tên mẫu biểu | Mẫu số | Thực hiện
1 | 2 | 3 | 4
1 | Tờ khai tham gia bảo hiểm xã hội, bảo hiểm y tế bắt buộc | 01-TBH | Người lao động
2 | Danh sách lao động tham gia BHXH, BHYT bắt buộc | 02a-TBH | Người SD LĐ
3 | Danh sách người tham gia BHYT bắt buộc | 02b-TBH | Cơ quan QLĐT
4 | Danh sách điều chỉnh lao động và mức đóng BHXH, BHYT bắt buộc | 03-TBH | Người SD LĐ
5 | Danh sách truy đóng BHXH, BHYT bắt buộc | 04-TBH | Người SD LĐ
6 | Hợp đồng đóng BHYT | 05-TBH | Cơ quan QLĐT Cơ quan BHXH
7 | Biên bản thanh lý Hợp đồng đóng BHYT | 06-TBH | Cơ quan QLĐT Cơ quan BHXH
8 | Sổ chi tiết thu BHXH, BHYT bắt buộc | 07-TBH | BHXH tỉnh, huyện
9 | Thông báo kết quả đóng BHXH, BHYT bắt buộc | 08-TBH
10 | Báo cáo thực hiện thu BHXH, BHYT bắt buộc | 09-TBH
11 | Báo cáo thu BHXH, BHYT bắt buộc | 10-TBH
12 | Báo cáo tổng hợp thu BHXH, BHYT bắt buộc | 11-TBH | BHXH tỉnh, BHXH Việt Nam
13 | Biên bản thẩm định số liệu thu BHXH, BHYT bắt buộc | 12-TBH | BHXH tỉnh, BHXH Việt Nam
14 | Kế hoạch thu BHXH, BHYT bắt buộc | 13-TBH | BHXH tỉnh, huyện BHXH Việt Nam

Mẫu số: 01- TBH

BẢO HIỂM XÃ HỘI VIỆT NAM

*******

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

*******

TỜ KHAI

THAM GIA BẢO HIỂM XÃ HỘI, BẢO HIỂM Y TẾ BẮT BUỘC

Mã số:

A. NGƯỜI LAO ĐỘNG:

- Họ và tên:_____________________________________Nam Nữ

- Ngày tháng năm sinh: ___/___/______, Dân tộc:_______, Quốc tịch:________

- Nơi sinh: ____________________________________________________________________

- Nơi ở hiện nay: ______________________________________________________________

- Hộ khẩu thường trú: ___________________________________________________________

- Giấy CMND số: ____________ Do công an:__________ cấp ngày ___/___/___

- Đã được bảo hiểm xã hội _________________ cấp sổ BHXH ngày___/___/___

- Nơi đăng ký khám chữa bệnh ban đầu:_____________________________________________

- Quyền lợi khám chữa bệnh:

+ Người có công: . Loại A:

. Loại B:

+ Sống hoặc làm việc ở khu vực I, II, III:

- Thời gian công tác có đóng bảo hiểm xã hội:

Từ tháng/năm | Đến tháng/năm | Đơn vị làm việc, địa điểm đơn vị đóng | Nghề nghiệp, công việc | Tiền lương, tiền công | Phụ cấp |  |  |  | Thời gian đóng BHXH |  | Ghi chú
 |  |  |  |  | Chức vụ | TNVK | TN nghề | Khu vực | Năm | Tháng
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12

B. THÂN NHÂN:

Số TT | Họ và tên | Ngày, tháng, năm sinh | Quan hệ | Nghề nghiệp | Thu nhập | Nơi cư trú

Cam kết: Những nội dung kê khai trên là hoàn toàn đúng sự thực, nếu sai tôi xin hoàn toàn chịu trách nhiệm trước pháp luật.

……ngày…...tháng…..năm 2….

Người khai

C. XÁC NHẬN CỦA NGƯỜI SỬ DỤNG LAO ĐỘNG:

Cơ quan, đơn vị, tổ chức ……………………………………………………………. sau khi kiểm tra đối chiếu hồ sơ gốc của Ông (Bà) …………………………………. Xác nhận các nội dung kê khai trên là hoàn toàn đúng sự thực.

……ngày…...tháng…..năm 20….

Người sử dụng lao động

D. XÁC NHẬN CỦA CƠ QUAN BẢO HIỂM XÃ HỘI:

- Bảo hiểm xã hội …………………………… sau khi kiểm tra, đối chiếu với hồ sơ gốc của cá nhân và hồ sơ đóng BHXH của đơn vị xác nhận:

Thời gian đóng BHXH tính đến ngày …../…../……. là:……….. năm……….. tháng

……ngày…...tháng…..năm 20….

Cán bộ thẩm định Giám đốc BHXH

Ghi chú:

- Mẫu 01-TBH do người lao động kê khai, lập 03 bản gửi người sử dụng lao động.

DANH SÁCH LAO ĐỘNG THAM GIA BHXH, BHYT BẮT BUỘC

Mẫu số: 02a-TBH

Mã đơn vị:

Đơn vị chủ quản: ………………………………………………………………………

Tên đơn vị: ……………………………………………………………………………..

Địa chỉ: ………………………………………………………………………………….

Điện thoại: …………………………. Fax: ………………… Email: …………………

Số tài khoản: …………………………… Tại: ………………………………………...

Số TT | Họ và tên | Mã số | Ngày, tháng năm sinh |  | Địa chỉ | Nơi đăng ký KCB ban đầu | Căn cứ đóng BHXH, BHYT |  |  |  |  | Tiền lương đóng BHXH | Tiền lương đóng BHYT | Ghi chú
 |  |  | Nam | Nữ |  |  | Tiền lương, tiền công | Phụ cấp
 |  |  |  |  |  |  |  | Chức vụ | TNVK | TN nghề | KV
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |  |

*CƠ QUAN BHXH GHI: Ngày…. tháng…..năm 20… Ngày….tháng…..năm 20…

Cán bộ thu BHXH

Phụ trách thu BHXH

Người lập biểu

Người sử dụng lao động

1. Lao động: ………………………..

2. Quỹ lương BHXH: ………………………..

3. BHXH phải đóng 20%: ………………………..

4. Trừ 20% đơn vị gửi lại: ………………………..

5. Quỹ lương BHYT: ………………………..

6. BHYT phải đóng: ………………………..

- Số tờ khai của người LĐ: ………………………..

- Sổ thẻ BHYT phải cấp: ………………………..

(Nhận hồ sơ ngày:______/______/__________)

Ghi chú: Mẫu số 02a-TBH đơn vị sử dụng lao động lập khi lần đầu tham gia BHXH, BHYT bắt buộc

DANH SÁCH LAO ĐỘNG THAM GIA BẢO HIỂM Y TẾ BẮT BUỘC

Mẫu số: 02a-TBH

Mã đơn vị:

Loại đối tượng : ……………………………………………………………………….

Đơn vị quản lý đối tượng: ……………………………………………………………..

Địa chỉ: ………………………………………………………………………………….

Điện thoại: …………………………. Fax: ………………… Email: …………………

Số tài khoản: …………………………… Tại: ………………………………………...

Số TT | Họ và tên | Mã số | Ngày, tháng, năm sinh |  | Địa chỉ | Nơi đăng ký KCB ban đầu | Mức đóng BHYT | Số tiền đóng BHYT | Ghi chú
 |  |  | Nam | Nữ
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
I | Đối tượng tăng |  |  |  |  |  |  |  |
II | Đối tượng giảm |  |  |  |  |  |  |  |

*CƠ QUAN BHXH GHI:

TT | Chỉ tiêu | Đầu kỳ | Phát sinh trong kỳ |  | Cuối kỳ
 |  |  | Tăng | Giảm
1 | 2 | 3 | 4 | 5 | 6
 | - Số đối tượng |  |  |  |
 | - Số tiền phải đóng BHYT |  |  |  |

- Thời hạn sử dụng thẻ BHYT từ ngày: ______/_____/________ đến ngày: _____/_____/_______

- Số thẻ BHYT phải cấp: ……………………………….

(Nhận hồ sơ ngày: _____/_____/________)

Ngày…. tháng…..năm 20… Ngày….tháng…..năm 20…

Cán bộ thu BHXH

Phụ trách thu BHXH

Người lập biểu

Người sử dụng lao động

Ghi chú: Mẫu số 02b-TBH cơ quan quản lý đối tượng có trách nhiệm lập gửi cơ quan BHXH

DANH SÁCH ĐIỀU CHỈNH LAO ĐỘNG VÀ MỨC ĐÓNG BHXH, BHYT BẮT BUỘC

Mẫu số: 03-TBH

Mã đơn vị:

Đơn vị chủ quản : ………………………………………………………………………

Tên đơn vị: ……………………………………………………………………………..

Địa chỉ: ………………………………………………………………………………….

Điện thoại: …………………………. Fax: ………………… Email: …………………

Số tài khoản: …………………………… Tại: ………………………………………...

Số TT | Họ và tên | Mã số | Mức lương cũ |  |  |  |  | Mức lương mới |  |  |  |  | Chênh lệch tiền lương |  |  |  | Thời gian điều chỉnh |  |  | Số tiền điều chỉnh tăng |  | Số tiền điều chỉnh giảm |  | Ghi chú
 |  |  | Tiền lương | Phụ cấp |  |  |  | Tiền lương | Phụ cấp |  |  |  | Tăng |  | Giảm |  | Từ tháng | Đến tháng | Tổng số tháng | BHXH | BHYT | BHXH | BHYT
 |  |  |  | CV | TNVK | TN nghề | KV |  | CV | TNVK | TN nghề | KV | Mức đóng về BHXH | Mức đóng về BHYT | Mức đóng về BHXH | Mức đóng về BHYT
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25
A | Đ/c lao động, tiền lương đóng BHXH, BHYT |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
I | Tăng lao động |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
II | Giảm lao động |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
III | Đ/c tiền lương tăng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Đ/c tiền lương giảm |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
B | Đ/c mức đóng BHXH, BHYT |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Ngày….tháng….năm.…

Phụ trách thu BHXH

Ngày….tháng…năm…..

Người sử dụng lao động
* CƠ QUAN BHXH GHI:

Số TT

Nội dung

Đầu kỳ

Phát sinh trong kỳ

Người lập biểu

Cán bộ thu BHXH
Cuối kỳ

Tăng

Giảm

1

2

3

4

5

6

1

Lao động

2

Quỹ lương BHXH

3

Phải đóng BHXH (20%)

4

Trừ 2% đơn vị giữ lại

5

Quỹ lương BHYT

6

Phải đóng BHYT

7

Đ/c số phải đóng BHXH

8

Đ/c số phải đóng BHYT

- Số tờ khai của người LĐ: ……………………

- Số thẻ BHYT phải cấp: ……………………

- Số thẻ BHYT phải thu hồi: …………………… (Nhận hồ sơ ngày: _____/_____/_______)

Ghi chú: Mẫu 03/TBH lập khi đơn vị có điều chỉnh về lao động, tiền lương và mức đóng BHXH, BHYT bắt buộc.

DANH SÁCH TRUY ĐÓNG BHXH, BHYT BẮT BUỘC

Mẫu số: 04-TBH

Mã đơn vị:

Đơn vị chủ quản : ………………………………………………………………………

Tên đơn vị: ……………………………………………………………………………..

Địa chỉ: ………………………………………………………………………………….

Điện thoại: …………………………. Fax: ………………… Email: …………………

Số tài khoản: …………………………… Tại: ………………………………………...

Số TT | Họ và tên | Mã số | Căn cứ đóng BHXH, BHYT |  |  |  |  | Thời gian tính truy đóng |  |  | Phần do cơ quan BHXH ghi |  |  | Ghi chú
 |  |  |  |  |  |  |  |  |  |  | Số tiền truy đóng |  | Tiền lãi (Lãi suất …….%)
 |  |  | Tiền lương, tiền công | PC CV | PC TNVK | PC TN nghề | PC KV | Từ ngày, Tháng, năm | Đến ngày, tháng, năm | Tổng số ngày | BHXH | BHYT
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |  |

(Nhận hồ sơ ngày: _______/______/__________)

Ngày…. tháng…..năm 20… Ngày….tháng…..năm 20…

Cán bộ thu BHXH

Phụ trách thu BHXH

Người lập biểu

Người sử dụng lao động

Ghi chú: - Mẫu số 04/TBH do đơn vị SDLD lập khi có truy đóng BHXH, BHYT bắt buộc cho người LĐ trong các trường hợp: Không đóng đủ số người phải tham gia BHXH, BHYT bắt buộc trong đơn vị, đóng không đúng thời gian, đóng không đúng mức quy định.

Mẫu số: 05-TBH

BẢO HIỂM XÃ HỘI VIỆT NAM

BHXH TỈNH (HUYỆN)…………

*******

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

*******

HỢP ĐỒNG ĐÓNG BẢO HIỂM Y TẾ

Số …………/ HĐ-BHXH

- Căn cứ Nghị định số 63/2005/NĐ-CP ngày 16/5/2005 của Chính phủ ban hành Điều lệ Bảo hiểm y tế.

- Căn cứ Quyết định số 41/2007/QĐ-TTg ngày 29/03/2007 của Thủ tướng Chính phủ về việc ban hành quy chế quản lý tài chính đối với BHXH Việt Nam.

- Căn cứ

Hôm nay, ngày ……. Tháng……. Năm 20….. tại …

Chúng tôi gồm có:

Bên A: Bảo hiểm xã hội …………………………

Địa chỉ:

Điện thoại: ………………………….. Fax .

Tài khoản số …………………………Tại

Đại diện: Ông (bà)………………………….Chức vụ

Giấy uỷ quyền số…………………………..ngày……tháng………năm..

Bên B:……………………………………………….

Địa chỉ:

Điện thoại:…………………………….Fax

Tài khoản số………………………….Tại

Đại diện: Ông (bà)……………………………Chức vụ

Giấy uỷ quyền số……………………………..ngày…….tháng………năm

Hai bên thống nhất tiến hành ký hợp đồng đóng BHYT và cấp thẻ BHYT theo các điều khoản như sau:

1. Danh sách người tham gia BHYT do bên B lập gồm có……….. người, là đối tượng…………………………. trong……………. Trang (tờ) với tổng số tiền đóng BHYT ……………… đồng.

2. Thời gian đăng ký khám chữa bệnh từ …../……/………. Đến……./……/……….

3. Thời gian cấp thẻ BHYT: Chậm nhất sau……….. ngày kể từ ngày hợp đồng này có hiệu lực.

4. Thời gian chuyển tiền…………kỳ.

- Kỳ I: Chậm nhất đến ngày ……/……/………. Bên B chuyển số tiền………………. cho bên A.

- Kỳ II:

- Kỳ cuối: Trước ngày ……../………/………….(ngày hết hạn của thẻ BHYT) bên B phải chuyển hết số tiền còn lại của hợp đồng.

5. Phương thức thanh toán.

6. Tài khoản thanh toán:

Bên A – Tài khoản số ……………….. tại ………………………….

Bên B – Tài khoản số …………………tại ………………………….

Điều I: Trách nhiệm của bên A.

1. Cùng bên B kiểm tra, xác định danh sách đối tượng đóng BHYT được cấp thẻ BHYT.

2. Cấp đầy đủ, kịp thời cho bên B thẻ BHYT theo danh sách gồm ………………… người, có thời hạn từ ……../………./……….. đến ………./………./…………….

3. Đảm bảo cho những người có tên trong danh sách nêu tại điểm 1 được hưởng quyền lợi đã được quy định tại chương II của Điều lệ BHYT.

4. Thu hồi thẻ BHYT còn giá trị sử dụng của những đối tượng giảm.

5. …………………………………………………………………………………..

Điều II: Trách nhiệm của bên B.

1. Kê khai, lập danh sách đối tượng đóng BHYT đúng, đầy đủ, kịp thời gửi cho cơ quan BHXH.

2. Đóng BHYT cho cơ quan BHXH theo ….. kỳ trước ngày…của các tháng …… năm …….. vào tài khoản số ………………………………….… của cơ quan BHXH …………………. Tại (KBNN, Ngân hàng)………………………………..

3. Khi có biến động tăng, giảm đối tượng phải kịp thời lập danh sách gửi cho Bên A.

4. Có trách nhiệm thu hồi thẻ BHYT còn thời hạn sử dụng các trường hợp giảm (trừ trường hợp tử vong), nếu không thu hồi hoặc thu hồi chậm thì phải chịu trách nhiệm đóng đủ BHYT cho những đối tượng này đến hết thời hạn sử dụng còn lại của thẻ hoặc đến thời điểm thẻ BHYT được thu hồi.

5. ……………………………………….

Điều III: Cam kết chung.

1. Hai bên cam kết thực hiện đầy đủ các quy định của Nhà nước về chế độ BHYT và các điều khoản đã ký để đảm bảo quyền lợi của người đóng BHYT.

2. Định kỳ hàng quý hai bên cùng tiến hành kiểm tra, đối chiếu tình hình đóng và cấp thẻ BHYT.

3. Thực hiện quyết toán số tiền đóng BHYT khi hợp đồng hết hạn.

4. Khi Nhà nước thay đổi chính sách có liên quan đến tiền lương và mức đóng BHYT của đối tượng thì được điều chỉnh và thực hiện theo quy định của Nhà nước.

5. Cơ quan BHXH được quyền đình chỉ cấp thẻ BHYT nếu bên B không đóng, đóng không đủ số tiền BHYT theo khoản 1 và 4 điều kiện chung của hợp đồng.

6. Khi có những vấn đề phát sinh mới có thể bổ sung phụ lục Hợp đồng. Trong quá trình thực hiện, nếu có những vấn đề phát sinh phải kịp thời thông báo cho nhau để cùng bàn bạc, giải quyết trên cơ sở bình đẳng, hợp tác và đảm bảo quyền lợi cho người có thẻ BHYT.

Hợp đồng này có hiệu lực từ ngày …../……/……. Đến ngày ……/……./………

Hợp đồng này được lập thành 04 bản có giá trị pháp lý như nhau, mỗi bên giữ 02 bản.

ĐẠI DIỆN BÊN A

ĐẠI DIỆN BÊN B

(Ghi chú: Biên bản này do cơ quan BHXH và cơ quan quản lý đối tượng cùng lập).

Mẫu số: 06-TBH

BẢO HIỂM XÃ HỘI VIỆT NAM

BHXH TỈNH (HUYỆN)…………

*******

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

*******

BIÊN BẢN THANH LÝ HỢP ĐỒNG ĐÓNG BẢO HIỂM Y TẾ

Số …………/TLHĐ-BHXH

Hôm nay, ngày ……. tháng……. năm 20….. tại …

Chúng tôi gồm có:

Bên A: Bảo hiểm xã hội …………………………

Địa chỉ:

Điện thoại: ………………………….. Fax .

Tài khoản số …………………………Tại

Đại diện: Ông (bà)………………………….Chức vụ

Giấy uỷ quyền số…………………………..ngày……tháng………năm..

Bên B:……………………………………………….

Địa chỉ:

Điện thoại:…………………………….Fax

Tài khoản số………………………….Tại

Đại diện: Ông (bà)……………………………Chức vụ

Giấy uỷ quyền số……………………………..ngày…….tháng………năm

Cùng nhau xem xét, đánh giá quá trình thực hiện Hợp đồng đóng BHYT, cấp thẻ BHYT và thống nhất thanh lý Hợp đồng đóng BHYT số …………… với những nội dung cụ thể như sau:

A. TỔNG HỢP TÌNH HÌNH QUẢN LÝ VÀ CẤP THẺ BHYT:

Căn cứ Hợp đồng đóng BHYT và các danh sách điều chỉnh tăng, giảm đối tượng đóng BHYT trong năm giữa đơn vị và cơ quan BHXH, hai bên thống nhất các số liệu về đóng BHYT năm……………… theo Hợp đồng đóng BHYT đã ký, cụ thể như sau:

1. Thời hạn sử dụng của thẻ BHYT: Từ…../……./………… Đến:…./……./……….

2. Số đối tượng đóng BHYT theo Hợp đồng: …………………………. người

3. Số đối tượng đóng BHYT tăng, giảm trong kỳ:

3.1. Tăng: …………………………………………………………. người.

3.2. Giảm: …………………………………………………………. người.

4. Số tiền phải đóng BHYT theo hợp đồng: ……………………………… đồng.

5. Số tiền điều chỉnh tăng, giảm trong kỳ:

5.1. Tăng: …………………………………………………………………….. đồng.

5.2. Giảm: …………………………………………………………………….. đồng.

6. Tổng số tiền phải đóng BHYT [4+5.1-5.2]: …………………………….. đồng.

7. Số tiền đã đóng BHYT trong kỳ: ………………………………………… đồng.

8. Số tiền đóng BHYT chuyển kỳ sau:

8.1. Đóng thừa: ………………………………………………………………. đồng.

8.2. Đóng thiếu: ………………………………………………………………. đồng.

9. Số tiền thừa là ………………………. đồng được chuyển đóng BHYT cho hợp đồng tiếp sau. Sô tiền BHYT còn thiếu là: ……………………. đ, chậm nhất đến ngày…….. tháng ………. năm …………. Bên B phải chuyển nộp cho Bên A vào TK số ………………… Tại Ngân hàng; kho bạc ……………………………….. Nếu chậm đóng ảnh hưởng đến việc cấp thẻ BHYT kỳ sau thì Bên B hoàn toàn chịu trách nhiệm.

B. NHẬN XÉT CHUNG VỀ TÌNH HÌNH THỰC HIỆN HỢP ĐỒNG ĐÓNG BẢO HIỂM Y TẾ:

C. KIẾN NGHỊ:

I. Kiến nghị của bên A:

II. Kiến nghị của bên B:

Để thực hiện tốt chính sách BHYT của Đảng và Nhà nước, đảm bảo quyền lợi của người có thẻ BHYT, hai bên nhất trí cùng xem xét kiến nghị của mỗi bên và trả lời cho nhau bằng văn bản chậm nhất sau 15 ngày kể từ ngày ký và được kèm theo Biên bản thanh lý này.

Biên bản đã được hai bên nhất trí thông qua, cùng ký xác nhận và được lập thành 04 bản, mỗi bên giữ 02 bản cùng nhau thực hiện.

ĐẠI DIỆN BÊN A

ĐẠI DIỆN BÊN B

(Ghi chú: Biên bản Thanh lý hợp đồng do cơ quan BHXH có trách nhiệm lập)

Mẫu số: 07-TBH

SỔ CHI TIẾT THU BHXH, BHYT BẮT BUỘC

Tên đơn vị: ……………………………………………………Mã đơn vị: ………………………..

Địa chỉ: ……………………………………………………………………………………………….

Điện thoại: …………………………. Fax: ………………… Email: …………………………...…

Số tài khoản: …………………………… Tại: ……………………………………………………..

Số TT | Nội dung | Lao động | Quỹ lương | Số kỳ trước chuyển sang |  | Số phát sinh trong kỳ |  |  |  |  | Số chuyển kỳ sau |  | Số tiền phải tính lãi | Số tiền lãi
 |  |  |  |  |  | Phải thu |  |  |  | Số đã thu | Thừa | Thiếu
 |  |  |  | Thừa | Thiếu | Trong kỳ | Điều chỉnh |  | Tổng số
 |  |  |  |  |  |  | Tăng | Giảm
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15
1 | Thu BHXH (18%) |  |  |  |  |  |  |  |  |  |  |  |  |
2 | 2% BHXH để lại ĐV |  |  |  |  |  |  |  |  |  |  |  |  |
3 | Truy thu BHXH |  |  |  |  |  |  |  |  |  |  |  |  |
4 | Thu BHYT |  |  |  |  |  |  |  |  |  |  |  |  |
5 | Truy thu BHYT |  |  |  |  |  |  |  |  |  |  |  |  |
6 | Lãi chậm nộp |  |  |  |  |  |  |  |  |  |  |  |  |
7 | UNC1 |  |  |  |  |  |  |  |  |  |  |  |  |
8 | UNC2 |  |  |  |  |  |  |  |  |  |  |  |  |
9 |  |  |  |  |  |  |  |  |  |  |  |  |  |
10 | Đ/c số đã thu |  |  |  |  |  |  |  |  |  |  |  |  |
11 | Cộng tháng |  |  |  |  |  |  |  |  |  |  |  |  |
12 | T. đó: BHXH |  |  |  |  |  |  |  |  |  |  |  |  |
13 | BHYT |  |  |  |  |  |  |  |  |  |  |  |  |
14 | Lãi chậm nộp |  |  |  |  |  |  |  |  |  |  |  |  |
15 | Công quý….. |  |  |  |  |  |  |  |  |  |  |  |  |
16 | T. đó: BHXH |  |  |  |  |  |  |  |  |  |  |  |  |
17 | BHYT |  |  |  |  |  |  |  |  |  |  |  |  |
18 | Lãi chậm nộp |  |  |  |  |  |  |  |  |  |  |  |  |
19 | Cộng năm |  |  |  |  |  |  |  |  |  |  |  |  |
20 | T. đó: BHXH |  |  |  |  |  |  |  |  |  |  |  |  |
21 | BHYT |  |  |  |  |  |  |  |  |  |  |  |  |
22 | Lãi chậm nộp |  |  |  |  |  |  |  |  |  |  |  |  |

Mẫu số: 08-TBH

BẢO HIỂM XÃ HỘI ……………

BẢO HIỂM XÃ HỘI ……………

*******

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

*******

………., ngày ……..tháng …….. năm…….

THÔNG BÁO

Kết quả đóng BHXH, BHYT bắt buộc

Tháng ………… Năm…………….

Kính gửi: ……………………………………….

1. Tổng số lao động: …………………………………….. người.

2. Quỹ tiền lương tham gia BHXH: …………………………………….. đồng.

3. Quỹ tiền lương tham gia BHYT : …………………………………….. đồng.

4. Số phải nộp phát sinh trong kỳ: ……………………………………… đồng.

Trong đó 2% BHXH để lại đơn vị: ……………………………………… đồng.

5. Số tiền kỳ trước chuyển sang:

5.1. Nộp thừa: ……………………………………… đồng.

5.2 Nộp thiếu: ……………………………………... đồng.

6. Số tiền đã nộp trong kỳ: ……………………………………… đồng.

Trong đó tiền lãi: ……………………………………… đồng.

7. Số tiền chuyển kỳ sau

7.1. Nộp thừa: ……………………………………… đồng.

7.2. Nôp thiếu: ……………………………………… đồng.

Trong đó số tiền (2%) chưa quyết toán: ……………………………………… đồng.

8. Số tiền lãi chậm nộp:

Kết quả đơn vị đã đóng BHXH cho ……………… lao động đến hết tháng………. năm ………..

Đề nghị:

Đơn vị kiểm tra các số liệu trên, nếu chưa thống nhất đến cơ quan BHXH tại ………………………………………………… để kiểm tra và điều chỉnh trước ngày ……./……./……………….

Quá thời hạn trên, nếu đơn vị không đến, số liệu trên là số liệu đúng.

Nơi nhận:

- Như trên;

- Lưu PT,………

Phụ trách thu

Ghi chú: Mẫu số 08-TBH do cơ quan BHXH lập hàng tháng (quý) gửi đơn vị SDLĐ.

Mẫu số: 09-TBH

BẢO HIỂM XÃ HỘI ……………

BẢO HIỂM XÃ HỘI ……………

*******

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

*******

BÁO CÁO THỰC HIỆN THU BẢO HIỂM XÃ HỘI, BẢO HIỂM Y TẾ BẮT BUỘC

Tháng …………… Năm 200…………

1. Tổng số người tham gia BHXH, BHYT: ………………………………. người.

Trong đó: người chỉ tham gia BHYT: ………………………………. người.

2. Tổng số phải thu BHXH, BHYT bắt buộc:

Trong kỳ: ………………………………. đồng.

Luỹ kế từ đầu năm ………………………………. đồng.

3. Tổng số tiền đã thu BHXH, BHYT bắt buộc:

Trong kỳ: ……………………………….. đồng.

Luỹ kế từ đầu năm: ………………………………... đồng.

………, ngày ….. tháng…. năm 20….

Giám đốc BHXH ………………….

Ghi chú: Mẫu 09-TBH do cơ quan BHXH cấp dưới lập gửi cơ quan BHXH cấp trên hàng tháng.

Mẫu số: 10-TBH

BHXH ……………………. BÁO CÁO THU BHXH, BHYT BẮT BUỘC

BHXH ……………………. Quý ………. năm …………….

I. PHẦN TỔNG HỢP CHUNG

STT | Loại hình | Mã ĐV | Số người | Quỹ lương |  | Số phải thu |  |  |  |  |  | Số đã thu |  | Số tiền chuyển khoản sau
 |  |  |  | BHXH | BHYT | Số phát sinh trong kỳ | Số Đ/c trong kỳ |  | Kỳ trước chuyển sang |  | Tổng cộng | Số tiền | T.đó: Lãi | Thừa | Thiếu
 |  |  |  |  |  |  | Tăng | Giảm | Thừa | Thiếu
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16
A. | Đ. tượng đồng thời tham gia BHXH, BHYT |  |  |  |  |  |  |  |  |  |  |  |  |  |
I | HCSN, đảng, đoàn thể |  |  |  |  |  |  |  |  |  |  |  |  |  |
1 | Đơn vị … |  |  |  |  |  |  |  |  |  |  |  |  |  |
… | Đơn vị n |  |  |  |  |  |  |  |  |  |  |  |  |  |
II | Xã, phường, thị trấn |  |  |  |  |  |  |  |  |  |  |  |  |  |
III | Doanh nghiệp Nhà nước |  |  |  |  |  |  |  |  |  |  |  |  |  |
IV | Cơ quan, tổ chức nước ngoài, tổ chức quốc tế |  |  |  |  |  |  |  |  |  |  |  |  |  |
V | Doanh nghiệp có vốn nước ngoài |  |  |  |  |  |  |  |  |  |  |  |  |  |
VI | Doanh nghiệp ngoài quốc doanh |  |  |  |  |  |  |  |  |  |  |  |  |  |
VII | Hợp tác xã |  |  |  |  |  |  |  |  |  |  |  |  |  |
VIII | Ngoài công lập |  |  |  |  |  |  |  |  |  |  |  |  |  |
IX | Hộ KD cá thể, tổ hợp tác |  |  |  |  |  |  |  |  |  |  |  |  |  |
X | Tổ chức khác và cá nhân |  |  |  |  |  |  |  |  |  |  |  |  |  |
B | Đối tượng chỉ tham gia BHXH |  |  |  |  |  |  |  |  |  |  |  |  |  |
I | LĐ có thời hạn ở nước ngoài |  |  |  |  |  |  |  |  |  |  |  |  |  |
II | Phu nhân, phu quân |  |  |  |  |  |  |  |  |  |  |  |  |  |
III | Đối tượng tự đóng |  |  |  |  |  |  |  |  |  |  |  |  |  |
C. | Đối tượng chỉ tham gia BHYT |  |  |  |  |  |  |  |  |  |  |  |  |  |
I | Đại biểu Quốc hội, HĐND |  |  |  |  |  |  |  |  |  |  |  |  |  |
II | Thân nhân sĩ quan Quân đội |  |  |  |  |  |  |  |  |  |  |  |  |  |
III | Thân nhân sĩ quan nghiệp vụ CA |  |  |  |  |  |  |  |  |  |  |  |  |  |
IV | Thân nhân người làm công tác cơ yếu |  |  |  |  |  |  |  |  |  |  |  |  |  |
V | Nạn nhân chất độc hóa học |  |  |  |  |  |  |  |  |  |  |  |  |  |
VI | Người có công |  |  |  |  |  |  |  |  |  |  |  |  |  |
VII | Cựu chiến binh |  |  |  |  |  |  |  |  |  |  |  |  |  |
VIII | Bảo trợ xã hội |  |  |  |  |  |  |  |  |  |  |  |  |  |
IX | Hưu xã (QĐ 130, 111) |  |  |  |  |  |  |  |  |  |  |  |  |  |
X | Lưu học sinh |  |  |  |  |  |  |  |  |  |  |  |  |  |
XI | Doanh nghiệp thuộc LLVT |  |  |  |  |  |  |  |  |  |  |  |  |  |
D | Đóng theo mức |  |  |  |  |  |  |  |  |  |  |  |  |  |
I | Người nghèo |  |  |  |  |  |  |  |  |  |  |  |  |  |
II | Người cao tuổi |  |  |  |  |  |  |  |  |  |  |  |  |  |
E | Đơn vị tạm dừng đóng |  |  |  |  |  |  |  |  |  |  |  |  |  |
.. | ……. |  |  |  |  |  |  |  |  |  |  |  |  |  |
F | Khác |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |  |

II. TÌNH HÌNH THỰC HIỆN:

III. ĐỀ XUẤT, KIẾN NGHỊ:

Người lập biểu

Phụ trách thu BHXH

Phụ trách KHTC

Ngày…. tháng…. năm…..

Giám đốc BHXH

Mẫu số: 11-TBH

BHXH ……………………. BÁO CÁO TỔNG HỢP THU BHXH, BHYT BẮT BUỘC

Quý ………. năm …………….

I. PHẦN TỔNG HỢP CHUNG

STT | Loại hình | Số ĐV | Số người | Quỹ lương |  | Số phải thu |  |  |  |  |  | Số đã thu |  | Số tiền chuyển khoản sau
 |  |  |  | BHXH | BHYT | Số phát sinh trong kỳ | Số Đ/c trong kỳ |  | Kỳ trước chuyển sang |  | Tổng cộng | Số tiền | T.đó: Lãi | Thừa | Thiếu
 |  |  |  |  |  |  | Tăng | Giảm | Thừa | Thiếu
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16
A. | Đ. tượng cùng tham gia BHXH, BHYT |  |  |  |  |  |  |  |  |  |  |  |  |  |
I | HCSN, đảng, đoàn thể |  |  |  |  |  |  |  |  |  |  |  |  |  |
1 | Huyện … |  |  |  |  |  |  |  |  |  |  |  |  |  |
… | Huyện n |  |  |  |  |  |  |  |  |  |  |  |  |  |
II | Xã, phường, thị trấn |  |  |  |  |  |  |  |  |  |  |  |  |  |
III | Doanh nghiệp Nhà nước |  |  |  |  |  |  |  |  |  |  |  |  |  |
IV | Cơ quan, tổ chức nước ngoài, tổ chức quốc tế |  |  |  |  |  |  |  |  |  |  |  |  |  |
V | DN có vốn NN |  |  |  |  |  |  |  |  |  |  |  |  |  |
VI | Doanh nghiệp ngoài quốc doanh |  |  |  |  |  |  |  |  |  |  |  |  |  |
VII | Hợp tác xã |  |  |  |  |  |  |  |  |  |  |  |  |  |
VIII | Ngoài công lập |  |  |  |  |  |  |  |  |  |  |  |  |  |
IX | Hộ KD cá thể, tổ hợp tác |  |  |  |  |  |  |  |  |  |  |  |  |  |
X | Tổ chức khác và cá nhân |  |  |  |  |  |  |  |  |  |  |  |  |  |
B | Đối tượng chỉ tham gia BHXH |  |  |  |  |  |  |  |  |  |  |  |  |  |
I | LĐ có thời hạn ở nước ngoài |  |  |  |  |  |  |  |  |  |  |  |  |  |
II | Phu nhân, phu quân |  |  |  |  |  |  |  |  |  |  |  |  |  |
III | ĐT tự đóng |  |  |  |  |  |  |  |  |  |  |  |  |  |
C. | Đối tượng chỉ tham gia BHYT |  |  |  |  |  |  |  |  |  |  |  |  |  |
I | Đại biểu Quốc hội, HĐND |  |  |  |  |  |  |  |  |  |  |  |  |  |
II | Thân nhân sĩ quan Quân đội |  |  |  |  |  |  |  |  |  |  |  |  |  |
III | Thân nhân sĩ quan nghiệp vụ CA |  |  |  |  |  |  |  |  |  |  |  |  |  |
IV | Thân nhân người làm công tác cơ yếu |  |  |  |  |  |  |  |  |  |  |  |  |  |
V | Nạn nhân chất độc hóa học |  |  |  |  |  |  |  |  |  |  |  |  |  |
VI | Người có công |  |  |  |  |  |  |  |  |  |  |  |  |  |
VII | Cựu chiến binh |  |  |  |  |  |  |  |  |  |  |  |  |  |
VIII | Bảo trợ xã hội |  |  |  |  |  |  |  |  |  |  |  |  |  |
IX | Hưu xã (QĐ 130, 111) |  |  |  |  |  |  |  |  |  |  |  |  |  |
X | Lưu học sinh |  |  |  |  |  |  |  |  |  |  |  |  |  |
XI | Doanh nghiệp thuộc LLVT |  |  |  |  |  |  |  |  |  |  |  |  |  |
D | Đóng theo mức |  |  |  |  |  |  |  |  |  |  |  |  |  |
I | Người nghèo |  |  |  |  |  |  |  |  |  |  |  |  |  |
II | Người cao tuổi |  |  |  |  |  |  |  |  |  |  |  |  |  |
E | Đơn vị tạm dừng đóng |  |  |  |  |  |  |  |  |  |  |  |  |  |
.. | ……. |  |  |  |  |  |  |  |  |  |  |  |  |  |
F | Khác |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |  |

II. TÌNH HÌNH THỰC HIỆN:

III. ĐỀ XUẤT, KIẾN NGHỊ:

Người lập biểu

Phụ trách thu BHXH

Phụ trách KHTC

Ngày…. tháng…. năm…..

Giám đốc BHXH

Mẫu số: 12-TBH

BẢO HIỂM XÃ HỘI ……………

BẢO HIỂM XÃ HỘI ……………

*******

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

*******

………., ngày ……..tháng …….. năm…….

BIÊN BẢN THẨM ĐỊNH SỐ LIỆU THU BẢO HIỂM XÃ HỘI,

BẢO HIỂM Y TẾ BẮT BUỘC

Quý ………. năm ……………

Của BHXH ……………………………………………

Thành phần gồm có:

- Đại diện BHXH ………………………………… Ông, Bà ……………………………

- Đại diện BHXH ………………………………… Ông, Bà ……………………………

Căn cứ vào báo cáo thu BHXH quý ……. năm ………. của BHXH ………………..

Sau khi kiểm tra toàn bộ số liệu thu BHXH, BHYT các bên thống nhất xác định số liệu như sau:

STT | Chỉ tiêu | Số báo cáo | Số kiểm tra | Chênh lệch
1 | 2 | 3 | 4 | 5=4-3
1 | Số người tham gia BHXH, BHYT BB |  |  |
2 | Quỹ lương đóng BHXH |  |  |
3 | Quỹ lương đóng BHYT |  |  |
4 | Tổng số phải thu BHXH, BHYT |  |  |
5 | Trong đó: kỳ trước chuyển sang + Thừa |  |  |
 | + Thiếu |  |  |
6 | Số tiền đã thu |  |  |
7 | Trong đó: Số tiền lãi chậm nộp |  |  |
8 | Số tiền chuyển kỳ sau + Thừa |  |  |
 | + Thiếu |  |  |

NHẬN XÉT VÀ KIẾN NGHỊ

1. Ý kiến của BHXH ………………

2. Ý kiến của BHXH ………………

ĐẠI DIỆN BHXH ……………. ĐẠI DIỆN BHXH …………

Mẫu số: 13-TBH

BHXH ……………………. KẾ HOẠCH THU BHXH, BHYT BẮT BUỘC

BHXH ……………………. Năm …………….

I. Số liệu tính kế hoạch thu:

Số TT | Loại hình quản lý | Thực hiện năm trước |  |  | Năm nay |  |  |  |  |  | Dự toán năm sau
 |  | Số người | Lương BQ | Số tiền | Dự toán |  |  | Ước thực hiện |  |  | Số người | Lương BQ | Số tiền
 |  |  |  |  | Số người | Lương BQ | Số tiền | Số người | Lương BQ | Số tiền
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14
A. | Đ. tượng cùng tham gia BHXH, BHYT |  |  |  |  |  |  |  |  |  |  |  |
I | HCSN, đảng, đoàn thể |  |  |  |  |  |  |  |  |  |  |  |
II | Xã, phường, thị trấn |  |  |  |  |  |  |  |  |  |  |  |
III | Doanh nghiệp Nhà nước |  |  |  |  |  |  |  |  |  |  |  |
IV | Cơ quan, tổ chức nước ngoài, tổ chức quốc tế |  |  |  |  |  |  |  |  |  |  |  |
V | DN có vốn NN |  |  |  |  |  |  |  |  |  |  |  |
VI | Doanh nghiệp ngoài quốc doanh |  |  |  |  |  |  |  |  |  |  |  |
VII | Hợp tác xã |  |  |  |  |  |  |  |  |  |  |  |
VIII | Ngoài công lập |  |  |  |  |  |  |  |  |  |  |  |
IX | Hộ KD cá thể, tổ hợp tác |  |  |  |  |  |  |  |  |  |  |  |
X | Tổ chức khác và cá nhân |  |  |  |  |  |  |  |  |  |  |  |
B. | Đối tượng chỉ tham gia BHXH |  |  |  |  |  |  |  |  |  |  |  |
I | LĐ có thời hạn ở nước ngoài |  |  |  |  |  |  |  |  |  |  |  |
II | Phu nhân, phu quân |  |  |  |  |  |  |  |  |  |  |  |
III | ĐT tự đóng |  |  |  |  |  |  |  |  |  |  |  |
C. | Đối tượng chỉ tham gia BHYT |  |  |  |  |  |  |  |  |  |  |  |
I | Đại biểu Quốc hội, HĐND |  |  |  |  |  |  |  |  |  |  |  |
II | Thân nhân sĩ quan Quân đội |  |  |  |  |  |  |  |  |  |  |  |
III | Thân nhân sỹ quan nghiệp vụ CA |  |  |  |  |  |  |  |  |  |  |  |
IV | Thân nhân người làm công tác cơ yếu |  |  |  |  |  |  |  |  |  |  |  |
V | Nạn nhân chất độc hóa học |  |  |  |  |  |  |  |  |  |  |  |
VI | Người có công |  |  |  |  |  |  |  |  |  |  |  |
VII | Cựu chiến binh |  |  |  |  |  |  |  |  |  |  |  |
VIII | Bảo trợ xã hội |  |  |  |  |  |  |  |  |  |  |  |
IX | Hưu xã (QĐ 130,111) |  |  |  |  |  |  |  |  |  |  |  |
X | Lưu học sinh |  |  |  |  |  |  |  |  |  |  |  |
XI | Doanh nghiệp thuộc LLVT |  |  |  |  |  |  |  |  |  |  |  |
D. | Đóng theo mức |  |  |  |  |  |  |  |  |  |  |  |
I | Người nghèo |  |  |  |  |  |  |  |  |  |  |  |
II | Người cao tuổi |  |  |  |  |  |  |  |  |  |  |  |
E. | Đơn vị tạm dừng đóng |  |  |  |  |  |  |  |  |  |  |  |
.. | ………. |  |  |  |  |  |  |  |  |  |  |  |
F | Khác |  |  |  |  |  |  |  |  |  |  |  |
 | Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |

II. Phân tích kế hoạch thu:

1. Các yếu tố ảnh hưởng tăng:

2. Các yếu tố ảnh hưởng giảm:

Ngày…. tháng…. năm 20….

Giám đốc BHXH …..

PHƯƠNG PHÁP

LẬP VÀ SỬ DỤNG BIỂU MẪU THU BHXH, BHYT BẮT BUỘC

(Ban hành kèm theo Quyết định số 902/QĐ-BHXH

ngày 26 tháng 6 năm 2007 của Bảo hiểm xã hội Việt Nam)

1. Tờ khai tham gia BHXH, BHYT BB (Mẫu số 01-TBH).

a. Mục đích: Người lao động kê khai các thông tin liên quan đến cá nhân để làm căn cứ đóng BHXH, BHYT; cấp sổ BHXH và cấp thẻ BHYT.

b. Trách nhiệm lập: Người lao động tham gia BHXH, BHYT bắt buộc, bao gồm cả người lao động trong lực lượng vũ trang.

c. Thời gian lập: Kê khai khi bắt đầu tham gia BHXH hoặc đã tham gia nhưng chưa được cấp sổ BHXH và khi cấp lại sổ BHXH.

d. Căn cứ lập: Hồ sơ gốc của người lao động bao gồm: Giấy khai sinh, lý lịch, Hợp đồng lao động (HĐLĐ), các Quyết định tuyển dụng, tiếp nhận. Ngoài ra còn các giấy tờ khác như: quyết định nâng bậc lương, chuyển công tác, chứng minh thư nhân dân…

e. Phương pháp lập:

Người lao động kê khai đúng các nội dung trong mẫu.

- Mã số: Ghi mã số của người lao động hoặc số xổ BHXH đã được cấp; nếu chưa được cấp sổ BHXH thì để trống để cơ quan BHXH có trách nhiệm ghi khi cấp sổ BHXH.

Phần A: Người lao động:

+ Họ và tên ghi bằng chữ in hoa có dấu;

+ Giới tính: Là nam hoặc nữ thì đánh dấu nhân (x) vào ô tương ứng.

+ Ngày, tháng, năm sinh; dân tộc; quốc tịch: Ghi như trong giấy khai sinh.

+ Nơi sinh: Ghi rõ xã, phường, quận, huyện, tỉnh, thành phố nơi đăng ký, cấp giấy khai sinh gốc.

+ Nơi ở hiện nay: Ghi địa chỉ nơi đang ở (ghi rõ xã, phường, thị trấn, quận, huyện, tỉnh, thành phố).

+ Hộ khẩu thường trú: Ghi địa chỉ nơi đăng ký hộ khẩu thường trú (ghi rõ xã, phường, thị trấn, quận, huyện, tỉnh).

+ Giấy CMND: Ghi số, ngày cấp, nơi cấp CMND.

+ Nếu đã được cơ quan BHXH cấp sổ BHXH: Ghi cơ quan BHXH tỉnh, thành phố đã cấp; ngày cấp.

+ Nơi đăng ký KCB ban đầu: Ghi tên bệnh viện nơi đăng ký KCB ban đầu theo hướng dẫn của cơ quan BHXH.

+ Quyền lợi khám chữa bệnh: ghi vào ô tương ứng:

- Loại A: Gồm người có công, thương binh, bệnh binh và người hưởng chính sách như thương binh bị mất sức lao động từ 81% trở lên.

- Loại B: Gồm người có công, thương binh, bệnh binh và người hưởng chính sách như thương binh bị mất sức lao động hoặc thương tật dưới 81%.

- Nếu sống hoặc làm việc ở khu vực I hoặc (II, III) thì đánh dấu (x) vào ô, nếu không có thì để trống.

+ Thời gian công tác và đóng BHXH: Kê khai theo từng mốc thời gian liên quan đến quá trình đóng hay tạm ngừng tham gia BHXH.

- Cột 1, 2 ghi từ tháng, năm đến tháng năm của khoảng thời gian không thay đổi một trong những yếu tố như: Cấp bậc, chức vụ, chức danh nghề, công việc, đơn vị làm việc, địa điểm đơn vị đóng, mức tiền lương, tiền công tháng làm căn cứ đóng BHXH. Khi có thay đổi một trong những yếu tố này thì ghi ở dòng tiếp theo tương ứng với khoảng thời gian thay đổi. (phương pháp ghi: 00/0000)

- Cột 3 ghi đầy đủ, chi tiết về tên đơn vị làm việc (đối với doanh nghiệp đã được xếp hạng cũng ghi rõ hạng doanh nghiệp), địa điểm nơi đơn vị đóng (nếu có phụ cấp khu vực ghi rõ xã, huyện).

- Cột 4: Ghi đầy đủ, chi tiết về cấp bậc, chức vụ, chức danh nghề, công việc. Trường hợp người lao động làm những công việc nặng nhọc, độc hại ghi đầy đủ, chi tiết chức danh nghề, mã số nghề để làm căn cứ tính đầy đủ quyền lợi cho người lao động. Nếu người lao động không ghi đầy đủ, khi giải quyết các chế độ BHXH cơ quan BHXH không có căn cứ tính đủ cho người lao động thì người lao động tự chịu trách nhiệm.

Ví dụ: Công nhân lái xe cẩu 40 tấn hoặc thuyền trưởng, tàu vận tải biển 500 GRT …

- Cột 5 ghi mức tiền lương, tiền công tháng đóng BHXH. Từ 01/01/2007, nếu tiền lương tiền công cao hơn 20 lần lương tối thiểu thì chỉ ghi bằng 20 lần lương tối thiểu.

- Cột 6 đến cột 9 ghi các khoản phụ cấp đóng BHXH: nếu phụ cấp tính bằng hệ số thì ghi hệ số; nếu tính bằng tỷ lệ thì ghi tỷ lệ (%). Riêng phụ cấp khu vực, nếu làm việc thường xuyên ở nơi có phụ cấp khu vực hệ số từ 0,7% trở lên thì mới ghi.

- Cột 10, 11 Ghi số năm, số tháng đã tham gia đóng BHXH.

Ví dụ: đóng BHXH từ 01/01/2001 đến 31/12/2006 là 6 năm 00 tháng.

Lưu ý:

- Trường hợp các yếu tố trong cột 3, cột 4 không thay đổi thì đánh dấu nhân (x) không phải ghi lại các nội dung; chỉ ghi các yếu tố thay đổi ở cột 1, cột 5, cột 6 đến cột 8.

- Trường hợp có thời gian nghỉ việc không đóng BHXH do thôi việc, đi học, đi công tác ở nước ngoài, đi tù, ốm từ 14 ngày trong tháng trở lên không tham gia BHXH … thì cũng phải ghi rõ thời gian và lý do gián đoạn trên cột 1, 2, 3; các cột còn lại đánh dấu nhân (x).

Phần B: Thân nhân: Ghi theo điểm 2 Điều 64 Luật BHXH.

Phần C: Người sử dụng lao động đối chiếu với hồ sơ gốc của người lao động hiện đang quản lý ký và xác nhận.

Phần D: Cơ quan BHXH sau khi kiểm tra, đối chiếu hồ sơ gốc nếu đúng, đủ theo qui định thì ký tên, đóng dấu xác nhận.

2. Danh sách lao động tham gia BHXH, BHYT bắt buộc (Mẫu số 02a-TBH):

a. Mục đích: Đơn vị đăng ký số lao động: quỹ tiền lương, số tiền phải đóng BHXH, BHYT bắt buộc. Đồng thời là danh sách cấp sổ BHXH và cấp thẻ BHYT.

b. Trách nhiệm lập: Đơn vị sử dụng lao động.

c. Thời gian lập: Khi tham gia BHXH lần đầu.

d. Căn cứ lập: Tờ khai tham gia BHXH; các Hồ sơ cá nhân, QĐ hoặc HĐLĐ của người lao động.

e. Phương pháp lập:

+ Cột 1: Ghi số thứ tự (ghi theo số nguyên) từ nhỏ đến lớn.

+ Cột 2: Ghi rõ họ và tên của người lao động.

+ Cột 3: Ghi mã số hoặc số sổ BHXH hoặc số thẻ BHYT của người lao động theo thứ tự: lao động đã được cấp sổ (thẻ) ghi trước, chưa được cấp sổ (thẻ) ghi sau.

+ Cột 4, 5: Ghi ngày, tháng, năm sinh của người lao động nam (hoặc nữ) vào cột tương ứng.

+ Cột 6: Ghi địa chỉ nơi đăng ký thường trú hoặc nơi làm việc của người lao động.

+ Cột 7: Ghi cơ sở KCB của người lao động được đăng ký.

+ Cột 8: Ghi tiền lương, tiền công làm căn cứ đóng BHXH của người lao động theo QĐ, HĐLĐ.

+ Cột 9, 10, 11, 12: Người lao động được hưởng phụ cấp nào thì ghi rõ hệ số hoặc tỷ lệ (%) phụ cấp vào cột tương ứng; nếu không hưởng thì ghi bằng 0.

+ Cột 13: Ghi tiền lương và phụ cấp trích, nộp BHXH của từng người lao động = [Cột 8 + cột 9 + Cột 8 x cột 10 + (Cột 8 + cột 9 + Cột 8 x cột 10) x cột 11] x tiền lương tối thiểu.

+ Cột 14: Ghi tiền lương và phụ cấp trích, nộp BHYT của từng người lao động = Cột 13 + (tiền lương tối thiểu x cột 12).

+ Cột 15: Nếu người lao động làm nghề, công việc đặc biệt nặng nhọc, độc hại thì ghi ký hiệu bằng chữ (A); nặng nhọc, độc hại ghi ký hiệu bằng chữ (B).

*Phần cơ quan BHXH ghi: Cơ quan BHXH sau khi kiểm tra, đối chiếu hồ sơ của người lao động với các yếu tố ghi trên danh sách (mẫu số 02a-TBH) nếu đúng, đủ điều kiện thì tổng hợp theo các nội dung:

+ Dòng 1: Ghi số liệu tổng cộng cột 1

+ Dòng 2: Tổng cộng cột 13

+ Dòng 3: Dòng 2 x 20%

+ Dòng 4: Dòng 2 x 18%

+ Dòng 5: Tổng cộng cột 14

+ Dòng 6: Dòng 5 x 3%

+ Các dòng tiếp theo: Ghi số tờ khai tiếp nhận để cấp sổ BHXH; số thẻ BHYT phải cấp kỳ này và ghi rõ ngày tháng năm nhận hồ sơ của đơn vị.

* Trường hợp người lao động hưởng lương do người sử dụng lao động quy định thì phương pháp lập biểu này như sau:

- Từ cột 1 đến cột 7 và các chỉ tiêu về tiền lương đóng BHXH, BHYT (từ cột 13, 14 và cột 15) phương pháp lập như hướng dẫn nêu trên. Riêng các chỉ tiêu về “căn cứ đóng BHXH, BHYT” chỉ bao gồm cột ghi tiền lương theo HĐLĐ và cột ghi số tiền không phải đóng BHXH của những lao động hưởng tiền lương, phụ cấp cao hơn 20 lần tiền lương tối thiểu. Nếu trên HĐLĐ ghi tiền lương hệ số (hoặc tiền lương có gốc ngoại tệ) thì phải qui đổi, ghi bằng tiền (VNĐ) theo qui định.

3. Danh sách người tham gia BHYT bắt buộc (Mẫu số 02b-TBH).

a. Mục đích: Đơn vị quản lý người tham gia BHYT bắt buộc đăng ký danh sách người tham gia với cơ quan BHXH theo quy định.

b. Trách nhiệm lập: Đơn vị quản lý người tham gia BHYT.

c. Thời gian lập: Lập khi bắt đầu tham gia BHYT và lập hàng tháng khi có biến động tăng, giảm về đối tượng, số tiền đóng BHYT.

d. Phương pháp lập:

I. Đối tượng tăng: Ghi đối tượng tham gia BHYT lần đầu hoặc khi có biến động tăng mới.

II. Đối tượng giảm: Ghi đối tượng giảm khi có biến động.

- Cột 1: Số thứ tự ghi theo số nguyên, thứ tự từ nhỏ đến lớn cho từng mục.

- Cột 2: Ghi họ và tên đối tượng tham gia BHYT. Nếu là đối tượng lưu học sinh thì ghi theo tên phiên âm quốc tế trong hộ chiếu.

- Cột 3: Ghi số thẻ BHYT của đối tượng (nếu có).

- Cột 4, 5: Ghi ngày, tháng, năm sinh vào cột nam hoặc nữ tương ứng.

- Cột 6: Ghi địa chỉ nơi đăng ký thường trú của đối tượng. Đối với lưu học sinh thì ghi rõ địa chỉ nơi đăng ký tạm trú.

- Cột 7: Ghi nơi đăng ký khám chữa bệnh ban đầu (theo hướng dẫn của cơ quan BHXH).

- Cột 8: Đơn vị quản lý lưu học sinh ghi mức học bổng của lưu học sinh hoặc cơ quan BHXH quản lý đối tượng hưởng trợ cấp BHXH thì ghi mức trợ cấp hàng tháng; đối tượng đóng mức bằng 3% lương tối thiểu thì ghi lương tối thiểu; đối tượng đóng theo mức tiền theo quy định thì không lập cột này.

- Cột 9 = Cột 8 x 3%. Trường hợp đối tượng đóng theo mức tiền qui định thì ghi rõ số tiền phải đóng BHYT của từng người.

- Cột 10: Nếu đối tượng tham gia là lưu học sinh thì ghi vào cột này thời gian khóa học.

Lưu ý: Những đối tượng giảm phải thu hồi thẻ BHYT kèm theo danh sách để điều chỉnh giảm số tiền tương ứng với thời hạn thẻ còn giá trị sử dụng. Những trường hợp không thu hồi được thẻ BHYT phải điều chỉnh tăng số thu BHYT với số tiền tương ứng thời hạn thẻ còn giá trị sử dụng.

* Phần cơ quan BHXH ghi:

- Số đối tượng: Ghi số đối tượng tham gia BHYT tăng vào cột 4, đối tượng giảm vào cột 5.

- Số tiền phải đóng BHYT: Ghi số tiền đóng BHYT tương ứng với thời hạn sử dụng thẻ BHYT. Nếu tăng trong kỳ ghi vào cột 4, giảm trong kỳ ghi vào cột 5.

- Thời hạn sử dụng thẻ BHYT: Cơ quan BHXH ghi thời hạn sử dụng thẻ BHYT cấp cho đối tượng.

- Số cuối kỳ = Số đầu kỳ + phát sinh tăng – phát sinh giảm.

Lưu ý: Nếu đối tượng tham gia lần đầu ghi vào cột tăng; nếu đang tham gia có điều chỉnh thì ghi vào các cột tăng hoặc giảm tương ứng.

4. Danh sách điều chỉnh lao động và mức đóng BHXH, BHYT bắt buộc (Mẫu số 03-TBH).

a. Mục đích: Các đơn vị đang tham gia BHXH, BHYT BB kê khai về lao động, tiền lương và số tiền phải đóng BHXH, BHYT tăng, giảm trong kỳ.

b. Trách nhiệm lập: Đơn vị sử dụng lao động.

c. Thời gian lập: Hàng tháng, lập cho các đối tượng có biến động từ ngày 15 trở về trước; các đối tượng có phát sinh từ ngày 16 đến cuối tháng lập vào danh sách tháng sau.

d. Căn cứ lập: HĐLĐ, các QĐ liên quan đến việc tuyển dụng, thuyên chuyển, thay đổi tiền lương và phụ cấp; các QĐ nghỉ việc do ngừng việc hoặc nghỉ hưởng chế độ của người lao động kèm theo sổ BHXH (nếu có) để ghi bổ sung và xác nhận sổ BHXH.

e. Phương pháp lập:

*Ghi theo cột gồm các chỉ tiêu:

- Cột 1: Số thứ tự ghi theo số nguyên từ nhỏ đến lớn.

- Cột 2: Ghi họ và tên của người lao động theo tờ khai hoặc danh sách đăng ký đóng BHXH, BHYT.

- Cột 3: Ghi mã số hoặc số sổ BHXH hoặc thẻ BHYT của người lao động theo thứ tự lao động đã được cấp sổ (thẻ) ghi trước, chưa được cấp ghi sau.

- Từ cột 4 đến cột 13 ghi mức cũ và mức mới các khoản tiền lương và phụ cấp lương (nếu có) được hưởng của người lao động. Trường hợp người lao động không hưởng loại phụ cấp nào thì ghi bằng 0 vào cột tương ứng.

Lưu ý:

+ Cột 6, 11 và cột 7, 12 ghi rõ tỷ lệ vượt khung và tỷ lệ thâm niên nghề được hưởng của từng người lao động (nếu có).

+ Trường hợp lao động tăng mới thì chỉ ghi từ cột 9 đến cột 13 các khoản tiền lương và phụ cấp đóng BHXH, BHYT của người lao động.

+ Trường hợp lao động giảm thì chỉ ghi từ cột 4 đến cột 8 các khoản tiền lương và phụ cấp đóng BHXH, BHYT của người lao động.

- Cột 14 và 16 ghi chênh lệch (giữa mức mới và mức cũ) tiền lương đóng BHXH của từng người lao động = {[Cột 9 + cột 10 + Cột 9 x cột 11 + (Cột 9 + cột 10 + Cột 9 x cột 11) x cột 12] - [Cột 4 + cột 5 + Cột 4 x cột 6 + (Cột 4 + cột 5 + Cột 4 x cột 6) x cột 7]} x TLTT.

Nếu kết quả > 0 thì ghi vào cột 14; nếu < 0 thì ghi vào cột 16.

- Cột 15 và 17: Ghi chênh lệch (giữa mức mới và mức cũ) tiền lương đóng BHYT của từng người lao động = cột 14 hoặc 16 + (cột 13 - cột 8) x TLTT.

Nếu > 0 thì ghi vào cột 15; nếu < 0 thì ghi vào cột 17.

- Cột 18, 19 chỉ ghi thời gian phải truy đóng từ tháng… đến tháng trước của tháng điều chỉnh.

- Cột 20: Ghi tổng số thời gian phải truy đóng.

- Cột 21 = Cột 14 x cột 20 x 20%

- Cột 22 = Cột 15 x cột 20 x 3%

- Cột 23 = Cột 16 x cột 20 x 20%

- Cột 24 = Cột 17 x cột 20 x 3%

- Cột 25: Ghi chú, ghi số, ngày tháng năm của quyết định điều chỉnh.

* Ghi thứ tự theo dòng các nội dung:

A. Điều chỉnh lao động và tiền lương đóng BHXH, BHYT.

I. Ghi các trường hợp lao động tăng.

II. Ghi các trường hợp lao động giảm;

III. Ghi các trường hợp người lao động có điều chỉnh tiền lương và phụ cấp hoặc tiền lương tối thiểu chưa kịp thời phải truy đóng số tiền BHXH, BHYT của các kỳ trước.

IV. Ghi các trường hợp người lao động nghỉ việc hoặc có thay đổi công việc mà chưa được điều chỉnh kịp thời tiền lương và số tiền đóng BHXH, BHYT của các kỳ trước.

B. Điều chỉnh mức đóng BHXH, BHYT bắt buộc:

I. Truy đóng BHYT đối với các trường hợp người lao động nghỉ việc nhưng không thu hồi được thẻ BHYT, phải truy đóng số tiền BHYT tương ứng với thời hạn còn sử dụng ghi trên thẻ hoặc các trường hợp điều chỉnh khác.

II. Giảm BHXH, BHYT đối với các trường hợp điều chỉnh mức đóng BHXH, BHYT bắt buộc.

Lưu ý:

- Trường hợp đơn vị đang tham gia BHXH, BHYT mà đóng không đủ số người thuộc diện phải tham gia BHXH, BHYT bắt buộc; đóng không đủ mức hoặc đóng không đúng thời gian quy định phải điều chỉnh tăng lao động, quỹ lương và truy đóng BHXH… thì trong mẫu số 03-TBH chỉ phản ánh số lao động, quỹ lương tăng trong tháng, còn số tiền BHXH, BHYT phải truy đóng thì ghi trong mẫu số 04-TBH (xem chi tiết phương pháp lập mẫu 04-TBH).

- Trường hợp người lao động nghỉ hưởng chế độ thai sản, ốm từ 14 ngày trở lên không phải đóng BHXH nhưng vẫn phải đóng BHYT thì ghi giảm tiền lương, phụ cấp đóng BHXH; đồng thời ghi tăng (cột 21) số tiền phải đóng BHYT tương ứng với thời gian người lao động nghỉ hưởng chế độ thai sản, nghỉ ốm hoặc tương ứng với thời hạn còn giá trị sử dụng ghi trên thẻ.

* Phần cơ quan BHXH ghi: Cơ quan BHXH kiểm tra, đối chiếu hồ sơ người lao động với các yếu tố ghi trên danh sách điều chỉnh (mẫu số 03-TBH) nếu đúng, đủ thì tổng hợp theo các nội dung:

- Ghi theo cột:

+ Cột 1: Ghi số thứ tự các nội dung phải tổng hợp trong kỳ.

+ Cột 2: Ghi các nội dung tổng hợp.

+ Cột 3: Ghi số liệu kỳ trước mang sang.

+ Cột 4 (5): Ghi số phát sinh tăng (giảm) trong kỳ.

+ Chỉ tiêu 6 = Số đầu kỳ + phát sinh tăng – phát sinh giảm trong kỳ gồm các dòng từ 1 đến 6.

Số liệu ghi cột 4 (5) như sau:

+ Dòng 1: Ghi số lao động tăng (giảm) trong kỳ.

+ Dòng 2: Ghi số liệu dòng tổng cộng của cột 14 (16).

+ Dòng 3 = Dòng 2 cột 4 (5) x 20%

+ Dòng 4 = Dòng 2 cột 4 (5) x 18%.

+ Dòng 5: Ghi số liệu dòng tổng cộng của cột 15 (17).

+ Dòng 6 = Dòng 5 cột 4 (5) x 3%

+ Dòng 7: Ghi số liệu dòng tổng cộng của cột 21 (23).

+ Dòng 8: Ghi số liệu dòng tổng cộng của cột 22 (24).

+ Các dòng còn lại, ghi số tờ khai nhận được, đủ điều kiện cấp sổ BHXH và số thẻ BHYT phải cấp; ghi rõ ngày tháng, năm nhận hồ sơ của đơn vị.

* Trường hợp người lao động hưởng lương do người sử dụng lao động quy định thì lập biểu này như sau:

- Từ cột 1 - cột 3 và các cột chỉ tiêu về thời gian điều chỉnh; số tiền điều chỉnh tăng, giảm… thì phương pháp lập như hướng dẫn nêu trên. Riêng các chỉ tiêu về mức tiền lương cũ và mới (từ cột 4 -13) chỉ ghi các cột có chỉ tiêu liên quan, nếu không có thì được bỏ cột không phải lập vào biểu. Trường hợp người lao động có tiền lương, phụ cấp tăng cao hơn 20 lần tiền lương tối thiểu thì ghi vào cột 21 chỉ bằng 20 lần tiền lương tối thiểu. Nếu trên HĐLĐ ghi tiền lương hệ số (hoặc tiền lương có gốc ngoại tệ) thì phải qui đổi, ghi bằng tiền (VNĐ) theo qui định.

5. Danh sách truy đóng BHXH, BHYT bắt buộc (Mẫu số 04-TBH):

a. Mục đích: Người lao động truy đóng tiền BHXH, BHYT bắt buộc cho các kỳ trước do chậm đóng, đóng không đúng mức qui định. Đồng thời là căn cứ để cơ quan BHXH tính lãi chậm nộp theo qui định tại Điều 138 của Luật BHXH.

b. Trách nhiệm lập: Đơn vị sử dụng lao động.

c. Thời gian lập: Do đơn vị đề nghị hoặc khi có Quyết định xử lý vi phạm của các cơ quan chức năng.

d. Căn cứ lập: Các HĐLĐ; QĐ; tờ khai tham gia BHXH.

e. Phương pháp lập:

- Cột 1 đến Cột 3: Ghi như hướng dẫn các chỉ tiêu từ cột 1 đến cột 3 ở mẫu số 02a-TBH.

- Từ cột 4 - cột 8 Ghi như hướng dẫn các chỉ tiêu từ cột 8 đến cột 12 ở mẫu số 02a-TBH.

- Cột 9, 10: Ghi thời gian điều chỉnh từ tháng phải đóng BHXH, BHYT theo Quyết định hoặc HĐLĐ… đến tháng trước của tháng điều chỉnh. Trường hợp người lao động có nhiều khoảng thời gian hoặc nhiều mức tiền lương, tiền công làm căn cứ truy đóng thì phải ghi cụ thể theo mốc thời gian và tiền lương, tiền công đóng BHXH, BHYT.

- Cột 11: Ghi tổng số thời gian phải truy đóng.

- Từ cột 12 đến cột 14 do cơ quan BHXH ghi. Trong đó:

+ Cột 12 = [Cột 4 + cột 5 + Cột 4 x cột 6 + (Cột 4 + cột 5 + Cột 4 x cột 6) x cột 7] x TLTT x cột 11 x 20%.

+ Cột 13 = [Cột 4 + cột 5 + Cột 4 x cột 6 + (Cột 4 + cột 5 + Cột 4 x cột 6) x cột 7 + cột 8] x TLTT x cột 11 x 3%.

+ Cột 14 = Cột 12 x (cột 11 – 30 ngày) x tỷ lệ lãi suất năm/ 365 ngày.

+ Cột 15: Ghi số, ngày tháng năm của quyết định, HĐLĐ.

* Trường hợp người lao động hưởng lương do người sử dụng lao động quy định thì lập biểu này như sau:

- Từ cột 1 - cột 3 và các chỉ tiêu về thời gian truy đóng; số tiền truy đóng và lãi thì phương pháp ghi như hướng dẫn ở trên. Riêng các chỉ tiêu về căn cứ đóng BHXH, BHYT chỉ bao gồm các cột ghi tiền lương theo HĐLĐ và số tiền không phải đóng BHXH của những người lao động hưởng tiền lương, phụ cấp cao hơn 20 lần tiền lương tối thiểu. Nếu trên HĐLĐ ghi tiền lương hệ số (hoặc tiền lương có gốc ngoại tệ) thì phải qui đổi, ghi bằng tiền (VNĐ) theo qui định.

6. Hợp đồng đóng BHYT (Mẫu số 05-TBH).

a. Mục đích: Xác định trách nhiệm của cơ quan quản lý đối tượng tham gia BHYT bắt buộc và của cơ quan BHXH trong việc thực hiện đóng BHYT và cấp thẻ BHYT cho người tham gia BHYT theo quy định của pháp luật.

b. Phương pháp và trách nhiệm lập:

- Cơ quan trực tiếp quản lý người tham gia BHYT lập danh sách, ký hợp đồng chuyển tiền theo đối tượng và thời gian đăng ký khám chữa bệnh (không nhất thiết loại đối tượng nào cũng phải lập hợp đồng tham gia BHYT).

- Ngoài một số điều khoản cố định in sẵn trong mẫu, hai bên có thể thoả thuận một số điều khoản chi tiết khác để lập và ký kết nhưng không được trái với quy định của Nhà nước về quản lý tài chính, chế độ chính sách BHYT.

- Hợp đồng được lập thành 4 bản mỗi bên giữ 2 bản.

7. Biên bản thanh lý Hợp đồng đóng BHYT (Mẫu số 06-TBH).

a. Mục đích: Nhằm xác định trách nhiệm, phạm vi đã thực hiện hợp đồng của cơ quan BHXH và đơn vị quản lý đối tượng.

b. Phương pháp và trách nhiệm ghi:

- Căn cứ vào hợp đồng và các phụ lục hợp đồng (nếu có) đã được thực hiện, cơ quan BHXH và đơn vị quản lý đối tượng cùng tiến hành lập Biên bản thanh lý hợp đồng theo các quy định tại hợp đồng tham gia BHYT đã được ký kết.

- Căn cứ các danh sách đối tượng tham gia BHYT, số tiền phải đóng, đã đóng BHYT.

- Biên bản thanh lý hợp đồng được lập thành 4 bản mỗi bên giữ 2 bản.

8. Sổ chi tiết thu BHXH, BHYT bắt buộc (Mẫu số 07-TBH).

a. Mục đích: Ghi chép, phản ánh chi tiết các phát sinh về thu BHXH, BHYT BB của từng đơn vị theo từng tháng, quý và năm. Đồng thời, là cơ sở để lập thông báo về kết quả đóng BHXH, BHYT BB đối với các đơn vị SDLĐ và lập báo cáo thực hiện thu BHXH, BHYT trong hệ thống.

b. Trách nhiệm lập: Cán bộ BHXH chuyên quản trực tiếp đơn vị tham gia BHXH, BHYT.

c. Thời gian lập: Hàng tháng.

d. Căn cứ Lập: Căn cứ số liệu ở phần “cơ quan BHXH ghi” mẫu số 02a-TBH; 02b-TBH; 03-TBH và mẫu 04-TBH; các chứng từ chuyển, nộp tiền đóng BHXH, BHYT BB của các đơn vị SDLĐ và “Thông báo quyết toán chi chế độ ốm đau thai sản” mẫu số C71-HD do phòng kế hoạch tài chính cung cấp.

e. Phương pháp lập:

* Ghi theo cột:

- Cột 1: Ghi thứ tự các nội dung

- Cột 2:

+ Từ dòng 1 đến dòng 10: Ghi chi tiết, cụ thể từng nội dung phát sinh trong tháng về thu, truy thu; tiền lãi chậm nộp và các khoản tiền đơn vị chuyển nộp cơ quan BHXH hoặc điều chỉnh số đã thu BHXH, BHYT. Riêng các khoản tiền chuyển nộp và điều chỉnh số đã thu BHXH, BHYT thì ghi số; ngày, tháng, năm lập chứng từ.

+ Từ dòng 11 đến dòng 22: Tổng cộng các nội dung phát sinh về BHXH, BHYT và lãi theo từng tháng, quí, năm để lập thông báo và báo cáo thu BHXH, BHYT BB.

- Cột 3: Chỉ ghi số lao động tham gia BHXH.

- Cột 4: Ghi quĩ tiền lương đóng BHXH, BHYT.

- Từ cột 7 đến cột 11: Ghi số tiền phải thu và đã thu phát sinh trong kỳ;

- Cột 12, 13: Ghi số tiền còn thừa hoặc thiếu chuyển kỳ sau;

- Cột 14: Ghi số tiền BHXH phải tính lãi;

- Cột 15: Ghi số tiền lãi.

* Ghi sổ theo dòng như sau:

- Dòng 1: thu BHXH.

+ Cột 3: Ghi số liệu ở dòng 1 phần tổng hợp mẫu số 02a-TBH hoặc dòng 1 cột 6 phần tổng hợp mẫu số 03-TBH.

+ Cột 4: Ghi số liệu ở dòng 2 phần tổng hợp mẫu số 02a-TBH hoặc dòng 2 cột 6 phần tổng hợp mẫu số 03-TBH.

+ Cột 7: Ghi số liệu ở dòng 4 phần tổng hợp mẫu số 02a-TBH hoặc dòng 4 cột 6 phần tổng hợp mẫu số 03-TBH.

Trường hợp đơn vị không giữ lại 2%, nộp đủ 20% thì ghi số liệu ở dòng 3 phần tổng hợp mẫu số 02a-TBH hoặc dòng 3 cột 6 phần tổng hợp mẫu số 03-TBH.

+ Cột 8, 9: Ghi số liệu ở dòng 7 cột 4, 5 phần tổng hợp mẫu số 03-TBH;

+ Cột 10 = Cột 7 + cột 8 - cột 9.

- Dòng 2: Để lại đơn vị 2%.

+ Cột 6: Ghi số liệu dòng 2 cột 13 kỳ trước.

+ Cột 7: Ghi số liệu của dòng (3 - 4) phần tổng hợp mẫu số 02a-TBH hoặc dòng (3 – 4) cột 6 phần tổng hợp mẫu số 03-TBH.

+ Cột 8: Ghi số liệu ở tiết 5.1 điểm 5 mẫu số C71-HD nếu số tiền được quyết toán < số tiền 2% đơn vị được để lại;

+ Cột 10 = cột 7 + cột 8 - cột 9.

+ Cột 11: Ghi số liệu ở điểm 4 mẫu số C71-HD nếu số tiền được quyết toán < số tiền 2% đơn vị được để lại; ghi số liệu ở điểm 3 mẫu số C71-HD nếu số tiền được quyết toán > số tiền 2% đơn vị được để lại.

+ Cột 13 (số tiền 2% đơn vị được giữ lại, chưa quyết toán) = cột 6 + cột 10 - cột 11.

Trường hợp đơn vị không giữ lại số tiền 2%, nộp đủ 20% thì ghi số liệu dòng này và các cột (từ 6 – 11, 13) bằng 0.

- Dòng 3: Truy thu BHXH.

+ Cột 8: Ghi số liệu ở dòng tổng cộng cột 12 mẫu số 04-TBH.

+ Cột 10 = cột (7 + 8 – 9).

- Dòng 4: Thu BHYT.

+ Cột 4: Ghi số liệu ở dòng 5 phần tổng hợp mẫu số 02a-TBH hoặc dòng 5 cột 6 phần tổng hợp mẫu số 03-TBH.

+ Cột 7: Ghi số liệu ở dòng 6 phần tổng hợp mẫu số 02a-TBH hoặc dòng 6 cột 6 phần tổng hợp mẫu số 03-TBH.

+ Cột 8, 9: Ghi số liệu ở dòng 8 cột 4, 5 phần tổng hợp mẫu số 03-TBH;

+ Cột 10 = cột (7 + 8 – 9);

- Dòng 5: Truy thu BHYT.

+ Cột 8: Ghi số liệu ở dòng tổng cộng cột 13 mẫu số 04-TBH.

+ Cột 10 = cột (7 + 8 – 9).

- Dòng 6: Lãi chậm nộp.

+ Cột 7: Số liệu dòng 12 cột 15 mẫu này kỳ trước.

+ Cột 8: Ghi số liệu dòng tổng cộng cột 14 mẫu số 04-TBH.

+ Cột 10 = cột (7 + 8 – 9).

- Dòng 7, 8 … chi tiết các chứng từ đơn vị nộp BHXH, BHYT.

+ Cột 11: Ghi rõ từng khoản tiền đóng BHXH, BHYT ghi trên các chứng từ chuyển tiền của đơn vị.

- Dòng 10 cột 11 ghi các trường hợp điều chỉnh số đã thu trong tháng theo phương pháp: ghi đến số tiền phải điều chỉnh tăng hoặc ghi đỏ số tiền phải điều chỉnh giảm.

- Dòng 11: Cộng tháng. Ghi tổng cộng các cột từ 3 đến 13. Trong đó:

+ cột 3, 4 = tổng các dòng ( 12 + 13).

+ Các cột từ 5 đến 13 = tổng các dòng (12 +13 + 14).

- Dòng 12: Trong đó: BHXH.

+ Cột 3: Chỉ ghi số lao động tham gia BHXH

+ Cột 4: Ghi số liệu dòng 1 cột 4.

+ Cột 5, 6: Ghi số liệu dòng 12 cột 12, 13 kỳ trước.

+ Cột từ 7 đến 10: Ghi số liệu của tổng các dòng (từ 1 đến 3).

+ Cột 11 = dòng (7 + 8 + 9 +10 nếu có điều chỉnh tăng và ngược lại) cột 11 – dòng 13 cột 11 – dòng 14 cột 11.

Nếu dòng (7, 8, 9, 10) cột 11 = 0 thì dòng (13, 14) cột 11 ghi bằng 0.

+ Cột 12, 13 = dòng 12 cột (10 + 6 – 5) – dòng 12 cột 11.

Nếu > 0 thì ghi cột 13; nếu < 0 thì ghi cột 12.

+ Cột 14 = cột 13 - cột 7 – dòng 2 cột 6. Trường hợp đơn vị nợ đọng, không nộp BHXH, BHYT thì cột 14 = cột 13 - cột 7.

+ Cột 15 = cột 14 x K/365 ngày x t (t là số ngày chưa đóng, chậm đóng phải tính lãi).

- Dòng 13: Trong đó BHYT.

+ Cột 4: Ghi số liệu dòng 4.

+ Cột 5, 6: Ghi số liệu dòng 13 cột 12, 13 kỳ trước (nếu có).

+ Cột 7 đến 10: Ghi tổng các dòng 4, 5.

+ Cột 11 = dòng 13 cột (10 + 6 - 5). Trong tháng đơn vị không chuyển nộp BHXH, BHYT thì ghi số liệu cột này bằng 0.

+ Cột 12, 13 = cột (10 + 6 - 5 - 11).

Nếu > 0 thì ghi cột 13; nếu < 0 thì ghi cột 12.

- Dòng 14: Trong đó lãi chậm nộp.

+ Cột 5, 6: ghi số liệu dòng 14 cột 12, 13 kỳ trước (nếu có).

+ Các cột từ 7 đến 10: Ghi số liệu của dòng 6.

+ Cột 11 = dòng 14 cột (10 + 6 – 5). Trong tháng đơn vị không chuyển nộp BHXH, BHYT thì ghi số liệu cột này bằng 0.

+ Cột 12, 13 = cột (10 + 6 - 5 - 11).

Nếu > 0 thì ghi cột 13; nếu < 0 thì ghi cột 12.

- Dòng 15: Cộng quý.

Ghi số liệu của dòng 11 của tháng trước liền kề trong quí cộng với dòng 11 tháng này bao gồm các cột từ 3 đến 13

- Dòng 16: Ghi số liệu của dòng 12 của tháng trước liền kề trong quí cộng với dòng 12 tháng này bao gồm các cột từ 3 đến 13

- Dòng 17: Ghi số liệu của dòng 13 của tháng trước liền kề trong quí cộng với dòng 13 tháng này bao gồm các cột từ 3 đến 13

- Dòng 18: Ghi số liệu của dòng 14 của tháng trước liền kề trong quí cộng với dòng 14 tháng này bao gồm các cột từ 3 đến 13

- Dòng 19: Cộng năm.

Ghi số liệu của dòng 11 của tháng trước liền kề cộng với dòng 11 tháng này bao gồm các cột từ 3 đến 13

- Dòng 20: Ghi số liệu của dòng 12 của tháng trước liền kề cộng với dòng 12 tháng này bao gồm các cột từ 3 đến 13

- Dòng 21: Ghi số liệu của dòng 13 của tháng trước liền kề cộng với dòng 13 tháng này bao gồm các cột từ 3 đến 13

- Dòng 22: Ghi số liệu của dòng 14 của tháng trước liền kề cộng với dòng 14 tháng này bao gồm các cột từ 3 đến 13

Lưu ý:

+ Số tiền BHYT và số tiền lãi không thuộc khoản phải tính lãi chậm nộp.

+ Trường hợp đơn vị không nộp BHXH, BHYT hoặc không quyết toán chi các chế độ ốm đau thai sản với cơ quan BHXH theo qui định thì số tiền 2% đơn vị được giữ lại thuộc khoản phải tính lãi chậm nộp.

+ Số liệu ghi trên sổ chi tiết phải phản ánh đúng, đủ, chi tiết từng nội dung phát sinh về thu BHXH, BHYT và đảm bảo tính chính xác, khớp đúng; không tẩy, xóa, cắt, dán viết chồng, đè số liệu ghi trên sổ.

+ Các đối tượng chỉ tham gia BHYT, mở sổ theo dõi chi tiết theo từng loại đối tượng.

9. Thông báo kết quả đóng BHXH, BHYT bắt buộc (Mẫu số 08-TBH).

a. Mục đích: Thông báo kết quả thực hiện đóng BHXH, BHYT trong kỳ (theo tháng hoặc định kỳ) đối với các đơn vị có biến động về đóng BHXH, BHYT bắt buộc.

b. Trách nhiệm lập: Cơ quan BHXH.

c. Thời gian lập: Cơ quan BHXH lập sau ngày cuối cùng hàng tháng hoặc của kỳ hạn đơn vị đăng ký đóng với cơ quan BHXH.

d. Căn cứ lập: Căn cứ số phát sinh về thu BHXH, BHYT BB đã được ghi trên Sổ chi tiết (mẫu số 07-TBH) để lập thông báo.

e. Phương pháp lập:

- Chỉ tiêu 1 = Số liệu dòng 11 cột 3 mẫu số 07-TBH.

- Chỉ tiêu 2 = Số liệu ở dòng 12 cột 4 mẫu số 07-TBH.

- Chỉ tiêu 3 = Số liệu ở dòng 13 cột 4 mẫu số 07-TBH.

- Chỉ tiêu 4 = Số liệu ở dòng 11 cột 10 mẫu số 07-TBH.

Trong đó: Để lại đơn vị (2%) = Số liệu ở dòng 2 cột 10 mẫu số 07-TBH.

- Chỉ tiêu 5:

5.1 = Số liệu ở dòng 11 cột 5 mẫu số 07-TBH.

5.2 = Số liệu ở dòng 11 cột 6 mẫu số 07-TBH.

- Chỉ tiêu 6 = Số liệu ở dòng 11 cột 11 mẫu số 07-TBH.

Trong đó: lãi đã nộp = Số liệu dòng 14 cột 11 mẫu số 07-TBH.

- Chỉ tiêu 7:

+ 7.1 = Số liệu ở dòng 11 cột 12 mẫu số 07-TBH.

+ 7.2 = Số liệu ở dòng 11 cột 13 mẫu số 07-TBH.

Trong đó: (Ghi tổng số tiền 2% để lại đơn vị nhưng chưa quyết toán) số liệu ở dòng 2 cột 13.

- Chỉ tiêu 8 = Số liệu ở dòng 12 cột 15 mẫu số 07-TBH.

Lưu ý: Nếu đơn vị được đóng theo kỳ hạn thì số liệu ghi trên thông báo tương ứng với kỳ hạn đăng ký.

Ví dụ: Chỉ tiêu 1 = Số liệu dòng 15 cột 3 mẫu số 07-TBH (nếu kỳ hạn đóng theo quí).

10. Báo cáo thực hiện thu BHXH, BHYT bắt buộc (Mẫu số 09-TBH).

a. Mục đích: Theo dõi tiến độ thu BHXH, BHYT nhằm đánh giá tình hình thực hiện thu BHXH, BHYT theo từng thời điểm, giúp cho công tác lãnh đạo, chỉ đạo của cơ quan BHXH các cấp.

b. Căn cứ lập: Các chứng từ chuyển tiền đóng BHXH, BHYT của đơn vị sử dụng lao động, đơn vị quản lý đối tượng.

c. Trách nhiệm lập: Cơ quan BHXH các cấp lập theo tháng.

d. Thời gian lập: Lập hàng tháng BHXH huyện gửi BHXH tỉnh trước ngày 22 hàng tháng; BHXH tỉnh tổng hợp gửi BHXH Việt Nam trước ngày 25 hàng tháng (có thể thông tin số thu về BHXH Việt Nam bằng Fax, điện thoại hoặc Email).

e. Phương pháp lập:

1. Tổng số người tham gia BHXH, BHYT BB: ghi số liệu dòng 11 cột 3 mẫu số 07-TBH.

Trong đó: Ghi số người chỉ tham gia BHYT BB.

2. Tổng số phải thu BHXH, BHYT:

- Trong kỳ: Ghi số liệu dòng 11 – dòng 14 cột (10 + 6 – 5) mẫu số 07-TBH.

- Lũy kế: Ghi số liệu dòng 19 – dòng 22 cột (10 + 6 – 5) mẫu số 07-TBH.

3. Tổng số đã thu BHXH, BHYT.

- Trong kỳ: Ghi số liệu dòng 11 – dòng 14 cột 11 mẫu số 07-TBH.

- Lũy kế: Ghi số liệu dòng 19 – dòng 22 cột 11 mẫu số 07-TBH.

11. Báo cáo thu BHXH, BHYT bắt buộc (Mẫu số 10-TBH)

a. Mục đích: Tổng hợp kết quả thực hiện thu BHXH, BHYT của các đơn vị trên địa bàn theo phân cấp quản lý, phân tích theo loại hình quản lý, nhóm đối tượng tham gia và theo từng mức đóng. Đồng thời là cơ sở để lập kế hoạch thu BHXH, BHYT BB.

b. Căn cứ lập: Sổ chi tiết thu BHXH, BHYT bắt buộc (mẫu số 07-TBH).

c. Trách nhiệm lập: Cơ quan BHXH huyện và phòng thu BHXH tỉnh quản lý trực tiếp đơn vị sử dụng lao động.

d. Thời gian lập: Quý, năm.

e. Phương pháp lập: Căn cứ số liệu ghi trên sổ chi tiết mẫu số 07-TBH.

+ Cột 1: Ghi số thứ tự các đơn vị theo loại hình, nhóm đối tượng tham gia BHXH, BHYT BB.

+ Cột 2: Ghi tên các đơn vị tham gia BHXH, BHYT BB trên địa bàn.

+ Cột 3: Ghi mã đơn vị (nếu có).

+ Cột 4: Ghi số lao động tham gia BHXH theo số liệu ở dòng 15 cột 3 mẫu số 07-TBH.

+ Cột 5 = Số liệu dòng 16 cột 4 mẫu số 07-TBH.

+ Cột 6: Ghi số liệu ở dòng 17 cột 4 mẫu số 07-TBH

+ Cột 7: Ghi số liệu dòng 15 cột 7 mẫu số 07-TBH

+ Cột 8: Ghi số liệu dòng 15 cột 8 mẫu số 07-TBH

+ Cột 9: Ghi số liệu dòng 15 cột 9 mẫu số 07-TBH

+ Cột 10: Ghi số liệu dòng 15 cột 5 mẫu số 07-TBH

+ Cột 11: Ghi số liệu ở dòng 15 cột 6 mẫu số 07-TBH

+ Cột 12 = Cột (7 + 8 – 9 – 10 + 11) mẫu này.

+ Cột 13: Ghi số liệu ở dòng 15 cột 11 mẫu số 07-TBH

+ Cột 14: Ghi số liệu ở dòng 18 cột 11 mẫu số 07-TBH

+ Cột 15: Ghi số liệu ở dòng 15 cột 12 mẫu số 07-TBH

+ Cột 16: Ghi số liệu ở dòng 15 cột 13 mẫu số 07-TBH

Lưu ý:

+ Báo cáo năm: Ghi số liệu các chỉ tiêu dòng lũy kế năm trên mẫu số 07- TBH theo các chỉ tiêu dòng, cột tương ứng.

+ Báo cáo thu BHXH, BHYT phải phân tích, đánh giá tình hình thực hiện kế hoạch thu BHXH, BHYT trên địa bàn; trường hợp số liệu chưa khớp, đúng phải thuyết minh nêu rõ nguyên nhân.

12. Báo cáo tổng hợp thu BHXH, BHYT bắt buộc (Mẫu số 11-TBH).

a. Mục đích: Tổng hợp tình hình thực hiện thu BHXH, BHYT BB trên địa bàn tỉnh, thành phố. Qua đó đánh giá, phân tích hoạt động thu và thực hiện kế hoạch thu BHXH, BHYT theo từng quí, năm đối với BHXH các địa phương và BHXH Việt Nam.

b. Căn cứ lập: Tổng hợp của mẫu số 10-TBH của BHXH các huyện và của BHXH tỉnh (nếu trực tiếp thu BHXH, BHYT);

c. Trách nhiệm lập:

- BHXH tỉnh, thành phố.

- BHXH Việt Nam (lập báo cáo tổng hợp tình hình thu BHXH, BHYT toàn hệ thống trên cơ sở tổng hợp mẫu số 11-TBH của BHXH các tỉnh, thành phố).

d. Thời gian lập: Quý, năm.

e. Phương pháp lập.

Căn cứ số liệu báo cáo thu BHXH, BHYT BB mẫu số 10-TBH để lập báo cáo tổng hợp thu BHXH, BHYT BB theo từng quí và năm, trong đó:

+ Cột 1: Ghi số thứ tự.

+ Cột 2: Ghi tên BHXH các huyện (quận, thị xã) trên địa bàn.

+ Cột 3: Ghi mã số các đơn vị BHXH huyện (nếu tỉnh lập) hoặc mã số các BHXH tỉnh (nếu BHXH VN lập).

+ Cột 4: Ghi số liệu ở cột 4 mẫu số 10-TBH

+ Cột 5: Ghi số liệu ở cột 5 mẫu số 10-TBH

+ Cột 6: Ghi số liệu ở cột 6 mẫu số 10-TBH

+ Cột 7: Ghi số liệu ở cột 7 mẫu số 10-TBH

+ Cột 8: Ghi số liệu ở cột 8 mẫu số 10-TBH

+ Cột 9: Ghi số liệu ở cột 9 mẫu số 10-TBH

+ Cột 10: Ghi số liệu ở cột 10 mẫu số 10-TBH

+ Cột 11: Ghi số liệu ở cột 11 mẫu số 10-TBH

+ Cột 12: Ghi số liệu ở cột 12 mẫu số 10-TBH

+ Cột 13: Ghi số liệu ở cột 13 mẫu số 10-TBH

+ Cột 14: Ghi số liệu ở cột 14 mẫu số 10-TBH

+ Cột 15: Ghi số liệu ở cột 15 mẫu số 10-TBH

+ Cột 16: Ghi số liệu ở cột 16 mẫu số 10-TBH

+ Cột 17: Ghi số liệu ở cột 17 mẫu số 10-TBH

Lưu ý:

- Báo cáo tổng hợp thu BHXH, BHYT BB bao gồm phần tổng hợp chung (chỉ tổng hợp theo loại hình quản lý, nhóm đối tượng tham gia) và phần tổng hợp theo loại hình quản lý, nhóm đối tượng tham gia có chi tiết cho từng huyện (quận, thị xã) hoặc từng tỉnh, thành phố.

- Báo cáo tổng hợp thu BHXH, BHYT BB phải phân tích, đánh giá tình hình thực hiện kế hoạch thu BHXH, BHYT trên địa bàn tỉnh, thành phố; trường hợp số liệu chưa khớp đúng phải thuyết minh nêu rõ nguyên nhân.

13. Biên bản thẩm định số liệu thu BHXH, BHYT (Mẫu số 12-TBH)

a. Mục đích: Thẩm định kết quả thực hiện thu BHXH, BHYT bắt buộc của cơ quan BHXH cấp trên với cơ quan BHXH cấp dưới.

b. Thời gian lập:

+ BHXH tỉnh thẩm dịnh đối với huyện hàng quý, năm.

+ BHXH Việt Nam lập khi kiểm tra, thẩm định số liệu quý, năm

c. Căn cứ lập:

- Đối với BHXH các tỉnh, thành phố: căn cứ số liệu mẫu 10-TBH để tổng hợp số liệu vào các chỉ tiêu tương ứng.

- Đối với BHXH Việt Nam: căn cứ số liệu mẫu số 11-TBH để tổng hợp số liệu vào các chỉ tiêu tương ứng.

14. Kế hoạch thu BHXH, BHYT (Mẫu số 13-TBH)

a. Mục đích: Tính toán, lập kế hoạch thu BHXH, BHYT hàng năm

b. Căn cứ lập:

- Bảo hiểm xã hội tỉnh, BHXH huyện căn cứ số liệu đang quản lý theo mẫu số 10-TBH và tình hình kinh tế - xã hội, khả năng mở rộng đối tượng tham gia BHXH, BHYT trên địa bàn, thực hiện kiểm tra, đối chiếu lập dự toán thu BHXH, BHYT năm sau.

- BHXH tỉnh tổng hợp, lập dự toán thu BHXH, BHYT năm sau của toàn tỉnh (02 bản theo Mẫu số 13 – TBH), gửi BHXH Việt nam (Ban thu BHXH)

- BHXH Việt Nam căn cứ tình hình thực hiện kế hoạch năm và dự toán thu năm sau do BHXH các tỉnh và BHXH khối lực lượng vũ trang lập, căn cứ tình hình phát triển kinh tế - xã hội, tổng hợp và giao dự toán thu cho BHXH các tỉnh và BHXH Quốc phòng, Công an và Ban Cơ yếu Chính phủ.

c. Trách nhiệm lập: BHXH huyện, tỉnh và BHXH Việt Nam.

d. Thời gian lập:

- Trước 10/10 hàng năm đối với BHXH huyện.

- Trước 15/10 hàng năm đối với BHXH tỉnh.

- BHXH Việt Nam giao kế hoạch thu đối với BHXH các tỉnh, thành phố; BHXH Quân đội Công an, Ban cơ yếu Chính phủ trước ngày 15/01 hàng năm./.


QD 2008 - 1333 sua doi - 902

BẢO HIỂM XÃ HỘI VIỆT NAM

Số: 1333/QĐ-BHXH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIẸT NAM
Độc lập - Tự do - Hạnh phúc

Hà Nội, ngày 21 tháng 02 năm 2008

QUYẾT ĐỊNH

Sửa đổi, bổ sung một số điểm tại Quyết định số 902/QĐ-BHXH ngày 26/6/2007

của Tổng Giám đốc Bảo hiểm xã hội Việt Nam ban hành Quy định

về quản lý thu bảo hiểm xã hội, bảo hiểm y tế bắt buộc

TỔNG GIÁM ĐỐC BẢO HIỂM XÃ HỘI VIỆT NAM

Căn cứ Luật bảo hiểm xã hội số 71/2006/QH11 ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 của Chính phủ hướng dẫn một số điều của Luật bảo hiểm xã hội về bảo hiểm xã hội bắt buộc;

Nghị định số 68/2007/NĐ-CP ngày 19 tháng 4 năm 2007 của Chính phủ qui định chi tiết và hướng dẫn một số điều của Luật bảo hiểm xã hội về bảo hiểm xã hội bắt buộc đối với quân nhân, công an nhân dân và người làm công tác cơ yếu hưởng lương như đối với quân nhân, công an nhân dân;

Căn cứ Nghị định số 63/2005/NĐ-CP ngày 16 tháng 5 năm 2005 của Chính phủ ban hành Điều lệ Bảo hiểm y tế;

Căn cứ Nghị định số 100/2002/NĐ-CP ngày 06 tháng 12 năm 2002 của Chính phủ về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bảo hiểm xã hội Việt Nam;

Căn cứ Quyết định số 41/2007/QĐ-TTg ngày 29 tháng 3 năm 2007 của Thủ tướng Chính phủ về quản lý tài chính đối với Bảo hiểm xã hội Việt Nam;

Xét đề nghị của Trưởng ban Thu bảo hiểm xã hội,

QUYẾT ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điểm Quy định về quản lý thu bảo hiểm xã hội (BHXH), bảo hiểm y tế (BHYT) bắt buộc ban hành kèm theo Quyết định số 902/QĐ-BHXH ngày 26/6/2007 của Tổng Giám đốc BHXH Việt Nam như sau:

1. Chuyển đối tượng tại tiết 2.3 điểm 2 mục II phần I thành đối tượng là người lao động đồng thời tham gia BHXH, BHYT bắt buộc thành tiết 1.3 điểm 1 mục II phần I.

2. Sửa đổi, bổ sung tiết 3.7 điểm 3 mục II phần I là:

“3.7. Thân nhân của sỹ quan, quân nhân chuyên nghiệp, hạ sỹ quan, binh sỹ quân đội nhân dân đang tại ngũ; thân nhân của sỹ quan nghiệp vụ đang công tác trong lực lượng Công an nhân dân; thân nhân của người đang làm công tác cơ yếu là sĩ quan đang công tác tại Ban Cơ yếu Chính phủ và người đang làm công tác cơ yếu hưởng lương theo thang bảng lương cấp bậc quân hàm sĩ quan quân đội nhân dân, không thuộc diện tham gia BHYT bắt buộc khác, bao gồm: bố đẻ, mẹ đẻ; bố đẻ, mẹ đẻ của vợ hoặc chồng; bố nuôi, mẹ nuôi hoặc người nuôi dưỡng hợp pháp; vợ hoặc chồng; con đẻ, con nuôi hợp pháp dưới 18 tuổi hoặc đủ 18 tuổi trở lên nhưng bị tàn tật mất khả năng lao động theo quy định của pháp luật”.

3. Sửa đổi một số điểm trong mục III phần II:

3.1. Sửa đổi tiết 6.1 là:

“6.1. Cán bộ chuyên trách cấp xã khi thôi đảm nhiệm chức vụ trước ngày 01/01/2007, có đủ 10 năm đóng BHXH trở lên, còn thiếu tối đa 5 năm tuổi đời để đủ tuổi nghỉ hưu và đang tự đóng tiếp BHXH hàng tháng cho đến khi đủ 15 năm đóng BHXH và đủ 60 tuổi đối với nam, đủ 55 tuổi đối với nữ thì mức đóng hàng tháng từ ngày 01/01/2007 trở đi bằng 16% mức tiền lương, tiền công tháng trước khi thôi đảm nhiệm chức vụ.”

3.2. Sửa đổi tiết 6.2. là:

“6.2. Người lao động nghỉ việc theo quy định tại Nghị định số 41/2002/NĐ-CP ngày 11/4/2002 của Chính phủ trước ngày 01/01/2007, có đủ 15 năm đóng BHXH trở lên, còn thiếu tối đa 5 năm thì đủ tuổi nghỉ hưu và đang tự đóng tiếp BHXH hàng tháng cho đến khi đủ 20 năm đóng BHXH và đủ 60 tuổi đối với nam, đủ 55 tuổi đối với nữ thì mức đóng hàng tháng từ ngày 01/01/2007 trở đi bằng 16% mức tiền lương, tiền công tháng trước khi nghỉ việc”.

3.3. Bổ sung vào cuối tiết 6.4 một đoạn sau:

“ Người lao động dôi dư đang thực hiện hợp đồng lao động không xác định thời hạn, đã đủ tuổi nghỉ hưu theo quy định tại khoản 3 Điều 3 Nghị định số 110/2007/NĐ-CP ngày 26/6/2007 của Chính phủ về chính sách đối với người lao động dôi dư do sắp xếp lại công ty nhà nước và người lao động thuộc diện tinh giản biên chế, nghỉ hưu trước tuổi theo quy định tại khoản 3 Điều 5 Nghị định số 132/2007/NĐ-CP ngày 08/8/2007 của Chính phủ về chính sách tinh giản biên chế nhưng còn thiếu thời gian đóng BHXH không quá 6 tháng được người sử dụng lao động đóng 1 lần cho số tháng còn thiếu với mức đóng bằng 16% mức tiền lương, tiền công tháng trước khi nghỉ việc để giải quyết chế độ hưu trí”.

4. Thay “Danh sách truy đóng BHXH, BHYT bắt buộc” (Mẫu số 04-TBH) trong tiết 8.3. (8.3.1) điểm 8 mục III phần II bằng “Danh sách điều chỉnh lao động và mức đóng BHXH, BHYT” (Mẫu số 03a-TBH).

5. Sửa đổi, bổ sung một số điểm trong mục IV phần II như sau:

5.1. Bổ sung vào cuối tiết 1.1 điểm 1 một đoạn sau:

“… và tờ khai tham gia BHXH do cơ quan BHXH cấp trước khi di chuyển hoặc ngừng việc”

5.2. Sửa đổi, bổ sung tiết 1.2 (1.2.2) điểm 1 là:

“1.2.2. Lập 01 bản “Danh sách lao động tham gia BHXH, BHYT bắt buộc” (Mẫu số 02a-TBH) và bản sao quyết định thành lập hoặc chứng nhận đăng ký kinh doanh hoặc giấy phép hoạt động; trường hợp người sử dụng lao động là cá nhân thì nộp bản hợp đồng lao động”.

5.3. Sửa đổi, bổ sung tiết 2.1 (2.1.1) điểm 2 như sau:

“2.1.1. Người sử dụng lao động: Lập danh sách theo mẫu (02a-TBH) nếu tăng lao động; nếu giảm lao động hoặc điều chỉnh tiền lương, mức đóng BHXH, BHYT theo mẫu (03a-TBH), nếu đồng thời có cả các biến động trên thì lập cả mẫu (02a-TBH) và mẫu (03a-TBH), mỗi mẫu 01 bản kèm theo hồ sơ như: Tờ khai, quyết định tuyển dụng, thuyên chuyển, nghỉ việc, thôi việc hoặc hợp đồng lao động, quyết định tăng, giảm lương và thẻ BHYT (nếu có), nộp cho cơ quan BHXH trước ngày 20 của tháng. Các trường hợp tăng, giảm từ ngày 16 của tháng trở đi thì lập danh sách và thực hiện vào đầu tháng kế tiếp”.

6. Sửa đổi, bổ sung tiết 2.1 điểm 2 mục VI phần II:

“2.1. Các trường hợp tính lãi:

- Số tiền BHXH chưa đóng, chậm đóng tính theo kỳ hạn đóng theo định kỳ (đóng hàng tháng hoặc đóng theo quý);

- Số tiền chưa đóng, chậm đóng phải truy đóng do người sử dụng lao động vi phạm các quy định tại điều 134 Luật BHXH như không đóng, đóng không đúng thời gian quy định, đóng không đúng mức quy định, đóng không đủ số người thuộc diện tham gia BHXH bắt buộc;

- Số tiền BHXH 2% người sử dụng lao động được giữ lại lớn hơn số tiền được quyết toán phải đóng vào tháng đầu của quý sau nhưng không đóng.

2.1.1. Thời điểm tính: Sau ngày thứ 30 kể từ ngày hết hạn phải đóng BHXH.

2.1.2. Lãi suất tính: theo lãi suất của hoạt động đầu tư từ quỹ BHXH trong năm.

2.1.3. Công thức tính:

Lt = D x K/12

Trong đó:

+ Lt: Số tiền lãi phải nộp cho cơ quan BHXH do chưa đóng, chậm đóng, được tính hàng tháng;

+ D: Số tiền chưa đóng, chậm đóng thuộc các trường hợp phải tính lãi;

+ K: Lãi suất của hoạt động đầu tư quỹ BHXH trong năm.

2.1.4. Thời gian tính lãi: số tiền BHXH chưa đóng, chậm đóng được tính lãi kể từ tháng đầu tiên sau kỳ hạn phải đóng”.

7. Sửa đổi một số điểm của phần III.

7.1. Sửa đổi điểm 4 là:

“Các trường hợp chậm đóng, cơ quan BHXH thực hiện tính lãi theo quy định tại tiết 2.1, điểm 2, mục VI, phần II từ ngày 01/01/2007”.

7.2. Sửa đổi điểm 5 là:

“Bảo hiểm xã hội tỉnh có trách nhiệm phổ biến, tổ chức thực hiện các quy định về thu BHXH, BHYT, cấp sổ BHXH, thẻ BHYT kịp thời đối với người sử dụng lao động và người lao động; triển khai áp dụng chương trình hỗ trợ quản lý thu BHXH, BHYT bằng công nghệ thông tin do BHXH Việt Nam ban hành đối với BHXH tỉnh, BHXH huyện và đơn vị sử dụng lao động tham gia BHXH.”

Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày 01/01/2008.

Điều 3. Chánh Văn phòng, Trưởng ban Thu bảo hiểm xã hội, Thủ trưởng các đơn vị trực thuộc Bảo hiểm xã hội Việt Nam, Giám đốc Bảo hiểm xã hội các tỉnh, thành phố trực thuộc Trung ương và Thủ trưởng cơ quan bảo hiểm xã hội thuộc Bộ Quốc Phòng, Bộ Công an, Ban Cơ yếu Chính phủ chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như điều 3;
- Các Bộ: LĐTBXH, TC, Nội vụ, Y tế;
- HĐQL – BHXHVN;
- TGĐ, các phó TGĐ;
- Lưu: VT + BT (11b).

TỔNG GIÁM ĐỐC

Nguyễn Huy Ban

HỆ THỐNG BIỂU MẪU THU BHXH, BHYT BẮT BUỘC

Số TT

Tên mẫu biểu

Mẫu số

Thực hiện

A – BIỂU MẪU

1. Biểu mẫu BHXH, BHYT bắt buộc

1

Tờ khai tham gia bảo hiểm xã hội, bảo hiểm y tế

01-TBH

Người lao động

2

Danh sách lao động tham gia BHXH, BHYT

02a-TBH

Người SDLĐ

3

Danh sách điều chỉnh lao động và mức đóng BHXH, BHYT

03a-TBH

Người SDLĐ

4

Danh sách đề nghị điều chỉnh hồ sơ tham gia BHXH, BHYT

03b-TBH

Người SDLĐ

5

Bảng tổng hợp lao động, quỹ tiền lương và mức đóng BHXH, BHYT

04a-TBH

Cơ quan BHXH

6

Phiếu điều chỉnh

04b-TBH

Cơ quan BHXH

2. Biểu mẫu BHYT bắt buộc

7

Danh sách đối tượng tham gia BHYT

02b-TBH

Cơ quan QL ĐT

8

Hợp đồng đóng BHYT

05-TBH

Cơ quan QL ĐT và Cơ quan BHXH

9

Biên bản thanh lý Hợp đồng đón BHYT

06-TBH

B – SỔ, BÁO CÁO TỔNG HỢP

10

Sổ chi tiết thu BHXH, BHYT

07-TBH

Cơ quan BHXH tỉnh, huyện

11

Thông báo kết quả đóng BHXH, BHYT

08-TBH

12

Báo cáo thực hiện thu BHXH, BHYT

09-TBH

13

Báo cáo thu BHXH, BHYT

10-TBH

14

Báo cáo tổng hợp thu BHXH, BHYT

11-TBH

BHXH tỉnh, BHXH Việt Nam

15

Biên bản thẩm định số liệu thu BHXH, BHYT

12-TBH

16

Kế hoạch thu BHXH, BHYT

13-TBH

Mẫu số: 01- TBH

(Ban hành kèm theo QĐ số …./QĐ-BHXH ngày …./01/2008 của BHXH VN)

BẢO HIỂM XÃ HỘI VIỆT NAM

*******

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

*******

TỜ KHAI

THAM GIA BẢO HIỂM XÃ HỘI, BẢO HIỂM Y TẾ

Số sổ:

A. NGƯỜI LAO ĐỘNG:

- Họ và tên: ______________________________________ Nam £ Nữ £

- Ngày tháng năm sinh: ____/___/_____, Dân tộc: _______ , Quốc tịch:______________

- Nguyên quán: _________________________________________________________

- Nơi cư trú (Nơi thường trú hoặc tạm trú): ____________________________________

- Chứng minh thư số: nơi cấp: ngày cấp:____/____/______

- Số thẻ bảo hiểm y tế (nếu có):_______________________________________________

- Nơi đăng ký khám chữa bệnh ban đầu:________________________________________

- Quyền lợi khám chữa bệnh:

+ Người có công: . Loại A:

. Loại B:

+ Sống hoặc làm việc ở khu vực I, II, III:

* Thời gian công tác có đóng bảo hiểm xã hội:

Từ tháng/ năm

Đến tháng/ năm

Cấp bậc, chức vụ, chức danh nghề, công việc, nơi làm việc (tên cơ quan, đơn vị, địa chỉ)

Tiền lương, tiền công

Phụ cấp

Ghi chú

Chức vụ

TN VK

TN nghề

Khác

1

2

3

4

5

6

7

8

9

B. THÂN NHÂN

Số TT

Họ và tên

Ngày, tháng, năm sinh

Quan hệ

Nghề nghiệp

Thu nhập

Nơi cư trú

Cam kết: Những nội dung kê khai trên là hoàn toàn đúng sự thực, nếu sai tôi xin hoàn toàn chịu trách nhiệm trước pháp luật.

………, ngày ….. tháng …… năm 20

Người khai

C. XÁC NHẬN CỦA NGƯỜI SỬ DỤNG LAO ĐỘNG:

Cơ quan, đơn vị, tổ chức ………………………………………………………………………………

sau khi kiểm tra, đối chiếu hồ sơ gốc của Ông (Bà) …………………………………………………..

Xác nhận các nội dung kê khai trên là hoàn toàn đúng sự thực.

………, ngày ….. tháng …… năm 20

Người sử dụng lao động

D. XÁC NHẬN CỦA CƠ QUAN BẢO HIỂM XÃ HỘI

Bảo hiểm xã hội ………….……………………….. sau khi kiểm tra, đối chiếu với hồ sơ gốc của cá nhân Ông (Bà) ……………………………………… Xác nhận các nội dung kê khai trên là đúng.

Cán bộ thẩm định

……, ngày ….. tháng …… năm 20.....

Giám đốc BHXH

Ghi chú:

- Mẫu 01-TBH do người lao động kê khai, lập 03 bản gửi người sử dụng lao động.

Tên đơn vị:
Mã đơn vị:
Địa chỉ:

DANH SÁCH LAO ĐỘNG THAM GIA BHXH, BHYT

Số:……..tháng ……. Năm.........

Mẫu số: 02a-TBH
(Ban hành kèm theo QĐ số: …. QĐ-BHXH ngày … /12/2007 của BHXH VN)

Số TT

Họ và tên

Số sổ BHXH

Số thẻ BHYT

Ngày, tháng, năm sinh

Nữ (x)

Số chứng minh thư

Địa chỉ

Nơi đăng ký KCB ban đầu

Tiền lương, tiền công

Phụ cấp

Đóng từ tháng, năm

Ghi chú

Tỉnh

Bệnh viện

Chức vụ

Thâm niên VK

Thâm niên nghề

Khu vực

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

TỔNG HỢP CHUNG

- Số sổ BHXH được cấp …… sổ, Từ số …………. Đến số: ……..…..

- Số thẻ BHYT được cấp: …… thẻ, trong đó cấp ngoại tỉnh ……….thẻ.

- Thời hạn sử dụng của thẻ BHYT: Từ ngày .../.../… Đến ngày .../…/…

Phát sinh tăng

Bảo hiểm xã hội

Bảo hiểm y tế

1. Số lao động:

2. Quỹ lương tham gia

3. Số phải đóng

4. Điều chỉnh số phải đóng

Cán bộ thu

Ngày … tháng … năm …..
Phụ trách thu

Người lập biểu

Ngày … tháng … năm …..
Người sử dụng lao động

Ghi chú: Mẫu 02a-TBH đơn vị sử dụng lập khi tham gia BHXH, BHYT lần đầu hoặc khi có lao động tăng mới để cấp thẻ BHYT, số BHXH.

Tên đơn vị:
Mã đơn vị:
Địa chỉ:

DANH SÁCH ĐỐI TƯỢNG THAM GIA BHYT

Loại đối tượng: ………………………………………

Tháng ……. năm ……….

Mẫu số: 02b-TBH
(Ban hành kèm theo QĐ số: …. QĐ-BHXH ngày … /12/2007 của BHXH VN)

Số TT

Họ và tên

Ngày tháng năm sinh

Nữ (x)

Số thẻ BHYT (nếu có)

Địa chỉ

Nơi Đ.ký KCB ban đầu

Mức đóng BHYT

Thời hạn SD của thẻ BHYT

Số tiền đóng BHYT

Ghi chú

Tỉnh

Bệnh viện

Từ tháng năm

Đến tháng năm

Tổng số tháng

1

2

3

4

5

6

7

8

9

10

11

12

13

14

I

Đối tượng tăng

II

Đối tượng giảm

* PHẦN TỔNG HỢP

TT

Chỉ tiêu

Đầu kỳ

Phát sinh trong kỳ

Cuối kỳ

Tăng

Giảm

1

2

3

4

5

6

- Số đối tượng

- Số tiền phải đóng BHYT

- Số thẻ BHYT được cấp: ………. thẻ: Trong đó cấp ngoại tỉnh: ……. thẻ

Cán bộ thu

Ngày … tháng … năm …..
Phụ trách thu

Người lập biểu

Ngày … tháng … năm …..
Thủ trưởng đơn vị

Ghi chú: Mẫu số 02a-TBH cơ quan quản lý đối tượng có trách nhiệm lập gửi cơ quan BHXH.

Tên đơn vị:
Mã đơn vị:
Địa chỉ:

DANH SÁCH ĐIỀU CHỈNH LAO ĐỘNG

VÀ MỨC ĐÓNG BHXH, BHYT

Số: ………tháng ……. năm ……….

Mẫu số: 03a-TBH
(Ban hành kèm theo QĐ số: …. QĐ-BHXH ngày … /12/2007 của BHXH VN)

Số TT

Họ và tên

Số sổ BHXH

Tiền lương và phụ cấp

Thời gian

Tỷ lệ nộp bổ sung

Ghi chú

Mức cũ

Mức mới

Tiền lương, tiền công

Phụ cấp

Tiền lương, tiền công

Phụ cấp

Từ tháng năm

Đến tháng năm

Chức vụ

Thâm niên VK

Thâm niên nghề

Khu vực

Chức vụ

Thâm niên VK

Thâm niên nghề

Khu vực

Tra thẻ

Nội dung

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

* TỔNG HỢP CHUNG:

Phát sinh

Bảo hiểm xã hội

Bảo hiểm y tế

Tăng

Giảm

Tăng

Giảm

1. Số lao động

2. Quỹ lương

3. Số phải nộp

4. Điều chỉnh số phải nộp

Cán bộ thu

Ngày … tháng … năm …..
Phụ trách thu

Người lập biểu

Ngày … tháng … năm …..
Người sử dụng lao động

Ghi chú: Mẫu số 03a-TBH lập khi đơn vị có điều chỉnh về lao động, tiền lương và mức đóng BHXH, BHYT bắt buộc.

Tên đơn vị:
Mã đơn vị:
Địa chỉ:

DANH SÁCH ĐỀ NGHỊ ĐIỀU CHỈNH HỒ SƠ

THAM GIA BHXH, BHYT

(Kèm công văn số……ngày…tháng …. năm ….)

Mẫu số: 03b-TBH
(Ban hành kèm theo QĐ số: …. QĐ-BHXH ngày … /12/2007 của BHXH VN)

STT

Họ tên

Số sổ BHXH

Số thẻ KCB

Nội dung thay đổi (điều chỉnh)

Cũ

Mới

Lý do điều chỉnh

1

2

3

4

5

6

7

8

ĐỀ NGHỊ GIA HẠN THẺ BHYT:

- Số thẻ BHYT gia hạn: ……........ thẻ; Trong đó ngoại tinh: ……………… thẻ.

Thời hạn sử dụng của thẻ BHYT từ ngày …../…./…. Đến ngày …../…/…..

Cán bộ thu

Ngày … tháng … năm …..
Phụ trách thu

Người lập biểu

Ngày … tháng … năm …..
Người sử dụng lao động

Tên đơn vị:
Mã đơn vị:
Địa chỉ:

BẢNG TỔNG HỢP LAO ĐỘNG, QUỸ TIỀN LƯƠNG VÀ MỨC ĐÓNG BHXH, BHYT

Tháng/Quý/Năm

Mẫu số: 04a-TBH
(Ban hành kèm theo QĐ số: …. QĐ-BHXH ngày … /12/2007 của BHXH VN)

Số TT

Nội dung

Điều chỉnh lao động, quỹ lương

Điều chỉnh số phải thu

Tăng

Giảm

Tổng số

Tăng

Giảm

Số LĐ

QL BHXH

QL BHYT

Số LĐ

QL BHXH

QL BHYT

Số LĐ

QL BHXH

QL BHYT

BHXH

BHYT

BHXH

BHYT

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

Tháng trước mang sang

Tháng….

Số 1 ngày / …/

Số 2 ngày / …/

Số … ngày / …/

Tháng….

Số 1 ngày / …/

Số 2 ngày / …/

Số … ngày / …/

Tháng….

Số 1 ngày / …/

Số 2 ngày / …/

Số … ngày / …/

Người lập biểu

Phụ trách thu

Ngày … tháng … năm …..
Giám đốc BHXH

Ghi chú: Mẫu 04-TBH do cơ quan BHXH lập để tổng hợp các danh sách lao động, quỹ lương đóng BHXH, BHYT (từ mẫu số 02a-TBH, 02b-TBH, 03-TBH phát sinh từng đợt trong tháng)

Mẫu số: 04b-TBH
(Ban hành kèm theo QĐ số: …. /QĐ-BHXH ngày … /12/2007 của BHXH VN)

BẢO HIỂM XÃ HỘI ….
BẢO HIỂM XÃ HỘI

PHIẾU ĐIỀU CHỈNH

Ngày ….. tháng ….. năm

Số TT

Nội dung

Ngày chứng từ

Số liệu sai

Số liệu đúng

Lý do điều chỉnh

Ghi chú

Mã đơn vị

Số tiền

Mã đơn vị

Số tiền

1

2

3

4

5

6

7

8

9

Người lập biểu

Phụ trách thu

Phụ trách KHTC

Ngày … tháng … năm ….
Giám đốc BHXH

Mẫu số: 05-TBH

(Ban hành kèm theo QĐ số: …. /QĐ-BHXH ngày … /12/2007 của BHXH VN)

BẢO HIỂM XÃ HỘI VIỆT NAM

BHXH TỈNH (HUYỆN)…………

*******

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

*******

HỢP ĐỒNG ĐÓNG BẢO HIỂM Y TẾ

Số ………../HĐ-BHXH

- Căn cứ Nghị định số 63/2005/NĐ-CP ngày 16/5/2005 của Chính phủ ban hành Điều lệ Bảo hiểm y tế.

- Căn cứ Quyết định số 41/2007/QĐ-TTg ngày 29/3/2007 của Thủ tướng Chính phủ về việc ban hành quy chế quản lý tài chính đối với BHXH Việt Nam.

- Căn cứ ………………………………………………………………………………………………

Hôm nay, ngày ….. tháng ….. năm 20……. tại ................................................................

Chúng tôi gồm có:

Bên A: Bảo hiểm xã hội …………………………………

Địa chỉ: ………………………………………………………………………………………………

Điện thoại: ……………………………………….Fax ………………………………………………

Tài khoản số: ……………………………………Tại……………………………………………………….

Đại diện: Ông (bà)………………………………………..Chức vụ…………………………………

Giấy ủy quyền số: ……………………………………..ngày….tháng….năm……………………………

Bên B: …………………………………………………………………………………………………

Địa chỉ: ………………………………………………………………………………………………

Điện thoại: ……………………………………….Fax ………………………………………………

Tài khoản số: ……………………………………Tại…………………………………………………

Đại diện: Ông (bà)………………………………………..Chức vụ…………………………………

Giấy ủy quyền số: ……………………………………..ngày….tháng….năm……………………………

Hai bên thống nhất tiến hành ký hợp đồng đóng BHYT và cấp thẻ BHYT theo các điều khoản như sau:

1. Danh sách người tham gia BHYT do bên B lập gồm có ………… người, là đối tượng ………………. trong ………….. trang (tờ) với tổng số tiền đóng BHYT ……….... đồng.

2. Thời gian đăng ký khám chữa bệnh từ ….../…../…… đến ……./…./……..

3. Thời gian cấp thẻ BHYT: Chậm nhất sau …….. ngày kể từ ngày hợp đồng này có hiệu lực.

4. Thời gian chuyển tiền ……….. kỳ.

- Kỳ I: Chậm nhất đến ngày ……/……/……. Bên B chuyển số tiền ……….. cho bên A.

- Kỳ II:

- Kỳ cuối: Trước ngày ……/……/…… (ngày hết hạn của thẻ BHYT) bên B phải chuyển hết số tiền còn lại của hợp đồng.

5. Phương thức thanh toán.

6. Tài khoản thanh toán:

Bên A – Tài khoản số: ……………………….tại……………………..

Bên B – Tài khoản số: ……………………….tại……………………..

Điều I: Trách nhiệm của bên A.

1. Cùng bên B kiểm tra, xác định danh sách đối tượng đóng BHYT được cấp thẻ BHYT.

2. Cấp đầy đủ, kịp thời cho bên B thẻ BHYT theo danh sách gồm …………….. người, có thời hạn từ ….../…../……đến….../…../……

3. Đảm bảo cho những người có tên trong danh sách nêu tại điểm 1 được hưởng quyền lợi đã được quy định tại chương II của Điều lệ BHYT.

4. Thu hồi thẻ BHYT còn giá trị sử dụng của những đối tượng giảm.

5…………………………………………………………………………………..

Điều II: Trách nhiệm của bên B.

1. Kê khai, lập danh sách đối tượng đóng BHYT đúng, đầy đủ, kịp thời gửi cho cơ quan BHXH.

2. Đóng BHYT cho cơ quan BHXH theo …..kỳ trước ngày ….. của các tháng ……..năm ……..vào tài khoản số ………………………… của cơ quan BHXH ………………tại (KBNN, Ngân hàng) …………………….

3. Khi có biến động tăng, giảm đối tượng phải kịp thời lập danh sách gửi cho Bên A.

4. Có trách nhiệm thu hồi thẻ BHYT còn thời hạn sử dụng các trường hợp giảm (trừ trường hợp tử vong), nếu không thu hồi hoặc thu hồi chậm thì phải chịu trách nhiệm đóng đủ BHYT cho những đối tượng này đến hết thời hạn sử dụng còn lại của thẻ hoặc đến thời điểm thẻ BHYT được thu hồi.

5 ………….

Điều III: Cam kết chung.

1. Hai bên cam kết thực hiện đầy đủ các quy định của Nhà nước về chế độ BHYT và các điều khoản đã ký để đảm bảo quyền lợi của người đóng BHYT.

2. Định kỳ hàng quý hai bên cùng tiến hành kiểm tra, đối chiếu tình hình đóng và cấp thẻ BHYT.

3. Thực hiện quyết toán số tiền đóng BHYT khi hợp đồng hết hạn.

4. Khi Nhà nước thay đổi chính sách có liên quan đến tiền lương và mức đóng BHYT của đối tượng thì được điều chỉnh và thực hiện theo quy định của nhà nước.

5. Cơ quan BHXH được quyền đình chỉ cấp thẻ BHYT nếu bên B không đóng, đóng không đủ số tiền BHYT theo khoản 1 và 4 điều kiện chung của hợp đồng.

6. Khi có những vấn đề phát sinh mới có thể bổ sung phụ lục Hợp đồng. Trong quá trình thực hiện, nếu có những vấn đề phát sinh phải kịp thời thông báo cho nhau để cùng bàn bạc, giải quyết trên cơ sở bình đẳng, hợp tác và đảm bảo quyền lợi cho người có thẻ BHYT.

Hợp đồng này có hiệu lực từ ngày….../…../……đến ngày….../…../……

Hợp đồng ngày được lập thành 04 bản có giá trị pháp lý như nhau, mỗi bên giữ 02 bản.

ĐẠI DIỆN BÊN A

ĐẠI DIỆN BÊN B

Ghi chú: Biên bản này do cơ quan BHXH và cơ quan quản lý đối tượng cùng lập

Mẫu số: 06-TBH

(Ban hành kèm theo QĐ số: …. /QĐ-BHXH ngày … /12/2007 của BHXH VN)

BẢO HIỂM XÃ HỘI VIỆT NAM

BHXH TỈNH (HUYỆN)…………

*******

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

*******

BIÊN BẢN THANH LÝ HỢP ĐỒNG ĐÓNG BẢO HIỂM Y TẾ

Số………../TLHĐ-BHXH

Hôm nay, ngày …….tháng…….năm 20……..tại……………………………………………………

Chúng tôi gồm có:

Bên A: Bảo hiểm xã hội …………………………………

Địa chỉ: ………………………………………………………………………………………………

Điện thoại: ……………………………………….Fax ………………………………………………

Tài khoản số: ……………………………………Tại…………………………………………………

Đại diện: Ông (bà)………………………………………..Chức vụ…………………………………

Giấy ủy quyền số: ……………………………………..ngày….tháng….năm………………………

Bên B: …………………………………………………………………………………………………

Địa chỉ: ………………………………………………………………………………………………

Điện thoại: ……………………………………….Fax ………………………………………………

Tài khoản số: ……………………………………Tại………………………………………………

Đại diện: Ông (bà)………………………………………..Chức vụ…………………………………

Giấy ủy quyền số: ……………………………………..ngày….tháng….năm………………………

Cùng nhau xem xét, đánh giá quá trình thực hiện Hợp đồng đóng BHYT, cấp thẻ BHYT và thống nhất thanh lý Hợp đồng BHYT số ……….. với những nội dung cụ thể như sau:

A. TỔNG HỢP TÌNH HÌNH QUẢN LÝ VÀ CẤP THẺ BHYT:

Căn cứ Hợp đồng đóng BHYT và các danh sách điều chỉnh tăng, giảm đối tượng đóng BHYT trong năm giữa đơn vị và cơ quan BHXH, hai bên thống nhất các số liệu về đóng BHYT năm ………. Theo Hợp đồng đóng BHYT đã ký, cụ thể như sau:

1. Thời hạn sử dụng của thẻ BHYT: Từ ......../…../………. Đến: ......../…../……….

2. Số đối tượng đóng BHYT theo Hợp đồng: ……………………. người.

3. Số đối tượng đóng BHYT tăng, giảm trong kỳ:

3.1. Tăng ………………………………………………………………………..người.

3.2. Giảm………………………………………………………………………...người.

4. Số tiền phải đóng BHYT theo hợp đồng: ……………………….đồng.

5. Số tiền điều chỉnh tăng, giảm trong kỳ:

5.1. Tăng ……………………………………………………………………….. đồng.

5.2. Giảm………………………………………………………………………... đồng.

6. Tổng số tiền phải đóng BHYT [4+5.1-5.2]:………………………. đồng.

7. Số tiền đã đóng BHYT trong kỳ: ………………………………………….. đồng.

8. Số tiền đóng BHYT chuyển kỳ sau:

8.1. Đóng thừa: ………………………………………………………………….đồng.

8.2. Đóng thiếu: ………………………………………………………………….đồng.

9. Số tiền thừa là ……………….. đồng được chuyển đóng BHYT cho hợp đồng tiếp sau. Số tiền BHYT còn thiếu là: …………………….đ, chậm nhất đến ngày …….tháng…….năm…….. Bên B phải chuyển nộp cho Bên A vào TK số ……………… Tại Ngân hàng; kho bạc ……………….... Nếu chậm đóng ảnh hưởng đế việc cấp thẻ BHYT kỳ sau thì Bên B hoàn toàn chịu trách nhiệm.

B. NHẬN XÉT CHUNG VỀ TÌNH HÌNH THỰC HIỆN HỢP ĐỒNG ĐÓNG BẢO HIỂM Y TẾ:

C. KIẾN NGHỊ:

I. Kiến nghị của bên A:

II. Kiến nghị của bên B:

Để thực hiện tốt chính sách BHYT của Đảng và Nhà nước, đảm bảo quyền lợi của người có thẻ BHYT, hai bên nhất trí cùng xem xét kiến nghị của mỗi bên và trả lời cho nhau bằng văn bản chậm nhất sau 15 ngày kể từ ngày ký và được kèm theo Biên bản thanh lý này.

Biên bản đã được hai bên nhất trí thông qua, cùng ký xác nhận và được lập thành 04 bản, mỗi bên giữ 02 bản cùng nhau thực hiện.

ĐẠI DIỆN BÊN A

ĐẠI DIỆN BÊN B

(Ghi chú: Biên bản Thanh lý hợp đồng do cơ quan BHXH có trách nhiệm lập)

Tên đơn vị:
Mã đơn vị:
Địa chỉ:

SỔ CHI TIẾT THU BHXH, BHYT

Quý năm 200

Mẫu số: 07-TBH
(Ban hành kèm theo QĐ số: …. QĐ-BHXH ngày … /12/2007 của BHXH VN)

Diễn giải

Lao động

Tổng quỹ lương

Số phải thu kỳ này

Số đã thu kỳ này

Số chuyển kỳ sau

Phải thu

Trong đó BHXH 2% để lại

Điều chỉnh số phải thu

Tổng cộng

Tổng số

Trong đó

Thừa

Thiếu

Tăng

Giảm

Số thực thu

Số ghi thu BHXH 2%

1

2

3

4

5

6

7

8

9

10

11

12

13

Kỳ trước mang sang

- BHXH

- BHYT

- Lãi chậm nộp

Tháng …..

- BHXH

- BHYT

- Lãi chậm nộp

UNC ….số….ngày ../…/...

Quỹ tồn 2% BHXH qúi....

- Điều chỉnh (nếu có)

Tháng …..

- BHXH

- BHYT

- Lãi chậm nộp

UNC ….số….ngày ../…/...

- Điều chỉnh (nếu có)

Tháng …..

- BHXH

- BHYT

- Lãi chậm nộp

UNC ….số….ngày ../…/...

- Điều chỉnh (nếu có)

Cộng quý …….

- BHXH

- BHYT

- Lãi chậm nộp

Lũy kế năm

- BHXH

- BHYT

- Lãi chậm nộp

Mẫu số: 08-TBH
(Ban hành kèm theo QĐ số: …. /QĐ-BHXH ngày … /12/2007 của BHXH VN)

BẢO HIỂM XÃ HỘI ……………

BẢO HIỂM XÃ HỘI ……………

*******

Số: ……../TB-BHXH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

*******

………., ngày ……..tháng …….. năm…….

THÔNG BÁO

Kết quả đóng bảo hiểm xã hội, bảo hiểm y tế

Tháng …… năm…….

Kính gửi: …………………………………………………………………………………

Bảo hiểm xã hội ………………..thông báo kết quả đóng BHXH, BHYT bắt buộc của đơn vị như sau:

Diễn giải

BHXH

BHYT

Lãi chậm đóng

Cộng

1

2

3

4

5=2+3+4

1. Số lao động tham gia:

2. Quỹ tiền lương:

3. Tổng số tiền phải đóng trong kỳ:

Trong đó:

3.1. Số tiền phải đóng trong kỳ:

3.2. Số tiền điều chỉnh:

3.2.1. Tăng

3.2.2. Giảm

3.3. Số tiền kỳ trước chuyển sang:

3.3.1. Thừa

3.3.2. Thiếu

4. Số tiền đã nộp trong kỳ:

4.1. Số thực nộp:

+ UNC số….ngày …/…/…..

+ UNC số….ngày …/…/…..

4.2. Ghi thu BHXH 2%:

5. Số tiền chuyển kỳ sau:

5.1. Thừa

5.2. Thiếu

Lưu ý:

1. Số 2% BHXH để lại đơn vị kỳ này là: ………….. Lũy kế từ đầu quý: ……………………

2. Kết quả đơn vị đã đóng BHXH cho ……………..lao động đến hết tháng …………… năm 20…..

3. Số nộp thiếu là ……… đồng đề nghị đơn vị nộp vào số TK ………. Tại …….. cho cơ quan BHXH trước ngày …………

4. Đề nghị đơn vị kiểm tra số liệu trên, nếu chưa thống nhất yêu cầu đến cơ quan BHXH ……….............. để kiểm tra điều chỉnh trước ngày …../……/……. Quá thời hạn trên nếu đơn vị không đến, số liệu trên là đúng.

Cán bộ thu

Giám đốc BHXH

Ghi chú: Mẫu số 08-TBH do cơ quan BHXH lập hàng tháng (quý) gửi đơn vị SDLĐ.

Mẫu số: 09-TBH
(Ban hành kèm theo QĐ số: …. /QĐ-BHXH ngày … /12/2007 của BHXH VN)

BẢO HIỂM XÃ HỘI VIỆT NAM

BẢO HIỂM XÃ HỘI ……………

*******

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

*******

BÁO CÁO

THỰC HIỆN THU BẢO HIỂM XÃ HỘI, BẢO HIỂM Y TẾ

Tháng ……năm……

1. Tổng số người tham gia BHXH, BHYT: ............................................ người

Trong đó: Người chỉ tham gia BHYT: ............................................ người

2. Tổng số phải thu BHXH, BHYT:

Trong kỳ: ............................................. đồng

Lũy kế từ đầu năm ............................................ đồng.

Trong đó: BHXH 2% đơn vị giữ lại ..................................... đồng

3. Tổng số tiền đã thu BHXH, BHYT:

Trong kỳ: ............................................ đồng.

Lũy kế từ đầu năm ............................................. đồng

Người lập biểu

Ngày .....tháng….năm…..
Giám đốc BHXH

Ghi chú: Mẫu 09-TBH do cơ quan BHXH cấp dưới lập gửi cơ quan BHXH cấp trên hàng tháng.

BẢO HIỂM XÃ HỘI
BẢO HIỂM XÃ HỘI…….

BÁO CÁO THU BẢO HIỂM XÃ HỘI, BẢO HIỂM Y TẾ

Quý.........năm...........

Mẫu số: 10-TBH
(Ban hành kèm theo QĐ số: …. QĐ-BHXH ngày … /12/2007 của BHXH VN)

Đơn vị: đồng

Số TT

Loại hình

Mã đơn vị

Lao động

Tổng quỹ lương

Số phải thu trong kỳ

Số thu kỳ trước chuyển sang

Tổng số phải thu

Số đã thu trong kỳ

Số thu chuyển sang kỳ sau

BHXH

BHYT

BHXH, BHYT

Lãi chậm nộp

Số điều chỉnh

Thừa

Thiếu

Tổng số

Trong đó

Thừa

Thiếu

Tăng

Giảm

Lãi chậm nộp

Số ghi thu BHXH 2%

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

A

Đối tượng cùng tham gia BHXH, BHYT

I

HCSN, đảng, đoàn thể

1

Đơn vị

Đơn vị

II

Xã, phường, thị trấn

III

Ngoài công lập

IV

Doanh nghiệp Nhà nước

V

Cơ quan, TC nước ngoài, TC quốc tế

VI

DN có vốn đầu tư nước ngoài

VII

Doanh nghiệp ngoài quốc doanh

VIII

Hợp xác xã

IX

Hộ SXKD cá thể, tổ hợp tác

X

Tổ chức khác và cá nhân

B

Đối tượng chỉ tham gia BHXH

I

Lao động có thời hạn ở nước ngoài

II

Phu nhân, phu quân

III

Đối tượng tự đóng

C

Đối tượng chỉ tham gia BHYT

C1

Theo 3% lương tối thiểu

I

Đại biểu quốc hội, HĐND

II

Thân nhân sĩ quan quân đội

III

Thân nhân sĩ quan công an

IV

Thân nhân người làm công tác cơ yếu

V

Nạn nhân chất độc hóa học

VI

Người có công

VII

Cựu chiến binh

VIII

Bảo trợ xã hội

IX

Hưu xã (QĐ 130, 111)

X

Lưu học sinh

XI

DN thuộc lực lượng vũ trang

C2

Đóng theo mức

I

Người nghèo

II

Người cao tuổi

D

Đơn vị tạm dừng đóng

E

Khác

Tổng cộng

I. TÌNH HÌNH THỰC HIỆN.

II. ĐỀ XUẤT, KIẾN NGHỊ.

Người lập biểu
(Ký, ghi rõ họ tên)

Phụ trách thu
(Ký, ghi rõ họ tên)

Phụ trách KHTC
(Ký, ghi rõ họ tên)

Ngày … tháng … năm ….
Giám đốc BHXH

(Ký, đóng dấu)

BẢO HIỂM XÃ HỘI VIỆT NAM
BẢO HIỂM XÃ HỘI…….

BÁO CÁO TỔNG HỢP THU BẢO HIỂM XÃ HỘI, BẢO HIỂM Y TẾ

Quý.........năm...........

Mẫu số: 11-TBH
(Ban hành kèm theo QĐ số: …. QĐ-BHXH ngày … /12/2007 của BHXH VN)

Đơn vị: đồng

Số TT

Loại hình

Mã đơn vị

Lao động

Tổng quỹ lương

Số phải thu trong kỳ

Số thu kỳ trước chuyển sang

Tổng số phải thu

Số đã thu trong kỳ

Số thu chuyển sang kỳ sau

BHXH

BHYT

BHXH, BHYT

Lãi chậm nộp

Số điều chỉnh

Thừa

Thiếu

Tổng số

Trong đó

Thừa

Thiếu

Tăng

Giảm

Lãi chậm nộp

Số ghi thu BHXH 2%

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

A

Đối tượng cùng tham gia BHXH, BHYT

I

HCSN, đảng, đoàn thể

1

Quận, huyện

Quận, huyện

II

Xã, phường, thị trấn

III

Ngoài công lập

IV

Doanh nghiệp Nhà nước

V

Cơ quan, TC nước ngoài, TC quốc tế

VI

DN có vốn đầu tư nước ngoài

VII

Doanh nghiệp ngoài quốc doanh

VIII

Hợp xác xã

IX

Hộ SXKD cá thể, tổ hợp tác

X

Tổ chức khác và cá nhân

B

Đối tượng chỉ tham gia BHXH

I

Lao động có thời hạn ở nước ngoài

II

Phu nhân, phu quân

III

Đối tượng tự đóng

C

Đối tượng chỉ tham gia BHYT

C1

Theo 3% lương tối thiểu

I

Đại biểu quốc hội, HĐND

II

Thân nhân sĩ quan quân đội

III

Thân nhân sĩ quan công an

IV

Thân nhân người làm công tác cơ yếu

V

Nạn nhân chất độc hóa học

VI

Người có công

VII

Cựu chiến binh

VIII

Bảo trợ xã hội

IX

Hưu xã (QĐ 130, 111)

X

Lưu học sinh

XI

DN thuộc lực lượng vũ trang

C2

Đóng theo mức

I

Người nghèo

II

Người cao tuổi

D

Đơn vị tạm dừng đóng

E

Khác

Tổng cộng

I. TÌNH HÌNH THỰC HIỆN.

II. ĐỀ XUẤT, KIẾN NGHỊ.

Người lập biểu
(Ký, ghi rõ họ tên)

Trưởng phòng thu
(Ký, ghi rõ họ tên)

Phụ trách KHTC
(Ký, ghi rõ họ tên)

Ngày … tháng … năm ….
Giám đốc BHXH

(Ký, đóng dấu)

Mẫu số: 12-TBH
(Ban hành kèm theo QĐ số: …. /QĐ-BHXH ngày … /12/2007 của BHXH VN)

BẢO HIỂM XÃ HỘI ……………

BẢO HIỂM XÃ HỘI ……………

*******

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

*******

BIÊN BẢN THẨM ĐỊNH

SỐ LIỆU THU BẢO HIỂM XÃ HỘI, BẢO HIỂM Y TẾ

Quý…..năm……

Của BHXH ………………………………………….

Thành phần gồm có:

- Đại điện BHXH ………………………………Ông, Bà …………………………………….

- Đại điện BHXH ………………………………Ông, Bà …………………………………….

Căn cứ vào báo cáo thu BHXH quý …. năm………………. của BHXH …………………

Sau khi kiểm tra toàn bộ số liệu thu BHXH, BHYT bắt buộc các bên thống nhất xác định số liệu như sau:

STT

Chỉ tiêu

Số báo cáo

Số kiểm tra

Chênh lệch

1

2

3

4

5=4-3

1

Số người tham gia BHXH, BHYT bắt buộc

Trong đó: Số người chỉ tham gia BHYT

2

Quỹ lương đóng BHXH

3

Quỹ lương đóng BHYT

4

Tổng số phải thu BHXH, BHYT

Trong đó:

Số phải thu phát sinh

Lãi chậm nộp

Số thu kỳ trước chuyển sang + Thừa

+ Thiếu

Điều chỉnh số phải thu + Tăng

+ Giảm

5

Số tiền đã thu

Trong đó: + Lãi chậm nộp

+ Số ghi thu BHXH 2% được duyệt

6

Số tiền chuyển kỳ sau + Thừa

+ Thiếu

Nhận xét và kiến nghị

1. Ý kiến của BHXH ………………

2. Ý kiến của BHXH ………………

Đại diện BHXH……

Đại diện BHXH……..

BẢO HIỂM XÃ HỘI .......
BẢO HIỂM XÃ HỘI…….

KẾ HOẠCH THU BẢO HIỂM XÃ HỘI,

BẢO HIỂM Y TẾ

Năm ……….

Mẫu số: 13-TBH
(Ban hành kèm theo QĐ số: …. QĐ-BHXH ngày … /12/2007 của BHXH VN)

I. Số liệu tính kế hoạch thu:

Số TT

Loại hình quản lý

Thực hiện năm trước

Năm nay

Dự toán năm sau

Số người

Lương BQ

Số tiền

Dự toán

Ước thực hiện

Số người

Lương BQ

Số tiền

Số người

Lương BQ

Số tiền

Số người

Lương BQ

Số tiền

1

2

3

4

5

6

7

8

9

10

11

12

13

14

A

Đối tượng tham gia BHXH

I

HCSN, đảng, đoàn thể

1

Đơn vị ...

Đơn vị ...

II

Xã, phường, thị trấn

III

Ngoài công lập

IV

Doanh nghiệp Nhà nước

V

Cơ quan, TC nước ngoài, TC quốc tế

VI

DN có vốn đầu tư nước ngoài

VII

Doanh nghiệp ngoài quốc doanh

VIII

Hợp xác xã

IX

Hộ SXKD cá thể, tổ hợp tác

X

Tổ chức khác và cá nhân

XI

Lao động có thời hạn ở nước ngoài

XII

Phu nhân, phu quân

XIII

Đối tượng tự đóng

B

Đối tượng tham gia BHYT

I

HCSN, đảng, đoàn thể

II

Xã, phường, thị trấn

III

Ngoài công lập

IV

Doanh nghiệp nhà nước

V

Cơ quan, TC nước ngoài, TC quốc tế

VI

Dn có vốn đầu tư nước ngoài

VII

Doanh nghiệp ngoài quốc doanh

VIII

Hợp tác xã

IX

Hộ SXKD cá thể, tổ hợp tác

X

Tổ chức khác và cá nhân

XI

Lao động có thời hạn ở nước ngoài

XII

Phu nhân, phu quân

XIII

Đối tượng tự đóng

C

Đối tượng chỉ tham gia BHYT

C1

Theo 3% lương tối thiểu

I

Đại biểu quốc hội, HĐND

II

Thân nhân sĩ quan quân đội

III

Thân nhân sĩ quan công an

IV

Nạn nhân chất độc hóa học

V

Người có công

VI

Cựu chiến binh

VII

Bảo trợ xã hội

VIII

Hưu xã (QĐ 130, 111)

IX

Lưu học sinh

X

DN thuộc lực lượng vũ trang

C2

Đóng theo mức

I

Người nghèo

II

Người cao tuổi

D

Đơn vị tạm dừng đóng

E

Khác

Tổng cộng

II. Phân tích kế hoạch thu:

1. Các yếu tố ảnh hưởng tăng:

2. Các yếu tố ảnh hưởng giảm:

Người lập biểu
(Ký, ghi rõ họ tên)

Phụ trách thu
(Ký, ghi rõ họ tên)

Ngày….tháng….năm
Giám đốc BHXH
(Ký, đóng dấu)

PHƯƠNG PHÁP

LẬP VÀ SỬ DỤNG BIỂU MẪU THU BHXH, BHYT BẮT BUỘC
(Ban hành kèm theo Quyết định số 1333/QĐ-BHXH ngày

21 tháng 2 năm 2008 của Bảo hiểm xã hội Việt Nam)

1. Tờ khai tham gia BHXH, BHYT (Mẫu số 01-TBH).

a. Mục đích: Người lao động kê khai các thông tin liên quan đến cá nhân để làm căn cứ đóng BHXH, BHYT; cấp sổ BHXH và cấp thẻ BHYT.

b. Trách nhiệm lập: Người lao động tham gia BHXH, BHYT bắt buộc, bao gồm cả người lao động trong lực lượng vũ trang.

c. Thời gian lập: Kê khai khi bắt đầu tham gia BHXH hoặc đã tham gia nhưng chưa được cấp sổ BHXH và khi cấp lại sổ BHXH.

d. Căn cứ lập: Hồ sơ gốc của người lao động bao gồm: Giấy khai sinh, lý lịch, Hợp đồng lao động (HĐLĐ), các Quyết định tuyển dụng, tiếp nhận. Ngoài ra còn các giấy tờ khác như: Quyết định nâng bậc, nâng ngạch lương, chuyển công tác, chứng minh thư nhân dân…

e. Phương pháp lập:

Người lao động kê khai đúng các nội dung trong mẫu.

- Số sổ: Ghi số sổ BHXH đã được cơ quan BHXH cấp: nếu chưa được cấp sổ BHXH thì để trống để cơ quan BHXH có trách nhiệm ghi khi cấp sổ BHXH.

* Phần A: Người lao động:

- Họ và tên: Ghi bằng chữ in hoa có dấu;

- Giới tính: là nam hoặc nữ thì đánh dấu nhân (X) vào ô tương ứng.

- Ngày, tháng, năm sinh; dân tộc, quốc tịch: ghi như trong giấy khai sinh.

- Nguyên quán: ghi nguyên quán của người lao động (ghi rõ xã, phường, quận, huyện, tỉnh, thành phố).

- Nơi cư trú: ghi địa chỉ nơi đăng ký hộ khẩu thường trú (theo sổ hộ khẩu) hoặc nơi đăng ký tạm trú. Ghi rõ xã, phường, thị trấn, quận, huyện, tỉnh, thành phố đăng ký thường trú hoặc tạm trú.

- Chứng minh thư: Ghi số, ngày tháng năm cấp; nơi cấp chứng minh thư.

- Số thẻ BHYT (nếu có): Ghi số thẻ BHYT đã được cơ quan BHXH cấp.

- Nơi đăng ký khám chữa bệnh (KCB) ban đầu: Ghi tên bênh viện nơi đăng ký KCB ban đầu theo hướng dẫn của cơ quan BHXH.

- Quyền lợi khám chữa bệnh: Người lao động thuộc những quyền lợi nào thì ghi dấu nhân (X) vào những ô tương ứng, nếu không có thì để trống.

- Loại A: Gồm người có công, thương binh, bệnh binh và người hưởng chính sách như thương binh bị mất sức lao động từ 81% trở lên.

- Loại B: Gồm người có công, thương binh, bệnh binh và người hưởng chính sách như thương binh bị mất sức lao động hoặc thương tật dưới 81%

- Sống hoặc làm việc ở khu vực I, II, III theo Quyết định số 393/2005/QĐ-UBDT ngày 29/8/2005 của Bộ trưởng, Chủ nhiệm Ủy ban dân tộc về việc ban hành qui định tiêu chí phân định vùng dân tộc thiểu số và miền núi theo trình độ phát triển.

* Thời gian công tác và đóng BHXH: Kê khai theo từng mốc thời gian liên quan đến quá trình đóng hay tạm ngừng tham gia BHXH.

- Cột 1,2: Ghi từ tháng, năm đến tháng năm của khoảng thời gian không thay đổi một trong những yếu tố như: Cấp bậc, chức vụ, chức danh nghề, công việc, đơn vị làm việc, địa điểm đơn vị đóng, mức tiền lương, tiền công và các loại phụ cấp tháng làm căn cứ đóng BHXH. Khi có thay đổi một trong những yếu tố này thì ghi ở dòng tiếp theo tương ứng với khoảng thời gian thay đổi. Nếu người lao động tham gia BHXH lần đầu thì chỉ ghi cột 1 từ tháng năm bắt đầu tham gia BHXH.

- Cột 3: Ghi đầy đủ, chi tiết về cấp bậc, chức vụ, chức danh nghề, công việc, tên đơn vị làm việc (đối với doanh nghiệp đã được xếp hạng cũng ghi rõ hạng doanh nghiệp), địa điểm nơi đơn vị đóng (nếu có phụ cấp khu vực thì ghi rõ xã, huyện, tỉnh).

- Cột 4 đến cột 8: ghi mức tiền lương, tiền công và các khoản phụ cấp đóng BHXH.

Lưu ý:

- Người lao động thuộc đối tượng hưởng lương theo thang bảng lương của Nhà nước thì ghi bằng hệ số, người lao động thuộc đối tượng hưởng lương do người sử dụng lao động quy định thì ghi mức tiền lương cụ thể (Nếu trên HĐLĐ của người lao động ghi tiền lương hệ số (hoặc tiền lương có gốc ngoại tệ) thì phải quy đổi, ghi bằng tiền (VNĐ) theo quy định).

- Người lao động được hưởng phụ cấp nào thì ghi rõ hệ số hoặc tỷ lệ (%) phụ cấp vào cột tương ứng; nếu không hưởng thì bỏ trống. Nếu làm việc thường xuyên ở nơi có phụ cấp khu vực hệ số từ 0,7% trở lên thì ghi vào cột phụ cấp khu vực.

- Từ 01/01/2007, nếu tiền lương, tiền công cao hơn 20 lần lương tối thiểu chung thì chỉ ghi tiền lương, tiền công ở cột 4 bằng 20 lần lương tối thiểu.

- Trường hợp người lao động làm những công việc nặng nhọc, độc hại ghi đầy đủ, chi tiết chức danh nghề, mã số nghề để làm căn cứ tính đầy đủ quyền lợi cho người lao động. Nếu người lao động không ghi đầy đủ, khi giải quyết các chế độ BHXH cơ quan BHXH không có căn cứ tính đủ cho người lao động thì người lao động tự chịu trách nhiệm.

Ví dụ: Công nhân lái xe cẩu 40 tấn hoặc thuyền trưởng, tàu vận tải biển 500 GRT…

- Trường hợp các yếu tố trong cột 3 không thay đổi thì đánh dấu nhân (X) không phải ghi lại các nội dung, chỉ ghi các yếu tố thay đổi ở cột 1, 2, cột 4 đến cột 8.

- Trường hợp có thời gian nghỉ việc không đóng BHXH, do thôi việc, đi học, đi công tác ở nước ngoài, đi tù, ốm từ 14 ngày trong tháng trở lên không tham gia BHXH… thì cũng phải ghi rõ thời gian và lý do gián đoạn trên cột 1, 2, 3; các cột còn lại đánh dấu nhân (X).

Phần B: Thân nhân: Người lao động kê khai thân nhân theo hồ sơ, lý lịch gốc gồm: cha, mẹ đẻ; cha, mẹ vợ hoặc chồng; con đẻ, con nuôi hợp pháp; người nuôi dưỡng hoặc người lao động đang tham gia BHXH bắt buộc phải nuôi dưỡng theo qui định của Luật BHXH.

Phần C: Người sử dụng lao động đối chiếu với hồ sơ gốc của người lao động hiện đang quản lý ky, đóng dấu và xác nhận.

Phần D: Cơ quan BHXH sau khi kiểm tra, đối chiếu hồ sơ gốc nếu đúng đủ theo quy định thì ký tên, đóng dấu xác nhận.

2. Danh sách lao động tham gia BHXH, BHYT (Mẫu số 02a-TBH):

a. Mục đích: Đơn vị đăng ký số lao động, quỹ tiền lương tham gia đóng BHXH, BHYT và cấp sổ BHXH, thẻ BHYT đối với người lao động.

b. Trách nhiệm lập: Đơn vị sử dụng lao động.

c. Thời gian lập: Khi đơn vị đăng ký tham gia BHXH, BHYT lần đầu hoặc khi có lao động tăng mới.

d. Căn cứ lập: Tờ khai tham gia BHXH, BHYT; các Hồ sơ cá nhân, HĐLĐ hoặc Quyết định tuyển dụng, tiếp nhận …của người lao động.

e. Phương pháp lập:

- Ghi số (theo thứ tự) ngày, tháng, năm lập danh sách.

- Cột 1: Ghi số thứ tự (theo số nguyên) từ nhỏ đến lớn.

- Cột 2. Ghi rõ họ và tên của người lao động.

- Cột 3. Ghi số sổ BHXH của người lao động (nếu có). Người lao động đã có sổ BHXH ghi trước, chưa có sổ BHXH ghi sau:

- Cột 4: Ghi số thẻ BHYT của người lao động (nếu có).

- Cột 5: Ghi ngày, tháng, năm sinh của người lao động.

- Cột 6: Ghi rõ giới tính của người lao động. Nếu người lao động là nữ thì đánh dấu nhân (X) nếu là nam thì bỏ trống.

- Cột 7: Ghi số chứng minh thư của người lao động.

- Cột 8: Ghi địa chỉ nơi thường trú, tạm trú hoặc nơi làm việc của người lao động.

- Cột 9, 10: Ghi nơi đăng ký khám chữa bệnh ban đầu của người lao động. Cột 8 ghi tên tỉnh hoặc mã tỉnh nơi đóng trụ sở của cơ sở khám chữa bệnh, cột 9 ghi tên hoặc mã cơ sở khám chữa bệnh theo hướng dẫn của cơ quan BHXH.

- Cột 11 đến cột 15: Ghi mức tiền lương, tiền công và các khoản phụ cấp chức vụ, thâm niên vượt khung, thâm niên nghề, khu vực (nếu có) làm căn cứ đóng BHXH, BHYT của người lao động theo QĐ hoặc HĐLĐ.

- Cột 16: Ghi tháng, năm người lao động được tuyển dụng, tiếp nhận hoặc giao kết HĐLĐ, HĐ làm việc.

- Cột 17: ghi số, ngày tháng năm của HĐLĐ hoặc Quyết định tuyển dụng, tiếp nhận… Nếu người lao động làm nghề, công việc đặc biệt nặng nhọc, độc hại thì ghi ký hiệu bằng chữ (A); nặng nhọc, độc hại ghi ký hiệu bằng chữ (B).

* Phần tổng hợp chung:

Ghi số sổ BHXH được cấp từ số đến số;

- Ghi số lượng thẻ BHYT được cấp trong kỳ; trong đó ghi cụ thể số lượng thẻ BHYT cấp ngoại tỉnh (nếu có).

- Ghi rõ thời hạn sử dụng của thẻ BHYT của đơn vị từ ngày, tháng, năm đến ngày, tháng năm.

- Tổng hợp phát sinh tăng: Chỉ ghi những chỉ tiêu điều chỉnh tăng trong kỳ.

+ Chỉ tiêu số lao động: Ghi số lao động tham gia BHXH, BHYT phát sinh tăng trong kỳ.

+ Chỉ tiêu quỹ lương: Ghi tổng quỹ lương BHXH, BHYT phát sinh tăng trong kỳ.

+ Chỉ tiêu số phải đóng: Ghi số phải đóng BHXH, BHYT phát sinh tăng trong kỳ.

+ Chỉ tiêu điều chỉnh số phải đóng: Ghi tổng số tiền điều chỉnh tăng trong kỳ của những trường hợp lao động tăng mới nhưng đóng BHXH, BHYT không kịp thời phải truy đóng BHXH, BHYT.

Lưu ý:

+ Người lao động thuộc đối tượng hưởng lương theo thang bảng lương của Nhà nước thì ghi bằng hệ số; người lao động thuộc đối tượng hưởng lương do người sử dụng lao động quy định thì ghi mức tiền lương cụ thể. Nếu trên HĐLĐ của người lao động ghi tiền lương hệ số (hoặc tiền lương có gốc ngoại tệ) thì phải quy đổi, ghi bằng tiền (VNĐ) theo quy định (trường hợp tiền lương có gốc ngoại tệ khác đồng Đôla Mỹ thì qui đổi ra đồng Việt Nam theo tỷ giá tính chéo của đồng Việt Nam so với các đồng ngoại tệ đó áp dụng tính thuế xuất khẩu và thuế nhập khẩu do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm ngày 02 tháng 01 cho 6 tháng đầu năm và ngày 01 tháng 07 cho 6 tháng cuối năm).

+ Ghi rõ hệ số hoặc tỷ lệ (%) phụ cấp người lao động được hưởng vào cột tương ứng; nếu không hưởng phụ cấp nào thì bỏ trống.

3. Danh sách đối tượng tham gia BHYT (Mẫu số 02b-TBH).

a. Mục đích: Đơn vị quản lý người tham gia BHYT bắt buộc đăng ký danh sách người tham gia với cơ quan BHXH theo quy định.

b. Trách nhiệm lập: Đơn vị quản lý người tham gia BHYT.

c. Thời gian lập: Lập khi bắt đầu tham gia BHYT và lập hàng tháng khi có biến động tăng, giảm về đối tượng, số tiền đóng BHYT.

d. Phương pháp lập:

I. Đối tượng tăng: Ghi đối tượng tham gia BHYT lần đầu hoặc khi có biến động tăng mới.

II. Đối tượng giảm: Ghi đối tượng giảm khi có biến động.

- Cột 1: Ghi số thứ tự (theo số nguyên) từ nhỏ đến lớn cho từng phần đối tượng tăng, giảm.

- Cột 2: Ghi họ và tên đối tượng tham gia BHYT. Nếu là đối tượng lưu học sinh thì ghi theo tên phiên âm quốc tế trong hộ chiếu.

- Cột 3: Ghi ngày, tháng, năm sinh của người tham gia BHYT.

- Cột 4: Ghi rõ giới tính của người tham gia BHYT. Nếu người tham gia là nữ thì đánh dấu nhân (X), nếu là nam thì bỏ trống.

- Cột 5: Ghi số thẻ BHYT của đối tượng (nếu có).

- Cột 6: Ghi rõ địa chỉ nơi thường trú hoặc tạm trú của đối tượng.

- Cột 7, 8: Ghi nơi đăng ký khám chữa bệnh ban đầu của người tham gia BHYT. Cột 7 ghi tên tỉnh hoặc mã tỉnh nơi đóng trụ sở của cơ sở khám chữa bệnh, cột 8 ghi tên hoặc mã cơ sở khám chữa bệnh theo hướng dẫn của cơ quan BHXH.

- Cột 9: ghi mức đóng của loại đối tượng tham gia BHYT. Đối tượng là lưu học sinh thì ghi mức học bổng, đối tượng hưởng trợ cấp BHXH thì ghi mức trợ cấp hàng tháng; đối tượng đóng theo lương thì ghi mức tiền lương, tiền công; đối tượng đóng mức bằng 3% lương tối thiểu thì ghi lương tối thiểu; đối tượng đóng theo mức tiền theo quy định thì ghi mức đóng BHYT một tháng.

- Cột 10, 11, 12: Ghi thời hạn sử dụng của thẻ BHYT. Cột 10 ghi tháng, năm thẻ BHYT bắt đầu có giá trị sử dụng, cột 11 ghi tháng năm thẻ BHYT hết giá trị sử dụng, cột 12 ghi tổng số tháng thẻ BHYT có giá trị sử dụng.

- Cột 13 = Cột 9 x 3% x Cột 12. Trường hợp đối tượng đóng theo mức tiền quy định thì Cột 13 = Cột 9 x Cột 12.

- Cột 14: Ghi quyền lợi khám chữa bệnh của đối tượng (nếu có) hpặc ghi thời gian khóa học nếu đối tượng tham gia là lưu học sinh.

* Phần tổng hợp:

- Số đối tượng: Ghi số đối tượng tham gia BHYT, Số đầu kỳ ghi cột 3, số đối tượng tăng ghi vào cột 4, đối tượng giảm vào cột 5. Số cuối kỳ cột 6 = cột 3 + cột 4 – cột 5.

- Số tiền phải đóng BHYT: Ghi số tiền phải đóng BHYT (cột 13) tương ứng với thời hạn sử dụng của thẻ BHYT. Số phải đóng đầu kỳ ghi vào cột 3, Số phải đóng tăng trong kỳ ghi vào cột 4, giảm trong kỳ ghi vào cột 5. Số cuối kỳ cột 6 = cột 3 + cột 4 – cột 5.

Lưu ý:

+ Nếu đối tượng tham gia lần đầu ghi vào cột tăng; nếu đang tham gia có điều chỉnh thì ghi vào các cột đầu kỳ, tăng giảm tương ứng.

+ Những đối tượng giảm phải thu hồi thẻ BHYT kèm theo danh sách để điều chỉnh giảm số tiền tương ứng với thời hạn sử dụng còn lại của thẻ BHYT. Những trường hợp không thu hồi được thẻ BHYT phải điều chỉnh tăng số tiền BHYT tương ứng với thời hạn sử dụng còn lại của thẻ BHYT (trừ trường hợp giảm do đối tượng bị chết).

4. Danh sách điều chỉnh lao động và mức đóng BHXH, BHYT (Mẫu 03a-TBH).

a. Mục đích: Các đơn vị tham gia BHXH, BHYT bắt buộc kê khai về lao động, tiền lương và mức đóng BHXH, BHYT phải điều chỉnh trong kỳ.

b. Trách nhiệm lập: Đơn vị sử dụng lao động.

c. Thời gian lập: Hàng tháng, khi có điều chỉnh (tăng, giảm) về lao động, tiền lương và mức đóng BHXH, BHYT trong tháng.

d. Căn cứ lập: HĐLĐ, các QĐ liên quan đến việc thuyên chuyển công tác, thay đổi, điều chỉnh tiền lương và phụ cấp lương; các QĐ nghỉ việc do ngừng việc hoặc nghỉ hưởng chế độ BHXH của người lao động và sổ BHXH.

e. Phương pháp lập:

- Ghi số (theo thứ tự) ngày, tháng, năm lập danh sách.

- Cột 1: Ghi số thứ tự (theo số nguyên) từ nhỏ đến lớn.

- Cột 2: Ghi họ và tên của người lao động.

- Cột 3: Ghi số sổ BHXH của người lao động.

- Từ cột 4 đến cột 13: Ghi mức cũ và mức mới tiền lương, tiền công và các khoản phụ cấp được hưởng như: chức vụ, thâm niên vượt khung, thâm niên nghề, khu vực (nếu có) ghi trong QĐ hoặc HĐLĐ của người lao động.

- Cột 14,15: Ghi từ tháng năm đến tháng năm cần điều chỉnh.

- Cột 16: Ghi tỷ lệ điều chỉnh (23%, 20%, 16%, 3%...),

- Cột 17: Lao động giảm có trả thẻ BHYT đánh dấu nhân (X), lao động giảm không trả thẻ BHYT bỏ trống.

- Cột 18: Ghi số, ngày QĐ hoặc HĐLĐ liên quan đến việc điều chỉnh. Nếu người lao động làm nghề, công việc đặc biệt nặng nhọc, độc hại thì ghi ký hiệu bằng chữ (A); nặng nhọc, độc hại ghi ký hiệu bằng chữ (B).

* Tổng hợp chung: Ghi tổng các biến động và điều chỉnh phát sinh trong kỳ, trong đó:

+ Chỉ tiêu số lao động: Ghi số lao động tham gia BHXH, BHYT phát sinh giảm trong kỳ.

+ Chỉ tiêu quỹ lương: Ghi tổng quỹ lương BHXH, BHYT phát sinh tăng, giảm trong kỳ.

+ Chỉ tiêu Số phải nộp: Ghi số phải nộp BHXH, BHYT phát sinh tăng, giảm trong kỳ.

+ Chỉ tiêu điều chỉnh số phải nộp: Ghi tổng điều chỉnh tăng, giảm số phải nộp BHXH, BHYT của thời gian trước tháng điều chỉnh (ví dụ: ghi số tiền phải truy thu, truy đóng BHXH, BHYT do chưa đóng, chậm đóng đối với người lao động).

Lưu ý:

+ Đơn vị sử dụng lao động liệt kê đầy đủ, chính xác và khớp đúng các thông tin điều chỉnh về tiền lương, tiền công và các khoản phụ cấp ghi trên QĐ hoặc HĐLĐ của từng người lao động. Trường hợp kê khai sai mức tiền lương, tiền công đóng BHXH, BHYT của người lao động thì phải đối chiếu với cơ quan BHXH, lập biên bản để làm căn cứ điều chỉnh.

+ Người lao động thuộc đối tượng hưởng lương theo thang bảng lương của Nhà nước thì ghi bằng hệ số; người lao động thuộc đối tượng hưởng lương do người sử dụng lao động quy định thì ghi mức tiền lương cụ thể, nếu trên HĐLĐ của người lao động ghi tiền lương hệ số hoặc tiền lương có gốc ngoại tệ thì phải quy đổi, ghi bằng tiền (VNĐ) theo quy định (trường hợp tiền lương có gốc ngoại tệ khác đồng Đôla Mỹ thì qui đổi ra đồng Việt Nam theo tỷ giá tính chéo của đồng Việt Nam so với các đồng ngoại tệ đó áp dụng tính thuế xuất, nhập khẩu do Ngân hàng nhà nước Việt Nam công bố tại thời điểm ngày 02 tháng 01 cho 6 tháng đầu năm và ngày 01 tháng 07 cho 6 tháng cuối năm).

+ Người lao động được hưởng phụ cấp nào thì ghi rõ hệ số hoặc tỷ lệ (%) phụ cấp vào cột tương ứng; nếu không hưởng thì bỏ trống.

+ Trường hợp người lao động nghỉ hưởng chế độ thai sản, ốm từ 14 ngày trở lên không phải đóng BHXH nhưng vẫn phải đóng BHYT.

+ Trường hợp người lao động nghỉ việc nhưng không thu hồi được thẻ BHYT thì phải truy đóng số tiền BHYT tương ứng với thời hạn sử dụng còn lại ghi trên thẻ (trừ trường hợp chết).

+ Trường hợp truy thu để cộng nối thời gian tham gia BHXH đối với người lao động thì đơn vị phải nộp đầy đủ bản gốc và bản sao các QĐ, HĐLĐ, bảng thanh toán tiền lương, tiền công và các giấy tờ có liên quan đến thời gian người lao động làm việc, hưởng lương nhưng chưa đóng BHXH để cơ quan BHXH kiểm tra, đối chiếu và lưu hồ sơ thu BHXH.

+ Từ ngày 01/01/2008 thực hiện đóng BHXH, BHYT theo mức tiền lương tối thiểu chung và tiền lương tối thiểu vùng theo qui định; các trường hợp chưa đóng, chậm đóng đối với người lao động thực hiện chế độ tiền lương do nhà nước qui định thì tiền lương đóng BHXH, BHYT được tính trên cơ sở mức lương tối thiểu chung do nhà nước qui định tại thời điểm đóng.

5. Danh sách đề nghị điều chỉnh hồ sơ tham gia BHXH, BHYT (Mẫu số 03b-TBH):

a. Mục đích: Các đơn vị đang tham gia BHXH, BHYT bắt buộc có điều chỉnh hồ sơ tham gia BHXH, BHYT và gia hạn thẻ BHYT đối với người lao động.

b. Trách nhiệm lập: Đơn vị sử dụng lao động.

c. Thời gian lập: Khi người lao động có thay đổi hồ sơ tham gia BHXH, BHYT như: thay đổi nhân thân, thân nhân; sổ BHXH; thẻ BHYT hoặc gia hạn thẻ BHYT…

d. Căn cứ lập: Hồ sơ tư pháp, giấy khai sinh, các giấy tờ hợp pháp khác có liên quan và công văn đề nghị điều chỉnh của đơn vị.

e. Phương pháp lập:

- Cột 1: Ghi số thứ tự (theo số nguyên) từ nhỏ đến lớn.

- Cột 2: Ghi họ và tên của người lao động.

- Cột 3: Số sổ BHXH của người lao động.

- Cột 4: Ghi số thẻ BHYT của người lao động.

- Cột 5: Ghi nội dung cần thay đổi, điều chỉnh.

Ví dụ: Điều chỉnh tên đệm, điều chỉnh năm sinh, điều chỉnh nơi đăng ký khám chữa bệnh ban đầu…

- Cột 6: Ghi nội dung cũ của hồ sơ đã đăng ký.

- Cột 7: Ghi nội dung mới cần điều chỉnh hồ sơ.

- Cột 8: Ghi rõ lý do cần điều chỉnh.

* Phần đề nghị gia hạn thẻ BHYT: Đơn vị ghi số lượng thẻ BHYT gia hạn trong kỳ; Trong đó ghi cụ thể số lượng thẻ BHYT chuyển tỉnh (nếu có) và ghi rõ thời hạn từ ngày, tháng, năm đến ngày, tháng năm có giá trị của thẻ BHYT đề nghị gia hạn.

6. Bảng tổng hợp lao động, quỹ tiền lương và mức đóng BHXH, BHYT (Mẫu số 04a-TBH).

a. Mục đích: Tổng hợp tình hình lao động, quỹ tiền lương và mức đóng BHXH, BHYT phát sinh trong tháng để làm căn cứ ghi sổ chi tiết thu BHXH, BHYT BB.

b. Trách nhiệm lập: Cơ quan BHXH.

c. Thời gian lập: Hàng tháng, khi có phát sinh.

d. Căn cứ lập: Căn cứ số liệu phần tổng hợp (Mẫu số 02a, 03a-TBH) và số liệu (Mẫu số 04b-TBH)

e. Phương pháp lập:

* Bảng tổng hợp (Mẫu số 04a-TBH) lập cho từng đơn vị sử dụng lao động.

* Dòng kỳ trước mang sang: Ghi từ cột 9 đến cột 15 các chỉ tiêu tương ứng về tổng số lao động; quỹ tiền lương và điều chỉnh số phải thu BHXH, BHYT đến cuối kỳ trước.

* Ghi theo cột:

- Cột 1: Ghi số thứ tự (theo số nguyên) từ nhỏ đến lớn danh sách đơn vị lập, gửi đến trong tháng.

- Cột 2: Ghi số ngày, tháng đơn vị lập danh sách (Mẫu số 2a, 3a-TBH).

- Cột 3, 4, 5: Ghi số lao động, quỹ lương tham gia BHXH, BHYT phát sinh tăng trong tháng (mẫu só 02a, 03a-TBH) và số điều chỉnh tăng quỹ lương (Mẫu 04b-TBH, trường hợp do cơ quan BHXH cập nhật sai tiền lương, tiền công đóng BHXH, BHYT của người lao động phải điều chỉnh đối với đơn vị).

- Cột 6, 7, 8: Ghi số lao động, quỹ lương tham gia BHXH, BHYT phát sinh giảm trong tháng (Mẫu số 03a-TBH) và số điều chỉnh quỹ lương giảm (Mẫu số 04b-TBH trường hợp do cơ quan BHXH cập nhật sai tiền lương, tiền công đóng BHXH, BHYT của người lao động phải điều chỉnh đối với đơn vị).

- Cột 9: Số lao động tham gia BHXH trong tháng: Dòng cộng tháng = số lao động tháng trước mang sang (cột 9) + Tổng lao động tăng trong tháng (cột 3) – Tổng số lao động giảm trong tháng (cột 6)).

- Cột 10: Quỹ lương tham gia BHXH phát sinh trong tháng: Dòng cộng tháng = Quỹ lương tham gia BHXH tháng trước mang sang (cột 10) + Tổng quỹ lương tham gia BHXH tăng trong tháng (cột 4) – Tổng số quỹ lương tham gia BHXH giảm trong tháng (cột 7).

- Cột 11: Quỹ lương tham gia BHYT phát sinh trong tháng: Dòng cộng tháng = Quỹ lương tham gia BHYT tháng trước mang sang (cột 11) + Tổng quỹ lương tham gia BHYT tăng trong tháng (cột 5) – Tổng số quỹ lương tham gia BHYT giảm trong tháng (cột 8).

- Cột 12, 14: Ghi điều chỉnh tăng, giảm số phải thu BHXH phát sinh trong tháng (Mẫu số 02a, 03a, 04b-TBH).

- Cột 13, 15: Ghi điều chỉnh tăng, giảm số phải thu BHYT phát sinh trong tháng (Mẫu số 02a, 03a, 04b-TBH).

7. Phiếu điều chỉnh (Mẫu số 04b-TBH)

a. Mục đích: Là căn cứ để điều chỉnh các số liệu về thu BHXH, BHYT và tiền lãi chậm nộp BHXH.

b. Trách nhiệm lập: cơ quan BHXH.

c. Thời gian lập: Khi có phát sinh.

d. Căn cứ lập:

- Phiếu giải trình về việc điều chỉnh số liệu số phải thu hoặc số đã thu BHXH, BHYT và tiền lãi chậm nộp BHXH đối với các đơn vị SDLĐ.

- Căn cứ công văn đề nghị điều chỉnh số liệu số đã thu do đơn vị ghi sai tên, địa chỉ; sai mã quản lý hoặc sai nội dung chuyển tiền … hoặc khoản thu lãi chậm nộp BHXH.

e. Phương pháp lập:

- Cột 1: Ghi số thứ tự các nội dung điều chỉnh.

- Cột 2: Ghi nội dung điều chỉnh.

- Cột 3: Ghi ngày của chứng từ ghi sai.

- Cột 4,5: Ghi các số liệu sai, phải điều chỉnh.

- Cột 6,7: Ghi số liệu đúng.

- Cột 8: Ghi lý do điều chỉnh.

- Cột 9: Ghi chú.

f. Một số trường hợp điều chỉnh số liệu thu BHXH, BHYT.

1. Trường hợp chưa xác định được đơn vị đóng BHXH, BHYT (do sai tên, địa chỉ đơn vị hoặc chuyển nhầm tiền vào tài khoản thu BHXH, BHYT của cơ quan BHXH; do không ghi hoặc ghi không đúng mã số quản lý …) thì bộ phận kế toán theo dõi trên tài khoản phải trả (3318). Cuối quí, nếu xác định được đơn vị đã chuyển tiền thì căn cứ công văn đề nghị của đơn vị; ý kiến phê duyệt của Giám đốc BHXH thực hiện như sau:

- Trường hợp thuộc đối tượng do cơ quan BHXH đang quản lý thì ghi tăng số đã thu và đối trừ với số phải thu BHXH, BHYT vào kỳ sau cho đơn vị.

- Trường hợp không thuộc đối tượng do cơ quan BHXH quản lý thì chuyển trả toàn bộ số tiền đơn vị đã chuyển nhầm.

- Trường hợp đơn vị chuyển nhầm tiền đóng BHXH, BHYT vào tài khoản của BHXH A nhưng thuộc đối tượng do BHXH B đang quản lý thì phải có công văn gửi về BHXH tỉnh (kèm theo công văn đề nghị của đơn vị) để điều chỉnh số đã thu BHXH, BHYT của 02 đơn vị BHXH.

2. Trường hợp do cơ quan BHXH cập nhật sai tiền lương, mức đóng của người lao động thì căn cứ biên bản đối chiếu, lập phiếu điều chỉnh (Mẫu số 04b-TBH) để điều chỉnh cho đơn vị và người lao động.

3. Trường hợp đơn vị đóng thừa tiền BHXH tại BHXH A, nay chuyển đến đóng BHXH, BHYT tại BHXH B thì ghi sổ chi tiết như sau:

+ Tại BHXH A: điều chỉnh tăng số phải thu BHXH để tất toán số tiền đã thu thừa của đơn vị; đồng thời gửi BHXH B toàn bộ bản sao hồ sơ điều chỉnh số tiền đã thu thừa.

+ Tại BHXH B: Căn cứ hồ sơ do BHXH A chuyển đến, lập 02 phiếu điều chỉnh, trong đó 01 phiếu điều chỉnh làm căn cứ ghi giảm số phải thu BHXH đối với đơn vị; 01 phiếu điều chỉnh gửi cho đơn vị.

Lưu ý: Trường hợp đơn vị di chuyển khác tỉnh, thành phố thì phải có ý kiến bằng văn bản của BHXH Việt Nam theo qui định tại tiết 9.3 điểm 9 mục III phần II Quyết định số 902/QĐ-BHXH và thực hiện như trên.

4. Trường hợp phải điều chỉnh số tiền lãi chậm đóng do không thuộc khoản phải tính lãi hoặc do tính sai số tiền lãi thì lập phiếu điều chỉnh, ghi sổ chi tiết như sau:

+ Đối với trường hợp điều chỉnh giảm: Ghi vào cột điều chỉnh giảm số phải thu và ghi (âm) vào cột số đã thu tiền lãi chậm đóng, đồng thời ghi tăng số đã thu BHXH số tiền lãi phải điều chỉnh (hoặc đối trừ với số phải thu tiền lãi kỳ sau của đơn vị).

+ Đối với trường hợp điều chỉnh tăng: Ghi vào cột điều chỉnh tăng số phải thu tiền lãi chậm đóng của đơn vị.

5. Trường hợp các đơn vị đang tham gia nhưng trong vòng 6 tháng không đóng BHXH, BHYT và không quan hệ, giao dịch với cơ quan BHXH thì căn cứ biên bản kiểm tra hoặc văn bản báo cáo của cơ quan BHXH với cơ quan chức năng, lập phiếu điều chỉnh ghi giảm số phải thu BHXH, BHYT để tất toán toàn bộ số tiền thiếu ghi trên sổ chi tiết và báo cáo thu BHXH.

Đồng thời in bản sao sổ chi tiết (Mẫu số 07-TBH) của từng đơn vị để lưu hồ sơ theo dõi.

6. Trường hợp thoái thu do đơn vị đóng thừa tiền BHXH, BHYT, nay không thuộc đối tượng tham gia BHXH, BHYT (do giải thể, phá sản…) thì căn cứ công văn đồng ý giải quyết của BHXH Việt Nam, lập phiếu điều chỉnh ghi giảm (ghi âm) số đã thu BHXH, BHYT trên sổ chi tiết (Mẫu 07-TBH) để tất toán khoản tiền đã thu thừa BHXH, BHYT của kỳ trước, năm trước đối với đơn vị sử dụng lao động.

7. Trường hợp ghi nhầm số tiền đóng BHXH của đơn vị A sang đơn vị B, thì lập phiếu điều chỉnh để ghi giảm (ghi âm) số đã thu BHXH, BHYT của đơn vị B và ghi tăng số đã thu BHXH, BHYT cho đơn vị A.

8. Hợp đồng đóng BHYT (Mẫu số 05-TBH).

a. Mục đích: Xác định trách nhiệm của cơ quan quản lý đối tượng tham gia BHYT bắt buộc và của cơ quan BHXH trong việc thực hiện đóng BHYT và cấp thẻ BHYT cho người tham gia BHYT theo quy định của pháp luật.

b. Phương pháp và trách nhiệm lập:

- Cơ quan trực tiếp quản lý người tham gia BHYT lập danh sách, ký hợp đồng chuyển tiền theo đối tượng và thời gian đăng ký khám chữa bệnh (không nhất thiết loại đối tượng nào cũng phải lập hợp đồng tham gia BHYT).

- Ngoài một số điều khoản cố định in sẵn trong mẫu, hai bên có thể thỏa thuận một số điều khoản chi tiết khác để lập và ký kết nhưng không được trái với quy định của Nhà nước về quản lý tài chính, chế độ chính sách BHYT.

- Hợp đồng được lập thành 4 bản mỗi bên giữ 2 bản.

9. Biên bản thanh lý Hợp đồng đóng BHYT (Mẫu số 06-TBH).

a. Mục đích: Nhằm xác định trách nhiệm, phạm vi đã thực hiện hợp đồng của cơ quan BHXH và đơn vị quản lý đối tượng.

b. Phương pháp và trách nhiệm ghi:

- Căn cứ vào hợp đồng và các phụ lục hợp đồng (nếu có) đã được thực hiện, cơ quan BHXH và đơn vị quản lý đối tượng cùng tiến hành lập Biên bản thanh lý hợp đồng đóng BHYT theo các quy định tại hợp đồng đóng BHYT đã được ký kết.

- Căn cứ các danh sách đối tượng tham gia BHYT, số tiền phải đóng, đã đóng BHYT.

- Biên bản thanh lý hợp đồng được lập thành 4 bản mỗi bên giữ 2 bản.

10. Sổ chi tiết thu BHXH, BHYT (Mẫu số 07-TBH).

a. Mục đích: Ghi chép, phản ánh chi tiết các phát sinh về thu BHXH, BHYT bắt buộc của từng đơn vị theo từng tháng, quý và năm. Đồng thời, là cơ sở để lập thông báo về kết quả đóng BHXH, BHYT bắt buộc đối với các đơn vị SDLĐ và lập báo cáo thực hiện thu BHXH, BHYT trong hệ thống.

b. Trách nhiệm lập: Cơ quan BHXH.

c. Thời gian lập: Hàng tháng.

đ. Căn cứ lập: Căn cứ số liệu tổng hợp (Mẫu số 04a-TBH) và số liệu (Mẫu số 04b-TBH); các chứng từ nộp BHXH, BHYT bắt buộc và Thông báo quyết toán chi các chế độ BHXH tại đơn vị SDLĐ (Mẫu số C71-HD).

e. Phương pháp lập:

- Cột 1: Diễn giải các nội dung phát sinh.

- Cột 2: Ghi số lao động tham gia BHXH phát sinh trong tháng.

+ Dòng BHXH: ghi số liệu dòng cộng tháng cột 9, (mẫu số 04a-TBH).

+ Dòng BHYT, lãi chậm nộp: Không ghi.

+ Dòng cộng tháng phát sinh: Ghi số lao động tham gia BHXH.

- Cột 3: Ghi quỹ lương đóng BHXH, BHYT phát sinh trong tháng.

+ Dòng BHXH: Ghi số liệu dòng cộng tháng cột 10 (mẫu số 04a-TBH).

+ Dòng BHYT: Ghi số liệu dòng cộng tháng cột 11 (mẫu số 04a-TBH)

+ Dòng lãi chậm nộp: Không ghi.

+ Dòng cộng tháng: Không ghi.

- Cột 4: Ghi số phải thu BHXH, BHYT và lãi chậm nộp BHXH phát sinh trong tháng.

+ Dòng BHXH = Cột 3 x 20%.

+ Dòng BHYT = Cột 3 x 3%.

+ Dòng lãi chậm nộp BHXH: Ghi số tiền lãi chậm nộp phát sinh trong tháng = Số tiền chậm nộp BHXH phải tính lãi x Lãi suất đầu tư quỹ BHXH trong năm: 12 tháng.

Trong đó: số tiền BHXH chậm nộp phải tính lãi = Số tiền thiếu BHXH (cột 13 dòng BHXH) của tháng liền kề - Tổng cộng số phải thu (Cột 8) của tháng liền kề - Cột 5 (số tiền 2% BHXH để lại đơn vị của tháng trước tháng liền kề chưa được quyết toán hoặc trừ số tiền 2% BHXH đơn vị chi không hết nếu tại thời điểm có thông báo quyết toán) > 0.

Ví dụ:

+ Tháng 1 dòng BHXH phát sinh:

. Số phải thu BHXH (20%) phát sinh cột 4 là 20.000.000 đồng.

. Số tiền BHXH 2% đơn vị được để lại cột 5 là 2.000.000 đồng.

. Số tiền tính nộp BHXH là 2.000.000 đồng.

. Nợ BHXH cột 14 là 18.000.000 đồng.

+ Tháng 2 dòng BHXH phát sinh:

. Số phải thu BHXH (20%) phát sinh cột 4 là 20.000.000 đồng.

. Số tiền BHXH 2% đơn vị được để lại cột 5 là 2.000.000 đồng.

. Số tiền tính nộp BHXH là 1.000.000 đồng.

. Nợ BHXH cột 14 là 37.000.000 đồng.

+ Lãi suất đầu tư quỹ BHXH trong năm là 8,4%.

+ Trong tháng đơn vị không có điều chỉnh số phải thu, chưa có thông báo quyết toán.

+ Tháng 3: Tính lãi chậm nộp BHXH ghi vào dòng lãi chậm nộp cột 4 như sau:

Số tiền lãi chậm nộp = (37.000.000 đồng – 2.000.000 đồng (số tiền 2% BHXH đơn vị được để lại tháng 1) – 20.000.000 đồng (Tổng cộng số phải thu BHXH tháng 2) x (8,4 % : 12)= 105.000 đồng.

+ Dòng cộng tháng: Cộng các phát sinh của các chỉ tiêu BHXH, BHYT, lãi chậm nộp.

- Cột 5: Ghi số tiền BHXH 2% đơn vị được giữ lại trong tháng.

+ Dòng BHXH = Cột 3 x 2%.

+ Dòng BHYT, lãi chậm nộp; không ghi.

+ Dòng cộng tháng: Ghi số tiền BHXH 2% đơn vị được để lại trong tháng.

- Cột 6: Ghi số tiền điều chỉnh tăng số phải thu BHXH, BHYT và lãi phát sinh trong tháng.

+ Dòng BHXH: Ghi số liệu dòng cộng tháng cột 12 (mẫu số 04a-TBH).

+ Dòng BHYT: Ghi số liệu dòng cộng tháng cột 13 (mẫu số 04a-TBH).

+ Dòng lãi chậm nộp BHXH: Ghi số liệu (mẫu số 04b-TBH) nếu có điều chỉnh tăng số tiền lãi chậm nộp phải thu kỳ trước.

+ Dòng cộng tháng: Ghi số tổng cộng phát sinh tăng BHXH, BHYT và lãi.

- Cột 7: Ghi số tiền điều chỉnh giảm số phải thu BHXH, BHYT phát sinh trong tháng.

+ Dòng BHXH: Ghi số liệu dòng cột tháng cột 14 (mẫu số 04a-TBH).

+ Dòng BHYT: Ghi số liệu dòng cộng tháng cột 15 (mẫu số 04a-TBH).

+ Dòng lãi chậm nộp BHXH: Ghi số liệu (mẫu số 04b-TBH) nếu có điều chỉnh giảm số tiền lãi chậm nộp phải thu kỳ trước.

+ Dòng cộng tháng: Ghi số tổng cộng phát sinh giảm BHXH, BHYT và lãi.

- Cột 8: Ghi tổng cộng số phải thu BHXH, BHYT và lãi chậm nộp phát sinh trong tháng.

+ Dòng BHXH = Cột 4 + Cột 6 – Cột 7.

+ Dòng BHYT = Cột 4 + Cột 6 – Cột 7.

+ Dòng lãi chậm nộp = Cột 4 + Cột 6 – Cột 7.

+ Dòng cộng tháng: Ghi số tổng cộng BHXH, BHYT và lãi chậm nộp phát sinh trong tháng.

- Cột 9: căn cứ số tiền đơn vị đã chuyển nộp, ghi chi tiết số tiền đã thu BHXH, BHYT và lãi chậm nộp trong tháng theo nguyên tắc ưu tiên:

+ Tính thu đủ số tiền BHYT; số tiền lãi chậm nộp, số tiền còn lại là số đã thu BHXH.

+ Trường hợp đơn vị đóng thừa hoặc thiếu BHXH thì các tháng sau tiếp tục phân bổ số đã thu theo nguyên tắc ưu tiên nêu trên.

+ Trường hợp đơn vị chưa đóng đủ BHYT thì hết năm chuyển toàn bộ số tiền chưa đóng, chậm đóng BHYT sang số thiếu BHXH.

- Cột 10: Số thực thu: Ghi số tiền đóng BHXH, BHYT chi tiết theo từng chứng từ chuyển tiền: ghi số tiền điều chỉnh đối với các trường hợp thoái thu, do sai sót hoặc điều chỉnh khác liên quan đến số đã thu BHXH, BHYT và tiền lãi chậm nộp.

- Cột 11: Số ghi thu 2% BHXH: ghi số tiền 2% BHXH được quyết toán theo thông báo (Mẫu C71-HD) đối với đơn vị. Nếu số tiền được quyết toán > số tiền 2% được để lại thì ghi đúng bằng số tiền 2% đơn vị được giữ lại.

- Cột 12, 13: Ghi số thu thừa hoặc thiếu chuyển sang kỳ sau theo từng dòng thu BHXH, BHYT và lãi chậm nộp.

+ Cột 12 = Cột 8 + Thiếu (tháng trước liền kề) – Thừa (tháng trước liền kề) – Cột 9 < 0

+ Cột 13= Cột 8 + Thiếu (tháng trước liền kề) – Thừa (tháng trước liền kề) – Cột 9 >0

* Cộng quý:

- Cột 2 (số lao động) lấy số lao động tham gia BHXH đến tháng cuối quý;

- Các cột từ (3) đến (11) cộng số phát sinh của 3 tháng theo từng dòng: BHXH, BHYT và lãi chậm nộp.

- Cột 12, 13 (thừa, thiếu) ghi số tiền thừa hoặc thiếu của tháng cuối quý;

* Lũy kế năm:

- Cột 2 (số lao động) lấy số lao động tham gia BHXH đến tháng 12;

- Các cột từ (3) đến (11) cộng số phát sinh của các quí theo từng dòng: BHXH, BHYT và lãi chậm nộp.

- Cột 12, 13 (thừa, thiếu) ghi số tiền thừa hoặc thiếu của tháng 12;

Lưu ý:

+ Đối tượng chỉ tham gia BHYT cũng phải sử dụng mẫu này để tổng hợp và theo dõi tình hình thu BHYT của các đơn vị quản lý đối tượng.

+ Khoản tiền lãi chậm nộp không gộp vào số tiền chậm nộp BHXH để tính lãi.

10. Thông báo kết quả đóng BHXH, BHYT (Mẫu số 08-TBH).

a. Mục đích: Thông báo chi tiết kết quả thực hiện đóng BHXH, BHYT trong kỳ (theo tháng hoặc định kỳ) đối với các đơn vị có biến động về đóng BHXH, BHYT bắt buộc.

b. Trách nhiệm lập: cơ quan BHXH.

c. Thời gian lập: Ngày cuối cùng hàng tháng (hoặc ngày cuối cùng của tháng cuối kỳ hạn đăng ký đóng BHXH) sau khi khóa sổ chi tiết thu BHXH, BHYT.

d. Căn cứ lập: Căn cứ sổ chi tiết thu BHXH, BHYT (mẫu số 07-TBH).

e. Phương pháp lập:

- Ghi theo cột:

+ Cột 2, 3 và 4: Ghi các chỉ tiêu ở mẫu số 07-TBH vào các cột tương ứng.

+ Cột 5 = Cột 2 + Cột 3 + Cột 4.

- Ghi theo dòng:

+ Chỉ tiêu 1 = Số liệu dòng cộng tháng tương ứng cột 2 Mẫu số 07-TBH.

+ Chỉ tiêu 2 = Số liệu dòng tương ứng cột 3 Mẫu số 07-TBH.

+ Chỉ tiêu 3 = Chỉ tiêu 3.1 + Chỉ tiêu 3.2.1 – Chỉ tiêu 3.2.2 – Chỉ tiêu 3.3.1 + Chỉ tiêu 3.3.2

. Chỉ tiêu 3.1: Ghi số liệu cột 4 các dòng BHXH, BHYT và lãi chậm nộp mẫu số 07-TBH để ghi vào các cột tương ứng.

. Chỉ tiêu 3.2.1: ghi số liệu cột 6 các dòng BHXH, BHYT và lãi chậm nộp mẫu số 07-TBH để ghi vào các cột tương ứng.

. Chỉ tiêu 3.2.2: ghi số liệu cột 7 các dòng BHXH, BHYT và lãi chậm nộp mẫu số 07-TBH để ghi vào các cột tương ứng.

. Chỉ tiêu 3.3.1: ghi số liệu cột 12 dòng BHXH mẫu số 07-TBH của tháng trước liền kề để ghi vào cột 2.

. Chỉ tiêu 3.3.2: Ghi số liệu cột 13 các dòng BHXH, BHYT và lãi chậm nộp mẫu số 07-TBH của tháng trước liền kề để ghi vào các cột tương ứng.

- Chỉ tiêu 4 = Chỉ tiêu 4.1. + Chỉ tiêu 4.2.

. Chỉ tiêu 4.1: Ghi số hiệu, ngày tháng năm lập chứng từ chuyển tiền; các cột 2,3,4 ghi số liệu cột 9 các dòng tương ứng mẫu số 07-TBH.

. Chỉ tiêu 4.2: Ghi số liệu cột 11 mẫu số 07-TBH số tiền 2% BHXH được quyết toán vào cột 2 tương ứng.

- Chỉ tiêu 5:

. Chỉ tiêu 5.1: Ghi số liệu dòng BHXH của tháng tương ứng cột 12 mẫu số 07-TBH vào cột 2.

. Chỉ tiêu 5.2: Ghi số liệu các dòng BHXH, BHYT, lãi chậm nộp cột 13 Mẫu số 7-TBH để ghi vào các cột 2, 3, 4 tương ứng.

- Số 2% BHXH để lại đơn vị kỳ này: Ghi số liệu ở tháng tương ứng cột 5 mẫu số 07-TBH.

- Lũy kế từ đầu quý: Ghi số 2% BHXH để lại đơn vị từ đầu quý chưa được quyết toán.

- Kết quả đơn vị đã đóng BHXH cho … lao động tính đến hết tháng ….năm…: tương ứng với số tiền đơn vị đã đóng BHXH cho người lao động.

Lưu ý:

+ Đơn vị không nợ BHXH (chỉ tiêu 5.2, cột 2 = 0) thì xác nhận thời gian đóng BHXH cho người lao động đến hết tháng ra thông báo.

+ Đơn vị nợ BHXH (chỉ tiêu 5.2, cột 2 > 0) thì xác nhận thời gian đóng BHXH cho người lao động tương ứng với số tiền đơn vị đã đóng BHXH. Phương pháp xác định thời gian đóng BHXH như sau:

Lấy tổng số tiền nợ BHXH (chỉ tiêu 5.2, cột 2) trừ (-) tổng cộng số tiền phải đóng BHXH của từng tháng (chỉ tiêu 3.1 + chỉ tiêu 3.2.1 – chỉ tiêu 3.2.2) cho đến khi kết quả = 0 hoặc < 0 thì xác định kết quả đóng BHXH đến hết tháng có kết quả = 0 hoặc < 0.

Ví dụ: Đơn vị X có 50 lao động, số tiền phải đóng BHXH 1 tháng là 10 triệu, đến hết tháng 2/2007 đơn vị nợ BHXH là 50 triệu (tương ứng với 5 tháng đóng BHXH). Do vậy, thời gian đóng BHXH cho 50 người lao động của đơn vị chỉ đóng đến hết tháng 10 năm 2006.

11. Báo cáo thực hiện thu BHXH, BHYT (Mẫu số 09-TBH).

a. Mục đích: Theo dõi tiến độ thu BHXH, BHYT nhằm đánh giá tình hình thực hiện thu BHXH, BHYT theo từng thời điểm, giúp cho công tác lãnh đạo, chỉ đạo của cơ quan BHXH các cấp.

b. Căn cứ lập: các chứng từ chuyển tiền đóng BHXH, BHYT của đơn vị sử dụng lao động, đơn vị quản lý đối tượng và các chứng từ quyết toán chi ốm đau, thai sản, dưỡng sức được duyệt.

c. Trách nhiệm lập: Cơ quan BHXH các cấp.

d. Thời gian lập: Lập hàng tháng BHXH huyện gửi BHXH tỉnh trước ngày 22 hàng tháng; BHXH tỉnh tổng hợp gửi BHXH Việt Nam trước ngày 25 hàng tháng, từ ngày 20 tháng 12 phải thông tin về số thu hàng ngày (Có thể thông tin số thu về BHXH Việt Nam bằng Fax, điện thoại hoặc Email).

e. Phương pháp lập:

1. Tổng số người tham gia BHXH, BHYT bắt buộc: Ghi tổng số lao động tham gia BHXH, BHYT của tháng báo cáo.

Trong đó: Ghi số người chỉ tham gia BHYT bắt buộc của tháng báo cáo.

2. Tổng số phải thu BHXH, BHYT:

- Trong kỳ: Ghi tổng số phải thu BHXH, BHYT của tháng báo cáo.

- Lũy kế: Ghi lũy kế số phải thu BHXH, BHYT từ đầu năm đến tháng báo cáo.

Trong đó 2% BHXH đơn vị giữ lại: Ghi số tiền 2% BHXH đơn vị được giữ lại từ đầu năm đến tháng báo cáo.

3. Tổng số đã thu BHXH, BHYT:

- Trong kỳ: Ghi số đã thu BHXH, BHYT phát sinh trong tháng báo cáo.

- Lũy kế: Ghi lũy kế số tiền đã thu BHXH, BHYT từ đầu năm đến tháng báo cáo.

12. Báo cáo thu BHXH, BHYT (Mẫu số 10-TBH).

a. Mục đích: Tổng hợp kết quả thực hiện thu BHXH, BHYT của các đơn vị trên địa bàn theo phân cấp quản lý, theo từng loại hình quản lý, nhóm đối tượng tham gia và theo từng mức đóng. Qua đó đánh giá, phân tích hoạt động thu và thực hiện kế hoạch thu BHXH, BHYT theo từng quý, năm, đồng thời là cơ sở để lập kế hoạch thu BHXH, BHYT bắt buộc.

b. Căn cứ lập: Số liệu trên Sổ chi tiết thu BHXH, BHYT bắt buộc (mẫu số 07-TBH).

c. Trách nhiệm lập: Cơ quan BHXH huyện và phòng thu BHXH tỉnh quản lý trực tiếp đơn vị sử dụng lao động.

d. Thời gian lập: Quý, năm.

e. Phương pháp lập:

+ Cột 1: Ghi số thứ tự (theo số nguyên) từ nhỏ đến lớn theo từng loại hình.

+ Cột 2: Ghi tên các đơn vị tham gia BHXH bắt buộc trên địa bàn theo từng loại hình quản lý.

+ Cột 3: Ghi mã quản lý đơn vị.

+ Cột 4: Ghi số lao động tham gia BHXH, BHYT theo số liệu ở dòng cộng quý cột 3 mẫu số 07-TBH.

+ Cột 5: Ghi quỹ tiền lương tham gia BHXH theo số liệu cột 3, dòng BHXH mẫu số 07-TBH.

+ Cột 6: Ghi quỹ tiền lương tham gia BHYT theo số liệu cột 3, dòng BHYT mẫu số 07-TBH.

+ Cột 7: Ghi số phải thu BHXH, BHYT cột 4 Mẫu số 07-TBH.

+ Cột 8: Ghi số lãi chậm nộp phát sinh theo số liệu ở dòng lãi chậm nộp cột 4, Mẫu số 07-TBH.

+ Cột 9, 10: Ghi điều chỉnh số phải thu BHXH, BHYT và lãi cột 6, 7 dòng cộng quý, Mẫu số 07-TBH.

+ Cột 11, 12: Ghi số liệu thừa, thiếu kỳ trước chuyển sang là số thừa, thiếu cột 12, 13 của dòng kỳ trước mang sang, mẫu số 07-TBH.

+ Cột 13 = Cột 7 + Cột 8 + Cột 9 – Cột 10 – Cột 11 + Cột 12

+ Cột 14: Ghi tổng số đã thu trong kỳ theo cột 9 ở dòng cộng quý, Mẫu số 07-TBH.

+ Cột 15: Ghi số tiền lãi chậm nộp đã thu trong kỳ cột 9, dòng lãi chậm nộp Mẫu số 07-TBH.

+ Cột 16: Ghi số ghi thu BHXH 2% trong kỳ cột 11 phần cộng quý, Mẫu số 07-TBH.

+ Cột 17: Ghi số liệu thừa chuyển sang kỳ sau ở cột 12 của dòng cộng quý, Mẫu số 07-TBH.

+ Cột 18: Ghi tổng số thiếu chuyển sang kỳ ở cột 13 của dòng cộng quý, Mẫu số 07-TBH.

Lưu ý:

- Báo cáo năm: Ghi số liệu các chỉ tiêu dòng lũy kế năm trên Mẫu số 07-TBH theo các chỉ tiêu dòng, cột tương ứng.

- Báo cáo thu BHXH, BHYT phải phân tích, đánh giá tình hình thực hiện kế hoạch thu BHXH, BHYT trên địa bàn; trường hợp số liệu chưa khớp, đúng phải thuyết minh nêu rõ nguyên nhân.

13. Báo cáo tổng hợp thu BHXH, BHYT (Mẫu số 11-TBH).

a. Mục đích: Tổng hợp tình hình thực hiện thu BHXH, BHYT bắt buộc trên địa bàn tỉnh, thành phố. Qua đó đánh giá, phân tích hoạt động thu và thực hiện kế hoạch thu BHXH, BHYT theo từng quý, năm đối với BHXH các địa phương và BHXH Việt Nam.

b. Căn cứ lập: Tổng hợp mẫu số 10-TBH của BHXH các huyện và của BHXH tỉnh, thành phố trực tiếp thu.

c. Trách nhiệm lập:

- BHXH tỉnh, thành phố (lập báo cáo tổng hợp tình hình thu BHXH, BHYT toàn tỉnh, thành phố trên cơ sở tổng hợp mẫu số 10-TBH của BHXH các quận, huyện của phòng thu BHXH tỉnh, thành phố trực tiếp thu).

- BHXH Việt Nam (lập báo cáo tổng hợp tình hình thu BHXH, BHYT toàn hệ thống trên cơ sở tổng hợp mẫu số 11-TBH của BHXH các tỉnh, thành phố).

d. Thời gian lập: Quý, năm.

e. Phương pháp lập: Căn cứ số liệu báo cáo thu BHXH, BHYT mẫu số 10-TBH của BHXH các quận, huyện và phòng thu trực tiếp thu trên địa bàn để lập báo cáo tổng hợp thu BHXH, BHYT theo các cột tương ứng, theo từng loại hình quản lý.

Lưu ý: Báo cáo tổng hợp thu BHXH, BHYT phải phân tích, đánh giá tình hình thực hiện kế hoạch thu BHXH, BHYT trên địa bàn tỉnh, thành phố; trường hợp số liệu chưa khớp đúng phải thuyết minh nêu rõ nguyên nhân.

14. Biên bản thẩm định số liệu thu BHXH, BHYT (Mẫu số 12-TBH).

a. Mục đích: Thẩm định kết quả thực hiện thu BHXH, BHYT bắt buộc của cơ quan BHXH cấp trên với cơ quan BHXH cấp dưới.

b. Thời gian lập:

+ BHXH tỉnh thẩm định đối với BHXH huyện hàng quý, năm.

+ BHXH Việt Nam lập khi kiểm tra, thẩm định số liệu quý, năm.

c. Căn cứ lập:

- Đối với BHXH các tỉnh, thành phố: Căn cứ số liệu mẫu số 10-TBH để tổng hợp số liệu vào các chỉ tiêu tương ứng.

- Đối với BHXH Việt Nam: Căn cứ số liệu mẫu số 11-TBH để tổng hợp số liệu vào các chỉ tiêu tương ứng.

15. Kế hoạch thu BHXH, BHYT (Mẫu số 13-TBH).

a. Mục đích: Tính toán, lập kế hoạch thu BHXH, BHYT hàng năm.

b. Căn cứ lập:

- Bảo hiểm xã hội tỉnh, BHXH huyện căn cứ số liệu đang quản lý trên mẫu số 10-TBH và tình hình kinh tế, xã hội, khả năng mở rộng đối tượng tham gia BHXH, BHYT trên địa bàn, thực hiện kiểm tra, đối chiếu lập dự toán thu BHXH, BHYT bắt buộc năm sau:

- Bảo hiểm xã hội tỉnh tổng hợp, lập dự toán thu BHXH, BHYT năm sau của toàn tỉnh, gửi BHXH Việt Nam (Ban Thu BHXH).

- Bảo hiểm xã hội Việt Nam căn cứ tình hình thực hiện kế hoạch năm và dự toán thu năm sau do BHXH các tỉnh và BHXH khối lực lượng vũ trang lập, căn cứ tình hình phát triển kinh tế - xã hội, tổng hợp và giao dự toán thu cho BHXH các tỉnh và BHXH Quốc phòng, Công an và Ban Cơ yếu Chính phủ.

c. Trách nhiệm lập: BHXH huyện, tỉnh và BHXH Việt Nam.

d. Thời gian lập:

- Trước 10/10 hàng năm đối với BHXH huyện.

- Trước 15/10 hàng năm đối với BHXH tỉnh.

- BHXH Việt Nam giao kế hoạch thu đối với BHXH các tỉnh, thành phố; BHXH Quân đội, Công an, Ban cơ yếu Chính phủ trước ngày 15/01 hàng năm./.


TT 2007 - 03 huong dan bhxh bat buoc

THÔNG TƯ

CỦA BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI SỐ 03/2007/TT-BLĐTBXH

NGÀY 30 THÁNG 01 NĂM 2007

HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 152/2006/NĐ-CP

NGÀY 22 THÁNG 12 NĂM 2006 CỦA CHÍNH PHỦ HƯỚNG DẪN MỘT SỐ ĐIỀU CỦA LUẬT BẢO HIỂM XÃ HỘI VỀ BẢO HIỂM XÃ HỘI BẮT BUỘC

Căn cứ Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 của Chính phủ hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc (sau đây được viết là Nghị định số 152/2006/NĐ-CP), Bộ Lao động- Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định như sau:

A. ĐỐI TƯỢNG ÁP DỤNG

1. Cán bộ, công chức, viên chức và người lao động làm việc theo hợp đồng lao động tham gia bảo hiểm xã hội bắt buộc quy định tại Điều 2 Nghị định số 152/2006/NĐ-CP bao gồm:

a) Cán bộ, công chức, viên chức theo quy định của pháp luật về cán bộ, công chức;

b) Người lao động làm việc theo hợp đồng lao động có thời hạn từ đủ 3 tháng trở lên và hợp đồng lao động không xác định thời hạn theo quy định của pháp luật về lao động;

c) Người lao động, xã viên, kể cả cán bộ quản lý làm việc và hưởng tiền công theo hợp đồng lao động từ đủ 3 tháng trở lên trong hợp tác xã, Liên hiệp hợp tác xã thành lập, hoạt động theo Luật Hợp tác xã;

d) Công nhân quốc phòng, công nhân công an làm việc trong các doanh nghiệp thuộc lực lượng vũ trang;

đ) Người lao động quy định tại các điểm a, b, c và điểm d khoản này được cử đi học, thực tập, công tác trong và ngoài nước mà vẫn hưởng tiền lương hoặc tiền công ở trong nước;

e) Người lao động đã tham gia bảo hiểm xã hội bắt buộc mà chưa nhận bảo hiểm xã hội một lần trước khi đi làm việc có thời hạn ở nước ngoài theo quy định của pháp luật về người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng, bao gồm các loại hợp đồng sau đây:

- Hợp đồng với tổ chức sự nghiệp, doanh nghiệp được phép hoạt động dịch vụ đưa lao động đi làm việc ở nước ngoài, doanh nghiệp đưa lao động đi làm việc ở nước ngoài dưới hình thức thực tập, nâng cao tay nghề và doanh nghiệp đầu tư ra nước ngoài có đưa lao động đi làm việc ở nước ngoài;

- Hợp đồng với doanh nghiệp Việt Nam nhận thầu, trúng thầu công trình ở nước ngoài;

- Hợp đồng cá nhân.

Đối tượng áp dụng bảo hiểm xã hội bắt buộc nêu tại khoản này sau đây gọi chung là người lao động. Đối với người lao động đi làm việc ở nước ngoài theo hợp đồng quy định tại điểm e khoản này chỉ thực hiện chế độ hưu trí và tử tuất không bao gồm người lao động làm việc theo hợp đồng với doanh nghiệp Việt Nam nhận thầu, trúng thầu công trình ở nước ngoài.

2. Người sử dụng lao động tham gia bảo hiểm xã hội bắt buộc quy định tại Điều 3 Nghị định số 152/2006/NĐ-CP bao gồm:

a) Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp;

b) Các Công ty nhà nước thành lập theo Luật Doanh nghiệp Nhà nước đang trong thời gian chuyển đổi thành Công ty trách nhiệm hữu hạn hoặc Công ty cổ phần theo Luật Doanh nghiệp;

c) Cơ quan nhà nước, đơn vị sự nghiệp của Nhà nước;

d) Tổ chức chính trị, tổ chức chính trị- xã hội, tổ chức chính trị xã hội- nghề nghiệp, tổ chức xã hội- nghề nghiệp, tổ chức xã hội khác;

đ) Tổ chức, đơn vị hoạt động theo quy định của pháp luật;

e) Cơ sở ngoài công lập hoạt động trong các lĩnh vực: giáo dục- đào tạo; y tế; văn hoá; thể dục thể thao; khoa học và công nghệ; môi trường; xã hội; dân số, gia đình, bảo vệ chăm sóc trẻ em và các ngành sự nghiệp khác;

g) Hợp tác xã, Liên hiệp Hợp tác xã thành lập, hoạt động theo Luật Hợp tác xã;

h) Hộ kinh doanh cá thể, tổ hợp tác, tổ chức khác và cá nhân có thuê mướn, sử dụng và trả công cho người lao động theo quy định của pháp luật lao động;

i) Cơ quan, tổ chức, cá nhân nước ngoài, tổ chức quốc tế hoạt động trên lãnh thổ Việt Nam có sử dụng lao động là người Việt Nam, trừ trường hợp Điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác.

B. CÁC CHẾ ĐỘ BẢO HIỂM XÃ HỘI I- CHẾ ĐỘ ỐM ĐAU

1. Mức hưởng chế độ ốm đau theo thời gian quy định tại Điều 9 và Điều 10 Nghị định số 152/2006/NĐ-CP được tính như sau:

- Số ngày nghỉ việc được hưởng chế độ ốm đau được tính theo ngày làm việc không kể ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần.

2. Mức hưởng chế độ ốm đau đối với người lao động mắc bệnh cần chữa trị dài ngày được tính như sau:

Trong đó:

- Tỷ lệ hưởng chế độ ốm đau:

+ Bằng 75% với thời gian tối đa là 180 ngày trong một năm;

+ Bằng 65% đối với trường hợp hết thời hạn 180 ngày trong một năm mà người lao động vẫn tiếp tục điều trị nếu đã đóng bảo hiểm xã hội từ đủ 30 năm trở lên;

+ Bằng 55% đối với trường hợp hết thời hạn 180 ngày trong một năm mà người lao động vẫn tiếp tục điều trị nếu đã đóng bảo hiểm xã hội từ đủ 15 năm đến dưới 30 năm;

+ Bằng 45% đối với trường hợp hết thời hạn 180 ngày trong một năm mà người lao động vẫn tiếp tục điều trị nếu đã đóng bảo hiểm xã hội dưới 15 năm.

- Số ngày nghỉ việc hưởng chế độ ốm đau tính cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần.

- Trường hợp người lao động mắc bệnh cần chữa trị dài ngày sau 180 ngày vẫn tiếp tục điều trị mà khi tính có mức hưởng chế độ ốm đau trong tháng thấp hơn mức lương tối thiểu chung thì được tính bằng mức lương tối thiểu chung.

3. Thời gian người lao động nghỉ việc hưởng chế độ ốm đau từ 14 ngày làm việc trở lên trong tháng thì cả người lao động và người sử dụng lao động không phải đóng bảo hiểm xã hội trong tháng đó. Thời gian này không tính là thời gian đóng bảo hiểm xã hội.

II- CHẾ ĐỘ THAI SẢN

1. Điều kiện hưởng chế độ thai sản theo quy định tại khoản 1 Điều 14 của Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

Lao động nữ sinh con và người lao động nhận nuôi con nuôi dưới 4 tháng tuổi phải đóng bảo hiểm xã hội từ 6 tháng trở lên trong thời gian 12 tháng trước khi sinh con hoặc nhận nuôi con nuôi.

Trường hợp sinh con hoặc nhận nuôi con nuôi trước ngày 15 của tháng, thì tháng sinh con hoặc nhận nuôi con nuôi không tính vào thời gian 12 tháng trước khi sinh con hoặc nhận nuôi con nuôi.

Trường hợp sinh con hoặc nhận nuôi con nuôi từ ngày 15 trở đi của tháng, thì tháng sinh con hoặc nhận nuôi con nuôi được tính vào thời gian 12 tháng trước khi sinh con hoặc nhận nuôi con nuôi.

Ví dụ 1: Chị A sinh con vào ngày 13/01/2007, khoảng thời gian 12 tháng trước khi sinh con được tính từ tháng 01/2006 đến tháng 12/2006, nếu trong khoảng thời gian này chị A đã đóng bảo hiểm xã hội từ đủ 6 tháng trở lên thì chị A được hưởng chế độ thai sản theo quy định.

Ví dụ 2: Chị B nghỉ việc vào tháng 8/2007 và sinh con vào ngày 16/12/2007, khoảng thời gian 12 tháng trước khi sinh con được tính từ tháng 01/2007 đến tháng 12/2007, nếu trong khoảng thời gian này chị B đã đóng bảo hiểm xã hội từ đủ 6 tháng trở lên thì chị B được hưởng chế độ thai sản theo quy định.

2. Lao động nữ được nghỉ việc 5 tháng khi sinh con quy định tại điểm b khoản 1 Điều 15 Nghị định số 152/2006/NĐ-CP được áp dụng kể cả trường hợp làm nghề hoặc công việc đặc biệt nặng nhọc, độc hại, nguy hiểm.

3. Trường hợp mẹ chết sau khi sinh con thì cha hoặc người trực tiếp nuôi dưỡng hưởng chế độ thai sản quy định tại khoản 3 Điều 15 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

a) Trường hợp chỉ có mẹ tham gia bảo hiểm xã hội, thì cha hoặc người trực tiếp nuôi dưỡng được hưởng chế độ thai sản cho đến khi con đủ 4 tháng tuổi. Mức hưởng chế độ thai sản được tính trên cơ sở mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội của 6 tháng liền kề trước khi nghỉ việc của mẹ.

b) Trường hợp cả cha và mẹ đều tham gia bảo hiểm xã hội hoặc chỉ có cha tham gia bảo hiểm xã hội, thì cha nghỉ việc chăm sóc con được hưởng chế độ thai sản cho đến khi con đủ 4 tháng tuổi. Mức hưởng chế độ thai sản được tính trên cơ sở mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội của 6 tháng liền kề trước khi nghỉ việc của cha.

4. Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội làm cơ sở tính hưởng chế độ thai sản quy định tại Điều 16 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội làm cơ sở tính hưởng chế độ thai sản là mức bình quân tiền lương, tiền công của 6 tháng liền kề gần nhất trước khi nghỉ việc. Nếu thời gian đóng bảo hiểm xã hội không liên tục thì được cộng dồn.

Ví dụ 3: Chị C sinh con vào ngày 5/2/2007, có quá trình đóng bảo hiểm xã hội như sau:

- Từ tháng 8/2006 đến tháng 9/2006 (2 tháng) đóng bảo hiểm xã hội với mức lương 900.000 đồng/tháng;

- Từ tháng 10/2006 đến tháng 01/2007 (4 tháng) đóng bảo hiểm xã hội với mức lương 1.200.000 đồng/tháng.

Mức bình quân tiền lương tháng đóng bảo hiểm xã hội của 6 tháng liền kề trước khi nghỉ việc của chị C được tính như sau:

= 1.100.000 (đồng/tháng)

Như vậy, mức bình quân tiền lương tháng đóng bảo hiểm xã hội của 6 tháng liền kề trước khi nghỉ việc của chị C là 1.100.000 đồng/tháng.

Trường hợp người lao động đóng bảo hiểm xã hội chưa đủ 6 tháng thì mức hưởng chế độ thai sản khi đi khám thai, khi sẩy thai, nạo, hút thai hoặc thai chết lưu, thực hiện các biện pháp tránh thai là mức bình quân tiền lương, tiền công tháng của các tháng đã đóng bảo hiểm xã hội.

Trường hợp người lao động hưởng chế độ thai sản khi đi khám thai, khi sẩy thai, nạo, hút thai hoặc thai chết lưu, thực hiện các biện pháp tránh thai ngay trong tháng đầu tham gia bảo hiểm xã hội, thì lấy mức tiền lương, tiền công đóng bảo hiểm xã hội của chính tháng đó để làm cơ sở tính hưởng chế độ.

Ví dụ 4: Chị D bắt đầu tham gia bảo hiểm xã hội tháng 5/2007, đi đặt vòng tránh thai vào ngày 21/5/2007, mức tiền lương tháng 5/2007 là 1.500.000 đồng. Chị D được lấy mức tiền lương tháng 5/2007 (1.500.000 đồng) để làm cơ sở tính hưởng chế độ thai sản khi đặt vòng tránh thai.

5. Mức hưởng chế độ thai sản được quy định như sau:

a) Mức hưởng chế độ thai sản khi nghỉ việc đi khám thai, sẩy thai, nạo, hút thai hoặc thai chết lưu, thực hiện các biện pháp tránh thai được tính theo công thức sau:

Trong đó:

- Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội của 6 tháng liền kề trước khi nghỉ việc được tính như quy định tại khoản 4 Mục này.

- Số ngày nghỉ việc theo chế độ thai sản tính cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần. Riêng đối với thời gian nghỉ việc hưởng chế độ khi khám thai tính theo ngày làm việc không kể ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần.

b) Mức hưởng chế độ thai sản khi nghỉ việc sinh con hoặc nghỉ việc nuôi con nuôi được tính theo công thức sau:

6. Trong thời gian lao động nữ nghỉ việc hưởng chế độ thai sản nếu không hưởng tiền lương, tiền công tháng thì người lao động và người sử dụng lao động không phải đóng bảo hiểm xã hội. Thời gian này được tính là thời gian đóng bảo hiểm xã hội.

III- CHẾ ĐỘ TAI NẠN LAO ĐỘNG, BỆNH NGHỀ NGHIỆP

1. Điều kiện hưởng chế độ tai nạn lao động quy định tại các khoản 1, 2 và khoản 3 Điều 19 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

a) Bị tai nạn tại nơi làm việc và trong giờ làm việc bao gồm:

- Tai nạn xảy ra trong lao động gắn liền với việc thực hiện công việc, nhiệm vụ được phân công;

- Tai nạn trong thời gian ngừng việc giữa giờ do nhu cầu sinh hoạt đã được chế độ, nội quy quy định như vệ sinh kinh nguyệt, tắm rửa, cho con bú, đi vệ sinh;

- Tai nạn trong thời gian nghỉ giải lao, ăn giữa ca, ăn bồi dưỡng hiện vật, trong thời gian chuẩn bị và kết thúc công việc.

b) Bị tai nạn ngoài nơi làm việc hoặc ngoài giờ làm việc khi thực hiện công việc theo yêu cầu của người sử dụng lao động mà các công việc đó gắn liền với việc thực hiện công việc, nhiệm vụ lao động được phân công.

c) Bị tai nạn trên tuyến đường đi và về từ nơi ở đến nơi làm việc trong khoảng thời gian và tuyến đường mà hằng ngày, người lao động vẫn thường xuyên đi và về từ nơi ở đến nơi làm việc và ngược lại.

2. Trợ cấp một lần quy định tại khoản 2 Điều 21 Nghị định số 152/2006/NĐ-CP được tính theo công thức sau:

Trong đó:

- Lmin : mức lương tối thiểu chung.

- m : mức suy giảm khả năng lao động do tai nạn lao động, bệnh nghề nghiệp (lấy số tuyệt đối 5 ≤ m ≤ 30).

- L : mức tiền lương, tiền công đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc để điều trị. Trường hợp người lao động bị tai nạn lao động ngay trong tháng đầu tham gia bảo hiểm xã hội thì bằng mức tiền lương, tiền công đóng bảo hiểm xã hội của chính tháng đó.

- t : số năm đóng bảo hiểm xã hội. Một năm tính đủ 12 tháng, không kể năm đầu đóng bảo hiểm xã hội.

Ví dụ 1: Ông Đ bị tai nạn lao động tháng 8/2007. Sau khi điều trị ổn định tại bệnh viện, ông Đ được giám định có mức suy giảm khả năng lao động là 20%. Ông Đ có 10 năm đóng bảo hiểm xã hội, mức tiền lương đóng bảo hiểm xã hội tháng 7/2007 là 1.200.000 đồng. Ông Đ thuộc đối tượng hưởng trợ cấp tai nạn lao động một lần với mức trợ cấp được tính như sau:

Mức trợ cấp tính theo mức suy giảm khả năng lao động

=

5 × 450.000 + (20 – 5) × 0,5 × 450.000

= 5.625.000 (đồng)

Mức trợ cấp tính theo số năm đóng bảo hiểm xã hội

=

0,5 ì 1.200.000 + (10 – 1) ì 0,3 ì 1.200.000

= 3.840.000 (đồng)

Mức trợ cấp một lần của ông Đ là:

5.625.000 đồng + 3.840.000 đồng = 9.465.000 (đồng)

3. Trợ cấp hằng tháng quy định tại khoản 2 Điều 22 Nghị định số 152/2006/NĐ-CP được tính theo công thức sau:

Trong đó:

- Lmin : mức lương tối thiểu chung.

- m : mức suy giảm khả năng lao động do tai nạn lao động, bệnh nghề nghiệp (lấy số tuyệt đối 31 ≤ m ≤ 100).

- L : mức tiền lương, tiền công đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc để điều trị. Trường hợp người lao động bị tai nạn lao động ngay trong tháng đầu tham gia bảo hiểm xã hội thì bằng mức tiền lương, tiền công đóng bảo hiểm xã hội của chính tháng đó.

- t : số năm đóng bảo hiểm xã hội. Một năm tính đủ 12 tháng, không kể năm đầu đóng bảo hiểm xã hội.

Ví dụ 2: Ông E trên đường đi họp bị tai nạn giao thông tháng 5/2007. Sau khi điều trị ổn định tại bệnh viện, ông E được giám định có mức suy giảm khả năng lao động là 40%. Ông E có 12 năm đóng bảo hiểm xã hội, mức tiền lương đóng bảo hiểm xã hội tháng 4/2007 là 1.400.000 đồng. Ông E thuộc đối tượng hưởng trợ cấp tai nạn lao động hằng tháng với mức trợ cấp được tính như sau:

Mức trợ cấp tính theo mức suy giảm khả năng lao động

=

0,3 × 450.000 + (40 – 31) × 0,02 × 450.000

= 216.000 (đồng/tháng)

Mức trợ cấp tính theo số năm đóng bảo hiểm xã hội

=

0,005 ì 1.400.000 + (12 - 1) ì 0,003 ì 1.400.000

= 53.200 (đồng/tháng)

Mức trợ cấp hằng tháng của ông E là:

216.000 đồng/tháng + 53.200 đồng/tháng = 269.200 (đồng/tháng)

4. Thời điểm hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng đối với người lao động điều trị nội trú được tính từ tháng người lao động điều trị xong, ra viện.

Trường hợp người lao động không điều trị nội trú thì thời điểm hưởng trợ cấp được tính từ tháng có kết luận của Hội đồng giám định y khoa.

IV- CHẾ ĐỘ HƯU TRÍ

1. Công việc khai thác than trong hầm lò theo quy định tại khoản 3 Điều 26 Nghị định số 152/2006/NĐ-CP bao gồm:

- Khai thác than;

- Vận tải than, đất, đá;

- Vận hành máy khoan;

- Nổ mìn;

- Đào hầm lò để khai thác than.

2. Người lao động bị nhiễm HIV/AIDS do tai nạn rủi ro nghề nghiệp và có đủ 20 năm đóng bảo hiểm xã hội trở lên, nghỉ việc hưởng lương hưu quy định tại khoản 4 Điều 26 Nghị định số 152/2006/NĐ-CP, bao gồm các đối tượng sau:

- Cán bộ, công chức, viên chức và người lao động làm việc trong các cơ sở y tế dân y và lực lượng vũ trang, cơ sở chữa bệnh được thành lập theo quy định tại Điều 26 Pháp lệnh số 44/2002/PL-UBTVQH10 ngày 02 tháng 7 năm 2002 của Uỷ ban thường vụ Quốc hội về xử lý vi phạm hành chính hoặc trong cơ sở cai nghiện ma tuý;

- Cán bộ, công chức là thành viên tổ công tác cai nghiện quy định tại Điều 13 Nghị định số 56/2002/NĐ-CP ngày 15 tháng 5 năm 2002 của Chính phủ về tổ chức cai nghiện tại gia đình và cộng đồng;

- Cán bộ, công chức chuyên trách phòng, chống tệ nạn xã hội.

3. Mức lương hưu hằng tháng và trợ cấp một lần khi nghỉ hưu quy định tại Điều 28 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

a) Tỷ lệ hưởng lương hưu hằng tháng được tính bằng 45% tương ứng với 15 năm đóng bảo hiểm xã hội, sau đó cứ thêm mỗi năm đóng bảo hiểm xã hội thì tính thêm 2% đối với nam và 3% đối với nữ; mức tối đa bằng 75%.

Ví dụ 1: Ông G nghỉ việc hưởng lương hưu khi đủ 60 tuổi, có 20 năm 7 tháng đóng bảo hiểm xã hội, tỷ lệ hưởng lương hưu hằng tháng được tính như sau:

- Số năm đóng bảo hiểm xã hội của ông G là 20 năm 7 tháng, số tháng lẻ là 7 tháng được tính là 1 năm, nên số năm đóng bảo hiểm xã hội để tính hưởng lương hưu của ông G là 21 năm.

- 15 năm đầu tính bằng 45%;

- Từ năm thứ 16 đến năm thứ 21 là 6 năm, tính thêm: 6 x 2% = 12%;

- Tỷ lệ hưởng lương hưu hằng tháng của ông G là: 45% + 12% = 57%.

Ví dụ 2: Ông H nghỉ việc hưởng lương hưu khi đủ 60 tuổi, có 35 năm đóng bảo hiểm xã hội, tỷ lệ hưởng lương hưu được tính như sau:

- 15 năm đầu tính bằng 45%;

- Từ năm thứ 16 đến năm thứ 35 là 20 năm, tính thêm: 20 x 2% = 40%;

- Tổng 2 tỷ lệ trên là: 45% + 40% = 85%;

Tỷ lệ hưởng lương hưu hằng tháng của ông H chỉ tính bằng 75%.

Ví dụ 3: Bà K nghỉ việc hưởng lương hưu khi đủ 55 tuổi, có 20 năm 5 tháng đóng bảo hiểm xã hội, tỷ lệ hưởng lương hưu được tính như sau:

- Số năm đóng bảo hiểm xã hội của bà K là 20 năm 5 tháng, số tháng lẻ 5 tháng được tính là 0,5 năm, nên số năm đóng bảo hiểm xã hội để tính hưởng lương hưu của bà K là 20,5 năm.

- 15 năm đầu tính bằng 45%;

- Từ năm thứ 16 đến năm thứ 20,5 là 5,5 năm, tính thêm: 5,5 x 3% = 16,5%;

- Tỷ lệ hưởng lương hưu hằng tháng của bà K là: 45% + 16,5% = 61,5%.

Ví dụ 4: Bà L nghỉ việc hưởng lương hưu khi đủ 55 tuổi, có 30 năm đóng bảo hiểm xã hội, tỷ lệ hưởng lương hưu được tính như sau:

- 15 năm đầu tính bằng 45%;

- Từ năm thứ 16 đến năm thứ 30 là 15 năm, tính thêm: 15 x 3% = 45%;

- Tổng 2 tỷ lệ trên là: 45% + 45% = 90%;

Tỷ lệ hưởng lương hưu hằng tháng của bà L chỉ tính bằng 75%.

b) Mức lương hưu hằng tháng theo Khoản 2 Điều 28 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

- Tỷ lệ hưởng lương hưu hằng tháng đối với người nghỉ hưu trước tuổi được tính như quy định tại điểm a khoản này. Nhưng mỗi năm nghỉ hưu trước tuổi thì tỷ lệ hưởng lương hưu giảm đi 1%. Trường hợp tuổi nghỉ hưu có tháng lẻ thì được tính tròn thêm một tuổi.

- Đối với người nghỉ hưu theo khoản 1 Điều 27 Nghị định số 152/2006/NĐ-CP thì lấy mốc tuổi 60 đối với nam và tuổi 55 đối với nữ để tính số năm nghỉ hưu trước tuổi quy định.

- Đối với người nghỉ hưu theo khoản 2 Điều 27 Nghị định số 152/2006/NĐ-CP thì lấy mốc tuổi 55 đối với nam và tuổi 50 đối với nữ để tính số năm nghỉ hưu trước tuổi quy định.

Ví dụ 5: Ông M làm việc trong điều kiện bình thường, có 20 năm đóng bảo hiểm xã hội, bị suy giảm khả năng lao động 61%, nghỉ việc hưởng lương hưu khi 50 tuổi 3 tháng.

- Tỷ lệ hưởng lương hưu hằng tháng của ông M được tính bằng 55%;

- Ông M nghỉ việc hưởng lương hưu khi 50 tuổi 3 tháng, như vậy tuổi nghỉ hưu của ông M được tính là 51 tuổi, ông M nghỉ hưu trước tuổi 60 là 9 năm nên tỷ lệ hưởng lương hưu tính giảm 9%;

- Tỷ lệ hưởng lương hưu hằng tháng của ông M là 55% - 9% = 46%.

Ví dụ 6: Bà N làm việc trong điều kiện bình thường, có 20 năm đóng bảo hiểm xã hội, bị suy giảm khả năng lao động 61%, nghỉ việc hưởng lương hưu khi 50 tuổi.

- Tỷ lệ hưởng lương hưu hằng tháng của bà N được tính bằng 60%;

- Bà N nghỉ hưu trước tuổi 55 theo quy định là 5 năm nên tỷ lệ hưởng lương hưu tính giảm 5%;

- Tỷ lệ hưởng lương hưu hằng tháng của bà N là 60% - 5% = 55%.

Ví dụ 7: Ông Q nghỉ việc hưởng lương hưu khi đủ 50 tuổi. Ông Q có 15 năm làm công việc đặc biệt nặng nhọc, độc hại; bị suy giảm khả năng lao động 61% và có 27 năm đóng bảo hiểm xã hội. Tỷ lệ hưởng lương hưu của ông Q được tính như sau:

- Tỷ lệ hưởng lương hưu hằng tháng của ông Q được tính bằng 69%;

- Ông Q nghỉ hưu trước tuổi 55 theo quy định là 5 năm nên tỷ lệ hưởng lương hưu tính giảm 5%;

- Tỷ lệ hưởng lương hưu hằng tháng của ông Q là 69% - 5% = 64%.

c) Mức lương hưu hằng tháng được tính bằng tích số của tỷ lệ hưởng lương hưu hằng tháng với mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội. Trường hợp sau khi tính cụ thể mà mức lương hưu hằng tháng thấp hơn mức lương tối thiểu chung thì được điều chỉnh bằng mức lương tối thiểu chung.

d) Mức trợ cấp một lần khi nghỉ hưu được tính theo quy định tại khoản 4 Điều 28 Nghị định số 152/2006/NĐ-CP.

Ví dụ 8: Ông P nghỉ việc hưởng lương hưu khi đủ 60 tuổi, có 35 năm 2 tháng đóng bảo hiểm xã hội, mức bình quân tiền lương tháng đóng bảo hiểm xã hội của ông P là 1.800.000 đồng/tháng. Như vậy, thời gian đóng bảo hiểm xã hội của ông P được tính là 35 năm, mức trợ cấp một lần khi nghỉ hưu của ông P là:

(35 – 30) x 0,5 x 1.800.000 = 4.500.000 (đồng)

Ví dụ 9: Bà Q nghỉ việc hưởng lương hưu khi đủ 55 tuổi, có 26 năm 10 tháng đóng bảo hiểm xã hội, mức bình quân tiền lương tháng đóng bảo hiểm xã hội của bà Q là 1.050.000 đồng/tháng. Thời gian đóng bảo hiểm xã hội của bà Q được tính tròn là 27 năm, mức trợ cấp một lần khi nghỉ hưu của bà Q là:

(27 – 25) x 0,5 x 1.050.000 = 1.050.000 (đồng)

Ví dụ 10: Bà S nghỉ việc hưởng lương hưu khi đủ 55 tuổi, có 27 năm 4 tháng đóng bảo hiểm xã hội, mức bình quân tiền lương tháng đóng bảo hiểm xã hội của bà S là 1.450.000 đồng/tháng. Thời gian đóng bảo hiểm xã hội của bà S được tính là 27,5 năm, mức trợ cấp một lần khi nghỉ hưu của bà S là:

(27,5 – 25) x 0,5 x 1.450.000 = 1.812.500 (đồng)

4. Mức bình quân tiền lương tháng đóng bảo hiểm xã hội để tính lương hưu, trợ cấp một lần khi nghỉ hưu và bảo hiểm xã hội một lần đối với người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định và có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương này quy định tại điểm a khoản 1, điểm a khoản 2 và điểm a khoản 3 Điều 31 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

a) Đối với người lao động tham gia bảo hiểm xã hội trước ngày 01 tháng 01 năm 1995:

b) Đối với người lao động tham gia bảo hiểm xã hội trong khoảng thời gian từ ngày 01 tháng 01 năm 1995 đến ngày 31 tháng 12 năm 2000:

c) Đối với người lao động tham gia bảo hiểm xã hội trong khoảng thời gian từ ngày 01 tháng 01 năm 2001 đến ngày 31 tháng 12 năm 2006:

d) Đối với người lao động tham gia bảo hiểm xã hội từ ngày 01 tháng 01 năm 2007 trở đi:

Trong đó:

Mbqtl: mức bình quân tiền lương tháng đóng bảo hiểm xã hội.

Tiền lương tháng đóng bảo hiểm xã hội là tiền lương theo ngạch, bậc, cấp quân hàm, phụ cấp chức vụ, phụ cấp thâm niên vượt khung, phụ cấp thâm niên nghề (nếu có). Tiền lương này được tính trên mức lương tối thiểu chung tại thời điểm tính mức bình quân tiền lương tháng đóng bảo hiểm xã hội.

5. Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội đối với người lao động có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định quy định tại điểm b khoản 1, điểm b khoản 2 và điểm b khoản 3 Điều 31 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

6. Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội đối với người lao động vừa có thời gian đóng bảo hiểm xã hội thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định, vừa có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định theo điểm c khoản 1, điểm c khoản 2 và điểm c khoản 3 Điều 31 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

Trong đó:

a) Tổng số tiền lương tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định được tính bằng tích số giữa tổng số tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định với mức bình quân tiền lương tháng đóng bảo hiểm xã hội.

Mức bình quân tiền lương tháng đóng bảo hiểm xã hội được tính theo quy định tại khoản 4 Mục này.

b) Trường hợp người lao động có từ 2 giai đoạn trở lên thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định thì tổng số tiền lương tháng đóng bảo hiểm xã hội của mỗi giai đoạn được tính như quy định tại điểm a nêu trên.

Tổng số tiền lương tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định được tính bằng tổng số tiền lương tháng đóng bảo hiểm xã hội của các giai đoạn.

7. Tạm dừng hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng quy định tại Điều 33 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

a) Thời điểm tạm dừng hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng được tính từ tháng liền kề với tháng người hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng chấp hành hình phạt tù nhưng không được hưởng án treo hoặc xuất cảnh trái phép hoặc bị toà án tuyên bố là mất tích.

b) Lương hưu, trợ cấp bảo hiểm xã hội hằng tháng được tiếp tục thực hiện theo quy định tại khoản 2 Điều 33 Nghị định số 152/2006/NĐ-CP.

V- CHẾ ĐỘ TỬ TUẤT

1. Khi tính mức trợ cấp tuất một lần quy định tại khoản 1 Điều 39, nếu thời gian đóng bảo hiểm xã hội có tháng lẻ, thì được tính như quy định tại khoản 5 Điều 28 Nghị định số 152/2006/NĐ-CP.

2. Mức trợ cấp tuất một lần đối với thân nhân của người đang hưởng lương hưu chết quy định tại khoản 2 Điều 39 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

Nếu chết từ tháng thứ 3 trở đi, mức trợ cấp tuất một lần được tính theo công thức sau:

Trong đó:

Lh : mức lương hưu đang hưởng;

t : số tháng đã hưởng lương hưu.

Trường hợp mức trợ cấp tuất một lần thấp hơn 3 tháng lương hưu đang hưởng trước khi chết thì mức trợ cấp tuất một lần được tính bằng 3 tháng lương hưu đang hưởng trước khi chết.

3. Người hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng nghỉ việc chưa nhận bảo hiểm xã hội một lần, khi chết nếu không đủ điều kiện hưởng tiền tuất hằng tháng quy định tại điểm d khoản 1 Điều 36 hoặc đủ điều kiện hưởng tiền tuất hằng tháng nhưng không có thân nhân thuộc diện hưởng tiền tuất hằng tháng quy định tại khoản 2 Điều 36 Nghị định số 152/2006/NĐ-CP thì thân nhân được hưởng trợ cấp tuất một lần. Mức trợ cấp tuất một lần được tính theo số năm đã đóng bảo hiểm xã hội quy định tại khoản 1 Điều 39 Nghị định số 152/2006/NĐ-CP.

4. Thân nhân của các đối tượng quy định tại khoản 1 Điều 36 nếu bị suy giảm khả năng lao động thì việc giám định mức suy giảm khả năng lao động xét hưởng trợ cấp tuất hằng tháng theo quy định tại khoản 2 Điều 36 Nghị định số 152/2006/NĐ-CP do tổ chức bảo hiểm xã hội giới thiệu. Thời hạn giới thiệu giám định mức suy giảm khả năng lao động trong vòng 2 tháng kể từ khi người lao động bị chết.

5. Người vừa hưởng chế độ hưu trí, vừa hưởng chế độ tai nạn lao động, bệnh nghề nghiệp hằng tháng khi chết thì thân nhân được hưởng chế độ tử tuất như người đang hưởng lương hưu chết.

C. QUỸ BẢO HIỂM XÃ HỘI

1. Quyết toán chi trả chế độ ốm đau, thai sản theo quy định tại điểm a khoản 1 Điều 43 Nghị định số 152/2006/NĐ-CP của người sử dụng lao động với tổ chức bảo hiểm xã hội được thực hiện mỗi quý một lần.

Trường hợp số tiền quyết toán nhỏ hơn số tiền được giữ lại, thì người sử dụng lao động có trách nhiệm trả lại quỹ bảo hiểm xã hội số dư chênh lệch vào tháng đầu quý sau. Trường hợp số tiền được quyết toán lớn hơn số tiền được giữ lại thì tổ chức bảo hiểm xã hội cấp bù số dư chênh lệch vào tháng đầu quý sau.

Trong trường hợp số tiền chi trả chế độ ốm đau, thai sản cho người lao động vượt nhiều so với số tiền được giữ lại trong quý, thì người sử dụng lao động chủ động quyết toán sớm hơn với tổ chức bảo hiểm xã hội.

2. Tạm dừng đóng vào quỹ hưu trí và tử tuất quy định tại Điều 44 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

a) Các trường hợp được tạm dừng đóng quy định tại khoản 1 Điều 44 là những trường hợp do thiên tai, hoả hoạn, dịch bệnh, mất mùa hoặc lý do bất khả kháng khác mà người sử dụng lao động buộc phải tạm thời thu hẹp sản xuất, tạm dừng sản xuất kinh doanh, giảm chỗ làm việc.

b) Người sử dụng lao động được tạm dừng đóng bảo hiểm xã hội nếu có một trong các điều kiện sau:

- Số lao động thuộc diện tham gia bảo hiểm xã hội phải tạm thời nghỉ việc chiếm từ 50% trở lên so với tổng số lao động có mặt trước khi tạm dừng sản xuất, kinh doanh.

Việc xác định số lao động thuộc diện tham gia bảo hiểm xã hội tạm thời nghỉ việc đối với cơ quan, đơn vị, tổ chức, doanh nghiệp thuộc Uỷ ban nhân dân địa phương quản lý do cơ quan Lao động- Thương binh và Xã hội địa phương xác định; đối với các doanh nghiệp thuộc Bộ, ngành Trung ương quản lý do Bộ, ngành xác định.

- Bị thiệt hại trên 50% tổng số giá trị tài sản do thiên tai, hoả hoạn, dịch bệnh, mất mùa hoặc lý do bất khả kháng khác gây ra (không kể giá trị tài sản là đất).

Việc xác định điều kiện về giá trị tài sản bị thiệt hại đối với cơ quan, đơn vị, tổ chức, doanh nghiệp thuộc Uỷ ban nhân dân địa phương quản lý do cơ quan tài chính địa phương xác định; đối với các doanh nghiệp thuộc Bộ, ngành Trung ương quản lý do cơ quan tài chính của Bộ, ngành hoặc Bộ Tài chính xác định.

Giá trị tài sản thiệt hại được tính so với giá trị tài sản của năm liền kề trước đó.

c) Việc tạm dừng đóng vào quỹ hưu trí và tử tuất của người sử dụng lao động được xem xét giải quyết trên cơ sở người sử dụng lao động có văn bản đề nghị cơ quan có thẩm quyền quy định tại khoản 3 Điều 44 Nghị định số 152/2006/NĐ-CP.

3. Tiền lương, tiền công tháng đóng bảo hiểm xã hội bắt buộc quy định tại khoản 3 Điều 45 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

Người lao động có mức tiền lương, tiền công tháng cao hơn 20 tháng lương tối thiểu chung thì mức tiền lương, tiền công tháng đóng bảo hiểm xã hội bằng 20 tháng lương tối thiểu chung (hiện nay là 450.000 đồng/tháng; tiền lương, tiền công tháng đóng bảo hiểm xã hội tối đa bằng 9.000.000 đồng/tháng). Khi Chính phủ điều chỉnh mức lương tối thiểu chung thì mức tiền lương, tiền công tháng đóng bảo hiểm xã hội cũng sẽ thay đổi theo quy định trên.

Ví dụ 1: Ông T làm việc tại Công ty sản xuất linh kiện máy tính, tại thời điểm tháng 2/2007 có mức lương là 9.500.000 đồng/tháng. Trường hợp này, tiền lương tháng đóng bảo hiểm xã hội của ông T là 9.000.000 đồng/tháng.

Ví dụ 2: Ông U làm việc ở doanh nghiệp 100% vốn nước ngoài, có tiền lương ghi trong hợp đồng lao động là 700 USD/tháng, tháng 1/2007 tiền lương thực nhận của ông U là 11.270.700 đồng/tháng (tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố ngày 02 tháng 01 năm 2007 là 16.101 đồng/1 USD). Tiền lương tháng đóng bảo hiểm xã hội của ông U là 9.000.000 đồng.

D. TỔ CHỨC THỰC HIỆN

1. Người lao động là người quản lý doanh nghiệp thuộc các chức danh quy định tại khoản 13 Điều 4 Luật Doanh nghiệp có hưởng tiền lương, tiền công hoặc các chức danh quản lý, điều hành hợp tác xã có hưởng tiền lương, tiền công quy định theo Luật Hợp tác xã thì được áp dụng các quy định của Thông tư này.

2. Cán bộ chuyên trách cấp xã đang tự đóng tiếp bảo hiểm xã hội hằng tháng theo quy định tại khoản 6 Điều 58 Nghị định số 152/2006/NĐ-CP thì mức đóng hằng tháng từ tháng 01 năm 2007 đến tháng 12 năm 2009 là 16% và từ tháng 01 năm 2010 đến tháng 12 năm 2011 là 18% trên mức lương tháng trước khi thôi đảm nhiệm chức vụ cho đến khi đủ 15 năm đóng bảo hiểm xã hội và đủ 60 tuổi đối với nam, đủ 55 tuổi đối với nữ để hưởng chế độ hưu trí.

3. Người lao động nghỉ việc theo Nghị định số 41/2002/NĐ-CP ngày 11 tháng 9 năm 2002 của Chính phủ có đủ 15 năm đóng bảo hiểm xã hội trở lên, còn thiếu tối đa 5 năm thì đủ tuổi nghỉ hưu và đang tự đóng tiếp bảo hiểm xã hội hằng tháng theo quy định tại khoản 7 Điều 58 Nghị định số 152/2006/NĐ-CP thì mức đóng hằng tháng của người lao động từ tháng 01 năm 2007 đến tháng 12 năm 2009 là 16% và từ tháng 01 năm 2010 đến tháng 12 năm 2011 là 18% trên mức lương tháng trước khi nghỉ việc cho đến khi đủ 60 tuổi đối với nam, 55 tuổi đối với nữ để hưởng chế độ hưu trí.

4. Phu nhân (phu quân) trong thời gian hưởng chế độ phu nhân (phu quân) tại cơ quan Việt Nam ở nước ngoài mà trước đó đã tham gia bảo hiểm xã hội bắt buộc thì được tiếp tục đóng bảo hiểm xã hội trong thời gian ở nước ngoài theo mức đóng hằng tháng quy định tại điểm a khoản 3 Điều 42 Nghị định số 152/2006/NĐ-CP trên mức tiền lương, tiền công tháng trước đó đã tham gia bảo hiểm xã hội để thực hiện chế độ hưu trí và tử tuất.

Người sử dụng lao động quản lý cán bộ, công chức có phu nhân (phu quân) thuộc đối tượng nêu trên, thì hằng tháng có trách nhiệm thu tiền đóng bảo hiểm xã hội của phu nhân (phu quân) để đóng vào quỹ bảo hiểm xã hội.

5. Cách tính thời gian đóng bảo hiểm xã hội để tính hưởng chế độ hưu trí, tử tuất quy định tại khoản 9 Điều 58 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

a) Khi xác định điều kiện thời gian đóng bảo hiểm xã hội để tính hưởng chế độ hưu trí, tử tuất hằng tháng thì một năm phải tính đủ 12 tháng.

b) Người lao động đã đủ tuổi đời để hưởng chế độ hưu trí song thời gian đóng bảo hiểm xã hội còn thiếu tối đa không quá 6 tháng, thì người lao động được đóng tiếp một lần cho số tháng còn thiếu với mức đóng hằng tháng bằng mức đóng quy định tại điểm a khoản 3 Điều 42 Nghị định số 152/2006/NĐ-CP theo mức tiền lương, tiền công trước khi nghỉ việc để hưởng chế độ hưu trí.

c) Người lao động có thời gian đóng bảo hiểm xã hội chưa đủ 15 năm nếu còn thiếu tối đa không quá 6 tháng (kể cả người lao động đang bảo lưu thời gian đóng bảo hiểm xã hội) mà bị chết, nếu có thân nhân đủ điều kiện hưởng chế độ tuất hằng tháng, thì thân nhân được đóng tiếp một lần cho số tháng còn thiếu với mức đóng hằng tháng bằng mức đóng quy định tại điểm a khoản 3 Điều 42 Nghị định số 152/2006/NĐ-CP theo mức tiền lương, tiền công tháng trước khi người lao động chết (hoặc trước khi nghỉ việc đối với người lao động đang bảo lưu thời gian đóng bảo hiểm xã hội) để được hưởng trợ cấp tuất hằng tháng.

6. Người lao động làm việc theo hợp đồng lao động ở các Công ty nhà nước chuyển thành Công ty cổ phần; Công ty trách nhiệm hữu hạn nhà nước một thành viên; Công ty trách nhiệm hữu hạn nhà nước hai thành viên trở lên, được áp dụng mức bình quân tiền lương tháng đóng bảo hiểm xã hội quy định tại khoản 4 Mục IV Phần B Thông tư này để tính lương hưu, trợ cấp một lần khi nghỉ hưu và bảo hiểm xã hội một lần nếu Công ty thực hiện đầy đủ các quy định dưới đây:

a) Áp dụng thang lương, bảng lương do Nhà nước quy định và đăng ký với cơ quan quản lý nhà nước về lao động tỉnh, thành phố trực thuộc Trung ương theo quy định tại Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về tiền lương;

b) Thực hiện chuyển xếp lương, nâng bậc, nâng ngạch lương theo quy định của Nhà nước đối với Công ty nhà nước trên cơ sở thang lương, bảng lương được áp dụng tại điểm a khoản này;

c) Đóng bảo hiểm xã hội trên cơ sở mức lương quy định tại điểm a và điểm b khoản này.

Trường hợp Công ty không thực hiện đầy đủ các quy định trên thì người lao động áp dụng mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội quy định tại khoản 6 Mục IV Phần B Thông tư này để tính hưởng bảo hiểm xã hội.

7. Đối với người lao động có tiền lương, tiền công ghi trong hợp đồng lao động bằng ngoại tệ thì việc đóng bảo hiểm xã hội và ghi sổ bảo hiểm xã hội được thực hiện như sau:

a) Tiền lương, tiền công tháng đóng bảo hiểm xã hội được tính bằng đồng Việt Nam trên cơ sở tiền lương, tiền công bằng ngoại tệ được chuyển đổi bằng đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm ngày 02 tháng 01 cho 6 tháng đầu năm và ngày 01 tháng 7 cho 6 tháng cuối năm. Trường hợp trùng vào ngày nghỉ mà Ngân hàng Nhà nước Việt Nam chưa công bố thì được lấy tỷ giá của ngày tiếp theo liền kề do Ngân hàng Nhà nước Việt Nam công bố.

b) Tiền lương, tiền công tháng đóng bảo hiểm xã hội được ghi trong sổ bảo hiểm xã hội là tiền lương, tiền công bằng đồng Việt Nam được tính theo quy định tại điểm a khoản này.

8. Tổ chức Bảo hiểm xã hội có trách nhiệm giới thiệu người lao động đang bảo lưu thời gian đóng bảo hiểm xã hội đi giám định mức suy giảm khả năng lao động để hưởng bảo hiểm xã hội.

9. Trường hợp khi cấp sổ bảo hiểm xã hội hoặc khi giải quyết chế độ hưu trí, tử tuất đối với người lao động chưa được cấp sổ bảo hiểm xã hội mà không còn hồ sơ gốc thì phải có văn bản của cơ quan chủ quản giải trình lý do bị mất, đồng thời xác nhận về quá trình tham gia bảo hiểm xã hội và phải chịu trách nhiệm trước pháp luật về những xác nhận đó, kèm theo các giấy tờ có liên quan đến thời gian làm việc, nơi làm việc, tính chất công việc, tiền lương, tiền công (nếu có).

E. ĐIỀU KHOẢN THI HÀNH

1. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo.

Các chế độ quy định tại Thông tư này áp dụng từ ngày 01 tháng 01 năm 2007.

2. Thông tư này thay thế Thông tư số 06/LĐ-TBXH-TT ngày 04 tháng 4 năm 1995 của Bộ Lao động- Thương binh và Xã hội hướng dẫn thi hành một số điều để thực hiện Điều lệ Bảo hiểm xã hội ban hành kèm theo Nghị định số 12/CP ngày 26 tháng 01 năm 1995 của Chính phủ; Thông tư số 07/2003/TT-BLĐTBXH ngày 12 tháng 3 năm 2003 của Bộ Lao động- Thương binh và Xã hội hướng dẫn thi hành một số điều của Nghị định số 01/2003/NĐ-CP ngày 09 tháng 01 năm 2003 của Chính phủ.

3. Bãi bỏ Thông tư số 12/2001/BLĐTBXH-TT ngày 19 tháng 12 năm 2001 của Bộ Lao động- Thương binh và Xã hội hướng dẫn về tuổi nghỉ hưu của người lao động khai thác than trong hầm lò; quy định về bảo hiểm xã hội tại các điểm a, b và điểm c4 khoản 1 Mục II Thông tư số 19/2004/TT-BLĐTBXH ngày 22 tháng 11 năm 2004 của Bộ Lao động- Thương binh và Xã hội hướng dẫn thi hành một số điều của Nghị định số 41/2002/NĐ-CP ngày 11 tháng 4 năm 2002 của Chính phủ về chính sách đối với lao động dôi dư do sắp xếp lại doanh nghiệp nhà nước đã được sửa đổi, bổ sung tại Nghị định số 155/2004/NĐ-CP ngày 20 tháng 8 năm 2004 của Chính phủ.

Trong quá trình thực hiện, mọi vướng mắc đề nghị phản ánh về Bộ Lao động- Thương binh và Xã hội để trong phạm vi, quyền hạn có hướng dẫn bổ sung kịp thời./.

BỘ TRƯỞNG

Nguyễn Thị Hằng


TT 2007 - 31 dieu chinh tro cap bhxh

THÔNG TƯ

CỦA BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI SỐ 31/2007/TT-BLĐTBXH

NGÀY 28 THÁNG 12 NĂM 2007

HƯỚNG DẪN ĐIỀU CHỈNH LƯƠNG HƯU, TRỢ CẤP BẢO HIỂM XÃ HỘI

VÀ TRỢ CẤP HẰNG THÁNG THEO NGHỊ ĐỊNH SỐ 184/2007/NĐ-CP

NGÀY 17/12/2007 VÀ NGHỊ ĐỊNH SỐ 166/2007/NĐ-CP NGÀY 16/11/2007

CỦA CHÍNH PHỦ

Căn cứ Nghị định số 184/2007/NĐ-CP ngày 17 tháng 12 năm 2007 của Chính phủ điều chỉnh lương hưu, trợ cấp bảo hiểm xã hội và trợ cấp hằng tháng đối với cán bộ xã đã nghỉ việc (sau đây được viết là Nghị định số 184/2007/NĐ-CP) và Nghị định số 166/2007/NĐ-CP ngày 16 tháng 11 năm 2007 của Chính phủ quy định mức lương tối thiểu chung (sau đây được viết là Nghị định số 166/2007/NĐ-CP), Bộ Lao động- Thương binh và Xã hội hướng dẫn điều chỉnh lương hưu, trợ cấp bảo hiểm xã hội và trợ cấp hằng tháng như sau:

I. ĐỐI TƯỢNG ÁP DỤNG

1. Cán bộ, công chức, công nhân, viên chức và người lao động; quân nhân, công an nhân dân, người làm công tác cơ yếu đang hưởng lương hưu trước ngày 01 tháng 01 năm 2008.

2. Cán bộ xã, phường, thị trấn quy định tại Nghị định số 121/2003/NĐ-CP ngày 21 tháng 10 năm 2003 và Nghị định số 09/1998/NĐ-CP ngày 23 tháng 01 năm 1998 của Chính phủ đang hưởng lương hưu và trợ cấp hằng tháng trước ngày 01 tháng 01 năm 2008.

3. Người đang hưởng trợ cấp mất sức lao động; người đang hưởng trợ cấp theo Quyết định số 91/2000/QĐ-TTg ngày 04 tháng 8 năm 2000 của Thủ tướng Chính phủ; công nhân cao su đang hưởng trợ cấp hằng tháng.

4. Người đang hưởng trợ cấp tai nạn lao động và bệnh nghề nghiệp hằng tháng trước ngày 01 tháng 01 năm 2008;

5. Người đang hưởng trợ cấp tuất hằng tháng trước ngày 01 tháng 01 năm 2008;

6. Người đang hưởng trợ cấp ốm đau, thai sản trước ngày 01 tháng 01 năm 2008 mà từ ngày 01 tháng 01 năm 2008 trở đi còn thời hạn hưởng trợ cấp.

II. ĐIỀU CHỈNH LƯƠNG HƯU, TRỢ CẤP BẢO HIỂM XÃ HỘI VÀ TRỢ CẤP HẰNG THÁNG

1. Đối tượng quy định tại các khoản 1, 2 và 3 mục I Thông tư này, mức lương hưu, trợ cấp bảo hiểm xã hội và trợ cấp hằng tháng được điều chỉnh như sau:

Mức lương hưu, trợ cấp BHXH, trợ cấp hằng tháng từ ngày 01/01/2008

=

Mức lương hưu, trợ cấp BHXH, trợ cấp tháng 12/2007

x

1,2

Ví dụ 1: Ông Nguyễn Văn A, có mức lương hưu tháng 12/2007 là 1.191.000 đồng/tháng.

Mức lương hưu của ông A từ tháng 01/2008 được tính như sau:

1.191.000 đồng/tháng x 1,2 = 1.429.200 đồng/tháng

Ví dụ 2: Ông Nguyễn Văn B, cấp bậc Thiếu tá, có mức lương hưu tháng 12/2007 là 1.564.000 đồng/tháng.

Mức lương hưu của ông B từ tháng 01/2008 được tính như sau:

1.564.000 đồng/tháng x 1,2 = 1.876.800 đồng/tháng

Ví dụ 3: Ông Vũ Văn C là cán bộ xã nghỉ việc, hưởng trợ cấp hằng tháng theo quy định tại Nghị định số 09/1998/NĐ-CP, có mức trợ cấp tháng 12/2007 là 582.000 đồng/tháng.

Mức trợ cấp hằng tháng của ông C từ tháng 01/2008 được tính như sau:

582.000 đồng/tháng x 1,2 = 698.400 đồng/tháng

Ví dụ 4: Ông Nguyễn Văn D, nghỉ việc hưởng trợ cấp mất sức lao động hằng tháng, có mức trợ cấp tháng 12/2007 là 632.000 đồng/tháng.

Mức trợ cấp mất sức lao động của ông D từ tháng 01/2008 được tính như sau:

632.000 đồng/tháng x 1,2 = 758.400 đồng/tháng

2. Đối tượng quy định tại khoản 4 mục I Thông tư này, mức trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng được điều chỉnh như sau:

a) Đối với người đang hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp:

Mức trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng từ ngày 01/01/2008

=

Mức trợ cấp tai nạn lao động, bệnh nghề nghiệp tháng 12/2007

x

1,2

Ví dụ 5: Bà Nguyễn Thị E, bị tai nạn lao động với mức suy giảm khả năng lao động 31%, hưởng trợ cấp tai nạn lao động hằng tháng từ tháng 11/2006, mức trợ cấp tai nạn lao động của bà E tháng 12/2007 là 180.000 đồng/tháng.

Mức trợ cấp tai nạn lao động hằng tháng của bà E từ tháng 01/2008 được điều chỉnh như sau:

180.000 đồng/tháng x 1,2 = 216.000 đồng/tháng

Ví dụ 6: Ông Nguyễn Văn G, bị tai nạn lao động với mức suy giảm khả năng lao động 40%, hưởng trợ cấp tai nạn lao động hằng tháng từ tháng 5/2007, mức trợ cấp tai nạn lao động của ông G tháng 12/2007 là 269.200 đồng/tháng.

Mức trợ cấp tai nạn lao động hằng tháng của ông G từ tháng 01/2008 được điều chỉnh như sau:

269.200 đồng/tháng x 1,2 = 323.040 (đồng/tháng)

b) Đối với người bị tai nạn lao động, bệnh nghề nghiệp điều trị xong ra viện hoặc có kết luận của Hội đồng giám định y khoa (đối với trường hợp không điều trị nội trú) trong năm 2007 mà chưa được giải quyết chế độ, thì mức trợ cấp được tính tại tháng ra viện hoặc có kết luận của Hội đồng giám định y khoa. Từ ngày 01 tháng 01 năm 2008, mức trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng của đối tượng trên được điều chỉnh theo quy định tại điểm a khoản này.

c) Đối với người bị tai nạn lao động, bệnh nghề nghiệp đang hưởng trợ cấp phục vụ, thì từ ngày 01 tháng 01 năm 2008 mức trợ cấp phục vụ hằng tháng được điều chỉnh như sau:

Mức trợ cấp phục vụ từ ngày 01/01/2008

=

Mức trợ cấp phục vụ tháng 12/2007

x

1,2

3. Đối tượng hưởng trợ cấp tuất hằng tháng quy định tại khoản 5 mục I Thông tư này, mức trợ cấp được điều chỉnh như sau:

a) Mức trợ cấp tuất hằng tháng đối với thân nhân đang hưởng trợ cấp tuất hằng tháng:

Mức trợ cấp tuất hằng tháng từ ngày 01/01/2008

=

Mức trợ cấp tuất tháng 12/2007

x

1,2

b) Đối với người chết trong năm 2007 mà thân nhân chưa được giải quyết chế độ tuất, thì mức trợ cấp tuất của các tháng trước ngày 01 tháng 01 năm 2008 được tính theo mức lương tối thiểu chung 450.000 đồng/tháng. Từ ngày 01 tháng 01 năm 2008 mức trợ cấp tuất hằng tháng được tính theo mức lương tối thiểu chung 540.000 đồng/tháng.

4. Đối tượng quy định tại khoản 6 Mục I Thông tư này thuộc đối tượng thực hiện chế độ tiền lương do nhà nước quy định, mà từ ngày 01/01/2008 trở đi vẫn còn thời hạn hưởng trợ cấp, thì khoản trợ cấp này được tính theo mức lương tối thiểu chung 540.000 đồng/tháng.

5. Quân nhân, công an nhân dân chuyển ngành rồi nghỉ hưu, nghỉ mất sức lao động đã được hưởng phụ cấp chuyển ngành theo quy định tại Điều 3 Quyết định số 812/TTg ngày 12/12/1995 của Thủ tướng Chính phủ, thì từ ngày 01/01/2008 khoản phụ cấp chuyển ngành được tính theo mức lương tối thiểu chung 540.000 đồng/tháng.

6. Người hưởng lương hưu sống cô đơn theo quy định tại Điều 2 Quyết định số 812/TTg ngày 12/12/1995 của Thủ tướng Chính phủ, nếu mức lương hưu tính theo khoản 1 Mục II Thông tư này thấp hơn 810.000 đồng/tháng, thì từ ngày 01/01/2008 được điều chỉnh bằng 810.000 đồng/tháng.

7. Người hưởng lương hưu, trợ cấp mất sức lao động, tai nạn lao động, bệnh nghề nghiệp hằng tháng trước ngày 01 tháng 01 năm 2007 đang hưởng phụ cấp khu vực, thì từ ngày 01 tháng 01 năm 2008 mức phụ cấp khu vực được tính theo mức lương tối thiểu chung 540.000 đồng/tháng.

III. TỔ CHỨC THỰC HIỆN

1. Bộ Lao động- Thương binh và Xã hội phối hợp với Bộ Tài chính, Bộ Quốc phòng, Bộ Công an tổ chức hướng dẫn, kiểm tra tình hình thực hiện theo đúng quy định tại Nghị định số 184/2007/NĐ-CP, Nghị định số 166/2007/NĐ-CP và Thông tư này.

2. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo Sở Lao động- Thương binh và Xã hội và các cơ quan chức năng có liên quan kiểm tra, đôn đốc việc thực hiện các quy định tại Thông tư này.

3. Bảo hiểm xã hội Việt Nam có trách nhiệm triển khai thực hiện việc điều chỉnh lương hưu, trợ cấp bảo hiểm xã hội và trợ cấp hằng tháng quy định tại Nghị định số 184/2007/NĐ-CP, Nghị định số 166/2007/NĐ-CP và hướng dẫn tại Thông tư này; lập báo cáo theo mẫu đính kèm Thông tư này gửi Bộ Lao động- Thương binh và Xã hội và Bộ Tài chính vào tháng đầu quý II năm 2008.

4. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo; các quy định tại Thông tư này áp dụng kể từ ngày 01 tháng 01 năm 2008.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động- Thương binh và Xã hội để nghiên cứu, giải quyết./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Lê Bạch Hồng

Phụ Lục

BIỂU TỔNG HỢP SỐ LƯỢNG ĐỐI TƯỢNG HƯỞNG BẢO HIỂM XÃ HỘI VÀ TỔNG QUỸ TĂNG THÊM

(Kèm theo Thông tư số 31/2007/TT-BLĐTBXH ngày 28 tháng 12 năm 2007 của Bộ Lao động- Thương binh và Xã hội)

Đối tượng | Số người hưởng chế độ thời điểm tháng 12/2007 (người) | Tổng kinh phí chi trả thời điểm tháng 12/2007 (triệu đồng) | Tổng kinh phí chi trả thời điểm tháng 01/2008 (triệu đồng) | Tổng kinh phí tăng thêm do điều chỉnh theo Nghị định số 184/2007/NĐ-CP và Nghị định số 166/2007/NĐ-CP (triệu đồng)
(1) | (2) | (3) | (4) | (5) = (4) - (3)
1. Hưu trí: - Hưu công nhân, viên chức, công chức; + Trong đó: do NSNN bảo đảm - Hưu Liên doanh; - Hưu các thành phần kinh tế khác; - Hưu lực lượng vũ trang. + Trong đó: do NSNN bảo đảm 2. Mất sức lao động: 3. Công nhân cao su: 4. Cán bộ xã, phường, thị trấn: 5. Trợ cấp TNLĐ hằng tháng: + Trong đó: do NSNN bảo đảm 6. Trợ cấp BNN hằng tháng: + Trong đó: do NSNN bảo đảm 7. Tuất hằng tháng: + Trong đó: do NSNN bảo đảm |  |  |  |
Tổng cộng |  |  |  |

Người lập biểu

(Ký tên)

Thủ trưởng đơn vị

(Ký tên, đóng dấu)


TT 2008 - 02 huong dan bhxh tu nguyen

THÔNG TƯ

CỦA BỘ LAO ĐỘNG – THƯƠNG BINH VÀ XÃ HỘI SỐ 02/2008/TT-BLĐTBXH

NGÀY 31 THÁNG 01 NĂM 2008

HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 190/2007/NĐ-CP

NGÀY 28 THÁNG 12 NĂM 2007 CỦA CHÍNH PHỦ HƯỚNG DẪN MỘT SỐ ĐIỀU CỦA LUẬT BẢO HIỂM XÃ HỘI VỀ BẢO HIỂM XÃ HỘI TỰ NGUYỆN

Căn cứ Nghị định số 190/2007/NĐ-CP ngày 28 tháng 12 năm 2007 của Chính phủ hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội tự nguyện (sau đây được viết là Nghị định số 190/2007/NĐ-CP), Bộ Lao động- Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định như sau:

Phần I

ĐỐI TƯỢNG ÁP DỤNG

Người tham gia bảo hiểm xã hội tự nguyện quy định tại Điều 2 Nghị định số 190/2007/NĐ-CP là công dân Việt Nam từ đủ 15 tuổi đến đủ 60 tuổi đối với nam và từ đủ 15 tuổi đến đủ 55 tuổi đối với nữ, không thuộc diện áp dụng của pháp luật về bảo hiểm xã hội bắt buộc, bao gồm:

1. Người lao động làm việc theo hợp đồng lao động có thời hạn dưới 3 tháng;

2. Cán bộ không chuyên trách ở cấp xã, ở thôn và tổ dân phố;

3. Người tham gia các hoạt động sản xuất, kinh doanh, dịch vụ;

4. Xã viên không hưởng tiền lương, tiền công làm việc trong hợp tác xã, liên hiệp hợp tác xã;

5. Người lao động tự tạo việc làm bao gồm những người tự tổ chức hoạt động lao động để có thu nhập cho bản thân;

6. Người lao động làm việc có thời hạn ở nước ngoài mà trước đó chưa tham gia bảo hiểm xã hội bắt buộc hoặc tham gia bảo hiểm xã hội bắt buộc nhưng đã nhận bảo hiểm xã hội một lần;

7. Người tham gia khác.

Các đối tượng quy định trên sau đây gọi chung là người tham gia bảo hiểm xã hội tự nguyện.

Phần II

CÁC CHẾ ĐỘ BẢO HIỂM XÃ HỘI TỰ NGUYỆN

Mục 1

CHẾ ĐỘ HƯU TRÍ

1. Điều kiện hưởng lương hưu

a) Người tham gia bảo hiểm xã hội tự nguyện đủ điều kiện hưởng lương hưu hằng tháng theo quy định tại khoản 1 Điều 9 Nghị định số 190/2007/NĐ-CP khi thuộc một trong các trường hợp sau:

a1) Nam đủ 60 tuổi, nữ đủ 55 tuổi và có đủ 20 năm đóng bảo hiểm xã hội trở lên;

Ví dụ 1: Ông A sinh ngày 16/01/1971, tham gia bảo hiểm xã hội tự nguyện từ tháng 02/2008 và có 20 năm đóng bảo hiểm xã hội tự nguyện. Từ tháng 02/2031 ông A đủ điều kiện hưởng lương hưu hằng tháng.

Ví dụ 2: Bà B sinh ngày 25/4/1983, tham gia bảo hiểm xã hội tự nguyện từ tháng 3/2008 và có 20 năm đóng bảo hiểm xã hội tự nguyện. Từ tháng 5/2038 bà B đủ điều kiện hưởng lương hưu hằng tháng.

a2) Nam từ đủ 55 tuổi trở lên, nữ từ đủ 50 tuổi trở lên đối với người tham gia bảo hiểm xã hội tự nguyện mà trước đó đã có tổng thời gian đóng bảo hiểm xã hội bắt buộc đủ 20 năm trở lên, trong đó có đủ 15 năm làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm hoặc có đủ 15 năm làm việc ở nơi có phụ cấp khu vực hệ số 0,7 trở lên.

Ví dụ 3: Ông C sinh ngày 20/6/1960, tham gia bảo hiểm xã hội tự nguyện từ tháng 8/2008, trước đó ông C đã có 21 năm đóng bảo hiểm xã hội bắt buộc trong đó có 16 năm làm nghề nặng nhọc, độc hại, nguy hiểm và đang bảo lưu thời gian đóng bảo hiểm xã hội bắt buộc. Từ tháng 7/2015 ông C đủ điều kiện hưởng lương hưu hằng tháng.

a3) Người tham gia bảo hiểm xã hội tự nguyện mà trước đó đã có tổng thời gian đóng bảo hiểm xã hội bắt buộc đủ 20 năm trở lên, bị suy giảm khả năng lao động từ 61% trở lên, được hưởng lương hưu với mức thấp hơn khi thuộc một trong các trường hợp sau:

- Nam từ đủ 50 tuổi trở lên, nữ từ đủ 45 tuổi trở lên;

- Có đủ 15 năm trở lên làm nghề hoặc công việc đặc biệt nặng nhọc, độc hại, nguy hiểm.

Ví dụ 4: Ông D sinh ngày 22/6/1960, tham gia bảo hiểm xã hội tự nguyện từ tháng 5/2008, trước đó ông D đã có 20 năm đóng bảo hiểm xã hội bắt buộc và đang bảo lưu thời gian đóng bảo hiểm xã hội bắt buộc. Ông được Hội đồng giám định y khoa kết luận suy giảm khả năng lao động 61%. Từ tháng 7/2010 ông D đủ điều kiện hưởng lương hưu hằng tháng với mức thấp hơn.

b) Người tham gia bảo hiểm xã hội tự nguyện đủ điều kiện hưởng lương hưu hằng tháng theo quy định tại khoản 2 Điều 9 Nghị định số 190/2007/NĐ-CP khi nam đủ 60 tuổi, nữ đủ 55 tuổi đã có từ đủ 15 năm đóng bảo hiểm xã hội trở lên hoặc nam đủ 60 tuổi, nữ đủ 55 tuổi đã có từ đủ 15 năm đóng bảo hiểm xã hội bắt buộc trở lên mà chưa nhận bảo hiểm xã hội một lần có nhu cầu tham gia bảo hiểm xã hội tự nguyện, thì được đóng tiếp bảo hiểm xã hội tự nguyện cho đến khi đủ 20 năm để hưởng lương hưu hằng tháng.

Ví dụ 5: Bà Đ đủ 55 tuổi, có 17 năm 7 tháng đóng bảo hiểm xã hội tự nguyện. Bà Đ được đóng tiếp bảo hiểm xã hội tự nguyện cho 2 năm 5 tháng còn thiếu để đủ điều kiện hưởng lương hưu hằng tháng.

Ví dụ 6: Ông E đủ 60 tuổi, có 15 năm 6 tháng đóng bảo hiểm xã hội bắt buộc và chưa nhận bảo hiểm xã hội một lần. Ông E được đóng tiếp bảo hiểm xã hội tự nguyện cho 4 năm 6 tháng còn thiếu để đủ điều kiện hưởng lương hưu hằng tháng.

2. Mức lương hưu hằng tháng

Mức lương hưu hằng tháng theo quy định tại Điều 10 Nghị định số 190/2007/NĐ-CP được hướng dẫn như sau:

a) Tỷ lệ hưởng lương hưu hằng tháng được tính bằng 45% tương ứng với 15 năm đóng bảo hiểm xã hội, sau đó cứ thêm mỗi năm đóng bảo hiểm xã hội thì tính thêm 2% đối với nam, 3% đối với nữ; mức tối đa bằng 75%.

Khi tính mức lương hưu hằng tháng, trợ cấp một lần khi nghỉ hưu quy định tại khoản 3 mục 1 phần II và mức hưởng bảo hiểm xã hội một lần quy định tại điểm a khoản 4 mục 1 phần II Thông tư này, nếu thời gian đóng bảo hiểm xã hội có tháng lẻ dưới 3 tháng thì không tính; từ đủ 3 tháng đến đủ 6 tháng tính là nửa năm; từ trên 6 tháng đến 12 tháng tính là một năm.

Ví dụ 7: Ông G hưởng lương hưu khi đủ 60 tuổi, có 20 năm 7 tháng đóng bảo hiểm xã hội, tỷ lệ hưởng lương hưu được tính như sau:

- Thời gian đóng bảo hiểm xã hội của ông G là 20 năm 7 tháng, số tháng lẻ 7 tháng được tính là 1 năm, nên số năm đóng bảo hiểm xã hội để tính hưởng lương hưu của ông G là 21 năm.

- 15 năm đầu tính bằng 45%;

- Từ năm thứ 16 đến năm thứ 21 là 6 năm, tính thêm: 6 x 2% = 12%;

- Tỷ lệ hưởng lương hưu hằng tháng của ông G là: 45% + 12% = 57%.

Ví dụ 8: Ông H hưởng lương hưu khi đủ 60 tuổi, có 35 năm 2 tháng đóng bảo hiểm xã hội, tỷ lệ hưởng lương hưu được tính như sau:

- Thời gian đóng bảo hiểm xã hội của ông H là 35 năm 2 tháng, số tháng lẻ 2 tháng không tính, nên số năm đóng bảo hiểm xã hội để tính hưởng lương hưu của ông H là 35 năm.

- 15 năm đầu tính bằng 45%;

- Từ năm thứ 16 đến năm thứ 35 là 20 năm, tính thêm: 20 x 2% = 40%;

- Tổng 2 tỷ lệ trên là: 45% + 40% = 85%;

Tỷ lệ hưởng lương hưu hằng tháng của ông H được tính mức tối đa bằng 75%.

Ví dụ 9: Bà K hưởng lương hưu khi đủ 55 tuổi, có 20 năm 10 tháng đóng bảo hiểm xã hội, tỷ lệ hưởng lương hưu được tính như sau:

- Thời gian đóng bảo hiểm xã hội của bà K là 20 năm 10 tháng, số tháng lẻ 10 tháng được tính là 1 năm, nên số năm đóng bảo hiểm xã hội để tính hưởng lương hưu của bà K là 21 năm.

- 15 năm đầu tính bằng 45%;

- Từ năm thứ 16 đến năm thứ 21 là 6 năm, tính thêm: 6 x 3% = 18%;

- Tỷ lệ hưởng lương hưu hằng tháng của bà K là: 45% + 18% = 63%.

Ví dụ 10: Bà E hưởng lương hưu khi đủ 55 tuổi, có 27 năm 5 tháng đóng bảo hiểm xã hội, tỷ lệ hưởng lương hưu được tính như sau:

- Thời gian đóng bảo hiểm xã hội của bà E là 27 năm 5 tháng, số tháng lẻ 5 tháng được tính là 0,5 năm, nên số năm đóng bảo hiểm xã hội để tính hưởng lương hưu của bà E là 27,5 năm.

- 15 năm đầu tính bằng 45%;

- Từ năm thứ 16 đến năm thứ 27,5 là 12,5 năm, tính thêm: 12,5 x 3% = 37,5%;

- Tổng 2 tỷ lệ trên là: 45% + 37,5% = 82,5%;

Tỷ lệ hưởng lương hưu hằng tháng của bà E được tính mức tối đa bằng 75%.

b) Mức lương hưu hằng tháng được tính bằng tích số của tỷ lệ hưởng lương hưu hằng tháng với mức bình quân thu nhập tháng đóng bảo hiểm xã hội.

Ví dụ 11: Ông G ở Ví dụ 7, có tỷ lệ hưởng lương hưu là 57%, mức bình quân thu nhập tháng đóng bảo hiểm xã hội là 920.000 đồng/tháng. Mức lương hưu hằng tháng của ông G là:

57% x 920.000 đồng/tháng = 524.400 đồng/tháng

Ví dụ 12: Bà E ở Ví dụ 10, có tỷ lệ hưởng lương hưu là 75%, mức bình quân thu nhập tháng đóng bảo hiểm xã hội tự nguyện là 1.050.000 đồng/tháng. Mức lương hưu hằng tháng của bà E là:

75% x 1.050.000 đồng/tháng = 787.500 đồng/tháng

3. Mức trợ cấp một lần khi nghỉ hưu

Mức trợ cấp một lần khi nghỉ hưu theo quy định tại khoản 2 Điều 11 Nghị định số 190/2007/NĐ-CP được tính theo số năm đóng bảo hiểm xã hội, kể từ năm thứ 31 trở đi đối với nam và năm thứ 26 trở đi đối với nữ, cứ mỗi năm đóng bảo hiểm xã hội được tính bằng 0,5 tháng mức bình quân thu nhập tháng đóng bảo hiểm xã hội tự nguyện, được tính như sau:

Trong đó:

- N : số năm đóng bảo hiểm xã hội, một năm tính đủ 12 tháng.

- Mbqtn : mức bình quân thu nhập tháng đóng bảo hiểm xã hội theo quy định tại khoản 5 mục 1 phần II Thông tư này.

Ví dụ 13: Ông H ở Ví dụ 8, có mức bình quân thu nhập tháng đóng bảo hiểm xã hội là 1.100.000 đồng/tháng. Thời gian đóng bảo hiểm xã hội của ông H được tính là 35 năm, mức trợ cấp một lần khi nghỉ hưu của ông H là:

(35 – 30) x 0,5 tháng x 1.100.000 đồng/tháng = 2.750.000 đồng

Ví dụ 14: Bà E ở Ví dụ 10, có mức bình quân thu nhập tháng đóng bảo hiểm xã hội là 1.050.000 đồng/tháng. Thời gian đóng bảo hiểm xã hội của bà E được tính là 27,5 năm, mức trợ cấp một lần khi nghỉ hưu của bà E là:

(27,5 – 25) x 0,5 tháng x 1.050.000 đồng/tháng = 1.312.500 đồng

4. Mức hưởng bảo hiểm xã hội mội lần

a) Mức hưởng bảo hiểm xã hội một lần theo quy định tại các khoản 1, 2 Điều 14 Nghị định số 190/2007/NĐ-CP được tính như sau:

Trong đó:

- N : số năm đóng bảo hiểm xã hội, một năm tính đủ 12 tháng.

- Mbqtn : mức bình quân thu nhập tháng đóng bảo hiểm xã hội theo quy định tại khoản 5 mục 1 phần II Thông tư này.

Ví dụ 15: Bà H có yêu cầu nhận bảo hiểm xã hội một lần, thời gian đóng bảo hiểm xã hội là 18 năm, mức bình quân thu nhập tháng đóng bảo hiểm xã hội là 950.000 đồng/tháng. Mức hưởng bảo hiểm xã hội một lần của bà H được tính như sau:

18 x 1,5 tháng x 950.000 đồng/tháng = 25.650.000 đồng

Ví dụ 16: Ông L có yêu cầu nhận bảo hiểm xã hội một lần, thời gian đóng bảo hiểm xã hội là 16 năm 8 tháng được tính là 17 năm, mức bình quân thu nhập tháng đóng bảo hiểm xã hội là 1.100.000 đồng/tháng. Mức hưởng bảo hiểm xã hội một lần của ông L được tính như sau:

17 x 1,5 tháng x 1.100.000 đồng/tháng = 28.050.000 đồng

b) Trường hợp người tham gia bảo hiểm xã hội tự nguyện có thời gian đóng bảo hiểm xã hội chưa đủ một năm thì mức hưởng bảo hiểm xã hội một lần theo quy định tại khoản 3 Điều 14 Nghị định số 190/2007/NĐ-CP bằng số tiền đã đóng; mức tối đa bằng 1,5 tháng mức bình quân thu nhập tháng đóng bảo hiểm xã hội.

Ví dụ 17: Ông M có thời gian đóng bảo hiểm xã hội tự nguyện đến tháng 11/2008 là 8 tháng, mức thu nhập tháng đóng bảo hiểm xã hội là 540.000 đồng/tháng, tỷ lệ đóng bảo hiểm xã hội tự nguyện năm 2008 theo quy định là 16%. Tháng 12/2008, ông M có yêu cầu nhận bảo hiểm xã hội một lần. Mức hưởng bảo hiểm xã hội một lần của ông M là:

8 tháng x 16% x 540.000 đồng/tháng = 691.200 đồng

Ví dụ 18: Bà N có thời gian đóng bảo hiểm xã hội tự nguyện đến tháng 12/2008 là 10 tháng, mức thu nhập tháng đóng bảo hiểm xã hội là 540.000 đồng/tháng. Tháng 1/2009, bà N có yêu cầu nhận bảo hiểm xã hội một lần.

- Mức hưởng bảo hiểm xã hội một lần của bà N được tính là:

10 tháng x 16% x 540.000 đồng/tháng= 864.000 đồng

- Mức hưởng bảo hiểm xã hội một lần tối đa là:

1,5 tháng x 540.000 đồng/tháng = 810.000 đồng

Trong trường hợp này, mức hưởng bảo hiểm xã hội một lần của bà N bằng mức tối đa 810.000 đồng.

5. Mức bình quân thu nhập tháng đóng bảo hiểm xã hội

Mức bình quân thu nhập tháng đóng bảo hiểm xã hội theo quy định tại Điều 16 Nghị định số 190/2007/NĐ-CP được tính như sau:

Ví dụ 19: Ông N có quá trình đóng bảo hiểm xã hội tự nguyện như sau:

Từ tháng, năm | Đến tháng, năm | Số tháng đóng | Mức đóng hằng tháng (đồng/tháng) | Mức thu nhập tháng đóng bảo hiểm xã hội tự nguyện (đồng/tháng)
3/2008 | 12/2008 | 10 | 86.400 | 540.000
1/2009 | 12/2009 | 12 | 100.800 | 630.000
1/2010 | 12/2010 | 12 | 131.400 | 730.000
1/2011 | 12/2011 | 12 | 153.000 | 850.000
1/2012 | 12/2012 | 12 | 198.000 | 990.000
1/2013 | 12/2013 | 12 | 198.000 | 990.000
1/2014 | 2/2014 | 2 | 198.000 | 990.000
Tổng |  | 72 (6 năm) |  |

Mức bình quân thu nhập tháng đóng bảo hiểm xã hội của ông N được tính như sau:

= 800.833 đồng/tháng

Mức thu nhập tháng đóng bảo hiểm xã hội nêu trên khi tính sẽ được điều chỉnh trên cơ sở chỉ số giá sinh hoạt quy định tại Điều 18 Nghị định số 190/2007/NĐ-CP.

6. Tính hưởng chế độ hưu trí đối với người tham gia bảo hiểm xã hội tự nguyện trước đó đã tham gia bảo hiểm xã hội bắt buộc.

a) Người tham gia bảo hiểm xã hội tự nguyện trước đó tham gia bảo hiểm xã hội bắt buộc và bảo lưu thời gian đóng bảo hiểm xã hội bắt buộc, thì thời gian làm cơ sở tính hưởng chế độ hưu trí là tổng thời gian đã đóng của hai loại hình bảo hiểm xã hội.

Ví dụ 20: Ông P, có 15 năm đóng bảo hiểm xã hội bắt buộc và bảo lưu thời gian đóng bảo hiểm xã hội, sau đó có 10 năm đóng bảo hiểm xã hội tự nguyện. Thời gian đóng bảo hiểm xã hội làm cơ sở tính hưởng chế độ hưu trí của ông P là 25 năm.

b) Mức bình quân tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xã hội đối với người tham gia bảo hiểm xã hội tự nguyện trước đó tham gia bảo hiểm xã hội bắt buộc và bảo lưu thời gian đóng bảo hiểm xã hội bắt buộc quy định tại Điều 17 Nghị định số 190/2007/NĐ-CP được tính như sau:

Trong đó:

Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội bắt buộc được tính theo quy định tại Điều 31 Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 của Chính phủ và các khoản 4, 5, 6 mục IV Thông tư số 03/2007/TT-BLĐTBXH ngày 31 tháng 01 năm 2007 của Bộ Lao động- Thương binh và Xã hội hoặc Điều 34 Nghị định số 68/2007/NĐ-CP ngày 19 tháng 4 năm 2007 và khoản 7 mục IV phần A Thông tư liên tịch số 148/2007/TTLT/BQP-BCA-BLĐTBXH ngày 14 tháng 9 năm 2007 của Liên Bộ Quốc phòng, Công an, Lao động- Thương binh và Xã hội.

Ví dụ 21: Ông P ở Ví dụ 20, có 15 năm đóng bảo hiểm xã hội bắt buộc với mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội bắt buộc là 2.200.000 đồng/tháng và có 10 năm đóng bảo hiểm xã hội tự nguyện với tổng các mức thu nhập tháng đóng bảo hiểm xã hội tự nguyện là 138.000.000 đồng. Mức bình quân tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xã hội của ông P là:

= 1.780.000 đồng/tháng

Khi tính mức bình quân tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xã hội, thì tiền lương, tiền công đối với đối tượng thực hiện chế độ tiền lương do người sử dụng lao động quyết định và thu nhập tháng đóng bảo hiểm xã hội tự nguyện còn được điều chỉnh trên cơ sở chỉ số giá sinh hoạt quy định tại Điều 32 Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 và Điều 18 Nghị định số 190/2007/NĐ-CP.

c) Mức lương hưu hằng tháng được tính như quy định tại khoản 2 mục 1 phần II Thông tư này.

d) Trường hợp người hưởng lương hưu quy định tại tiết a3 điểm a khoản 1 mục 1 phần II Thông tư này, cứ mỗi năm nghỉ hưu trước tuổi thì mức lương hưu giảm đi 1%, cụ thể như sau:

- Nếu thời gian đóng bảo hiểm xã hội mà làm việc trong điều kiện bình thường thì lấy mốc tuổi đủ 60 đối với nam và đủ 55 tuổi đối với nữ để tính số năm nghỉ hưu trước tuổi theo quy định.

- Nếu thời gian đóng bảo hiểm xã hội bắt buộc mà có từ đủ 15 năm làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm; hoặc đặc biệt nặng nhọc, độc hại, nguy hiểm; hoặc đủ 15 năm làm việc ở nơi có phụ cấp khu vực hệ số 0,7 trở lên thì lấy mốc tuổi đủ 55 đối với nam và đủ 50 tuổi đối với nữ để tính số năm nghỉ hưu trước tuổi theo quy định.

Ví dụ 22: Ông Đ, sinh ngày 21/6/1960, có 22 năm tham gia bảo hiểm xã hội bắt buộc trong đó có 17 năm làm việc ở nơi có phụ cấp khu vực hệ số 0,7, sau đó ông bảo lưu thời gian đóng bảo hiểm xã hội bắt buộc và tham gia bảo hiểm xã hội tự nguyện thêm 3 năm. Tổng thời gian tham gia bảo hiểm xã hội của ông Đ là 25 năm, mức bình quân tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xã hội là 1.650.000 đồng/tháng. Ông Đ bị suy giảm khả năng lao động 61%. Từ tháng 7/2010 ông Đ đủ điều kiện hưởng lương hưu với mức thấp hơn và được tính như sau:

- Tỷ lệ hưởng lương hưu của ông Đ là:

+ 15 năm đầu tính bằng 45%;

+ Từ năm thứ 16 đến năm thứ 25 là 10 năm, tính thêm: 10 x 2% = 20%;

+ Ông Đ thuộc đối tượng được lấy mốc tuổi đủ 55 để tính số năm nghỉ hưu trước tuổi, do nghỉ hưu trước 5 tuổi nên mức giảm là: 5 x 1% = 5%;

+ Tỷ lệ hưởng lương hưu hằng tháng là: (45% + 20%) - 5% = 60%.

- Mức lương hưu hằng tháng của ông Đ là:

60% x 1.650.000 = 990.000 đồng/tháng

đ) Người tham gia bảo hiểm xã hội tự nguyện mà trước đó có tổng thời gian đóng bảo hiểm xã hội bắt buộc đủ 20 năm trở lên, nếu mức lương hưu hằng tháng thấp hơn mức lương tối thiểu chung thì được điều chỉnh bằng mức lương tối thiểu chung.

Ví dụ 23: Ông Q có 1 năm 9 tháng tham gia bảo hiểm xã hội tự nguyện (10 tháng đóng trên mức thu nhập tháng 540.000 đồng/tháng và 11 tháng đóng trên mức thu nhập tháng 630.000 đồng/tháng), trước đó ông đã có 20 năm 3 tháng đóng bảo hiểm xã hội bắt buộc với mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội bắt buộc là 1.100.000 đồng/tháng. Ông Q có tổng thời gian đóng bảo hiểm xã hội là 22 năm. Giả định mức lương tối thiểu chung năm 2009 là 630.000 đồng/tháng. Tháng 12/2009, ông Q đủ 60 tuổi, đủ điều kiện hưởng lương hưu hằng tháng. Mức lương hưu của ông Q được tính như sau:

- 22 năm đóng bảo hiểm xã hội tương ứng với tỷ lệ hưởng lương hưu là 59%;

- Mức bình quân tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xã hội của ông Q là:

= 1.059.205 đồng/tháng

- Mức lương hưu hằng tháng của ông Q là:

59% x 1.059.205 = 624.931 đồng/tháng

- Mức lương hưu tính được thấp hơn mức lương tối thiểu chung, nên mức lương hưu của ông Q được điều chỉnh bằng mức lương tối thiểu chung 630.000 đồng/tháng.

e) Trợ cấp một lần khi nghỉ hưu được tính theo quy định tại khoản 3 mục 1 phần II Thông tư này và mỗi năm đóng bảo hiểm xã hội được tính bằng 0,5 tháng mức bình quân tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xã hội quy định tại điểm b khoản này.

g) Mức hưởng bảo hiểm xã hội một lần đối với người tham gia bảo hiểm xã hội tự nguyện trước đó đã tham gia bảo hiểm xã hội bắt buộc và bảo lưu thời gian đóng bảo hiểm xã hội bắt buộc được tính theo quy định tại khoản 4 mục 1 phần II Thông tư này và mỗi năm đóng bảo hiểm xã hội được tính bằng 1,5 tháng mức bình quân tiền lương, tiền công và thu nhập tháng quy định tại điểm b khoản 6 mục 1 phần II Thông tư này.

7. Thời điểm hưởng lương hưu

Thời điểm hưởng lương hưu theo quy định tại khoản 4 Điều 35 Nghị định số 190/2007/NĐ-CP được tính kể từ tháng liền kề sau tháng tổ chức bảo hiểm xã hội nhận đủ hồ sơ hợp lệ (sổ bảo hiểm xã hội, tờ khai cá nhân theo mẫu của Bảo hiểm xã hội Việt Nam) của người tham gia bảo hiểm xã hội tự nguyện đủ điều kiện hưởng lương hưu.

8. Thời điểm tạm dừng hưởng lương hưu hằng tháng

Thời điểm tạm dừng hưởng lương hưu hằng tháng quy định tại Điều 20 Nghị định số 190/2007/NĐ-CP được tính từ tháng liền kề với tháng người hưởng lương hưu hằng tháng chấp hành hình phạt tù nhưng không được hưởng án treo, hoặc xuất cảnh trái phép, hoặc bị toà án tuyên bố mất tích.

Mục 2

CHẾ ĐỘ TỬ TUẤT

1. Mức trợ cấp tuất một lần đối với người tham gia bảo hiểm xã hội tự nguyện bị chết

a) Mức trợ cấp tuất một lần đối với thân nhân người đóng bảo hiểm xã hội tự nguyện từ đủ 1 năm trở lên theo quy định tại khoản 1 Điều 23 Nghị định số 190/2007/NĐ-CP được tính như sau:

Trong đó:

- N : số năm đóng bảo hiểm xã hội, một năm tính đủ 12 tháng. Nếu thời gian đóng bảo hiểm xã hội có tháng lẻ thì được tính như quy định tại điểm a khoản 2 mục 1 phần II Thông tư này.

- Mbqtn : mức bình quân thu nhập tháng đóng bảo hiểm xã hội theo quy định tại khoản 5 mục 1 phần II Thông tư này.

Ví dụ 24: Ông N ở Ví dụ 19, có 6 năm đóng bảo hiểm xã hội tự nguyện, mức bình quân thu nhập tháng đóng bảo hiểm xã hội tự nguyện là 800.833 đồng/tháng, tháng 03/2014 ông N chết. Mức trợ cấp tuất một lần đối với thân nhân của ông N được tính như sau:

6 x 1,5 tháng x 800.833 đồng/tháng= 7.207.500 đồng

Ví dụ 25: Ông S có 4 năm 4 tháng đóng bảo hiểm xã hội tự nguyện và đang bảo lưu thời gian đóng bảo hiểm xã hội tự nguyện, mức bình quân thu nhập tháng đóng bảo hiểm xã hội là 950.000 đồng/tháng, tháng 10/2015 ông S chết.

- Thời gian đóng bảo hiểm xã hội tự nguyện 4 năm 4 tháng được tính bằng 4,5 năm;

- Mức trợ cấp tuất một lần đối với thân nhân của ông S được tính như sau:

4,5 x 1,5 tháng x 950.000 đồng/tháng = 6.412.500 đồng

b) Trường hợp người tham gia bảo hiểm xã hội tự nguyện có thời gian đóng bảo hiểm xã hội chưa đủ một năm thì mức trợ cấp tuất một lần theo quy định tại khoản 2 Điều 23 Nghị định số 190/2007/NĐ-CP bằng số tiền đã đóng; mức tối đa bằng 1,5 tháng mức bình quân thu nhập tháng đóng bảo hiểm xã hội.

Ví dụ 26: Ông T đóng bảo hiểm xã hội tự nguyện từ tháng 02/2008 đến tháng 3/2008 (2 tháng) với mức thu nhập tháng đóng bảo hiểm xã hội là 540.000 đồng/tháng, từ tháng 4/2008 đến tháng 6/2008 (3 tháng) với mức thu nhập tháng đóng bảo hiểm xã hội là 590.000 đồng/tháng, tỷ lệ đóng bảo hiểm xã hội tự nguyện năm 2008 theo quy định là 16%. Tháng 7/2008 ông T chết, mức trợ cấp tuất một lần đối với thân nhân của ông T được tính bằng số tiền đã đóng là:

(2 tháng x 16% x 540.000 đồng/tháng) + (3 tháng x 16% x 590.000 đồng/tháng) = 456.000 đồng

2. Mức trợ cấp tuất một lần đối với thân nhân của người đang hưởng lương hưu chết

Mức trợ cấp tuất một lần đối với thân nhân của người đang hưởng lương hưu quy định tại khoản 3 Điều 23 Nghị định số 190/2007/NĐ-CP được hướng dẫn như sau:

a) Nếu chết trong 2 tháng đầu hưởng lương hưu, mức trợ cấp tuất một lần được tính như sau:

Trong đó:

Lh : mức lương hưu đang hưởng.

Ví dụ 27: Ông U tham gia bảo hiểm xã hội tự nguyện, hưởng lương hưu từ tháng 6/2028 với mức lương hưu là 1.500.000 đồng/tháng, tháng 7/2028 ông U chết. Mức trợ cấp tuất một lần đối với thân nhân của ông U được tính như sau:

48 tháng x 1.500.000 đồng/tháng = 72.000.000 đồng

Mức trợ cấp tuất một lần = 48 × Lh – ( t – 2 ) × 0,5 × Lh
b) Nếu chết từ tháng thứ 3 trở đi, mức trợ cấp tuất một lần được tính như sau:

Trong đó:

Lh : mức lương hưu đang hưởng;

t : số tháng đã hưởng lương hưu.

Ví dụ 28: Ông V tham gia bảo hiểm xã hội tự nguyện, hưởng lương hưu từ tháng 01/2029 với mức lương hưu là 1.950.000 đồng/tháng, tháng 5/2030 ông V chết (hưởng lương hưu được 16 tháng). Mức trợ cấp tuất một lần đối với thân nhân của ông V được tính như sau:

48 tháng x 1.950.000 đồng/tháng – (16 tháng – 2 tháng) x 0,5 x 1.950.000 đồng/tháng = 79.950.000 đồng

3. Mức trợ cấp tuất đối với người tham gia bảo hiểm xã hội tự nguyện trước đó đã tham gia bảo hiểm xã hội bắt buộc

a) Người đã có thời gian đóng bảo hiểm xã hội bắt buộc từ đủ 15 năm trở lên khi chết thì thân nhân được hưởng trợ cấp tuất hằng tháng theo quy định tại khoản 2 Điều 36 và Điều 37 Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 hoặc khoản 2 Điều 37 và Điều 38 Nghị định số 68/2007/NĐ-CP ngày 19 tháng 4 năm 2007 của Chính phủ.

b) Người đang đóng bảo hiểm xã hội tự nguyện hoặc đang bảo lưu thời gian đóng bảo hiểm xã hội tự nguyện mà trước đó có thời gian đóng bảo hiểm xã hội bắt buộc dưới 15 năm hoặc trước đó có thời gian đóng bảo hiểm xã hội bắt buộc từ đủ 15 năm trở lên mà không có thân nhân đủ điều kiện hưởng trợ cấp tuất hằng tháng thì thân nhân được hưởng trợ cấp tuất một lần như mức hưởng bảo hiểm xã hội một lần, được tính như sau:

Trong đó:

- N : số năm đóng bảo hiểm xã hội, một năm tính đủ 12 tháng. Nếu có tháng lẻ thì được tính như quy định tại điểm a khoản 2 mục 1 phần II Thông tư này.

- Mbqtl,tn : mức bình quân tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xã hội theo quy định tại điểm b khoản 6 mục 1 phần II Thông tư này.

Mức trợ cấp tuất một lần thấp nhất bằng 3 tháng mức bình quân tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xã hội.

c) Người đang hưởng lương hưu mà có dưới 15 năm đóng bảo hiểm xã hội bắt buộc hoặc có từ đủ 15 năm đóng bảo hiểm xã hội bắt buộc trở lên nhưng không có thân nhân thuộc diện hưởng tiền tuất hằng tháng thì thân nhân được hưởng trợ cấp tuất một lần, cách tính như quy định tại khoản 2 mục 2 phần II Thông tư này; mức thấp nhất bằng 3 tháng lương hưu đang hưởng trước khi chết.

Phần III

QUỸ BẢO HIỂM XÃ HỘI TỰ NGUYỆN

1. Phương thức đóng

Phương thức đóng của người tham gia bảo hiểm xã hội tự nguyện theo quy định tại khoản 1 Điều 26 Nghị định số 190/2007/NĐ-CP được hướng dẫn như sau:

a) Người tham gia bảo hiểm xã hội tự nguyện đăng ký với tổ chức bảo hiểm xã hội theo một trong 3 phương thức sau:

a1) Đóng hằng tháng;

a2) Đóng hằng quý;

a3) Đóng 6 tháng một lần.

b) Thời điểm đóng được quy định như sau:

b1) 15 ngày đầu đối với phương thức đóng hằng tháng;

b2) 45 ngày đầu đối với phương thức đóng hằng quý;

b3) 3 tháng đầu đối với phương thức đóng 6 tháng một lần.

2. Mức đóng hằng tháng

Mức đóng hằng tháng của người tham gia bảo hiểm xã hội tự nguyện theo quy định tại khoản 3 Điều 26 Nghị định số 190/2007/NĐ-CP được hướng dẫn như sau:

Trong đó:

a)

- Lmin: mức lương tối thiểu chung;

- m = 0, 1, 2, ... n

Mức thu nhập tháng người tham gia bảo hiểm xã hội tự nguyện lựa chọn thấp nhất bằng mức lương tối thiểu chung, cao nhất bằng 20 tháng lương tối thiểu chung.

b) Tỷ lệ phần trăm đóng bảo hiểm xã hội tự nguyện được quy định tại điểm b khoản 3 Điều 26 Nghị định số 190/2007/NĐ-CP.

Ví dụ 29: Bà S đăng ký tham gia bảo hiểm xã hội tự nguyện từ tháng 7/2008 với mức thu nhập tháng lựa chọn là 890.000 đồng/tháng (tương ứng với Lmin 2008 = 540.000 đồng/tháng và m =7) theo phương thức đóng hằng tháng. Tỷ lệ phần trăm đóng bảo hiểm xã hội tự nguyện trong năm 2008 là 16%. Mức đóng bảo hiểm xã hội tự nguyện hằng tháng của bà S trong năm 2008 sẽ là 142.400 đồng/tháng.

Tương tự, nếu m = 0 hoặc m = 1 thì mức đóng bảo hiểm xã hội tự nguyện hằng tháng trong năm 2008 tương ứng là 86.400 đồng/tháng hoặc 94.400 đồng/tháng.

3. Mức đóng hằng quý hoặc 6 tháng một lần

a) Người tham gia bảo hiểm xã hội tự nguyện lựa chọn phương thức đóng hằng quý hoặc 6 tháng một lần thì mức đóng bằng tích số của mức đóng hằng tháng theo quy định tại khoản 2 nêu trên với 3 đối với phương thức đóng hằng quý hoặc 6 đối với phương thức đóng 6 tháng một lần.

b) Trường hợp người tham gia bảo hiểm xã hội tự nguyện đã đóng theo phương thức đóng hằng quý hoặc 6 tháng một lần, mà trong thời gian đó Chính phủ điều chỉnh mức lương tối thiểu chung thì không phải bù chênh lệch số tiền đã đóng theo mức lương tối thiểu chung đã được điều chỉnh.

4. Đăng ký lại phương thức đóng hoặc mức thu nhập tháng làm căn cứ đóng bảo hiểm xã hội tự nguyện

Người tham gia bảo hiểm xã hội tự nguyện được đăng ký lại phương thức đóng hoặc mức thu nhập tháng làm căn cứ đóng bảo hiểm xã hội tự nguyện với tổ chức bảo hiểm xã hội. Việc đăng ký lại phương thức đóng và mức đóng được thực hiện ít nhất là sau 6 tháng kể từ lần đăng ký trước.

Ví dụ 30: Ông X tham gia bảo hiểm xã hội tự nguyện từ tháng 5/2008 và đăng ký với tổ chức bảo hiểm xã hội theo phương thức đóng hằng tháng, mức thu nhập tháng lựa chọn với m = 1. Sau đó ông có nguyện vọng được chuyển phương thức đóng sang hằng quý và mức thu nhập tháng làm căn cứ đóng bảo hiểm xã hội với m = 2. Thì việc thay đổi trên được thực hiện sớm nhất là từ tháng 11/2008.

5. Tạm dừng đóng bảo hiểm xã hội tự nguyện

Tạm dừng đóng vào quỹ bảo hiểm xã hội theo quy định tại Điều 27 Nghị định số 190/2007/NĐ-CP được hướng dẫn như sau:

a) Người tham gia bảo hiểm xã hội tự nguyện được coi là tạm dừng đóng khi không tiếp tục đóng bảo hiểm xã hội và không có yêu cầu nhận bảo hiểm xã hội một lần.

Ví dụ 31: Ông Y tham gia bảo hiểm xã hội tự nguyện từ tháng 2/2008 đến tháng 6/2009. Từ tháng 7/2009 ông Y không đóng tiếp bảo hiểm xã hội tự nguyện và không có yêu cầu nhận bảo hiểm xã hội một lần. Trường hợp này, ông Y được coi là tạm dừng đóng bảo hiểm xã hội tự nguyện.

b) Người đang tạm dừng đóng, nếu tiếp tục đóng bảo hiểm xã hội tự nguyện thì phải đăng ký lại phương thức đóng và mức thu nhập tháng làm căn cứ đóng bảo hiểm xã hội tự nguyện với tổ chức bảo hiểm xã hội. Việc đăng ký lại phương thức đóng và mức đóng được thực hiện ít nhất là sau 3 tháng kể từ tháng người tham gia bảo hiểm xã hội tự nguyện dừng đóng.

Ví dụ 32: Ông Y ở Ví dụ 31, tạm dừng đóng bảo hiểm xã hội tự nguyện từ tháng 7/2009. Sau đó ông Y có nguyện vọng tiếp tục đóng bảo hiểm xã hội tự nguyện thì đăng ký lại phương thức đóng và mức thu nhập tháng làm căn cứ đóng bảo hiểm xã hội tự nguyện được thực hiện từ tháng 10/2009 trở đi.

Phần IV

ĐIỀU KHOẢN THI HÀNH

1. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo.

2. Các chế độ quy định tại Thông tư này áp dụng từ ngày 01 tháng 01 năm 2008.

3. Trong quá trình thực hiện, mọi vướng mắc đề nghị phản ánh về Bộ Lao động- Thương binh và Xã hội để trong phạm vi, quyền hạn có hướng dẫn bổ sung kịp thời./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Lê Bạch Hồng


TT 2008 - 19 LDTBXH

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI ------------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------
Số: 19 /2008/TT-BLĐTBXH | Hà Nội, ngày 23 tháng 9 năm 2008

THÔNG TƯ

Sửa đổi, bổ sung Thông tư số 03/2007/TT-BLĐTBXH ngày 30 tháng 01 năm 2007 về hướng dẫn thực hiện một số điều của Nghị định số 152/2006/NĐ-CP

ngày 22 tháng 12 năm 2006 của Chính phủ hướng dẫn một số điều của Luật

Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc

Căn cứ Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 của Chính phủ hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc (sau đây gọi tắt là Nghị định số 152/2006/NĐ-CP), Bộ Lao động- Thương binh và Xã hội hướng dẫn sửa đổi, bổ sung một số khoản của Thông tư số 03/2007/TT-BLĐTBXH ngày 30 tháng 01 năm 2007 về hướng dẫn thực hiện một số điều của Nghị định số 152/2006/NĐ-CP (sau đây gọi tắt là Thông tư số 03/2007/TT-BLĐTBXH) như sau:

1. Sửa đổi khoản 2 mục I chế độ ốm đau phần B như sau:

“2. Mức hưởng chế độ ốm đau đối với người lao động mắc bệnh cần chữa trị dài ngày được tính như sau:

Mức hưởng chế độ ốm đau đối với bệnh cần chữa trị dài ngày

=

Tiền lương, tiền công đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc

x

Tỷ lệ hưởng chế độ ốm đau (%)

x

Số tháng nghỉ việc hưởng chế độ ốm đau

Trong đó:

a) Tỷ lệ hưởng chế độ ốm đau:

+ Bằng 75% đối với thời gian tối đa là 180 ngày trong một năm;

+ Bằng 65% đối với trường hợp hết thời hạn 180 ngày trong một năm mà người lao động vẫn tiếp tục điều trị nếu đã đóng bảo hiểm xã hội từ đủ 30 năm trở lên;

+ Bằng 55% đối với trường hợp hết thời hạn 180 ngày trong một năm mà người lao động vẫn tiếp tục điều trị nếu đã đóng bảo hiểm xã hội từ đủ 15 năm đến dưới 30 năm;

+ Bằng 45% đối với trường hợp hết thời hạn 180 ngày trong một năm mà người lao động vẫn tiếp tục điều trị nếu đã đóng bảo hiểm xã hội dưới 15 năm.

b) Số tháng nghỉ việc hưởng chế độ ốm đau được tính theo tháng dương lịch.

Trường hợp có ngày lẻ thì cách tính mức hưởng chế độ ốm đau cho những ngày này như sau:

Trong đó:

- Tỷ lệ hưởng chế độ ốm đau theo quy định tại điểm a khoản này.

- Số ngày nghỉ việc hưởng chế độ ốm đau tính cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hàng tuần.

c) Người lao động mắc bệnh cần chữa trị dài ngày, sau 180 ngày vẫn tiếp tục điều trị, mà khi tính có mức hưởng chế độ ốm đau trong tháng thấp hơn mức lương tối thiểu chung thì được tính bằng mức lương tối thiểu chung.

2. Bổ sung các khoản 4, 5 và khoản 6 vào mục I chế độ ốm đau phần B như sau:

“4. Trường hợp trong cùng một thời gian người lao động có từ 2 con trở lên dưới 7 tuổi bị ốm đau, thì thời gian hưởng chế độ khi con ốm đau được tính bằng thời gian thực tế người lao động nghỉ việc chăm sóc con ốm đau; thời gian tối đa người lao động nghỉ việc trong một năm cho mỗi con được thực hiện theo quy định tại khoản 1 Điều 10 Nghị định số 152/2006/NĐ-CP.

Ví dụ 1: Bà A là công nhân của Xí nghiệp dệt may, có 2 con dưới 7 tuổi bị ốm đau với thời gian như sau: con thứ nhất bị ốm từ ngày 14 tháng 10 đến ngày 20 tháng 10 năm 2008, con thứ hai bị ốm từ ngày 17 tháng 10 đến ngày 21 tháng 10 năm 2008, bà A phải nghỉ việc để chăm sóc 2 con ốm đau. Ngày nghỉ hàng tuần của bà A là ngày thứ sáu. Thời gian hưởng chế độ khi con ốm đau của bà A được tính từ ngày 14 đến ngày 21 tháng 10 năm 2008 là 7 ngày (trừ 1 ngày nghỉ hàng tuần là thứ sáu). Trường hợp này hồ sơ thanh toán cần có giấy khám bệnh của cả 2 con.

5. Trường hợp người lao động khám, chữa bệnh tại nước ngoài thì hồ sơ hưởng chế độ ốm đau gồm sổ bảo hiểm xã hội; giấy xác nhận của cơ sở y tế trong nước về trường hợp bệnh tật và quá trình điều trị; giấy khám, chữa bệnh do cơ sở y tế nước ngoài cấp và giấy xác nhận của người sử dụng lao động về thời gian nghỉ việc (bao gồm cả ngày đi và về) để khám, chữa bệnh tại nước ngoài.

6. Người lao động đã hưởng chế độ ốm đau từ đủ 30 ngày trở lên trong năm theo quy định tại Điều 9 Nghị định số 152/2006/NĐ-CP, trong khoảng thời gian 30 ngày kể từ khi người lao động trở lại làm việc mà sức khoẻ còn yếu thì được nghỉ dưỡng sức, phục hồi sức khoẻ theo quy định tại Điều 12 Nghị định số 152/2006/NĐ-CP.”

3. Bổ sung các khoản 7, 8, 9 và khoản 10 vào mục II chế độ thai sản phần B như sau:

“7. Trường hợp người lao động nhận nuôi con nuôi dưới 4 tháng tuổi có đủ điều kiện theo quy định tại khoản 1 Điều 14 Nghị định số 152/2006/NĐ-CP, nhưng không nghỉ việc thì chỉ được hưởng trợ cấp một lần khi nhận con nuôi quy định tại Điều 34 Luật Bảo hiểm xã hội.

8. Trợ cấp một lần khi sinh con hoặc nhận nuôi con nuôi theo quy định tại Điều 34 Luật Bảo hiểm xã hội được tính theo mức lương tối thiểu chung tại tháng người lao động sinh con hoặc tháng người lao động nhận nuôi con nuôi.

9. Tiền lương tháng đóng bảo hiểm xã hội để làm cơ sở tính hưởng chế độ thai sản quy định tại Điều 16 Nghị định số 152/2006/NĐ-CP đối với người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định, được tính theo mức lương tối thiểu chung tại tháng hưởng chế độ.

10. Trong khoảng thời gian 30 ngày, tính từ thời điểm lao động nữ trở lại làm việc sau khi hết thời gian hưởng chế độ khi sẩy thai, nạo, hút thai hoặc thai chết lưu quy định tại Điều 30 Luật Bảo hiểm xã hội hoặc trong khoảng thời gian 60 ngày tính từ thời điểm lao động nữ trở lại làm việc sau khi hết thời gian hưởng chế độ khi sinh con quy định tại Điều 31 Luật Bảo hiểm xã hội mà sức khoẻ còn yếu thì được nghỉ dưỡng sức, phục hồi sức khoẻ theo quy định tại Điều 17 Nghị định số 152/2006/NĐ-CP.”

4. Bổ sung các khoản 5, 6, 7, 8 và khoản 9 vào mục III chế độ tai nạn lao động, bệnh nghề nghiệp phần B như sau:

“5. Mức trợ cấp tai nạn lao động, bệnh nghề nghiệp đối với người lao động được giám định lại mức suy giảm khả năng lao động sau khi thương tật, bệnh tật tái phát theo quy định tại điểm b khoản 1 Điều 20 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

a) Đối với người lao động đã hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp một lần theo quy định của pháp luật bảo hiểm xã hội trước ngày 01 tháng 01 năm 2007:

a1) Trường hợp sau khi giám định lại có mức suy giảm khả năng lao động dưới 31% thì được hưởng mức trợ cấp một lần theo quy định sau:

Mức suy giảm khả năng lao động trước khi giám định lại | Mức suy giảm khả năng lao động sau khi giám định lại | Mức trợ cấp một lần
Từ 5% đến 10% | Từ 10% trở xuống | Không hưởng khoản trợ cấp mới
 | Từ 11% đến 20% | 4 tháng lương tối thiểu chung
 | Từ 21% đến 30% | 8 tháng lương tối thiểu chung
Từ 11% đến 20% | Từ 20% trở xuống | Không hưởng khoản trợ cấp mới
 | Từ 21% đến 30% | 4 tháng lương tối thiểu chung
Từ 21% đến 30% | Từ 30% trở xuống | Không hưởng khoản trợ cấp mới

a2) Trường hợp sau khi giám định lại có mức suy giảm khả năng lao động từ 31% trở lên thì được hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hàng tháng. Mức hưởng theo quy định tại điểm b khoản này.

Ví dụ 2: Ông B bị tai nạn lao động tháng 10/2006 với mức suy giảm khả năng lao động là 21%, đã nhận trợ cấp một lần là 5.400.000 đồng. Tháng 10/2008, do thương tật tái phát ông B được giám định lại, mức suy giảm khả năng lao động mới là 45%. Ông B có mức suy giảm khả năng lao động thuộc nhóm 2, được hưởng mức trợ cấp hàng tháng bằng 0,6 tháng lương tối thiểu chung. Giả định mức lương tối thiểu chung tại tháng có kết luận giám định lại của Hội đồng giám định y khoa là 540.000 đồng/tháng. Mức trợ cấp hàng tháng của ông B là: 0,6 x 540.000 = 324.000 (đồng/tháng).

b) Đối với người lao động đã hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hàng tháng theo quy định của pháp luật bảo hiểm xã hội trước ngày 01 tháng 01 năm 2007, sau khi giám định lại thì tuỳ thuộc vào kết quả giám định lại mức suy giảm khả năng lao động, được hưởng mức trợ cấp hàng tháng theo quy định sau:

Mức suy giảm khả năng lao động | Mức trợ cấp hàng tháng
Nhóm 1: Từ 31% đến 40% | 0,4 tháng lương tối thiểu chung
Nhóm 2: Từ 41% đến 50% | 0,6 tháng lương tối thiểu chung
Nhóm 3: Từ 51% đến 60% | 0,8 tháng lương tối thiểu chung
Nhóm 4: Từ 61% đến 70% | 1,0 tháng lương tối thiểu chung
Nhóm 5: Từ 71% đến 80% | 1,2 tháng lương tối thiểu chung
Nhóm 6: Từ 81% đến 90% | 1,4 tháng lương tối thiểu chung
Nhóm 7: Từ 91% đến 100% | 1,6 tháng lương tối thiểu chung

c) Đối với người lao động đã hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp một lần theo quy định tại Điều 21 Nghị định số 152/2006/NĐ-CP:

c1) Sau khi giám định lại, có mức suy giảm khả năng lao động tăng so với trước đó và dưới 31% thì hưởng trợ cấp một lần. Mức trợ cấp một lần được tính bằng hiệu số giữa mức trợ cấp tính theo mức suy giảm khả năng lao động mới với mức trợ cấp tính theo mức suy giảm khả năng lao động trước đó.

Ví dụ 3: Ông C bị tai nạn lao động tháng 02/2007 với mức suy giảm khả năng lao động là 20%. Tháng 02/2009, do thương tật tái phát ông C được giám định lại, mức suy giảm khả năng lao động mới là 30%. Giả định mức lương tối thiểu chung tại tháng có kết luận giám định lại của Hội đồng giám định y khoa là 540.000 đồng/tháng. Ông C được hưởng mức trợ cấp một lần như sau:

{5 x Lmin + (30 – 5) x 0,5 x Lmin} - {5 x Lmin + (20 – 5) x 0,5 x Lmin} =

= (5 x Lmin + 12,5 x Lmin) – (5 x Lmin + 7,5 x Lmin) = 5 x Lmin =

= 5 x 540.000 = 2.700.000 (đồng)

c2) Sau khi giám định lại, có mức suy giảm khả năng lao động từ 31% trở lên thì được hưởng trợ cấp hàng tháng theo hướng dẫn tại khoản 3 mục III phần B Thông tư số 03/2007/TT-BLĐTBXH, trong đó mức trợ cấp tính theo mức suy giảm khả năng lao động được tính trên mức suy giảm khả năng lao động mới; mức trợ cấp tính theo số năm đóng bảo hiểm xã hội được tính với số năm đóng bảo hiểm xã hội và tiền lương, tiền công tháng đóng bảo hiểm xã hội đã tính hưởng trợ cấp một lần trước đó.

Ví dụ 4: Ông C nêu ở ví dụ 3, bị tai nạn lao động tháng 02/2007 với mức suy giảm khả năng lao động là 20%. Ông C có 10 năm đóng bảo hiểm xã hội và tiền lương, tiền công tháng đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc để điều trị là 1.200.000 đồng. Do thương tật tái phát, tháng 02/2009, ông C được giám định lại, mức suy giảm khả năng lao động mới là 32%. Giả định mức lương tối thiểu chung tại tháng có kết luận giám định lại của Hội đồng giám định y khoa là 540.000 đồng/tháng. Ông C được hưởng mức trợ cấp hàng tháng tính theo công thức sau:

Trong đó:

- Mức trợ cấp tính theo mức suy giảm khả năng lao động mới là:

0,3 x Lmin + (32 – 31) x 0,02 x Lmin = 0,3 x Lmin + 0,02 x Lmin = 0,32 x Lmin = 0,32 x 540.000 = 172.800 (đồng/tháng)

- Mức trợ cấp tính theo số năm đóng bảo hiểm xã hội là:

0,005 x L + (10 - 1) x 0,003 x L = 0,005 x L + 0,027 x L = 0,032 x L = 0,032 x 1.200.000 = 38.400 (đồng/tháng)

- Mức trợ cấp hàng tháng của ông C là:

172.800 đồng/tháng + 38.400 đồng/tháng = 211.200 (đồng/tháng)

d) Đối với người lao động đã hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hàng tháng theo quy định tại Điều 22 Nghị định số 152/2006/NĐ-CP, khi giám định lại có mức suy giảm khả năng lao động thay đổi thì mức trợ cấp hàng tháng mới được tính theo quy định tại khoản 3 mục III phần B Thông tư số 03/2007/TT-BLĐTBXH, trong đó mức trợ cấp tính theo mức suy giảm khả năng lao động được tính trên mức suy giảm khả năng lao động mới; mức trợ cấp tính theo số năm đóng bảo hiểm xã hội là mức hiện hưởng.

Ví dụ 5: Ông D bị tai nạn lao động tháng 3/2007 với mức suy giảm khả năng lao động là 40%, được hưởng trợ cấp tai nạn lao động hàng tháng, trong đó mức trợ cấp tính theo số năm đóng bảo hiểm xã hội hiện hưởng là 53.200 đồng/tháng. Do thương tật tái phát, tháng 3/2009, ông D được giám định lại, mức suy giảm khả năng lao động mới là 45%. Giả định mức lương tối thiểu chung tại tháng có kết luận giám định lại của Hội đồng giám định y khoa là 540.000 đồng/tháng. Ông D được hưởng mức trợ cấp hàng tháng tính theo công thức sau:

Trong đó:

- Mức trợ cấp tính theo mức suy giảm khả năng lao động mới là:

0,3 x 540.000 + (45 – 31) x 0,02 x 540.000 = 313.200 (đồng/tháng)

- Mức trợ cấp tính theo số năm đóng bảo hiểm xã hội là mức hiện hưởng bằng 53.200 đồng/tháng.

- Mức trợ cấp hàng tháng mới của ông D là:

313.200 đồng/tháng + 53.200 đồng/tháng = 366.400 (đồng/tháng)

đ) Mức trợ cấp tai nạn lao động, bệnh nghề nghiệp đối với người lao động được giám định lại mức suy giảm khả năng lao động quy định tại khoản này được tính theo mức lương tối thiểu chung tại tháng có kết luận giám định lại của Hội đồng giám định y khoa.

6. Đối với người lao động đã hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp một lần hoặc hàng tháng mà từ ngày 01 tháng 01 năm 2007 trở đi bị tai nạn lao động, bệnh nghề nghiệp mới thì tuỳ thuộc vào mức suy giảm khả năng lao động do tai nạn lao động, bệnh nghề nghiệp sau khi giám định tổng hợp để giải quyết hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp theo quy định tại mục III phần B Thông tư số 03/2007/TT-BLĐTBXH, trong đó:

a) Mức trợ cấp tính theo mức suy giảm khả năng lao động mới được tính theo mức lương tối thiểu chung tại tháng ra viện của lần điều trị tai nạn lao động, bệnh nghề nghiệp sau cùng, hoặc tại tháng có kết luận giám định tổng hợp của Hội đồng giám định y khoa nếu không phải điều trị nội trú.

b) Mức trợ cấp tính theo số năm đóng bảo hiểm xã hội sau khi giám định tổng hợp được tính với số năm đóng bảo hiểm xã hội và tiền lương, tiền công tháng đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc để điều trị tai nạn lao động, bệnh nghề nghiệp sau cùng.

Ví dụ 6: Ông G bị tai nạn lao động tháng 02/2007 với mức suy giảm khả năng lao động là 40%. Tháng 10/2008 ông G lại bị tai nạn lao động, được điều trị tại bệnh viện. Sau khi điều trị ổn định, tháng 11/2008 ông G ra viện và tháng 12/2008 ông được giám định tổng hợp tại Hội đồng giám định y khoa với mức suy giảm khả năng lao động sau khi giám định tổng hợp là 45%. Tính đến tháng 9/2008, ông G có 13 năm đóng bảo hiểm xã hội, mức tiền lương đóng bảo hiểm xã hội tháng 9/2008 là 1.680.000 đồng. Trợ cấp hàng tháng của ông G được tính như sau:

- Mức trợ cấp tính theo mức suy giảm khả năng lao động sau khi được giám định tổng hợp:

0,3 x 540.000 + (45 – 31) x 0,02 x 540.000 = 313.200 (đồng/tháng)

- Mức trợ cấp tính theo số năm đóng bảo hiểm xã hội:

0,005 x 1.680.000 + (13 - 1) x 0,003 x 1.680.000 = 68.880 (đồng/tháng)

- Mức trợ cấp hàng tháng mới của ông G là:

313.200 đồng/tháng + 68.880 đồng/tháng = 382.080 (đồng/tháng)

7. Thời điểm hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp sau khi giám định tổng hợp mức suy giảm khả năng lao động được tính kể từ tháng người lao động điều trị xong, ra viện của lần điều trị tai nạn lao động, bệnh nghề nghiệp sau cùng, hoặc tại tháng có kết luận giám định tổng hợp của Hội đồng giám định y khoa nếu không phải điều trị nội trú.

8. Người lao động bị tai nạn lao động, bệnh nghề nghiệp mà bị tổn thương các chức năng hoạt động của cơ thể thì tuỳ theo tình trạng thương tật, bệnh tật được cấp tiền để mua các phương tiện trợ giúp sinh hoạt và dụng cụ chỉnh hình theo chỉ định tại cơ sở chỉnh hình và phục hồi chức năng thuộc ngành Lao động- Thương binh và Xã hội hoặc của bệnh viện cấp tỉnh trở lên (gọi tắt là cơ sở chỉnh hình và phục hồi chức năng).

a) Chế độ cấp tiền mua phương tiện trợ giúp sinh hoạt, dụng cụ chỉnh hình và niên hạn cấp.

a1) Đối với người bị cụt chân, cụt tay, bị liệt:

- Người bị cụt chân được cấp tiền để mua chân giả, niên hạn là 3 năm (nếu cư trú ở miền núi, vùng cao thì niên hạn là 2 năm); mỗi năm được cấp thêm 170.000 đồng để mua các vật phẩm phụ.

- Người bị mất cả bàn chân hoặc nửa bàn chân không có khả năng lắp chân giả, hoặc bị ngắn chân, bàn chân bị lệch vẹo được cấp tiền để mua một đôi giầy chỉnh hình, hoặc một đôi dép chỉnh hình; niên hạn là 2 năm.

- Người bị cụt tay được cấp tiền để mua tay giả, niên hạn là 5 năm; mỗi năm được cấp thêm 60.000 đồng để mua các vật phẩm phụ.

- Người bị liệt toàn thân, hoặc liệt nửa người, hoặc liệt 2 chân hoặc cụt cả 2 chân không còn khả năng tự di chuyển thì được cấp tiền một lần để mua một chiếc xe lăn hoặc xe lắc; mỗi năm được cấp thêm 300.000 đồng để bảo trì phương tiện.

Mức tiền được cấp để mua phương tiện trợ giúp sinh hoạt, dụng cụ chỉnh hình thực hiện theo Bảng giá phương tiện trợ giúp và dụng cụ chỉnh hình trong phụ lục kèm theo Thông tư này.

a2) Đối với người bị hỏng mắt, gãy răng, bị điếc:

- Người bị hỏng mắt được cấp tiền một lần để lắp mắt giả theo chứng từ thực tế của cơ sở chỉnh hình và phục hồi chức năng nơi điều trị.

- Người bị gãy răng được cấp tiền để làm răng giả với mức giá 1.000.000 đồng/1 răng; niên hạn là 5 năm.

- Người bị điếc cả 2 tai được cấp 500.000 đồng để mua máy trợ thính, niên hạn là 3 năm.

b) Chế độ thanh toán tiền tàu, xe:

Người lao động quy định tại điểm a nêu trên được thanh toán một lần tiền tàu, xe đi và về theo giá quy định của Nhà nước với phương tiện giao thông như xe khách, tàu hoả, tàu thuỷ từ nơi cư trú đến cơ sở chỉnh hình và phục hồi chức năng gần nhất.

9. Trong khoảng thời gian 60 ngày, tính từ ngày có kết luận của Hội đồng giám định y khoa mà sức khoẻ còn yếu thì người lao động được nghỉ dưỡng sức, phục hồi sức khoẻ theo quy định tại Điều 24 Nghị định số 152/2006/NĐ-CP.”

5. Sửa đổi khoản 6 Mục IV chế độ hưu trí phần B như sau:

“6. Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội đối với người lao động vừa có thời gian đóng bảo hiểm xã hội thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định, vừa có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định theo điểm c khoản 1, điểm c khoản 2 và điểm c khoản 3 Điều 31 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

Trong đó:

a) Tổng số tiền lương tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định được tính bằng tích số giữa tổng số tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định với mức bình quân tiền lương tháng đóng bảo hiểm xã hội.

Mức bình quân tiền lương tháng đóng bảo hiểm xã hội được tính theo quy định tại khoản 4 mục này.

b) Trường hợp người lao động có từ 2 giai đoạn trở lên thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định thì tổng số tiền lương tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định được tính như điểm a khoản này. Trong đó, tổng số tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định là tổng số các tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định của các giai đoạn.

Ví dụ 7: Ông Q nghỉ việc hưởng lương hưu khi đủ 60 tuổi, có 22 năm 9 tháng đóng bảo hiểm xã hội. Diễn biến thời gian đóng bảo hiểm xã hội của ông Q như sau:

- Từ tháng 01/1986 đến tháng 12/1996 (11 năm) đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định.

- Từ tháng 01/1997 đến tháng 9/2000 (3 năm 9 tháng) đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định.

- Từ tháng 10/2000 đến tháng 9/2008 (8 năm) đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định.

Ông Q hưởng lương hưu từ tháng 10/2008.

Tổng số tiền lương tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định của ông Q được tính theo điểm b nêu trên như sau:

- Tổng số tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định là: 11 năm + 8 năm = 19 năm (228 tháng).

- Mức bình quân tiền lương tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định của ông Q được tính theo quy định tại điểm a khoản 4 mục IV phần B Thông tư số 03/2007/TT-BLĐTBXH là:

- Vậy, tổng số tiền lương tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định của ông Q được tính là: 228 tháng x Mbqtl

Ví dụ 8: Ông T nghỉ việc hưởng lương hưu khi đủ 60 tuổi, có 30 năm đóng bảo hiểm xã hội. Diễn biến thời gian đóng bảo hiểm xã hội của ông T như sau:

- Từ tháng 01/1979 đến tháng 12/1998 (20 năm) đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định.

- Từ tháng 01/1999 đến tháng 12/2004 (6 năm) đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định.

- Từ tháng 01/2005 đến tháng 12/2008 (4 năm) đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định.

Ông T hưởng lương hưu từ tháng 01/2009.

Tổng số tiền lương tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định của ông T được tính theo điểm b nêu trên như sau:

- Tổng số tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định là: 20 năm + 4 năm = 24 năm (288 tháng).

- Mức bình quân tiền lương tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định của ông T được tính theo quy định tại điểm a khoản 4 mục IV phần B Thông tư số 03/2007/TT-BLĐTBXH là:

- Vậy, tổng số tiền lương tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định của ông T được tính là: 288 tháng x Mbqtl ”

6. Bổ sung các khoản 8, 9, 10 và khoản 11 vào Mục IV chế độ hưu trí Phần B như sau:

“8. Người lao động đủ điều kiện hưởng bảo hiểm xã hội một lần theo quy định tại khoản 1 Điều 30 Nghị định số 152/2006/NĐ-CP thì mức hưởng bằng 0,75 tháng mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội nếu đã đóng bảo hiểm xã hội từ đủ 3 tháng đến đủ 6 tháng; bằng 1,5 tháng mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội nếu đã đóng bảo hiểm xã hội từ trên 6 tháng đến đủ 1 năm.

9. Thời điểm hưởng lương hưu đối với người lao động đủ điều kiện theo quy định khi nghỉ việc được tính từ tháng liền kề sau tháng cơ quan, đơn vị, người lao động nộp đủ hồ sơ hợp lệ cho tổ chức bảo hiểm xã hội.

10. Người lao động có thời gian gián đoạn không lĩnh lương hưu, trợ cấp bảo hiểm xã hội hàng tháng mà không uỷ quyền cho người khác lĩnh lương hưu, trợ cấp bảo hiểm xã hội hàng tháng, thì để được tiếp tục hưởng lương hưu, trợ cấp bảo hiểm xã hội hàng tháng, người lao động có đơn đề nghị nêu rõ lý do gián đoạn và có xác nhận của chính quyền địa phương nơi cư trú về việc không bị phạt tù giam hoặc xuất cảnh trái phép hoặc bị toà án tuyên bố là mất tích trong thời gian không lĩnh lương hưu, trợ cấp bảo hiểm xã hội hàng tháng.

Lương hưu, trợ cấp bảo hiểm xã hội hàng tháng đối với người có đủ điều kiện trên, được hoàn trả theo mức lương hưu, trợ cấp bảo hiểm xã hội hàng tháng của những tháng chưa nhận, không bao gồm tiền lãi.

11. Thời điểm tiếp tục thực hiện lương hưu, trợ cấp bảo hiểm xã hội hàng tháng đối với người được tiếp tục thực hiện hưởng lương hưu, trợ cấp bảo hiểm xã hội hàng tháng quy định tại khoản 2 Điều 33 Nghị định số 152/2006/NĐ-CP được tính kể từ tháng liền kề sau tháng người bị phạt tù chấp hành xong hình phạt tù hoặc tháng người được toà án tuyên bố là mất tích trở về (theo ngày tháng ghi trong quyết định) hoặc tháng người xuất cảnh trở về định cư hợp pháp (theo ngày tháng nhập cảnh).”

7. Bổ sung khoản 6 và khoản 7 vào Mục V chế độ tử tuất Phần B như sau:

“6. Người hưởng trợ cấp hàng tháng theo Quyết định số 91/2000/QĐ-TTg ngày 04/8/2000 của Thủ tướng Chính phủ; công nhân cao su đang hưởng trợ cấp hàng tháng; người đang hưởng trợ cấp mất sức lao động hàng tháng; người đang hưởng trợ cấp hàng tháng theo Nghị định số 09/1998/NĐ-CP khi chết, người lo mai táng được nhận trợ cấp mai táng bằng 10 tháng lương tối thiểu chung.

7. Người đang hưởng trợ cấp mất sức lao động hàng tháng khi chết mà không có thân nhân thuộc diện hưởng tiền tuất hàng tháng, thì thân nhân được hưởng trợ cấp tuất một lần bằng 3 tháng mức trợ cấp đang hưởng trước khi chết.”

8. Bổ sung các khoản 10, 11 và khoản 12 vào Phần D như sau:

“10. Cán bộ xã thuộc đối tượng điều chỉnh của Nghị định số 09/1998/NĐ-CP ngày 23/01/1998 của Chính phủ có đủ 15 năm đóng bảo hiểm xã hội trở lên, đã có quyết định nghỉ việc chờ đủ tuổi để hưởng trợ cấp hàng tháng, thì được hưởng trợ cấp hàng tháng khi đủ 55 tuổi đối với nam và đủ 50 tuổi đối với nữ. Mức trợ cấp hàng tháng được tính theo quy định của Nghị định số 09/1998/NĐ-CP, trên mức bình quân sinh hoạt phí của 5 năm cuối trước khi nghỉ việc, sau đó được điều chỉnh theo các quy định về trợ cấp hàng tháng của từng thời kỳ.

Trong thời gian nghỉ chờ để hưởng trợ cấp hàng tháng mà bị chết, thì người lo mai táng được nhận trợ cấp mai táng bằng 10 tháng lương tối thiểu chung.

11. Người lao động làm việc thuộc khu vực nhà nước, nghỉ chờ việc từ ngày 01 tháng 11 năm 1987 đến trước ngày 01 tháng 01 năm 1995 do doanh nghiệp, cơ quan, tổ chức không sắp xếp, bố trí được việc làm, chưa nhận trợ cấp thôi việc hoặc trợ cấp bảo hiểm xã hội một lần, tính đến ngày 31 tháng 12 năm 1994 vẫn còn có tên trong danh sách lao động của đơn vị và có quyết định nghỉ chờ việc (không bao gồm người bị kỷ luật buộc thôi việc hoặc tự ý bỏ việc, bị phạt tù giam trước ngày 01 tháng 01 năm 1995, ra nước ngoài hoặc ở lại nước ngoài không hợp pháp) nếu chưa được cấp sổ bảo hiểm xã hội thì được tổ chức bảo hiểm xã hội cấp sổ bảo hiểm xã hội.

Hồ sơ đề nghị cấp sổ bảo hiểm xó hội của mỗi người bao gồm:

a) Tờ khai cấp sổ bảo hiểm xó hội.

b) Lý lịch gốc và lý lịch bổ sung (nếu cú) của người lao động, quyết định tiếp nhận, hợp đồng lao động, cỏc giấy tờ cú liờn quan khỏc như: quyết định nõng bậc lương, quyết định điều động hoặc quyết định chuyển cụng tỏc, quyết định phục viờn xuất ngũ, chuyển ngành, giấy thụi trả lương.

c) Danh sỏch của đơn vị cú tờn người lao động đến ngày 31 thỏng 12 năm 1994 hoặc cỏc giấy tờ xỏc định người lao động cú tờn trong danh sỏch của đơn vị đến ngày 31 thỏng 12 năm 1994;

d) Quyết định nghỉ chờ việc. Trường hợp khụng cú quyết định nghỉ chờ việc thỡ phải cú xỏc nhận bằng văn bản của thủ trưởng đơn vị tại thời điểm lập hồ sơ đề nghị cấp sổ bảo hiểm xó hội, trong đú đảm bảo người lao động cú tờn trong danh sỏch của đơn vị tại thời điểm cú quyết định nghỉ chờ việc và chưa hưởng cỏc khoản trợ cấp một lần.

Trường hợp đơn vị đó giải thể, thỡ do cơ quan quản lý cấp trờn trực tiếp xỏc nhận.

12. Người có thời gian làm chuyên gia ở nước ngoài về nước đúng hạn, đủ điều kiện nâng thêm bậc lương để làm cơ sở tính lương hưu theo quy định tại Thông tư số 02/LĐTBXH-TT ngày 11 tháng 2 năm 1998 của Bộ Lao động- Thương binh và Xã hội thì việc giải quyết nâng lương để tính lương hưu được thực hiện theo quy định sau:

a) Trường hợp khi giải quyết nâng lương mà trong ngạch hoặc trong chức danh hiện giữ còn hệ số bậc lương thì thực hiện nâng lên hệ số bậc lương cao hơn liền kề trong ngạch hoặc trong chức danh đó.

b) Trường hợp khi giải quyết nâng lương mà trong ngạch hoặc trong chức danh hiện giữ không còn hệ số bậc lương thì được hưởng phụ cấp thâm niên vượt khung. Thời gian tính hưởng thâm niên vượt khung là thời gian để tính nâng lương theo Thông tư số 02/LĐTBXH-TT, theo đó 3 năm đầu được hưởng phụ cấp thâm niên vượt khung bằng 5% mức lương của bậc lương cuối cùng trong ngạch hoặc trong chức danh đó; từ năm thứ tư trở đi, cứ mỗi năm (đủ 12 tháng) được tính thêm phụ cấp thâm niên vượt khung 1%, trường hợp còn lẻ thời gian từ đủ 6 tháng trở lên được tính tròn một năm để tính thêm 1%.

c) Trường hợp khi giải quyết nâng lương mà hệ số lương đã bao gồm phụ cấp thâm niên vượt khung thì được hưởng thêm phụ cấp thâm niên vượt khung. Thời gian tính hưởng thêm thâm niên vượt khung là thời gian để tính nâng lương theo Thông tư số 02/LĐTBXH-TT, cứ mỗi năm được hưởng phụ cấp thâm niên vượt khung 1%, trường hợp còn lẻ thời gian từ đủ 6 tháng trở lên được tính tròn một năm để tính thêm 1%.

Ví dụ 9: Ông H, nguyên là giảng viên chính của Trường Đại học C, nghỉ hưu tháng 6/2008, trước khi nghỉ hưu hưởng lương bậc 8/8, ngạch Giảng viên chính, hệ số lương 6,78. Thời gian để tính nâng lương theo Thông tư số 02/LĐTBXH-TT của ông H là 4 năm 7 tháng. Như vậy, ông H được tính 5% phụ cấp thâm niên vượt khung cho 3 năm đầu và 2% phụ cấp thâm niên vượt khung cho 1 năm 7 tháng còn lại. Hệ số lương sau khi điều chỉnh của ông H là 6,78 cộng với 7% phụ cấp thâm niên vượt khung.

Ông H được lấy hệ số lương 6,78 cộng với 7% phụ cấp thâm niên vượt khung để tính mức bình quân tiền lương đã đóng bảo hiểm xã hội trong 3 năm cuối cùng, và lấy hệ số lương 6,78 cộng với 5% phụ cấp thâm niên vượt khung để tính mức bình quân tiền lương đã đóng bảo hiểm xã hội trong 2 năm còn lại làm cơ sở tính hưởng lương hưu, trợ cấp một lần khi nghỉ hưu.

Ví dụ 10: Bà K, nguyên là bác sĩ Bệnh viện T, nghỉ hưu tháng 01/2008, trước khi nghỉ hưu hưởng lương bậc 9/9, ngạch bác sĩ, hệ số lương 4,98 cộng với 5% phụ cấp thâm niên vượt khung. Thời gian để tính nâng lương theo Thông tư số 02/LĐTBXH-TT của bà K là 3 năm 2 tháng. Như vậy, bà K được tính thêm 3% phụ cấp thâm niên vượt khung cho 3 năm 2 tháng. Hệ số lương sau khi điều chỉnh của bà K là 4,98 cộng với 8% phụ cấp thâm niên vượt khung.

Bà K được lấy hệ số lương 4,98 cộng với 8% phụ cấp thâm niên vượt khung để tính mức bình quân tiền lương tháng đã đóng bảo hiểm xã hội trong 3 năm cuối cùng, và lấy hệ số lương 4,98 cộng với 5% phụ cấp thâm niên vượt khung để tính mức bình quân tiền lương đã đóng bảo hiểm xã hội trong 2 năm còn lại làm cơ sở tính hưởng lương hưu, trợ cấp một lần khi nghỉ hưu.”

9. Điều khoản thi hành

a) Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo.

b) Các quy định tại Thông tư này về chế độ tai nạn lao động, bệnh nghề nghiệp; chế độ hưu trí; chế độ tử tuất và chế độ đối với cán bộ xã thuộc đối tượng điều chỉnh của Nghị định số 09/1998/NĐ-CP đã nghỉ việc được áp dụng từ ngày 01 tháng 01 năm 2007.

c) Trong quá trình thực hiện, mọi vướng mắc đề nghị phản ánh về Bộ Lao động- Thương binh và Xã hội để trong phạm vi, quyền hạn có hướng dẫn bổ sung kịp thời./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng CP;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- VP TƯ Đảng và các Ban của Đảng;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- UBND các tỉnh, thành phố trực thuộc TƯ;

- Sở LĐ-TBXH các tỉnh, thành phố trực thuộc TƯ;

- Công báo; Website Chính phủ;

- Bộ Tư pháp (Cục Kiểm tra văn bản);

- Lưu VT, PC, BHXH.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG THƯỜNG TRỰC

Huỳnh Thị Nhân

BẢNG GIÁ PHƯƠNG TIỆN TRỢ GIÚP VÀ DỤNG CỤ CHỈNH HèNH

(Quy định tại Thông tư liờn tịch số 17/2006/TTLT-BLĐTBXH-BTC-BYT

ngày 21 thỏng 11 năm 2006 của liờn Bộ Lao động- Thương binh và Xó hội, Tài chớnh và Y tế)

Số TT | Loại dụng cụ | Số tiền (đ)/1 niên hạn được cấp
1 | Chõn thỏo khớp hụng | 3.186.000
2 | Chõn trờn | 1.488.000
3 | Chõn thỏo khớp gối | 1.864.000
4 | Chõn thỏo khớp bàn | 1.165.000
5 | Chân dưới dây đeo số 8 | 1.088.000
6 | Chân dưới có bao da đùi | 1.115.000
7 | Nẹp hụng | 1.047.000
8 | Nẹp đùi | 603.000
9 | Nẹp cẳng chõn | 476.000
10 | Giày chỉnh hỡnh | 862.000
11 | Dộp chỉnh hỡnh | 504.000
12 | Tay thỏo khớp vai | 1.884.000
13 | Tay trờn | 1.733.000
14 | Tay dưới | 1.314.000
15 | Xe lắc | 2.738.000
16 | Xe lăn tay gấp | 1.945.000


TT 2009 - 41 sua doi -03.2007 BHXH bat buoc

BỘ LAO ĐỘNG THƯƠNG BINH VÀ XÃ HỘI ------------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------------
Số: 41/2009/TT-BLĐTBXH | Hà Nội, ngày 30 tháng 12 năm 2009

THÔNG TƯ

Hướng dẫn sửa đổi, bổ sung Thông tư số 03/2007/TT-BLĐTBXH ngày 30 tháng 01 năm 2007 về hướng dẫn thực hiện một số điều của Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 của Chính phủ hướng dẫn một số điều của Luật Bảo hiểm xó hội về bảo hiểm xó hội bắt buộc

Căn cứ Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 của Chính phủ hướng dẫn một số điều của Luật Bảo hiểm xó hội về bảo hiểm xó hội bắt buộc (sau đây gọi tắt là Nghị định số 152/2006/NĐ-CP) và Nghị định số 190/2007/NĐ-CP ngày 28 tháng 12 năm 2007 của Chính phủ hướng dẫn một số điều của Luật Bảo hiểm xó hội về bảo hiểm xó hội tự nguyện (sau đây gọi tắt là Nghị định số 190/2007/NĐ-CP), Bộ Lao động- Thương binh và Xó hội hướng dẫn sửa đổi, bổ sung một số khoản của Thông tư số 03/2007/TT-BLĐTBXH ngày 30 tháng 01 năm 2007 về hướng dẫn thực hiện một số điều của Nghị định số 152/2006/NĐ-CP (sau đây gọi tắt là Thông tư số 03/2007/TT-BLĐTBXH) đó được sửa đổi, bổ sung tại Thông tư số 19/2008/TT-BLĐTBXH ngày 23 tháng 9 năm 2008 như sau:

Điều 1: Sửa đổi, bổ sung một số khoản vào Thông tư số 03/2007/TT-BLĐTBXH

1. Sửa đổi, bổ sung khoản 2 Mục II chế độ thai sản phần B như sau:

“2. Thời gian nghỉ việc hưởng chế độ thai sản khi sinh con là 5 tháng theo quy định tại điểm b khoản 1 Điều 15 Nghị định số 152/2006/NĐ-CP áp dụng đối với lao động làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm kể cả lao động làm nghề hoặc công việc đặc biệt nặng nhọc, độc hại, nguy hiểm; lao động nữ có thời gian làm việc từ đủ 6 tháng trở lên ở nơi có phụ cấp khu vực hệ số từ 0,7 trở lên, trong thời gian 12 tháng trước khi sinh con.”

2. Sửa đổi khoản 6 Mục II chế độ thai sản phần B như sau:

“6. Thời gian người lao động nghỉ việc hưởng chế độ thai sản từ 14 ngày làm việc trở lờn trong thỏng, thỡ cả người lao động và người sử dụng lao động khụng phải đóng bảo hiểm xó hội trong tháng đó nhưng vẫn được tớnh là thời gian có đóng bảo hiểm xó hội.”

3. Bổ sung vào cuối khoản 4 Mục III chế độ tai nạn lao động, bệnh nghề nghiệp phần B như sau:

“Trường hợp bị tai nạn lao động, bệnh nghề nghiệp mà sau đó không xác định được thời điểm điều trị xong, ra viện (trong giấy ra viện cũn cú chỉ định hẹn khám lại; tháo bột; tháo nẹp; tháo vít) thỡ thời điểm hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hàng tháng được tính từ tháng có kết luận của Hội đồng giám định y khoa”.

4. Bổ sung khoản 12 vào Mục IV chế độ hưu trí phần B như sau:

“12. Tính hưởng chế độ hưu trí đối với người tham gia bảo hiểm xó hội bắt buộc trước đó đó tham gia bảo hiểm xó hội tự nguyện

a) Người tham gia bảo hiểm xó hội bắt buộc trước đó đó tham gia bảo hiểm xó hội tự nguyện và bảo lưu thời gian đóng bảo hiểm xó hội tự nguyện, thỡ thời gian làm cơ sở tính hưởng chế độ hưu trí là tổng thời gian đó đóng bảo hiểm xó hội bắt buộc và bảo hiểm xó hội tự nguyện.

Vớ dụ 1: ông A, có 10 năm đóng bảo hiểm xó hội tự nguyện và bảo lưu thời gian đóng bảo hiểm xó hội tự nguyện, sau đó có 15 năm đóng bảo hiểm xó hội bắt buộc. Thời gian đóng bảo hiểm xó hội làm cơ sở tính hưởng chế độ hưu trí của ông A là 10 năm + 15 năm = 25 năm.”

b) Mức bỡnh quõn tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xó hội đối với người tham gia bảo hiểm xó hội bắt buộc trước đó tham gia bảo hiểm xó hội tự nguyện và bảo lưu thời gian đóng bảo hiểm xó hội tự nguyện theo quy định tại khoản 2 Điều 40 Nghị định số 152/2006/NĐ-CP được tính như sau:

Trong đó:

Mức bỡnh quõn tiền lương, tiền công tháng đóng bảo hiểm xó hội bắt buộc được tính theo quy định tại Điều 31 Nghị định số 152/2006/NĐ-CP và các khoản 4, 5, 6 mục IV Thông tư số 03/2007/TT-BLĐTBXH (đó được sửa đổi, bổ sung tại Thông tư số 19/2008/TT-BLĐTBXH ngày 23 tháng 9 năm 2008 của Bộ Lao động- Thương binh và Xó hội).

b1) Khi tớnh mức bỡnh quõn tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xó hội, thỡ tiền lương, tiền công đối với đối tượng thực hiện chế độ tiền lương do người sử dụng lao động quyết định và thu nhập tháng đóng bảo hiểm xó hội tự nguyện được điều chỉnh trên cơ sở chỉ số giá sinh hoạt quy định tại Điều 32 Nghị định số 152/2006/NĐ-CP và Điều 18 Nghị định số 190/2007/NĐ-CP.

b2) Mức bỡnh quõn tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xó hội nờu trờn được dùng làm căn cứ tính mức lương hưu, trợ cấp một lần khi nghỉ hưu, trợ cấp bảo hiểm xó hội một lần, trợ cấp tuất một lần.

Vớ dụ 2: ụng A (ở ví dụ 1) có 10 năm đóng bảo hiểm xó hội tự nguyện với tổng các mức thu nhập tháng đóng bảo hiểm xó hội tự nguyện sau khi điều chỉnh theo chỉ số giá tiêu dùng là 138.000.000 đồng và có 15 năm đóng bảo hiểm xó hội bắt buộc với mức bỡnh quõn tiền lương, tiền công tháng đóng bảo hiểm xó hội bắt buộc là 2.200.000 đồng/thỏng. Mức bỡnh quõn tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xó hội của ụng A là:

= 1.780.000 đồng/tháng

Vớ dụ 3: ông B đủ điều kiện hưởng lương hưu từ tháng 01/2013, có quá trỡnh tham gia bảo hiểm xó hội như sau:

- Từ thỏng 01/1993 đến tháng 12/2007 (15 năm) tham gia bảo hiểm xó hội bắt buộc, sau đó bảo lưu thời gian đóng bảo hiểm xó hội bắt buộc;

- Từ tháng 01/2008 đến tháng 12/2008 (1 năm) đóng bảo hiểm xó hội tự nguyện với tổng cỏc mức thu nhập thỏng đóng bảo hiểm xó hội tự nguyện sau khi điều chỉnh theo chỉ số giá tiêu dùng là 8.200.000 đồng, sau đó bảo lưu thời gian đóng bảo hiểm xó hội tự nguyện;

- Từ tháng 01/2009 đến tháng 12/2009 (1 năm) tham gia bảo hiểm xó hội bắt buộc và tiếp tục bảo lưu thời gian đóng bảo hiểm xó hội bắt buộc;

- Từ tháng 01/2010 đến tháng 12/2011 (2 năm) đóng bảo hiểm xó hội tự nguyện với tổng cỏc mức thu nhập thỏng đóng bảo hiểm xó hội tự nguyện sau khi điều chỉnh theo chỉ số giá tiêu dùng là 25.100.000 đồng, sau đó tiếp tục bảo lưu thời gian đóng bảo hiểm xó hội tự nguyện;

- Từ tháng 01/2012 đến tháng 12/2012 (1 năm) tham gia bảo hiểm xó hội bắt buộc.

Như vậy, ông B có 17 năm đóng bảo hiểm xó hội bắt buộc, mức bỡnh quõn tiền lương, tiền công tháng đóng bảo hiểm xó hội bắt buộc là 3.000.000 đồng/tháng.

Thời gian đóng bảo hiểm xó hội tự nguyện là 3 năm, tổng các mức thu nhập tháng đóng bảo hiểm xó hội tự nguyện sau khi điều chỉnh theo chỉ số giá tiêu dùng là:

8.200.000 đồng + 25.100.000 đồng = 33.300.000 đồng.

Mức bỡnh quõn tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xó hội của ụng B được tính như sau:

= 2.688.750 đồng/tháng

c) Mức lương hưu hằng tháng được tính bằng tích số của tỷ lệ hưởng lương hưu hằng tháng với mức bỡnh quõn tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xó hội quy định tại điểm b khoản này.

d) Người có tổng thời gian đóng bảo hiểm xó hội bắt buộc đủ 20 năm trở lên, nếu mức lương hưu hằng tháng sau khi tính theo quy định tại điểm c khoản này mà thấp hơn mức lương tối thiểu chung thỡ được điều chỉnh bằng mức lương tối thiểu chung.

đ) Mức trợ cấp một lần khi nghỉ hưu được tính theo quy định tại khoản 4 Điều 28 Nghị định số 152/2006/NĐ-CP, cứ mỗi năm đóng bảo hiểm xó hội được tính bằng 0,5 tháng mức bỡnh quõn tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xó hội quy định tại điểm b khoản này.

e) Người tham gia bảo hiểm xó hội bắt buộc trước đó đó tham gia bảo hiểm xó hội tự nguyện và bảo lưu thời gian đóng bảo hiểm xó hội tự nguyện thỡ điều kiện để hưởng bảo hiểm xó hội một lần thực hiện theo quy định tại khoản 1 Điều 30 Nghị định số 152/2006/NĐ-CP. Thời gian đóng bảo hiểm xó hội để tính hưởng bảo hiểm xó hội một lần là tổng thời gian đóng bảo hiểm xó hội bắt buộc và bảo hiểm xó hội tự nguyện. Mức hưởng bảo hiểm xó hội một lần được tính bằng 1,5 thỏng mức bỡnh quõn tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xó hội quy định tại điểm b khoản này cho mỗi năm đóng bảo hiểm xó hội. Trường hợp đóng bảo hiểm xó hội từ đủ 3 tháng đến đủ 6 tháng thỡ mức hưởng bằng 0,75 tháng mức bỡnh quõn tiền lương, tiền công, thu nhập tháng đóng bảo hiểm xó hội; đóng bảo hiểm xó hội từ trờn 6 thỏng đến đủ 1 năm thỡ mức hưởng bằng 1,5 tháng mức bỡnh quõn tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xó hội.”

5. Sửa đổi khoản 4 Mục V chế độ tử tuất Phần B như sau:

“4. Thân nhân của các đối tượng quy định tại khoản 1 Điều 36 nếu bị suy giảm khả năng lao động thỡ việc giỏm định mức suy giảm khả năng lao động xét hưởng trợ cấp tuất hằng tháng theo quy định tại khoản 2 Điều 36 Nghị định số 152/2006/NĐ-CP do tổ chức bảo hiểm xó hội giới thiệu. Thời hạn giới thiệu giỏm định mức suy giảm khả năng lao động trong vũng 4 thỏng kể từ khi người lao động bị chết.

Trường hợp khi người lao động chết mà con đang trong độ tuổi hưởng trợ cấp hàng tháng, thỡ thời hạn giới thiệu giám định mức suy giảm khả năng lao động trong vũng 4 thỏng trước và 4 tháng sau thời điểm dừng hưởng trợ cấp theo quy định. Khi có kết luận suy giảm khả năng lao động từ 81% trở lên thỡ được hưởng tiếp trợ cấp kể từ tháng dừng hưởng trợ cấp.”

6. Bổ sung khoản 6 vào Mục V chế độ tử tuất Phần B như sau:

“6. Trợ cấp tuất đối với người tham gia bảo hiểm xó hội bắt buộc trước đó đó tham gia bảo hiểm xó hội tự nguyện.

a) Người tham gia bảo hiểm xó hội bắt buộc trước đó đó tham gia bảo hiểm xó hội tự nguyện và bảo lưu thời gian đóng bảo hiểm xó hội tự nguyện, thỡ thời gian làm cơ sở tính hưởng chế độ tử tuất là tổng thời gian đó đóng bảo hiểm xó hội bắt buộc và bảo hiểm xó hội tự nguyện.

b) Người đó cú thời gian đóng bảo hiểm xó hội bắt buộc từ đủ 15 năm trở lên khi chết thỡ thõn nhõn được hưởng trợ cấp tuất hằng tháng theo quy định tại khoản 2 Điều 36 và Điều 37 Nghị định số 152/2006/NĐ-CP.

c) Người có thời gian đóng bảo hiểm xó hội bắt buộc dưới 15 năm hoặc có thời gian đóng bảo hiểm xó hội bắt buộc từ đủ 15 năm trở lên mà khi chết không có thân nhân đủ điều kiện hưởng trợ cấp tuất hằng tháng thỡ thõn nhõn được hưởng trợ cấp tuất một lần, mức trợ cấp tuất một lần được tính như sau:

Trong đó:

- N : số năm đóng bảo hiểm xó hội (bao gồm cả bảo hiểm xó hội tự nguyện và bảo hiểm xó hội bắt buộc).

- Mbqtl,tn : mức bỡnh quõn tiền lương, tiền cụng và thu nhập tháng đóng bảo hiểm xó hội theo quy định tại khoản 6a mục IV phần B Thông tư này.

Mức trợ cấp tuất một lần thấp nhất bằng 3 thỏng mức bỡnh quõn tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xó hội.

d) Người đang hưởng lương hưu mà có dưới 15 năm đóng bảo hiểm xó hội bắt buộc hoặc cú từ đủ 15 năm đóng bảo hiểm xó hội bắt buộc trở lờn nhưng không có thân nhân thuộc diện hưởng tiền tuất hằng tháng thỡ thõn nhân được hưởng trợ cấp tuất một lần, cách tính như quy định tại khoản 2 mục V phần B Thông tư số 03/2007/TT-BLĐTBXH; mức thấp nhất bằng 3 tháng lương hưu đang hưởng trước khi chết.”

7. Bổ sung vào cuối điểm b khoản 5 phần D như sau:

“Thời điểm hưởng lương hưu của đối tượng này tính từ tháng liền kề sau tháng đủ thời gian 20 năm đóng và nộp đủ hồ sơ.

Vớ dụ 4: ông C đủ tuổi đời để hưởng chế độ hưu trí vào tháng 4/2009, tính đến tháng 4/2009 ông mới có 19 năm 7 tháng đóng bảo hiểm xó hội. Trường hợp ông C được đóng tiếp cho 5 tháng cũn thiếu. Thỏng 5/2009 ụng C đóng một lần cho 5 tháng cũn thiếu và nộp đủ hồ sơ cho cơ quan bảo hiểm xó hội. Vậy thời điểm hưởng lương hưu của ông C được tính từ tháng 9/2009.

Vớ dụ 5: Trường hợp ông C (ở vớ dụ 4), thỏng 11/2009 ụng C mới đóng đủ tiền cho 5 tháng cũn thiếu và nộp đủ hồ sơ cho cơ quan bảo hiểm xó hội. Vậy thời điểm hưởng lương hưu của ông C được tính từ tháng 12/2009.”

8. Bổ sung vào cuối điểm c khoản 5 phần D như sau:

“Thời điểm hưởng tuất hàng tháng của các đối tượng này tính từ tháng liền kề sau tháng người lao động chết”.

9. Bổ sung các khoản 13, 14, 15, 16, 17, 18, 19 và khoản 20 vào Phần D như sau:

“13. Người đang hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hàng tháng trước ngày 01/01/2007 thỡ việc trang cấp phương tiện trợ giúp sinh hoạt, dụng cụ chỉnh hỡnh được thực hiện theo hướng dẫn tại các văn bản ban hành trước ngày 01/01/2007.

14. Người đang hưởng trợ cấp bệnh binh, sau đó có thời gian tham gia công tác và đóng bảo hiểm xó hội thỡ ngoài chế độ bệnh binh cũn được hưởng chế độ bảo hiểm xó hội. Thời gian tớnh hưởng bảo hiểm xó hội là thời gian đó đóng bảo hiểm xó hội, thời gian cụng tỏc tớnh hưởng chế độ bệnh binh không được tính để hưởng bảo hiểm xó hội.

15. Bản sao giấy tờ định cư ở nước ngoài đối với người lao động hưởng bảo hiểm xó hội một lần trong trường hợp ra nước ngoài để định cư quy định tại khoản 4 Điều 120 Luật Bảo hiểm xó hội là Bản thị thực nhập cảnh được lưu trú dài hạn hoặc Thẻ thường trú hoặc Giấy xác nhận lưu trú dài hạn do cơ quan có thẩm quyền nước sở tại cấp; các giấy tờ này được dịch và công chứng.

16. Giấy ra viện hoặc phiếu hội chẩn của bệnh viện đối với người lao động mắc bệnh thuộc danh mục bệnh cần chữa trị dài ngày, quy định tại khoản 2 Điều 112 Luật Bảo hiểm xó hội, trong đó cú ghi rừ tờn bệnh mà người lao động phải điều trị. Việc thanh toán chế độ ốm đau, được thực hiện theo hồ sơ của từng đợt người lao động nghỉ việc để điều trị (nội trỳ hoặc ngoại trỳ).

17. Thời gian là cỏn bộ xó được tính hưởng bảo hiểm xó hội của người lao động được coi là thời gian đóng bảo hiểm xó hội theo chế độ tiền lương do nhà nước quy định để làm cơ sở tớnh mức bỡnh quõn tiền lương, tiền công tháng đóng bảo hiểm xó hội.

18. Việc tính thời gian công tác trước ngày 01 tháng 01 năm 1995 để hưởng bảo hiểm xó hội được thực hiện theo hướng dẫn tại các văn bản quy định trước đây về tính thời gian công tác trước ngày 01 tháng 01 năm 1995 để hưởng bảo hiểm xó hội của cỏn bộ, cụng chức, viờn chức, cụng nhõn, quõn nhõn và cụng an nhõn dõn.

19. Người lao động vừa có thời gian đóng bảo hiểm xó hội tự nguyện, vừa cú thời gian đóng bảo hiểm xó hội bắt buộc thỡ thời gian đóng bảo hiểm xó hội tự nguyện khụng được tính hưởng chế độ ốm đau, thai sản, tai nạn lao động, bệnh nghề nghiệp.

20. Người đang hưởng lương hưu hoặc trợ cấp bảo hiểm xó hội hàng thỏng tạm dừng do mất tớch, sau đó toà án tuyên bố là đó chết thỡ thời gian từ khi dừng hưởng đến khi toà án tuyên bố là đó chết khụng được hưởng lương hưu, trợ cấp bảo hiểm xó hội hàng thỏng”.

éiều 2. éiều khoản thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký ban hành.

2. Quy định tại các khoản 1, 2, 4, 6, 7, 8 và các điểm 13, 14, 15, 17, 18, 19, 20 của khoản 9 Điều 1 Thông tư này áp dụng từ ngày 01 tháng 01 năm 2007.

Quy định tại khoản 3 Điều 1 Thông tư này áp dụng từ ngày 01 tháng 01 năm 2008.

3. Trong quỏ trỡnh thực hiện, mọi vướng mắc đề nghị phản ánh về Bộ Lao động- Thương binh và Xó hội để nghiên cứu, giải quyết./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng CP;

- Văn phũng Quốc hội;

- Văn phũng Chủ tịch nước;

- Văn phũng Chớnh phủ;

- VP Tư Đảng và các Ban của Đảng;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- Toà ỏn nhõn dõn tối cao;

- Viện Kiểm sỏt nhõn dõn tối cao;

- Kiểm toán Nhà nước;

- Bảo hiểm xó hội Việt Nam;

- UBND cỏc tỉnh, thành phố trực thuộc Tư;

- Sở LĐ-TB&XH các tỉnh, thành phố trực thuộc Tư;

- Cụng bỏo; Website Chớnh phủ;

- Bộ Tư pháp (Cục Kiểm tra văn bản);

- Lưu VT, PC, BHXH.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đó ký)

Phạm Minh Huõn


TT 2010 - 04 dieu chinh tien luong BHXH

BỘ LAO ĐỘNG - THƯƠNG BINH

VÀ XÃ HỘI

------------

Số: 04 /2010/TT-BLĐTBXH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------

Hà Nội, ngày 29 tháng 01 năm 2010

THÔNG TƯ

quy định mức điều chỉnh tiền lương, tiền công

và thu nhập tháng đã đóng bảo hiểm xã hội

---------------------

- Căn cứ Nghị định số 83/2008/NĐ-CP ngày 31 tháng 7 năm 2008 của Chính phủ điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội đối với người lao động thực hiện chế độ tiền lương do người sử dụng lao động quyết định (sau đây gọi tắt là Nghị định số 83/2008/NĐ-CP);

- Căn cứ Nghị định số 134/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội đối với người lao động tham gia bảo hiểm xã hội tự nguyện (sau đây gọi tắt là Nghị định số 134/2008/NĐ-CP),

Sau khi thống nhất với Bộ Tài chính, Bộ Lao động- Thương binh và Xã hội quy định mức điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội đối với người lao động thực hiện chế độ tiền lương do người sử dụng lao động quyết định và mức điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội đối với người lao động tham gia bảo hiểm xã hội tự nguyện như sau:

Điều 1. Đối tượng áp dụng

1. Đối tượng điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội theo quy định tại Điều 2 Nghị định số 83/2008/NĐ-CP là người lao động đang tham gia bảo hiểm xã hội hoặc đang bảo lưu thời gian tham gia bảo hiểm xã hội, có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định, hưởng lương hưu, trợ cấp một lần khi nghỉ hưu, bảo hiểm xã hội một lần hoặc bị chết mà thân nhân được hưởng trợ cấp tuất một lần, từ ngày 01 tháng 01 năm 2010 đến ngày 31 tháng 12 năm 2010.

2. Đối tượng điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội theo quy định tại Điều 2 Nghị định số 134/2008/NĐ-CP là người lao động tham gia bảo hiểm xã hội tự nguyện hưởng lương hưu, trợ cấp một lần khi nghỉ hưu, bảo hiểm xã hội một lần hoặc bị chết mà thân nhân được hưởng trợ cấp tuất một lần, từ ngày 01 tháng 01 năm 2010 đến ngày 31 tháng 12 năm 2010.

Điều 2. Điều chỉnh tiền lương, tiền công tháng đã đóng bảo hiểm xã hội

1. Tiền lương, tiền công tháng đã đóng bảo hiểm xã hội đối với đối tượng quy định tại khoản 1 Điều 1 Thông tư này được điều chỉnh theo công thức sau:

Trong đó, mức điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội của năm tương ứng được thực hiện theo Bảng 1 dưới đây:

Bảng 1:

Năm t | Trước 1995 | 1995 | 1996 | 1997 | 1998 | 1999 | 2000 | 2001 | 2002
Mức điều chỉnh | 2,72 | 2,31 | 2,18 | 2,11 | 1,96 | 1,88 | 1,91 | 1,91 | 1,84
Năm t | 2003 | 2004 | 2005 | 2006 | 2007 | 2008 | 2009 | 2010 |
Mức điều chỉnh | 1,78 | 1,66 | 1,53 | 1,42 | 1,31 | 1,07 | 1,00 | 1,00 |

2. Đối với người lao động vừa có thời gian đóng bảo hiểm xã hội thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định, vừa có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tiền lương, tiền công tháng đã đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định được điều chỉnh theo quy định tại khoản 1 Điều này. Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội làm căn cứ tính hưởng lương hưu, trợ cấp một lần khi nghỉ hưu, bảo hiểm xã hội một lần và trợ cấp tuất một lần được tính theo quy định tại Điều 31 Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 của Chính phủ hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc và Điều 34 Nghị định số 68/2007/NĐ-CP ngày 19 tháng 04 năm 2007 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc đối với quân nhân, công an nhân dân và người làm công tác cơ yếu hưởng lương như đối với quân nhân, công an nhân dân.

Điều 3. Điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội

1. Thu nhập tháng đã đóng bảo hiểm xã hội áp dụng đối với đối tượng quy định tại khoản 2 Điều 1 Thông tư này được điều chỉnh theo công thức sau:

Trong đó, mức điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội của năm tương ứng được thực hiện theo Bảng 2 dưới đây:

Bảng 2:

Năm t | 2008 | 2009 | 2010
Mức điều chỉnh | 1,07 | 1,00 | 1,00

2. Đối với người lao động vừa có thời gian đóng bảo hiểm xã hội bắt buộc vừa có thời gian đóng bảo hiểm xã hội tự nguyện thì thu nhập tháng đóng bảo hiểm xã hội tự nguyện được điều chỉnh theo quy định tại khoản 1 Điều này. Trường hợp có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tiền lương, tiền công tháng đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định được điều chỉnh theo quy định tại khoản 1 Điều 2 Thông tư này. Mức bình quân thu nhập tháng đã đóng bảo hiểm xã hội tự nguyện hoặc mức bình quân tiền lương, tiền công và thu nhập tháng đã đóng bảo hiểm xã hội làm căn cứ tính hưởng lương hưu, trợ cấp một lần khi nghỉ hưu, bảo hiểm xã hội một lần và trợ cấp tuất một lần được tính theo quy định tại Điều 16 và Điều 17 Nghị định số 190/2007/NĐ-CP ngày 28 tháng 12 năm 2007 của Chính phủ hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội tự nguyện.

Điều 4. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký; các quy định tại Thông tư này áp dụng kể từ ngày 01 tháng 01 năm 2010.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động- Thương binh và Xã hội để kịp thời nghiên cứu, giải quyết./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng CP;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- VP TƯ Đảng và các Ban của Đảng;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- Bảo hiểm xã hội Việt Nam;

- UBND các tỉnh, thành phố trực thuộc TƯ;

- Sở LĐ-TBXH các tỉnh, thành phố trực thuộc TƯ;

- Công báo; Website Chính phủ;

- Bộ Tư pháp (Cục Kiểm tra văn bản);

- Lưu VT, PC, BHXH.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Phạm Minh Huân


TT 2011 - 02 dieu chinh tien luong dong BHXH

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI ----------------- Số: 02 /2011/TT-BLĐTBXH | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------- Hà Nội, ngày 20 tháng 01 năm 2011

THÔNG TƯ

Quy định mức điều chỉnh tiền lương, tiền công

và thu nhập tháng đã đóng bảo hiểm xã hội

-------------------

- Căn cứ Nghị định số 83/2008/NĐ-CP ngày 31 tháng 7 năm 2008 của Chính phủ điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội đối với người lao động thực hiện chế độ tiền lương do người sử dụng lao động quyết định (sau đây gọi tắt là Nghị định số 83/2008/NĐ-CP);

- Căn cứ Nghị định số 134/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội đối với người lao động tham gia bảo hiểm xã hội tự nguyện (sau đây gọi tắt là Nghị định số 134/2008/NĐ-CP).

Sau khi thống nhất với Bộ Tài chính, Bộ Lao động- Thương binh và Xã hội định mức điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội đối với người lao động thực hiện chế độ tiền lương do người sử dụng lao động quyết định và mức điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội đối với người lao động tham gia bảo hiểm xã hội tự nguyện như sau:

Điều 1. Đối tượng áp dụng

1. Đối tượng điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội theo quy định tại Điều 2 Nghị định số 83/2008/NĐ-CP là người lao động đang tham gia bảo hiểm xã hội hoặc đang bảo lưu thời gian tham gia bảo hiểm xã hội, có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định, hưởng lương hưu, trợ cấp một lần khi nghỉ hưu, bảo hiểm xã hội một lần hoặc bị chết mà thân nhân được hưởng trợ cấp tuất một lần, từ ngày 01 tháng 01 năm 2011 đến ngày 31 tháng 12 năm 2011.

2. Đối tượng điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội theo quy định tại Điều 2 Nghị định số 134/2008/NĐ-CP là người lao động tham gia bảo hiểm xã hội tự nguyện hưởng lương hưu, trợ cấp một lần khi nghỉ hưu, bảo hiểm xã hội một lần hoặc bị chết mà thân nhân được hưởng trợ cấp tuất một lần, từ ngày 01 tháng 01 năm 2011 đến ngày 31 tháng 12 năm 2011.

Điều 2. Điều chỉnh tiền lương, tiền công tháng đã đóng bảo hiểm xã hội

1. Tiền lương, tiền công tháng đã đóng bảo hiểm xã hội đối với đối tượng quy định tại khoản 1 Điều 1 Thông tư này được điều chỉnh theo công thức sau:

Trong đó, mức điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội của năm tương ứng được thực hiện theo Bảng 1 dưới đây:

Bảng 1

Năm t | Trước 1995 | 1995 | 1996 | 1997 | 1998 | 1999 | 2000 | 2001 | 2002
Mức điều chỉnh | 2,96 | 2,52 | 2,38 | 2,30 | 2,14 | 2,05 | 2,08 | 2,09 | 2,01
Năm t | 2003 | 2004 | 2005 | 2006 | 2007 | 2008 | 2009 | 2010 | 2011
Mức điều chỉnh | 1,95 | 1,81 | 1,67 | 1,55 | 1,44 | 1,17 | 1,09 | 1,00 | 1,00

2. Đối với người lao động vừa có thời gian đóng bảo hiểm xã hội thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định, vừa có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tiền lương, tiền công tháng đã đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định được điều chỉnh theo quy định tại khoản 1 Điều này. Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội làm căn cứ tính hưởng lương hưu, trợ cấp một lần khi nghỉ hưu, bảo hiểm xã hội một lần và trợ cấp tuất một lần được tính theo quy định tại Điều 31 Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 của Chính phủ hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc và Điều 34 Nghị định số 68/2007/NĐ-CP ngày 19 tháng 4 năm 2007 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc đối với quân nhân, công an nhân dân và người làm công tác cơ yếu hưởng lương như đối với quân nhân, công an nhân dân.

Điều 3. Điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội

1. Thu nhập tháng đã đóng bảo hiểm xã hội đối với đối tượng quy định tại khoản 2 Điều 1 Thông tư này được điều chỉnh theo công thức sau:

Trong đó, mức điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội của năm tương ứng được thực hiện theo Bảng 2 dưới đây:

Bảng 2

Năm t | 2008 | 2009 | 2010 | 2011
Mức điều chỉnh | 1,17 | 1,09 | 1,00 | 1,00

2. Đối với người lao động vừa có thời gian đóng bảo hiểm xã hội bắt buộc vừa có thời gian đóng bảo hiểm xã hội tự nguyện thì thu nhập tháng đã đóng bảo hiểm xã hội tự nguyện được điều chỉnh theo quy định tại khoản 1 Điều này. Trường hợp có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tiền lương, tiền công tháng đã đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định được điều chỉnh theo quy định tại khoản 1 Điều 2 Thông tư này. Mức bình quân thu nhập tháng đã đóng bảo hiểm xã hội tự nguyện hoặc mức bình quân tiền lương, tiền công và thu nhập tháng đã đóng bảo hiểm xã hội làm căn cứ tính hưởng lương hưu, trợ cấp một lần khi nghỉ hưu, bảo hiểm xã hội một lần và trợ cấp tuất một lần được tính theo quy định tại Điều 16 và Điều 17 Nghị định số 190/2007/NĐ-CP ngày 28 tháng 12 năm 2007 của Chính phủ hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội tự nguyện.

Điều 4. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký; các quy định tại Thông tư này áp dụng kể từ ngày 01 tháng 01 năm 2011.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động- Thương binh và Xã hội để kịp thời nghiên cứu, giải quyết./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng CP;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- VP TƯ Đảng và các Ban của Đảng;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- Bảo hiểm xã hội Việt Nam;

- UBND các tỉnh, thành phố trực thuộc TƯ;

- Sở LĐ-TBXH các tỉnh, thành phố trực thuộc TƯ;

- Công báo; Website Chính phủ;

- Bộ Tư pháp (Cục Kiểm tra văn bản);

- Lưu VT, PC, BHXH.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đó ký)

Phạm Minh Huân


TT 2012 - 36 danh muc nghe doc hai nang nhoc

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 36/2012/TT-BLĐTBXH | Hà Nội, ngày 28 tháng 12 năm 2012

THÔNG TƯ

BAN HÀNH BỔ SUNG DANH MỤC NGHỀ, CÔNG VIỆC NẶNG NHỌC, ĐỘC HẠI, NGUY HIỂM VÀ ĐẶC BIỆT NẶNG NHỌC, ĐỘC HẠI, NGUY HIỂM

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 29 tháng 6 năm 2006; Luật sửa đổi, bổ sung một sổ điều của Bộ luật Lao động ngày 02 tháng 04 năm 2007;

Căn cứ Luật Bảo hiểm xã hội ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định số 186/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Theo đề nghị của Cục trưởng Cục An toàn lao động;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành bổ sung danh mục nghề, công việc nặng nhọc, độc hại, nguy hiểm và đặc biệt nặng nhọc, độc hại, nguy hiểm,

Điều 1.

1. Ban hành bổ sung danh mục “Nghề, công việc nặng nhọc, độc hại, nguy hiểm và đặc biệt nặng nhọc, độc hại, nguy hiểm”, chi tiết tại Phụ lục kèm theo.

2. Thông tư này áp dụng đối với tất cả các cơ quan, doanh nghiệp, cơ sở, cá nhân có sử dụng lao động hoạt động trên lãnh thổ Việt Nam, bao gồm cả các cơ quan, tổ chức quốc tế, trừ trường hợp Điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác.

Điều 2.

1. Người sử dụng lao động có trách nhiệm bảo đảm cho người lao động làm các nghề, công việc quy định tại Khoản 1 Điều 1, Khoản 2 Điều 2 của Thông tư này được hưởng chế độ bảo hộ lao động, tiền lương và bảo hiểm xã hội quy định tại Bộ luật Lao động, Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động và các văn bản hướng dẫn thi hành.

2. Người lao động làm các nghề, công việc như các nghề, công việc ban hành tại Thông tư này và các Quyết định số 1453/LĐTBXH-QĐ ngày 13 tháng 10 năm 1995, Quyết định số 915/LĐTBXH-QĐ ngày 30 tháng 7 năm 1996, Quyết định số 1629/LĐTBXH-QĐ ngày 26 tháng 12 năm 1996, Quyết định số 190/1999/QĐ-BLĐTBXH ngày 03 tháng 3 năm 1999, Quyết định số 1580/2000/QĐ-BLĐTBXH ngày 26 tháng 12 năm 2000, Quyết định số 1152/2003/QĐ-BLĐTBXH ngày 18 tháng 9 năm 2003 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội thì được áp dụng và được hưởng các chế độ về bảo hộ lao động, tiền lương và bảo hiểm xã hội như các nghề, công việc đã ban hành.

Điều 3.

Thông tư này có hiệu lực kể từ ngày 01 tháng 5 năm 2013.

Trong quá trình thực hiện, nếu có vướng mắc đề nghị phản ánh về Bộ Lao động - Thương binh và Xã hội để nghiên cứu giải quyết./.

Nơi nhận:
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Các Bộ, các cơ quan ngang Bộ, các cơ quan trực thuộc
- Văn phòng BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND Tỉnh, thành phố trực thuộc TW;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan TW các đoàn thể và các Hội;
- Sở LĐTBXH tỉnh, thành phố trực thuộc TW;
- Các Tập đoàn kinh tế và Tổng công ty hạng đặc biệt;
- Bảo hiểm tiền gửi Việt Nam;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Đăng Công báo;
- Website của Bộ LĐTBXH;
- Lưu: VT, Cục ATLĐ, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Bùi Hồng Lĩnh

DANH MỤC

NGHỀ, CÔNG VIỆC ĐẶC BIỆT NẶNG NHỌC, ĐỘC HẠI, NGUY HIỂM (LOẠI VI, V) VÀ NẶNG NHỌC, ĐỘC HẠI, NGUY HIỂM (LOẠI IV)
(ban hành kèm theo Thông tư số 36/2012/TT-BLĐTBXH ngày 28 tháng 12 năm 2012 của Bộ Lao động - Thương binh và Xã hội)

A. Khai khoáng

Số TT | Tên nghề hoặc công việc | Đặc điểm về điều kiện lao động của nghề, công việc
Điều kiện lao động loại VI
1 | Đội viên cứu hộ mỏ. | Nghề đặc biệt nguy hiểm.
2 | Khai thác quặng kim loại màu bằng phương pháp hầm lò. | Nơi làm việc chật hẹp, thiếu dưỡng khí, ẩm ướt, công việc thủ công, rất nặng nhọc, nguy hiểm, chịu tác động của bụi, ồn, khí CO2
3 | Vận hành các thiết bị công nghệ luyện kim bằng phương pháp thủy, hỏa luyện (đồng, kẽm, thiếc, Titan, Crom, Vonfram,...). | Làm việc trong môi trường nhiệt độ cao, bụi, asen, hơi khí độc, hóa chất.
Điều kiện lao động loại V
1 | Khai thác quặng kim loại màu bằng phương pháp lộ thiên, bán lộ thiên. | Công việc thủ công, nóng, thường xuyên tiếp xúc với bụi độc, thiếu dưỡng khí.
2 | Vận hành các thiết bị tuyển quặng kim loại màu bằng phương pháp tuyển nổi, tuyển trọng lực, tuyển từ (hóa, tách, ngâm, chiết,...) | Chịu tác động tiếng ồn cao, bụi, độc hóa chất, asen, oxit kim loại...
3 | Vận hành các thiết bị phụ trợ trong công nghệ luyện kim (đồng, kẽm, thiếc, Vonfram, Titan, Crom,...) bằng phương pháp thủy, hỏa luyện. | Thường xuyên tiếp xúc với nhiệt độ cao, asen, khí độc, hóa chất.
4 | Nhân viên, công nhân giám sát an toàn trong hầm lò; công nhân vận hành, sửa chữa các thiết bị trong hầm lò; vận hành và phụ tàu điện, tàu ắc quy trong hầm lò; vận hành, sửa chữa, nạp ắc quy trong hầm lò; nghiệm thu các sản phẩm trong hầm lò; thủ kho các loại trong hầm lò; bảo vệ kho trong hầm lò; quét dọn hầm vệ sinh, nạo vét bùn trong hầm lò; vận chuyển vật liệu trong hầm lò; trực gác tín hiệu trong hầm lò; phục vụ bồi dưỡng trong hầm lò; lắp đặt, sửa chữa hệ thống thông tin liên lạc trong hầm lò; vận hành trạm mạng trong hầm lò; trực gác cửa gió trong hầm lò; đo khí, đo gió trong hầm lò. | Nơi làm việc chật hẹp, nguy hiểm, tư thế lao động gò bó, chịu tác động của ồn, bụi than và khí CO2.
5 | Công nhân điện phân (chăm sóc, ra vào các tấm dương cực, âm cực, bùn...), sản xuất đồng thỏi. | Làm việc trong môi trường nhiệt độ cao, bụi, nhiều loại hơi khí độc, nguy cơ bị bỏng hơi axit cao.
6 | Thao tác xử lý bùn điện phân, thu hồi kim loại quý trong sản xuất kim loại màu. | Thường xuyên tiếp xúc với nhiệt độ cao, asen, khí độc, oxit kim loại...
7 | Sửa chữa lò nấu luyện sản xuất kim loại màu. | Thường xuyên tiếp xúc với nhiệt độ cao, asen, khí độc, oxit kim loại...
8 | Vệ sinh công nghiệp trong sản xuất kim loại màu | Công việc thủ công, nóng, thường xuyên tiếp xúc với bụi độc, và các hơi khí độc, dung môi khác

B. Hóa chất

Số TT | Tên nghề hoặc công việc | Đặc điểm về điều kiện lao động của nghề, công việc
Điều kiện lao động loại VI
1 | Sản xuất và đóng thùng Phốt pho vàng (P4). | Làm việc trên cao, cạnh lò nóng, tiếp xúc trực tiếp với bụi (đá Quắc zit, Apatit, than cốc) và khí độc (CO, P2O5, PH3, HF, P4...) ồn và dễ bị nhiễm độc, dễ cháy nổ.
Điều kiện lao động loại V
1 | Sản xuất, đóng bao Al(OH)3. | Thường xuyên tiếp xúc với hóa chất độc NaOH, hơi ẩm, bụi ở nhiệt độ cao.
2 | Vận hành băng tải cấp lưu huỳnh, vận hành lò đốt lưu huỳnh để sản xuất axit H2SO4. | Tiếp xúc thường xuyên nóng, ồn, nồng độ SO2, khí H2S cao.
3 | Vận hành cầu trục đảo trộn supe lân. | Tiếp xúc thường xuyên với bụi, ồn, nồng độ Flo, khí H2S rất cao.
4 | Công nhân sản xuất muối ZnCl2. | Thường xuyên tiếp xúc với nhiệt độ cao, khí độc CO, HCl, H2S.
Điều kiện lao động loại IV
1 | Công nhân lò đốt than trong Công nghệ sản xuất hóa chất. | Lao động thủ công, tiếp xúc thường xuyên với bụi, nóng, nồng độ khí CO2, khí SO2 cao.
2 | Công nhân sản xuất Na2SiO3. | Thường xuyên tiếp xúc nhiệt độ cao, bụi Silic, sôđa (Na2CO3).
3 | Công nhân sản xuất Poly aluminium clorua (P.A.C), sản xuất CaCl2. | Thường xuyên tiếp xúc nhiệt độ cao, khí HCl.

C. Hải quan

Số TT | Tên nghề hoặc công việc |  | Đặc điểm về điều kiện lao động của nghề, công việc
Điều kiện lao động loại IV
1 | Vận hành máy soi, chiếu hành lý, hàng hóa. |  | Chịu ảnh hưởng của phóng xạ, điện từ trường.
2 |  | Vận hành máy soi, chiếu container hàng hóa xuất khẩu, nhập khẩu. | Chịu ảnh hưởng của phóng xạ, điện từ trường.
3 |  | Giám sát tàu biển. | Làm việc ngoài trời chịu tác động của tiếng ồn, điện từ trường.
4 |  | Giám sát bãi container chứa hàng hóa xuất khẩu, nhập khẩu. | Làm việc ngoài trời chịu tác động của tiếng ồn, điện từ trường.
5 |  | Giám sát sân đỗ máy bay tại các sân bay quốc tế. | Làm việc ngoài trời chịu tác động của tiếng ồn, điện từ trường.
6 |  | Sử dụng tàu cao tốc kiểm soát Hải quan tuần tra chống buôn lậu trên biển và tàu dầu phục vụ chống buôn lậu trên biển (Thuyền trưởng, thuyền phó, máy trưởng; Thủy thủ phục vụ trên tàu). | Chịu tác động của sóng, gió, tiếng ồn, rung, nóng tư thế lao động gò bó, thường xuyên tiếp xúc với xăng dầu.
7 |  | Huấn luyện và sử dụng chó nghiệp vụ phát hiện ma túy, vũ khí, chất nổ và phòng, chống buôn lậu, vận chuyển trái phép hàng hóa qua biên giới. | Thường xuyên tiếp xúc với nguồn bệnh từ chó nghiệp vụ, phân rác và các vi khuẩn gây bệnh.
8 |  | Phân tích, phân loại hàng hóa xuất khẩu, nhập khẩu (làm việc trong phòng thí nghiệm có tiếp xúc và sử dụng các loại hóa chất). | Thường xuyên tiếp xúc với hóa chất độc, ồn và bụi hóa chất.
9 |  | Thủ kho và bảo quản hóa chất phục vụ việc phân tích, phân loại hàng hóa xuất khẩu, nhập khẩu. | Công việc nặng nhọc, ảnh hưởng của hóa chất độc, bụi hóa chất.

D. Giao thông vận tải

Số TT | Tên nghề hoặc công việc | Đặc điểm về điều kiện lao động của nghề, công việc
Điều kiện lao động loại V
1 | Trực tiếp làm việc trong Hầm đường bộ Hải Vân (vận hành máy, thiết bị; phòng cháy chữa cháy; bảo dưỡng, vệ sinh hầm; đảm bảo an toàn giao thông, hướng dẫn lánh nạn). | Chịu tác động của từ trường lớn do có sự cộng hưởng từ các thiết bị điện; chịu ảnh hưởng của tiếng ồn, hơi xăng dầu, hơi khí độc, bụi; chịu ảnh hưởng của khí hậu khắc nghiệt do ở độ cao 127m so với mặt nước biển; chịu ảnh hưởng của nước thải và hóa chất tẩy rửa từ công tác vệ sinh hầm; làm việc trong điều kiện thiếu dưỡng khí, dễ xảy ra tai nạn lao động, tai nạn giao thông.
2 | Nhân viên điều độ chạy tàu (Điều độ viên trực tiếp chỉ huy chạy tàu tại các trung tâm). | Công việc rất phức tạp, căng thẳng thần kinh tâm lý.
3 | Vận hành cần trục giàn cầu tầu. | Làm việc trên cao, độ rung lắc lớn, nguy cơ mất an toàn cao.
4 | Vận hành cần trục chân đế. | Làm việc trên cao, độ rung lắc lớn, nguy cơ mất an toàn cao.
5 | Vận hành cần trục bánh lốp. | Môi trường bụi, ồn, cường độ lao động khẩn trương.
6 | Vận hành xe nâng hàng xếp dỡ Container. | Môi trường bụi, ồn, cường độ lao động khẩn trương.
7 | Vận hành xe nâng hàng bách hóa (không phải Container). | Môi trường bụi, ồn, cường độ lao động khẩn trương
8 | Lái xe vận tải trong dây chuyền xếp dỡ. | Môi trường bụi, ồn, cường độ lao động khẩn trương.
9 | Bốc xếp thủ công. | Môi trường bụi, ồn, hơi khí độc, cường độ lao động khẩn trương, nặng nhọc nguy hiểm.
Điều kiện lao động loại IV
1 | Trực tiếp quản lý, vận hành Hầm đường bộ Hải Vân (làm việc tại Trung tâm điều hành OCC; bảo vệ hầm thông gió; nhân viên vệ sinh, chăm sóc cây cảnh). | Chịu tác động của từ trường lớn; chịu ảnh hưởng của tiếng ồn, hơi xăng dầu, hơi khí độc; chịu ảnh hưởng của khí hậu khắc nghiệt do ở độ cao 127 mét so với mặt nước biển; chịu ảnh hưởng của nước thải và hóa chất tẩy rửa từ công tác vệ sinh hầm, thiếu dưỡng khí, nhiều bụi, khói; làm việc trong điều kiện dễ xảy ra tai nạn lao động, tai nạn giao thông.
2 | Công nhân xây dựng cầu đường bộ. | Lao động phân tán, lưu động, thủ công, ngoài trời; chịu tác động của bụi, tiếng ồn, hơi khí độc; làm việc trong điều kiện dễ xảy ra tai nạn lao động, tai nạn giao thông.
3 | Nhân viên bán vé, hỗ trợ bán vé, hỗ trợ soát vé cầu, đường bộ. | Chịu tác động của bụi, tiếng ồn, hơi xăng dầu, khí độc (CO, CO2...); làm việc ngoài trời, trong điều kiện dễ xảy ra tai nạn giao thông.
4 | Sơn gờ giảm tốc, giải phân làn trên đường bộ. | Chịu tác động của bụi, tiếng ồn, hơi xăng dầu, hơi khí độc; lao động ngoài trời, trong điều kiện dễ xảy ra tai nạn giao thông.
5 | Lái máy san. | Công việc nặng nhọc, ảnh hưởng của ồn, rung và bụi.
6 | Cấp nhiên liệu cho đầu máy, toa xe. | Công việc độc hại, tiếp xúc thường xuyên với xăng, dầu và các sản phẩm hóa dầu.
7 | Vận hành, điều khiển cầu đường sắt. | Tiếp xúc thường xuyên với ồn, bụi vượt TCCP.
8 | Phun bi, tẩy rỉ kim loại. | Công việc nặng nhọc, tư thế lao động gò bó, chịu tác động của ồn, rung và bụi nồng độ cao.
9 | Vận hành máy đầm, máy rung, máy dùi, máy xiết đinh đường sắt. | Công việc nặng nhọc, ảnh hưởng của tiếng ồn và rung lớn.
10 | Sản xuất bê tông (tà vẹt bê tông, cấu kiện bê tông...). | Làm việc ngoài trời, công việc nặng nhọc, ồn và bụi.
11 | Duy tu, vệ sinh cầu Thăng Long. | Làm việc ngoài trời, chịu tác động của ồn và bụi vượt tiêu chuẩn cho phép.
12 | Gác chắn đường ngang. | Làm việc ngoài trời, chịu tác động của ồn và bụi vượt TCCP. Công việc nặng nhọc căng thẳng, nguy cơ tai nạn cao.
13 | Thợ máy tàu. | Môi trường bụi, ồn, hơi khí độc, cường độ lao động khẩn trương, nặng nhọc nguy hiểm
14 | Sỹ quan thủy thủ, thuyên viên trên tầu vận tải. | Môi trường bụi, ồn, hơi khí độc, cường độ lao động khẩn trương, nặng nhọc nguy hiểm
15 | Sửa chữa gầm, máy các loại ô tô, xe nâng container. | Chịu tác động bụi, ồn, hơi khí độc; công việc nặng nhọc.
16 | Chiết nạp và sản xuất khí công nghiệp. | Chịu tác động bụi, ồn; công việc gò bó, nguy hiểm.
17 | Kiểm tra và sửa chữa bình áp lực. | Chịu tác động bụi, ồn; công việc nguy hiểm.

E. Sản xuất thuốc lá

Số TT | Tên nghề hoặc công việc | Đặc điểm về điều kiện lao động của nghề, công việc
Điều kiện lao động loại IV
1 | Bình hút chất lượng thuốc lá nguyên liệu và thuốc lá điếu. | Thử nếm cảm quan chất lượng thuốc lá. Thường xuyên tiếp xúc với các loại hóa chất, nicotin, tar (nhựa thuốc lá) và khói thuốc qua đường hô hấp.
2 | Nuôi cấy mô thuốc lá. | Thường xuyên tiếp xúc với các loại hóa chất tẩy rửa, hóa chất khử trùng mẫu và dụng cụ, các chất kích thích tăng trưởng và gây đột biến; tiếp xúc đèn cồn trong điều kiện nhiệt độ cao.

G. Khoa học - Công nghệ

Số TT | Tên nghề hoặc công việc | Đặc điểm về điều kiện lao động của nghề, công việc
Điều kiện lao động loại V
1 | Thử nghiệm vật lý hạt nhân; thử nghiệm hóa phóng xạ. | Tiếp xúc thường xuyên với nguồn phóng xạ, hóa chất độc hại.
2 | Nhân viên bức xạ. | Tiếp xúc thường xuyên với nguồn phóng xạ, hóa chất độc hại.
Điều kiện lao động loại IV
1 | Giám định hàng hóa xuất nhập khẩu ở các kho bãi, hầm chứa hàng. | Công việc lưu động, ngoài trời, chịu ảnh hưởng của bụi bẩn, nóng, lạnh.

H. Cơ yếu

Số TT | Tên nghề hoặc công việc | Đặc điểm về điều kiện lao động của nghề, công việc
Điều kiện lao động loại V
1 | Vận hành, sửa chữa, bảo dưỡng trang thiết bị trong xe máy mã. | Làm việc trong điều kiện chật hẹp, thiếu dưỡng khí, ảnh hưởng do tiếng ồn, khí độc của các loại vật liệu.
Điều kiện lao động loại IV
1 | Thủ kho bảo quản, bốc xếp, tiếp nhận, cấp phát tài liệu, trang thiết bị, phương tiện kỹ thuật mật mã. | Làm việc trong buồng kín, thiếu ánh sáng, thiếu dưỡng khí, ảnh hưởng của tiếng bụi, hóa chất bảo vệ tài liệu, phương tiện kỹ thuật mật mã.
2 | Vận hành công văn, tài liệu mật mã tối khẩn, hẹn giờ. | Công việc không kể ngày đêm, thường xuyên đi lại trên đường, nguy hiểm, chịu tác động của khí hậu, mưa nắng; đòi hỏi tính khẩn trương, cơ mật cao.
3 | Thiêu hủy, vận hành hệ thống nghiền hủy các loại tài liệu, trang thiết bị kĩ thuật mật mã. | Làm việc trong môi trường có nhiều bụi giấy, than, nhiệt độ nóng bức của lò hơi, tiếng ồn lớn của máy nghiền và các loại hóa chất H2SO4, NaOH... dễ gây các bệnh ngoài da, bệnh phổi.
4 | Sản xuất, lắp ráp, sửa chữa trang thiết bị kỹ thuật mật mã và máy mã. | Làm việc trong buồng kín, căng thẳng thần kinh, đòi hỏi độ chính xác cao, thường xuyên chịu ảnh hưởng của hóa chất độc hại.
5 | Chế bản, in tài liệu kỹ thuật mật mã; chế bản điện tử cho sản xuất mạch in. | Làm việc trong buồng kín, căng thăng thần kinh, chịu tác động của tiếng ồn động cơ, tiếp xúc với hóa chất độc hại.
6 | Kiểm tra các loại tài liệu, trang thiết bị kĩ thuật mật mã. | Làm việc trong buồng kín, thiếu dưỡng khí, căng thẳng thần kinh, đòi hỏi độ chính xác cao.
7 | Vận hành, quản trị các hệ thống chứng thực điện tử; giám sát an ninh mạng cho các hệ thống công nghệ thông tin. | Làm việc trong phòng kín, chịu tác động của tiếng ồn, bức xạ điện từ ở mức độ cao, liên tục.
8 | Sửa chữa cơ, điện bảo đảm cho sản xuất các loại tài liệu, trang thiết bị kỹ thuật mật mã. | Làm việc trong phòng kín, tiếp xúc thường xuyên với các hóa chất: dung dịch axít H2SO4 HNO3 (GC400), Hỗn hợp dung dịch phốt phát bề mặt kim loại ZC 365.
9 | Kiểm định, đánh giá các loại sản phẩm mật mã và máy mã. | Làm việc trong buồng kín, thiếu dưỡng khí, chịu tác động của điện từ trường, căng thẳng thần kinh tâm lý.

I. Thủy sản

Số TT | Tên nghề hoặc công việc |  | Đặc điểm về điều kiện lao động của nghề, công việc
Điều kiện lao động loại VI
1 | Lặn biển (thuộc nghề nuôi cá lồng biển). |  | Thường xuyên lặn sâu trên 10 mét để kiểm tra lồng.
Điều kiện lao động loại V
1 | Nghề nuôi cá lồng trên biển (thuộc nghề nuôi cá lồng biển). |  | Lao động trên biển, thường xuyên chịu ảnh hưởng sóng biển, gió lốc bất ngờ.
2 | Nghề thu hoạch cá tra, basa. |  | Làm việc ngoài trời, dưới nước; thường xuyên khuân vác nặng, nguy hiểm.
Điều kiện lao động loại IV
1 |  | Nghề nuôi tôm hùm lồng | Thường xuyên lặn sâu 5 - 7,8 mét

K. Sản xuất ô tô, xe máy

Số TT | Tên nghề hoặc công việc | Đặc điểm về điều kiện lao động của nghề, công việc
Điều kiện lao động loại V
1 | Nấu rót kim loại. | Môi trường bụi, nóng ồn, hơi khí độc, cường độ lao động cao.
Điều kiện lao động loại IV
1 | Hàn điện, hàn hơi trong dây chuyền sản xuất xe máy. | Nhịp điệu cử động cao, tư thế làm việc gò bó, mang cầm vật nặng trong suốt ca làm việc, chịu tác động của hơi khí độc.
2 | Bê khung, động cơ xe trong dây chuyền sản xuất xe máy. | Nhịp điệu cử động cao, công việc nặng nhọc, tư thế gò bó, cúi vặn mình nhiều lần.
3 | Chạy thử xe máy ngoài trời. | Làm việc ngoài trời, chịu tác động của tiếng ồn, bụi, hơi khí độc, căng thẳng thần kinh, tâm lý.
4 | Xử lý, vét cặn sơn thải. | Tiếp xúc thường xuyên với dung môi hữu cơ, tư thế làm việc gò bó, vận chuyển vật nặng trong suốt ca.
5 | Kiểm tra nắn sửa khung xe trong dây chuyền sản xuất xe máy. | Nhịp điệu cử động cao, tư thế gò bó, cúi vặn thân mình nhiều lần.
6 | Vận hành máy đánh bóng bề mặt chi tiết (shot blash) sản xuất ô tô, xe máy. | Chịu tác động hơi khí độc, rung cục bộ, tư thế làm việc gò bó, cúi khom, mang cầm vật nặng.
7 | Vận hành máy cắt gọt kim loại (máy cắt gate). | Chịu tác động bụi, nóng, ồn, hơi khí độc, rung cục bộ, tư thế làm việc gò bó, cúi khom, mang cầm vật nặng.
8 | Vận hành máy sơn phủ bề mặt khuôn đúc. | Chịu tác động bụi, nóng, ồn dung môi hữu cơ, tư thế lao động gò bó, cúi khom.
9 | Sơn phun trong dây chuyền sản xuất ô tô, xe máy. | Công việc độc hại, thường xuyên tiếp xúc với dung môi hữu cơ
10 | Vận hành máy đột dập kim loại. | Công việc đơn điệu căng thẳng thị giác, chịu tác động bởi tiếng ồn lớn, rung.
11 | Pha trộn sơn trong sản xuất ô tô, xe máy. | Tiếp xúc thường xuyên với dung môi hữu cơ, thao tác liên tục, mang vác vận chuyển vật nặng trong suốt ca.
12 | Phân loại và xử lý rác thải. | Công việc thủ công, chịu tác động nhiệt độ cao, tiếp xúc thường xuyên với chất độc hại.
13 | Cấp phát nhiên liệu và vận hành hệ thống xăng tái chế. | Công việc nặng nhọc, tiếp xúc thường xuyên với xăng dầu vượt tiêu chuẩn, tư thế làm việc gò bó.
14 | Pha trộn cát làm khuôn đúc. | Công việc nặng nhọc, chịu tác động nóng, hơi khí độc, bụi, ồn, rung cục bộ, tư thế làm việc gò bó, cúi khom.
15 | Phá khuôn đúc bằng chầy hơi. | Công việc nặng nhọc, nóng, bụi, rung, tư thế lao động gò bó
16 | Đúc áp lực kim loại đồng, nhôm. | Chịu tác động nóng, bụi, rung, hơi khí độc, ồn, tư thế làm việc gò bó, cúi khom, mang cầm vật nặng.
17 | Mài khô, làm sạch vật đúc. | Tiếp xúc với bụi, rung và ồn, tư thế làm việc gò bó, cúi khom.
18 | Vận hành lò sấy nước sơn dầu. | Môi trường làm việc nóng, nguy cơ cháy nổ cao, chịu tác động bức xạ nhiệt, tiếp xúc thường xuyên dung môi.
19 | Vận hành lò sấy sơn chống rỉ. | Môi trường làm việc nóng, nguy cơ cháy nổ cao, chịu tác động bức xạ nhiệt, tiếp xúc thường xuyên dung môi.
20 | Vận hành buồng phun sơn bóng. | Tiếp xúc thường xuyên với dung môi hữu cơ, tư thế lao động gò bó, mang cầm vật nặng suốt ca làm việc.
21 | Lái cầu trục và sửa khuôn đúc | Môi trường làm việc nóng, chịu tác động hơi khí độc, bụi, ồn, cường độ lao động cao, tư thế lao động gò bó, cúi khom.
22 | Vận hành và bảo dưỡng thiết bị hàn trong dây chuyền sản xuất xe máy. | Chịu tác động của ồn cao, hơi khí độc, căng thẳng thần kinh tâm lý, tư thế lao động gò bó.

L. Môi trường đô thị

Số TT | Tên nghề hoặc công việc | Đặc điểm về điều kiện lao động của nghề, công việc
Điều kiện lao động loại IV
1 | Công nhân cắt cỏ máy đeo vai, cầm tay, làm việc ở quảng trường các tỉnh, thành phố. | Tiếp xúc với hơi khí độc, chịu tác động rung.

M. Điện lực

Số TT | Tên nghề hoặc công việc | Đặc điểm về điều kiện lao động của nghề, công việc
Điều kiện lao động loại IV
1 | Vận hành cầu trục gian tua bin, máy phát nhà máy nhiệt điện. | Làm việc trên cao, căng thẳng thần kinh tâm lý, chịu ảnh hưởng của bụi, ồn cao và rung lớn.
2 | Vận hành cầu trục kho than nhà máy nhiệt điện. | Làm việc trên cao, tư thế gò bó, chịu tác động của bụi, rung, ồn cao.
3 | Vận hành máy đánh, phá đống kho than nhà máy nhiệt điện. | Làm việc trên cao, thường xuyên phải di chuyển lên xuống, chịu tác động của nóng bụi, ồn cao.
4 | Vận hành thiết bị khử khí lưu huỳnh nhà máy nhiệt điện. | Làm việc ở nhiêu độ cao khác nhau (từ 25mét xuống âm 10 mét), tiếp xúc nguồn phóng xạ kín, chịu tác động bụi, ồn.
5 | Sửa chữa thiết bị điện lạnh nhà máy nhiệt điện. | Làm việc trên cao, tư thế gò bó, thường xuyên tiếp xúc môi chất lạnh, chịu tác động bụi, nóng ồn.
6 | Vận hành, sửa chữa thiết bị đo lường, điều khiển nhà máy nhiệt điện. | Làm việc ở nhiều độ cao khác nhau (từ 50 mét đến âm 10 mét), căng thẳng thần kinh, tư thế làm việc gò bó, chịu tác động bụi, nóng, ồn, phóng xạ.
7 | Vận hành trạm bơm tuần hoàn nước hồ xỉ nhà máy nhiệt điện than. | Công việc nặng nhọc, chịu tác động ồn, rung, thường xuyên tiếp xúc hơi axit HCl.
8 | Nhân viên thí nghiệm, hiệu chỉnh tua bin hơi nhà máy nhiệt điện. | Công việc nguy hiểm, tư thế làm việc gò bó, chịu tác động của ồn, rung lớn.
9 | Tổ trưởng tổ thí nghiệm, hiệu chỉnh thiết bị lò hơi, tua bin nhà máy nhiệt điện. | Công việc nguy hiểm, tư thế làm việc gò bó, chịu tác động của ồn, rung lớn.
10 | Vận hành thiết bị điện phân hydro nhà máy nhiệt điện. | Thường xuyên tiếp xúc hơi kiềm (KOH) và khí H2, chịu tác động của ồn cao.
11 | Vận hành thiết bị kênh nước tuần hoàn và thiết bị thải trên hồ xỉ nhà máy nhiệt điện. | Thường xuyên làm việc ngoài trời, đi lại nhiều (trên 15 km/ngày), công việc nặng nhọc, chịu tác động bụi bẩn.
12 | Sửa chữa thiết bị thông tin (cáp thông tin, điện thoại, loa, bộ đàm, camera giám sát) trong nhà máy nhiệt điện. | Thường xuyên đi lên xuống (từ âm 10 mét đến 50 mét), tư thế làm việc gò bó, chịu tác động bụi, ồn và điện từ trường.
13 | Lái xe tải chở xỉ trong nhà máy nhiệt điện. | Làm việc trong khu vực có thiết bị điện, lối đi chật hẹp, công việc căng thẳng thần kinh, chịu tác động ồn, rung, nóng.
14 | Công nhân trực tiếp đo, kiểm tra, giao nhận than, dầu tại nhà máy nhiệt điện. | Thường xuyên làm việc ngoài trời; kiểm tra dưới các hang, hầm ẩm ướt, công việc gò bó, chịu tác động nóng, bụi, hơi dầu.
15 | Công nhân lấy mẫu than, dầu nhà máy nhiệt điện. | Thường xuyên làm việc ngoài trời; kiểm tra dưới các hang, hầm ẩm ướt, công việc gò bó, chịu tác động nóng, bụi, hơi dầu.
16 | Công nhận vận hành hệ thống, thiết bị tuyển tro xỉ trong nhà máy nhiệt điện. | Thường xuyên làm việc ngoài trời, chịu tác động nóng, bụi.
17 | Trưởng ca vận hành nhà máy nhiệt điện. | Làm việc theo ca, thường xuyên đi lại làm việc ngoài trời, công việc căng thẳng chịu trách nhiệm cao, chịu tác động nóng, bụi.
18 | Vận hành trạm dỡ tải than nhà máy nhiệt điện. | Thường xuyên làm việc ngoài trời, làm việc trên sông nước, chịu tác động nóng, bụi.
19 | Lái xe ô tô cầu tự hành trong nhà máy nhiệt điện. | Công việc căng thẳng thần kinh, chịu tác động nóng, bụi.
20 | Quản lý và vận hành trạm biến áp từ 110KV đến dưới 500 KV. | Công việc nặng nhọc, lưu động, tiếp xúc với điện từ trường cao.
21 | Sửa chữa, vệ sinh buồng ngưng và đường ống bơm tuần hoàn làm mát chính các tổ máy tua bin hơi. | Nơi làm việc chật hẹp, thiếu ánh sáng, thiếu dưỡng khí, chịu tác động nóng.
22 | Công nhân thay lọc gió tua bin khí. | Làm việc trên cao, chịu tác động bụi thủy tinh, ồn.
23 | Công nhân làm việc với máy chụp ảnh bức xạ công nghiệp; kiểm tra bằng phương pháp thẩm thấu chất lỏng (PT), kiểm tra bằng bột từ (MT). | Tiếp xúc hóa chất độc hại, chịu tác động tia cực tím, tia bức xạ.
24 | Công nhân sửa chữa, bảo dưỡng thiết bị trạm từ 110KV đến dưới 500 KV. | Công việc nguy hiểm, chịu tác động của điện từ trường cao.
25 | Công nhân sửa chữa, bảo dưỡng tua bin khí, tua bin hơi, lò thu hồi nhiệt và máy phát nhà máy nhiệt điện. | Công việc căng thẳng đòi hỏi độ chính xác cao, chịu tác động nóng, bụi, ồn.
26 | Phun, phủ kim loại tua bin nhà máy nhiệt điện. | Tiếp xúc với bụi silic, hóa chất độc hại, chịu tác động tia bức xạ.
27 | Quản lý, vận hành lưới điện trung, hạ thế. | Làm việc trên cao, ngoài trời, tiếp xúc trực tiếp với nguồn điện.
28 | Công nhân vận hành, bảo trì trạm phát điện sử dụng dầu (trạm diesel). | Công việc thường xuyên tiếp xúc dầu mỡ, chịu tác động tiếng ồn.
29 | Vận hành, bảo trì trạm biến thế trung thế. | Căng thẳng thần kinh, tiếp xúc với từ trường cao.
30 | Kiểm định điện kế (công tơ). | Tiếp xúc trực tiếp chì, điện từ trường cao.


TT 2013 - 28 ty le ton thuong do thuong tich, benh nghe

BỘ Y TẾ - BỘ LAO ĐỘNG THƯƠNG BINH VÀ XÃ HỘI
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: 28/2013/TTLT-BYT-BLĐTBXH

Hà Nội, ngày 27 tháng 09 năm 2013

THÔNG TƯ LIÊN TỊCH

QUY ĐỊNH TỶ LỆ TỔN THƯƠNG CƠ THỂ DO THƯƠNG TÍCH, BỆNH, TẬT VÀ BỆNH NGHỀ NGHIỆP

Căn cứ Bộ luật lao động số 10/2012/QH13 ngày 18 tháng 6 năm 2012;

Căn cứ Luật bảo hiểm xã hội số 71/2006/QH11 ngày 29 tháng 6 năm 2006;

Căn cứ Pháp lệnh ưu đãi người có công với cách mạng số 26/2005/PL-UBTVQH11 ngày 29 tháng 6 năm 2005 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh ưu đãi người có công với cách mạng số 04/2012/UBTVQH13 ngày 16 tháng 07 năm 2012;

Căn cứ Nghị định số 45/2013/NĐ-CP ngày 10 tháng 5 năm 2013 của Chính phủ quy định chi tiết một số điều của Bộ luật lao động về thời giờ làm việc, thời giờ nghỉ ngơi và an toàn lao động, vệ sinh lao động;

Căn cứ Nghị định số 31/2013/NĐ-CP ngày 09 tháng 4 năm 2013 của Chính phủ quy định chi tiết, hướng dẫn thi hành một số điều của Pháp lệnh ưu đãi người có công với cách mạng;

Căn cứ Nghị định số 63/2012/NĐ-CP ngày 31 tháng 8 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Theo đề nghị của Cục trưởng Cục Quản lý Khám, chữa bệnh, Vụ trưởng Vụ Pháp chế, Bộ Y tế và Cục trưởng Cục An toàn lao động, Cục Người có công, Vụ trưởng Vụ Pháp chế, Bộ Lao động - Thương binh và Xã hội;

Bộ trưởng Bộ Y tế, Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư liên tịch quy định tỷ lệ tổn thương cơ thể do thương tích, bệnh, tật và bệnh nghề nghiệp.

Điều 1. Quy định về tỷ lệ tổn thương cơ thể

1. Ban hành kèm theo Thông tư này bảng tỷ lệ tổn thương cơ thể áp dụng trong giám định y khoa, giám định pháp y và giám định pháp y tâm thần như sau: Bảng 1. Tỷ lệ tổn thương cơ thể do thương tích; Bảng 2. Tỷ lệ tổn thương cơ thể do bệnh, tật; Bảng 3. Tỷ lệ tổn thương cơ thể do bệnh nghề nghiệp.

2. Trong Thông tư này, tỷ lệ tổn thương cơ thể (sau đây được gọi tắt là: TTCT) được dùng chung cho tỷ lệ suy giảm khả năng lao động, tỷ lệ thương tích, tỷ lệ thương tật, tỷ lệ bệnh tật, tỷ lệ tổn hại sức khỏe.

Điều 2. Nguyên tắc xác định tỷ lệ tổn thương cơ thể

1. Tổng tỷ lệ phần trăm (%) TTCT của một người không được vượt quá 100%.

2. Mỗi tổn thương cơ thể chỉ được tính tỷ lệ % tổn thương cơ thể một lần.

Ví dụ: Ông Nguyễn Văn A bị tổn thương hoàn toàn thần kinh trụ gây teo cơ bàn tay phải, thì tỷ lệ % tổn thương cơ thể của ông Nguyễn Văn A chỉ được tính theo tỷ lệ % tổn thương hoàn toàn thần kinh trụ (31-35%). Trong trường hợp này, không tính tỷ lệ % tổn thương teo cơ bàn tay phải, vì teo cơ bàn tay phải là do hậu quả của tổn thương dây thần kinh trụ đã được tính ở trên.

3. Nếu nhiều TTCT là triệu chứng thuộc một hội chứng hoặc thuộc một bệnh đã được nêu trong Bảng tỷ lệ quy định tại Điều 1 Thông tư này thì tỷ lệ % TTCT được xác định theo hội chứng hoặc theo bệnh đó.

Ví dụ: Ông Nguyễn Văn B được xác định là bệnh tâm thần phân liệt điều trị không ổn định, có triệu chứng ảo giác và căng trương lực cơ, thì tỷ lệ % TTCT được tính theo tỷ lệ bệnh tâm thần phân liệt điều trị không ổn định (51-55%); không được xác định tỷ lệ TTCT bằng cách cộng tỷ lệ % TTCT ảo giác và tỷ lệ % TTCT căng trương lực cơ.

4. Nếu cơ thể được xác định có 01 (một) tổn thương thì tỷ lệ % TTCT là giới hạn cao nhất của tỷ lệ % tổn thương cơ thể đó.

Ví dụ: Ông Nguyễn Văn C bị cụt 1/3 giữa cánh tay phải, theo quy định tại Bảng 1, Điều 1 Thông tư này, tỷ lệ % TTCT là 61 - 65% thì tỷ lệ TTCT của ông Nguyễn Văn C được xác định là 65%.

5. Khi tổng hợp tỷ lệ % TTCT, chỉ được lấy giới hạn trên của tỷ lệ % TTCT cao nhất một lần, từ TTCT thứ hai trở đi, lấy giới hạn dưới của tỷ lệ % TTCT để tính, theo trình tự từ tỷ lệ % TTCT cao nhất đến tỷ lệ % TTCT thấp nhất.

6. Tỷ lệ % TTCT là số nguyên. Khi tính tỷ lệ % TTCT chỉ lấy hàng thập phân đến một chữ số. Nếu chữ số hàng thập phân lớn hơn hoặc bằng 5 thì làm tròn số thành 01 đơn vị.

Điều 3. Phương pháp xác định tỷ lệ tổn thương cơ thể

1. Việc xác định tỷ lệ tổn thương cơ thể được tính theo công thức sau:

Tổng tỷ lệ % TTCT = T1 + T2 + T3 +…+ Tn

Trong đó:

T1: Tỷ lệ % TTCT của tổn thương thứ nhất; T1 được xác định là tỷ lệ % TTCT cao nhất trong các TTCT.

T2: Tỷ lệ % TTCT của tổn thương thứ hai; T2 = (100 - T1) x giới hạn dưới của TTCT thứ 2/100%.

T3: Tỷ lệ % TTCT của tổn thương thứ ba; T3 = (100-T1-T2) x giới hạn dưới của TTCT thứ 3/100%.

Tn: Tỷ lệ % TTCT của tổn thương thứ n, Tn= {100-T1-T2-T3-…-T(n-1)} x giới hạn dưới của TTCT thứ n/100%.

2. Ví dụ: Ông Nguyễn Văn D được xác định có 03 TTCT:

- Cụt 1/3 giữa cánh tay phải, tỷ lệ % TTCT là 61 - 65%.

- Nghe kém trung bình hai tai mức độ I, tỷ lệ % TTCT là 21 - 25%.

- Mù mắt trái chưa khoét bỏ nhãn cầu, tỷ lệ % TTCT là 41%

Áp dụng phương pháp nêu trên, tổng tỷ lệ % TTCT của Ông Nguyễn Văn D được tính như sau:

T1 = 65%,

T2 = (100 - 65) x 41/100% = 14,35%, làm tròn số thành 14,0 %.

T3 = (100 - 65 - 14,0) x 21/100% = 4,41 %, làm tròn số thành 4,0%.

Tổng tỷ lệ TTCT của ông Nguyễn Văn D là 65% + 14,0 % + 4 % = 83 %

Tỷ lệ TTCT của ông Nguyễn Văn D là 83 %.

Điều 4. Điều khoản chuyển tiếp

Trường hợp người khám giám định y khoa giám định tái phát, khám giám định phúc quyết do thương tật, bệnh, tật mà tỷ lệ % TTCT được xác định khi áp dụng theo Thông tư này thấp hơn tỷ lệ % TTCT đã được kết luận theo các quy định của pháp luật về tỷ lệ % TTCT do thương tật, bệnh, tật trước thời điểm Thông tư này có hiệu lực thì giữ nguyên tỷ lệ % TTCT mà người đó đã được xác định trước đây.

Điều 5. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 15 tháng 11 năm 2013.

2. Thông tư liên bộ số 12-TTLB ngày 26 tháng 7 năm 1995 của liên Bộ Y tế - Bộ Lao động - Thương binh và Xã hội qui định về tiêu chuẩn thương tật và tiêu chuẩn bệnh tật mới hết hiệu lực thi hành kể từ ngày Thông tư này có hiệu lực thi hành. Bãi bỏ bảng tỷ lệ mất sức lao động do bệnh nghề nghiệp được ban hành kèm theo các Thông tư: Thông tư liên bộ số 29/TT- LB ngày 25 tháng 12 năm 1991 của Bộ Y tế, Bộ Lao động - Thương binh và Xã hội, Tổng Liên đoàn Lao động Việt Nam bổ sung một số bệnh nghề nghiệp; Thông tư liên bộ số 08/TTLB ngày 19 tháng 5 năm 1976 của Bộ Y tế, Bộ Thương binh và Xã hội, Tổng Công đoàn Việt Nam quy định một số bệnh nghề nghiệp và chế độ đãi ngộ công nhân viên chức nhà nước mắc bệnh nghề nghiệp; Quyết định số 27/2006/QĐ-BYT ngày 21/9/2006 của Bộ trưởng Bộ Y tế về việc bổ sung 04 bệnh nghề nghiệp vào Danh mục các loại bệnh nghề nghiệp được bảo hiểm; Quyết định số 167/1997/QĐ-BYT ngày 04/02/1997 của Bộ trưởng Bộ Y tế về việc ban hành bổ sung 5 bệnh nghề nghiệp vào danh mục các loại bệnh nghề nghiệp được bảo hiểm.

Điều 6. Tổ chức thực hiện

1. Cục Quản lý khám, chữa bệnh Bộ Y tế có trách nhiệm chỉ đạo, kiểm tra đôn đốc các đơn vị trực thuộc Bộ Y tế, Sở Y tế tỉnh, thành phố trực thuộc Trung ương, Y tế Bộ, ngành thực hiện theo đúng quy định tại Thông tư này.

2. Cục An toàn lao động, Cục Người có công Bộ Lao động - Thương binh và Xã hội căn cứ chức năng, nhiệm vụ được giao, có trách nhiệm chỉ đạo, kiểm tra và đôn đốc hiện theo đúng quy định tại Thông tư này.

Trong quá trình thực hiện nếu có khó khăn, vướng mắc, các đơn vị, địa phương cần phản ánh kịp thời về Bộ Y tế, Bộ Lao động - Thương binh và Xã hội để được hướng dẫn, giải quyết./.

KT. BỘ TRƯỞNG
BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
THỨ TRƯỞNG

Bùi Hồng Lĩnh

KT. BỘ TRƯỞNG
BỘ Y TẾ
THỨ TRƯỞNG

Nguyễn Viết Tiến

Nơi nhận:
- Văn phòng Chính phủ (Vụ KGVX, Công báo, Cổng thông tin điện tử CP);
- Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc Chính phủ;
- Bộ Tư pháp (Cục Kiểm tra văn bản QPPL);
- Viện KSND tối cao; Tòa án nhân dân tối cao;
- Bộ Y tế: Cục QLKCB, Vụ PC, Thanh tra Bộ, Viện GĐ Y khoa, Viện Pháp y QG,
Viện Giám định pháp y tâm thần TW, Cổng TTĐT BYT, Website Cục QL KCB;
- Bộ LĐTB&XH: Cục ATLĐ, Cục Người có công, Vụ BHXH, Cổng TTĐT Bộ LĐTB&XH;
- Sở Y tế tỉnh/thành phố trực thuộc TW; Y tế Bộ, ngành;
- Sở LĐTB&XH tỉnh/thành phố trực thuộc TW;
- BHXH các tỉnh, thành phố trực thuộc TW;
- Lưu BYT: VT, KCB, PC;
- Lưu LĐTB&XH: VT, ATLĐ, PC.

BẢNG 1

BẢNG TỶ LỆ TỔN THƯƠNG CƠ THỂ DO THƯƠNG TÍCH
(Kèm theo Thông tư liên tịch số: 28/2013/TTLT-BYT-BLĐTBXH ngày 27 tháng 9 năm 2013 của Bộ Y tế và Bộ Lao động - Thương binh và Xã hội)

1. Bảng tỷ lệ tổn thương cơ thể do di chứng rối loạn tâm thần và hành vi sau chấn thương, vết thương sọ não

Di chứng rối loạn tâm thần và hành vi sau chấn thương, vết thương sọ não

Tỷ lệ (%)

1. Sa sút trí tuệ (mất trí Dementia)

1.1. Sa sút trí tuệ mức độ nhẹ

21 - 25

1.2. Sa sút trí tuệ mức độ vừa (trung bình)

41 - 45

1.3. Sa sút trí tuệ mức độ nặng (trầm trọng)

61 - 65

1.4. Sa sút trí tuệ mức độ rất nặng (hoàn toàn)

81 - 85

2. Hội chứng sau chấn động não

2.1. Hội chứng sau chấn động não điều trị khỏi

0

2.2. Hội chứng sau chấn động sọ não điều trị ổn định

11 - 15

2.3. Hội chứng sau chấn động não điều trị không kết quả

26 - 30

3. Rối loạn nhân cách

3.1. Rối loạn nhân cách điều trị khỏi

0

3.2. Rối loạn nhân cách điều trị ổn định

21 - 25

3.3. Rối loạn nhân cách điều trị không ổn định

31 - 35

3.4. Rối loạn nhân cách điều trị không kết quả

41 - 45

4. Rối loạn cảm xúc

4.1. Rối loạn cảm xúc điều trị khỏi

0

4.2. Rối loạn cảm xúc điều trị ổn định

21 - 25

4.3. Rối loạn cảm xúc điều trị không ổn định

31 - 35

4.4. Rối loạn cảm xúc điều trị không kết quả

41 - 45

5. Hội chứng Korsakoff

5.1. Hội chứng Korsakoff điều trị khỏi

0

5.2. Hội chứng Korsakoff điều trị ổn định

21 - 25

5.3. Hội chứng Korsakoff điều trị không kết quả

31 - 35

6. Quên ngược chiều

6.1. Quên ngược chiều điều trị khỏi

0

6.2. Quên ngược chiều điều trị ổn định

21 - 25

6.3. Quên ngược chiều điều trị không kết quả

31 - 35

7. Ảo giác

7.1. Ảo giác điều trị khỏi

0

7.2. Ảo giác điều trị ổn định

21 - 25

7.3. Ảo giác điều trị không ổn định

31 - 35

7.4. Ảo giác điều trị không kết quả

41 - 45

8. Hoang tưởng hoặc rối loạn dạng tâm thần phân liệt

8.1. Hoang tưởng điều trị khỏi

0

8.2. Hoang tưởng điều trị ổn định

31 - 35

8.3. Hoang tưởng điều trị không ổn định

51 - 55

8.4. Hoang tưởng điều trị không kết quả

61- 65

9. Rối loạn lo âu thực tổn

9.1. Rối loạn lo âu thực tổn điều trị khỏi

0

9.2. Rối loạn lo âu thực tổn điều trị ổn định

11 - 15

9.3. Rối loạn lo âu thực tổn điều trị không ổn định

21 - 25

9.4. Rối loạn lo âu thực tổn điều trị không kết quả

31 - 35

10. Rối loạn phân ly thực tổn

10.1. Rối loạn phân ly thực tổn điều trị khỏi

0

10.2. Rối loạn phân ly thực tổn điều trị ổn định

11 - 15

10.3. Rối loạn phân ly thực tổn điều trị không ổn định

21 - 25

10.4. Rối loạn phân ly thực tổn điều trị không kết quả

31 - 35

11. Ám ảnh

11.1. Ám ảnh điều trị khỏi

0

11.2. Ám ảnh điều trị ổn định

16 - 20

11.3. Ám ảnh điều trị không ổn định

31 - 35

11.4. Ám ảnh điều trị không kết quả

41 - 45

2. Bảng tỷ lệ tổn thương cơ thể do tổn thương Xương sọ và hệ Thần kinh

Tổn thương Xương sọ và hệ Thần kinh

Tỷ lệ (%)

1. Tổn thương xương sọ

1.1. Chạm sọ

6 - 10

1.2. Mẻ sọ đường kính hoặc chiều dài chỗ mẻ dưới 3cm, điện não có ổ tổn thương tương ứng

11 - 15

1.3. Mẻ sọ đường kính hoặc chiều dài chỗ mẻ từ 3cm trở lên, điện não có ổ tổn thương tương ứng

16 - 20

1.4. Mất xương bản ngoài, diện tích dưới 3cm², điện não có ổ tổn thương tương ứng

16 - 20

1.5. Mất xương bản ngoài, diện tích từ 3cm² trở lên, điện não có ổ tổn thương tương ứng

21 - 25

1.6. Khuyết sọ đáy chắc diện tích dưới 3cm², điện não có ổ tổn thương tương ứng

21 - 25

1.7. Khuyết sọ đáy chắc diện tích từ 3 đến 5cm², điện não có ổ tổn thương tương ứng

26 - 30

1.8. Khuyết sọ đáy chắc diện tích từ 5 đến 10cm² điện não có ổ tổn thương tương ứng

31 - 35

1.9. Khuyết sọ đáy chắc diện tích trên 10cm² , điện não có ổ tổn thương tương ứng

Ghi chú (Mục 1.1 đến 1.9) Nếu điện não không có ổ tổn thương lấy tỷ lệ tổn thương có kích thước nhỏ hơn liền kề

36 - 40

1.10. Khuyết sọ đáy phập phồng diện tích dưới 2cm²²

26 - 30

1.11. Khuyết sọ đáy phập phồng diện tích từ 2 đến 5cm²

31 - 35

1.12. Khuyết sọ đáy phập phồng diện tích trên 5 đến 10cm²

36 - 40

1.13. Khuyết sọ đáy phập phồng diện tích trên 10cm²

41 - 45

1.14. Máu tụ ngoài màng cứng và/hoặc dưới màng cứng đã xử lý không có di chứng thần kinh

21 - 25

1.15. Máu tụ ngoài màng cứng và/hoặc dưới màng cứng đã xử lý còn ổ dịch không có di chứng thần kinh

26 - 30

2. Ổ khuyết não, ổ tổn thương não không có di chứng chức năng hệ Thần kinh

2.1. Ổ khuyết hoặc ổ tổn thương não kích thước dưới 2 cm²

31 - 35

2.2. Ổ khuyết hoặc ổ tổn thương não kích thước từ 2 đến 5 cm²

36 - 40

2.3. Ổ khuyết hoặc ổ tổn thương não kích thước trên 5 đến 10 cm²

41 - 45

2.4. Ổ khuyết hoặc ổ tổn thương não kích thước trên 10 cm²

51 - 55

2.5. Ổ khuyết hoặc ổ tổn thương não thông hoặc gây biến đổi hình thể não thất

56 - 60

2.6. Chấn thương - vết thương não gây rò động - tĩnh mạch không gây di chứng chức năng

(Nếu gây di chứng chức năng tính theo tỷ lệ di chứng)

21 - 25

3. Dị vật trong não (mảnh kim khí, xương vụn, nốt vôi hóa…) không có di chứng chức năng hệ Thần kinh

3.1. Một dị vật

21 - 25

3.2. Từ hai dị vật trở lên

26 - 30

4. Tổn thương não gây di chứng tổn thương chức năng thần kinh

4.1. Tổn thương não gây di chứng sống kiểu thực vật

100

4.2. Liệt

4.2.1. Liệt tứ chi mức độ nhẹ

61 - 65

4.2.2. Liệt tứ chi mức độ vừa

81 - 85

4.2.3. Liệt tứ chi mức độ nặng

91 - 95

4.2.4. Liệt hoàn toàn tứ chi

99

4.2.5. Liệt nửa người mức độ nhẹ

36 - 40

4.2.6. Liệt nửa người mức độ vừa

61 - 65

4.2.7. Liệt nửa người mức độ nặng

71 - 75

4.2.8. Liệt hoàn toàn nửa người

85

4.2.9. Liệt hai tay hoặc hai chân mức độ nhẹ

36 - 40

4.2.10. Liệt hai tay hoặc hai chân mức độ vừa

61 - 65

4.2.11. Liệt hai tay hoặc hai chân mức độ nặng

76 - 80

4.2.12. Liệt hoàn toàn hai tay hoặc hai chân

86 - 90

4.2.13. Liệt một tay hoặc một chân mức độ nhẹ

21 - 25

4.2.14. Liệt một tay hoặc một chân mức độ vừa

36 - 40

4.2.15. Liệt một tay hoặc một chân mức độ nặng

51 - 55

4.2.16. Liệt hoàn toàn một tay hoặc một chân

Ghi chú: Mục 4.2.9 đến 4.2.16: Liệt chi trên lấy tỷ lệ tối đa, liệt chi dưới lấy tỷ lệ tối thiểu

61 - 65

4.3. Rối loạn ngôn ngữ

4.3.1. Mất vận động ngôn ngữ kiểu Broca mức độ nhẹ

16 - 20

4.3.2. Mất vận động ngôn ngữ kiểu Broca mức độ vừa

31 - 35

4.3.3. Mất vận động ngôn ngữ kiểu Broca mức độ nặng

41 - 45

4.3.4. Mất vận động ngôn ngữ kiểu Broca mức độ rất nặng

51 - 55

4.3.5. Mất vận động ngôn ngữ kiểu Broca hoàn toàn

61

4.3.6. Mất hiểu lời kiểu Wernicke mức độ nhẹ

16 - 20

4.3.7. Mất hiểu lời kiểu Wernicke mức độ vừa

31 - 35

4.3.8. Mất hiểu lời kiểu Wernicke mức độ nặng

41 - 45

4.3.9. Mất hiểu lời kiểu Wernicke mức độ rất nặng

51 - 55

4.3.10. Mất hiểu lời kiểu Wernicke mức độ hoàn toàn

65

4.3.11. Mất đọc

41 - 45

4.3.12. Mất viết

41 - 45

4.4. Quên (không chú ý) sử dụng nửa người

31 - 35

4.5. Tổn thương ngoại tháp

(Tỷ lệ áp dụng riêng cho từng Hội chứng: Parkinson, Tiểu não, run)

4.5.1. Mức độ nhẹ

26 - 30

4.5.2. Mức độ vừa

61 - 65

4.5.3. Mức độ nặng

81 - 85

4.5.4. Mức độ rất nặng

91 - 95

4.6. Tổn thương não gây di chứng chức năng cơ quan khác (thị lực. thính lực... tính theo tỷ lệ tổn thương của cơ quan tương ứng)

5. Tổn thương tủy

5.1. Tổn thương tủy toàn bộ kiểu khoanh đoạn

5.1.1. Tổn thương nón tủy không hoàn toàn

36 - 40

5.1.2. Tổn thương nón tủy toàn bộ (mất cảm giác vùng đáy chậu, rối loạn cơ tròn, không liệt hai chi dưới)

55

5.1.3. Tổn thương tủy thắt lưng toàn bộ kiểu khoanh đoạn

96

5.1.4. Tổn thương tủy ngực toàn bộ kiểu khoanh đoạn

97

5.1.5. Tổn thương tủy cổ toàn bộ kiểu khoanh đoạn

99

5.1.6. Tổn thương nửa tủy toàn bộ (hội chứng Brown-Sequard, tủy cổ C4 trở lên)

89

5.2. Tổn thương tủy gây liệt đơn thuần: Tỷ lệ tính theo Mục 4.2

5.3. Tổn thương tủy gây mất cảm giác kiểu đường dẫn truyền

5.3.1. Tổn thương tủy gây giảm cảm giác (nông hoặc sâu) một bên từ ngực trở xuống

26 - 30

5.3.2. Tổn thương tủy gây mất hoàn toàn cảm giác (nông hoặc sâu) một bên từ ngực trở xuống (dưới khoanh đoạn ngực T5)

31 - 35

5.3.3. Tổn thương tủy gây giảm cảm giác (nông hoặc sâu) nửa người

31 - 35

5.3.4. Tổn thương tủy gây mất hoàn toàn cảm giác (nông hoặc sâu) nửa người

45

6. Tổn thương rễ, đám rối, dây thần kinh

6.1. Tổn thương rễ thần kinh

6.1.1. Tổn thương không hoàn toàn một rễ (trừ các rẽ C4, C5, C6,, C7, C8,, T1, L5, S1) một bên

3 - 5

6.1.2. Tổn thương hoàn toàn một rễ (trừ các rễ C4, C5, C6,, C7, C8,, T1, L5, S1) một bên

9

6.1.3. Tổn thương không hoàn toàn một trong các rễ: C4, C5, C6,, C7, C8,, T1 một bên

11 - 15

6.1.4. Tổn thương hoàn toàn một trong các rễ: C4, C5, C6,, C7, C8,, T1 một bên

21

6.1.5. Tổn thương không hoàn toàn một trong các rễ: L5, S1 một bên

16 - 20

6.1.6. Tổn thương hoàn toàn một trong các rễ: L5, S1 một bên

26 - 30

6.1.7. Tổn thương không hoàn toàn đuôi ngựa (có rối loạn cơ tròn)

61 - 65

6.1.8. Tổn thương hoàn toàn đuôi ngựa

90

6.2. Tổn thương đám rối thần kinh một bên

6.2.1. Tổn thương không hoàn toàn đám rối thần kinh cổ

11 - 15

6.2.2. Tổn thương hoàn toàn đám rối thần kinh cổ

21 - 25

6.2.3. Tổn thương không hoàn toàn đám rối thần kinh cánh tay - tổn thương thân nhất giữa

26 - 30

6.2.4. Tổn thương không hoàn toàn đám rối thần kinh cánh tay - tổn thương thân nhất dưới

46 - 50

6.2.5. Tổn thương không hoàn toàn đám rối thần kinh cánh tay - tổn thương thân nhất trên

51 - 55

6.2.6. Tổn thương không hoàn toàn đám rối thần kinh cánh tay - tổn thương thân nhì trước trong

46 - 50

6.2.7. Tổn thương không hoàn toàn đám rối thần kinh cánh tay - tổn thương thân nhì trước ngoài

46 - 50

6.2.8. Tổn thương không hoàn toàn đám rối thần kinh cánh tay - tổn thương thân nhì sau

51 - 55

6.2.9. Tổn thương hoàn toàn đám rối thần kinh cánh tay

65

6.2.10. Tổn thương không hoàn toàn đám rối thắt lưng (có tổn thương thần kinh đùi)

26 - 30

6.2.11. Tổn thương hoàn toàn đám rối thắt lưng

41 - 45

6.2.12. Tổn thương không hoàn toàn đám rối cùng

36 - 40

6.2.13. Tổn thương hoàn toàn đám rối cùng

61

6.3. Tổn thương dây thần kinh một bên

6.3.1. Tổn thương không hoàn toàn các dây thần kinh cổ

11 - 15

6.3.2. Tổn thương hoàn toàn các dây thần kinh cổ

21 - 25

6.3.3. Tổn thương không hoàn toàn dây thần kinh trên vai

3 - 5

6.3.4. Tổn thương hoàn toàn dây thần kinh trên vai

11

6.3.5. Tổn thương không hoàn dây thần kinh dưới vai

3 - 5

6.3.6. Tổn thương hoàn toàn dây thần kinh dưới vai

11

6.3.7. Tổn thương không hoàn toàn dây thần kinh ngực dài

5 - 9

6.3.8. Tổn thương hoàn toàn dây thần kinh ngực dài

Ghi chú: Mục 6.3.7 và 6.3.8 Nữ được tỉnh tỷ lệ tối đa, Nam: tỷ lệ tối thiểu

11 - 15

6.3.9. Tổn thương một dây thần kinh liên sườn

6 - 10

6.3.10. Tổn thương không hoàn toàn thần kinh mũ

16 - 20

6.3.11. Tổn thương hoàn toàn thần kinh mũ

31 - 35

6.3.12. Tổn thương không hoàn toàn thần kinh cơ bì

11 - 15

6.3.13. Tổn thương hoàn toàn thần kinh cơ bì

26 - 30

6.3.14. Tổn thương nhánh thần kinh quay

11 - 15

6.3.15. Tổn thương bán phần thần kinh quay

26 - 30

6.3.16. Tổn thương hoàn toàn thần kinh quay

41 - 45

6.3.17. Tổn thương nhánh thần kinh trụ

11 - 15

6.3.18. Tổn thương bán phần thần kinh trụ

21 - 25

6.3.19. Tổn thương hoàn toàn thần kinh trụ

31 - 35

6.3.20. Tổn thương nhánh thần kinh giữa

11 - 15

6.3.21. Tổn thương bán phần thần kinh giữa

21 - 25

6.3.22. Tổn thương hoàn toàn thần kinh giữa

31 - 35

6.3.23. Tổn thương hoàn toàn thần kinh cánh tay bì trong

11 - 15

6.3.24. Tổn thương hoàn toàn thần kinh cẳng tay bì trong

11 - 15

6.3.25. Tổn thương không hoàn toàn thần kinh mông trên và mông dưới

11 - 15

6.3.26. Tổn thương hoàn toàn thần kinh mông trên và mông dưới

21 - 25

6.3.27. Tổn thương không hoàn toàn thần kinh da đùi sau

1 - 3

6.3.28. Tổn thương hoàn toàn thần kinh da đùi sau

6 - 10

6.3.29. Tổn thương nhánh thần kinh đùi

11 - 15

6.3.30. Tổn thương bán phần thần kinh đùi

21 - 25

6.3.31. Tổn thương hoàn toàn thần kinh đùi

36 - 40

6.3.32. Tổn thương không hoàn toàn thần kinh đùi - bì

1 - 3

6.3.33. Tổn thương hoàn toàn thần kinh đùi - bì

6 - 10

6.3.34. Tổn thương không hoàn toàn thần kinh bịt

6 - 10

6.3.35. Tổn thương hoàn toàn thần kinh bịt

16 - 20

6.3.36. Tổn thương không hoàn toàn thần kinh sinh dục - đùi

5 - 9

6.3.37. Tổn thương hoàn toàn thần kinh sinh dục - đùi

11 - 15

6.3.38. Tổn thương nhánh thần kinh hông to

16 - 20

6.3.39. Tổn thương bán phần thần kinh hông to

26 - 30

6.3.40. Tổn thương hoàn toàn thần kinh hông to

41 - 45

6.3.41. Tổn thương nhánh thần kinh hông khoeo ngoài

6 - 10

6.3.42. Tổn thương bán phần thần kinh hông khoeo ngoài

16 - 20

6.3.43. Tổn thương hoàn toàn thần kinh hông khoeo ngoài

26 - 30

6.3.44. Tổn thương nhánh thần kinh hông khoeo trong

6 - 10

6.3.45. Tổn thương bán phần thần kinh hông khoeo trong

11 - 15

6.3.46. Tổn thương hoàn toàn thần kinh hông khoeo trong

21 - 25

6.4. Tổn thương thần kinh sọ một bên

6.4.1. Tổn thương không hoàn toàn dây thần kinh sọ số I

11 - 15

6.4.2. Tổn thương hoàn toàn dây thần kinh sọ số I

21 - 25

6.4.3. Tổn thương dây thần kinh sọ số II: Áp dụng theo mức độ giảm thị lực trong Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan Thị giác

6.4.4. Tổn thương một nhánh thần kinh sọ số III

11 - 15

6.4.5. Tổn thương bán phần thần kinh sọ số III

21 - 25

6.4.6. Tổn thương hoàn toàn thần kinh sọ số III

31 - 35

6.4.7. Tổn thương không hoàn toàn thần kinh sọ số IV

3 - 5

6.4.8. Tổn thương hoàn toàn thần kinh sọ số IV

11 - 15

6.4.9. Tổn thương một nhánh thần kinh sọ số V

6 - 10

6.4.10. Tổn thương không hoàn toàn thần kinh sọ số V

16 - 20

6.4.11. Tổn thương hoàn toàn thần kinh sọ số V

26 - 30

6.4.12. Tổn thương không hoàn toàn thần kinh sọ số VI

6 - 10

6.4.13. Tổn thương hoàn toàn thần kinh sọ số VI

16 - 20

6.4.14. Tổn thương nhánh thần kinh sọ số VII

6 - 10

6.4.15. Tổn thương không hoàn toàn thần kinh sọ số VII

16 - 20

6.4.16. Tổn thương hoàn toàn thần kinh sọ số VII

26 - 30

6.4.17. Tổn thương thần kinh sọ số VIII một bên: Áp dụng tỷ lệ di chứng Hội chứng Tiền đình và/hoặc mất thính lực

6.4.18. Tổn thương không hoàn toàn thần kinh sọ số IX một bên

11 - 15

6.4.19. Tổn thương hoàn toàn thần kinh sọ số IX một bên

21 - 25

6.4.20. Tổn thương không hoàn toàn thần kinh sọ số X một bên

11 - 15

6.4.21. Tổn thương hoàn toàn thần kinh sọ số X một bên

21 - 25

6.4.22. Tổn thương không hoàn toàn thần kinh sọ số XI một bên

11 - 15

6.4.23. Tổn thương hoàn toàn thần kinh sọ số XI một bên

21 - 25

6.4.24. Tổn thương không hoàn toàn thần kinh sọ số XII một bên

21 - 25

6.4.25. Tổn thương hoàn toàn thần kinh sọ số XII một bên

36 - 40

7. Hội chứng bỏng buốt: Cộng thẳng 10 - 15% với tỷ lệ tổn thương dây thần kinh tương ứng

8. Hội chứng chi ma: Tỷ lệ bằng tỷ lệ tổi thiểu của mức cắt đoạn chi cao hơn liền kề với tổn thương hiện tại

9. U thần kinh ở mỏm cụt: Tỷ lệ bằng tỷ lệ tổi thiểu của mức cắt đoạn chi cao hơn liền kề với tổn thương hiện tại

10. Hội chứng giao cảm cổ (Hội chứng Claude Bernard - Horner)

31 - 35

11. Rối loạn cơ tròn

11.1. Đại tiểu tiện không tự chủ không thường xuyên (Bệnh nhân vẫn tự chủ được nhưng không thường xuyên nên són phân, són tiểu không thường xuyên không thường xuyên)

31 - 35

11.2. Bí đại tiểu tiện

51 - 55

11.3. Đại tiểu tiện không tự chủ (đại tiểu tiện dầm dề)

61

12. Rối loạn sinh dục: Áp dụng theo Tổn thương hệ Tiết niệu - Sinh dục

13. Động kinh

13.1. Động kinh cơn co cứng - co giật

13.1.1. Đáp ứng điều trị tốt (không còn cơn trên lâm sàng)

11 - 15

13.1.2. Không đáp ứng điều trị hiện còn cơn hiếm

21 - 25

13.1.3. Không đáp ứng điều trị hiện còn cơn thưa

31 - 35

13.1.4. Không đáp ứng điều trị hiện còn cơn mau

61 - 65

13.1.5. Không đáp ứng điều trị hiện còn cơn rất mau

81 - 85

13.2. Động kinh cơn cục bộ đơn thuần

13.2.1. Đáp ứng điều trị tốt (không còn cơn trên lâm sàng)

6 - 10

13.2.2. Không đáp ứng điều trị còn cơn trên lâm sàng hiếm

11 - 15

13.2.3. Không đáp ứng điều trị còn cơn trên lâm sàng thưa

21 - 25

13.2.4. Không đáp ứng điều trị còn cơn trên lâm sàng mau

31 - 35

13.2.5. Không đáp ứng điều trị còn cơn trên lâm sàng rất mau

61 - 65

13.3. Động kinh cơn cục bộ phức hợp

13.3.1. Đáp ứng điều trị tốt (không còn cơn trên lâm sàng)

11 - 15

13.3.2. Không đáp ứng điều trị còn cơn trên lâm sàng hiếm

16 - 20

13.3.3. Không đáp ứng điều trị còn cơn trên lâm sàng thưa

26 - 30

13.3.4. Không đáp ứng điều trị còn cơn trên lâm sàng mau

41 - 45

13.3.5. Không đáp ứng điều trị còn cơn trên lâm sàng rất mau

66 - 70

13.4. Động kinh cơn cục bộ toàn thể hóa thứ phát: Tỷ lệ như động kinh toàn thể

13.5. Động kinh có biến chứng rối loạn tâm thần, hành vi: Tỷ lệ được tính bẳng tổng tỷ lệ động kinh cộng tỷ lệ biến chứng rối loạn tâm thần và hành vi (cộng lùi).

14. Hội chứng tiền đình (trung ương, ngoại vi)

14.1. Hội chứng tiền đình mức độ nhẹ

21 - 25

14.2. Hội chứng tiền đình mức độ vừa

41 - 45

14.3. Hội chứng tiền đình mức độ nặng

61 - 65

14.4. Hội chứng tiền đình mức độ rất nặng

81 - 85

15. Rối loạn thần kinh thực vật (ra mồ hôi chân, tay)

15.1. Rối loạn thần kinh thực vật (ra mồ hôi chân, tay) ảnh hưởng nhẹ đến lao động, sinh hoạt

6 - 10

15.2. Rối loạn thần kinh thực vật (ra mồ hôi chân, tay) ảnh hưởng vừa đến lao động, sinh hoạt

16 - 20

15.3. Rối loạn thần kinh thực vật (ra mồ hôi chân, tay) ảnh hưởng nặng đến lao động, sinh hoạt

26 - 30

16. Tổn thương hạ não gây biến chứng rối loạn nội tiết: Áp dụng tỷ lệ tổn thương cơ thể do tổn thương hệ Nội tiết

3. Bảng tỷ lệ tổn thương cơ thể do tổn thương hệ Tim Mạch

Tổn thương hệ Tim Mạch

Tỷ lệ (%)

1. Tổn thương Tim

1.1. Vết thương tổn thương van tim, cơ tim, vách tim

1.1.1. Đã điều trị ổn định, chưa có biến chứng

31 - 35

1.1.2. Có biến chứng nội khoa (Loạn nhịp, suy tim, phình hoặc giả phình thất...)

1.1.2.1. Suy tim độ I hoặc các rối loạn nhịp tim điều trị nội khoa có kết quả

36 - 40

1.1.2.2. Suy tim độ II

41 - 45

1.1.2.3. Suy tim độ III hoặc rối loạn nhip tim có chỉ định đặt máy tạo nhịp

61 – 65

1.1.2.4. Suy tim độ IV

71 - 75

1.2. Rối loạn nhịp tim sau chấn thương

1.2.1. Điều trị nội khoa kết quả tương đối tốt

21 - 25

1.2.2. Điều trị nội khoa không kết quả có chỉ định điều trị can thiệp

1.2.2.1. Kết quả tốt

21 - 25

1.2.2.2. Kết quả không tốt ảnh hưởng nhiều đến sinh hoạt

41 - 45

1.2.3. Phải đặt máy tạo nhịp vĩnh viễn

31 - 35

1.3. Viêm màng ngoài tim co thắt, dày dính màng ngoài tim do chấn thương

1.3.1. Điều trị nội khoa hoặc phẫu thuật đạt kết quả tương đối tốt (50% ≤ EF < 60%)

31 - 35

1.3.2. Kết quả hạn chế (EF dưới 50%)

41 - 45

1.4. Dị vật màng ngoài tim

1.4.1. Chưa gây tai biến

21 - 25

1.4.2. Có tai biến phải phẫu thuật

1.4.2.1. Kết quả tốt (50% ≤ EF ≤ 60%)

36 - 40

1.4.2.2. Kết quả hạn chế (EF dưới 50%)

41 - 45

1.5. Dị vật cơ tim, vách tim, buồng tim, van tim

1.5.1. Chưa gây biến chứng

41 - 45

1.5.2. Gây tai biến (tắc mạch, nhồi máu cơ tim, loạn nhịp tim ...)

1.5.2.1. Kết quả điều trị ổn định từng đợt

61 - 65

1.5.2.2. Kết quả điều trị hạn chế, đe dọa tính mạng

81

Ghi chú: Nếu các tổn thương ở Mục 1.2, 1.3, 1.4, 1.5 có suy tim thì áp dụng tỷ lệ mức độ suy tim

2. Tổn thương Mạch

2.1. Phình động, tĩnh mạch chủ chủ ngực, chủ bụng, hoặc thông động - tĩnh mạch chủ

2.1.1. Chưa phẫu thuật

31 - 35

2.1.2. Có biến chứng và có chỉ định phẫu thuật

2.1.2.1. Kết quả tốt

51 - 55

2.1.2.2. Kết quả hạn chế có biến chứng một cơ quan

61 - 65

2.1.2.3. Có nhiều nguy cơ đe dọa tính mạng, có chỉ định mổ lại

81

2.1.2.4. Có nhiều nguy cơ đe dọa tính mạng, không có chỉ định mổ lại

81

2.1.2.5. Nếu tổn thương như các Mục 2.1.2.2; 2.1.2.3; 2.1.2.4 mà gây tổn thương tạng phải xử lý hoặc liệt hai chi thì khi tính tỷ lệ sẽ cộng thêm (cộng lùi) các tỷ lệ tương ứng

2.2. Vết thương mạch máu lớn (Động mạch cảnh, động mạch cánh tay, động mạch chậu, động mạch đùi)

2.2.1. Ở các chi, đã xử lý

2.2.1.1. Kết quả tốt không có biểu hiện tắc mạch

6 - 10

2.2.1.2. Kết quả tương đối tốt có thiểu dưỡng nhẹ các cơ do động mạch chi phối một đến hai chi

11 - 15

2.2.1.3. Kết quả tương đối tốt có thiểu dưỡng nhẹ các cơ do động mạch chi phối từ ba chi trở lên

21 - 25

2.2.1.4. Kết quả hạn chế có biểu hiện teo cơ một đến hai chi

21 - 25

2.2.1.5. Kết quả hạn chế có biểu hiện teo cơ từ ba chi trở lên

31 - 35

2.2.1.6. Kết quả xấu phải xử trí cắt cụt chi thì tính tỷ lệ phần chi cắt cụt tương ứng

2.2.2. Vết thương động mạch cảnh

2.2.2.1. Chưa có rối loạn về huyết động

21 - 25

2.2.2.2. Có rối loạn về huyết động còn bù trừ

41 - 45

2.2.2.3. Có rối loạn nặng về huyết động gây biến chứng ở các cơ quan mà động mạch chi phối: Áp dụng tỷ lệ tính theo các di chứng

2.3. Hội chứng Wolkmann

(co rút gân gấp dài các ngón tay do thiếu máu sau sang chấn, kèm theo có các dấu hiệu đau, phù nề, mất mạch quay)

Tính theo tỷ lệ các ngón bị tổn thương theo tỷ lệ tổn thương tương ứng của hệ cơ xương khớp

2.4. Giãn tĩnh mạch (là hậu quả của vết thương, chấn thương)

2.4.1. Giãn tĩnh mạch chưa có biến chứng

11 - 15

2.4.2. Phù và rối loạn dinh dưỡng, loét

21 - 25

2.4.3. Biến chứng viêm tắc gây loét

31 - 35

4. Bảng tỷ lệ tổn thương cơ thể do tổn thương hệ Hô hấp

Tổn thương hệ Hô hấp

Tỷ lệ (%)

Tổn thương xương ức

1.1. Tổn thương xương ức đơn thuần, không biến dạng hoặc biến dạng lồng ngực ít

11 - 15

1.2. Tổn thương xương ức biến dạng lồng ngực nhiều

16 - 20

Tổn thương xương sườn và thần kinh liên sườn

2.1. Gãy một hoặc hai xương sườn, can tốt

3 - 5

2.2. Gãy một hoặc hai xương sườn can xấu hoặc gãy ba đến năm xương sườn, can tốt

6 - 9

2.3. Gãy ba đến năm xương sườn, can xấu hoặc gãy sáu xương sườn trở lên, can tốt

11 - 15

2.4. Gãy sáu xương sườn trở lên, can xấu

16 - 20

2.5. Mất đoạn hoặc cắt bỏ một hoặc hai xương sườn

11 - 15

2.6. Mất đoạn hoặc cắt bỏ ba đến năm xương sườn

16 - 20

2.7. Mất đoạn hoặc cắt bỏ sáu xương sườn trở lên

21 - 25

Ghi chú: - Tỷ lệ từ Mục 2.1 đến 2.7 đã tính tổn thương thần kinh liên sườn

- Tỷ lệ từ Mục 2.2 đến 2.7 đã tính cả lồng ngực biến dạng

Tổn thương màng phổi

3.1. Tổn thương màng phổi đơn thuần không phẫu thuật hoặc có phẫu thuật nhưng không để lại di chứng

3 - 5

3.2. Dị vật màng phổi đơn thuần

16 - 20

3.3. Dị vật màng phổi gây biến chứng dày dính phế mạc: Áp dụng tỷ lệ tổn thương màng phổi Mục 3.4 hoặc 3.5 hoặc 3.6 tuỳ thuộc mức độ biến chứng

3.4. Tổn thương màng phổi di chứng dày dính màng phổi dưới một phần tư diện tích hai phế trường

21 - 25

3.5. Tổn thương màng phổi di chứng dày dính màng phổi từ một phần tư đến một phần hai diện tích hai phế trường

26 - 30

3.6. Tổn thương màng phổi di chứng dày dính màng phổi trên một phàn hai diện tích hai phế trường

31 - 35

Tổn thương phổi

4.1.Tổn thương nhu mô phổi đơn thuần không phẫu thuật hoặc có phẫu thuật nhưng không để lại di chứng

6 - 10

4.2. Dị vật đơn thuần nhu mô phổi

16 - 20

4.3. Tổn thương nhu mô phổi một bên đã phẫu thuật, di chứng dày dính màng phổi đơn thuần dưới một phần tư diện tích hai phế trường

26 - 30

4.4. Tổn thương nhu mô phổi đã phẫu thuật, di chứng dày dính màng phổi đơn thuần từ một phần tư đến một phần hai diện tích hai phế trường

31 - 35

4.5. Tổn thương nhu mô phổi đã phẫu thuật, di chứng dày dính màng phổi đơn thuần trên một phần hai diện tích hai phế trường

41 - 45

4.6. Tổn thương nhu mô phổi gây xẹp từ một đến hai phân thùy phổi

26 - 30

4.7. Tổn thương nhu mô phổi gây xẹp từ ba phân thùy phổi trở lên

31 - 35

4 8. Mổ cắt phổi không điển hình (dưới một thùy phổi)

21 - 25

4 9. Mổ cắt từ một thùy phổi trở lên

31 - 35

4.10. Mổ cắt bỏ toàn bộ một phổi

56 - 60

Tổn thương khí quản, phế quản

Tổn thương khí quản, phế quản đơn thuần

16 - 20

5.2. Tổn thương khí quản, phế quản gây khó thở, không rối loạn giọng nói, tiếng nói và/ hoặc không rối loạn thông khí phổi tắc nghẽn hoặc hỗn hợp

21 - 25

5.3. Tổn thương khí quản, phế quản đoạn trung thất gây khó thở và rối loạn giọng nói, tiếng nói

26 - 30

5.4. Mổ phục hồi khí quản, phế quản sau tổn thương khí quản, phế quản hoặc sau cắt thùy phổi

31 - 35

Tổn thương cơ hoành

Tổn thương cơ hoành, không phải can thiệp phẫu thuật, không có biến chứng

3 - 5

6.2. Tổn thương cơ hoành phải can thiệp bằng phẫu thuật, kết quả tốt

21 - 25

6.3. Tổn thương cơ hoành phải can thiệp, kết quả không tốt phải phẫu thuật lại hoặc gây dày dính màng phổi

26 - 30

Rối loạn thông khí phổi

7.1. Rối loạn thông khí phổi hạn chế hoặc tắc nghẽn không hồi phục hoặc hỗn hợp mức độ nhẹ

11 - 15

7.2. Rối loạn thông khí phổi hạn chế hoặc tắc nghẽn không hồi phục hoặc hỗn hợp mức độ trung bình

16 - 20

7.3. Rối loạn thông khí phổi hạn chế hoặc tắc nghẽn không hồi phục hoặc hỗn hợp mức độ nặng

31 - 35

Tâm phế mạn tính

8.1. Mức độ 1: có biểu hiện trên lâm sàng (độ 1) và/hoặc siêu âm tim và điện tim bình thường

16 - 20

8.2. Mức độ 2: có biểu hiện trên lâm sàng (độ 1-2) và/hoặc có biến đổi hình thái hoặc chức năng tim phải trên siêu âm tim; điện tim bình thường và/hoặc có biến đổi trên điện tim, siêu âm tim bình thường

31 - 35

8.3. Mức độ 3: có biểu hiện trên lâm sàng (độ 3 trở lên) và/hoặc có biến đổi hình thái, chức năng tim phải trên siêu âm tim và/hoặc có biến đổi trên điện tim, siêu âm tim bình thường

51 - 55

8.4. Mức độ 4: có biểu hiện trên lâm sàng (độ 4) và/hoặc có biến đổi hình thái, chức năng tim phải trên siêu âm tim và/hoặc có biến đổi trên điện tim

81

5. Bảng tỷ lệ tổn thương cơ thể do tổn thương hệ Tiêu hóa

Tổn thương hệ Tiêu hóa

Tỷ lệ (%)

1. Tổn thương thực quản

1.1. Khâu lỗ thủng thực quản không gây di chứng ảnh hưởng đến ăn uống

31

1.2. Khâu lỗ thủng thực quản có di chứng gây ảnh hưởng đến ăn uống: chỉ ăn được thức ăn mềm

41 - 45

1.3. Khâu lỗ thủng thực quản có biến chứng rò hoặc hẹp phải mổ lại, gây hẹp vĩnh viễn, chỉ ăn được chất lỏng

61 - 65

1.4. Chít hẹp thực quản do chấn thương (mọi nguyên nhân: bỏng, chấn thương..) gây chít hẹp phải mở thông dạ dày vĩnh viễn để ăn uống

71 - 75

1.5. Phẫu thuật cắt thực quản

1.5.1. Cắt một phần thực quản (bao gồm phẫu thuật dạ dày để tạo hình thực quản)

61

1.5.2. Cắt toàn bộ thực quản (bao gồm phẫu thuật dạ dày để tạo hình thực quản)

2. Tổn thương dạ dày

2.1. Thủng dạ dày đã xử lý

2.1.1. Không gây biến dạng dạ dày

26 - 30

2.1.2. Có biến dạng dạ dày hình hai túi.

41 - 45

2.1.3. Có viêm loét phải điều trị nội khoa

2.1.4. Không biến dạng dạ dày, có viêm phải điều trị nội khoa

41 - 45

2.1.5. Có biến dạng dạ dày, có viêm phải điều trị nội khoa ổn định

46 - 50

2.1.6. Có loét, chảy máu phải điều trị nội khoa

51 - 55

2.2. Cắt đoạn dạ dày, sau phẫu thuật không có biến chứng

2.2.1. Tổn thương phải cắt hai phần ba dạ dày

51 - 55

2.2.2. Tổn thương phải cắt ba phần tư dạ dày trở lên

61 - 65

2.3. Cắt đoạn dạ dày (như trong Mục 2.2), có biến chứng phải phẫu thuật lại

71 - 75

2.4. Cắt toàn bộ dạ dày, tạo hình dạ dày bằng ruột non, cơ thể suy nhược nặng

81

3. Tổn thương ruột non

3.1. Tổn thương gây thủng

3.1.1. Thủng một hoặc hai lỗ đã xử trí

31 - 35

3.1.2. Thủng từ ba lỗ trở lên đã xử trí

36 - 40

3.2. Tổn thương phải cắt đoạn ruột non dưới một mét

3.2.1. Cắt đoạn hỗng tràng

41 - 45

3.2.2. Cắt đoạn hồi tràng

51 - 55

3.3. Tổn thương phải cắt bỏ ruột non dài trên một mét, có rối loạn tiêu hóa

3.3.1. Cắt đoạn hỗng tràng

51 - 55

3.3.2. Cắt đoạn thuộc hồi tràng

61

3.4. Tổn thương phải cắt bỏ gần hết ruột non có rối loạn tiêu hóa trầm trọng, ảnh hưởng nặng nề đến dinh dưỡng

91

4. Tổn thương đại tràng

4.1. Tổn thương thủng đại tràng không làm hậu môn nhân tạo vĩnh viễn

4.1.1. Thủng một lỗ đã xử trí

36 - 40

4.1.2. Thủng từ hai lỗ trở lên đã xử trí

46 - 50

4.1.3. Thủng đại tràng đã xử trí nhưng bị dò phải phẫu thuật lại nhưng không phải cắt đoạn đại tràng

51 - 55

4.2. Tổn thương phải cắt đại tràng, không làm hậu môn nhân tạo vĩnh viễn:

4.2.1. Cắt đoạn đại tràng

51 - 55

4.2.2. Cắt nửa đại tràng phải

61 - 65

4.2.3. Cắt nửa đại tràng trái

71

4.2.4. Cắt toàn bộ đại tràng

81

4.3. Tổn thương cắt đoạn đại tràng phải làm hậu môn nhân tạo vĩnh viễn

4.3.1. Cắt đoạn đại tràng

66 - 70

4.3.2. Cắt nửa đại tràng phải

75

4.3.3. Cắt nửa đại tràng trái

81

4.3.4. Cắt toàn bộ đại tràng

85

5. Tổn thương trực tràng

5.1. Thủng trực tràng không làm hậu môn nhân tạo vĩnh viễn

5.1.1. Thủng một lỗ đã xử trí

36 - 40

5.1.2. Thủng từ hai lỗ trở lên đã xử trí

46 - 50

5.1.3. Thủng trực tràng đã xử trí nhưng còn bị dò kéo dài

51 - 55

5.2. Tổn thương phải cắt trực tràng không làm hậu môn nhân tạo vĩnh viễn

5.2.1. Tổn thương phải cắt bỏ một phần trực tràng

51 - 55

5.2.2. Tổn thương phải cắt bỏ hoàn toàn trực tràng

61 - 65

5.3. Tổn thương trực tràng đã xử trí và phải làm hậu môn nhân tạo vĩnh viễn

5.3.1. Thủng trực tràng có làm hậu môn nhân tạo vĩnh viễn

61 - 65

5.3.2. Tổn thương phải cắt trực tràng có làm hậu môn nhân tạo vĩnh viễn

71 - 75

6. Tổn thương hậu môn

6.1. Tổn thương cơ thắt hậu môn, ống hậu môn đã xử trí lần đầu, không gây rối loạn đại tiện

21 - 25

6.2. Tổn thương cơ thắt hậu môn, ống hậu môn đã xử trí lần đầu, có di chứng gây rối loạn đại tiện

6.2.1. Táo bón hoặc khó đại tiện

31 - 35

6.2.2. Đại tiện không tự chủ

41 - 45

6.3. Tổn thương cơ thắt hậu môn, ống hậu môn gây dò phải phẫu thuật lại

6.3.1. Phẫu thuật có kết quả

31 - 35

6.3.2. Không có kết quả

51 - 55

7. Tổn thương gan, mật

7.1. Đụng dập gan, điều trị bảo tồn bằng nội khoa kết quả tốt

6 - 10

7.2. Phẫu thuật khâu vỡ gan hoặc phẫu thuật áp xe gan sau chấn thương, vết thương

7.2.1. Khâu vỡ gan hoặc phẫu thuật áp xe của một thuỳ gan

36 - 40

7.2.2. Khâu vỡ gan hoặc phẫu thuật áp xe của hai thuỳ gan

41 - 45

7.3. Cắt bỏ gan

7.3.1. Cắt bỏ một phân thuỳ gan phải hoặc phân thuỳ IV

46 - 50

7.3.2. Cắt bỏ gan trái hoặc gan phải

61

7.3.3. Cắt bỏ gan phải, có rối loạn chức năng gan

71

7.4. Dị vật nằm trong nhu mô gan

7.4.1. Chưa gây tai biến

11 - 15

7.4.2. Phẫu thuật nhưng không lấy được dị vật và không phải làm thủ thuật khác

41

7.5. Tổn thương cắt bỏ túi mật

31

7.6. Mổ xử lý ống mật chủ

7.6.1. Kết quả tốt

31 - 35

7.6.2. Kết quả không tốt

41 - 45

7.6.3. Phẫu thuật xử lý ống mật chủ và cắt bỏ túi mật

61

7.7. Phẫu thuật nối túi mật - ruột non hay nối ống mật ruột non

61

7.8. Phẫu thuật đường mật nhiều lần do dò mật, tắc mật

71 - 75

8. Tổn thương tuỵ

8.1. Tổn thương tuỵ phải khâu

8.1.1. Khâu đuôi tuỵ

31 - 35

8.1.2. Khâu thân tuỵ

36 - 40

8.1.3. Khâu đầu tuỵ

41 - 45

8.2. Tổn thương phải phẫu thuật nối ống tuỵ - ruột non

51 - 55

8.3. Tổn thương phải phẫu thuật cắt tuỵ

8.3.1. Cắt đuôi tuỵ kết quả tốt

41 - 45

8.3.2. Cắt đuôi tuỵ biến chứng dò phải phẫu thuật lại, điều trị có kết quả, thể trạng không suy mòn

61

8.3.3. Phẫu thuật cắt khối tá tuỵ ảnh hưởng nhiều đến dinh dưỡng, thể trạng gầy

81

8.3.4. Phẫu thuật cắt khối tá tuỵ biến chứng dò kéo dài sau phẫu thuật, điều trị ít kết quả, thể trạng rất gầy, suy mòn

85

9. Tổn thương lách

9.1. Tổn thương rách, vỡ lách, phẫu thuật điều trị vẫn bảo tồn được lách

21 - 25

9.2. Cắt lách

Nếu cắt lách gây biến chứng thiếu máu thì cộng lùi với tỷ lệ thiếu máu

31 - 35

10. Các tổn thương khác của hệ Tiêu hóa

10.1. Phẫu thuật thăm dò ổ bụng do tổn thương hoặc lấy dị vật

10.1.1. Thăm dò đơn thuần hoặc lấy được dị vật trong ổ bụng, không phải can thiệp vào các cơ quan, phủ tạng

21 - 25

10.1.2. Không lấy được dị vật trong ổ bụng và không phải can thiệp vào các cơ quan, phủ tạng

26 - 30

10.2. Sau phẫu thuật ổ bụng (đã xác định tỷ lệ) nhưng có biến chứng dính tắc ruột ... phải phẫu thuật lại

10.2.1. Mổ gỡ dính lần thứ nhất

21 - 25

10.2.2. Mổ gỡ dính lần thứ hai

31 - 35

10.2.3. Mổ gỡ dính từ lần ba trở lên

41 - 45

10.3. Phẫu thuật xử trí tổn thương ở mạc nối, mạc treo

10.3.1. Khâu cầm máu đơn thuần

26 - 30

10.3.2. Khâu cầm máu và cắt một phần mạc nối

31

10.4. Tổn thương do vết thương phá hủy cơ thành bụng đơn thuần, phải phẫu thuật tái tạo lại thành bụng

10.4.1. Phẫu thuật kết quả tốt

21 - 25

10.4.2. Sau phẫu thuật còn sa lồi thành bụng

26 - 30

10.4.3. Sau phẫu thuật còn thoát vị thành bụng

31 - 35

6. Bảng tỷ lệ tổn thương cơ thể do tổn thương hệ Tiết niệu - Sinh dục

Tổn thương hệ Tiết niệu - Sinh dục

Tỷ lệ (%)

1. Thận

1.1. Chấn thương đụng dập thận: (Đã được điều trị bảo tồn không có biến chứng)

1.1.1. Một thận

6 - 10

1.1.2. Hai thận

11 - 15

1.2. Chấn thương thận gây xơ teo mất chức năng một thận

1.2.1. Thận bên kia bình thường, không suy thận

35

1.2.2. Thận bên kia không bình thường và/hoặc suy thận: Tỷ lệ Mục 1.2.1 cộng lùi tỷ lệ bệnh, tật của thận

1.3. Viêm thận, bể thận

1.3.1. Chưa có biến chứng

11 - 15

1.3.2. Có biến chứng: Tỷ lệ Mục 1.3.1 cộng lùi tỷ lệ biến chứng

1.4. Suy thận mạn tính

1.4.1. Giai đoạn I

41 - 45

1.4.2. Giai đoạn II

61 - 65

1.4.3. Giai đoạn IIIa

71 - 75

1.4.4. Giai đoạn IIIb, IV (có chỉ định chạy thận nhân tạo)

91

1.5. Chấn thương thận - Mổ cắt thận

1.5.1. Cắt bỏ một phần thận, thận còn lại bình thường

21 - 25

1.5.2. Cắt bỏ một thận, thận còn lại bình thường

45

1.5.3. Cắt bỏ thận, thận còn lại có bệnh, tật: Tỷ lệ Mục 1.5.1 hoặc 1.5.2 cộng lùi tỷ lệ bệnh tật của thận còn lại

1.6. Dị vật trong thận chưa lấy ra

1.6.1. Dị vật ở một thận, chưa biến chứng

11 - 15

1.6.2. Dị vật ở hai thận, chưa gây biến chứng

21 - 25

1.6.3. Dị vật ở thận gây biến chứng: Tỷ lệ Mục 1.6.1 hoặc 1.6.2 cộng lùi tỷ lệ biến chứng

2. Niệu quản (một bên)

2.1. Tổn thương niệu quản cắt dưới 5cm đã phẫu thuật phục hồi có kết quả

21 - 25

2.2. Tổn thương niệu quản cắt từ 5cm trở lên

2.2.1. Phải mổ tạo hình niệu quản không có biến chứng

26 - 30

2.2.2. Phải mổ tạo hình niệu quản có biến chứng: Tỷ lệ Mục 2.2.1 cộng lùi tỷ lệ biến chứng

3. Bàng quang

3.1. Tổn thương bàng quang đã phẫu thuật kết quả tốt

26 - 30

3.2. Tổn thương bàng quang sau điều trị có di chứng: "hội chứng bàng quang nhỏ" (dung tích dưới 100ml)

41 - 45

3.3. Tạo hình bàng quang mới

45

3.4. Đặt dẫn lưu bàng quang vĩnh viễn

61

4. Niệu đạo

4.1. Điều trị kết quả tốt

11 - 15

4.2. Phục hồi không tốt phải nong hoặc can thiệp tạo hình lại có kết quả

31 - 35

4.3. Phục hồi không tốt phải nong hoặc can thiệp tạo hình lại không kết quả

41 - 45

5. Tầng sinh môn

5.1. Điều trị kết quả tốt

1 - 5

5.2. Có biến chứng rò bàng quang - âm đạo hay niệu đạo, trực tràng

5.2.1. Phẫu thuật kết quả tốt

11 - 15

5.2.2. Phải mổ lại lần hai kết quả hạn chế

31 - 35

5.2.3. Mổ lại trên hai lần nhưng không kết quả

51 - 55

6. Tinh hoàn, Buồng trứng

6.1. Mất một bên

11 - 15

6.2. Mất cả hai bên

36 - 40

7. Dương vật

7.1. Mất một phần dương vật

21 - 25

7.2. Mất hoàn toàn dương vật

41

7.3. Sẹo dương vật

7.3.1. Gây co kéo dương vật

11 - 15

7.3.2. Lóc da dương vật phải ghép da kết quả tốt

11 - 15

7.3.3. Lóc da dương vật phải ghép da kết quả không tốt

21

8. Cắt tử cung bán phần hoặc hoàn toàn

8.1. Đã có con

41

8.2. Chưa có con

51 - 55

9. Vú

9.1. Mất một vú

26 - 30

9.2. Mất hai vú

41 - 45

10. Ống dẫn tinh, Vòi trứng

10.1. Đứt một bên

5 - 9

10.2. Đứt cả hai bên

10.2.1. Đã có con

15

10.2.2. Chưa có con

36 - 40

11. Vết thương âm hộ, âm đạo và sẹo co kéo

11.1. Trên 50 tuổi

21

11.2. Dưới 50 tuổi

31 - 35

7. Bảng tỷ lệ tổn thương cơ thể do tổn thương hệ Nội tiết

Tổn thương hệ Nội tiết

Tỷ lệ (%)

1. Tuyến yên

1.1. Dị vật tuyến yên chưa gây biến chứng (Áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương Xương sọ và hệ Thần kinh)

1.2. Vết thương, chấn thương tuyến yên gây biến chứng

1.2.1. Rối loạn chức năng thuỳ sau tuyến yên gây đái tháo nhạt

26 - 30

1.2.2. Rối loạn chức năng thuỳ trước tuyến yên

1.2.2.1. Rối loạn một loại hormon

26 - 30

1.2.2.2. Rối loạn từ hai đến ba loại hormon

41 - 45

1.2.2.3. Rối loạn từ bốn loại hormon trở lên (rối loạn chức năng thuỳ trước tuyến yên)

56 - 60

1.2.3. Rối loạn chức năng toàn bộ tuyến yên (rối loạn chức năng cả thuỳ trước và thuỳ sau)

61 - 65

Ghi chú: Nếu di chứng tổn thương tuyến yên xảy ra trước tuổi dậy thì tỷ lệ được cộng thêm từ 15 đến 20% (cộng lùi)

2. Tuyến giáp

2.1. Dị vật tuyến giáp chưa gây biến chứng

2.1.1. Dị vật một bên

11 - 15

2.1.2. Dị vật hai bên

21

2.2. Vết thương, chấn thương tuyến giáp gây biến chứng

2.2.1. Nhiễm độc giáp

2.2.1.1. Dưới lâm sàng

21 - 25

2.2.1.2. Lâm sàng (bệnh Basedow) chưa có biến chứng

31 - 35

2.2.1.3. Lâm sàng (bệnh Basedow) có biến chứng: Áp dụng tỷ lệ Mục 2.2.1.2 và cộng lùi tỷ lệ biến chứng

2.2.2. Suy giáp

2.2.2.1. Suy giáp dưới lâm sàng (suy giáp còn bù)

21 - 25

2.2.2.2. Suy giáp rõ ràng (suy giáp mất bù)

31 - 35

2.2.3. Cắt bỏ tuyến giáp một bên

2.2.3.1. Cắt bỏ một phần không rối loạn chức năng tuyến giáp

11 - 15

2.2.3.2. Cắt bỏ một bên không rối loạn chức năng tuyến giáp

16 - 20

2.2.3.3. Có biến chứng rối loạn chức năng tuyến giáp: Tỷ lệ Mục 2.2.3.1 và/hoặc 2.2.3.2 cộng lùi tỷ lệ rối loạn chức năng

2.2.4. Cắt bỏ toàn bộ tuyến giáp

61

3. Tuyến cận giáp

3.1. Dị vật tuyến cận giáp chưa gây biến chứng

3.1.1. Dị vật một bên

11 - 15

3.1.2. Dị vật hai bên

21

3.2. Vết thương, chấn thương tuyến cận giáp gây suy chức năng tuyến cận giáp

21 - 25

3.3. Cắt tuyến cận giáp chức năng tuyến cận giáp vẫn ổn định

21

4. Tuyến thượng thận

4.1. Dị vật tuyến thượng thận chưa gây biến chứng

4.1.1. Dị vật một bên

11 - 15

4.1.2. Dị vật hai bên

21

4.2. Vết thương, chấn thương tuyến thượng thận gây biến chứng

4.2.1. Suy thượng thận

4.2.1.1. Thể đáp ứng tốt với Corticoid

36 - 40

4.2.1.2. Thể không đáp ứng với Corticoid

61 - 65

4.2.2. Cắt tuyến thượng thận

4.2.2.1. Cắt thượng thận một bên: Chức năng tuyến thượng thận vẫn ổn định

21

4.2.2.2. Cắt thượng thận một bên và cắt một phần bên đối diện

31 - 35

4.2.2.3. Cắt cả hai bên tuyến thượng thận

4.2.2.3.1. Thể đáp ứng tốt với Corticoid

66 - 70

4.2.2.3.2. Thể không đáp ứng với Corticoid

81 - 85

5. Tuyến tụy

5.1. Dị vật, vết thương, chấn thương tuyến tụy: Áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương hệ Tiêu hóa

5.2. Vết thương, chấn thương tụy gây biến chứng đái tháo đường

5.2.1. Rối loạn đường máu lúc đói và/hoặc giảm dung nạp glucose

11 - 15

5.2.2. Đái tháo đường chưa biến chứng

31 - 35

5.2.3. Đái tháo đường có biến chứng: Tỷ lệ Mục 5.2.2 cộng lùi tỷ lệ biến chứng

6. Buồng trứng, tinh hoàn

Áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương hệ Tiết niệu - Sinh dục

Ghi chú: Nếu bệnh lý tuyến yên, tuyến giáp, tuyến thượng thận, tuyến tụy, tuyến sinh dục xảy ra trước 16 tuổi thì tỷ lệ tổn thương cơ thể được cộng thêm (cộng lùi) 15 - 20%.

8. Bảng tỷ lệ tổn thương cơ thể do tổn thương hệ Cơ - Xương - Khớp

Tổn thương Cơ - Xương - Khớp

Tỷ lệ (%)

I. Cánh tay và khớp vai

1.1. Cụt hai chi trên

1.1.1. Tháo hai khớp cổ tay (hoặc cụt hai bàn tay)

82

1.1.2. Cụt 1/3 trên cẳng tay một bên và 1/3 giữa cẳng tay bên kia

83

1.1.3. Cụt 1/3 giữa hai cẳng tay

83

1.1.4. Cụt 1/3 trên hai cẳng tay

84

1.1.5. Tháo hai khớp khủyu tay

85

1.1.6. Cụt 1/3 giữa một cánh tay và 1/3 giữa một cẳng tay còn lại

85

1.1.7. Cụt 1/3 giữa một cánh tay và 1/3 trên một cẳng tay bên kia

86

1.1.8. Cụt 1/3 trên một cánh tay một bên và 1/3 giữa một cẳng tay còn lại

87

1.1.9. Cụt 1/3 trên một cánh tay một bên và 1/3 trên một cẳng tay còn lại

88

1.1.10. Cụt hai cánh tay từ 1/3 giữa - 1/3 dưới

89

1.1.11. Cụt hai cánh tay từ 1/3 trên trở lên.

91

1.1.12. Tháo hai khớp vai

95

1.2. Cụt hai chi: một chi trên và một dưới, cùng bên hoặc khác bên

1.2.1. Cụt một cẳng tay và một cẳng chân (bất kì đoạn nào kể từ tháo khớp cổ tay hoặc tháo khớp cổ chân trở lên)

83

1.2.2. Cụt 1/3 giữa một cánh tay (hoặc đùi) và 1/3 dưới một cẳng chân (hoặc cẳng tay)

84

1.2.3. Cụt 1/3 trên một cánh tay (hoặc đùi) và 1/3 trên một cẳng chân (hoặc một cẳng tay)

86

1.2.4. Cụt 1/3 trên một cánh tay và 1/3 giữa đùi, hoặc ngược lại

88

1.2.5. Cụt 1/3 trên một cánh tay và 1/3 trên một đùi

91

1.2.6. Tháo khớp vai và tháo một khớp háng cùng hoặc khác bên

95

1.3. Cụt một chi trên và mù một mắt

1.3.1 Tháo khớp cổ tay và mù một mắt

82

1.3.2. Cụt một cẳng tay và mù hoàn toàn một mắt

83

1.3.3. Cụt một cánh tay và khoét bỏ một nhãn cầu lắp được mắt giả

84

1.3.4. Cụt một cánh tay và khoét bỏ một nhãn cầu không lắp được mắt giả

86

1.3.5. Tháo khớp một vai và mù một mắt

87

1.3.6. Tháo khớp một vai và khoét bỏ một nhãn cầu lắp được mắt giả

93

1.3.7. Tháo khớp một vai và khoét bỏ một nhãn cầu không lắp mắt giả

95

1.4. Tháo một khớp vai

72

1.5. Cụt một cánh tay

1.5.1. Đường cắt 1/3 giữa

61 - 65

1.5.2. Đường cắt 1/3 trên

66 - 70

1.6. Gẫy đầu trên xương cánh tay (từ cổ giải phẫu trở lên)

1.6.1. Vỡ, tiêu chỏm đầu xương cánh tay hậu quả hàn khớp vai hoặc lủng liểng (chụp phim Xquang xác định)

41 - 45

1.6.2. Can liền tốt, nhưng có teo cơ và hạn chế động tác khớp vai mức độ vừa

21 - 25

1.6.3. Can liền xấu, teo cơ Delta, đai vai và cánh tay, hạn chế động tác khớp vai nhiều

31 - 35

1.7. Gẫy thân xương cánh tay một bên

1.7.1. Can liền tốt, trục thẳng, không ngắn chi, cánh tay cử động tương đối bình thường

11 - 15

1.7.2. Can liền xấu, trục hơi lệch, không ngắn chi

21 - 25

1.7.3. Can liền xấu, trục lệch, ngắn chi, teo cơ do giảm vận động

1.7.3.1. Ngắn dưới 3cm

26 - 30

1.7.3.2. Ngắn từ 3cm trở lên

31 - 35

1.7.4. Can xấu, hai đầu gẫy chồng nhau

41

1.8. Gẫy đầu dưới xương cánh tay một bên

1.8.1. Gẫy trên lồi cầu hoặc gẫy giữa hai lồi cầu, hạn chế gấp, duỗi khớp khủyu

21 - 25

1.8.2. Gẫy như Mục 1.8.1, nhưng can liền xấu, di lệch dẫn đến hậu quả cứng, hàn khớp khủyu: Áp dụng tỷ lệ tổn thương khớp khủyu

1.8.3. Mẻ hoặc rạn lồi cầu đơn thuần, không ảnh hưởng đến khớp

3 - 5

1.9. Mất đoạn xương cánh tay tạo thành khớp giả

1.9.1. Khớp giả chặt

31 - 35

1.9.2. Khớp giả lỏng

41 - 44

1.10. Tổn thương khớp vai một bên

1.10.1. Mức độ hạn chế các động tác ít (hạn chế 1 - 2/7 động tác)

11 - 15

1.10.2. Mức độ hạn chế các động tác rất nhiều, kèm theo teo cơ (hạn chế 3 - 5/7 động tác)

21 - 25

1.10.3. Cứng khớp vai gần hoàn toàn

31 - 35

1.11. Cứng khớp vai hoàn toàn

1.11.1. Tư thế thuận: tư thế nghỉ - O°

46 - 50

1.11.2 . Tư thế không thuận: Ra trước, ra sau, giơ ngang và lên cao

51 - 55

1.12. Sai khớp vai cũ dễ tái phát (không còn điều trị hoặc điều trị không kết quả)

21 - 25

1.13. Cứng nhiều khớp lớn chi trên

1.13.1. Vừa cứng khớp vai vừa cứng khớp khủyu một bên ở tư thế bất lợi về chức năng

51 - 55

1.13.2. Cứng cả ba khớp: vai - khủyu - cổ tay

61

2. Cẳng tay và khớp khủyu tay

2.1. Tháo một khớp khủyu

61

2.2. Cụt một cẳng tay

2.2.1. Đường cắt 1/3 giữa

51 - 55

2.2.2. Đường cắt 1/3 trên

56 - 60

2.3. Cứng một khớp khủyu

2.3.1. Cẳng tay gấp - duỗi được trong khoảng trên 5° đến 145°

11 - 15

2.3.2. Cẳng tay gấp - duỗi được trong khoảng trên 45° đến 90°

26 - 30

2.3.3. Cẳng tay gấp - duỗi được trong khoảng 0° đến 45°

31 - 35

2.3.4. Cẳng tay gấp - duỗi được trong khoảng trên 100° đến 150°

51 - 55

2.4. Gẫy hai xương cẳng tay

2.4.1. Không liền xương hoặc mất đoạn xương tạo thành khớp giả hai xương

2.4.1.1. Khớp giả chặt

26 - 30

2.4.1.2. Khớp giả lỏng

31 - 35

2.4.2. Can liền tốt trục thẳng, chức năng cẳng tay gần như bình thường

6 - 10

2.4.3. Xương liền xấu, trục lệch, chi ngắn dưới 3 cm

26 - 30

2.4.4. Xương liền xấu, trục lệch, chi ngắn trên 3 cm, ảnh hưởng đến chức năng sấp - ngửa cẳng tay và vận động của khớp cổ tay

31 - 35

2.4.5. Bốn đầu xương gãy dính nhau, can xấu, mất sấp ngửa cẳng tay, teo cơ

31 - 35

2.5. Gẫy đầu dưới cả hai xương cẳng tay sát cổ tay

2.5.1. Hạn chế chức năng khớp cổ tay ít và vừa (1 đến 2/5 động tác cổ tay)

11 - 15

2.5.2. Hạn chế chức năng khớp cổ tay nhiều (trên 3 động tác cổ tay)

21 - 25

2.5.3. Cứng khớp cổ tay tư thế cơ năng (0°)

21 - 25

2.5.4. Cứng khớp cổ tay tư thế gấp hoặc ngửa tối đa

31 - 35

2.5.5. Cứng khớp cổ tay tư thế còn lại

26 - 30

2.6. Gẫy thân xương quay

2.6.1. Can liền tốt, trục thẳng, không ngắn chi, chức năng cẳng tay tương đối bình thường

6 - 10

2.6.2. Can liền xấu, trục lệch hoặc chi bị ngắn trật khớp quay - trụ và hạn chế chức năng sấp - ngửa

21 - 25

2.6.3. Không liền xương hoặc mất đoạn xương tạo thành khớp giả xương quay

2.6.3.1. Khớp giả chặt

11 - 15

2.6.3.2. Khớp giả lỏng

21 - 25

2.7. Gẫy đầu trên xương quay có di chứng làm trở ngại gấp - duỗi khớp khủyu và hạn chế sấp, ngửa cẳng tay, kèm theo teo cơ

21 - 25

2.8. Gẫy đầu dưới xương quay (kiểu Pouteau - Colles)

2.8.1. Kết quả điều trị tốt, di chứng không đáng kể

8

2.8.2. Hạn chế vận động cẳng tay, cổ tay

11 - 15

2.9. Gẫy thân xương trụ

2.9.1. Can liền tốt, trục thẳng, chức năng cẳng tay không bị ảnh hưởng

6 - 10

2.9.2. Can liền xấu, trục lệch hoặc hai đầu gẫy dính với xương quay làm mất chức năng sấp, ngửa cẳng tay

21 - 25

2.9.3. Không liền xương hoặc mất đoạn xương tạo thành khớp giả

2.9.3.1. Khớp giả chặt

11 - 15

2.9.3.2. Khớp giả lỏng

16 - 20

2.10. Gẫy mỏm khủyu xương trụ gây hậu quả biến dạng khớp khủyu, cứng khớp: Áp dụng theo tổn thương khớp khủyu

2.11. Gẫy 1/3 trên xương trụ và trật khớp đầu trên xương quay (gãy kiểu Monteggia) để lại di chứng cứng khớp khủyu hạn chế sấp - ngửa cẳng tay: Áp dụng theo tổn thương khớp khủyu

2.12. Gẫy rời mỏm trâm quay hoặc trâm trụ làm yếu khớp cổ tay

6 - 10

3. Bàn tay và khớp cổ tay

3.1. Tháo khớp cổ tay một bên

52

3.2. Cứng khớp cổ tay do chấn thương (các ngón tay vẫn bình thường)

3.2.1. Cổ tay ở tư thế cơ năng (0°)

21 - 25

3.2.2. Cổ tay ở tư thế gấp hoặc ngửa tối đa

31 - 35

3.2.3. Cổ tay ở tư thế khác (không phải tư thế cơ năng hoặc gấp, ngửa tối đa)

26 - 30

3.3. Gẫy, vỡ xương hoặc trật khớp cũ khớp xương cổ tay một bên

3.3.1. Di chứng ảnh hưởng ít đến động tác khớp cổ tay

5 - 9

3.3.2. Gây cứng khớp cổ tay: Áp dụng theo Mục 3.2

3.4. Gẫy xương bàn tay

3.4.1. Gẫy một - hai xương bàn tay, nếu bàn tay không bị biến dạng và không hạn chế chức năng bàn tay - ngón tay

6 - 10

3.4.2. Gẫy trên hai xương bàn tay, hoặc trường hợp gẫy can xương xấu, bàn tay biến dạng, ảnh hưởng nhiều đến chức năng bàn tay, ngón tay

16 - 20

3.4.3. Mất đoạn xương nhiều xương bàn tay làm bàn tay biến dạng và gây hạn chế chức năng nhiều

21 - 25

4. Ngón tay

4.1. Cụt (mất) năm ngón tay của một bàn tay

4.1.1. Cụt (mất) năm ngón tay

47

4.1.2. Trường hợp cắt rộng đến xương bàn tay

50

4.2. Cụt (mất) bốn ngón của một bàn tay

4.2.1. Mất ngón cái (I), ngón trỏ (II), ngón giữa (III) và ngón tay đeo nhẫn (IV): I + II + III + IV

45

4.2.2. Mất ngón tay cái và ba ngón khác

4.2.2.1. Mất các ngón I + II + III + IV (còn lại ngón V)

43

4.2.2.2. Mất các ngón I + II + IV + V (còn lại ngón III)

43

4.2.2.3. Mất các ngón I + III + IV + V (còn lại ngón II)

43

4.2.3. Mất bốn ngón II + III + IV + V (còn lại ngón I)

41

4.2.4. Vừa bị mất bốn ngón tay vừa tổn thương (gẫy, khuyết…) từ một đến ba xương bàn tay

45 - 47

4.3. Cụt (mất) ba ngón tay của một bàn tay

4.3.1. Mất ngón I và hai ngón khác

4.3.1.1. Mất các ngón I + II + III

41

4.3.1.2. Mất các ngón I + II + IV

39

4.3.1.3. Mất các ngón I + II + V

39

4.3.1.4. Mất các ngón I + III + IV

37

4.3.1.5. Mất các ngón I + III + V

35

4.3.1.6. Mất các ngón I + IV + V

35

4.3.2. Mất ngón II và hai ngón khác (còn lại ngón I)

4.3.2.1. Mất các ngón II + III + IV

31

4.3.2.2. Mất các ngón II + III + V

31

4.3.2.3. Mất các ngón II + IV + V

29

4.3.3. Mất các ngón III + IV + V

25

4.3.4. Cắt cụt ba ngón tay kèm tổn thương một đến ba xương bàn tương ứng thì được cộng thêm 4– 6 % (cộng lùi)

4.4. Cụt (mất) hai ngón tay của một bàn tay

4.4.1. Mất ngón I và một ngón khác

4.4.1.1. Mất ngón I và ngón II

35

4.4.1.2. Mất ngón I và ngón III

33

4.4.1.3. Mất ngón I và ngón IV

32

4.4.1.4. Mất ngón I và ngón V

31

4.4.2. Mất ngón II và một ngón khác (trừ ngón I)

4.4.2.1. Mất ngón II và ngón III

25

4.4.2.2. Mất ngón II và ngón IV

23

4.4.2.3. Mất ngón II và ngón V

21

4.4.3. Mất ngón tay III và ngón IV

19

4.4.4. Mất ngón tay III và ngón V

18

4.4.5. Mất ngón IV và ngón út V

Mất hai ngón tay kèm theo tổn thương xương bàn tương ứng được cộng thẳng 2 – 4 % vào tỷ lệ mất ngón

18

4.5. Cụt (mất) một ngón tay

4.5.1. Ngón I (ngón cái)

4.5.1.1. Cứng khớp liên đốt

6 - 8

4.5.1.2. Hàn khớp đốt - bàn

11 - 15

4.5.1.3. Mất xương tạo thành khớp giả ngón cái

11 - 15

4.5.1.4. Mất đốt ngoài (đốt hai)

11 - 15

4.5.1.5. Mất trọn ngón I (tháo khớp ngón - bàn)

21 - 25

4.5.1.6. Mất trọn ngón và một phần xương bàn I

26 - 30

4.5.2. Ngón II (ngón trỏ)

4.5.2.1. Cứng một khớp liên đốt

3 - 5

4.5.2.2. Cứng khớp đốt - bàn

7 - 9

4.5.2.3. Cứng các khớp liên đốt

11 - 12

4.5.2.4. Mất đốt ba

3 - 5

4.5.2.5. Mất hai đốt ngoài (đốt 2 và 3)

6 - 8

4.5.2.6. Mất trọn ngón II (tháo khớp ngón – bàn)

11 - 15

4.5.2.7. Mất trọn ngón II và một phần xương bàn

16 - 20

4.5.3. Ngón III (ngón giữa)

4.5.3.1. Cứng một khớp liên đốt

1 - 3

4.5.3.2. Cứng khớp đốt – bàn

5 - 6

4.5.3.3. Cứng các khớp liên đốt

7 - 9

4.5.3.4. Mất đốt ba

1 - 3

4.5.3.5. Mất hai đốt ngoài (đốt 2 và 3)

4 - 6

4.5.3.6. Mất trọn ngón III (tháo khớp ngón – bàn)

8 - 10

4.5.3.7. Mất trọn ngón và một phần xương bàn tương ứng

11 - 15

4.5.4. Ngón IV (ngón đeo nhẫn)

4.5.4.1. Cứng một khớp liên đốt

1 - 3

4.5.4.2. Cứng khớp ngón – bàn

4 - 5

4.5.4.3. Cứng các khớp liên đốt

6 - 8

4.5.4.4. Mất đốt ba

1 - 3

4.5.4.5. Mất hai đốt ngoài của ngón IV (đốt 2 và 3)

4 - 6

4.5.4.6. Mất trọn ngón IV

8 - 10

4.5.4.7. Mất trọn ngón và một phần xương bàn tương ứng

11 - 15

4.5.5. Ngón V (ngón tay út)

4.5.5.1. Cứng một khớp liên đốt

1 - 2

4.5.5.2. Hàn khớp đốt ngón – bàn

3 - 4

4.5.5.3. Cứng các khớp liên đốt

5 - 6

4.5.5.4. Mất đốt ba

1 - 3

4.5.5.5. Mất đốt hai và ba

4 - 5

4.5.5.6. Mất trọn ngón V (tháo khớp ngón - bàn)

6 - 8

4.5.5.7. Mất trọn ngón và một phần xương bàn tương ứng

11 - 15

4.6. Cụt nhiều ngón tay của hai bàn tay

4.6.1. Cụt hai ngón I (ngón tay cái)

36 - 40

4.6.2. Cụt hai ngón II

21 - 25

4.6.3. Cụt hai ngón III

16 - 20

4.6.4. Chấn thương cắt cụt hai ngón IV

16 - 20

4.6.5. Chấn thương cắt cụt hai ngón V

16 - 20

4.6.6. Cụt ngón I, ngón II và ngón III bàn tay phải (tay thuận) và cụt ngón I, ngón II bàn tay trái (tay không thuận)

61

4.7. Gẫy xương một đốt ngón tay

1

5. Xương đòn và xương bả vai

5.1. Gẫy xương đòn (1/3 ngoài, giữa hoặc trong)

5.1.1. Can liền tốt, không di chứng

6 - 10

5.1.2. Can liền xấu, gồ, cứng vai và đau ảnh hưởng đến gánh, vác

16 - 20

5.2. Mất đoạn xương gây khớp giả xương đòn

16 - 20

5.3. Sai khớp đòn - mỏm - bả

11 - 15

5.4. Sai khớp ức - đòn

11 - 15

5.5. Gẫy xương bả vai một bên do chấn thương

5.5.1. Gẫy, vỡ hoặc có lỗ khuyết ở thân xương

6 - 10

5.5.2. Gẫy vỡ ở ngành ngang

11 - 15

5.5.3. Gẫy vỡ phần ổ khớp vai

5.5.3.1. Vỡ ổ khớp vai đơn thuần, chỏm xương cánh tay không bị tổn thương nhưng để lại hậu quả dễ trật khớp vai

16 - 20

5.5.3.2. Vỡ ổ khớp kèm tổn thương chỏm gây hậu quả cứng, hàn khớp vai: Áp dụng tổn thương khớp vai

6. Đùi và khớp háng

6.1. Cụt hai chi dưới

6.1.1. Tháo hai khớp cổ chân

81

6.1.2. Cụt 1/3 giữa hai cẳng chân

83

6.1.3. Cụt 1/3 trên hai cẳng chân

84

6.1.4. Tháo khớp gối hai bên

85

6.1.5. Cụt 1/3 giữa một đùi và 1/3 giữa cẳng chân bên kia

85

6.1.6. Cụt 1/3 trên đùi một bên và 1/3 trên một cẳng chân còn lại

86

6.1.7. Cụt 1/3 trên một đùi một bên và 1/3 dưới đùi còn lại

87

6.1.8. Cụt hai đùi từ 1/3 giữa

87

6.1.9. Cụt hai đùi từ 1/3 trên

91

6.1.10. Cụt ngang mấu chuyển hai đùi

92

6.1.11. Tháo hai khớp háng

95

6.2. Cụt một chi dưới và mù một mắt

6.2.1. Cụt một cẳng chân và khoét bỏ một nhãn cầu

85

6.2.2. Cụt một đùi và mù một mắt

87

6.2.3. Tháo bỏ một khớp háng và mù một mắt

88

6.2.4. Cụt một đùi và khoét bỏ một nhãn cầu

91

6.2.5. Tháo một khớp háng và khoét bỏ một nhãn cầu lắp được mắt giả

91

6.2.6. Tháo một khớp háng và khoét bỏ một nhãn cầu không lắp được mắt giả

95

6.3. Tháo một khớp háng

72

6.4. Cụt một đùi

6.4.1. Đường cắt ở 1/3 giữa

65

6.4.2. Đường cắt ở 1/3 trên

67

6.4.3. Đường cắt ở ngang mấu chuyển lớn

68 - 69

6.5. Gẫy đầu trên xương đùi

6.5.1. Can liền tốt, trục thẳng, nhưng có teo cơ

26 - 30

6.5.2. Can liền xấu, trục lệch, cơ teo nhiều, chi ngắn dưới 4cm, chức năng khớp háng bị hạn chế

31 - 35

6.5.3. Can liền xấu, trục lệch, cơ teo nhiều chi ngắn trên 4cm

41 - 45

6.5.4. Gẫy cổ xương đùi gây tiêu chỏm

51

6.5.5. Mất đoạn xương hoặc không liền xương tạo thành khớp giả cổ xương đùi

6.5.5.1. Khớp giả chặt

41 - 45

6.5.5.2. Khớp giả lỏng lẻo

51

6.6. Trật khớp háng hoặc gẫy cổ xương đùi, đã phẫu thuật thay chỏm nhân tạo

35

6.7. Gẫy thân xương đùi ở 1/3 giữa hoặc dưới đã điều trị ổn định

6.7.1. Can liền tốt, trục thẳng, chức phận chi bình thường

21

6.7.2. Can liền xấu, trục lệch

26 - 30

6.7.3. Can xấu, trục lệch, chi ngắn dưới 4cm

31 - 35

6.7.4. Can xấu, trục lệch, chi ngắn trên 4cm

41

6.8. Gẫy đầu dưới xương đùi gần sát lồi cầu sau điều trị có di chứng hạn chế vận động khớp gối: Áp dụng tỷ lệ cứng khớp gối Mục 7.11 trong bảng này

6.9. Sai khớp háng kết quả điều trị

6.9.1. Tốt

6 - 10

6.9.2. Gây lỏng khớp háng

21 - 25

6.10. Cứng một khớp háng sau chấn thương

6.10.1. Chi ở tư thế thẳng trục

6.10.1.1. Từ 0 - 90°

21 - 25

6.10.1.2. Từ 0 đến 60°

31 - 35

6.10.1.3. Từ 0 đến 30°

41 - 45

6.10.2. Chi ở tư thế vẹo hoặc gấp kèm theo

6.10.2.1. Từ 0 đến 90°

31 - 35

6.10.2.2. Từ 0 đến 60°

41 - 45

6.10.2.3. Từ 0 đến 30°

46 - 50

6.11. Cứng hoàn toàn một khớp háng sau chấn thương

51 - 55

6.12. Chấn thương để lại hậu quả cứng hai, ba khớp lớn chi dưới

6.12.1. Cứng một khớp háng và một khớp gối

61 - 65

6.12.2. Cứng một khớp gối và một khớp cổ chân

41 - 45

6.12.3. Cứng ba khớp lớn (háng, gối)

66 - 70

6.12.4. Cứng ba khớp háng, gối và cổ chân

61 - 65

6.12.5. Cứng ba khớp (gối và cổ chân)

61 - 65

7. Cẳng chân và khớp gối

7.1. Tháo một khớp gối

61

7.2. Cụt một cẳng chân

7.2.1. Cụt ở 1/3 trên, nếu khớp gối bình thường

7.2.1.1. Lắp được chân giả

51

7.2.1.2. Không lắp được chân giả

55

7.2.2. Cụt ở 1/3 giữa hoặc dưới

7.2.2.1. Đã lắp chân giả đi lại tốt

41 - 45

7.2.2.2. Không lắp được chân giả hoặc đi chân giả đau, khó

46 - 50

7.3. Gãy hai xương cẳng chân

7.3.1. Can liền tốt, trục thẳng, không ngắn chi

16 - 20

7.3.2. Can xương xấu, hoặc can dính hai xương, cẳng chân bị vẹo và ngắn dưới 2cm

21 - 25

7.3.3. Di chứng như Mục 7.3.2 nhưng chi ngắn từ 2cm đến dưới 5cm

26 - 30

7.3.4. Di chứng như Mục 7.3.2 nhưng chi ngắn từ 5cm trở lên

31 - 35

7.4. Mất đoạn hai xương chày, mác tạo thành khớp giả

7.4.1. Khớp giả hai xương chặt, chi ngắn dưới 5cm

31 - 35

7.4.2. Khớp giả hai xương lỏng, chi ngắn trên 5cm

41 - 45

7.5. Gẫy thân xương chày một chân

7.5.1. Gẫy thân xương chày ở bất kể đoạn nào, can tốt, trục thẳng, không ngắn chi

11 - 15

7.5.2. Gẫy thân xương chày ở bất kể đoạn nào, can xấu, trục lệch, chi ngắn dưới 2cm

16 - 20

7.5.3. Gẫy thân xương chày ở bất kể đoạn nào, can xấu, trục lệch, chi ngắn từ 2cm đến dưới 5cm

21 - 25

7.5.4. Gẫy thân xương chày ở bất kể đoạn nào, can xấu, trục lệch, chi ngắn từ 5cm trở lên

26 - 30

7.5.5. Gẫy thân xương chày đã liền nhưng thân xương có ổ khuyết lớn

21 - 25

7.6. Mất đoạn xương chày tạo thành khớp giả

7.6.1. Khớp giả chặt

21 - 25

7.6.2. Khớp giả lỏng

31 - 35

7. Gẫy 7.7. Gẫy hoặc vỡ mâm chày

7.7.1. Điều trị phục hồi tốt, khớp gối không cứng

15

7.7.2. Di chứng cứng khớp gối hoặc hàn khớp: Áp dụng tổn thương khớp gối

7.8. Gẫy hoặc vỡ lồi củ trước mâm chày

6 - 10

7.9. Gẫy thân xương mác một chân

7.9.1. Đường gẫy ở 1/3 giữa hoặc trên, can liến tốt

3 - 5

7.9.2. Gẫy đầu trên xương mác, can xấu

5 - 7

7.9.3. Gẫy kiểu Dupuytren (đầu dưới xương mác), can xấu

7.9.3.1. Hạn chế nhẹ khớp cổ chân

6 - 10

7.9.3.2. Cổ chân bị cứng khớp nhẹ

11 - 15

7.10. Mất đoạn xương mác hoặc tháo bỏ xương mác

11 - 15

7.11. Vết thương, chấn thương khớp gối dẫn đến hậu quả cứng khớp

7.11.1. Tầm vận động từ 0° đến trên 125°

11 - 15

7.11.2 . Tầm vận động từ 0° đến 90°

16 - 20

7.11.3. Tầm vận động từ 0° đến 45°

26 - 30

7.11.4. Cứng khớp tư thế 0°

36 - 40

7.12. Đứt gân bánh chè đã mổ khâu kết quả tốt

6 - 10

7.13. Chấn thương cắt bỏ xương bánh chè làm hạn chế chức năng khớp gối: Áp dụng tỷ lệ Mục 7.11 trong bảng này

7.14. Gẫy hoặc vỡ lồi cầu xương đùi dẫn đến hậu quả hạn chế vận động khớp gối Áp dụng tỷ lệ Mục 7.11 trong bảng này

7.15. Tổn thương sụn chêm do chấn thương khớp gối

7.15.1. Rách, đứt, trật chỗ bám hoặc gây viêm mãn tính

16 - 20

7.15.2. Nếu phải cắt bỏ và có hậu quả dính khớp gối: Áp dụng tỷ lệ tổn thương khớp gối Mục 7.11 trong bảng này

7.15.3. Cắt bỏ sụn chêm có biến chứng hạn chế một phần cử động gấp - duỗi khớp gối: Áp dụng tỷ lệ tổn thương khớp gối Mục 7.11 trong bảng này

7.16. Dị vật khớp gối

7.16.1. Dị vật nằm trong bao khớp hoặc bao hoạt dịch ảnh hưởng ít đến chức năng khớp gối

11 - 15

7.16.2. Dị vật nằm trong khe khớp làm ảnh hưởng đến vận động, đi lại

21 - 25

7.17. Tổn thương đứt dây chằng khớp gối

7.17.1. Đứt dây chằng chéo trước hoặc sau được điều trị phục hồi tốt

11 - 15

7.17.2. Đứt dây chằng chéo trước hoặc sau được điều trị phục hồi không tốt hoặc không được điều trị

21 - 25

7.17.3. Đứt dây chằng ngoài khớp đã điều trị phục hồi tốt

6 - 10

7.17.4. Đứt dây chằng ngoài khớp đã điều trị phục hồi không tốt hoặc không được điều trị

11 - 15

Ghi chú: Tổn thương gẫy xương nếu có tổn thương mạch máu, dây thần kinh được cộng lùi tỷ lệ nhưng tổng tỷ lệ % phải thấp hơn so với cắt bỏ đoạn chi tương ứng

8. Bàn chân và khớp cổ chân

8.1. Tháo khớp cổ chân một bên

45

8.2. Tháo khớp hai cổ chân

81

8.3. Cắt bỏ nửa trước bàn chân (tháo khớp các xương bàn hay thủ thuật Lisfranc)

35

8.4. Cắt bỏ giữa bàn chân còn để lại chỗ chống gót (thủ thuật Chopart, Ricard hay Pirogoff)

41

8.5. Chấn thương khớp cổ chân dẫn đến hậu quả cứng khớp

8.5.1. Cứng khớp ở tư thế cơ năng (0°)

21

8.5.2. Cứng khớp ở tư thế bất lợi cho chức năng khớp cổ chân

31

8.6. Đứt gân gót (gân Achille)

8.6.1. Đã nối lại, không ngắn gân

11 - 15

8.6.2. Gân bị ngắn sau khi nối, bàn chân ngả về phía trước

21 - 25

8.6.3. Không nối lại kịp thời để cơ dép co lại thành một cục, đi lại khó khăn

26 - 30

8.7. Cắt bỏ hoàn toàn xương gót

31 - 35

8.8. Gẫy hoặc vỡ xương gót

8.8.1. Vỡ tước một phần phía sau xương gót

6 - 10

8.8.2. Vỡ thân xương gót có ảnh hưởng đến đi lại, lao động

11 - 15

8.8.3. Gẫy góc Boehler (phần Thalamus của xương gót) làm sập vòm bàn chân, đi lại khó và đau

21 - 25

8.9. Cắt bỏ xương sên

26 - 30

8.10. Gẫy xương sên làm bàn chân biến dạng, đi lại khó

16 - 20

8.11. Gẫy xương thuyền

6 - 10

8.12. Gẫy/vỡ xương hộp

11 - 15

8.13. Gẫy/vỡ nhiều xương nhỏ giữa bàn chân dẫn đến hậu quả cứng/hàn khớp bàn chân

16 - 20

8.14. Tổn thương mắt cá chân

8.14.1. Không ảnh hưởng khớp

6 - 10

8.14.2. Gây cứng khớp cổ chân: Áp dụng tỷ lệ cứng khớp cổ chân

8.15. Gẫy hoặc mất đoạn một xương bàn của bàn chân

8.15.1. Can liền tốt, bàn chân không biến dạng, không ảnh hưởng đến đi đứng

3 - 5

8.15.2. Bàn chân biến dạng và trở ngại đến việc đi đứng, lao động

11 - 15

8.16. Gẫy hoặc mất đoạn nhiều xương bàn của một bàn chân

8.16.1. Gẫy hai xương bàn, can liền xấu hoặc mất đoạn hai xương bàn

16 - 20

8.16.2. Gẫy trên hai xương bàn hoặc mất đoạn xương làm bàn chân biến dạng gây trở ngại nhiều đến việc đi đứng, lao động

21 - 25

8.17. Mảnh kim khí nằm trong khe khớp cổ chân (chày - gót - sên)

16 - 20

8.18. Còn nhiều mảnh kim khí nhỏ ở phần mềm gan bàn chân hay găm ở xương bàn chân ảnh hưởng đến đi lại, lao động

8.18.1. Có dưới 10 mảnh nhỏ

11 - 15

8.18.2. Có từ 10 mảnh trở lên

16 - 20

8.19. Bong gân khớp cổ chân điều trị lâu không khỏi

16 - 20

8.20. Viêm khớp cổ chân mãn tính sau chấn thương trật khớp, bong gân cổ chân

16 - 20

9. Ngón chân

9.1. Cụt năm ngón chân

26 - 30

9.2. Cụt bốn ngón chân

9.2.1. Cụt bốn ngón II + III + IV + V (còn lại ngón I)

16 - 20

9.2.2. Cụt bốn ngón I + II +III + IV (còn lại ngón út)

21 - 25

9.2.3. Cụt bốn ngón I + II + III + V (còn lại ngón IV)

21 – 25

9.2.4. Cụt bốn ngón I + II + IV + V (còn lại ngón III)

21 - 25

9.3. Cụt ba ngón chân

9.3.1. Cụt ba ngón nhưng không mất ngón chân I

11 - 15

9.3.2. Cụt ba ngón trong đó có ngón chân I

16 - 20

9.4. Cụt hai ngón chân

9.4.1. Cụt hai ngón III + IV hoặc hai ngón III +V hoặc hai ngón IV + V

6 - 10

9.4.2. Cụt ngón II và một ngón khác (trừ ngón chân I)

11 - 15

9.4.3. Cụt ngón chân I và một ngón khác

16 - 20

9.5. Cụt ngón chân I

11 - 15

9.6. Cụt một ngón chân khác

3 - 5

9.7. Cụt đốt ngoài của một ngón chân I (đầu ngón chân)

6 - 10

9.8. Cụt đốt ngoài của ngón chân khác (đầu ngón chân)

1 - 3

9.9. Cụt hai đốt ngoài của một ngón chân khác

2 - 4

9.10. Cứng khớp liên đốt ngón chân I

9.10.1. Tư thế thuận

3 - 5

9.10.2. Tư thế bất lợi

7 - 9

9.11. Cứng khớp đốt - bàn của ngón chân I

7 - 9

9.12. Cứng khớp đốt - bàn hoặc các khớp liên đốt với nhau của một ngón chân khác

9.12.1. Cứng ở tư thế thuận

1 - 3

9.12.2. Cứng ở tư thế bất lợi về chức năng

4 - 5

9.13. Gẫy xương một đốt ngón chân

1

10. Chậu hông

10.1. Gẫy gai chậu trước trên

6 - 10

10.2. Gẫy mào chậu

11 - 15

10.3. Gẫy một bên cánh chậu

16 - 20

10.4. Gẫy xương chậu kiểu Malgaigne dẫn đến méo khung chậu

10.4.1. Nam giới hoặc phụ nữ không còn sinh đẻ

31 - 35

10.4.2. Phụ nữ trong độ tuổi sinh đẻ

41 - 45

10.4.3. Người ở độ tuổi vị thành niên hoặc người già

41 - 45

10.5. Gẫy ụ ngồi (gây ra mất đối xứng eo dưới)

16 - 20

10.6. Gẫy ngành ngang xương mu

10.6.1. Gẫy ở một bên

11 - 15

10.6.2. Gẫy cả hai bên

16 - 20

10.7. Gẫy ổ chảo (Cotyle) khớp háng cả cung trước lẫn cung sau gây di lệch, làm lỏng khớp (dễ trật khớp háng)

21 - 25

10.8. Gẫy xương cụt không tổn thương thần kinh

3 - 5

10.9. Gẫy xương cùng không tổn thương thần kinh

5 - 7

11. Tổn thương cột sống không gây tổn thương thần kinh

11.1. Tổn thương cột sống cổ

11.1.1. Tổn thương bản lề cổ - lưng

26 - 30

11.1.2. Tổn thương đốt sống C1 và C2

31 - 35

11.1.3. Xẹp, viêm dính khớp các đốt sống cổ do chấn thương

11.1.3.1. Xẹp, viêm dính một - hai đốt sống cổ, đau vừa, hạn chế một phần động tác cổ - đầu (Gấp - dưỗi, nghiêng trái, phải và xoay từ 0 đến 20°)

31 - 35

11.1.3.2. Xẹp, viêm dính trên hai đốt sống cổ, đau nhiều, trở ngại đến vận động cổ đầu (Trên 20° ở tất cả các động tác)

41 - 45

11.2. Tổn thương cột sống lưng - thắt lưng

11.2.1. Gẫy, xẹp thân một đốt sống

21 - 25

11.2.2. Gẫy, xẹp thân hai hoặc ba đốt sống trở lên

11.2.2.1. Xẹp thân hai đốt sống

26 - 30

11.2.2.2. Xẹp ba đốt sống

36 - 40

11.2.2.3. Xẹp trên ba đốt sống

41 - 45

11.3. Gẫy, vỡ mỏm gai

11.3.1. Của một đốt sống

6 - 10

11.3.2. Của hai hoặc ba đốt sống

16 - 20

11.3.3. Của trên ba đốt sống

26 - 30

11.4. Gẫy, vỡ mỏm bên

11.4.1. Của một đốt sống

3 - 5

11.4.2. Của hai hoặc ba đốt sống

11 - 15

11.4.3. Của trên ba đốt sống

21 - 25

11.5. Viêm cột sống dính khớp do chấn thương cột sống

11.5.1. Dính khớp cột sống giai đoạn I

21 - 25

11.5.2. Dính khớp cột sống giai đoạn II

41 - 45

11.5.3. Dính khớp cột sống giai đoạn II – III

61 - 65

11.5.4. Dính khớp cột sống giai đoạn IV

81

11.6. Trượt thân đốt sống, thoát vị đĩa đệm

11.6.1. Trượt một ổ không tổn thương thần kinh

21 - 25

11.6.2. Trượt nhiều tầng không tổn thương thần kinh

31 - 35

Ghi chú: Tổn thương xương, nếu có biểu hiện loãng xương kèm theo thì được cộng 5-10% (cộng lùi) (loãng xương do liệt thần kinh gây giảm vận động, do cố định xương kéo dài, không tính loãng xương do tuổi)

9. Bảng tỷ lệ tổn thương cơ thể do tổn thương Phần mềm và Bỏng

Tổn thương Phần mềm và Bỏng

Tỷ lệ (%)

1. Sẹo vết thương phần mềm và sẹo bỏng ảnh hưởng đến chức năng da và thẩm mỹ

1.1. Sẹo vết thương phần mềm và sẹo bỏng không ảnh hưởng đến điều tiết: cứ 5% diện tích cơ thể

3

1.2. Sẹo vùng mặt, cổ diện tích từ 1,5% đến 3% diện tích cơ thể

11 - 15

1.3. Sẹo vùng mặt, cổ diện tích từ trên 3% diện tích cơ thể trở lên

16 - 20

1.4. Sẹo ở các vùng da hở khác diện tích trên 1% diện tích cơ thể gây rối loạn sắc tố ảnh hưởng thẩm mỹ

2

2. Sẹo vết thương phần mềm và sẹo bỏng ảnh hưởng chức năng da, các cơ quan liên quan và thẩm mỹ

2.1. Sẹo vùng Đầu - Mặt - Cổ

2.1.1. Sẹo vùng da đầu có tóc

2.1.1.1. Nhiều sẹo vùng da đầu (từ năm sẹo trở lên) và đường kính của mỗi vết sẹo dưới 2cm

3 - 5

2.1.1.2. Sẹo vùng da đầu đường kính trên 5cm hoặc nhiều sẹo vùng da đầu (từ năm sẹo trở lên) và đường kính của mỗi sẹo từ 2 đến 5cm

7 - 9

2.1.1.3. Lột hoặc bỏng nửa da đầu hoặc bỏng rộng hơn nửa da đầu đã được phẫu thuật tạo hình có biểu hiện đau, gây rụng tóc sau chấn thương.kèm theo di chứng đau đầu

26 - 30

2.1.1.4. Lột da đầu toàn bộ hoặc vết thương bỏng rộng hơn nửa da đầu sẹo dính, tóc không mọc lại được phải mang tóc giả kèm theo di chứng đau đầu

31 - 35

2.1.2. Sẹo vùng mặt

2.1.2.1. Sẹo đường kính dưới 5cm, mặt biến dạng ít có ảnh hưởng rõ đến thẩm mỹ

11 - 15

2.1.2.2. Sẹo đường kính 5cm đến 10cm, co kéo biến dạng mặt vừa, ảnh hưởng vừa đến thẩm mỹ

21 - 25

2.1.2.3. Sẹo đường kính trên 10cm co kéo biến dạng mặt nặng, ảnh hưởng nặng đến thẩm mỹ

31 - 35

2.1.3. Sẹo vùng cổ

2.1.3.1. Hạn chế vận động cổ mức độ nhẹ (không co kéo và biến dạng) hạn chế ngửa hoặc quay cổ

5 - 9

2.1.3.2. Hạn chế vận động cổ mức độ vừa hạn chế ngửa, quay cổ

11 - 15

2.1.3.3. Hạn chế vận động cổ mức độ nặng (sẹo dính cằm - cổ - ngực) mất ngửa, quay cổ

21 - 25

Ghi chú: Các đối tượng là diễn viên, giáo viên, nhân viên dịch vụ giao tiếp, nam, nữ thanh niên chưa lập gia đình ... tỷ lệ được cộng thêm 5 – 10% (cộng lùi)

2.2. Sẹo vùng Lưng - Ngực - Bụng: lồi, dính, co kéo, phì đại

2.2.1. Diện tích sẹo từ 6% đến 8% diện tích cơ thể

11 - 15

2.2.2. Diện tích sẹo từ 9% đến 11% diện tích cơ thể

16 - 20

2.2.3. Diện tích sẹo vùng Lưng - Ngực - Bụng từ 12% đến 17% diện tích cơ thể

21 - 25

2.2.4. Diện tích sẹo vùng Lưng - Ngực - Bụng từ 18% đến 27% diện tích cơ thể

26 - 30

2.2.5. Diện tích sẹo vùng Lưng - Ngực - Bụng từ 28% đến 36% diện tích cơ thể

31 - 35

2.2.5. Diện tích sẹo vùng Lưng - Ngực - Bụng từ 36% diện tích cơ thể trở lên

46 - 50

Ghi chú:

- Nếu diện tích sẹo chiếm từ 20% diện tích cơ thể trở lên ảnh hưởng điều tiết được cộng 10% (cộng lùi)

- Tổn thương mất núm vú ở nữ giới dưới 55 tuổi thì được cộng lùi với tỷ lệ mất vú

2.3. Sẹo một bên chi trên: gây tổn thương thần kinh hoặc ảnh hưởng đến chức năng vận động của khớp: Áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương Xương sọ và hệ Thần kinh và/hoặc tổn thương hệ Xương - Khớp

2.4. Sẹo một bên chi dưới gây tổn thương thần kinh hoặc ảnh hưởng đến chức năng vận động của khớp: Áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương Xương sọ và hệ Thần kinh và/hoặc tổn thương hệ Xương - Khớp

Ghi chú: Tổn thương trong Mục 2.3 và 2.4 có diện tích sẹo trên 1% diện tích cơ thể được cộng 2% đối với vùng da kín, và 5% đối với vùng da hở (cộng lùi).

2.5. Sẹo vùng tầng sinh môn – sinh dục: Áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương hệ Tiết niệu - Sinh dục

3. Rối loạn trên vùng sẹo

3.1. Các vết loét, vết dò không liền do rối loạn dinh dưỡng vùng sẹo

3.1.1. Đường kính vết loét dưới 1,5cm

1 - 2

3.1.2. Đường kính vết loét từ 1,5cm đến dưới 3cm

3 - 5

3.1.3. Đường kính vết loét từ 3cm đến dưới 5cm

6 - 10

3.1.4. Đường kính vết loét từ 5 đến 10cm

16 - 20

3.1.5. Đường kính vết loét trên 10cm

21 - 25

3.2. Bỏng buốt, seọ lồi, sẹo đổi màu, sẹo viêm:

Ghi chú: Nếu do nguyên nhân thần kinh: Áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương Xương sọ và hệ Thần kinh.

6 - 10

4. Ung thư phát triển trên sẹo

4.1. Chưa di căn

4.1.1. Đã phẫu thuật hiện tại kết quả tốt

41 - 45

4.1.2. Đã phẫu thuật kết quả xấu hoặc không có chỉ định phẫu thuật

71

4.2. Đã di căn

81

5. Mảnh kim khí ở phần mềm

5.1. Còn mảnh kim khí không để lại di chứng

1 - 3

5.2. Vết thương phần mềm còn mảnh kim khí gây ảnh hưởng chức năng, chức phận của bộ phận mang mảnh: Tỷ lệ được tính theo di chứng chức năng của cơ quan bộ phận đó

6. Tổn thương móng tay, móng chân

6.1. Móng tay hoặc móng chân bị đổi màu, sần sùi có vằn ngang dọc hoăc viêm quanh móng điều trị không kết quả hay tái phát (một chi)

6.1.1. Từ một đến ba móng

1 - 4

6.1.2. Từ bốn đến năm móng

6 - 10

6.2. Cụt, rụng móng tay hoặc móng chân của một chi

6.2.1. Từ một đến ba móng

6 - 10

6.2.2. Từ bốn đến năm móng

11 - 15

10. Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan Thị giác

Tổn thương cơ quan Thị giác

Tỷ lệ (%)

1. Tổn thương hai mắt ảnh hưởng đến thị lực

1.1. Căn cứ vào thị lực, áp dụng Bảng tỷ lệ tổn thương cơ thể do giảm thị lực vì tổn thương cơ quan thị giác

1.2. Mất chức năng hai mắt (thị lực từ sáng tối âm tính đến đếm ngón tay từ 3m trở xuống)

81 - 85

1.3. Một mắt khoét bỏ nhãn cầu, một mắt mất chức năng

87

1.4. Mù tuyệt đối hai mắt (thị lực sáng tối âm tính)

87

1.5. Một mắt khoét bỏ nhãn cầu (không lắp được mắt giả), một mắt mất chức năng

88 - 89

1.6. Khoét bỏ hai nhãn cầu lắp được mắt giả

91

1.7. Khoét bỏ hai nhãn cầu không lắp được mắt giả

95

2. Tổn thương một mắt ảnh hưởng đến thị lực

2.1. Căn cứ vào thị lực, áp dụng Bảng tỷ lệ tổn thương cơ thể do giảm thị lực vì tổn thương cơ quan thị giác

2.2. Mù một mắt (mắt còn lại bình thường), nếu chưa khoét bỏ nhãn cầu

41

2.3. Khoét bỏ nhẵn cầu, lắp được mắt giả

51

2.4. Đã khoét bỏ một nhãn cầu, không lắp được mắt giả (do biến dạng mi, cạn cùng đồ, vỡ thành xương hốc mắt), ảnh hưởng thẩm mỹ

55

3. Đục nhân mắt do chấn thương

3.1. Chưa mổ: Căn cứ vào thị lực áp dụng Bảng tỷ lệ tổn thương cơ thể do giảm thị lực vì tổn thương cơ quan thị giác và cộng lùi 10%

3.2. Đã mổ: Căn cứ vào thị lực áp dụng Bảng tỷ lệ tổn thương cơ thể vì giảm thị lực do tổn thương cơ quan thị giác và cộng lùi 10% vì mất điều tiết sau mổ nhưng không được quá 41% một mắt.

4. Tổn thương ngoài nhãn cầu (một mắt)

4.1. Tắc lệ đạo, rò lệ đạo

4.1.1. Tắc (đã hoặc chưa phẫu thuật)

6 - 10

4.1.2. Rò lệ đạo

4.1.2.1. Đã phẫu thuật kết quả tốt

6 - 10

4.1.2.2. Đã phẫu thuật kết quả không tốt hoặc chưa phẫu thuật

11 - 15

4.2. Khuyết xương thành hốc mắt

11 - 15

4.3. Rò viêm xương thành hốc mắt

11 - 15

4.4. Sẹo co kéo hở mi

11 - 15

5. Tổn thương chức năng thị giác do tổn thương thần kinh chi phối thị giác

5.1. Mù não chấn thương một mắt hoặc hai mắt (tổn thương trung khu thần kinh thị giác nằm ở thuỳ chẩm được xác định bằng chẩn đoán hình ảnh): Tỷ lệ theo Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan thị giác

5.2. Thị trường thu hẹp (do tổn thương não vùng chẩm trong chấn thương)

5.2.1. Thị trường còn khoảng 30° xung quanh điểm cố định

5.2.1.1. Thị trường thu hẹp ở một bên mắt

6 - 10

5.2.1.2. Thị trường thu hẹp cả hai bên mắt

21 - 25

5.2.2. Thị trường còn khoảng 10° xung quanh điểm cố định

5.2.2.1. Ở một bên mắt

21 - 25

5.2.2.2. Ở cả hai mắt

61 - 65

5.3. Ám điểm trung tâm

5.3.1. Ám điểm ở một bên mắt

21 - 25

5.3.2. Ám điểm ở cả hai mắt

41 - 45

5.4. Bán manh (do tổn thương ở giao thoa thị giác)

5.4.1. Bán manh vẫn giữ được sức nhìn (thị lực trung tâm)

5.4.1.1. Bán manh cùng bên (phải hoặc trái)

26 - 30

5.4.1.2. Bán manh khác bên phía mũi

21 - 25

5.4.1.3. Bán manh khác bên phía hai thái dương

61 - 65

5.4.1.4. Bán manh góc 1/4 trên

11 - 15

5.4.1.5. Bán manh góc 1/4 dưới

21 - 25

5.4.1.6. Bán manh ngang trên

11 - 15

5.4.1.7. Bán manh ngang dưới

36 - 40

5.4.2. Bán manh kèm theo mất thị lực trung tâm một bên hay cả hai bên: Tỷ lệ theo Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan thị giác nhưng tối đa không quá 81%

5.5. Song thị

5.5.1. Song thị ở một mắt

11 - 15

5.5.2. Song thị cả hai mắt

21 - 25

5.6. Rối loạn sắc giác và thích nghi bóng tối

11 - 15

5.7. Sụp mi một mắt (do tổn thương dây thần kinh số III)

5.7.1. Độ 1: Sụp mi che giác mạc > 2mm: Căn cứ vào thị lực áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan thị giác, cộng lùi 5% do ảnh hưởng thẩm mỹ

5.7.2. Độ 2: Sụp mi che giác mạc đến trên đồng tử: Căn cứ vào thị lực, áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan thị giác, cộng lùi 5% do ảnh hưởng thẩm mỹ

5.7.3. Độ 3: Sụp mi che giác mạc qua bờ đồng tử phía dưới: Căn cứ vào thị lực, áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan thị giác, cộng lùi 10% do ảnh hưởng thẩm mỹ

5.8. Dính mi cầu không còn khả năng phục hồi: Căn cứ vào thị lực áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan thị giác và cộng lùi 5% - 10% do ảnh hưởng thẩm mỹ và khô mắt không phục hồi

5.9. Liệt điều tiết và liệt cơ co đồng tử

5.9.1. Một bên mắt

11 - 15

5.9.2. Cả hai mắt

21 - 25

5.10. Rung giật nhãn cầu đơn thuần

5.10.1. Rung giật ở một mắt

6 - 10

5.10.2. Rung giật cả hai mắt

11 - 15

5.11. Liệt một hay nhiều dây thần kinh vận động nhãn cầu (dây số III – nhánh vận động nhãn cầu; số IV; số VI): Áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương Xương sọ và hệ Thần kinh

5.12. Tổn thương nhánh 1 dây thần kinh số V: Áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương Xương sọ và hệ Thần kinh

5.13. Viêm giác mạc: Căn cứ vào thị lực áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan thị giác. Tỷ lệ tổn thương cơ thể do giảm thị lực tối đa không quá 45% cộng cả tỷ lệ ở Mục 5.12

5.14. Teo dây thần kinh thị giác (dây thần kinh số II): Căn cứ vào thị lực áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan thị giác

6. Tổn thương võng mạc: Căn cứ vào thị lực áp dụng Bảng tỷ lệ tổn thương cơ thể do giảm thị lực vì tổn thương cơ quan thị giác

7. Sẹo giác mạc: Căn cứ vào thị lực áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan thị giác và cộng thêm (cộng lùi) 5% - 10%

8. Tổn hại môi trường trong suốt (thủy dịch - thủy tinh dịch)

8.1. Chấn thương nhãn cầu còn dị vật nội nhãn không thể lấy được gây chứng mắt bị nhiễm đồng hoặc sắt

8.2. Tổ chức hóa dịch kính

Mục 8: Căn cứ thị lực, áp dụng thị lực tính theo Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan thị giác và cộng lùi 5% - 10% vì nguy cơ ảnh hưởng thị lực và kích thích viêm lâu dài

TỶ LỆ TỔN THƯƠNG CƠ THỂ DO GIẢM THỊ LỰC VÌ TỔN THƯƠNG

CƠ QUAN THỊ GIÁC

Giao điểm của 2 trục tung – trục hoành là tỷ lệ % tổn thương cơ thể chung của 2 mắt do giảm thị lực (sau khi đã được chỉnh kính). Thị lực của mỗi mắt được biểu diễn trên 1 trục (trục tung hoặc trục hoành) phân ra các độ 8/10 – 10/10 (bình thường), 7/10 – 6/10 (giảm rất nhẹ), 5/10, 4/10 ... đến sáng - tối âm tính. Thị lực đếm ngón tay 3m trở xuống được coi là mù.

Thị lực

10/10

8/10

7/10

6/10

5/10

4/10

3/10

2/10

1/10

1/20

dưới

1/20

ST

(-)

10/10 - 8/10

0

5

8

11

14

17

21

25

31

41

7/10 - 6/10

5

8

11

14

17

21

25

31

35

45

5/10

8

11

14

17

21

25

31

35

41

51

4/10

11

14

17

21

25

31

35

41

45

55

3/10

14

17

21

25

31

35

41

45

51

61

2/10

17

21

25

31

35

41

45

51

55

65

1/10

21

25

31

35

41

45

51

55

61

71

1/20

25

31

35

41

45

51

55

61

71

81

dưới 1/20

31

35

41

45

51

55

61

71

81

85

ST (-)

41

45

51

55

61

65

71

81

85

87

11. Bảng tỷ lệ tổn thương cơ thể do tổn thương Răng - Hàm - Mặt

Tổn thương Răng – Hàm - Mặt

Tỷ lệ (%)

1. Xương hàm, gò má, cung tiếp và khớp thái dương - hàm

1.1. Gãy xương hàm trên; gãy xương hàm dưới; gãy xương gò má, cung tiếp can tốt, không ảnh hưởng chức năng

6 - 10

1.2. Gãy xương hàm trên hoặc xương hàm dưới can xấu, gây sai khớp cắn

21 - 25

1.3. Gãy cả xương hàm trên và xương hàm dưới can tốt

16 - 20

1.4. Gãy cả xương hàm trên và xương hàm dưới can xấu, gây sai khớp cắn

31 - 35

1.5. Gẫy xương gò má cung tiếp can xấu

16 - 20

1.6. Mất một phần xương hàm trên hoặc một phần xương hàm dưới từ cành cao trở xuống (đã tính cả tỷ lệ mất răng)

31 - 35

1.7. Mất một phần xương hàm trên và một phần xương hàm dưới từ cành cao trở xuống (đã tính cả tỷ lệ mất răng)

1.7.1. Cùng bên

41 - 45

1.7.2. Khác bên

51 - 55

1.8. Mất toàn bộ xương hàm trên hoặc xương hàm dưới

61

1.9. Tổn thương xương hàm, khớp thái dương hàm gây dính khớp hạn chế há miệng

1.9.1. Từ 1,5 đến 3cm

21 - 25

1.9.2. Dưới 1,5cm

36 - 40

2. Răng (tính cho răng vĩnh viễn)

2.1. Mất một răng

2.1.1. Mất răng cửa, răng nanh (số 1,2,3)

1,5

2.1.2. Mất răng hàm nhỏ (số 4,5)

1,25

2.1.3. Mất răng hàm lớn số 7

1,5

2.1.4. Mất răng hàm lớn số 6

2,0

2.2. Mất từ 2 đến 8 răng ở cả hai hàm thì tính tỷ lệ theo Mục 2.1

Ghi chú: Nếu không lắp được răng giả tỷ lệ nhân đôi.

Nếu đã lắp răng giả tỷ lệ tính bằng 50% mất răng

2.3. Mất từ 8 đến 19 răng ở cả hai hàm

15 - 18

2.4. Mất toàn bộ một hàm hoặc mất từ 20 răng trở lên ở cả hai hàm

21 - 25

2.5. Mất toàn bộ răng hai hàm

31

3. Phần mềm

Khuyết hổng lớn ở xung quanh hốc miệng, tổn thương mũi, má nhưng chưa được phẫu thuật tạo hình làm trở ngại đến ăn, uống, nói

51 - 55

4. Lưỡi

4.1. Mất một phần nhỏ đầu lưỡi, ảnh hưởng đến ăn, nói

6 - 10

4.2. Mất một nửa đến hai phần ba lưỡi

31 - 35

4.3. Mất ba phần tư lưỡi, kể từ đường gai chữ V trở ra (còn gốc lưỡi)

51 - 55

5. Tổn thương hệ thống tuyến nước bọt

5.1. Gây hậu quả khô miệng

21 - 25

5.2. Gây rò kéo dài

26 - 30

12. Bảng tỷ lệ tổn thương cơ thể do tổn thương Tai - Mũi - Họng

Tổn thương Tai - Mũi - Họng

Tỷ lệ (%)

1. Tai

1.1. Nghe kém hai tai

1.1.1. Nghe kém nhẹ hai tai

6 - 10

1.1.2. Nghe kém nhẹ một tai – trung bình một tai

16 - 20

1.1.3. Nghe kém nhẹ một tai – nặng một tai

21 - 25

1.1.4. Nghe kém nhẹ một tai – quá nặng một tai

26 - 30

1.1.5. Nghe kém trung bình hai tai

1.1.5.1. Mức độ I (thiếu hụt thính lực từ 36 đến 45%)

21 - 25

1.1.5.2. Mức độ II (thiếu hụt thính lực từ 46 đến 55%)

26 - 30

1.1.6. Nghe kém trung bình một tai – nghe kém nặng một tai

31 - 35

1.1.7. Nghe kém trung bình một tai – nghe kém rất nặng một tai

36 - 40

1.1.8. Nghe kém nặng hai tai

1.1.8.1. Mức độ I (thiếu hụt thính lực từ 56 đến 65%)

41 - 45

1.1.8.2. Mức độ II (thiếu hụt thính lực từ 66 đến 75%)

46 - 50

1.1.9. Nghe kém nặng một tai - Nghe kém quá nặng một tai

51 - 55

1.1.10. Nghe kém quá nặng hai tai

1.1.10.1. Mức độ I (thiếu hụt thính lực từ 76 đến 95%)

61 - 65

1.1.10.2 Mức độ II (thiếu hụt thính lực 100%)

71

1.2. Nghe kém một tai

1.2.1. Nghe kém nhẹ một tai

3

1.2.2. Nghe kém trung bình một tai

9

1.2.3. Nghe kém nặng một tai

11 - 15

1.2.4. Nghe kém quá nặng một tai

16 - 20

1.3. Sẹo thủng màng nhĩ hay sẹo xơ dính màng nhĩ do sóng nổ làm giảm sức nghe . Xác định tỷ lệ theo mức độ nghe kém

1.4. Viêm tai giữa mạn tính sau chấn thương sóng nổ gây tổn thương tai giữa

Tỷ lệ theo sức nghe và cộng thêm từ 5 đến 10 % (cộng lùi) tuỳ theo viêm tai giữa một bên hay hai bên, có kèm theo cholesteatome cộng thêm từ 11 đến 15 % (cộng lùi)

1.5. Vết thương vành tai

1.5.1. Mất một phần một vành tai hoặc sẹo co rúm một vành tai

5 - 9

1.5.2. Mất hoàn toàn một vành tai

16 - 20

1.5.3. Mất hoàn toàn hai vành tai

26 - 30

1.6. Sẹo chít hẹp ống tai

1.6.1. Sẹo làm hẹp ống tai một bên (hạn chế âm thanh)

3 - 6

1.6.2. Sẹo làm hẹp ống tai hai bên

11 - 15

1.6.3. Nếu ống tai bị bít kín tỷ lệ tính theo mức độ nghe kém cộng lùi tỷ lệ ống tai bị bịt kín

1.6.4. Nếu ống tai bị bít kín gây viêm ống tai ngoài thì cộng từ 5 đến 7% ở từng bên tai (cộng lùi)

1.7. Vỡ xương đá không để lại di chứng

16 - 20

1.8. Vỡ xương đá để lại di chứng: Tỷ lệ Mục 1.7 cộng tỷ lệ di chứng (cộng lùi)

2. Mũi xoang

2.1. Khuyết mũi

2.1.1. Khuyết một phần mũi ảnh hưởng ít thẩm mỹ

5 - 9

2.1.2. Khuyết một phần mũi có chỉ định ghép da

11 - 15

2.1.3. Khuyết một phần mũi có chỉ định ghép da và sụn

21 - 25

2.1.4. Khuyết nửa mũi

31 - 35

2.1.5. Khuyết hoàn toàn mũi

41 - 45

2.2. Sẹo chít hẹp lỗ mũi (do chấn thương) ảnh hưởng đến thở

2.2.1. Sẹo chít hẹp một lỗ mũi

6 - 10

2.2.2. Sẹo bít cả một lỗ mũi

16 - 20

2.2.3. Sẹo chít hẹp hai lỗ mũi, ảnh hưởng nhiều đến thở, ngửi

26 - 30

2.2.4. Sẹo bít hoàn toàn cả hai lỗ mũi phải thở bằng mồm

36 - 40

2.3. Tổn thương tháp mũi (Gẫy, sập xương sống mũi,vẹo vách ngăn)

2.3.1. Không ảnh hưởng đến chức năng thở và ngửi

6 - 10

2.3.2. Ảnh hưởng nhiều đến thở và ngửi

26 - 30

2.4. Rối loạn khứu giác một bên

2.4.1.Rối loạn khứu giác một bên

6 - 10

2.4.2. Mất khứu giác hoàn toàn một bên

Tỷ lệ được cộng lùi từ 5 đến 10% đối với những nghề đặc biệt sử dụng khứu giác (sản xuất nước hoa, hương liệu, nấu ăn....)

11 - 15

2.5. Viêm mũi teo (Trĩ mũi)

2.5.1. Viêm mũi teo một bên mũi

16 - 20

2.5.2. Viêm mũi teo hai bên

31 - 35

2.6. Chấn thương xoang

2.6.1. Vỡ rạn hay lún thành xoang hàm hoặc xoang trán không di lệch

11 - 15

2.6.2. Mất một phần hay vỡ di lệch thành xoang hàm hoặc xoang trán

16 - 20

2.6.3. Chấn thương phức hợp mũi – sàng (vỡ kín mũi - sàng - bướm) cộng lùi với các tổn thương phối hợp đi kèm của các cơ quan khác

36 - 40

2.7. Chấn thương sọ - mặt (tầng trên, giữa, dưới) theo tỷ lệ tổn thương các chức năng liên quan

2.8. Viêm xoang sau chấn thương

2.8.1. Viêm đơn xoang

2.8.1.1. Một bên

6 - 10

2.8.1.2. Hai bên

11 - 15

2.8.2. Viêm đa xoang

2.8.2.1. Một bên

16 - 20

2.8.2.2. Hai bên

26 - 30

2.8.3. Viêm xoang còn dị vật nằm trong xoang (chưa lấy ra được hoặc mổ không lấy ra được) hoặc có lỗ rò: Tỷ lệ Mục 2.8.1 hoặc 2.8.2 cộng lùi 5%

3. Họng

3.1. Sẹo làm hẹp họng, hạ họng ảnh hưởng đến nuốt nhẹ (khó nuốt chất đặc)

11 - 15

3.2. Sẹo làm hẹp họng, hạ họng ảnh hưởng khó nuốt (khó nuốt chất lỏng)

26 - 30

3.3. Ăn qua ống thông dạ dầy (sonde) hoặc phải mở thông dạ dày do không ăn được qua đường họng

71 - 75

3.4. Mất vị giác: Áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương Xương sọ và hệ Thần kinh

4. Thanh quản

4.1. Rối loạn tiếng nói do tổn thương của thanh quản - họng hoặc các cơ vùng cổ

4.1.1. Nói khó

4.1.1.1. Nói khó mức độ nhẹ (câu ngắn)

16 - 20

4.1.1.2. Nói khó mức độ vừa (từng tiếng)

26 - 30

4.1.1.3. Nói khó mức độ nặng (không rõ tiếng)

41 - 45

4.1.2. Không nói được phải giao tiếp bằng hình thức khác

61

4.2. Rối loạn giọng nói (do tổn thương nội thanh quản – dây thanh)

4.2.1. Nói khản giọng

11 - 15

4.2.2. Nói không rõ tiếng

21 - 25

4.2.3. Mất tiếng

41 - 45

Ghi chú: Tỷ lệ được cộng lùi thêm 10% đối với những nghề hoạt động giao tiếp hàng ngày chủ yếu bằng tiếng nói (ca sĩ, diễn viên, phát thanh viên, giáo viên, nhạc công bộ hơi...)

4.3. Rối loạn hô hấp (khó thở thanh quản)

4.3.1.Khó thở nhẹ (chỉ xuất hiện khi hoạt động gắng sức đặc biệt)

21 - 25

4.3.2. Khó thở vừa (trung bình: khó thở xuất hiện khi gắng sức nhẹ)

41 - 45

4.3.3. Khó thở nặng (khó thở thường xuyên, kể cả khi nghỉ ngơi)

61 - 65

4.3.4. Phải mở khí quản vĩnh viễn

81

BẢNG 2

BẢNG TỶ LỆ TỔN THƯƠNG CƠ THỂ DO BỆNH, TẬT
(Kèm theo Thông tư liên tịch số 28/2013/TTLT-BYT-BLĐTBXH ngày 27 tháng 9 năm 2013 của Bộ Y tế và Bộ Lao động - Thương binh và Xã hội)

1. Bảng tỷ lệ tổn thương cơ thể do Bệnh lý rối loạn Tâm thần và hành vi

Bệnh lý rối loạn tâm thần, hành vi

Tỷ lệ (%)

1. Sa sút trí tuệ (Mất trí – Dementia)

1.1. Mức độ nhẹ

21 - 25

1.2. Mức độ vừa (trung bình)

41 - 45

1.3. Mức độ nặng (trầm trọng)

61 - 65

1.4. Mức độ rất nặng (hoàn toàn)

81 - 85

2. Chậm phát triển tâm thần

2.1. Mức độ nhẹ

21 - 25

2.2. Mức độ vừa

41 - 45

2.3. Mức độ nặng

61 - 65

2.4. Mức độ trầm trọng

81 - 85

3. Bệnh tâm thần phân liệt

3.1. Điều trị ổn định

31 - 35

3.2. Điều trị không ổn định

51 - 55

3.3. Điều trị không kết quả

61 - 65

4. Rối loạn loạn thần dạng ảo giác

4.1. Ảo giác điều trị khỏi

0

4.2. Ảo giác điều trị ổn định

21 - 25

4.3. Ảo giác điều trị không ổn định

31 - 35

4.4. Ảo giác điều trị không kết quả

41 - 45

5. Rối loạn khí sắc (cảm xúc)

5.1. Điều trị khỏi

0

5.2. Điều trị ổn định

21 - 25

5.3. Điều trị không ổn định

31 - 35

5.4. Điều trị không kết quả

41 - 45

6. Rối loạn khí sắc (cảm xúc) đơn độc khác

6.1. Điều trị khỏi

0

6.2. Điều trị ổn định

11 - 15

6.3. Điều trị không ổn định

21 - 25

6.4. Điều trị không kết quả

31 - 35

7. Phản ứng với Stress (căng thẳng) trầm trọng và rối loạn sự thích ứng

7.1. Điều trị khỏi

0

7.2. Điều trị ổn định

6 - 10

7.3. Điều trị không ổn định

21 - 25

7.4. Trường hợp cá biệt tổn thương mạn tính dạng suy giảm chức năng cơ quan, bộ phận tỷ lệ được tính theo mức độ suy giảm chức năng cơ quan, bộ phận đó (tỷ lệ tạm thời)

8. Các rối loạn dạng cơ thể

8.1. Điều trị khỏi

0

8.2. Điều trị ổn định

6 - 10

8.3. Điều trị không ổn định

21 - 25

9. Các rối loạn tâm căn khác

9.1. Điều trị khỏi

0

9.2. Điều trị ổn định

6 - 10

9.3. Điều trị không ổn định

21 - 25

10. Rối loạn lo âu

10.1. Điều trị khỏi

0

10.2. Điều trị ổn định

11 - 15

10.3. Điều trị không ổn định

21 - 25

10.4. Điều trị không kết quả

31 - 35

11. Rối loạn phân ly

11.1. Điều trị khỏi

0

11.2. Điều trị ổn định

11 - 15

11.3. Điều trị không ổn định

21 - 25

11.4. Điều trị không kết quả

31 - 35

12. Rối loạn ám ảnh

12.1. Điều trị khỏi

0

12.2. Điều trị ổn định

16 - 20

12.3. Điều trị không ổn định

31 - 35

12.4. Điều trị không kết quả

41 - 45

13. Rối loạn nhân cách đặc hiệu dạng Paranoid, dạng phân liệt, dạng chống xã hội

13.1. Điều trị khỏi

0

13.2. Điều trị ổn định

21 - 25

13.3. Điều trị không ổn định

41 - 45

13.4. Điều trị không kết quả

61 - 65

14. Các rối loạn nhân cách đặc hiệu khác

14.1. Điều trị khỏi

0

14.2. Điều trị ổn định

21 - 25

14.3. Điều trị không ổn định

31 - 35

14.4. Điều trị không kết quả

41 - 45

15. Các rối loạn nhân cách khác

15.1. Điều trị khỏi

0

15.2. Điều trị ổn định

21 - 25

15.3. Điều trị không ổn định

31 - 35

15.4. Điều trị không kết quả

41 - 45

16. Các rối loạn thói quen, tác phong và xung động, Tic

16.1. Điều trị khỏi

0

16.2. Điều trị ổn định

1 - 3

16.3. Điều trị không ổn định

6 - 10

16.4. Điều trị không kết quả

Ghi chú: Đối với trẻ em dưới 18 tuổi cho tỷ lệ tạm thời.

11 - 15

17. Các rối loạn đặc hiệu về phát triển lời nói và ngôn ngữ, các kỹ năng học tập

17.1. Mức độ nhẹ

16 - 20

17.2. Mức độ vừa

31 - 35

17.3. Mức độ nặng

41 - 45

17.4. Mức độ rất nặng

Ghi chú: Đối với trẻ em dưới 18 tuổi cho tỷ lệ tạm thời.

51 - 55

18. Rối loạn lan tỏa sự phát triển

18.1. Mức độ nhẹ

16 - 20

18.2. Mức độ vừa

41 - 4 5

18.3. Mức độ nặng

61 – 65

18.4. Mức độ rất nặng

Ghi chú: Đối với trẻ em dưới 18 tuổi cho tỷ lệ tạm thời.

81 - 85

19. Các rối loạn ăn uống

19.1. Đều trị khỏi

0

19.2. Điều trị ổn định

1 - 3

19.3. Điều trị không ổn định

11 - 15

19.4. Điều trị không kết quả

31 - 35

20. Các rối loạn giấc ngủ

20.1. Điều trị khỏi

0

20.2. Điều trị ổn định

1 - 5

20.3. Điều trị không ổn định

11 - 15

20.4. Điều trị không kết quả

21 - 25

21. Rối loạn tăng động và hành vi ở thanh thiếu niên

21.1. Mức độ nhẹ

6 - 10

21.2. Mức độ trung bình

11 - 15

21.3. Mức độ nặng

21 - 25

Ghi chú: Bệnh lý Tâm thần và rối loạn hành vi nếu có biến chứng, di chứng tỷ lệ được cộng lùi với tỷ lệ biến chứng, di chứng đó.

2. Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Thần kinh

Bệnh, tật hệ Thần kinh

Tỷ lệ (%)

1. Sống kiểu thực vật

100

2. Liệt

2.1. Liệt tứ chi

2.1.1. Mức độ nhẹ

61 - 65

2.1.2. Mức độ vừa

81 - 85

2.1.3. Mức độ nặng

91 - 95

2.1.4. Liệt hoàn toàn tứ chi

99

2.2. Liệt nửa người

2.2.1. Mức độ nhẹ

36 - 40

2.2.2. Mức độ vừa

61 - 65

2.2.3. Mức độ nặng

71 - 75

2.2.4. Liệt hoàn toàn nửa người

85

2.3. Liệt hai tay hoặc hai chân

2.3.1. Mức độ nhẹ

36 - 40

2.3.2. Mức độ vừa

61 - 65

2.3.3. Mức độ nặng

76 - 80

2.3.4. Liệt hoàn toàn hai tay hoặc hai chân

86 - 90

2.4. Liệt một tay hoặc một chân

2.4.1. Mức độ nhẹ

21 - 25

2.4.2. Mức độ vừa

36 - 40

2.4.3. Mức độ nặng

51 - 55

2.4.4. Liệt hoàn toàn

Ghi chú: Tổn thương trong Mục 2.3 và Mục 2.4 nếu tổn thương chi trên lấy tỷ lệ tối đa, tổn thương chi dưới lấy tỷ lệ tối thiểu

61 - 65

3. Bệnh liệt chu kỳ

3.1. Bệnh liệt chu kỳ đã không tái phái từ một năm trở lên (tính đến thời điểm khám giám định)

1 - 3

3.2. Bệnh liệt chu kỳ còn tái phát ít nhất một lần/năm (tính đến thời điểm khám giám định)

11- 15

4. Chậm phát triển vận động (Rối loạn đặc hiệu sự phát triển chức năng vận động)

4.1. Mức độ nhẹ

31 - 35

4.2. Mức độ vừa

41 - 45

4.3. Mức độ nặng

61 - 65

4.4. Mức độ rất nặng

71 - 75

5. Hội chứng ngoại tháp

(Tỷ lệ áp dụng riêng cho từng Hội chứng: Parkinson, Tiểu não, múa vờn, múa giật, run, loạn trương lực toàn thể hóa …)

5.1. Mức độ nhẹ

26 - 30

5.2. Mức độ vừa

61 - 65

5.3. Mức độ nặng

81 - 85

5.4. Mức độ rất nặng

91 - 95

6. Loạn trương lực khu trú hoặc phân đoạn

6.1. Loạn trương lực khu trú hoặc phân đoạn chưa gây suy giảm chức năng của cơ quan, bộ phận

1 - 5

6.2. Loạn trương lực khu trú hoặc phân đoạn liên tục, gây suy giảm chức năng của cơ quan, bộ phận được tính theo tỷ lệ suy giảm chức năng của cơ quan bộ phận do tình trạng loạn trương lực cơ gây ra

7. Mất thực dụng

31 - 35

8. Rối loạn cảm giác

8.1. Rối loạn cảm giác (không bao gồm mất cảm giác hoặc loạn cảm giác đau) một bên từ bụng trở xuống (từ khoanh đoạn thắt lưng L1)

11 - 15

8.2. Mất cảm giác hoặc loạn cảm giác đau một bên từ bụng trở xuống

16 - 20

8.3. Rối loạn cảm giác (không bao gồm mất cảm giác hoặc loạn cảm giác đau) một bên từ ngực trở xuống (từ khoanh đoạn ngực T5/D5)

26 - 30

8.4. Mất cảm giác hoặc loạn cảm giác đau một bên từ ngực trở xuống (từ khoanh đoạn ngực T5/D5)

31 - 35

8.5. Rối loạn cảm giác (không bao gồm mất cảm giác hoặc loạn cảm giác đau) nửa người

31 - 35

8.6. Mất cảm giác hoặc loạn cảm giác đau nửa người

45

9. Rối loạn ngôn ngữ

9.1. Mất vận động ngôn ngữ kiểu Broca

9.1.1. Nhẹ

16 - 20

9.1.2. Vừa

31 - 35

9.1.3. Nặng

41 - 45

9.1.4. Rất nặng

51 - 55

9.1.5. Hoàn toàn

61

9.2. Mất hiểu lời kiểu Wernicke

9.2.1. Mức độ nhẹ

16 - 20

9.2.2. Mức độ vừa

31 - 35

9.2.3. Mức độ nặng

41 - 45

9.2.4. Mức độ rất nặng

51 - 55

9.2.5. Mức độ hoàn toàn

65

9.3. Mất đọc

41 - 45

9.4. Mất viết

41 - 45

9.5. Quên sử dụng nửa người

31 - 35

10. Bệnh lý rễ, đám rối thần kinh một bên

10.1. Tổn thương rễ thần kinh

10.1.1. Tổn thương một rễ

10.1.2. Tổn thương không hoàn toàn một rễ (trừ các rễ: C4, C5, C6,, C7, C8,, T1 (D1), L5, S1)

3 - 5

10.1.3. Tổn thương hoàn toàn một rễ (trừ các rễ: C4, C5, C6,, C7, C8,, T1 (D1), L5, S1)

9

10.1.4. Tổn thương không hoàn toàn một trong các rễ: C4, C5, C6,, C7, C8,, T1 (D1)

11 - 15

10.1.5. Tổn thương hoàn toàn một trong các rễ: C4, C5, C6,, C7, C8,, T1 (D1)

21

10.1.6. Tổn thương không hoàn toàn một trong các rễ: L5, S1

16 - 20

10.1.7. Tổn thương hoàn toàn một trong các rễ: L5, S1

26 - 30

10.2. Tổn thương đuôi ngựa

10.2.1. Không hoàn toàn (có rối loạn cơ tròn)

61 - 65

10.2.2. Hoàn toàn

90

10.3. Tổn thương đám rối thần kinh một bên

10.3.1. Tổn thương đám rối thần kinh cổ

10.3.1.1. Không hoàn toàn

11 - 15

10.3.1.2. Hoàn toàn

21 - 25

10.3.2. Tổn thương đám rối thần kinh cánh tay

10.3.2.1. Tổn thương thân nhất giữa

26 - 30

10.3.2.2. Tổn thương thân nhất dưới

46 - 50

10.3.2.3. Tổn thương tổn thương thân nhất trên

51 - 55

10.3.2.4. Tổn thương thân nhì trước trong

46 - 50

10.3.2.5. Tổn thương thân nhì trước ngoài

46 - 50

10.3.2.6. Tổn thương thân nhì sau

51 - 55

10.3.2.7. Tổn thương hoàn toàn

65

10.3.3. Tổn thương đám rối thắt lưng

10.3.3.1. Không hoàn toàn (có tổn thương thần kinh đùi)

26 - 30

10.3.3.2. Hoàn toàn

41 - 45

10.3.4. Tổn thương đám rối cùng

10.3.4.1. Không hoàn toàn

36 - 40

10.3.4.2. Hoàn toàn

61

11. Tổn thương dây thần kinh tủy sống một bên

11.1. Tổn thương các dây thần kinh cổ

11.1.1. Không hoàn toàn

11 - 15

11.1.2. Hoàn toàn

21 - 25

11.2. Tổn thương dây thần kinh trên gai hoặc dưới gai

11.2.1. Không hoàn toàn

3 - 5

11.2.2. Hoàn toàn

11

11.3. Tổn thương dây thần kinh ngực dài

11.3.1. Không hoàn toàn

5 - 9

11.3.2. Hoàn toàn

Ghi chú: Mục 11.3.1 và 11.3.2 Nữ được tỉnh tỷ lệ tối đa, Nam được tính tỷ lệ tối thiểu

11 - 15

11.4. Tổn thương một dây thần kinh liên sườn

6 - 10

11.5. Tổn thương thần kinh mũ

11.5.1. Không hoàn toàn

16 - 20

11.5.2. Hoàn toàn

31 - 35

11.6. Tổn thương thần kinh cơ bì

11.6.1. Không hoàn toàn

11 - 15

11.6.2. Hoàn toàn

26 - 30

11.7. Tổn thương thần kinh quay

11.7.1. Tổn thương nhánh

11 - 15

11.7.2. Tổn thương bán phần

26 - 30

11.7.3. Tổn thương hoàn toàn

41 - 45

11.8. Tổn thương thần kinh trụ

11.8.1. Tổn thương nhánh

11 - 15

11.8.2. Tổn thương bán phần

21 - 25

11.8.3. Tổn thương hoàn toàn

31 - 35

11.9. Tổn thương thần kinh giữa

11.9.1. Tổn thương nhánh

11 - 15

11.9.2. Tổn thương bán phần

21 - 25

11.9.3. Tổn thương hoàn toàn

31 - 35

11.10. Tổn thương thần kinh cánh tay bì trong

11 - 15

11.11. Tổn thương thần kinh cẳng tay bì trong

11 - 15

11.12. Tổn thương thần kinh mông trên và mông dưới

11.12.1. Không hoàn toàn

11 - 15

11.12.2. Hoàn toàn

21 - 25

11.13. Tổn thương thần kinh da đùi sau

11.13.1. Không hoàn toàn

1 - 3

11.13.2. Hoàn toàn

6 - 10

11.14. Tổn thương thần kinh đùi

11.14.1. Tổn thương nhánh

11 - 15

11.14.2. Tổn thương bán phần

21 - 25

11.14.3. Tổn thương hoàn toàn

36 - 40

11.15. Tổn thương thần kinh đùi bì

11.15.1. Không hoàn toàn

1 - 3

11.15.2. Hoàn toàn

6 - 10

11.16. Tổn thương thần kinh bịt

11.16.1. Không hoàn toàn

6 - 10

11.16.2. Hoàn toàn

16 - 20

11.17. Tổn thương thần kinh sinh dục – đùi

11.17.1. Không hoàn toàn

5 - 9

11.17.2. Hoàn toàn

11 - 15

11.18. Tổn thương thần kinh hông to

11.18.1. Tổn thương nhánh

16 - 20

11.18.2. Tổn thương bán phần

26 - 30

11.18.3. Tổn thương hoàn toàn

41 - 45

11.19. Tổn thương thần kinh hông khoeo ngoài

11.19.1. Tổn thương nhánh

6 - 10

11.19.2. Tổn thương bán phần

16 - 20

11.19.3. Tổn thương hoàn toàn

26 - 30

11.20. Tổn thương thần kinh hông khoeo trong

11.20.1. Tổn thương nhánh

6 - 10

11.20.2. Tổn thương bán phần

11 - 15

11.20.3. Tổn thương hoàn toàn

21 - 25

12. Tổn thương dây thần kinh sọ một bên

12.1. Tổn thương dây thần kinh sọ số I

12.1.1. Không hoàn toàn

11 - 15

12.1.2. Hoàn toàn

21 - 25

12.2. Tổn thương dây thần kinh sọ số II: Áp dụng theo mức độ giảm thị lực trong Bảng tỷ lệ tổn thương cơ thể do bệnh, tật cơ quan Thị giác

12.3. Tổn thương thần kinh sọ số III

12.3.1. Tổn thương một nhánh

11 - 15

12.3.2. Tổn thương bán phần

21 - 25

12.3.3. Tổn thương hoàn toàn

31 - 35

12.4. Tổn thương thần kinh sọ số IV

12.4.1. Không hoàn toàn

3 - 5

12.4.2. Hoàn toàn

11 - 15

12.5. Tổn thương thần kinh sọ số V

12.5.1. Tổn thương một nhánh

6 - 10

12.5.2. Tổn thương không hoàn toàn

16 - 20

12.5.3. Tổn thương hoàn toàn

26 - 30

12.6. Tổn thương thần kinh sọ số VI

12.6.1. Không hoàn toàn

6 - 10

12.6.2. Hoàn toàn

16 - 20

12.7. Tổn thương thần kinh sọ số VII

12.7.1. Tổn thương nhánh

6 - 10

12.7.2. Tổn thương không hoàn toàn

16 - 20

12.7.3. Tổn thương hoàn toàn

26 - 30

12.8. Tổn thương thần kinh sọ số VIII: Tỷ lệ tính theo di chứng Hội chứng Tiền đình và/hoặc mất thính lực

12.9. Tổn thương thần kinh sọ số IX

12.9.1. Không hoàn toàn

11 - 15

12.9.2. Hoàn toàn

21 - 25

12.10. Tổn thương thần kinh sọ số X

12.10.1. Không hoàn toàn

11 - 15

12.10.2. Hoàn toàn

21 - 25

12.11. Tổn thương thần kinh sọ số XI

12.11.1. Không hoàn toàn

11 - 15

12.11.2. Hoàn toàn

21 - 25

12.12. Tổn thương thần kinh sọ số XII

12.12.1. Không hoàn toàn

21 - 25

12.12.2. Hoàn toàn

36 - 40

13. Hội chứng giao cảm cổ (Hội chứng Claude Bernard - Horner)

31 - 35

14. Rối loạn cơ tròn

14.1. Đại, tiểu tiện không tự chủ không thường xuyên (Bệnh nhân vẫn tự chủ được nhưng không thường xuyên nên đại, tiểu tiện dầm không thường xuyên)

31 - 35

14.2. Bí đại, tiểu tiện

51 - 55

14.3. Đại, tiểu tiện không tự chủ (đại, tiểu tiện dầm dề)

61

15. Rối loạn hoạt động cơ quan sinh dục do tổn thương thần kinh

Áp dụng theo Tổn thương hệ Tiết niệu - Sinh dục

16. Động kinh

16.1. Động kinh cơn co cứng - co giật

16.1.1. Đáp ứng điều trị tốt (không còn cơn trên lâm sàng)

11 - 15

16.1.2. Không đáp ứng điều trị hiện còn cơn hiếm

21 - 25

16.1.3. Không đáp ứng điều trị hiện còn cơn thưa

31 - 35

16.1.4. Không đáp ứng điều trị hiện còn cơn mau

61 - 65

16.1.5. Không đáp ứng điều trị hiện còn cơn rất mau

81 - 85

16.2. Động kinh cơn cục bộ đơn thuần

16.2.1. Đáp ứng điều trị tốt (không còn cơn trên lâm sàng)

6 - 10

16.2.2. Không đáp ứng điều trị còn cơn hiếm

11 - 15

16.2.3. Không đáp ứng điều trị còn cơn thưa

21 - 25

16.2.4. Không đáp ứng điều trị còn cơn trên mau

31 - 35

16.2.5. Không đáp ứng điều trị còn cơn rất mau

61 - 65

16.3. Động kinh cơn cục bộ phức hợp

16.3.1. Đáp ứng điều trị tốt (không còn cơn trên lâm sàng)

11 - 15

16.3.2. Không đáp ứng điều trị còn cơn hiếm

16 - 20

16.3.3. Không đáp ứng điều trị còn cơn thưa

26 - 30

16.3.4. Không đáp ứng điều trị còn cơn mau

41 - 45

16.3.5. Không đáp ứng điều trị còn cơn rất mau

66 - 70

16.4. Động kinh cơn cục bộ toàn thể hóa thứ phát: Tỷ lệ được tính như động kinh toàn thể

16.5. Động kinh có biến chứng rối loạn tâm thần, hành vi: Tỷ lệ được tính bằng tỷ lệ động kinh tương ứng cộng tỷ lệ biến chứng rối loạn tâm thần và hành vi (cộng lùi).

16.6. Động kinh có điều trị can thiệp: Tỷ lệ được tính bằng tỷ lệ động kinh tương ứng cộng tỷ lệ di chứng tổn thương bộ phận cơ thể do phương pháp can thiệp gây nên (cộng lùi).

17. Hội chứng tiền đình (trung ương, ngoại vi)

17.1. Hội chứng tiền đình (dạng cơn) điều trị ổn định

6 - 10

17.2. Hội chứng tiền đình điều trị không ổn định

17.2.1. Mức độ nhẹ

21 - 25

17.2.2. Mức độ vừa

41 - 45

17.2.3. Mức độ nặng

61 – 65

17.2.4. Mức độ rất nặng

81 - 85

18. Rối loạn thần kinh thực vật (ra mồ hôi chân, tay)

18.1. Ra mồ hôi chân, tay ẩm ướt thường xuyên

6 - 10

18.2. Ra mồ hôi chân, tay chảy thành giọt không thường xuyên

16 - 20

18.3. Ra mồ hôi chân, tay chảy thành giọt thường xuyên

26 - 30

18.4. Rối loạn thần kinh thực vật (ra mồ hôi chân, tay) đã điều trị can thiệp

18.4.1. Kết quả tốt

1 - 3

18.4.2. Kết quả không tốt: Tỷ lệ được tính bằng tỷ lệ Mục 18.4.1 cộng lùi tỷ lệ Mục 18.1 hoặc 18.2 hoặc 18.3.

19. Nhức nửa đầu (Migraine), bệnh Horton ...

19.1. Bệnh lý nhức đầu điều trị ổn định

6 - 10

19.2. Bệnh lý nhức đầu điều trị không ổn định

16 - 20

20. U rễ, dây thần kinh

20.1. Chưa điều trị can thiệp

16 - 20

20.2. Chưa điều trị can thiệp gây rối loạn chức năng thần kinh: Áp dụng tỷ lệ Mục 20.1 cộng lùi tỷ lệ rối loạn chức năng rễ, dây thần kinh

20.3. Đã điều trị can thiệp

20.3.1. Kết quả tốt: Tỷ lệ được tính bằng tỷ lệ di chứng tổn thương bộ phận cơ thể do phương pháp can thiệp gây nên

20.3.2. Kết quả không tốt: Áp dụng tỷ lệ Mục 20.3.1 cộng lùi tỷ lệ tổn thương rễ, dây thần kinh tương ứng

21. U màng tủy, u tủy

21.1. Chưa điều trị can thiệp, chưa gây rối loạn chức năng thần kinh

16 - 20

21.2. Chưa điều trị can thiệp, gây rối loạn chức năng: Áp dụng tỷ lệ Mục 21.1 cộng lùi với tỷ lệ rối loạn chức năng

21.3. Đã điều trị can thiệp

21.3.1. Kết quả tốt: Tỷ lệ được tính bằng tỷ lệ di chứng tổn thương bộ phận cơ thể do phương pháp can thiệp gây nên

21.3.2. Kết quả không tốt: Áp dụng tỷ lệ Mục 21.3.1 cộng lùi tỷ lệ tổn thương thần kinh tương ứng

22. Ổ tổn thương não, khối choán chỗ màng não, não

22.1. Chưa gây rối loạn chức năng hệ Thần kinh

31 - 35

22.2. Gây rối loạn chức năng: Áp dụng tỷ lệ Mục 22.1 cộng lùi với tỷ lệ rối loạn chức năng

22.3. Đã điều trị can thiệp

22.3.1. Kết quả tốt: Tỷ lệ được tính bằng tỷ lệ di chứng tổn thương bộ phận cơ thể do phương pháp can thiệp gây nên

22.3.2. Kết quả không tốt: Áp dụng tỷ lệ Mục 22.3.1 cộng lùi tỷ lệ tổn thương thần kinh tương ứng

23. Bệnh, Hội chứng nhược cơ

23.1. Nhược cơ loại I

11 - 15

23.2. Nhược cơ loại II

21 - 25

23.3. Nhược cơ loại III

31 - 35

23.4. Nhược cơ loại IV

41 - 45

23.5. Nhược cơ loại V

Nếu có biến chứng thì tỷ lệ được cộng lùi với tỷ lệ biến chứng

61 - 65

24. Dị dạng, dị tật hệ thần kinh

24.1. Dị dạng, dị tật hệ thần kinh nếu tương tự như các tổn thương hệ thần kinh đã được nêu trong Bảng tỷ lệ này thì được áp dụng tỷ lệ tổn thương tương đương đã nêu trong Bảng

0 - 5

24.2. Dị dạng, dị tật hệ thần kinh khác

24.2.1. Chưa ảnh hưởng chức năng hệ thần kinh

0 - 5

24.2.2. Có ảnh hưởng chức năng hệ thần kinh: Áp dụng tỷ lệ Mục 24.2.1 cộng lùi tỷ lệ di chứng chức năng thần kinh hoặc các cơ quan khác (nếu có)

24.2.3. Đã điều trị can thiệp kết quả tốt: Tỷ lệ được tính bằng tỷ lệ di chứng tổn thương bộ phận cơ thể do phương pháp can thiệp gây nên

24.2.4. Đã điều trị can thiệp kết quả không tốt: Áp dụng tỷ lệ Mục 24.2.3 cộng lùi tỷ lệ di chứng chức năng

3. Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Tim Mạch

Bệnh tật hệ Tim Mạch

Tỷ lệ (%)

1. Bệnh tật màng ngoài tim

1.1. Điều trị kết quả tốt (không để lại di chứng, biến chứng)

11 - 15

1.2. Điều trị kết quả không tốt (có biến chứng suy tim, rối loạn nhịp tim): Tỷ lệ được tính theo mục tương ứng trong bảng này

1.3. Di chứng viêm màng ngoài tim co thắt, phải xử trí bằng phẫu thuật

1.3.1. Kết quả tương đối tốt (hết các triệu chứng suy tim)

31 - 35

1.3.2. Kết quả hạn chế gây biến chứng suy tim, rối loạn nhịp tim: Áp dụng tỷ lệ Mục 1.3.1 cộng lùi với tỷ lệ biến chứng

2. Viêm cơ tim

2.1. Viêm cơ tim không có biến chứng

2.1.1. Viêm cơ tim đơn thuần điều trị nội khoa có kết quả tốt (khỏi hoàn toàn)

11 - 15

2.1.2. Viêm cơ tim điều trị kết quả tương đối tốt (50% ≤ EF%)

31 - 35

2.1.3. Điều trị kết quả hạn chế (EF% < 50%) nhưng chưa phải điều trị can thiệp

41 - 45

2.1.4. Viêm cơ tim phải điều trị can thiệp (cấy thiết bị hỗ trợ thất) và/hoặc phẫu thuật

71 - 75

2.2. Viêm cơ tim có biến chứng: Áp dụng tỷ lệ tại các Mục 2.1.2 hoặc 2.1.3 hoặc 2.1.4 nói trên cộng lùi với tỷ lệ của biến chứng

3. Bệnh cơ tim tiên phát

3.1. Bệnh cơ tim giai đoạn đầu gây giảm chức năng thất (phát hiện, đánh giá chủ yếu bằng Siêu âm tim Doopler)

41 - 45

3.2. Bệnh cơ tim giai đoạn biến chứng (suy tim, rối loạn nhịp tim,…): Tỷ lệ tính theo Mục 3.1 cộng lùi tỷ lệ biến chứng

4. Bệnh tim thiếu máu cục bộ mạn tính (Đau thắt ngực ổn định)

4.1. Hội chứng đau thắt ngực (đã được chẩn đoán xác định, điều trị nội khoa)

4.1.1. Cơn thưa nhẹ (Độ I)

31 - 35

4.1.2. Cơn nhiều ảnh hưởng đến sinh hoạt (Độ II, III)

56 - 60

4.1.3. Cơn đau kể cả lúc nghỉ ngơi hoặc khi làm việc nhẹ, gắng sức nhẹ (Độ IV) hoặc cơn đau xuất hiện ở những bệnh nhân có tiền sử nhồi máu cơ tim (có hoặc không có biến chứng như: rối loạn nhịp, shock tim, suy tim, tim to, tắc động mạch não,…)

71 - 75

4.2. Hội chứng đau thắt ngực đã được chẩn đoán xác định, điều trị nội khoa không kết quả hoặc phải điều trị tái tạo mạch bằng các phương pháp can thiệp động mạch vành

4.2.1. Kết quả tương đối tốt

51 - 55

4.2.2. Kết quả không tốt hoặc gây biến chứng (biến đổi EF%, suy tim, rối loạn nhịp): Áp dụng tỷ lệ Mục 4.2.1 cộng lùi với tỷ lệ biến chứng

5. Đau thắt ngực không ổn định; Nhồi máu cơ tim

5.1. Đau thắt ngực không ổn định

61 - 65

5.2. Nhồi máu cơ tim cấp tính, không gây biến chứng

5.2.1. Nhồi máu cơ tim cấp tính điều trị nội khoa, kết quả tương đối tốt (tạm ổn định)

61 - 65

5.2.2. Nhồi máu cơ tim cấp tính điều trị nội khoa không kết quả phải can thiệp nong, đặt Stent…

71 - 75

5.2.3. Nhồi máu cơ tim cấp tính điều trị nội khoa không kết quả (phải phẫu thuật làm cầu nối chủ - vành (đã tính cả tỷ lệ phẫu thuật)

76 - 80

5.3. Nhồi máu cơ tim cấp tính gây biến chứng: thông liên thất do thủng vách liên thất, các rối loạn nhịp tim, suy tim, tắc động mạch não, viêm màng ngoài tim, phình tim,…

81 - 85

6. Viêm nội tâm mạc nhiễm khuẩn

6.1. Điều trị nội khoa kết quả tốt

31 - 35

6.2. Điều trị nội khoa kết quả hạn chế để lại di chứng nhẹ

41 - 45

6.3. Điều trị kết quả không tốt, bị biến chứng nặng (Nhồi máu cơ tim, áp xe cơ tim, thông liên nhĩ, thông liên thất sau viêm, phình tim, block nhĩ thất, đứt trụ cơ dây chằng, biến chứng tắc mạch,…) đã phẫu thuật

6.3.1. Kết quả tốt

61 - 65

6.3.2. Kết quả không tốt: Áp dụng tỷ lệ Mục 6.3.1 cộng lùi với tỷ lệ biến chứng

7. Các bệnh lý tổn thương van tim, thấp tim (thấp khớp cấp)

7.1. Các bệnh lý tổn thương van tim

7.1.1. Các bệnh lý tổn thương van tim, điều trị nội khoa

7.1.1.1. Chưa ảnh hưởng chức năng tâm trương, tâm thu

21 - 25

7.1.1.2. Có rối loạn chức năng tâm trương tim

26 - 30

7.1.1.3. Có biến chứng suy tim và/hoặc có rối loạn nhịp tim và/ hoặc biến chứng cơ quan khác: Áp dụng tỷ lệ Mục 7.1.1.1 cộng lùi với tỷ lệ các biến chứng

7.1.2. Các bệnh lý tổn thương van tim phải điều trị can thiệp

7.1.2.1. Điều trị can thiệp nong van, tách van kết quả tương đối tốt (triệu chứng suy tim tuy có giảm nhưng vẫn còn)

61 - 65

7.1.2.2. Điều trị can thiệp nong van, tách van kết quả hạn chế (loạn nhịp, sa van hai lá, hở van hai lá hơn 2/4...)

66 - 70

7.1.2.3. Thay van (Phẫu thuật tim hở): Kết quả tương đối tốt, không có rối loạn nhịp

61 - 65

7.1.2.4. Thay van (Phẫu thuật tim hở) có biến chứng sau thay van: (áp-xe quanh vòng van, loạn nhịp, dính kết Fibrin sau đó vôi hóa tại van, rối loạn hoạt động của van, hở hoặc hẹp van động mạch chủ thứ phát, suy tim tiến triển...)

71 - 75

7.2. Thấp tim (thấp khớp cấp)

7.2.1. Thấp tim đơn thuần (không để lại di chứng tổn thương cơ tim, van tim…) tái phát dưới 2 lần/năm

11 - 15

7.2.2. Thấp tim đơn thuần tái phát từ hai lần/năm trở lên

21 - 25

7.2.3. Thấp tim có biến chứng hở, hẹp van, sùi, vôi hóa van đơn thuần, hoặc có biến chứng rung nhĩ, cục máu đông buồng nhĩ trái, tắc động mạch phổi, tắc động mạch ngoại vi, suy tim…

7.2.3.1. Điều trị nội khoa có kết quả

41 - 45

7.2.3.2. Điều trị nội khoa không kết quả, hoặc kết quả hạn chế, có chỉ định phẫu thuật

61 - 65

7.2.3.3. Điều trị nong van tim: Áp dụng tỷ lệ Mục 7.1.2.1 hoặc 7.1.2.2.

7.2.3.4. Thay van: Áp dụng tỷ lệ Mục 7.1.2.3, 7.1.2.4

7.2.4. Tổn thương nhiều van tim kết hợp: Áp dụng tỷ lệ Mục 7.1, 7.2 tuỳ hình thái tổn thương và cộng lùi 10 đến 15% tuỳ số lượng van tim tổn thương.

8. Rối loạn nhịp tim

8.1. Các rối loạn nhịp tim (không thuộc Mục 8.2, 8.3, 8.4, 8.5, 8.6, 8.7)

8.1.1. Điều trị nội khoa kết quả tốt (không tái phát)

0

8.1.2. Điều trị nội khoa kết quả tương đối tốt (tái phát dưới bốn lần/năm)

21 - 25

8.1.3. Điều trị nội khoa kết quả hạn chế hoặc không kết quả có chỉ định điều trị can thiệp

8.1.3.1. Kết quả tốt (không còn rối loạn nhịp)

0

8.1.3.2. Kết quả không tốt ảnh hưởng nhiều đến sinh hoạt

41 - 45

8.1.4. Phải đặt máy tạo nhịp vĩnh viễn

31 - 35

8.2. Nhịp tim chậm

8.2.1. Hội chứng suy nút xoang

8.2.1.1. Nhịp chậm xoang

21 - 25

8.2.1.2. Ngừng xoang

41 - 45

8.2.2. Blốc nhĩ thất, blốc nhánh trái

8.2.2.1. Blốc nhĩ thất độ I

6 - 10

8.2.2.2. Blốc nhĩ thất độ II, blốc nhánh trái

21 - 25

8.2.2.3. Blốc nhĩ thất độ III

51 - 55

8.2.2.4. Blốc nhĩ thất độ III điều trị nội khoa kết quả hạn chế phải cấy máy tạo nhịp hoặc điều trị bằng các phương pháp khác, kết quả tốt

31 - 35

8.2.2.5. Blốc nhĩ thất độ III điều trị không có kết quả mặc dù đã cấy máy tạo nhịp hoặc đã điều trị bằng các phương pháp khác

61 - 65

8.3. Loạn nhịp ngoại tâm thu

8.3.1. Độ I - II

11 - 15

8.3.2. Độ III trở lên

8.3.2.1. Điều trị nội khoa kết quả tương đối tốt (tái phát dưới bốn lần/năm)

21 - 25

8.3.2.2. Điều trị nội khoa kết quả hạn chế hoặc không kết quả, phải can thiệp điều trị hỗ trợ (cấy máy tạo nhịp vĩnh viễn, đốt bằng năng lượng tần số radio,…)

46 - 50

8.4. Nhịp nhanh xoang không rõ căn nguyên, tái phát thường xuyên, ảnh hưởng đến lao động, sinh hoạt

6 - 10

8.5. Cơn nhịp nhanh kịch phát

8.5.1. Điều trị kết quả tốt

11 - 15

8.5.2. Tái phát nhiều lần, hết cơn không khó chịu, chưa có biến chứng (suy tim, tắc mạch,…)

31 - 35

8.6. Rối loạn nhịp tim: rung nhĩ, cuồng động nhĩ, xoắn đỉnh, nhịp nhanh thất…

8.6.1. Điều trị kết quả tốt (bằng sốc điện, thuốc,….) hết các rối loạn (trên điện tim)

51 - 55

8.6.2. Điều trị không kết quả: không hết các rối loạn nhịp trên điện tim

61 - 65

8.6.3. Điều trị không kết quả, gây biến chứng (tắc mạch máu gây tổn thương một hoặc nhiều cơ quan do cục máu đông): Áp dụng tỷ lệ Mục 8.6.2 và cộng lùi với tỷ lệ biến chứng cơ quan bị tổn thương

8.7. Suy nhược thần kinh tuần hoàn (nhịp nhanh lúc thức, nhịp chậm hay bình thường lúc ngủ)

8.7.1. Điều trị nội khoa ổn định (không hoặc tái phát dưới 4 lần/năm)

3 - 5

8.7.2. Điều trị nội khoa không tốt (tái phát trên 3 lần/năm) kèm suy nhược cơ thể

11 - 15

9. U tiên phát: u nhày, u mỡ, u máu cơ tim, màng tim, ...

9.1. Chưa phẫu thuật

26 - 30

9.2. Đã phẫu thuật

9.2.1. Kết quả tốt (ổn định)

21 - 25

9.2.2. Kết quả không tốt, có biến chứng (rối loạn nhịp tim, tắc mạch, suy tim,...): Áp dụng tỷ lệ Mục 9.2.1 và cộng lùi tỷ lệ biến chứng

10. U thứ phát: Sarcome, Carcinome, u sắc tố tiên lượng xấu

81

11. Bệnh tăng huyết áp

11.1. Tăng huyết áp giai đoạn I

21 - 25

11.2. Tăng huyết áp giai đoạn II

41 - 45

11.3. Tăng huyết áp giai đoạn III: Áp dụng tỷ lệ Mục 11.2 cộng lùi với tỷ lệ biến chứng

12. Bệnh huyết áp thấp (Huyết áp tâm thu dưới 90 mmHg)

12.1. Nếu chưa có ảnh hưởng đến sinh hoạt, lao động hoặc ảnh hưởng ít (mệt mỏi từng lúc), điều trị có kết quả

6 - 10

12.2. Nếu ảnh hưởng sinh hoạt, lao động hoặc ảnh hưởng nhiều (mệt mỏi thường xuyên), điều trị có kết quả

21 - 25

12.3. Ảnh hưởng sinh hoạt, lao động hoặc ảnh hưởng nhiều (mệt mỏi thường xuyên), điều trị không có kết quả (phải nghỉ việc nghỉ trên ba tháng trong một năm) tỷ lệ này đã bao gồm cả tâm căn suy nhược, suy nhược cơ thể

41 - 45

13. Các bệnh khác về động mạch (Viêm tắc động mạch, phồng động mạch, phình tách động mạch...)

13.1. Chỉ có rối loạn cơ năng (cơn đau cách hồi), chưa có loạn dinh dưỡng ở chi hoặc biến chứng ở các cơ quan nội tạng

21 - 25

13.2. Đã có rối loạn dinh dưỡng và/ hoặc biến chứng nhẹ (đau liên tục, ảnh hưởng sinh hoạt, vận động)

31 - 35

13.3. Đã có rối loạn dinh dưỡng gây biến chứng nặng, đã có hoặc không phải can thiệp ngoại khoa (hoại tử, nhồi máu, cắt cụt một phần bộ phận cơ thể bị tổn thương,...): Áp dụng tỷ lệ Mục 13.2 cộng lùi với tỷ lệ cơ quan, bộ phận bị tổn thương

14. Bệnh về hệ thống tĩnh mạch

14.1. Suy tĩnh mạch

14.1.1. Suy tĩnh mạch đơn thuần

6 - 10

14.1.2. Suy tĩnh mạch có huyết khối, hoặc chưa có huyết khối nhưng làm ảnh hưởng nhiều đến sinh hoạt, vận động

16 - 20

14.2. Viêm, tắc tĩnh mạch

14.2.1. Viêm tĩnh mạch chưa có huyết khối

6 - 10

14.2.2. Viêm tĩnh mạch có huyết khối

16 - 20

14.2.3. Tắc tĩnh mạch có hoại tử (loét da) diện tích dưới 10%

21 - 25

14.2.4. Tắc tĩnh mạch có hoại tử (loét da) diện tích từ 10% trở lên

31 - 35

14.2.5. Tắc tĩnh mạch gây tổn thương các cơ quan: Áp dụng tỷ lệ Mục 14.2.2 cộng lùi với tỷ lệ cơ quan, bộ phận bị tổn thương

14.3. Trĩ nội, trĩ ngoại: Áp dụng Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Tiêu hóa

15. Bệnh hệ thống bạch huyết và mao mạch

15.1. Viêm bạch mạch cấp tính, điều trị ổn định

6 - 10

15.2. Viêm bạch mạch mạn tính gây viêm nghẽn tĩnh mạch, nhiễm khuẩn thứ phát có loét

15.2.1. Ảnh hưởng ít đi lại, vận động, sinh hoạt

11 - 15

15.2.2. Ảnh hưởng nhiều đến sinh hoạt, đi lại, vận động

21 - 25

15.2.3. Điều trị không kết quả

31 - 35

15.3. Hội chứng bệnh mạch máu đầu chi: (bệnh Raynaud, tím đầu chi, cước, xanh tím dạng lưới, bệnh Acrorighos, đỏ đầu chi)

15.3.1. Ảnh hưởng ít đến sinh hoạt

21 - 25

15.3.2. Ảnh hưởng nhiều đến sinh hoạt, điều trị ổn định

31 - 35

15.3.3. Ảnh hưởng nhiều đến sinh hoạt và/hoặc điều trị không có kết quả

41 - 45

16. Bệnh tim bẩm sinh (Thông liên nhĩ, Thông liên thất, Tồn tại ống thông động mạch, Hẹp động mạch chủ, Hẹp eo động mạch chủ, Hẹp động mạch phổi, Tứ chứng Fallot, Thiếu hụt bẩm sinh màng ngoài tim, Bệnh van tim bẩm sinh, Hội chứng Eisenmenger,…)

16.1. Chưa có biến chứng (tăng áp động mạch phổi thứ phát), điều trị nội khoa

16.1.1. Kết quả tốt (hết các triệu chứng có trước khi can thiệp)

21 - 25

16.1.2. Kết quả không tốt (còn tồn tại triệu chứng có trước khi can thiệp)

41 - 45

16.2. Có biến chứng tăng áp động mạch phổi thứ phát, điều trị nội khoa

16.2.1. Tăng áp động mạch phổi thứ phát đơn thuần, điều trị ổn định mức độ nhẹ

21 - 25

16.2.2. Tăng áp động mạch phổi thứ phát đơn thuần, điều trị ổn định mức độ trung bình

41 - 45

16.2.3. Tăng áp động mạch phổi thứ phát đơn thuần, điều trị ổn định mức độ nặng

61 - 65

16.2.4. Có biến chứng suy tim: Áp dụng tỷ lệ Mục 16.2.1 hoặc 16.2.2 hoặc 16.2.3 cộng lùi với tỷ lệ suy tim

16.2.5. Có biến chứng rối loạn nhịp tim: Áp dụng tỷ lệ Mục 16.2.1; 16.2.2; 16.2.3 cộng lùi với tỷ lệ rối loạn nhịp tim

16.2.6. Các biến chứng khác như: Viêm phổi nặng; Viêm màng trong tim do nhiễm khuẩn; Vôi hóa, đứt, vỡ ống thông động mạch; Phù phổi cấp tính; Tắc mạch; Thiếu máu;…: Áp dụng tỷ lệ Mục 16.2.1 hoặc 16.2.2 hoặc 16.2.3 cộng lùi với tỷ lệ biến chứng

16.3. Điều trị bằng phương pháp ngoại khoa hoặc can thiệp qua da (bít, nong…)

16.3.1. Kết quả tốt (hết các triệu chứng có trước khi can thiệp)

11 - 15

16.3.2. Kết quả không tốt (còn tồn tại các triệu chứng có trước khi can thiệp)

16.3.2.1. Kết quả không tốt, còn tăng áp lực động mạch phổi: Áp dụng tỷ lệ Mục 16.2 tương ứng cộng lùi với tỷ lệ Mục 16.3.1

16.3.2.2. Kết quả không tốt ảnh hưởng đến sinh hoạt và gây biến chứng (suy tim, rối loạn nhịp,…): Áp dụng tỷ lệ Mục 16.2 tương tứng cộng lùi với tỷ lệ các biến chứng

16.3.2.3. Phải đặt máy tạo nhịp vĩnh viễn hoặc phải can thiệp lại

71 - 75

16.3.2.4. Không có chỉ định mổ hoặc phải mổ lại

81

17. Tăng áp lực động mạch phổi nguyên phát

17.1. Mức độ nhẹ

41 - 45

17.2. Mức độ trung bình

51 - 55

17.3. Mức độ nặng: có biến chứng (tâm phế mạn tính,…): Áp dụng tỷ lệ Mục 17.2 cộng lùi với tỷ lệ các biến chứng

18. Suy tim

18.1. Suy tim độ 1

21 - 25

18.2. Suy tim độ 2

41 - 45

18.3. Suy tim độ 3

61 - 65

18.4. Suy tim độ 4

71 - 75

19. Dị dạng, dị tật hệ Tim, Mạch khác (không thuộc các tổn thương nêu trên)

19.1. Dị dạng, dị tật hệ tim mạch nếu tương tự như các tổn thương hệ tim mạch đã được nêu trong Bảng tỷ lệ này thì được áp dụng tỷ lệ tổn thương tương đương đã nêu trong Bảng

19.2. Dị dạng, dị tật hệ tim mạch khác

19.1. Không gây rối loạn chức năng tim mạch

0 - 5

19.2.1. Gây rối loạn chức năng tim mạch: Áp dụng tỷ lệ tỷ lệ Mục 19.2.1 và cộng lùi tỷ lệ rối loạn chức năng tương ứng

19.2.3. Đã điều trị can thiệp kết quả tốt: Tỷ lệ được tính bằng tỷ lệ tổn thương cơ thể do phương pháp can thiệp đó gây ra

19.2.4. Điều trị can thiệp kết quả không tốt: Tỷ lệ được tính bằng tỷ lệ Mục 19.2.3 cộng lùi tỷ lệ di chứng chức năng

4. Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Hô hấp

Bệnh, tật hệ Hô hấp

Tỷ lệ (%)

1. Bệnh cơ, xương lồng ngực: Tỷ lệ được tính theo Bảng tỷ lệ tổn thương cơ thể do bệnh tật Cơ – Xương – Khớp

2. Bệnh lý màng phổi

2.1. Không gây hoặc gây tràn dịch, tràn máu, tràn mủ, tràn khí điều trị kết quả tốt, không để lại di chứng

0

2.2. Tràn dịch, tràn máu, tràn mủ, tràn khí màng phổi tái phát phải chọc dịch nhiều lần, hoặc mổ dẫn lưu mở không để lại di chứng

6 - 10

2.3. Tràn dịch, tràn máu, tràn mủ, tràn khí màng phổi để lại di chứng dày dính màng phổi, không có rối loạn thông khí phổi

2.3.1. Diện tích dưới một nửa phế trường ở một bên

21 - 25

2.3.2. Diện tích từ một nửa phế trường trở lên ở một bên

26 - 30

2.3.3. Diện tích dưới một nửa phế trường ở hai bên

31 - 35

2.3.4. Diện tích từ một nửa phế trường trở lên ở hai bên

36 - 40

2.4. Tràn dịch, tràn máu, tràn mủ, tràn khí màng phổi có để lại di chứng dày dính màng phổi, có rối loạn thông khí phổi: Áp dụng tỷ lệ Mục 2.3 cộng lùi với tỷ lệ rối loạn thông khí phổi. Tỷ lệ này đã bao gồm cả suy nhược cơ thể.

3. Xẹp phổi

3.1. Một bên chưa rối loạn thông khí phổi

3.1.1. Xẹp từ một đến hai phân thùy phổi

26 - 30

3.1.2. Xẹp từ ba phân thùy phổi trở lên

31 - 35

3.2. Hai bên phổi chưa rối loạn thông khí phổi

3.2.1. Xẹp từ một đến hai phân thùy phổi

31 - 35

3.2.2. Xẹp từ ba phân thùy phổi trở lên

41 - 45

3.3. Xẹp phổi kèm theo rối loạn thông khí phổi: Áp dụng tỷ lệ tương ứng của Mục 3.1 hoặc 3.2 và cộng lùi với tỷ lệ rối loạn thông khí phổi. Tỷ lệ này đã bao gồm cả suy nhược cơ thể.

3.4. Các tổn thương trên kèm theo tâm phế mạn tính: Áp dụng tỷ lệ tổn thương tương ứng của Mục 3.1 hoặc 3.3 cộng lùi với tỷ lệ mức độ tâm phế mạn. Tỷ lệ này đã bao gồm cả suy nhược cơ thể.

4. Vôi hóa màng phổi (Mảng màng phổi)

4.1. Vôi hóa màng phổi, chưa có rối loạn thông khí phổi

4.1.1. Diện tích dưới một nửa phế trường ở một bên

26 - 30

4.1.2. Diện tích từ một nửa phế trường trở lên ở một bên

36 - 40

4.1.3. Diện tích dưới một nửa phế trường ở hai bên

36 - 40

4.1.4. Diện tích từ một nửa phế trường trở lên ở hai bên

46 - 50

4.2. Vôi hóa màng phổi, có rối loạn thông khí phổi: Áp dụng tỷ lệ Mục 4.1 cộng lùi với tỷ lệ rối loạn thông khí phổi. Tỷ lệ này đã bao gồm cả suy nhược cơ thể.

4.3. Các bệnh lý màng phổi, điều trị nội khoa không kết quả phải điều trị ngoại khoa (phẫu thuật)

4.3.1. Phẫu thuật, kết quả tốt (tỷ lệ này đã tính cả hậu quả của phẫu thuật làm tổn thương cơ, xương lồng ngực)

21 - 25

4.3.2. Phẫu thuật, kết quả hạn chế (dày dính, rối loạn chức năng hô hấp): Áp dụng tỷ lệ tương ứng theo Mục 2 hoặc 4.1 hoặc 4.2 nêu trên. Tỷ lệ này đã bao gồm cả suy nhược cơ thể

4.4. Bệnh lý màng phổi biến chứng tâm phế mạn tính: Áp dụng tỷ lệ tương ứng Mục 2 hoặc 4 cộng lùi với tỷ lệ tâm phế mạn tính tuỳ theo mức độ. Tỷ lệ này đã bao gồm cả suy nhược cơ thể

5. Bệnh khí quản, phế quản mạn tính

5.1. Viêm phế quản mạn tính, Bệnh phổi tắc nghẽn mạn tính, Hen phế quản

5.1.1. Bệnh tái phát dưới 4 lần/năm, chưa có rối loạn thông khí phổi

21 - 25

5.1.2. Bệnh tái phát trên 3 lần/năm hoặc tái phát dưới 4 lần/tháng chưa có rối loạn thông khí phổi

31 - 35

5.1.3. Bệnh tái phát trên 3 lần/tháng chưa có rối loạn thông khí phổi

41 - 45

5.1.4. Bệnh khí quản, phế quản mạn ở Mục 5.1.1, 5.1.2, 5.1.3 đã có rối loạn thông khí phổi: Áp dụng tỷ lệ tổn thương tương ứng Mục 5.1.1, 5.1.2, 5.1.3 nêu trên và cộng lùi với tỷ lệ rối loạn thông khí phổi. Tỷ lệ này đã bao gồm cả suy nhược cơ thể

5.1.5. Các bệnh khí quản, phế quản mạn ở mục 5.1.4 có tâm phế mạn tính: Áp dụng tỷ lệ tổn thương Mục 5.1.4 tương ứng và cộng lùi với tỷ lệ mức độ tâm phế mạn. Tỷ lệ này đã bao gồm cả suy nhược cơ thể

5.2. Giãn phế quản

5.2.1. Giãn phế quản đơn thuần

41 - 45

5.2.1.1. Giãn phế quản có biến chứng áp xe phổi mạn tính hoặc ho ra máu nhiều lần, chưa rối loạn thông khí phổi

51 - 55

5.2.1.2. Giãn phế quản có biến chứng áp xe phổi mạn tính hoặc ho ra máu nhiều lần, có rối loạn thông khí phổi: Áp dụng tỷ lệ tổn thương Mục 5.2.1.1 và cộng lùi với tỷ lệ rối loạn thông khí phổi. Tỷ lệ này đã bao gồm cả suy nhược cơ thể

5.2.1.3. Giãn phế quản ở Mục 5.2.1.1, 5.2.1.2 nêu trên có biến chứng tâm phế mạn tính: Áp dụng tỷ lệ tổn thương Mục 5.2.1.1, 5.2.1.2 cộng lùi với tỷ lệ mức độ tâm phế mạn. Tỷ lệ này đã bao gồm cả suy nhược cơ thể

5.2.1.4. Giãn phế quản phải mổ cắt phổi: Tính tỷ lệ như tỷ lệ mổ cắt phổi

5.3. Các bệnh khác của phế quản (sỏi phế quản ...)

5.3.1. Các bệnh khác của phế quản, chưa có rối loạn thông khí phổi

11 - 15

5.3.2. Bệnh tật như Mục 5.3.1 và có rối loạn thông khí phổi: Áp dụng tỷ lệ tổn thương Mục 5.3.1 cộng lùi với tỷ lệ rối loạn thông khí phổi. Tỷ lệ này đã bao gồm cả suy nhược cơ thể

5.3.3. Bệnh tật như Mục 5.3.2 có kèm theo tâm phế mạn tính: Áp dụng tỷ lệ tổn thương Mục 5.3.2 và cộng lùi với tỷ lệ mức độ tâm phế mạn. Tỷ lệ này đã bao gồm cả suy nhược cơ thể

6. Bệnh lý nhu mô phổi: Viêm phổi

6.1. Điều trị kết quả tốt, không để lại di chứng và/ hoặc không tái phát

0

6.2. Bệnh tái phát dưới bốn lần/năm

3 - 5

6.3. Bệnh tái phát trên ba lần/năm

6 - 10

6.4. Bệnh tái phát trên một lần/tháng

11 - 15

6.5. Bệnh lý phổi có biến chứng áp xe phổi mạn tính

16 - 20

6.6. Bệnh lý phổi có suy hô hấp phải đặt nội khí quản, mở khí quản, thở máy

21 - 25

6.7. Dãn phế nang, bóng khí phổi, bệnh phổi đột lỗ (LAM), bệnh tích protein phế nang, bệnh phổi kẽ …

6.7.1. Không rối loạn thông khí phổi

21 - 25

6.7.2. Có rối loạn thông khí phổi: Áp dụng tỷ lệ mục 6.7.1 và cộng lùi với tỷ lệ rối loạn thông khí

6.8. Áp xe phổi, nấm phổi mạn tính

6.8.1. Áp xe phổi, nấm phổi mạn tính đơn thuần trên 3 tháng

16 - 20

6.8.2. Bệnh tật như Mục 6.8.1 và có biến chứng rối loạn thông khí và/hoặc ho ra máu và/hoặc tâm phế mạn: Áp dụng tỷ lệ Mục 6.8.1 và cộng lùi với tỷ lệ biến chứng. Tỷ lệ này đã bao gồm cả tỷ lệ suy nhược cơ thể

6.8.3. Áp xe phổi, nấm phổi mạn tính phải mổ cắt phổi: Tính tỷ lệ như tỷ lệ mổ cắt phổi

6.9. Lao phổi

6.9.1. Điều trị kết quả tốt, không để lại di chứng

11 - 15

6.9.2. Điều trị có kết quả tốt, nhưng để lại di chứng xơ phổi, vôi hóa...

36 - 40

6.9.3. Điều trị không có kết quả (không khỏi hoặc kháng thuốc hoặc khỏi nhưng sau đó tái phát), chưa có rối loạn thông khí phổi (Tỷ lệ này đã bao gồm cả tỷ lệ suy nhược cơ thể)

61 - 65

6.9.4. Bệnh tật như Mục 6.9.3 và có biến chứng ra ho máu và/hoặc rối loạn thông khí và/hoặc tâm phế mạn, và/hoặc xẹp phổi...: Áp dụng tỷ lệ Mục 6.9.3 và cộng lùi với tỷ lệ biến chứng

6.9.5. Lao phổi phải mổ cắt thuỳ phổi: Tính tỷ lệ như tỷ lệ mổ cắt phổi

6.10. Mổ cắt phổi

6.10.1. Mổ cắt phổi không điển hình (dưới một thùy phổi)

21 - 25

6.10.2. Mổ cắt từ một thùy phổi trở lên

31 - 35

6.10.3. Mổ cắt bỏ toàn bộ một phổi

56 - 60

7. Bệnh lý trung thất (Tràn khí, tràn máu, tràn mủ trung thất)

7.1. Điều trị kết quả tốt

21 - 25

7.2. Điều trị kết quả hạn chế

31 - 35

7.3. Gây suy hô hấp: Áp dụng tỷ lệ Mục 7.2 và cộng lùi với tỷ lệ rối loạn thông khí phổi

7.4. Bệnh tật như Mục 7.3 có biến chứng tâm phế mạn tính: Áp dụng tỷ lệ Mục 7.3 cộng lùi với tỷ lệ tâm phế mạn tính

8. Bệnh, tật cơ hoành

8.1. Liệt cơ hoành, nhão cơ hoành, thoát vị hoành chưa gây biến chứng

11 - 15

8.2. Liệt cơ hoành, thoát vị hoành gây biến chứng

8.2.1. Suy hô hấp: Áp dụng tỷ lệ Mục 8.1 và cộng lùi với tỷ lệ rối loạn thông khí phổi

8.2.2. Suy hô hấp và Tâm phế mạn tính: Áp dụng tỷ lệ Mục 8.2.1 và cộng lùi với tỷ lệ tâm phế mạn tính

8.2.3. Tắc ruột phải can thiệp ngoại khoa: Áp dụng tỷ lệ Mục 8.1 và cộng lùi với tỷ lệ các tạng bị tổn thương

9. U lành tính, ác tính hệ hô hấp

9.1. U lành tính

9.1.1. U lành tính chưa gây biến chứng

21 - 25

9.1.2. U lành tính có biến chứng: Áp dụng tỷ lệ Mục 9.1.1 và cộng lùi với tỷ lệ biến chứng

9.1.3. U lành tính đã can thiệp ngoại khoa kết quả tốt: Áp dụng tỷ lệ tổn thương các bộ phận do can thiệp ngoại khoa

9.1.4. U lành tính đã can thiệp ngoại khoa kết quả không tốt: Áp dụng tỷ lệ mục 9.1.3 và cộng lùi tỷ lệ biến chứng

9.2. U ác tính (u phế quản, u phế quản - phổi, ...)

9.2.1. Chưa phẫu thuật

9.2.1.1. Chưa di căn, không rối loạn thông khí phổi

61 - 65

9.2.1.2. Chưa di căn, có rối loạn thông khí phổi

71 - 75

9.2.1.3. Đã di căn đến cơ quan, bộ phận khác, không rối loạn thông khí phổi và/hoặc tâm phế mạn tính

81 - 85

9.2.1.4. Đã di căn đến cơ quan, bộ phận khác và hoặc có biến chứng: Áp dụng tỷ lệ Mục 9.2.1.3 cộng lùi tỷ lệ tổn thương các cơ quan, bộ phận di căn và/hoặc biến chứng

9.2.2. Đã phẫu thuật

9.2.2.1. Kết quả tốt (cắt bỏ được toàn bộ khối u, đường cắt qua tổ chức lành, không có biến chứng, ...)

61 - 65

9.2.2.2. Kết quả không tốt

81 - 85

10. Bệnh mạch máu phổi

10.1. Dãn động mạch phế quản, ho ra máu nhiều lần chưa gây biến chứng

41 - 45

10.2. Dãn động mạch phế quản, ho ra máu nhiều lần gây biến chứng mất máu, suy hô hấp, tâm phế mạn tính: Áp dụng tỷ lệ Mục 10.1 cộng lùi với tỷ lệ biến chứng

10.3. Tắc động mạch phổi gây nhồi máu phổi: Áp dụng Bảng tỷ lệ tổn thương cơ thể do bệnh tật hệ tim, mạch

10.4. Tắc động mạch phổi gây nhồi máu phổi gây biến chứng suy hô hấp, tâm phế cấp hoặc mạn tính: Áp dụng tỷ lệ Mục 10.3 và cộng lùi với tỷ lệ biến chứng

11. Rối loạn thông khí phổi

11.1. Rối loạn thông khí phổi hạn chế hoặc tắc nghẽn không hồi phục hoặc hỗn hợp mức độ nhẹ

11 - 15

11.2. Rối loạn thông khí phổi hạn chế hoặc tắc nghẽn không hồi phục hoặc hỗn hợp mức độ trung bình

16 - 20

11.3. Rối loạn thông khí phổi hạn chế hoặc tắc nghẽn không hồi phục hoặc hỗn hợp mức độ nặng

31 - 35

12. Tâm phế mạn tính

12.1. Mức độ 1: Có biểu hiện trên lâm sàng (độ 1) và/hoặc siêu âm tim và điện tim bình thường

16 - 20

12.2. Mức độ 2: Có biểu hiện trên lâm sàng (độ 1-2) và/hoặc có biến đổi hình thái hoặc chức năng tim phải trên siêu âm tim; điện tim bình thường và/hoặc có biến đổi trên điện tim, siêu âm tim bình thường

31 - 35

12.3. Mức độ 3: Có biểu hiện trên lâm sàng (độ 3 trở lên) và/hoặc có biến đổi hình thái, chức năng tim phải trên siêu âm tim và/hoặc có biến đổi trên điện tim, siêu âm tim bình thường.

51 - 55

12.4. Mức độ 4: Có biểu hiện trên siêu âm (độ 4) và/hoặc có biến đổi hình thái, chức năng tim phải trên siêu âm tim và/hoặc có biến đổi trên điện tim

81

13. Thiểu sản phổi: Áp dụng tỷ lệ Mục 3. Xẹp phổi

14. Dị dạng, dị tật hệ hô hấp

14.1. Dị dạng, dị tật hệ hô hấp nếu tương tự như các tổn thương hệ hô hấp đã được nêu trong Bảng tỷ lệ này thì được áp dụng tỷ lệ tổn thương tương đương đã nêu trong Bảng

14.2. Dị dạng, dị tật hệ hô hấp khác

14.2.1. Không gây rối loạn chức năng hô hấp

0 - 5

14.2.2. Gây rối loạn chức năng hô hấp: Áp dụng tỷ lệ Mục 14.2.1 và cộng lùi tỷ lệ rối loạn chức năng tương ứng

14.2.3. Điều trị can thiệp kết quả tốt: Áp dụng tỷ lệ tổn thương cơ thể do phương pháp can thiệp đó gây ra

14.2.4. Điều trị can thiệp kết quả không tốt: Áp dụng tỷ lệ Mục 14.2.3 và cộng lùi tỷ lệ di chứng chức năng

5. Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Tiêu hóa

Bệnh, tật hệ Tiêu hóa

Tỷ lệ %

1. Bệnh lý thực quản

1.1. Viêm thực quản (mọi nguyên nhân trừ viêm do trào ngược dạ dày thực quản)

21

1.2. Viêm thực quản do trào ngược dạ dày thực quản

1.2.1. Mức độ 1 (tương đương độ A và B)

21 - 25

1.2.2. Mức độ 2 (tương đương độ C và D)

31 - 35

1.3. Barrett thực quản (bao gồm cả viêm nếu có)

1.3.1. Mức độ 1 (tương đương độ A và B)

36 - 40

1.3.2. Mức độ 2 (tương đương độ C và D)

41 - 45

1.4. Loét thực quản (mọi nguyên nhân, bao gồm cả viêm nếu có)

1.4.1. Loét nhẹ (chưa ảnh hưởng chức năng thực quản)

11 - 15

1.4.2. Loét vừa (có ảnh hưởng chức năng thực quản)

21 - 25

1.4.3. Loét nặng (ảnh hưởng nặng nề chức năng thực quản)

36 - 40

1.5. U thực quản

1.5.1. U lành

1.5.1.1. Chưa ảnh hưởng chức năng thực quản

6 - 10

1.5.1.2. Có ảnh hưởng chức năng thực quản (chưa phải can thiệp)

21 - 25

1.5.1.3. Đã điều trị can thiệp không ảnh hưởng chức năng thực quản: Tỷ lệ tính theo tổn thương cơ thể do phương pháp can thiệp đó gây nên

1.5.1.4. Đã điều trị can thiệp có ảnh hưởng chức năng thực quản: Tỷ lệ tính tính theo Mục 1.5.1.3 và cộng lùi tỷ lệ rối loạn chức năng

1.5.2. Ung thư thực quản

1.5.2.1. Không còn chỉ định phẫu thuật

71

1.5.2.2. Phải mở thông dạ dày (không còn chỉ định phẫu thuật thực quản)

81

1.6. Rãn tĩnh mạch thực quản

1.6.1. Rãn tĩnh mạch thực quản do xơ gan (tính tỷ lệ theo bệnh xơ gan)

1.6.2. Rãn tĩnh mạch thực quản bẩm sinh

1.6.2.1. Chưa phải phẫu thuật, chưa ảnh hưởng chức năng thực quản

6 - 10

1.6.2.2. Chưa phải phẫu thuật, có ảnh hưởng chức năng thực quản

21 - 25

1.6.2.3. Phải phẫu thuật: Áp dụng tỷ lệ Mục 1.11

1.7. Thoát vị hoành

31 - 35

1.8. Phình thực quản

1.8.1. Không phải phẫu thuật

16 - 20

1.8.2. Phải phẫu thuật Áp dụng tỷ lệ Mục 1.11

1.9. Dị tật teo thực quản bẩm sinh

1.9.1. Chưa phẫu thuật

41 - 45

1.9.2. Đã phẫu thuật: Áp dụng tỷ lệ Mục 1.11

1.10. Chít hẹp thực quản không do ung thư

1.10.1. Gây ảnh hưởng đến ăn uống, chỉ ăn được thức ăn mềm

41 - 45

1.10.2. Gây ảnh hưởng đến ăn uống, chỉ ăn được chất lỏng

61 - 65

1.10.3. Phải mở thông dạ dày

71 - 75

1.11. Phẫu thuật cắt thực quản

1.11.1. Cắt một phần thực quản không do ung thư (bao gồm phẫu thuật dạ dày để tạo hình thực quản)

61

1.11.2. Cắt toàn bộ thực quản không do ung thư (bao gồm phẫu thuật dạ dày để tạo hình thực quản)

81

1.11.3. Phẫu thuật cắt thực quản do ung thư: Áp dụng tỷ lệ ở Mục 1.11.1 hoặc 1.11.2 cộng lùi với 61%.

1.12. Rối loạn nhu động thực quản

11 - 15

1.13. Co thắt tâm vị

1.13.1. Co thắt tâm vị không phải phẫu thuật

16 - 20

1.13.2. Co thắt tâm vị phải phẫu thuật: Áp dụng tỷ lệ Mục 1.11

2. Bệnh lý dạ dày

2.1. Viêm dạ dày

2.1.1. Viêm dạ dày các thể (trừ 2 thể ở Mục 2.1.2 và 2.1.3)

11 - 15

2.1.2. Viêm dạ dày thể teo

26 - 30

2.1.3. Viêm dạ dày có dị sản ruột

36 - 40

2.2. Loét dạ dày

2.2.1. Loét dạ dày chưa có biến chứng (đã gồm cả tổn thương viêm dạ dầy nếu có)

2.2.1.1. Ổ loét dưới 1cm

11 - 15

2.2.1.2. Ổ loét 1cm đến 2cm

21 - 25

2.2.1.3. Ổ loét trên 2cm

Ghi chú: Nếu nhiều ổ loét thì tỷ lệ chỉ được tính theo kích thước ổ loét lớn nhất

31 - 35

2.2.2. Loét dạ dày có biến chứng thủng đã xử lý

2.2.2.1. Không gây biến dạng

26 - 30

2.2.2.2. Có biến dạng dạ dày hình hai túi

41 - 45

2.2.2.3. Không gây biến dạng sau mổ có viêm phải điều trị nội khoa

41 - 45

2.2.2.4. Có biến dạng dạ dày hình hai túi sau mổ có viêm phải điều trị nội khoa

46 - 50

2.2.2.5. Có loét, chảy máu phải điều trị nội khoa

51 - 55

2.2.3. Loét dạ dày có biến chứng chảy máu, điều trị (không phẫu thuật) ổn định

36 - 40

2.2.4. Loét dạ dày có biến chứng hẹp môn vị chưa phải can thiệp ngoại khoa

46 - 50

2.2.5. Loét dạ dày có biến chứng phải phẫu thuật cắt dạ dày: Áp dụng ty lệ Mục 2.3

2.3. Phẫu thuật cắt đoạn dạ dày

2.3.1. Cắt hai phần ba dạ dày kết quả tốt

51 - 55

2.3.2. Cắt từ ba phần tư dạ dày trở lên kết quả tốt

61 - 65

2.3.3. Cắt đoạn dạ dày có biến chứng phải phẫu thuật lại

71 - 75

2.3.4. Cắt toàn bộ dạ dày, tạo hình dạ dày bằng ruột, cơ thể suy nhược nặng

81

2.3.5. Có biến chứng: Tỷ lệ tương ứng tại các Mục 2.3.1, 2.3.2, 2.3.3, 2.3.4 cộng lùi tỷ lệ tương ứng Mục 2.5

2.4. U dạ dày

2.4.1. U lành tính: đa polyp, u dưới niêm mạc…

11 - 15

2.4.2. Bệnh polyp (Polypose)

2.4.2.1. Bệnh polyp chưa phẫu thuật (cắt dạ dày)

51 - 55

2.4.2.2. Bệnh polyp đã phẫu thuật: Áp dụng tỷ lệ Mục 2.3

2.4.3. Ung thư dạ dầy

2.4.3.1. Không còn chỉ định phẫu thuật, điều trị bằng hóa chất…

81

2.4.3.2. Đã phẫu thuật cắt 4/5 dạ dày

81

2.4.3.3. Cắt toàn bộ dạ dày, tạo hình dạ dày bằng ruột, cơ thể suy nhược nặng

91

2.4.3.4. Phẫu thuật nối vị tràng do các biến chứng của bệnh lý dạ dầy

91

2.5. Biến chứng sau cắt đoạn dạ dày

2.5.1. Viêm miệng nối

21 - 25

2.5.2. Loét miệng nối

26 - 30

2.5.3. Loét, viêm miệng nối (viêm ngoài ổ loét)

31 - 35

2.5.4. Hẹp miệng nối

31 - 35

2.5.5. Hội chứng Dumping

21 - 25

3. Bệnh lý hành tá tràng

3.1. Viêm hành tá tràng

11 - 15

3.2. Loét hành tá tràng (bao gồm cả viêm nếu có)

3.2.1. Ổ loét dưới 1cm

11 - 15

3.2.2. Ổ loét từ 1 đến 2cm

21 - 25

3.2.3. Ổ loét từ 2cm trở lên

31 - 35

3.3. Loét hành tá tràng có biến chứng

3.3.1. Thủng hành tá tràng đã xử lý

3.3.1.1. Kết quả ổn định

26 - 30

3.3.1.2. Có biến chứng viêm loét phải điều trị nội khoa

36 - 40

3.3.1.3. Có biến chứng gây hẹp nhưng chưa phải mổ lại

41 - 45

3.3.1.4. Có biến chứng rò mỏm tá tràng phải mổ lại

61 - 65

3.3.2. Chảy máu hành tá tràng

3.3.2.1. Chảy máu hành tá tràng điều trị nội khoa hoặc nội soi can thiệp ổn định

31 - 35

3.3.2.2. Chảy máu hành tá tràng phải phẫu thuật: Áp dụng tỷ lệ Mục 3.3.1

3.3.3. Phẫu thuật nối vị tràng do các biến chứng của bệnh lý hành tá tràng

61 - 65

3.4. U hành tá tràng

3.4.1. U lành

3.4.1.1. Đơn Polyp, u dưới niêm mạc

11 - 15

3.4.1.2. Đa polyp

21 - 25

3.4.1.3. Bệnh polyp (Polypose) chưa phẫu thuật

51 - 55

3.4.1.4. Bệnh polyp (Polypose) đã phẫu thuật

61 - 65

3.4.2. Ung thư hành tá tràng

3.4.2.1. Ung thư hành tá tràng chưa phẫu thuật (có chỉ định phẫu thuật)

71

3.4.2.2. Ung thư hành tá tràng đã phẫu thuật

81

3.4.2.3. Ung thư hành tá tràng không còn chỉ định phẫu thuật

85

3.4.3. Biến chứng sau phẫu thuật ung thư hành tá tràng: Áp dụng tỷ lệ Mục 3.4.2.3 cộng lùi tỷ lệ trong Mục 3.3.1 tương ứng

4. Bệnh lý ruột non

4.1. Viêm loét ruột non

4.1.1. Viêm ruột non không rõ nguyên nhân, điều trị nội khoa ổn định

11 - 15

4.1.2. Viêm ruột non chảy máu, điều trị nội khoa ổn định

21 - 25

4.1.3. Viêm loét ruột non chảy máu, hoại tử, điều trị nội khoa ổn định

31 - 35

4.1.4. Viêm loét ruột non chảy máu, hoại tử, điều trị nội khoa không kết quả phải phẫu thuật: Áp dụng tỷ lệ Mục 4.3

4.1.5. Bệnh Crohn ruột non

51 - 55

4.2. U ruột non

4.2.1. U lành, đơn polyp, u máu…

11 - 15

4.2.2. Đa polyp

21 - 25

4.2.3. Bệnh đa polyp (polypose) chưa phẫu thuật

61 - 65

4.2.4. Bệnh đa polyp (polypose) đã mổ: Áp dụng tỷ lệ Mục 4.3

4.2.5. U ác tính chưa mổ

71

4.2.6. U ác tính đã mổ: Áp dụng Mục 4.3

4.3. Bệnh lý phải phẫu thuật ruột non

4.3.1. Bệnh lý gây thủng ruột non

4.3.1.1. Bệnh lý gây thủng một hoặc hai lỗ đã xử trí

31 - 35

4.3.1.2. Bệnh lý gây thủng từ ba lỗ trở lên đã xử trí

36 - 40

4.3.2. Bệnh lý phải cắt ruột non dưới một mét

4.3.2.1. Cắt đoạn hỗng tràng

41 - 45

4.3.2.2. Cắt đoạn hồi tràng

51 - 55

4.3.3. Bệnh lý phải cắt ruột non trên một mét có rối loạn tiêu hóa

4.3.3.1. Cắt đoạn hỗng tràng

51 - 55

4.3.3.2. Cắt đoạn hồi tràng

61

4.3.4. Tổn thương phải cắt bỏ gần hết ruột non có rối loạn tiêu hóa trầm trọng, ảnh hưởng nặng nề đến dinh dưỡng

91

4.4. Biến chứng sau phẫu thuật

4.4.1. Điều trị nội khoa: Áp dụng tỷ lệ trong Mục 4.3 và cộng lùi với 16% đến 20%

4.4.2. Phải phẫu thuật lại: Áp dụng tỷ lệ trong Mục 4.3 và cộng lùi với 21% đến 25%

4.5. Túi thừa ruột non

4.5.1. Túi thừa ruột non chưa có biến chứng

11 - 15

4.5.2. Túi thừa ruột non có biến chứng

4.5.2.1. Túi thừa ruột non có biến chứng loét, áp xe… điều trị nội khoa ổn định

21 - 25

4.5.2.2. Túi thừa ruột non có biến chứng phải mổ: Áp dụng tỷ lệ Mục 4.3

5. Bệnh lý đại tràng

5.1. Viêm đại tràng mạn

5.1.1. Viêm đại tràng kích thích (Hội chứng IBS - Irritable Bowel Sydrome)

26 - 30

5.1.2. Viêm đại tràng amip, do trực khuẩn

21 – 25

5.1.3. Bệnh Crohn

5.1.3.1. Bệnh Crohn chưa có biến chứng

51 - 55

5.1.3.2. Bệnh Crohn đã có biến chứng

56 - 60

5.1.4. Rối loạn cơ năng đại tràng

16 - 20

5.2. Viêm loét đại, trực tràng

5.2.1. Viêm loét đại, trực tràng chảy máu

5.2.1.1. Điều trị ổn định

31 - 35

5.2.1.2. Có di chứng, biến chứng: Áp dụng tỷ lệ Mục 5.2.1.1 và cộng lùi tỷ lệ di chứng, biến chứng đó

5.2.2. Viêm loét đại tràng do lao

5.2.2.1. Viêm loét đại tràng do lao không có biến chứng

31 – 35

5.2.2.2. Viêm loét đại tràng do lao có biến chứng: Áp dụng tỷ lệ Mục 5.2.2.1 cộng lùi tỷ lệ biến chứng

5.3. Túi thừa, phình đại tràng

5.3.1. Túi thừa, phình đại tràng không có biến chứng

11 - 15

5.3.2. Túi thừa đại tràng có biến chứng

5.3.2.1. Túi thừa đại tràng có biến chứng loét áp xe … điều trị nội khoa ổn định

31 - 35

5.3.2.2. Phình đại tràng, túi thừa đại tràng có biến chứng loét, áp xe, thủng phải mổ: Áp dụng tỷ lệ Mục 5.5

5.4. U đại tràng

5.4.1. Polyp đại tràng hoặc u lành

5.4.1.1. Đơn polyp hoặc u lành

11 - 15

5.4.1.2. Bệnh đa polyp

21 - 25

5.4.1.3. Bệnh đa polyp (polypose) chưa phẫu thuật

51 - 55

5.4.1.4. Bệnh đa polyp (polypose) đã phẫu thuật: Áp dụng tỷ lệ ở Tiểu mục 5.5

5.4.2. Ung thư đại tràng, u ác tính ruột thừa

5.4.2.1. Không còn khả năng phẫu thuật

81

5.4.2.2. Ung thư đại tràng đã phẫu thuật: Áp dụng tỷ lệ Mục 5.5 cộng lùi với 61%

5.4.2.3. U ác tính ruột thừa đã phẫu thuật: Áp dụng tỷ lệ Mục 5.6 cộng lùi với 61%

5.5. Bệnh lý phải phẫu thuật đại tràng

5.5.1. Bệnh lý gây thủng đại tràng không làm hậu môn nhân tạo vĩnh viễn

5.5.1.1. Thủng một lỗ đã xử trí

36 - 40

5.5.1.2. Thủng từ hai lỗ trở lên đã xử trí

46 - 50

5.5.1.3. Thủng đại tràng đã xử trí nhưng bị dò phải phẫu thuật lại nhưng không phải cắt đoạn đại tràng

51 - 55

5.5.2. Bệnh lý phải cắt đại tràng, không làm hậu môn nhân tạo vĩnh viễn

5.5.2.1. Cắt đoạn đại tràng

51 - 55

5.5.2.2. Cắt nửa đại tràng phải

61 - 65

5.5.2.3. Cắt nửa đại tràng trái

71

5.5.2.4. Cắt toàn bộ đại tràng

81

5.5.3. Bệnh lý phải cắt đoạn đại tràng và làm hậu môn nhân tạo vĩnh viễn

5.5.3.1. Cắt đoạn đại tràng

66 - 70

5.5.3.2. Cắt nửa đại tràng phải

75

5.5.3.3. Cắt nửa đại tràng trái

81

5.5.3.4. Cắt toàn bộ đại tràng

85

5.6. Bệnh viêm ruột thừa

5.6.1. Bệnh viêm ruột thừa cấp phẫu thuật kết quả tốt

16 - 20

5.6.2. Đám quánh viêm ruột thừa đã phẫu thuật kết quả tốt

26 - 30

5.6.3. Biến chứng sau phẫu thuật viêm ruột thừa phải mổ lại kết quả tốt

31 - 35

5.6.4. Biến chứng sau phẫu thuật viêm ruột thừa phải mổ lại nhiều lần hoặc cắt đoạn đại tràng: Áp dụng tỷ lệ Mục 5.5

6. Bệnh lý trực tràng hậu môn

6.1. Viêm trực tràng

11 - 15

6.2. Loét trực tràng

26 - 30

6.3. U trực tràng

6.3.1. U lành

6.3.1.1. Đơn polyp và u lành khác

11 - 15

6.3.1.2. Bệnh đa polyp

21 - 25

6.3.1.3. Bệnh đa polyp (polypose) chưa phẫu thuật

51 - 55

6.3.2. Ung thư

6.3.2.1. Ung thư trực tràng không còn khả năng phẫu thuật

81

6.3.2.2. Ung thư trực tràng đã phẫu thuật: Áp dụng tỷ lệ Mục 6.9

6.4. Trĩ nội

6.4.1. Độ I chưa can thiệp

6 - 10

6.4.2. Độ II chưa can thiệp

16 - 20

6.4.3. Độ III chưa can thiệp

21 - 25

6.4.4. Độ IV chưa can thiệp

31 - 35

6.4.5. Đã can thiệp kết quả tốt

16 - 20

6.4.6. Đã can thiệp có biến chứng

6.4.6.1. Gây hẹp đại tiện khó

31 - 35

6.4.6.2. Gây đại tiện mất tự chủ

41 - 45

6.4.6.3. Phải can thiệp lại kết quả tốt

31 - 35

6.4.6.4. Phải can thiệp lại kết quả xấu

46 - 50

6.4.7. Trĩ ngoại

6.4.7.1. Đã phẫu thuật

11 - 15

6.4.7.2. Chưa phẫu thuật

21 - 25

6.4.8. Trĩ phối hợp (hỗn hợp)

6.4.8.1. Đã phẫu thuật

21 - 25

6.4.8.2. Chưa phẫu thuật

26 - 30

6.5. Bệnh Crohn trực tràng

41 - 45

6.6. Nứt kẽ hậu môn

6.6.1. Điều trị nội khoa

11 - 15

6.6.2. Đã phẫu thuật kết quả không tốt

21 - 25

6.7. Dò hậu môn trực tràng

6.7.1. Điều trị nội khoa

21 - 25

6.7.2. Đã phẫu thuật kết quả không tốt

31 - 35

6.8. Áp xe hậu môn mạn tính

6.8.1. Chưa can thiệp

16 - 20

6.8.2. Đã can thiệp kết quả không tốt

26 - 30

6.9. Bệnh lý phải phẫu thuật trực tràng

6.9.1. Bệnh lý gây thủng trực tràng, đã phẫu thuật, không làm hậu môn nhân tạo vĩnh viễn

6.9.1.1. Thủng một lỗ đã phẫu thuật

36 - 40

6.9.1.2. Thủng từ hai lỗ trở lên đã phẫu thuật

46 - 50

6.9.1.3. Thủng trực tràng đã xử trí nhưng còn bị dò kéo dài

51 - 55

6.9.2. Bệnh lý phải cắt trực tràng, không làm hậu môn nhân tạo

6.9.2.1. Cắt bỏ một phần trực tràng

51 - 55

6.9.2.2. Cắt bỏ hoàn toàn trực tràng

61 - 65

6.9.3. Tổn thương trực tràng đã xử trí và phải làm hậu môn nhân tạo vĩnh viễn

6.9.3.1. Cắt bỏ một phần trực tràng và có làm hậu môn nhân tạo vĩnh viễn

61 - 65

6.9.3.2. Cắt bỏ hoàn toàn trực tràng và có làm hậu môn nhân tạo vĩnh viễn

71 - 75

7. Bệnh lý gan, mật

7.1. Viêm gan mạn

7.1.1. Viêm gan mạn ổn định

26 - 30

7.1.2. Viêm gan mạn tiến triển

41 - 45

7.2. Gan nhiễm mỡ

7.2.1. Gan nhiễm mỡ chưa biến đổi chức năng gan (xét nghiệm sinh hóa)

11 - 15

7.2.2. Gan nhiễm mỡ có biến đổi chức năng gan (xét nghiệm sinh hóa)

21 - 25

7.2.3. Gan nhiễm mỡ có biến đổi chức năng gan và biến chứng khác: Áp dụng tỷ lệ mục 7.2.2 cộng lùi tỷ lệ biến chứng

7.3. Áp xe gan do amip

7.3.1. Điều trị nội khoa và chọc hút mủ

21 - 25

7.3.2. Phải phẫu thuật áp xe của một thùy gan

36 - 40

7.3.3. Phải phẫu thuật áp xe của hai thùy gan

41 - 45

7.3.4. Phải phẫu thuật cắt gan: Áp dụng tỷ lệ mục 7.14

7.4. Áp xe gan do vi khuẩn

31 - 35

7.5. Xơ gan

7.5.1. Giai đoạn 0

31 - 35

7.5.2. Giai đoạn 1 (có giãn tĩnh mạch thực quản độ I)

41 - 45

7.5.3. Giai đoạn 2 (có giãn tĩnh mạch thực quản độ II)

61 - 65

7.5.4. Giai đoạn 3 (có giãn tĩnh mạch thực quản độ III)

71 - 75

7.6. Xơ gan mật tiên phát

61 - 65

7.7. Hội chứng tăng áp lực tĩnh mạch cửa: Tỷ lệ tính theo tổn thương tại bộ phận, cơ quan

7.8. Suy chức năng gan

7.8.1. Suy chức năng gan nhẹ (chưa có triệu chứng lâm sàng, có biểu hiện trên kết quả xét nghiệm)

21 - 25

7.8.2. Suy chức năng gan vừa (có triệu chứng lâm sàng, có biểu hiện trên kết quả xét nghiệm - tương đương Child-Pugh B)

41 - 45

7.8.3. Suy chức năng gan nặng (có triệu chứng lâm sàng, có biểu hiện trên kết quả xét nghiệm - tương đương Child-PughC)

61 - 65

7.9. Sỏi mật

7.9.1. Sỏi túi mật không viêm túi mật mạn tính

11 - 15

7.9.2. Sỏi túi mật có viêm túi mật mạn tính, điều trị nội khoa ổn định

16 - 20

7.9.3. Sỏi ống mật không viêm đường mật

16 - 20

7.9.4. Sỏi ống mật có viêm đường mật điều trị nội khoa ổn định

21 - 25

7.10. Viêm túi mật mạn tính không do sỏi

16 - 20

7.11. Viêm đường mật mạn tính không do sỏi

21 - 25

7.12. U gan (u nhu mô gan)

7.12.1. U gan lành tính (u máu, nang gan...), sỏi gan

11 - 15

7.12.2. U gan ác tính

7.12.2.1. Ung thư gan nguyên phát chưa phẫu thuật (không còn khả năng phẫu thuật)

71

7.12.2.2. Ung thư gan thứ phát (tỷ lệ này đã bao gồm tỷ lệ ung thư cơ quan bị di căn)

81

7.12.2.3. Ung thư gan đã phẫu thuật: Áp dụng tỷ lệ ở Mục 7.14 và cộng lùi với 61%

7.13. U túi mật, đường mật

7.13.1. U lành tính: polyp túi mật

11 - 15

7.13.2. U ác tính chưa phẫu thuật

81

7.13.3. U ác tính đã phẫu thuật: Áp dụng tỷ lệ ở Mục 7.15

7.14. Phẫu thuật cắt gan

7.14.1. Cắt bỏ một phân thùy gan phải hoặc phân thùy IV

46 - 50

7.14.2. Cắt bỏ gan trái hoặc gan phải

61

7.14.3. Cắt bỏ gan phải có rối loạn chức năng gan

71

7.15. Phẫu thuật túi mật, đường mật

7.15.1. Cắt túi mật qua nội soi

16 - 20

7.15.2. Phẫu thuật cắt túi mật bằng phẫu thuật truyền thống

36 - 40

7.15.3. Phẫu thuật xử lý ống mật chủ

7.15.3.1. Kết quả tốt

31 - 35

7.15.3.2. Kết quả không tốt

41 - 45

7.15.4. Phẫu thuật xử lý ống mật chủ và cắt bỏ túi mật

56 - 60

7.15.5. Phẫu thuật nối túi mật - ruột non hay nối ống mật ruột non

56 - 60

7.15.6. Phẫu thuật đường mật nhiều lần do dò mật, tắc mật

71 - 75

7.15.7. Phẫu thuật hoặc can thiệp nang ống mật chủ

21 - 25

7.16. Biến chứng sau phẫu thuật gan mật

7.16.1. Điều trị nội khoa kết quả tốt: Giữ nguyên tỷ lệ cũ

7.16.2. Phải phẫu thuật lại: Cộng lùi tỷ lệ cũ với tỷ lệ do phẫu thuật mới

8. Bệnh lý tụy, lách

8.1. Viêm tụy mạn tính

31 - 35

8.2. U tụy lành tính (gồm cả nang tụy)

8.2.1. U tụy lành tính chưa phẫu thuật chưa có biến chứng

11 - 15

8.2.2. U tụy lành tính chưa phẫu thuật có biến chứng: Áp dụng tỷ lệ Mục 8.2.1 cộng lùi tỷ lệ biến chứng

8.2.3. U tụy lành tính đã phẫu thuật (không cắt tụy) kết quả tốt

21 - 25

8.2.4. U tụy lành tính đã phẫu thuật (không cắt tụy) có biến chứng: Áp dụng tỷ lệ Mục 8.2.3 và cộng lùi tỷ lệ biến chứng

8.2.5. U tụy lành tính đã phẫu thuật cắt tụy: Áp dụng tỷ lệ Mục 8.5

8.3. U nang giả tụy

8.3.1. U nang giả tụy chưa mổ

31 - 35

8.3.2. U nang giả tụy đã phẫu thuật

8.3.2.1. U nang giả tụy đã phẫu thuật nối tụy- ruột

41 - 45

8.3.3.2. U nang giả tụy cắt u nang (cắt tụy): Áp dụng tỷ lệ Mục 8.5

8.4. U tụy ác tính

8.4.1.U tụy ác tính không còn khả năng phẫu thuật

81

8.4.2. U tụy ác tính đã phẫu thuật: Áp dụng tỷ lệ tổn thương tương ứng tại Mục 8.5 và cộng lùi với 71%

8.5. Phẫu thuật cắt tụy

8.5.1. Phẫu thuật cắt đuôi tụy (không phải ung thư) kết quả tốt

41 - 45

8.5.2. Phẫu thuật cắt đuôi tụy (không phải ung thư), biến chứng dò phải phẫu thuật lại, điều trị có kết quả, thể trạng không suy mòn

56 - 60

8.5.3. Phẫu thuật cắt khối tá tụy (không phải ung thư) ảnh hưởng nhiều đến dinh dưỡng, thể trạng gầy

76 - 80

8.5.4. Phẫu thuật cắt khối tá tụy (không phải ung thư) biến chứng dò kéo dài sau phẫu thuật, điều trị ít kết quả, thể trạng gầy, suy mòn

81 - 85

8.6. Phẫu thuật cắt lách

Nếu có biến chứng thiếu máu cộng lùi tỷ lệ biến chứng

31 - 35

9. Phẫu thuật gỡ dính, tắc ruột do biến chứng phẫu thuật hệ tiêu hóa

9.1. Mổ gỡ dính lần một

21 - 25

9.2. Mổ gỡ dính lần hai

31 - 35

9.3. Mổ gỡ dính từ lần ba trở lên

41 - 45

10. Dị dạng, di tật hệ tiêu hóa

10.1. Dị dạng, dị tật hệ tiêu hóa nếu tương tự như các tổn thương hệ tiêu hóa đã được nêu trong Bảng tỷ lệ này thì được áp dụng tỷ lệ tổn thương tương đương đã nêu trong Bảng

10.2. Dị dạng, dị tật hệ tiêu hóa khác

10.2.1. Không gây rối loạn chức năng

0 - 5

10.2.2. Gây rối loạn chức năng: Áp dụng tỷ lệ Mục 10.2.1 và cộng lùi tỷ lệ rối loạn chức năng tương ứng

10.2.3. Điều trị can thiệp kết quả tốt: Tỷ lệ được tính bằng tỷ lệ tổn thương cơ thể do phương pháp can thiệp đó gây ra

10.2.4. Điều trị can thiệp kết quả không tốt: Áp dụng tỷ lệ Mục 10.2.3 và cộng lùi tỷ lệ di chứng chức năng

6. Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Tiết niệu – Sinh dục

Bệnh, tật hệ Tiết niệu – Sinh dục

Tỷ lệ (%)

1. Thận

1.1. Suy thận mạn tính

1.1.1. Giai đoạn I

41 - 45

1.1.2. Giai đoạn II

61 - 65

1.1.3. Giai đoạn IIIa

71 - 75

1.1.4. Giai đoạn IIIb, IV

91

1.2. Sỏi thận

1.2.1. Chưa phẫu thuật lấy sỏi, chưa có biến chứng

6 - 10

1.2.2. Chưa phẫu thuật lấy sỏi, có biến chứng (suy thận, viêm thận…): Tỷ lệ Mục 1.2.1 cộng lùi tỷ lệ biến chứng

1.2.3. Đã phẫu thuật lấy sỏi một bên kết quả tốt

21 - 25

1.2.4. Đã phẫu thuật lấy sỏi một bên có biến chứng (suy thận, viêm thận, cắt thận…): Tỷ lệ Mục 1.2.3 cộng lùi tỷ lệ biến chứng

1.3. Bệnh cầu thận, hội chứng thận hư

1.3.1. Điều trị nội khoa ổn định

21 - 25

1.3.2. Tái phát từ hai lần trong một năm trở lên chưa có biến chứng

31 - 35

1.3.3. Có biến chứng: Tỷ lệ Mục 1.3.1 hoặc 1.3.2 cộng lùi tỷ lệ biến chứng

1.4. Viêm thận – bể thận

1.4.1. Chưa có biến chứng

11 - 15

1.4.2. Có biến chứng: Tỷ lệ Mục 1.4.1 cộng lùi tỷ lệ biến chứng

1.5. Xơ teo và mất chức năng một thận

1.5.1. Thận bên kia bình thường, không suy thận

35

1.5.2. Thận bên kia không bình thường và/hoặc suy thận: Tỷ lệ Mục 1.5.1 cộng lùi tỷ lệ bệnh, tật của thận

1.6. U thận, nang thận lành tính một bên

1.6.1. Chưa phẫu thuật, chưa có biến chứng

11 - 15

1.6.2. Chưa phẫu thuật, có biến chứng Tỷ lệ Mục 1.6.1 cộng lùi tỷ lệ biến chứng

1.6.3. Đã phẫu thuật không có biến chứng

21 - 25

1.6.4. Đã phẫu thuật có biến chứng: Tỷ lệ Mục 1.6.3 cộng lùi tỷ lệ biến chứng

1.7. Ghép thận kết quả tốt dùng thuốc chống thải ghép thường xuyên

81

1.8. Ung thư thận

1.8.1. Chưa di căn

81

1.8.2. Đã di căn: Tỷ lệ Mục 1.8.1 cộng lùi tỷ lệ ung thư cơ quan bị di căn

81

1.9. Phẫu thuật cắt bỏ thận

1.9.1. Cắt bỏ một phần thận, thận còn lại bình thường

21 - 25

1.9.2. Cắt bỏ một thận, thận còn lại bình thường

45

1.9.3. Cắt bỏ thận, thận còn lại có bệnh, tật: Tỷ lệ Mục 1.9.1 hoặc 1.9.2 cộng lùi tỷ lệ bệnh tật của thận còn lại

2. Niệu quản

2.1. Sỏi niệu quản

2.1.1. Chưa phẫu thuật lấy sỏi, chưa có biến chứng

6 - 10

2.1.2. Chưa phẫu thuật lấy sỏi có biến chứng: Tỷ lệ Mục 2.1.1 cộng lùi tỷ lệ biến chứng

2.1.3. Đã phẫu thuật lấy sỏi một bên, không có biến chứng

16 - 20

2.1.4. Đã phẫu thuật lấy sỏi một bên, có biến chứng: Tỷ lệ Mục 2.1.3 cộng lùi tỷ lệ biến chứng

2.2. U niệu quản (một bên)

2.2.1. Chưa phẫu thuật, không có biến chứng

11 - 15

2.2.2. Chưa phẫu thuật, có biến chứng: Tỷ lệ Mục 2.2.1 cộng lùi tỷ lệ biến chứng

2.2.3. Đã phẫu thuật, không có biến chứng

21 - 25

2.2.4. Đã phẫu thuật, có biến chứng: Tỷ lệ Mục 2.2.3 cộng lùi tỷ lệ biến chứng

2.3. Cắt niệu quản

2.3.1. Cắt niệu quản dưới 5cm đã phẫu thuật phục hồi có kết quả

21 - 25

2.3.2. Cắt niệu quản phải mổ tạo hình niệu quản không có biến chứng

26 - 30

2.3.3. Cắt niệu quản phải mổ tạo hình niệu quản có biến chứng: Tỷ lệ Mục 2.3.2 cộng lùi tỷ lệ biến chứng

3. Bàng quang

3.1. Sỏi

3.1.1. Chưa phẫu thuật lấy sỏi chưa gây biến chứng

6 - 10

3.1.2. Chưa phẫu thuật lấy sỏi có biến chứng: Tỷ lệ Mục 3.1.1 cộng lùi tỷ lệ biến chứng

3.1.3. Đã phẫu thuật lấy sỏi, không có biến chứng

16 - 20

3.1.4. Đã phẫu thuật lấy sỏi, có biến chứng: Tỷ lệ Mục 3.1.3 cộng lùi tỷ lệ biến chứng

3.2. Viêm bàng quang

3.2.1. Không có biến chứng

6 - 10

3.2.2. Có biến chứng: Tỷ lệ Mục 3.2.1 cộng lùi tỷ lệ biến chứng

3.3. Rối loạn tiểu tiện

3.3.1. Điều trị nội khoa ổn định

5 - 7

3.3.2. Không đáp ứng điều trị, tái phát từng đợt (tái phát ít nhất 06 đợt trong một năm)

16 - 20

3.4. U lành tính

3.4.1. Chưa phẫu thuật không có biến chứng

11 - 15

3.4.2. Chưa phẫu thuật có biến chứng: Tỷ lệ Mục 3.4.1 cộng lùi tỷ lệ biến chứng

3.4.3. Đã phẫu thuật, không có biến chứng

21 - 25

3.4.4. Đã phẫu thuật, có biến chứng: Tỷ lệ Mục 3.4.3 cộng lùi tỷ lệ biến chứng

3.5. U ác tính

3.5.1. Chưa phẫu thuật

61

3.5.2. Phẫu thuật cắt bán phần bàng quang

71

3.5.3. Phẫu thuật cắt bỏ toàn phần bàng quang và chuyển lưu nước tiểu

81

3.5.4. Phẫu thuật cắt bỏ toàn phần bàng quang và chuyển lưu nước tiểu, có di căn: Tỷ lệ Mục 3.5.3. cộng lùi tỷ lệ ung thư cơ quan bị di căn

4. Niệu đạo

4.1. Viêm niệu đạo

4.1.1. Không có biến chứng

6 - 10

4.1.2. Có biến chứng: Tỷ lệ Mục 4.1.1 cộng lùi tỷ lệ biến chứng

4.2. Chít hẹp hoặc dò niệu đạo

4.2.1. Chưa phẫu thuật

11 - 15

4.2.2. Đã phẫu thuật không có biến chứng

16 - 20

4.2.3. Đã phẫu thuật có biến chứng: Tỷ lệ Mục 4.2.2 cộng lùi tỷ lệ biến chứng

4.3. U lành niệu đạo

4.3.1. Chưa phẫu thuật không biến chứng

6 - 10

4.3.2. Phẫu thuật không biến chứng

16 - 20

4.3.3. Đã phẫu thuật có biến chứng: Tỷ lệ Mục 4.3.2.cộng lùi tỷ lệ biến chứng

4.4. Ung thư niệu đạo: Áp dụng tỷ lệ ung thư dương vật

5. Lao thận, tiết niệu – sinh dục

5.1. Lao thận

5.1.1. Lao thận điều trị nội khoa kết quả tốt, không có biến chứng

11 - 15

5.1.2. Lao thận điều trị nội khoa kết quả tốt, có biến chứng: Tỷ lệ Mục 5.1.1 cộng lùi tỷ lệ biến chứng

5.1.3. Lao thận không đáp ứng điều trị nội khoa (tái phát, kháng thuốc…) chưa có biến chứng

46 - 50

5.1.4. Lao thận không đáp ứng điều trị nội khoa (tái phát, kháng thuốc) có biến chứng: Tỷ lệ Mục 5.1.3 cộng lùi tỷ lệ biến chứng

5.2. Lao bàng quang hoặc tinh hoàn

5.2.1. Điều trị nội khoa kết quả tốt, không có biến chứng

6 - 10

5.2.2. Điều trị nội khoa kết quả tốt, có biến chứng: Tỷ lệ Mục 5.2.1 cộng lùi tỷ lệ biến chứng

5.2.3. Không đáp ứng điều trị nội khoa (tái phát, kháng thuốc…) chưa có biến chứng

36 - 40

5.2.4. Không đáp ứng điều trị nội khoa (tái phát, kháng thuốc…) có biến chứng: Tỷ lệ Mục 5.2.3 cộng lùi tỷ lệ biến chứng

5.3. Lao toàn bộ cơ quan tiết niệu, sinh dục

81

6. Dương vật

6.1. Xơ cứng vật hang

6.1.2. Đã phẫu thuật, kết quả tốt

11 – 15

6.1.3. Đã phẫu thuật, kết quả không tốt

6.1.3.1. Ảnh hưởng chức năng ít, liệt dương không hoàn toàn

21 - 25

6.1.3.2. Ảnh hưởng chức năng, liệt dương hoàn toàn

31 - 35

6.2. Ung thư dương vật

6.2.1. Chưa di căn phẫu thuật cắt một phần dương vật

61

6.2.2. Chưa di căn, phẫu thuật cắt toàn bộ dương vật

71

6.2.3. Đã di căn, phẫu thuật cắt toàn bộ dương vật, nạo vét hạch: Tỷ lệ mục 6.2.2 cộng lùi tỷ lệ ung thư cơ quan bị di căn

7. Tinh hoàn

7.1. Giãn tĩnh mạch thừng tinh

7.1.1. Chưa phẫu thuật

6 - 10

7.1.2. Phẫu thuật một bên kết quả tốt

3 - 5

7.1.3. Phẫu thuật hai bên kết quả tốt

11 - 15

7.1.4. Phẫu thuật một bên không kết quả

11 - 15

7.1.5. Phẫu thuật hai bên không kết quả

16 - 20

7.2. Ung thư tinh hoàn một hoặc hai bên

7.2.1. Chưa di căn, chưa phẫu thuật

61

7.2.2. Chưa di căn, đã phẫu thuật cắt bỏ

71

7.2.3. Đã di căn: Tỷ lệ Mục 7.2.2. cộng lùi tỷ lệ cơ quan bị di căn

7.3. Bệnh lý phải cắt bỏ tinh hoàn

7.3.1. Cắt bỏ một bên

11 - 15

7.3.2. Cắt bỏ hai bên

36 - 40

8. Tuyến tiền liệt

8.1. Viêm tuyến tiền liệt điều trị nội khoa, không có biến chứng

6 - 10

8.2. Viêm hoặc u lành tuyến tiền liệt điều trị ngoại khoa

8.2.1. Kết quả tốt

16 - 20

8.2.2. Kết quả không tốt, có biến chứng: Tỷ lệ Mục 8.2.1 cộng lùi biến chứng

8.3. Ung thư tuyến tiền liệt

8.3.1. Chưa di căn, không phẫu thuật

61

8.3.2. Chưa di căn đã phẫu thuật cắt bỏ toàn bộ tuyến tiền liệt cùng các túi tinh

71

8.3.3. Đã di căn: Tỷ lệ Mục 8.3.1 hoặc 8.3.2 cộng lùi tỷ lệ ung thư cơ quan bị di căn

9. Âm hộ, âm đạo

9.1. Các tổn thương lành tính

9.1.1. Điều trị nội khoa ổn định

0 - 5

9.1.2. Phẫu thuật kết quả tốt không có biến chứng

16 - 20

9.1.3. Phẫu thuật kết quả không tốt, có biến chứng: Tỷ lệ Mục 9.1.2 cộng lùi với tỷ lệ biến chứng

9.2. Ung thư

9.2.1. Giai đoạn 0

41 - 45

9.2.2. Giai đoạn I và II

61 - 65

9.2.3. Giai đoạn III và IV

81

10. Tử cung

10.1. Cổ tử cung

10.1.1. Các tổn thương lành tính điều trị ổn định

0 - 5

10.1.2. Các tổn thương lành tính điều trị không ổn định

6 - 10

10.1.3. Các tổn thương lành tính đã phẫu thuật (ở người đã có con)

10.1.3.1. Kết quả tốt

11 - 15

10.1.3.2. Tái phát

21 - 25

10.1.3.3. Đã phẫu thuật khoét chóp hoặc cắt cụt cổ tử cung

31

10.1.4. Các tổn thương nghi ngờ (Cervical Intraepithelial Neoplasia - CIN 1, CIN 2)

10.1.4.1. Chưa điều trị

11 - 15

10.1.4.2. Đã điều trị cần theo rõi tiếp

21 - 25

10.1.4.3. Loạn sản vi xâm nhập (CIN III, Carcinome insitu - CIS) chưa phẫu thuật

21 - 25

10.1.4.4. Loạn sản vi xâm nhập (CIN III, CIS) đã phẫu thuật

31

10.1.5. Ung thư cổ tử cung

10.1.5.1. Giai đoạn 0

41 - 45

10.1.5.2. Giai đoạn I và II

61 - 65

10.1.5.3. Giai đoạn III và IV

81

10.2. Thân tử cung

10.2.1. U xơ, polyp, dị vật, dính

10.2.1.1. Điều trị nội khoa

6 - 10

10.2.1.2. Đã phẫu thuật (điều trị ngoại khoa)

21 - 25

10.2.1.3. Phẫu thuật cắt tử cung (bán phần hoặc hoàn toàn) đã có con

41

10.2.1.4. Phẫu thuật cắt tử cung (bán phần hoặc hoàn toàn) chưa có con

51 - 55

10.2.2. Rong kinh, rong huyết cơ năng

10.2.2.1. Rong kinh, rong huyết cơ năng chưa có biến chứng thiếu máu

0 - 5

10.2.2.2. Rong kinh, rong huyết cơ năng có biến chứng thiếu máu: Áp dụng theo tỷ lệ của mức độ thiếu máu tương ứng

10.3. Phẫu thuật lấy thai

10.3.1. Phẫu thuật 01 lần

25

10.3.2. Phẫu thuật từ 02 lần trở lên

31 - 35

10.3.3. Phẫu thuật lấy thai có cắt tử cung: Áp dụng tỷ lệ cắt tử cung

10.3.4. Có biến chứng sau phẫu thuật: Tỷ lệ tương ứng tại Mục 10.3.1 hoặc 10.3.2 hoặc 10.3.3 và cộng lùi với tỷ lệ biến chứng

10.4. Ung thư thân tử cung

10.4.1. Giai đoạn 0

41 - 45

10.4.2. Giai đoạn I và II

61 - 65

10.4.3. Giai đoạn III và IV

81

10.5. Sa sinh dục

10.5.1. Chưa phẫu thuật

10.5.1.1. Độ I

6 - 10

10.5.1.2. Độ II

11 - 15

10.5.1.3. Độ III

21- 25

10.5.2. Đã phẫu thuật

10.5.2.1. Kết quả tốt

16 - 20

10.5.2.2. Tái phát

26 - 30

10.5.2.3. Có biến chứng: áp dụng tỷ lệ Mục 10.5.2.1. hoặc 10.5.2.2 và cộng lùi tỷ lệ biến chứng

11. Vòi tử cung – buồng trứng

11.1. Tổn thương vòi tử cung (viêm phần phụ, ứ dịch, tắc vòi…)

11.1.1. Điều trị nội khoa ổn định

0 - 5

11.1.2. Phẫu thuật bảo tồn vòi tử cung

3 - 5

11.1.3. Phẫu thuật cắt một vòi tử cung

5 - 9

11.1.4. Phẫu thuật cắt hai vòi tử cung

11.1.4.1. Đã có con

16 - 20

11.1.4.2. Chưa có con

36 - 40

11.2. Chửa ngoài tử cung

11.2.1. Điều trị nội khoa

11 - 15

11.2.2. Phẫu thuật cắt bỏ khối chửa

21 - 25

11.3. U buồng trứng lành tính

11.3.1. Chưa phẫu thuật

3 - 5

11.3.2. Đã phẫu thuật bóc u

11 - 15

11.3.3. Đã phẫu thuật cắt u buồng trứng một bên

11 - 15

11.3.4. Đã phẫu thuật cắt hai buồng trứng

11.3.4.1. Đối với phụ nữ từ 50 tuổi trở xuống đã có con

21 - 25

11.3.4.2. Đối với phụ nữ từ 50 tuổi trở xuống chưa có con

36 - 40

11.3.4.3. Đối với phụ nữ trên 50 tuổi

21 - 25

11.4. Bệnh suy sớm buồng trứng

31

11.5. Ung thư buồng trứng

11.5.1. Giai đoạn 0

31 - 35

11.5.2. Giai đoạn I, giai đoạn II

41 - 45

11.5.3. Giai đoạn III

61 - 65

11.5.4. Giai đoạn IV

81

11.6. Chửa trứng

11.6.1. Điều trị kết quả tốt

11 - 15

11.6.2. Điều trị kết quả không tốt, có biến chứng: Tỷ lệ Mục 11.6.1 cộng lùi với tỷ lệ biến chứng

11.7. U nguyên bào nuôi

11.7.1. Chưa di căn

41 - 45

11.7.2. Đã di căn

61 - 65

12. Vú

12.1. U vú lành tính hoặc viêm, áp xe tuyến vú

12.1.1. Chưa phẫu thuật

1 - 5

12.1.2. Đã phẫu thuật

6 - 10

12.2. Phì đại tuyến vú

12.2.1. Chưa phẫu thuật

16 - 20

12.2.2. Đã phẫu thuật tạo hình vú

11 - 15

12.3. Phẫu thuật cắt bỏ vú

12.3.1. Cắt bỏ một bên

26 - 30

12.3.2. Cắt bỏ hai bên

41 - 45

12.4. Ung thư vú

12.4.1. Giai đoạn 0

31 - 35

12.4.2. Giai đoạn I, giai đoạn II

41 - 45

12.4.3. Giai đoạn III

61 - 65

12.4.4. Giai đoạn IV

81

13. Rò tiết niệu – sinh dục

13.1. Chưa phẫu thuật

16 - 20

13.2. Phẫu thuật kết quả tốt

11 - 15

13.3. Phẫu thuật kết quả không tốt, tái phải phẫu thuật lại

21 - 25

13.4. Phẫu thuật kết quả không tốt, tái phát phải phẫu thuật lại từ 2 lần trở lên

41 - 45

13.5. Phẫu thuật không có kết quả

51 - 55

14. Bệnh lý hệ sinh dục gây mất chức năng sinh con (vô sinh): Áp dụng tỷ lệ cắt hai tinh hoàn đối với vô sinh nam và cắt hai buồng trứng đối với vô sinh nữ.

15. Dị tật, dị dạng hệ tiết niệu – sinh dục

15.1. Dị tật, dị dạng hệ tiết niệu – sinh dục tương tự như các tổn thương hệ tiết niệu – sinh dục đã được nêu trong Bảng tỷ lệ này thì được áp dụng tỷ lệ tổn thương tương đương đã nêu trong Bảng (ví dụ: Thận đơn độc: Áp dụng tỷ lệ xơ, teo một thận, Không có tinh hoàn: Áp dụng tỷ lệ cắt bỏ tinh hoàn)

15.2. Dị dạng, dị tật hệ tiết niệu – sinh dục khác

15.2.1. Chưa gây rối loạn chức năng

0 - 5

15.2.2. Gây rối loạn chức năng: Áp dụng tỷ lệ Mục 15.2.1 và cộng lùi tỷ lệ rối loạn chức năng

15.2.3. Điều trị can thiệp kết quả tốt: Áp dụng tỷ lệ tổn thương cơ thể do phương pháp can thiệp đó gây

15.2.4. Điều trị can thiệp kết quả không tốt, có biến chứng: Áp dụng tỷ lệ Mục 15.2.3 cộng lùi với tỷ lệ biến chứng

7. Bảng tỷ lệ tổn thương cơ thể do bệnh lý hệ Nội tiết và rối loạn chuyển hóa

Bệnh lý hệ Nội tiết và rối loạn chuyển hóa

Tỷ lệ (%)

1. Tuyến yên

1.1. Rối loạn chức năng tuyến

1.1.1. Rối loạn toàn bộ chức năng tuyến yên (rối loạn chức năng cả thuỳ trước và thuỳ sau)

61 - 65

1.1.2. Rối loạn chức năng thuỳ trước

1.1.2.1. Rối loạn từ bốn loại hormon trở lên

56 - 60

1.1.2.2. Rối loạn từ hai đến ba loại hormon

41 - 45

1.1.2.3. Rối loạn một loại hormon

26 - 30

1.1.3. Rối loạn chức năng thuỳ sau tuyến yên gây Đái tháo nhạt

26 - 30

1.1.4. Rối loạn chức năng tuyến yên gây biến chứng tại cơ quan khác: Áp dụng tỷ lệ tương ứng Mục 1.1.2 và cộng lùi tỷ lệ biến chứng

1.2. Khối u tuyến yên

1.2.1. U lành tính

1.2.1.1. Chưa gây biến chứng

11 - 15

1.2.1.2. Phẫu thuật, chức năng tuyến ổn định

21 - 25

1.2.1.3. U lành tính nếu có biến chứng: Áp dụng tỷ lệ Mục 1.2.1.1; 1.2.1.2 và cộng lùi với tỷ lệ biến chứng

1.2.2. U ác tính

1.2.2.1. Đáp ứng với điều trị nội khoa

61 - 65

1.2.2.2. Không đáp ứng với điều trị nội khoa: Áp dụng tỷ lệ Mục 1.2.2.1 và cộng lùi với tỷ lệ biến chứng ở cơ quan tương ứng

1.2.2.3. Đáp ứng điều trị phẫu thuật

81 - 85

1.2.2.4. Không đáp ứng với điều trị phẫu thuật

91

1.2.2.5. Không còn chỉ định phẫu thuật

91

1.3. Khối u tuyến tùng

1.3.1. U lành

1.3.1.1. U lành chưa gây biến chứng

6 - 10

1.3.1.2. U lành gây biến chứng: Áp dụng tỷ lệ Mục 1.3.1.1 và cộng lùi với tỷ lệ biến chứng

1.3.2. U ác tính

1.3.2.1. Đáp ứng với điều trị nội khoa

61 - 65

1.3.2.2. Không đáp ứng với điều trị nội khoa: Áp dụng tỷ lệ Mục 1.3.2.1 và cộng lùi với tỷ lệ biến chứng

1.3.2.3. Đáp ứng điều trị phẫu thuật

81 - 85

1.3.2.4. Không đáp ứng với điều trị phẫu thuật

91

1.3.2.5. Không còn chỉ định phẫu thuật

91

2. Tuyến giáp

2.1. Rối loạn chức năng tuyến giáp

2.1.1. Suy giáp

2.1.1.1. Suy giáp dưới lâm sàng (suy giáp còn bù)

21 - 25

2.1.1.2. Suy giáp rõ ràng (suy giáp mất bù)

31 - 35

2.1.2. Nhiễm độc giáp

2.1.2.1. Dưới lâm sàng

21 - 25

2.1.2.2. Lâm sàng (bệnh Basedow) chưa có biến chứng

31 - 35

2.1.2.3. Lâm sàng (bệnh Basedow) có biến chứng: Tỷ lệ Mục 2.1.2.2 cộng lùi tỷ lệ biến chứng

2.2. Viêm tuyến giáp mạn tính

21 - 25

2.3. Rối loạn thiếu hụt Iốt

21 - 25

2.4. Khối u tuyến giáp

2.4.1. U lành tuyến giáp (bao gồm cả bướu cổ đơn thuần)

2.4.1.1. Chưa phẫu thuật chưa gây rối loạn chức năng tuyến giáp

6 - 10

2.4.1.2. Cắt bỏ tuyến giáp một phần không rối loạn chức năng tuyến giáp

11 - 15

2.4.1.3. Cắt bỏ một bên không rối loạn chức năng tuyến giáp

16 - 20

2.4.1.4. Cắt toàn bộ tuyến giáp

61

2.4.1.5. Chưa phẫu thuật hoặc phẫu thuật có biến chứng rối loạn chức năng tuyến giáp: Tỷ lệ Mục 2.4.1.1 hoặc 2.4.1.2, 2.4.1.3 cộng lùi tỷ lệ rối loạn chức năng

2.4.2. Ung thư tuyến giáp

2.4.2.1. Thể chưa biệt hóa

71

2.4.2.2. Thể biệt hóa

81

3. Tuyến cận giáp

3.1. Rối loạn chức năng tuyến cận giáp

3.1.1. Suy cận giáp

21 - 25

3.1.2. Cường cận giáp

21 - 25

3.2. Khối u tuyến cận giáp

3.2.1. U lành tính

3.2.1.1. Chưa gây biến chứng

3 - 7

3.2.1.2. Sau can thiệp chức năng tuyến ổn định

11 - 15

3.2.1.3. Gây rối loạn chức năng: Áp dụng tỷ lệ Mục 3.2.1.1 hoặc 3.2.1.2 và cộng lùi tỷ lệ rối loạn chức năng

3.2.2. Ung thư

3.2.2.1. Đáp ứng điều trị nội khoa

31 - 35

3.2.2.2. Không đáp ứng điều trị nội khoa: Áp dụng tỷ lệ Mục 3.2.2.1 và cộng lùi với tỷ lệ biến chứng

3.2.2.3. Điều trị phẫu thuật kết quả tốt

31 - 35

3.2.2.4. Điều trị phẫu thuật không kết quả

81

3.2.2.5. Không còn chỉ định phẫu thuật

81

4. Tuyến thượng thận

4.1. Rối loạn chức năng tuyến

4.1.1. Suy thượng thận chưa có biến chứng

4.1.1.1. Do thuốc

36 - 40

4.1.1.2. Nguyên nhân tại tuyến

61 - 65

4.1.2. Cường vỏ thượng thận (Hội chứng Cushing) chưa có biến chứng

31 - 35

4.1.3. Rối loạn aldosterol, androgen, estrogen chưa có biến chứng

4.1.3.1. Rối loạn một loại hormon

26 - 30

4.1.3.2. Rối loạn hai loại hormon

31 - 35

4.1.3.3. Rối loạn ba loại hormon

41 - 45

4.1.4. Rối loạn chức năng tuyến thượng thận có biến chứng: Tỷ lệ tổn thương tương ứng tại Mục 4.1.1, 4.1.2, 4.1.3 và cộng lùi với tỷ lệ biến chứng

4.2. Khối u vỏ thượng thận

4.2.1. U lành tính chưa có biến chứng

4.2.1.1. U một bên điều trị nội khoa ổn định

11 - 15

4.2.1.2. U một bên điều trị phẫu thuật ổn định

21

4.2.1.3. U hai bên điều trị nội khoa ổn định

21

4.2.1.4. U hai bên điều trị phẫu thuật ổn định

26 - 30

4.2.2. U lành tính có biến chứng: Tỷ lệ được tính bằng tỷ lệ tổn thương tương ứng tại Mục 4.2.1 và cộng lùi với tỷ lệ biến chứng

4.2.3. U ác tính

4.2.3.1. Ung thư một bên đáp ứng với điều trị nội khoa

51 - 55

4.2.3.2. Ung thư một bên không đáp ứng với điều trị nội khoa: Tỷ lệ Mục 4.2.3.1 cộng lùi tỷ lệ biến chứng

4.2.3.3. Ung thư một bên phẫu thuật kết quả tốt

71

4.2.3.4. Ung thư một bên phẫu thuật không kết quả hoặc không còn chỉ định phẫu thuật

81

4.2.3.5. Ung thư hai bên đáp ứng điều trị nội khoa

61

4.2.3.6. Ung thư hai bên không đáp ứng với điều trị nội khoa: Tỷ lệ Mục 4.2.3.5 cộng lùi với tỷ lệ biến chứng

4.2.3.7. Ung thư hai bên đáp ứng với điều trị phẫu thuật

71 - 75

4.2.3.8. Ung thư hai bên không đáp ứng với điều trị phẫu thuật

81

4.2.3.9. Ung thư hai bên không còn chỉ định phẫu thuật

81

4.3. U tủy thượng thận gây tăng huyết áp

4.3.1. Đáp ứng với điều trị nội khoa

51 - 55

4.3.2. Không đáp ứng với điều trị nội khoa: Tỷ lệ Mục 4.3.1 cộng lùi với tỷ lệ biến chứng

4.3.3. Đáp ứng với điều trị phẫu thuật

61

4.3.4. Không đáp ứng với điều trị phẫu thuật

81

4.3.5. Không còn chỉ định phẫu thuật

81

Ghi chú: Nếu bệnh lý tuyến yên, tuyến giáp, tuyến thượng thận, tuyến tụy, tuyến sinh dục xảy ra trước 16 tuổi thì tỷ lệ tổn thương cơ thể được cộng thêm (cộng lùi) 15 - 20%

5. Tuyến tụy

5.1. Rối loạn chức năng tuyến chưa có biến chứng

5.1.1. Rối loạn đường máu lúc đói và (hoặc) giảm dung nạp glucose

11 - 15

5.1.2. Đái tháo đường

31 - 35

5.1.3. Hội chứng Insulinnom

21 - 25

5.1.4. Hội chứng Gastrinom

21 - 25

5.1.5. Hội chứng VIPOM

21 - 25

5.1.6. Hội chứng Somatostatinom

21 - 25

5.2. Khối u tuyến tụy chưa có biến chứng: Áp dụng tỷ lệ tổn thương tương ứng tại Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Tiêu hóa

5.3. Rối loạn chức năng tuyến hoặc u tuyến tụy có biến chứng: Áp dụng tỷ lệ Mục 5.1; 5.2 và cộng lùi với tỷ lệ biến chứng

6. Buồng trứng, tinh hoàn

Áp dụng tỷ lệ tổn thương tương ứng tại Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Tiết niệu - Sinh dục

7. Bệnh lý rối loạn chuyển hóa

7.1. Bệnh lý rối loạn chuyển hóa có biểu hiện trên xét nghiệm cận lâm sàng chưa gây tổn thương cơ quan, nội tạng

6 - 10

7.2. Bệnh lý rối loạn chuyển hóa có biến chứng tổn thương cơ quan, nội tạng: Tỷ lệ Mục 7.1 cộng lùi tỷ lệ biến chứng

8. Bảng tỷ lệ tổn thương cơ thể do bệnh, tật Cơ - Xương - Khớp

Bệnh, tật Cơ - Xương - Khớp

Tỷ lệ (%)

1. Bệnh cơ vân chi trên

1.1. Teo xơ cơ Delta hạn chế các động tác của khớp vai một bên

1.1.1. Mức độ nhẹ

11 - 15

1.1.2. Mức độ vừa

21 - 25

1.1.3. Mức độ nặng

31 - 35

1.2. Teo cơ một bàn tay

1.2.1. Mức độ nhẹ

16 - 20

1.2.2. Mức độ vừa

26 - 30

1.2.3. Mức độ nặng

36 - 40

1.2.4. Teo cơ mất chức năng hoàn toàn một bàn tay

45

1.3. Teo cơ một cẳng tay: Áp dụng tỷ lệ tổn thương các dây thần kinh chi phối các cơ tương ứng trong Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Thần kinh

1.4. Teo cơ một cánh tay: Áp dụng tỷ lệ tổn thương các dây thần kinh chi phối các cơ tương ứng trong Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Thần kinh

1.5. Teo cơ một tay (bao gồm cánh, cẳng, bàn tay): Áp dụng tỷ lệ tổn thương Liệt một tay trong Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Thần kinh

2. Bệnh cơ vân chi dưới

2.1. Teo cơ một bàn chân mức độ nhẹ

6 - 10

2.1.1. Teo cơ một bàn chân mức độ vừa

16 - 20

2.1.2. Teo cơ một bàn chân mức độ nặng

26 - 30

2.1.3. Teo mất chức năng hoàn toàn một bàn chân

35

2.2. Teo cơ một cẳng chân: Áp dụng tỷ lệ tổn thương các dây thần kinh chi phối cơ tương ứng trong Bảng tỷ lệ tổn thương cơ thể do bệnh tật hệ Thần kinh

2.3. Teo cơ một đùi: Áp dụng tỷ lệ tổn thương các dây thần kinh chi phối cơ tương ứng trong Bảng tỷ lệ tổn thương cơ thể do bệnh tật hệ Thần kinh

2.4. Teo cơ một bên mông: Áp dụng tỷ lệ tổn thương các dây thần kinh chi phối cơ tương ứng trong Bảng tỷ lệ tổn thương cơ thể do bệnh tật hệ Thần kinh

2.5. Teo cơ một chân (bao gồm đùi, cẳng, bàn chân): Áp dụng tỷ lệ tổn thương Liệt một chân trong Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Thần kinh

3. Tổn thương cơ kiểu giả phì đại: Áp dụng tỷ lệ mức độ liệt trong Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Thần kinh

4. Loãng xương, Nhuyễn xương

4.1. Loãng xương, nhuyễn xương không gãy xương kể cả biến dạng xương

11 - 15

4.2. Loãng xương, nhuyễn xương có biến chứng gãy xương bệnh lý: Tỷ lệ Mục 4.1 cộng lùi tỷ lệ gẫy xương tương ứng

5. Viêm xương tủy xương một bên (Xương cánh tay, cẳng tay; xương chậu, xương đùi; xương cẳng chân)

5.1. Viêm xương tủy xương chưa phẫu thuật

11 - 15

5.2. Viêm xương tủy xương đã phẫu thuật chưa có teo cơ kèm theo

16 - 20

5.3. Viêm xương tủy xương đã phẫu thuật nhiều lần có teo cơ kèm theo: Áp dụng tỷ lệ Mục 5.2 cộng lùi tỷ lệ teo cơ tương ứng

5.4. Tiêu chỏm xương đùi do viêm xương tủy xương

5.4.1. Gây lỏng khớp háng

21 - 25

5.4.2. Hoại tử chỏm xương đùi một bên chưa thay chỏm

41 - 45

5.4.3. Hoại tử chỏm xương đùi đã thay bằng chỏm nhân tạo

35

5.5. Viêm xương tủy xương gây gẫy xương ở đoạn hoặc xương nào: Áp dụng tỉ lệ gẫy xương tương ứng và cộng lùi với tỉ lệ teo cơ kèm theo

6. Tổn thương xương sọ

6.1. Mất xương bản ngoài xươmg sọ, đường kính 1 cm

5 - 9

6.2. Mất xương bản ngoài xương sọ, đường kính từ 2 đến 3 cm điện não chưa có ổ tổn thương

11 - 15

6.3. Mất xương bản ngoài, đường kính dưới 3 cm, điện não có ổ tổn thương tương ứng

16 - 20

6.4. Mất xương bản ngoài, đường kính từ 3 cm trở lên, điện não có ổ tổn thương tương ứng

21 - 25

6.5. Khuyết sọ đáy chắc đường kính dưới 3 cm, điện não có ổ tổn thương tương ứng

21 - 25

6.6. Khuyết sọ đáy chắc đường kính từ 3 cm đến 5 cm, điện não có ổ tổn thương tương ứng

26 - 30

6.7. Khuyết sọ đáy chắc đường kính từ 5 cm đến 10 cm điện não có ổ tổn thương tương ứng

31 - 35

6.8. Khuyết sọ đáy chắc diện tích trên 10 cm, điện não có ổ tổn thương tương ứng

Ghi chú (Mục 6.3 - 6.8): Nếu điện não không có ổ tổn thương, tính tỷ lệ tổn thương có kích thước nhỏ hơn liền kề

36 - 40

6.9. Khuyết sọ đáy phập phồng đương kính dưới 2 cm

26 - 30

6.10. Khuyết sọ đáy phập phồng đường kính từ 2 cm đến 5 cm

31 - 35

6.11. Khuyết sọ đáy phập phồng đường kính 5 cm đến 10 cm

36 - 40

6.12. Khuyết sọ đáy phập phồng diện tích trên 10 cm

41 - 45

7. Tổn thương xương ức

7.1. Không biến dạng lồng ngực, không ảnh hưởng chức năng thông khí phổi

3 - 5

7.2. Biến dạng lồng ngực ít

11 - 15

7.3. Biến dạng lồng ngực nhiều

16 - 20

7.4. Tổn thương xương ức gây biến dạng lồng ngực, rối loạn chức năng thông khí phổi thì tỷ lệ được cộng lùi tỷ lệ mức độ rối loạn hô hấp tương ứng

8. Tổn thương xương sườn (đã bao gồm tổn thương thần kinh liên sườn)

8.1. Tổn thương xương sườn không gây rối loạn chức năng thông khí phổi

1 - 5

8.2. Tổn thương xương sườn gây rối loạn thông khí: Tỷ lệ Mục 8.1 cộng lùi tỷ lệ rối loạn thông khí tương ứng

9. Tổn thương xương đòn (không gẫy xương)

9.1. Không gây rối loạn chức năng thông khí phổi

1 - 2

9.2. Gây rối loạn thông khí, tỷ lệ được cộng lùi với tỷ lệ rối loạn thông khí tương ứng

10. U xương lành và ác tính

10.1. U xương lành tính

10.1.1. Chưa có biến chứng gãy xương

11 - 15

10.1.2. Có biến chứng gãy xương: Tỷ lệ Mục 10.1.1 cộng lùi tỷ lệ gẫy xương

10.2. U xương ác tính

10.2.1. U xương ác tính chưa di căn không cắt đoạn chi

61

10.2.2. U xương ác tính đã có di căn không cắt đoạn chi

81

10.2.3. U xương ác tính phải cắt đoạn chi: Áp dụng tỷ lệ tổn thương tương ứng Mục 10.2.1 hoặc 10.2.2 cộng lùi với tỷ lệ cắt đoạn chi tương ứng

11. Khớp vai một bên

Ghi chú: Tổn thương khớp dạng “đau, hạn chế vận động” chỉ được xác định khi thời hạn tổn thương đó kéo dài liên tục từ 06 tháng trở lên

11.1. Mức độ hạn chế các động tác ít một bên (hạn chế một hoặc hai trong bẩy động tác)

11 - 15

11.2. Mức độ hạn chế các động tác rất nhiều, kèm theo teo cơ (hạn chế ba đến năm trong bẩy động tác)

21 - 25

11.3. Bán cứng khớp vai hoặc cứng khớp vai gần hoàn toàn

31 - 35

11.4. Cứng khớp vai hoàn toàn

11.4.1. Tư thế thuận, tư thế nghỉ

46 - 50

11.4.2. Thế không thuận (ra trước, ra sau, giơ ngang và lên cao)

51 - 55

12. Khớp khủyu một bên

12.1. Cẳng tay gấp ruỗi trong khoảng 5° - 145°

11 - 15

12.2. Cẳng tay gấp ruỗi trong khoảng 0° - 45°

31 - 35

12.3. Cẳng tay gấp ruỗi được trong khoảng trên 45° - 90°

26 - 30

12.4. Cẳng tay gấp ruỗi được trong khoảng trên 100° - 150°

51 - 55

13. Khớp cổ tay một bên

13.1. Hạn chế chức năng khớp cổ tay ít và vừa (một hoặc hai trong năm động tác cổ tay)

11 - 15

13.2. Hạn chế chức năng khớp cổ tay nhiều (trên hai động tác)

21 - 25

13.3. Cứng khớp tư thế cơ năng (0°)

21 - 25

13.4. Cứng khớp tư thế gấp hoặc ngửa tối đa

31 - 35

13.5. Cứng khớp tư thế còn lại

26 - 30

14. Khớp bàn tay và các ngón tay một bên

14.1. Biến dạng các khớp bàn - ngón tay và các khớp của các ngón gây mất chức năng bàn tay

41 - 45

14.2. Ngón IV hoặc ngón V

14.2.1. Cứng khớp liên đốt

6 - 8

14.2.2. Cứng khớp bàn - ngón

4 - 6

14.2.3. Cứng khớp bàn ngón và các khớp liên đốt

8 - 10

14.3. Ngón II hoặc ngón III

14.3.1. Cứng khớp liên đốt

3 - 5

14.3.2. Cứng khớp bàn ngón

7 - 9

14.3.3. Cứng khớp bàn ngón và các khớp liên đốt

11 - 15

14.4. Ngón I

14.4.1. Cứng khớp liên đốt

5 - 10

14.4.2. Cứng khớp bàn ngón

11 - 15

14.4.3. Cứng khớp bàn ngón và các khớp liên đốt

21 - 25

14.5. Hội chứng “Ngón tay lò so”

14.5.1. Hội chứng “Ngón tay lò so” điều trị kết quả tốt

1 - 3

14.5.2. Hội chứng “Ngón tay lò so” điều trị kết quả không tốt: Tùy thuộc ngón tay nào tỉ lệ được tính theo Mục 14.2 hoặc 14.3 hoặc 14.4

14.6. Tổn thương gây đau (không cứng khớp) hạn chế vận động một bàn tay

14.6.1. Mức độ nhẹ

5 - 8

14.6.2. Mức độ vừa

11 - 15

14.6.3. Mức độ nặng

21 - 25

14.7. Tổn thương các xương nhỏ bàn tay (thuyền, nguyệt, tháp đậu…): Áp dụng tỷ lệ theo mức độ hạn chế vận động một bàn tay hoặc hạn chế chức năng khớp cổ tay

15. Khớp háng một bên

15.1. Hạn chế tầm vận động khớp háng do đau từ 0° - 90°

5 - 9

15.2. Hạn chế vận động khớp háng do đau từ 0° - 60°

11 - 15

15.3. Hạn chế vận động khớp háng do đau từ 0° - 30°

21 - 25

15.4. Cứng khớp háng chi ở tư thế thẳng trục

15.4.1. Từ 0° - 90°

21 - 25

15.4.2. Từ 0° - 60°

31 - 35

15.4.3. Từ 0° - 30°

41 - 45

15.5. Cứng khớp háng chi ở tư thế vẹo hoặc gấp

15.5.1. Từ 0° - 90°

31 - 35

15.5.2. Từ 0° - 60°

41 - 45

15.5.3. Từ 0° - 30°

46 - 50

15.5.4. Cứng hoàn toàn

51 - 55

16. Khớp gối một bên

16.1. Đau khớp gối hạn chế vận động ít

3 - 5

16.2. Đau khớp gối hạn chế vận động vừa

6 - 10

16.3. Đau khớp gối hạn chế vận động nhiều

11 - 15

16.4. Cứng khớp gối tầm vận động từ 0° - 125°

11 - 15

16.5. Cứng khớp gối tầm vận động từ 0° - 90°

16 - 20

16.6. Cứng khớp gối tầm vận động từ 0° - 45°

26 - 30

16.7. Cứng khớp gối ở tư thế 0°

36 - 40

16.8. Thay khớp gối nhân tạo

41 - 45

17. Khớp cổ chân một bên

17.1. Đau khớp cổ chân hạn chế vận động nhẹ

3 - 5

17.2. Đau khớp cổ chân hạn chế vận động vừa

8 - 10

17.3. Đau khớp cổ chân hạn chế vận động nặng

11 - 15

17.4. Cứng ở tư thế cơ năng

21

17.5. Cứng ở tư thế bất lợi

31

18. Khớp bàn chân và các ngón chân một bên

18.1. Tổn thương xương bàn chân (xương gót, sên, hộp…)

18.1.1. Đi, đứng khó và đau

11 - 15

18.1.2. Dẫn đến hàn khớp các xương bàn chân

16 - 20

18.2. Khớp ngón chân

18.2.1. Ngón cái

18.2.1.1. Cứng khớp liên đốt

3 - 5

18.2.1.2. Cứng khớp đốt - bàn

7 - 9

18.2.1.3. Cứng khớp đốt - bàn và các khớp liên đốt

11 - 15

18.2.2. Các ngón khác

18.2.2.1. Cứng khớp liên đốt

1 - 3

18.2.2.2. Cứng khớp đốt - bàn

4 - 5

18.2.2.3. Cứng khớp đốt - bàn và các khớp liên đốt

6 - 10

Ghi chú: Tổn thương gây đau khớp ngón chân (không cứng khớp) được áp dụng tỷ lệ tối thiểu

19. Viêm khớp đốt sống, khớp cùng chậu đơn thuần

19.1. Viêm một đến hai khớp đốt sống

19.1.1. Mức độ nhẹ

3 - 5

19.1.2. Mức độ vừa

11 - 15

19.1.3. Mức độ nặng

21 - 25

19.2. Viêm từ ba khớp đốt sống trở lên

19.2.1. Mức độ nhẹ

11 - 15

19.2.2. Mức độ vừa

21 - 25

19.2.3. Mức độ nặng

31 - 35

19.3. Viêm khớp cùng chậu

6 - 10

20. Gẫy, xẹp thân đốt sống (đã bao gồm tỉ lệ tổn thương khớp tương ứng)

20.1. Gẫy, xẹp thân một đốt sống

20.1.1. Gẫy, xẹp một phần thân đốt sống

16 - 20

20.1.2. Gẫy, xẹp cả thân đốt sống

21 - 25

20.2. Gẫy, xẹp thân hai đốt sống

26 - 30

20.3. Gẫy, xẹp ba đốt sống

36 - 40

20.4. Gẫy, xẹp trên ba đốt sống

41 - 45

21. Gẫy, vỡ mỏm gai

21.1. Của một đốt sống

6 - 10

21.2. Của hai hoặc ba đốt sống

16 - 20

21.3. Của trên ba đốt sống

26 - 30

22. Gẫy, vỡ mỏm bên

22.1. Của một đốt sống

3 - 5

22.2. Của hai hoặc ba đốt sống

11 - 15

22.3. Của trên ba đốt sống

21 - 25

23. Viêm dính cột sống hoặc đã phẫu thuật làm cứng cột sống

23.1. Viêm dính khớp cột sống các đốt sống cổ

21 - 25

23.2. Viêm dính khớp cột sống các đốt sống ngực

36 - 40

23.3. Viêm dính khớp cột sống các đốt sống lưng

51 - 55

23.4. Viêm dính khớp cột sống cả ba đoạn (cổ, ngực, lưng)

81

24. Thoái hóa cột sống

24.1. Thoái hóa một đến hai đốt sống

24.1.1. Mức độ nhẹ (Có đầy đủ các triệu chứng lâm sàng nhưng chưa có biểu hiện rõ trên phim Xquang)

1 - 3

24.1.2. Mức độ vừa (Phim Xquang có hình ảnh: phì đại xương và/hoặc gai xương ở rìa khớp và/hoặc hẹp khe khớp không đồng đều và / hoặc đậm đặc xương dưới sụn)

6 - 10

24.1.3. Mức độ nặng: (Phim Xquang có hình ảnh như mục 24.1.2 và có hốc ở đầu xương và/ hoặc hẹp lỗ liên hợp…)

16 - 20

24.2. Thoái hóa từ 3 đốt sống trở lên

24.2.1. Mức độ nhẹ

6 - 10

24.2.2. Mức độ vừa

16 - 20

24.2.3. Mức độ nặng

26 - 30

25. Thoát vị đĩa đệm

25.1. Thoát vị đĩa đệm không gây hẹp ống sống

25.1.1. Một ổ

5 - 9

25.1.2. Hai ổ

11 - 15

25.1.3. Từ ba ổ trở lên

21 - 25

25.2. Thoát vị đĩa đệm gây hẹp ống sống, lỗ đốt sống, chưa tổn thương thần kinh

25.2.1. Một ổ

11 - 15

25.2.2. Hai ổ

21 - 25

25.2.3. Từ ba ổ trở lên

31 - 35

25.3. Thoát vị đĩa đệm đã phẫu thuật:

25.3.1. Mổ một ổ

21 - 25

25.3.2. Mổ hai ổ

31 - 35

25.3.3. Mổ ba ổ

36 - 40

Ghi chú: Tổn thương cột sống gây tổn thương thần kinh: Áp dụng tỷ lệ tổn thương cột sống và cộng lùi tổn thương thần kinh tương ứng

26. Viêm màng hoạt dịch và viêm bao gân

26.1. Viêm 1 hoặc 2 gân hoặc 1 hoặc 2 màng hoạt dịch chưa gây ảnh hưởng hoạt động khớp

1 - 5

26.2. Viêm từ 2 gân hoặc màng hoạt dịch và bao gân chưa gây ảnh hưởng hoạt động khớp

11 - 15

26.3. Nếu viêm gân hoặc màng hoạt dịch ảnh hưởng đến vận động khớp: Áp dụng theo tổn thương khớp tương ứng

27. U nang bao hoạt dịch

27.1. Chưa ảnh hưởng vận động của khớp

6 - 10

27.2. Ảnh hưởng vận động của khớp: Áp dụng theo tầm hoạt động của từng khớp

27.3. U nang bao hoạt dịch đã mổ

27.3.1. Kết quả tốt

6 - 10

27.3.2. Kết quả chưa tốt, hoặc bị tái phát

11 - 15

28. Viêm sụn (kể cả sụn chêm): Áp dụng theo tổn thương khớp tương ứng

29. Dị dạng, dị tật cột sống gây gù, vẹo, ưỡn

16 - 20

30. Dị tật hệ Cơ, Xương, Khớp

30.1. Dị dạng, dị tật hệ Cơ Xương Khớp nếu tương tự như các tổn thương hệ Cơ Xương Khớp đã được nêu trong Bảng tỷ lệ này thì được áp dụng tỷ lệ tổn thương tương đương đã nêu trong Bảng

30.2. Dị dạng, dị tật hệ Cơ Xương Khớp khác

30.2.1. Không gây rối loạn chức năng

0 - 5

30.2.2. Gây rối loạn chức năng: Áp dụng tỷ lệ Mục 30.2.1 và cộng lùi tỷ lệ rối loạn chức năng

30.2.3. Điều trị can thiệp kết quả tốt: Tỷ lệ được tính bằng tỷ lệ tổn thương cơ thể do phương pháp can thiệp đó gây ra

30.4. Điều trị can thiệp kết quả không tốt: Tỷ lệ được tính bằng tỷ lệ Mục 30.2.3 và cộng lùi tỷ lệ di chứng chức năng

31. Tỷ lệ tổn thương cơ thể do gẫy xương bệnh lý

31.1. Gẫy xương cánh tay

31.1.1 Gẫy đầu trên xương cánh tay (từ cổ giải phẫu trở lên)

31.1.1.1. Vỡ, tiêu chỏm đầu xương cánh tay dẫn đến hậu quả hàn khớp vai hoặc lủng liểng (chụp phim Xquang xác định)

41 - 45

31.1.1.2. Can liền tốt, nhưng có teo cơ và hạn chế động tác khớp vai mức độ vừa

21 - 25

31.1.1.3. Can liền xấu, teo cơ Delta, đai vai và cánh tay, hạn chế động tác khớp vai nhiều

31 - 35

31.1.2. Gẫy thân xương cánh tay một bên

31.1.2.1. Can liền tốt, trục thẳng, không ngắn chi, cánh tay cử động tương đối bình thường

11 - 15

31.1.2.2. Can liền xấu, trục hơi lệch, không ngắn chi

21 - 25

31.1.2.3. Can liền xấu, trục lệch, ngắn chi, teo cơ do giảm vận động, ngắn dưới 3 cm

26 - 30

31.1.2.4. Can liền xấu, trục lệch, ngắn chi, teo cơ do giảm vận động, ngắn từ 3 cm trở lên

31 - 35

31.1.2.5. Can xấu, hai đầu gẫy chồng nhau

36 - 40

31.1.3. Gẫy đầu dưới xương cánh tay một bên

31.1.3.1. Gẫy trên lồi cầu hoặc gẫy giữa hai lồi cầu, hạn chế gấp, duỗi khớp khủyu nhẹ

21 - 25

31.1.3.2. Gẫy như 31.1.3.1 nhưng can liền xấu, di lệch dẫn đến hậu quả cứng, hàn khớp khủyu. Tỷ lệ được tính như tổn thương khớp khủyu

31.1.3.3. Mẻ hoặc rạn lồi cầu đơn thuần, không ảnh hưởng đến khớp

3 - 5

31.1.4. Mất đoạn xương cánh tay tạo thành khớp giả

31.1.4.1. Khớp giả chặt

31 - 35

31.1.4.2. Khớp giả lỏng

41 - 45

31.2. Gẫy xương cẳng tay

31.2.1. Gẫy hai xương cẳng tay

31.2.1.1. Không liền xương hoặc mất đoạn xương tạo thành khớp giả hai xương, khớp giả chặt

26 - 30

31.2.1.2. Không liền xương hoặc mất đoạn xương tạo thành khớp giả hai xương, khớp giả lỏng

31 - 35

31.2.1.3. Can liền tốt trục thẳng, chức năng cẳng tay gần như bình thường

6 - 10

31.2.1.4. Xương liền xấu, trục lệch, chi ngắn chi ngắn dưới 3 cm

26 - 30

31.2.1.5. Xương liền xấu, trục lệch, chi ngắn trên 3 cm, ảnh hưởng đến chức năng sấp - ngửa cẳng tay và vận động của khớp cổ tay

31 - 35

31.2.1.6. Bốn đầu xương gãy dính nhau, can xấu, mất sấp ngửa cẳng tay, teo cơ kèm theo

31 - 35

31.2.2. Gẫy đầu dưới cả hai xương quay trụ sát cổ tay

31.2.2.1. Hạn chế chức năng khớp cổ tay ít và vừa (1-2/5 động tác cổ tay)

11 - 15

31.2.2.2. Hạn chế chức năng khớp cổ tay nhiều (trên 3 động tác cổ tay)

21 - 25

31.2.3. Gẫy thân xương quay

31.2.3.1. Can liền tốt, trục thẳng, không ngắn chi, chức năng cẳng tay tương đối bình thường

6 - 10

31.2.3.2. Can liền xấu, trục lệch hoặc chi bị ngắn trật khớp quay - trụ và hạn chế chức năng sấp - ngửa

21 - 25

31.2.3.3. Không liền xương hoặc mất đoạn xương tạo thành khớp giả xương quay, khớp giả chặt

11 - 15

31.2.3.4. Không liền xương hoặc mất đoạn xương tạo thành khớp giả xương quay, khớp giả lỏng

21 - 25

31.2.4. Gẫy đầu trên xương quay có di chứng làm trở ngại gấp - duỗi khớp khủyu và hạn chế sấp, ngửa cẳng tay, kèm theo teo cơ

21 - 25

31.2.5. Gẫy đầu dưới xương quay (kiểu Pouteau - Colles)

31.2.5.1. Kết quả điều trị tốt, di chứng không đáng kể

6 - 10

31.2.5.2. Hạn chế vận động cẳng tay, cổ tay

11 - 15

31.2.6. Gẫy thân xương trụ

31.2.6.1. Can liền tốt, trục thẳng, chức năng cẳng tay không bị ảnh hưởng

6 - 10

31.2.6.2. Can liền xấu, trục lệch hoặc hai đầu gẫy dính với xương quay làm mất chức năng sấp, ngửa cẳng tay

21 - 25

31.2.6.3. Không liền xương hoặc mất đoạn xương tạo thành khớp giả, khớp giả chặt

11 - 15

31.2.6.4. Không liền xương hoặc mất đoạn xương tạo thành khớp giả, khớp giả lỏng

16 - 20

31.2.7. Gẫy mỏm khủyu xương trụ gây hậu quả biến dạng khớp khủyu, cứng khớp: Áp dụng theo tổn thương khớp

31.2.8. Gẫy rời mỏm trâm quay hoặc trâm trụ làm yếu khớp cổ tay

6 - 10

31.3. Gẫy xương bàn tay

31.3.1. Gẫy một, hai xương bàn tay, nếu bàn tay không bị biến dạng và không hạn chế chức năng bàn tay - ngón tay

6 - 10

31.3.2. Gẫy trên hai xương bàn tay, hoặc trường hợp can xương xấu, bàn tay biến dạng, ảnh hưởng nhiều đến chức năng bàn tay, ngón tay

16 - 20

31.3.3. Mất đoạn xương nhiều xương bàn tay làm bàn tay biến dạng và gây hạn chế chức năng nhiều.

21 - 25

31.4. Gẫy xương ngón tay

31.4.1. Gẫy xương một ngón tay không ảnh hưởng vận động

1 - 2

31.4.2. Gẫy xương một ngón tay ảnh hưởng vận động tính theo mức độ hạn chế vận động của khớp tương ứng tại. Bảng tỷ lệ tổn thương cơ thể do bệnh tật hệ Cơ Xương Khớp

1 - 3

31.5. Gẫy xương đùi

31.5.1. Gẫy đầu trên xương đùi

31.5.1.1. Can liền tốt, trục thẳng, nhưng có teo cơ

26 - 30

31.5.1.2. Can liền xấu, trục lệch, cơ teo nhiều, chi ngắn dưới 4 cm, chức năng khớp háng bị hạn chế

31 - 35

31.5.1.3. Can liền xấu, trục lệch, cơ teo nhiều chi ngắn trên 4 cm

41 - 45

31.5.1.4. Gẫy cổ xương đùi, tiêu chỏm

51

31.5.1.5. Mất đoạn xương hoặc không liền xương tạo thành khớp giả cổ xương đùi, khớp giả chặt

41 - 45

31.5.1.6. Mất đoạn xương hoặc không liền xương tạo thành khớp giả cổ xương đùi, khớp giả lỏng lẻo

51

31.5.2. Gẫy cổ xương đùi, đã phẫu thuật thay chỏm nhân tạo

35

31.5.3. Gẫy thân xương đùi ở 1/3 giữa hoặc dưới đã điều trị ổn định

31.5.3.1. Can liền tốt, trục thẳng, chức phận chi bình thường

21

31.5.3.2. Can liền xấu, trục lệch

26 - 30

31.5.3.3. Can xấu, trục lệch, chi ngắn dưới 4 cm

31 - 35

31.5.3.4. Can xấu, trục lệch, chi ngắn trên 4 cm

41

31.5.4. Gẫy đầu dưới xương đùi gần sát lồi cầu hoặc tổn thương lồi cầu di chứng hạn chế vận động khớp gối: Áp dụng tỷ lệ tổn thương khớp gối

31.6. Gẫy xương cẳng chân

31.6.1. Gãy hai xương cẳng chân

31.6.1.1. Can liền tốt, trục thẳng, không ngắn chi

16 - 20

31.6.1.2. Can xương xấu, hoặc can dính hai xương, cẳng chân bị vẹo và ngắn dưới 2 cm

21 - 25

31.6.1.3. Di chứng như Mục 31.6.1.2 nhưng chi ngắn từ 2 cm đến dưới 5 cm

26 - 30

31.6.1.4. Di chứng như Mục 31.6.1.2 nhưng chi ngắn từ 5 cm trở lên

31 - 35

31.6.2. Gẫy gây mất đoạn hai xương chày, mác tạo thành khớp giả

31.6.2.1. Khớp giả hai xương chặt, chi ngắn dưới 5 cm

31 - 35

31.6.2.2. Khớp giả hai xương lỏng, chi ngắn trên 5 cm

41 - 45

31.6.3. Gẫy thân xương chày một chân

31.6.3.1. Gẫy thân xương chày ở bất kể đoạn nào, can tốt, trục thẳng, không ngắn chi

15

31.6.3.2. Gẫy thân xương chày ở bất kể đoạn nào, can xấu, trục lệch, chi ngắn dưới 2 cm

21

31.6.3.3. Gẫy thân xương chày ở bất kể đoạn nào, can xấu, trục lệch, chi ngắn từ 2cm đến < 5cm

21 - 25

31.6.3.4. Gẫy thân xương chày ở bất kể đoạn nào, can xấu, trục lệch, chi ngắn từ 5 cm trở lên

26 - 30

31.6.3.5. Gẫy thân xương chày đã liền nhưng thân xương có ổ khuyết lớn

21 - 25

31.6.4. Gẫy gây mất đoạn xương chày tạo thành khớp giả

31.6.4.1. Khớp giả chặt

21 - 25

31.6.4.2. Khớp giả lỏng

31 - 35

7. Gẫ 31.6.5. Gẫy hoặc vỡ mâm chày

31.6.5.1. Điều trị phục hồi tốt, khớp gối không cứng

15

31.6.5.2. Di chứng cứng khớp gối hoặc hàn khớp theo Mục tổn thương khớp gối

31.6.6. Gẫy hoặc vỡ lồi củ trước mâm chày

9

31.6.7. Gẫy thân xương mác một chân

31.6.7.1. Đường gẫy ở 1/3 giữa hoặc trên, can liền tốt

5

31.6.7.2. Gẫy đầu trên xương mác, can xấu

7

31.6.7.3. Gẫy kiểu Dupuytren (đầu dưới xương mác), can xấu, hạn chế nhẹ khớp cổ chân

6 - 10

31.6.7.4. Gẫy kiểu Dupuytren (đầu dưới xương mác), can xấu, cổ chân bị cứng khớp nhẹ

11 - 15

31.6.8. Gẫy gây mất đoạn xương mác

11 - 15

31.7. Gẫy xương đòn và xương bả vai

31.7.1. Gẫy xương đòn

31.7.1.1. Can liền tốt, không di chứng

6 - 10

31.7.1.2. Can liền xấu, gồ, cứng vai và đau ảnh hưởng đến gánh, vác

16 - 20

31.7.2. Gẫy xương bả vai một bên

31.7.2.1. Gẫy, vỡ hoặc có lỗ khuyết ở thân xương

6 - 9

31.7.2.2. Gẫy vỡ ở ngành ngang

11 - 15

31.7.2.3. Gẫy vỡ phần ổ khớp vai đơn thuần, chỏm xương cánh tay không bị tổn thương nhưng để lại hậu quả dễ trật khớp vai

16 - 20

31.7.2.4. Vỡ ổ khớp kèm tổn thương chỏm gây hậu quả cứng, hàn khớp vai: Áp dụng tỷ lệ tổn thương khớp vai

31.8. Gẫy xương sườn

31.8.1. Tổn thương một hoặc hai xương sườn, (can tốt)

3 - 5

31.8.2. Gãy một hoặc hai xương sườn, can xấu hoặc tổn thương ba đến năm xương sườn can tốt

6 - 9

31.8.3. Gãy ba đến năm xương sườn, can xấu hoặc tổn thương sáu xương sườn trở lên, can tốt

11 - 15

31.8.4. Gãy sáu xương sườn trở lên, can xấu

16 - 20

31.8.5. Mất đoạn hoặc cắt bỏ một hoặc hai xương sườn

11 - 15

31.8.6. Mất đoạn hoặc cắt bỏ ba đến năm xương sườn

16 - 20

31.8.7. Mất đoạn hoặc cắt bỏ sáu xương sườn trở lên

21 - 25

31.8.8. Tổn thương xương sườn gây rối loạn thông khí tỷ lệ được cộng lùi tỷ lệ rối loạn thông khí tương ứng.

9. Bảng tỷ lệ tổn thương cơ thể do bệnh lý hệ Miễn dịch

Bệnh lý hệ Miễn dịch

Tỷ lệ (%)

Tổn thương do tăng đáp ứng miễn dịch (quá mẫn)

1.1. Quá mẫn type I (quá mẫn nhanh)

1.1.1. Sốc phản vệ không để lại di chứng

0

1.1.2. Sốc phản vệ có tổn thương cơ quan đích để lại di chứng: Áp dụng tỷ lệ tổn thương cơ quan bộ phận tương ứng

1.1.3. Bệnh Atopi (mày đay atopi, chàm atopi, hen atopi, chứng sốt mùa atopi,…): Áp dụng tỷ lệ tổn thương của cơ quan tương ứng

1.2. Quá mẫn type II (quá mẫn gây độc tế bào)

1.2.1. Bệnh chưa có biểu hiện lâm sàng

6 - 10

1.2.2. Bệnh đã có biểu hiện lâm sàng, đang ở giai đoạn điều trị duy trì, củng cố

21 - 25

Ghi chú: Khi bệnh đã có tổn thương các cơ quan, bộ phận khác, tỷ lệ tổn thương được xác định bằng tỷ lệ của Mục 1.2.2 cộng lùi với tỷ lệ tổn thương của cơ quan, bộ phận đó

1.3. Quá mẫn type III (quá mẫn do lắng đọng phức hợp miễn dịch)

1.3.1. Bệnh chưa có biểu hiện lâm sàng

6 - 10

1.3.2. Bệnh đã có biểu hiện lâm sàng, đang ở giai đoạn điều trị duy trì, củng cố

21 - 25

Ghi chú: Khi bệnh đã có tổn thương các cơ quan, bộ phận khác, tỷ lệ tổn thương được xác định bằng tỷ lệ của Mục 1.3.2 cộng lùi với tỷ lệ tổn thương của cơ quan, bộ phận đó

1.4. Quá mẫn type IV (quá mẫn muộn)

1.4.1. Bệnh chưa có biểu hiện lâm sàng

6 - 10

1.4.2. Bệnh đã có biểu hiện lâm sàng, đang ở giai đoạn điều trị duy trì, củng cố

21 - 25

Ghi chú: Khi bệnh đã có tổn thương các cơ quan, bộ phận khác, tỷ lệ tổn thương được xác định bằng tỷ lệ của Mục 1.4.2 cộng lùi với tỷ lệ tổn thương của cơ quan, bộ phận đó

Tổn thương do thiểu năng miễn dịch (suy giảm miễn dịch)

2.1. Suy giảm miễn dịch trong HIV/AIDS

2.1.1. Xét nghiệm: HIV dương tính; TCD4+ từ 500 tế bào/µl trở lên

31 - 35

2.1.2. Xét nghiệm: HIV dương tính; TCD4+ từ 350 đến dưới 500 tế bào/µl

41 - 45

2.1.3. Xét nghiệm: HIV dương tính; TCD4+ từ 200 đến dưới 350 tế bào/µl

51 - 55

2.1.4. Xét nghiệm: HIV dương tính; TCD4+ dưới 200 tế bào/µl

61 - 65

2.1.5. Xét nghiệm: HIV dương tính; TCD4+ dưới 100 tế bào/µl

71 - 75

Ghi chú: Nếu có biến chứng ở cơ quan bộ phận nào thì được cộng lùi với tổn thương cơ quan bộ phận đó

2.2. Suy giảm miễn dịch liên quan đến quá trình lão hóa

2.2.1. Người cao tuổi trở lên (Nam ≥ 60 tuổi, Nữ ≥ 55 tuổi) bị suy giảm miễn dịch được đánh giá trên xét nghiệm miễn dịch, chưa có biểu hiện trên lâm sàng

11 - 15

2.2.2. Nếu có tổn thương trên lâm sàng: Áp dụng tỷ lệ Mục 2.2.1 và cộng lùi với tỷ lệ tổn thương của cơ quan, bộ phận tương ứng

2.3. Suy giảm miễn dịch liên quan đến các bệnh lý ác tính

Suy giảm miễn dịch được xác định do một bệnh lý ác tính: tỷ lệ được tính bằng tỷ lệ tổn thương của cơ quan, bộ phận đó tại các Bảng tỷ lệ tương ứng (không tính đến các bệnh lý về máu và cơ quan tạo máu)

2.4. Suy giảm miễn dịch do quá trình điều trị các bệnh lý dị ứng và tự miễn (Suy giảm miễn dịch mắc phải do điều trị)

2.4.1. Suy giảm miễn dịch mắc phải do điều trị, chưa có biểu hiện trên lâm sàng

11 - 15

2.4.2. Có biểu hiện trên lâm sàng: Áp dụng tỷ lệ tại Mục 2.4.1 và cộng lùi với tỷ lệ tổn thương của cơ quan, bộ phận tương ứng

3. Tổn thương do các bệnh lý tự miễn

3.1. Chưa có biểu hiện lâm sàng

11 - 15

3.2. Có biểu hiện tổn thương trên lâm sàng, đang ở giai đoạn điều trị ổn định

21 - 25

Ghi chú: Khi bệnh có di chứng tổn thương giải phẫu, chức năng cơ quan, bộ phận khá: Áp dụng tỷ lệ tại Mục 3.2 và cộng lùi tổn thương cơ quan, bộ phận tương ứng

4. Tổn thương hệ miễn dịch dạng hỗn hợp (rối loạn miễn dịch tăng, giảm hỗn hợp)

Áp dụng tỷ lệ tổn thương cơ thể do tại các bảng tỷ lệ tương ứng theo nguyên tắc cộng lùi

10. Bảng tỷ lệ tổn thương cơ thể do bệnh lý Máu và cơ quan tạo máu

Bệnh lý Máu và cơ quan tạo máu

Tỷ lệ (%)

1. Thiếu máu

1.1. Mức độ 1 (nhẹ)

11 - 15

1.2. Mức độ 2 (vừa)

26 - 30

1.3. Mức độ 3 (nặng)

41 - 45

1.4. Mức độ 4 (rất nặng)

61 - 65

Ghi chú: Bệnh thiếu máu nếu có biến chứng thì tỷ lệ được cộng lùi với tỷ lệ biến chứng

2. Các bệnh tăng sinh tăng sinh tương mạn, ác tính

2.1. Bệnh đa hồng cầu nguyên phát (Polycythaemia vera), Tăng tiểu cầu nguyên phát (Primary thrombocythemia), Xơ tủy nguyên phát (Myelofibrosis), Lơxêmi kinh dòng bạch cầu hạt

2.1.1. Chưa biến chứng

2.1.1.1. Chưa có chỉ định điều trị

21 - 25

2.1.1.2. Có chỉ định điều trị

61 - 65

2.1.2. Có biến chứng (tắc mạch, chảy máu, sỏi thận, gút, loét dạ dày hành tá tràng…): Áp dụng tỷ lệ Mục 2.1.1.và cộng lùi với tỷ lệ biến chứng của các cơ quan, bộ phận liên quan.

2.2. Lơxêmi kinh dòng lympho (phân loại giai đoạn theo Rai – Sawitsky)

2.2.1. Giai đoạn không (0), một và hai

2.2.1.1. Chưa có chỉ định điều trị

21 - 25

2.2.1.2. Có chỉ định điều trị

41 - 45

2.2.2. Giai đoạn 3

61 - 65

2.2.3. Giai đoạn 4

71 - 75

Ghi chú: Bệnh tăng sinh lympho mạn ác tính nếu có biến chứng thì áp dụng tỷ lệ các giai đoạn và cộng lùi với tỷ lệ biến chứng của các cơ quan, bộ phận liên quan

3. Lơ - xê - mi cấp

3.1. Điều trị đạt lui bệnh hoàn toàn

61

3.2. Điều trị không đạt lui bệnh hoàn toàn hoặc tái phát

71 - 75

3.3. Không đáp ứng điều trị

91

4. U lympho ác tính (U lympho Hodgkin và U lympho không Hodgkin)

4.1. Giai đoạn 1

61 - 65

4.2. Giai đoạn II

71 - 75

4.3. Giai đoạn III

81 - 85

4.4. Giai đoạn IV (IVA hoặc IVB)

91

Ghi chú: Bệnh U lympho ác tính gây biến chứng tại cơ quan/bộ phận khác thì áp dụng tỷ lệ giai đoạn tương ứng của bệnh và cộng lùi với tỷ lệ biến chứng

5. Nhóm các bệnh gây giảm số lượng và/hoặc hình thái, chức năng tế bào máu

5.1.Giảm hồng cầu: Tỷ lệ được tính như tỷ lệ của mức độ thiếu máu (Mục 1)

5.2. Giảm bạch cầu

5.2.1. Mức độ 1 (nhẹ)

11 - 15

5.2.2. Mức độ 2 (vừa)

21 - 25

5.2.3. Mức độ 3 (nặng)

31 - 35

5.2.4. Mức độ 4 (rất nặng)

51 - 55

5.3. Giảm Tiểu cầu

5.3.1. Mức độ 1 (nhẹ)

11 - 15

5.3.2. Mức độ 2 (vừa)

21 - 25

5.3.3. Mức độ 3 (nặng)

31 - 35

5.3.4. Mức độ 4 (rất nặng)

41 - 45

5.4. Hội chứng rối loạn sinh tủy, Tủy giảm sinh; Hội chứng thực bào Tế bào máu; Tan máu

5.4.1. Giảm một dòng tế bào máu: Áp dụng tỷ lệ các Mục 5.1; 5.2; 5.3 tương ứng

5.4.2. Giảm từ hai dòng trở lên: Áp dụng tỷ lệ Mục 5.4.1 cộng lùi với tỷ lệ giảm các dòng khác tương ứng

Ghi chú: Nhóm các bệnh gây giảm số lượng và hoặc hình thái, chức năng tế bào máu nếu có biến chứng tại cơ quan, bộ phận khác thì áp dụng tỷ lệ mức độ bệnh và cộng lùi với tỷ lệ biến chứng.

6. Bệnh đa u tủy xương

6.1. Giai đoạn 1

6.1.1. Điều trị kết quả tốt

41

6.1.2. Điều trị kết quả không tốt

61 - 65

6.2. Giai đoạn 2

6.2.1. Điều trị kết quả tốt

61 - 65

6.2.2. Điều trị kết quả không tốt

71 - 75

6.3. Giai đoạn 3

6.3.1. Điều trị kết quả tốt

71 - 75

6.3.2. Điều trị không kết quả

91

7. Bệnh thiếu yếu tố đông máu

7.1. Bệnh Hemophilia (A: thiếu yếu tố VIII; B: thiếu yếu tố IX), bệnh Von Willebrand (bệnh chảy máu di truyền do thiếu hụt yếu tố VIIIc và yếu tố Willlebrand)

7.1.1. Mức độ 1: nồng độ yếu tố đông máu từ 5 đến 30%

21

7.1.2. Mức độ 2: nồng độ yếu tố đông máu từ 1 đến 5%

26 - 30

7.1.3. Mức độ 3: nồng độ yếu tố đông máu < 1%

31 - 35

7.2. Bệnh thiếu yếu tố đông máu khác

7.2.1. Mức độ 1: nồng độ yếu tố đông máu 5 đến 30%

21 - 25

7.2.2. Mức độ 2: nồng độ yếu tố đông máu 1 đến 5%

26 - 30

7.2.3. Mức độ 3: nồng độ yếu tố đông máu < 1%

31 - 35

Ghi chú:

- Trường hợp thiếu yếu tố đông máu nhưng có kháng đông lưu hành cần kết hợp thuốc ức chế miễn dịch, yếu tố VIIa,…thì tỷ lệ được cộng thêm 10% (cộng lùi)

- Các bệnh lý thiếu yếu tố đông máu gây biến chứng tổn thương cơ quan bộ phận khác (xuất huyết, huyết khối,…) thì áp dụng tỷ lệ bệnh lý thiếu yếu tố đông máu và cộng lùi với tỷ lệ biến chứng.

8. Đông máu rải rác trong lòng mạch

31 - 35

Ghi chú: Nếu đông máu rải rác trong lòng mạch có biến chứng ở cơ quan, bộ phận khác (xuất huyết, huyết khối, suy gan, suy thận,…) thì tỷ lệ được cộng lùi với biến chứng

9. Tổn thương hạch ngoại biên không do các bệnh máu và cơ quan tạo máu (viêm hạch, lao hạch …) gây tổn thương cơ quan lân cận: Áp dụng tỷ lệ tổn thương của cơ quan đó

11. Bảng tỷ lệ tổn thương cơ thể do bệnh, tật Da và mô dưới da

Bệnh tật Da và mô dưới da

Tỷ lệ (%)

1. Tổn thương da để lại di chứng ảnh hưởng đến chức năng da và thẩm mỹ

1.1. Tổn thương dạng dát thay đổi mầu sắc da hoặc rối loạn sắc tố

1.1.1. Vùng mặt, cổ

1.1.1.1. Diện tích dưới 0,5% diện tích cơ thể

1 - 2

1.1.1.2. Diện tích từ 0,5% đến dưới 1% diện tích cơ thể

3 - 4

1.1.1.3. Diện tích tổn thương từ 1% đến dưới 1,5% diện tích cơ thể

5 - 9

1.1.1.4. Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

11- 15

1.1.1.5. Diện tích tổn thương từ trên 3% diện tích cơ thể

16 - 20

1.1.2. Vùng lưng - ngực - bụng

1.1.2.1. Diện tích tổn thương dưới 0,5% diện tích cơ thể

1- 2

1.1.2.2. Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

3 - 4

1.1.2.3. Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

5 - 9

1.1.2.4. Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

11 - 15

1.1.2.5. Diện tích tổn thương từ 9% đến 17% diện tích cơ thể

16 - 20

1.1.2.6. Diện tích tổn thương từ 18% đến 27% diện tích cơ thể

21 - 25

1.1.2.7. Diện tích tổn thương từ 28% đến 36% diện tích cơ thể

26 - 30

1.1.3. Chi trên hoặc chi dưới một bên

1.1.3.1. Diện tích dưới 0,5% diện tích cơ thể

1 - 2

1.1.3.2. Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

3 - 4

1.1.3.3. Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

5 - 9

1.1.3.4. Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

11 - 15

1.1.3.5. Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

16 - 20

1.2. Tổn thương da dạng bong vảy (khô hoặc mỡ), mụn nước, da dày lichen hóa

1.2.1. Vùng mặt, cổ

1.2.1.1. Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 3

1.2.1.2. Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

5 - 9

1.2.1.3. Diện tích tổn thương từ 1% đến dưới 1,5% diện tích cơ thể

11 - 15

1.2.1.4. Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

16 - 20

1.2.1.5. Diện tích tổn thương từ trên 3% diện tích cơ thể

21 - 25

1.2.2. Vùng lưng, ngực, bụng

1.2.2.1. Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 2

1.2.2.2. Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

3 - 4

1.2.2.3. Diện tích tổn thương từ 1% đến 4 % diện tích cơ thể

11 - 15

1.2.2.4. Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

16 - 20

1.2.2.5. Diện tích tổn thương từ 9% đến 17% diện tích cơ thể

21 - 25

1.2.2.6. Diện tích tổn thương từ 18% đến 27% diện tích cơ thể

26 - 30

1.2.2.7. Diện tích tổn thương từ 28% đến 36% diện tích cơ thể

31 - 35

1.2.3. Chi trên hoặc chi dưới một bên

1.2.3.1. Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 3

1.2.3.2. Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

5 - 9

1.2.3.3. Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

11 - 15

1.2.3.4. Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

16 - 20

1.2.3.5. Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

21 - 25

1.3. Tổn thương da dạng dày sừng, teo da, sẩn, nút, củ, cục, sùi

1.3.1. Vùng mặt, cổ

1.3.1.1. Diện tích tổn thương dưới 0,5% diện tích cơ thể

5 - 9

1.3.1.2. Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

11- 15

1.3.1.3. Diện tích tổn thương từ 1% đến dưới 1,5% diện tích cơ thể

16 - 20

1.3.1.4. Diện tích tổn thương từ 1,5% đến dưới 3% diện tích cơ thể

21 - 25

1.3.1.5. Diện tích tổn thương từ 3% diện tích cơ thể trở lên

26 - 30

1.3.2. Vùng lưng, ngực, bụng

1.3.2.1. Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 3

1.3.2.2. Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

5 - 9

1.3.2.3. Diện tích tổn thương từ 1% đến 4 % diện tích cơ thể

16 - 20

1.3.2.4. Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

21 - 25

1.3.2.5. Diện tích tổn thương chiếm từ 9% đến 17% diện tích cơ thể

26 - 30

1.3.2.6. Diện tích tổn thương chiếm từ 18% đến 36% diện tích cơ thể

31 - 35

1.3.3. Chi trên hoặc chi dưới một bên

1.3.3.1. Diện tích tổn thương dưới 0,5% diện tích cơ thể

5 - 9

1.3.3.2. Diện tích tổn thương từ 5% đến dưới 1% diện tích cơ thể

11 - 15

1.3.3.3. Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

16 - 20

1.3.3.4. Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

21 - 25

1.3.3.5. Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

26 - 30

2. Tổn thương da dạng xơ cứng da hoặc nứt da hoặc giãn da hoặc tổn thương da gây co kéo biến dạng ảnh hưởng chức năng da, chức năng cơ quan liên quan và thẩm mỹ

2.1. Vùng đầu, mặt, cổ

2.1.1. Vùng da đầu

2.1.1.1. Nhiều tổn thương (từ năm tổn thương trở lên) và đường kính của mỗi tổn thương dưới 2 cm

3 - 5

2.1.1.2. Tổn thương đường kính trên 5 cm hoặc nhiều tổn thương (từ năm tổn thương trở lên) và đường kính của mỗi tổn thương từ 2 cm đến 5 cm

7 - 9

2.1.1.3. Diện tích hơn nửa da đầu hoặc nửa da đầu đã được phẫu thuật tạo hình có biểu hiện đau, gây rụng tóc kèm theo di chứng đau đầu

26 - 30

2.1.1.4. Diện tích hơn nửa diện tích da đầu, tóc không mọc lại được phải mang tóc giả kèm theo di chứng đau đầu

31 - 35

2.1.2. Vùng da mặt

2.1.2.1. Tổn thương đường kính dưới 5 cm, mặt biến dạng ít có ảnh hưởng rõ đến thẩm mỹ

11 - 15

2.1.2.2. Tổn thương đường kính từ 5 cm đến 10 cm, co kéo biến dạng mặt vừa, ảnh hưởng vừa đến thẩm mỹ

21 - 25

2.1.2.3. Tổn thương đường kính trên 10 cm co kéo biến dạng mặt nặng, ảnh hưởng nặng đến thẩm mỹ

31 - 35

2.1.3. Tổn thương vùng cổ

2.1.3.1. Hạn chế vận động cổ mức độ nhẹ (không co kéo và biến dạng) hạn chế ngửa hoặc quay cổ

5 - 9

2.1.3.2. Hạn chế vận động cổ mức độ vừa hạn chế ngửa, quay cổ

11 - 15

2.1.3.3. Hạn chế vận động cổ mức độ nặng (Tổn thương gây dính cằm - cổ - ngực) mất ngửa quay cổ

21 - 25

Ghi chú:

- Nếu có tổn thương đến chức năng của các cơ quan, bộ phận thì áp dụng tỷ lệ Mục 2.1 và cộng lùi với tỷ lệ tổn thương chức năng của các cơ quan, bộ phận.

- Các đối tượng là diễn viên, giáo viên, nhân viên dịch vụ giao tiếp, nam nữ thanh niên chưa lập gia đình được cộng thêm (cộng lùi) 5 – 10%.

2.2. Vùng lưng, ngực, bụng

2.2.1. Diện tích dưới 6% diện tích cơ thể

6 - 10

2.2.2. Diện tích từ 6% đến 8% diện tích cơ thể

11 - 15

2.2.3. Diện tích từ 9% đến 11% diện tích cơ thể

16 - 20

2.2.4. Diện tích từ 12 % đến 17% diện tích cơ thể

21 - 25

2.2.5. Diện tích từ 18% đến 27% diện tích cơ thể

26 - 30

2.2.6. Diện tích từ 28% đến 36% diện tích cơ thể

31 - 35

2.2.7. Diện tích trên 36% diện tích cơ thể

46 - 50

Ghi chú: Tổn thương Mục 2.2:

- Nếu diện tích da bị tổn thương chiếm từ 20 % diện tích cơ thể trở lên ảnh hưởng điều tiết được cộng thêm (cộng lùi) 10%.

- Tổn thương mất núm vú ở nữ giới dưới 55 tuổi thì được cộng lùi với tỷ lệ tổn thương mất vú.

2.3. Tổn thương ở một bên chi trên

2.3.1. Vùng nách, cánh tay: gây ảnh hưởng đến động tác của khớp vai: Áp dụng tỷ lệ theo Bảng tỷ lệ tổn thương cơ thể do bệnh tật hệ Thần kinh, Cơ, Xương, Khớp

2.3.2. Vùng khủyu tay, cẳng tay: Ảnh hưởng đến chức năng khớp khủyu, tổn thương thần kinh: Áp dụng Bảng tỷ lệ tổn thương cơ thể do bệnh tật hệ Thần kinh, Cơ, Xương, Khớp

2.3.3. Vùng cổ tay, bàn tay, ngón tay: Ảnh hưởng chức năng bàn tay, ngón tay: Áp dụng tỷ lệ theo Bảng tỷ lệ tổn thương cơ thể do bệnh tật hệ Thần kinh, Cơ, Xương, Khớp

2.4. Tổn thương ở một bên chi dưới

2.4.1. Vùng mông, đùi: Ảnh hưởng đến chức năng của khớp háng (dạng, khép, gấp xoay trong, xoay ngoài, duỗi ra sau) và tổn thương thần kinh, cơ: Áp dụng tỷ lệ theo Bảng tỷ lệ tổn thương cơ thể do bệnh tật hệ Thần kinh, Cơ, Xương, Khớp

2.4.2. Vùng khoeo chân, gối: Ảnh hưởng chức năng khớp gối, tổn thương thần kinh, cơ: Áp dụng tỷ lệ theo Bảng tỷ lệ tổn thương cơ thể do bệnh tật hệ Thần kinh, Cơ, Xương, Khớp

2.4.3. Vùng cẳng chân: Ảnh hưởng vận động: Áp dụng Bảng tỷ lệ tổn thương cơ thể do bệnh tật hệ Thần kinh, Cơ, Xương, Khớp

2.4.4. Vùng cổ chân – bàn chân – ngón chân: Ảnh hưởng đến chức năng khớp cổ chân: Áp dụng Bảng tỷ lệ tổn thương cơ thể do bệnh tật hệ Thần kinh, Cơ, Xương, Khớp

2.5. Tổn thương bỏng buốt do nguyên nhân thần kinh cộng lùi tổn thương thần kinh tương ứng tại Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ hệ Thần kinh

2.6. Vùng tầng sinh môn, sinh dục: Áp dụng Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Tiết niệu - Sinh dục

3. Tổn thương loét hoại tử da và mô dưới da

3.1. Tổng đường kính các ổ loét dưới 1,5 cm

1 - 2

3.2. Tổng đường kính các ổ loét từ 1,5 cm đến dưới 3 cm

3 - 5

3.3. Tổng đường kính các ổ loét từ 3 cm đến dưới 5 cm

6 - 10

3.4. Tổng đường kính các ổ loét từ 5 cm đến 10 cm

16 - 20

3.5. Tổng đường kính các ổ loét trên 10 cm

21 - 25

Ghi chú: Nếu nhiều loại tổn thương (trong Mục 1, 2, 3 nêu trên) trên cùng một vị trí thì áp dụng tỷ lệ của loại tổn thương có tỷ lệ tổn thương cơ thể cao nhất

4. Các bệnh da để lại di chứng ảnh hưởng chức năng da, thẩm mỹ và các cơ quan liên quan

4.1. Tổ đỉa lòng bàn tay, bàn chân

4.1.1. Điều trị nhưng tái phát dưới 4 lần trong một năm

11 - 15

4.1.2. Điều tri nhưng tái phát bằng hoặc trên 3 lần trong một năm

16 - 20

4.1.3. Điều trị không kết quả

26 - 30

4.2. Bệnh phong

4.2.1. Điều trị đủ liều đa hóa trị liệu, hết thời gian giám sát nhưng còn di chứng thì tỷ lệ được tính theo mức độ di chứng của các cơ quan, bộ phận

4.2.2. Điều trị đủ liều đa hóa trị liệu, nhưng đang thời gian giám sát

Nếu có di chứng thì tỷ lệ được cộng lùi với tỷ lệ mức độ di chứng của các cơ quan, bộ phận.

11 - 15

4.2.3. Điều trị đủ liều đa hóa trị liệu, nhưng đang thời gian giám sát bị biến chứng (còn vi khuẩn và/hoặc tái phát, cơn phản ứng phong)

Nếu có di chứng thì tỷ lệ được cộng lùi với tỷ lệ mức độ di chứng của các cơ quan, bộ phận.

41 - 45

4.3. Lao da

4.3.1. Điều trị kết quả tốt

Tỷ lệ tổn thương được tính theo di chứng tổn thương của da ở Mục 1 hoặc Mục 2 hoặc Mục 3.

Nếu có di chứng ảnh hưởng đến các cơ quan, bộ phận khác thì tỷ lệ tổn thương được cộng lùi với tỷ lệ mức độ di chứng của các cơ quan, bộ phận

4.3.2. Điều trị kết quả không tốt (Tổn thương không khỏi và/hoặc còn vi khuẩn và/hoặc tái phát)

Nếu có di chứng thì tỷ lệ được cộng lùi với tỷ lệ mức độ di chứng của các cơ quan, bộ phận

31 - 35

4.4. Bệnh vảy nến

4.4.1. Tổn thương ít, khu trú dưới 10% diện tích cơ thể

4.4.1.1. Điều trị duy trì tái phát dưới năm lần trong một năm

11 - 15

4.4.1.2. Điều trị duy trì tái phát trên bốn lần trong một năm

16 - 20

4.4.2. Tổn thương lan rộng vừa từ 10% đến dưới 50% diện tích cơ thể hoặc mảng lớn

4.4.2.1. Điều trị duy trì tái phát dưới năm lần trong một năm

16 - 20

4.4.2.2. Điều trị duy trì tái phát trên bốn lần trong một năm

21 - 25

4.4.2.3. Điều trị không kết quả bệnh diễn biến liên tục

26 – 30

4.4.3. Tổn thương lan rộng bằng hoặc lớn hơn 50% diện tích cơ thể, vảy nến thể khớp, vảy nến thể mủ, thể đỏ da toàn thân

4.4.3.1. Điều trị duy trì tái phát dưới năm lần trong một năm hoặc nhỏ hơn hoặc bằng hai vị trí khớp hoặc vảy nến thể mủ khu trú

31 - 35

4.4.3.2. Điều trị duy trì tái phát trên năm lần trong một năm hoặc trên hai vị trí khớp hoặc vảy nến thể mủ toàn thân hoặc thể đỏ da toàn thân

36 - 40

4.4.3.3. Điều trị không kết quả bệnh diễn biến liên tục

41 - 45

Ghi chú: Nếu có tổn thương tới các cơ quan, bộ phận liên quan thì cộng lùi với tỷ lệ tổn thương của các cơ quan liên quan.

4.5. Bệnh da do nấm

4.5.1. Các bệnh nấm nông tuỳ theo mức độ tổn thương tỷ lệ tổn thương được áp dụng như Mục 1 hoặc Mục 2 hoặc Mục 3.

4.5.2. Các bệnh nấm sâu, nấm hệ thống

Tuỳ theo mức độ tổn thương da áp dụng tỷ lệ tương ứng như Mục 1, Mục 2, Mục 3. Nếu có tổn thương các cơ quan liên quan thì cộng lùi với tỷ lệ tổn thương cơ quan đó.

4.6. Bệnh Bạch tạng

Nếu có di chứng tổn thương ảnh hưởng tới cơ quan, bộ phận khác thì tỷ lệ được cộng lùi với tỷ lệ tổn thương cơ quan, bộ phận đó

56 - 60

4.7. Dày sừng lòng bàn tay, bàn chân

4.7.1. Điều trị nhưng tái phát dưới bốn lần trong một năm

11 - 15

4.7.2. Điều trị nhưng tái phát trên ba lần trong một năm

16 - 20

4.7.3. Điều trị không kết quả bệnh diễn biến liên tục

26 - 30

4.8. Các bệnh da khác

4.8.1. Để lại di chứng tại da thì tỷ lệ tổn thương cơ thể được tính theo từng mức độ tổn thương của da tương ứng (Mục 1, Mục 2, Mục 3)

4.8.2. Các bệnh da để lại di chứng tại da và ảnh hưởng tới các cơ quan liên quan thì tỷ lệ tổn thương cơ thể được tính theo từng mức độ tổn thương của da tương ứng (Mục 1, Mục 2, Mục 3) cộng lùi với tỷ lệ tổn thương của các cơ quan liên quan (áp dụng theo các Bảng tỷ lệ tổn thương cơ thể do bệnh tật tương ứng).

4.9. Các bệnh tự miễn, hệ thống (áp dụng theo tiêu chuẩn Miễn dịch)

Nếu có tổn thương da thì tỷ lệ đựơc cộng lùi theo Mục 1 hoặc Mục 2 hoặc Mục 3

5. Bệnh của tuyến bã

5.1. Trứng cá thể thông thường

Tuỳ theo mức tổn thương tỷ áp dụng lệ tính như Mục 1.3

5.2. Trứng cá dạng sẩn đỏ, nang bọc, xơ xung quanh kèm theo quá phát lồi, lõm

Tuỳ theo mức độ sẹo tỷ lệ tổn thương áp dụng Mục 1.3 và Mục 2 (cộng lùi)

5.3. Trứng cá dạng sẩn đỏ, nang bọc, xơ xung quanh kèm theo quá phát lồi, lõm. Tuỳ theo mức độ sẹo tỷ lệ tổn thương áp dụng Mục 1.4 và Mục 2 (cộng lùi)

5.4. Trứng cá đỏ thông thường

5.4.1. Đỏ mặt không thường xuyên (Rocasea)

6 - 10

5.4.2. Đỏ mặt thường xuyên

5.4.2.1. Có giãn mao mạch

11 - 15

5.4.2.2. Có giãn mao mạch và có sẩn

16 - 20

5.4.2.3. Có giãn mao mạch nhiều, phù cứng, có sẩn

Nếu kèm theo biến dạng cơ quan vùng mặt, cổ ngực, liên bả, lưng gây chứng mũi sư tử thì tỷ lệ được cộng lùi với mức độ biến dạng cơ quan (tổn thương da áp dụng Mục 2)

21 - 25

6. Các u da và mô dưới da

6.1. Các u lành tính

6.1.1. Chưa ảnh hưởng đến các cơ quan liên quan

6.1.1.1. Số lượng dưới 10 hoặc tổng diện tích nhỏ hơn 10 cm²

6 - 10

6.1.1.2. Số lượng bằng hoặc lớn 10 hoặc tổng diện tích từ 10 cm² đến 100 cm²

16 - 20

6.1.1.3. Các u có đường kính lớn hơn 10 cm rải rác khắp cơ thể hoặc liên kết lại tạo thành khối lớn

21 - 25

6.1.2. Ảnh hưởng đến các cơ quan liên quan

Tỷ lệ áp dụng Mục 6.1.1 và cộng lùi với tỷ lệ tổn thương của các cơ quan liên quan tương ứng

Ghi chú: Nếu tổn thương ở mặt thì tỷ lệ được cộng thêm (cộng lùi) 10%

6.2. Các u tiền ung thư và ung thư da

6.2.1. Các tiền ung thư da điều trị hiện tại ổn định

31 - 35

6.2.2. Các tiền ung thư da điều trị hiện tại không ổn định

36 - 40

6.2.3. Các ung thư da

6.2.3.1. Điều trị hoặc đã phẫu thuật hiện tại ổn định.

41 - 45

6.2.3.2. Đã phẫu thuật kết quả xấu hoặc không có chỉ định phẫu thuật

71

6.2.3.3. Đã di căn: Tùy tổn thương áp dụng tỷ lệ Mục 6.2.3.1 hoặc 6.2.3.2 cộng lùi tỷ lệ cơ quan bộ phận bị di căn

7. Các bệnh về lông tóc

7.1. Rụng tóc không sẹo

7.1.1. Tóc rụng lan toả làm cho tóc mỏng và thưa đi

16 - 20

7.1.2. Tóc rụng thành đám (nếu bị bị hói cũng được tính theo mục này)

7.1.2.1. Số lượng nhỏ hơn 5 đám, đường kính dưới 5 cm

6 - 10

7.1.2.2. Số lượng bằng hoặc lớn hơn 5 đám, đường kính bằng hoặc lớn hơn 5cm

11 - 15

7.1.2.3. Diện tích trên 50% da đầu tóc không mọc lại được phải mang tóc giả

26 - 30

7.1.2.4. Rụng tóc toàn bộ (Rụng tóc và rụng lông mày, lông mi, lông sinh dục, lông tay, lông chân)

46 - 50

7.2. Rụng tóc có sẹo (kèm theo tổn thương da đầu)

7.2.1. Rụng tóc lan toả nhỏ hơn hoặc bằng 50% diện tích da đầu hoặc rụng tóc thành từng đám đường kính dưới 5cm tóc thưa dễ gẫy, đổi màu, sợi tóc biến dạng kèm theo dày sừng nang lông da đầu khô, xù xì thô ráp hoặc sẹo xơ, teo.

26 - 30

7.2.2. Rụng tóc lan toả trên 50% diện tích da đẩu hoặc rụng tóc thành từng đám đường kính bằng hoặc lớn hơn 5cm da đầu khô xù xì thô ráp hoặc xơ, teo phải mang tóc giả

Nếu kèm theo tổn thương ở vùng râu, lông sinh dục tuỳ theo mức được cộng lùi thêm 10% (Mục 7.2.1) hoặc 15% (Mục 7.2.2)

31 - 35

Ghi chú: Nếu sẹo rụng tóc do bệnh khác gây nên thì áp dụng tỷ lệ Mục 7.2 và cộng lùi với tỷ lệ di chứng tổn thương của các bệnh tương ứng.

7.3. Rậm lông gây ảnh hưởng đến thẩm mỹ

7.3.1. Diện tích dưới 10% diện tích cơ thể

11 - 15

7.3.2. Diện tích từ 10% đến dưới 30% diện tích cơ thể

16 - 20

7.3.3. Diện tích từ 30% đến dưới 60% diện tích cơ thể

21 - 25

7.3.4. Diện tích từ 60% đến dưới 90% diện tích cơ thể

26 - 30

7.3.5. Diện tích từ 90% diện tích cơ thể trở lên (người sói)

31 - 35

Ghi chú:

- Nếu tổn thương ở mặt được cộng thêm (cộng lùi) 10% .

- Các đối tượng là diễn viên, giáo viên, nhân viên dịch vụ giao tiếp, nam nữ thanh niên chưa lập gia đình ... được cộng thêm (cộng lùi) 5 - 10%.

- Nếu có tổn thương ở các cơ quan, bộ phận liên quan thì thì được cộng lùi với tỷ lệ tổn thương đó.

8. Bệnh về móng và các di chứng (tính cho một chi)

8.1. Tổn thương móng tay hoặc móng chân của một chi để lại di chứng: đổi màu, sần sùi có vằn ngang dọc hoăc viêm quanh móng điều trị không kết quả hay tái phát.

8.1.1. Từ một đến ba móng

1 - 4

8.1.2. Từ bốn đến năm móng

6 - 10

8.2. Vết thương móng tay hoặc móng chân của một chi bị biến dạng móng hoặc cụt rụng

8.2.1. Từ một đến ba móng

6 - 10

8.2.2. Từ bốn đến năm móng

11 - 15

9. Các bệnh lây truyền qua đường tình dục

9.1. Bệnh lậu

9.1.1. Điều trị kết quả tốt (khỏi hoàn toàn) nhưng còn di chứng

Áp dụng tỷ lệ mức độ di chứng của các cơ quan, bộ phận liên quan tương ứng

9.1.2. Điều trị kết quả không tốt

9.1.2.1. Còn biểu hiện viêm niệu đạo, viêm cổ tử cung, tiết dịch âm đạo, niệu đạo

21 - 25

9.1.2.2. Có di chứng

Áp dụng tỷ lệ như Mục 9.1.2.1 và cộng lùi với tỷ lệ di chứng các bộ phận, cơ quan tương ứng

9.2. Bệnh giang mai

9.2.1. Điều trị kết quả không tốt nếu có di chứng thì tỷ lệ được cộng lùi với mức độ di chứng của các bộ phận, cơ quan tương ứng

21 - 25

9.2.2. Giang mai bẩm sinh

Nếu có di chứng được cộng lùi với tỷ lệ mức độ di chứng của các bộ phận, cơ quan tương ứng

26 - 30

9.3. Sùi mào gà

9.3.1. Điều trị kết quả tốt (không có di chứng và/hoặc không tái phát)

6 - 10

9.3.2. Điều trị kết quả không tốt (tái phát và/ hoặc tổn thương lan rộng)

Nếu có di chứng thì tỷ lệ được cộng lùi với tỷ lệ di chứng tổn thương của các cơ quan, bộ phận bị biến chứng.

21 - 25

9.4. Các bệnh lây truyền qua đường tình dục khác: Áp dụng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Tiết niệu - Sinh dục, Bệnh Suy giảm miễn dịch mắc phải áp dụng theo Bảng tỷ lệ tổn thương cơ thể do bệnh lý hệ Miễn dịch.

10. Các bệnh niêm mạc miệng

Áp dụng Bảng tỷ lệ tổn thương cơ thể do bệnh tật Răng, Hàm, Mặt

10. Dị dạng, dị tật da và mô dưới da

10.1. Dị dạng, dị tật Da và mô dưới da nếu tương tự như các tổn thương Da và mô dưới da đã được nêu trong Bảng tỷ lệ này thì được áp dụng tỷ lệ tổn thương tương đương đã nêu trong Bảng

10.2. Dị dạng, dị tật da và mô dưới da khác

10.2.1. Chưa gây tổn thương chức năng

0 - 5

10.2.2. Gây tổn thương chức năng: Áp dụng tỷ lệ Mục 10.2.1 và cộng lùi tỷ lệ rối loạn chức năng

10.2.3. Điều trị can thiệp kết quả tốt: Tỷ lệ được tính bằng tỷ lệ tổn thương cơ thể do phương pháp can thiệp đó gây ra

10.2.4. Điều trị can thiệp kết quả không tốt: Tỷ lệ được tính bằng tỷ lệ Mục 10.2.3 và cộng lùi tỷ lệ di chứng chức năng

12. Bảng tỷ lệ tổn thương cơ thể do bệnh, tật cơ quan thị giác

Bệnh, tật cơ quan thị giác

Tỷ lệ (%)

1. Tổn thương thực thể ở một mắt ảnh hưởng đến thị lực

1.1. Căn cứ vào thị lực, áp dụng Bảng tỷ lệ tổn thương cơ thể do giảm thị lực vì tổn thương cơ quan thị giác

1.2. Mù một mắt, nếu chưa khoét bỏ nhãn cầu

41

1.3. Khoét bỏ nhẵn cầu, lắp được mắt giả

51

1.4. Đã khoét bỏ một nhãn cầu, không lắp được mắt giả (do biến dạng mi, cạn cùng đồ, vỡ thành xương hốc mắt), ảnh hưởng thẩm mỹ

55

2. Tổn thương thực thể ở hai mắt ảnh hưởng đến thị lực

2.1. Căn cứ vào thị lực, áp dụng Bảng tỷ lệ tổn thương cơ thể do giảm thị lực vì tổn thương cơ quan thị giác

2.2. Một mắt khoét bỏ nhãn cầu, một mắt mất chức năng

2.2.1. Một mắt khoét bỏ nhãn cầu (không lắp được mắt giả), một mắt mất chức năng

88 - 89

2.2.2. Một mắt khoét bỏ nhãn cầu (lắp được mắt giả), một mắt mất chức năng

87

2.3. Mất chức năng hai mắt (thị lực từ sáng tối âm tính đến đếm ngón tay ≤ 3,0m)

81 - 85

2.4. Mù tuyệt đối hai mắt (thị lực sáng tối âm tính)

87

2.5. Khoét bỏ hai nhãn cầu lắp được mắt giả

91

2.6. Khoét bỏ hai nhãn cầu không lắp được mắt giả

95

3. Ám điểm trung tâm

3.1. Ám điểm ở một bên mắt

21 - 25

3.2. Ám điểm ở cả hai mắt

41 - 45

4. Song thị

4.1. Song thị ở một mắt

11 - 15

4.2. Song thị cả hai mắt

21 - 25

5. Bệnh lý sắc giác

5.1. Dị thường sắc giác bẩm sinh

11 - 15

5.2. Rối loạn sắc giác mắc phải

16 - 20

6. Tổn thương võng mạc vùng võng mạc trung tâm

Căn cứ vào thị lực áp dụng Bảng tỷ lệ tổn thương cơ thể do giảm thị lực vì tổn thương cơ quan thị giác

7. Tổn hại dịch kính

7.1. Vẩn đục dịch kính

7.2. Tổ chức hóa dịch kính

Căn cứ vào thị lực, áp dụng Bảng tỷ lệ tổn thương cơ thể do giảm thị lực vì tổn thương cơ quan thị giác và cộng thêm (cộng lùi) 5% - 10% do nguy cơ ảnh hưởng kích thích viêm lâu dài.

8. Đục nhân mắt do các nguyên nhân

8.1. Chưa mổ: Căn cứ vào thị lực áp dụng Bảng tỷ lệ tổn thương cơ thể do giảm thị lực vì tổn thương cơ quan thị giác và cộng thêm (cộng lùi) 10%.

8.2. Đã mổ: Căn cứ vào thị lực áp dụng Bảng tỷ lệ tổn thương cơ thể vì giảm thị lực do tổn thương cơ quan thị giác và được cộng lùi 10% vì mất điều tiết sau mổ nhưng không được quá 41% một mắt.

9. Sẹo giác mạc do các nguyên nhân

Căn cứ vào thị lực, áp dụng Bảng tỷ lệ tổn thương cơ thể do giảm thị lực vì tổn thương cơ quan thị giác và cộng lùi 10%.

10. Bệnh lý thị giác hai mắt

10.1. Không có đồng thị

21 - 25

10.2. Không có hợp thị

31 - 35

10.3. Không có phù thị

36 - 40

11. Mù do bệnh lý thần kinh (mù não, teo thần kinh thị): Áp dụng Mục 1 hoặc 2 trong Bảng tỷ lệ tổn thương cơ thể do bệnh, tật cơ quan thị giác

12. Thị trường thu hẹp (do tổn thương não vùng chẩm)

12.1. Thị trường còn khoảng 30° xung quanh điểm cố định

12.1.1. Thị trường thu hẹp ở một bên mắt

6 - 10

12.1.2. Thị trường thu hẹp cả hai bên mắt

21 - 25

12.2. Thị trường còn khoảng 10° xung quanh điểm cố định

12.2.1. Ở một bên mắt

21 - 25

12.2.2. Ở cả hai mắt

61 - 65

13. Bán manh (do tổn thương ở giao thoa thị giác)

13.1. Bán manh kèm theo mất thị lực trung tâm một bên hay cả hai bên: Căn cứ vào thị lực, áp dụng Bảng tỷ lệ tổn thương cơ thể do bệnh, tật cơ quan thị giác nhưng tối đa không quá 81%

13.2. Bán manh còn thị lực trung tâm

13.2.1. Bán manh góc 1/4 trên

11 - 15

13.2.2. Bán manh góc 1/4 dưới

21 - 25

13.2.3. Bán manh ngang trên

11 - 15

13.2.4. Bán manh ngang dưới

36 - 40

13.2.5. Bán manh cùng bên (phải hoặc trái)

26 - 30

13.2.6. Bán manh khác bên

13.2.6.1. Phía mũi

21 - 25

13.2.6.2. Phía hai thái dương

61 - 65

14. Các rối loạn vận động của mi mắt

14.1. Sụp mi

14.1.1. Độ 1: Sụp mi che giác mạc > 2mm: Căn cứ thị lực, tỷ lệ tính theo Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan thị giác, cộng lùi 5% do ảnh hưởng thẩm mỹ

14.1.2. Độ 2: Sụp mi che giác mạc đến trên đồng tử: Căn cứ thị lực, tỷ lệ tính theo Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan thị giác, cộng lùi 5% do ảnh hưởng thẩm mỹ

14.1.3. Độ 3: Sụp mi che giác mạc qua bờ đồng tử phía dưới: Căn cứ thị lực, tỷ lệ tính theo Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan thị giác, cộng lùi 10% do ảnh hưởng thẩm mỹ

14.2. Hở mi: Căn cứ vào thị lực, Áp dụng Bảng tỷ lệ tổn thương cơ thể do giảm thị lực vì tổn thương cơ quan thị giác và cộng lùi 10% do ảnh hưởng thẩm mỹ hoặc khô mắt

15. Liệt điều tiết và liệt cơ co đồng tử

15.1. Một bên mắt

11 - 15

15.2. Cả hai mắt

21 - 25

16. Rung giật nhãn cầu

16.1. Rung giật ở một mắt

6 - 10

16.2. Rung giật cả hai mắt

11 - 15

Nếu giảm thị lực tỷ lệ đựơc cộng lùi tỷ lệ giảm thị lực tương ứng

17. Liệt một hay nhiều dây thần kinh vận động nhãn cầu (dây số III - nhánh vận động nhãn cầu; số IV; số VI): Áp dụng Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Thần kinh

18. Tổn thương nhánh 1 dây thần kinh số V (V1)

Áp dụng Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Thần kinh

19. Các dị tật bẩm sinh, thoái hóa và loạn dưỡng (giác mạc, kết mạc)

Căn cứ vào thị lực áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan thị giác. Nếu có ảnh hưởng thẩm mỹ cộng lùi với 5% - 10% nhưng tỷ lệ % tổn thương cơ thể do tổn thương một mắt không quá 41%

20. Khối u (của mi, hệ thống lệ, kết mạc và giác mạc)

20.1. Khối u lành tính

Căn cứ vào thị lực áp dụng Bảng tỷ lệ tổn thương cơ thể do giảm thị lực vì tổn thương cơ thể và cộng lùi 5% đến 10% do ảnh hưởng thẩm mỹ

20.2. Khối u ác tính

20.2.1. Chưa phẫu thuật

Căn cứ vào thị lực áp dụng Bảng tỷ lệ tổn thương cơ thể do giảm thị lực vì tổn thương cơ quan thị giác và cộng lùi từ 5% đến 10% do ảnh hưởng thẩm mỹ

20.2.2. Đã được phẫu thuât

Căn cứ vào thị lực áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan thị giác và cộng lùi từ 5% đến 10% do ảnh hưởng thẩm mỹ

20.2.3. Không có chỉ định phẫu thuât

Căn cứ vào thị lực, áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan thị giác, tối đa không quá 61% và cộng lùi các tổn thương do di căn ngoài mắt nếu có

21. Lác mắt

21.1. Không có chỉ định mổ hoặc chưa mổ

Căn cứ vào thị lực áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan thị giác và cộng lùi từ 5% đến 10% do ảnh hưởng thẩm mỹ, xếp tỷ lệ tạm thời.

21.2. Có chỉ định mổ

Căn cứ vào thị lực áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan thị giác và cộng lùi 5% - 10% nếu còn ảnh hưởng thẩm mỹ

22. Di chứng bệnh mắt hột

Căn cứ vào thị lực áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan thị giác và cộng lùi từ 5% đến 10% do ảnh hưởng thẩm mỹ (nếu có)

23. Bệnh kết mạc và bờ mi mãn tính

1 - 3

24. Bệnh lệ đạo

24.1. Tắc (đã hoặc chưa phẫu thuật)

6 - 10

24.2. Rò lệ đạo

24.2.1. Đã phẫu thuật kết quả tốt

6 - 10

24.2.2. Đã phẫu thuật kết quả không tốt hoặc chưa phẫu thuật

11 - 15

25. Dị dạng, dị tật cơ quan thị giác

25.1. Dị dạng, dị tật cơ quan thị giác nếu tương tự như các tổn thương cơ quan thị giác đã được nêu trong Bảng tỷ lệ này thì được áp dụng tỷ lệ tổn thương tương đương đã nêu trong Bảng

0 - 5

25.2. Dị dạng, dị tật cơ quan thị giác khác

25.2.1. Chưa gây tổn thương chức năng

0 - 5

25.2.2. Gây tổn thương chức năng: Áp dụng tỷ lệ Mục 25.2.1 và cộng lùi tỷ lệ rối loạn chức năng

25.2.3. Điều trị can thiệp kết quả tốt: Tỷ lệ được tính bằng tỷ lệ tổn thương cơ thể do phương pháp can thiệp đó gây ra

25.2.4. Điều trị can thiệp kết quả không tốt: Tỷ lệ được tính bằng tỷ lệ Mục 25.2.3 và cộng lùi tỷ lệ di chứng chức năng

BẢNG TỶ LỆ TỔN THƯƠNG CƠ THỂ DO GIẢM THỊ LỰC

VÌ TỔN THƯƠNG CƠ QUAN THỊ GIÁC

- Giao điểm của 2 trục tung - trục hoành là tỷ lệ % tổn thương cơ thể chung của hai mắt do giảm thị lực (thị lực sau khi đã được chỉnh kính, các mức độ từ giảm rất nhẹ đến mù tuyệt đối).

- Thị lực của mỗi mắt được biểu diễn trên 1 trục (trục tung hoặc trục hoành) phân ra các độ 8/10 - 10/10 (bình thường), 7/10 - 6/10 (giảm rất nhẹ), 5/10, 4/10 ... đến sáng/tối âm tính.

- Thị lực đếm ngón tay từ 3 mét trở xuống được coi là mù.

Thị lực

10/10

8/10

7/10

6/10

5/10

4/10

3/10

2/10

1/10

1/20

Dưới

1/20

SángTối

(-)

10/10

8/10

0

5

8

11

14

17

21

25

31

41

7/10

6/10

5

8

11

14

17

21

25

31

35

45

5/10

8

11

14

17

21

25

31

35

41

51

4/10

11

14

17

21

25

31

35

41

45

55

3/10

14

17

21

25

31

35

41

45

51

61

2/10

17

21

25

31

35

41

45

51

55

65

1/10

21

25

31

35

41

45

51

55

61

71

1/20

25

31

35

41

45

51

55

61

71

81

Dưới

1/20

31

35

41

45

51

55

61

71

81

85

Sáng Tối (-)

41

45

51

55

61

65

71

81

85

87

13. Bảng tỷ lệ tổn thương cơ thể do bệnh, tật Răng – Hàm – Mặt

Bệnh, tật hệ Răng – Hàm - Mặt

Tỷ lệ (%)

1. Răng

1.1. Răng số 8 mọc lệch, mọc ngầm hoặc mọc thẳng có lợi trùm

1.1.1. Chưa có biến chứng

1 - 3

1.1.2. Đã có biến chứng tại chỗ (viêm nhiễm, sâu cổ răng 7…)

6 - 10

1.2. Răng sâu ngà sâu; Mòn cổ răng; Mòn mặt nhai; Thiểu sản men răng (chưa hoặc đã điều trị)

1.2.1. Từ 5 đến 10 răng

3 - 5

1.2.2. Từ 11 đến 20 răng

6 - 10

1.2.3. Trên 20 răng

11 - 15

1.3. Mất răng

1.3.1. Mất mỗi răng cửa, răng nanh (số 1, 2, 3)

1,50

1.3.2. Mất mỗi răng hàm nhỏ (số 4, 5)

1,25

1.3.3. Mất mỗi răng hàm lớn số 7

1,50

1.3.4. Mất mỗi răng hàm lớn số 6

2

1.3.5. Mất toàn bộ răng hai hàm

31

1.3.6. Mất toàn bộ 1 hàm hoặc mất từ 20 răng trở lên ở cả 2 hàm

21 - 25

1.3.7. Mất từ 8 đến 19 răng ở cả 2 hàm

15 - 18

1.3.8. Mất dưới 8 răng ở cả hai hàm thì tính tỷ lệ theo Mục 1.3.1 đến 1.3.4

Ghi chú: Răng viêm tủy, hoại tử tủy chưa điều trị hoặc có biến chứng viêm quanh cuống răng gây mất khả năng nhai; Răng bị gãy, vỡ hoàn toàn thân răng; răng lung lay nhiều (độ 3, độ 4), không còn tác dụng nhai, có chỉ định nhổ thì coi như mất răng: Áp dụng tỷ lệ theo Mục 1.3

Mất một răng thì răng đối xứng không còn tác dụng nữa nên tỷ lệ được nhân đôi (nếu không lắp răng giả).

Trường hợp đã lắp răng giả thì tính bằng 50% của tỷ lệ mất mỗi răng.

2. Bệnh quanh răng

2.1. Viêm lợi

2.1.1. Viêm lợi mạn tính toàn bộ một hàm hoặc có từ 12 răng trở xuống bị viêm lợi mạn tính ở cả hai hàm

3 - 5

2.1.2. Viêm lợi mạn tính toàn bộ hai hàm hoặc có trên 12 răng bị viêm lợi mạn tính ở cả hai hàm

6 - 10

2.2. Viêm quanh răng

2.2.1. Viêm quanh răng thời kỳ đầu toàn bộ một hàm hoặc có từ 12 răng bị viêm quanh răng ở cả hai hàm, túi lợi sâu ≤ 3 mm

6 - 10

2.2.2. Viêm quanh răng thời kỳ đầu toàn bộ hai hàm hoặc có trên 12 răng bị viêm quanh răng ở cả hai hàm, túi lợi sâu ≤ 3 mm

11 - 15

2.2.3. Viêm quanh răng nặng toàn bộ một hàm hoặc có từ 12 răng trở xuống bị viêm quanh răng nặng ở cả hai hàm, túi lợi sâu ≥ 4 mm

16 - 20

2.2.4. Viêm quanh răng nặng toàn bộ hai hàm hoặc có trên 12 răng bị viêm quanh răng nặng ở cả hai hàm, túi lợi sâu ≥ 4 mm

21 - 25

2.3. Viêm quanh răng có biến chứng mất răng:

2.3.1. Mất dưới 19 răng: Cộng lùi tỷ lệ viêm quanh răng với tỷ lệ mất răng (Mục 1.3.1 đến 1.3.4 và 1.3.7)

2.3.2. Mất từ 20 răng trở lên: áp dụng tỷ lệ mất răng Mục 1.3.5 và 1.3.6

3. Bệnh lý khớp Thái dương – Hàm

3.1. Viêm khớp Thái dương – Hàm mạn tính; Thoái hóa khớp Thái dương - Hàm (một hoặc cả hai bên) hoặc trật khớp hàm hay tái phát

16 - 20

3.2. Viêm khớp Thái dương – Hàm mạn tính; Thoái hóa khớp Thái dương – Hàm (một hoặc cả hai bên) gây dính khớp, hạn chế há miệng

3.2.1. Từ 1,5 cm đến 3 cm

21- 25

3.2.2. Dưới 1,5 cm

36 - 40

4. Sai khớp cắn

4.1. Khớp cắn loại I (răng chen chúc lộn xộn)

1 - 3

4.2. Khớp cắn Angle II

6 - 10

4.3. Khớp cắn Angle III

11 - 15

4.4. Khớp cắn chéo

6 -10

4.5. Khớp cắn hở (ở vùng răng cửa) răng cắn sâu

11 - 15

5. Dị tật bẩm sinh vùng hàm mặt

5.1. Khe hở môi đơn thuần

5.1.1. Khe hở môi không toàn bộ một bên

11 - 15

5.1.2. Khe hở môi không toàn bộ hai bên

16 - 20

5.2. Khe hở môi toàn bộ

5.2.1. Khe hở môi toàn bộ một bên

16 - 20

5.2.2. Khe hở môi toàn bộ hai bên

26 - 30

5.3. Khe hở vòm miệng đơn thuần

5.3.1. Khe hở lưỡi gà

11 - 15

5.3.2. Khe hở lưỡi gà – vòm miệng mềm

26 - 30

5.3.3. Khe hở lưỡi gà – vòm miệng mềm – vòm miệng cứng tới lỗ răng cửa trước

31 - 35

5.4. Khe hở môi kết hợp với khe hở vòm miệng

5.4.1. Một bên

41 - 45

5.4.2. Hai bên

51 - 55

5.5. Khe hở mặt hiếm (Khe hở chéo mặt; Khe hở ngang mặt)

41 - 45

5.6. Các biến dạng mặt trong quá trình phát triển (Teo nửa mặt dần dần; Quá phát nửa mặt)

46 - 50

5.7. Dị tật bẩm sinh vùng hàm mặt đã phẫu thuật không ảnh hưởng đến chức năng phát âm, hô hấp, ăn nhai, chỉ ảnh hưởng thẩm mỹ

11 - 15

5.8. Dị tật bẩm sinh vùng hàm mặt đã phẫu thuật có ảnh hưởng đến chức năng phát âm, hô hấp, ăn nhai và thẩm mỹ

31 - 35

5.9. Dị dạng lưỡi (Lưỡi sẻ đôi ở đầu lưỡi; Dính lưỡi vào sàn miệng; Tật lưỡi to hoăc phì đại lưõi…)

5.9.1. Chưa ảnh hưởng chức năng lưỡi (phát âm, nuốt, hô hấp…)

6 - 10

5.9.2. Có ảnh hưởng chức năng lưỡi

21 - 25

6. Ung thư vùng miệng – hàm mặt

6.1. Chưa di căn

61

6.2. Đã di căn

81

7. Nang và u lành tính vùng miệng – hàm mặt:

7.1. U hoặc nang chưa làm biến dạng xương vùng hàm mặt nhưng có ảnh hưởng thẩm mỹ (u máu, u sắc tố…): Áp dụng tỷ lệ tổn thương mục tương ứng trong Bảng tỷ lệ tổn thương cơ thể do bệnh tật da và mô dưới da

7.2. U hoặc nang làm biến dạng xương hàm trên hoặc dưới; ảnh hưởng thẩm mỹ; sai lệch khớp cắn, ảnh hưởng ăn nhai…

21 - 25

7.3. U hoặc nang làm biến dạng cả xương hàm trên và dưới; ảnh hưởng thẩm mỹ; sai lệch khớp cắn, ảnh hưởng ăn nhai…

31 - 35

7.4. Sau điều trị phẫu thuật u, nang xương hàm trên hoặc xương hàm dưới

6 - 10

7.4.1. Kết quả tốt, ảnh hưởng ít tới chức năng hoặc thẩm mỹ

6 - 10

7.4.2. Ảnh hưởng thẩm mỹ

11 - 15

7.4.3. Kết quả không tốt, can xấu, di lệch khớp cắn

21 - 25

7.4.4. Kết quả không tốt, can xấu, viêm xương, di lệch khớp cắn, ảnh hưởng thẩm mỹ…

26 - 30

7.5. Khuyết một phần xương hàm trên hoặc một phần xương hàm dưới từ cành cao trở xuống (đã tính cả tỷ lệ mất răng)

31 - 35

7.6. Khuyết một phần xương hàm trên và một phần xương hàm dưới từ cành cao trở xuống (đã tính cả tỷ lệ mất răng)

7.6.1. Cùng bên

41 - 45

7.6.2. Khác bên

51 - 55

7.6.3. Mất toàn bộ xương hàm trên hoặc xương hàm dưới

61

Ghi chú: Trong trường hợp phẫu thuật phải ghép xương, ghép mô, da, cơ … tự thân thì tỷ lệ được cộng thêm (cộng lùi) với tỷ lệ của phần xương, mô… đã lấy.

8. Các bệnh ở lưỡi (phải phẫu thuật)

8.1. Mất một phần nhỏ đầu lưỡi, có ảnh hưởng đến ăn, nói

11 - 15

8.2. Cắt cụt 1/2 đến 2/3 lưỡi

31 - 35

8.3. Cắt cụt (mất) 3/4 lưỡi, kể từ đường gai chữ V trở ra (còn gốc lưỡi)

51 - 55

Ghi chú: Nếu liệt lưỡi do tổn thương thần kinh áp dụng Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Thần kinh

9. Tổn thương hệ thống tuyến nước bọt

9.1. Gây tăng tiết nước bọt

3 - 5

9.2. Chưa gây khô miệng hoặc tắc ống tuyến nước bọt

6 - 10

9.3. Gây hậu quả khô miệng

21 - 25

10. Phần mềm, sẹo

10.1. Khuyết hổng lớn ở chung quanh hốc miệng, tổn thương môi, má nhưng chưa được phẫu thuật tạo hình làm trở ngại đến ăn, uống, nói

51 - 55

10.1.1. Kết quả sau phẫu thuật tốt, nhưng có ảnh hưởng nhiều đến thẩm mỹ

26 - 30

10.1.2. Kết quả sau phẫu thuật chưa tốt, còn ảnh hưởng nhiều đến thẩm mỹ và chức năng

31 - 35

11. Viêm loét ở niêm mạc miệng

11.1. Nếu là triệu chứng biểu hiện tại miệng do các bệnh, tật không thuộc Răng Hàm Mặt gây ra áp dụng tỷ lệ theo bệnh, tật là nguyên nhân gây viêm loét niêm mạc miệng

11.2. Viêm loét niêm mạc miệng: ecpet; áp-tơ… hay tái phát, ảnh hưởng nhiều đến ăn uống

1 - 3

Ghi chú: Các tổn thương da và phần mềm khác áp dụng Bảng tỷ lệ tổn thương cơ thể do bệnh, tật Da và mô dưới da

12. Dị dạng, dị tật Răng Hàm mặt

12.1. Dị dạng dị tật Răng Hàm Mặt tương tự như các tổn thương Răng Hàm Mặt đã được nêu trong Bảng tỷ lệ này thì được áp dụng tỷ lệ tổn thương tương đương đã nêu trong Bảng

12.2. Dị dạng dị tật Răng Hàm mặt khác

12.2.1. Chưa gây tổn thương chức năng

0 - 5

12.2.2. Gây tổn thương chức năng: Áp dụng tỷ lệ Mục 12.2.1 và cộng lùi tỷ lệ rối loạn chức năng

12.2.3. Điều trị can thiệp kết quả tốt: Tỷ lệ được tính bằng tỷ lệ tổn thương cơ thể do phương pháp can thiệp đó gây ra

12.2.4. Điều trị can thiệp kết quả không tốt: Tỷ lệ được tính bằng tỷ lệ Mục 12.2.3 và cộng lùi tỷ lệ di chứng chức năng

14. Bảng tỷ lệ tổn thương cơ thể do bệnh, tật Tai - Mũi - Họng

Bệnh, tật Tai - Mũi - Họng

Tỷ lệ (%)

1. Nghe kém

1.1. Nghe kém hai tai

1.1.1. Nghe kém nhẹ hai tai

6 - 10

1.1.2. Nghe kém nhẹ một tai, trung bình một tai

16 - 20

1.1.3. Nghe kém nhẹ một tai, nặng một tai

21 - 25

1.1.4. Nghe kém nhẹ một tai, quá nặng một tai

26 - 30

1.1.5. Nghe kém trung bình hai tai

1.1.5.1. Mức độ I (thiếu hụt thính lực từ 36% đến 45%)

21 - 25

1.1.5.2. Mức độ II (thiếu hụt thính lực từ 46% đến 55%)

26 - 30

1.1.6. Nghe kém trung bình một tai, nghe kém nặng một tai

31 - 35

1.1.7. Nghe kém trung bình một tai, nghe kém rất nặng một tai

36 - 40

1.1.8. Nghe kém nặng hai tai

1.1.8.1. Mức độ I (thiếu hụt thính lực từ 56% đến 65%)

41 - 45

1.1.8.2. Mức độ II (thiếu hụt thính lực từ 66% đến 75%)

46 - 50

1.1.9. Nghe kém nặng một tai, nghe quá nặng một tai

51 - 55

1.1.10. Nghe kém quá nặng hai tai

1.1.10.1. Mức độ I (thiếu hụt thính lực từ 76% đến 95%)

61 - 65

1.1.10.2. Mức độ II (thiếu hụt thính lực 100%)

71

1.2. Nghe kém một tai

1.2.1. Nghe kém nhẹ

3

1.2.2. Nghe kém trung bình

9

1.2.3. Nghe kém nặng

11 - 15

1.2.4. Nghe kém quá nặng

16 - 20

2. Bệnh tai ngoài

2.1. Lồi xương không ảnh hưởng đến chức năng một hoặc hai tai

1 - 3

2.2. Lồi xương ống tai ngoài một hoặc hai tai gây thuận lợi hình thành nút dáy tái phát

6 - 10

2.3. Lồi xương ống tai ngoài có kích thước lớn ảnh hưởng đến chức năng nghe: Áp dụng tỷ lệ mất sức nghe dẫn truyền

2.4. Dị dạng vành tai ảnh hưởng thẩm mỹ đơn thuần một tai

3 - 5

2.5. Dị dạng vành tai ảnh hưởng thẩm mỹ đơn thuần hai tai

6 - 10

2.6. Dị dạng hẹp ống tai ngoài: Áp dụng tỷ lệ nghe kém

2.7. Dị dạng vành tai và ống tai ngoài ảnh hưởng thẩm mỹ và chức năng nghe: Áp dụng tỷ lệ Mục 2.4 hoặc 2.5 cộng lùi tỷ lệ nghe kém

2.8. Dò luân nhĩ gây áp-xe sẹo xấu hoặc dò tái phát sau mổ (một hoặc tai)

6 - 10

2.9. Viêm da ống tai khô hoặc viêm ống tai ngoài hoặc chàm một tai hay tái phát

3 - 5

2.10. Nấm ống tai ngoài hay tái phát áp dụng theo tỷ lệ mất sức nghe (tỷ lệ tạm thời)

2.11. Cholesteatom ống tai ngoài

2.11.1. Một bên

11 - 15

2.11.2. Hai bên

Nếu có nghe kém thì được cộng lùi tỷ lệ nghe kém

21 - 25

2.12. Polyp ống tai ngoài

2.12.1. Một bên

3 - 5

2.12.2. Hai bên

Nếu có nghe kém thì được cộng lùi tỷ lệ nghe kém

6 - 10

3. Bệnh tai giữa

3.1. Viêm màng nhĩ đơn thuần (không tổn thương các thành phần khác của tai giữa), viêm tai giữa mạn tính đã điều trị nội khoa ổn định chưa ảnh hưởng chức năng thính lực

6 - 10

3.2. Di chứng viêm tai giữa thanh dịch (túi co kéo, xẹp nhĩ, sẹo thủng màng nhĩ sau đặt ống thông khí…): Tính theo mức độ nghe kém; Giai đoạn cuối của viêm tai xẹp và túi co kéo tính theo viêm tai cholesteatome

3.3. Viêm tai giữa

3.3.1. Viêm tai giữa mạn tính nguy hiểm có cholesteatome: Áp dụng tỷ lệ theo mức độ nghe kém cộng cộng lùi với 10% (nếu viêm một tai) hoặc 15% (nếu viêm hai tai)

3.3.2. Viêm tai giữa có biến chứng tại các cơ quan khác (như viêm tắc tĩnh mạch bên, áp - xe não, liệt dây thần kinh số VII…): Áp dụng tỷ lệ theo mức độ nghe kém và cộng lùi với tỷ lệ biến chứng

3.4. Lao tai giữa: Áp dụng tỷ lệ nghe kém

3.5. Xốp xơ tai: Áp dụng tỷ lệ nghe kém

3.6. Dị tật bẩm sinh hệ thống dẫn truyền của tai giữa: Áp dụng tỷ lệ nghe kém

3.7. U cuộn cảnh

3.7.1. Loại A – U cuộn nhĩ

41 - 45

3.7.2. Loại B – U cảnh – nhĩ

56 - 60

3.7.3. Loại C – U cuộn cảnh

3.7.3.1. Loại C 1 – 2

61 - 65

3.7.3.2. Loại C 3 – 4

71 - 75

3.7.4. Loại D lan vào trong sọ

81 - 85

3.8. U vùng tai - xương thái dương

3.8.1. U lành tính: Áp dụng tỷ lệ nghe kém và cộng lùi tổn thương tiền đình và tổn thương thần kinh (nếu có)

3.8.2. U ác tính

Nếu có tổn thương tiền đình, thần kinh thì được cộng lùi với tổn thương đó

61

3.8.3. Granulome

Nếu có tổn thương tiền đình, thần kinh thì được cộng lùi với tổn thương đó

41

3.9. Các bệnh về tai giữa đã phẫu thuật: Áp dụng tỷ lệ nghe kém.

- Nếu có Cholesteatom một tai được cộng lùi 10%, hoặc 15% nếu cholesteatom hai tai

- Nếu can thiệp phẫu thuật có biến chứng thì được cộng lùi tỷ lệ biến chứng

Lưu ý: Trừ bệnh u cuộn cảnh, u thần kinh số VIII, ung thư tai đã tính tỷ lệ theo giai đoạn, không tính theo hiệu quả điều trị

4. Tai trong

4.1. Tất cả các trường hợp gây điếc tiếp nhận: Áp dụng tỷ lệ mất sức nghe

4.2. Viêm mê nhĩ hoặc bệnh sũng nước mê nhĩ (bệnh meniere): Áp dụng tỷ lệ mất sức nghe và cộng lùi với mức độ rối loạn thăng bằng

4.3. Rối loạn thăng bằng (hội chứng tiền đình): Áp dụng tỷ lệ Hội chứng tiền đình trong Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Thần kinh

4.4. U dây thần kinh số VIII: Áp dụng Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Thần kinh

5. Liệt dây thần kinh số VII ngoại biên

Áp dụng Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Thần kinh

6. Bệnh mũi, xoang

6.1. Viêm mũi đơn thuần chưa quá phát hoặc thoái hóa

1 - 3

6.2. Viêm mũi có quá phát chưa có thoái hóa

6.2.1. Còn đáp ứng với thuốc co mạch

6 - 10

6.2.2. Lấp đường thở, đáp ứng kém với thuốc co mạch

11 - 15

6.2.3. Lấp đường thở, không đáp ứng với thuốc co mạch

16 - 20

6.3. Viêm mũi có thoái hóa

6.3.1. Cuốn dưới thoái hóa, đáp ứng kém với thuốc co mạch

11 - 15

6.3.2. Cuốn dưới thoái hóa nhiều, không đáp ứng với thuốc co mạch tại chỗ

16 - 20

6.4. Bệnh lý vách ngăn

6.4.1. Dị hình vách ngăn

6.4.1.1. Không ảnh hưởng tới chức năng thở, ngửi

1 - 3

6.4.1.2. Ảnh hưởng chức năng thở, ngửi

11 - 15

6.4.1.3. Ảnh hưởng chức năng thở, ngửi

16 - 20

6.4.2. Thủng vách ngăn

11 - 15

6.5. Bệnh lý da ở mũi: viêm tuyến nang lông, giãn mao mạch đầu mũi…: Áp dụng Bảng tỷ lệ tổn thương cơ thể do bệnh tật Da và mô dưới da

6.6. Trĩ mũi (Ozen) – viêm mũi teo

6.6.1. Một bên

16 - 20

6.6.2. Hai bên

31 - 35

6.7. Tổn thương ở mũi do lao gây sẹo hẹp lỗ mũi, ảnh hưởng tới chức năng thở

16 - 20

6.8. Giang mai mũi

6.8.1.Tổn thương xương, biến dạng mũi

6.8.1.1. Mũi “yên ngựa”: Sập 1/3 trên và 1/3 giữa của sống mũi do tổn thương phần xương vách ngăn mũi

11 - 15

6.8.1.2. Mũi “ống nhòm” do sẹo tạo thành ở rìa hố lê của mũi

11 - 15

6.8.1.3. Mũi “vẹt” do hủy hoại phần sụn của vách ngăn và vùng da của nó nhưng xương sống mũi vẫn còn

11 - 15

6.8.1.4. Mũi “chó bulơđô” do phần trước vách ngăn mũi và các sụn nhỏ ở mũi bị phá hủy, toàn bộ mũi ngoài (cánh và đỉnh mũi) lõm sâu vào trong hốc mũi

16 - 20

6.8.2. Tổn thương niêm mạc, xương cuốn mũi, tổn thương tổ chức cương của cuốn dưới áp dụng tỷ lệ như viêm mũi teo

6.9. Viêm đơn xoang

6.9.1. Một bên

6 - 10

6.9.2. Hai bên

11 - 15

6.10. Viêm đa xoang

6.10.1. Một bên

16 - 20

6.10.2. Hai bên

26 - 30

6.11. Viêm mũi xoang do nấm

6.11.1. Một bên

21 - 25

6.11.2. Hai bên

31 - 35

6.12 Viêm xoang có biến chứng sang cơ quan khác (mắt…) cộng lùi với tỷ lệ biến chứng

7. Khối u vùng mũi – xoang

7.1. U lành tính

7.1.1. Polype mũi - xoang (ảnh hưởng tới chức năng thở)

7.1.1.1. Một bên độ 1,2

11 - 15

7.1.1.2. Một bên độ 3

16 - 20

7.1.1.3. Một bên độ 4

21 - 25

7.1.1.4. Hai bên: cộng lùi tỷ lệ tương ứng với độ của polyp từng bên

7.1.2. Papilom mũi (ảnh hưởng tới chức năng thở, chỉ gặp ở một bên)

7.1.2.1. Nhẹ: u còn nhỏ, gây ngạt mũi nhẹ

16 - 20

7.1.2.2. Vừa: u sần sùi, ngạt mũi tăng lên, dễ chảy máu

21 - 25

7.1.2.3. Nặng: u sần sùi, bịt tắc một bên mũi, dễ chảy máu

31 - 35

7.1.3. U xơ vòm mũi họng (gây ngạt, tắc mũi)

7.1.3.1. Nhẹ: ngạt mũi nhẹ một bên

16 - 20

7.1.3.2. Vừa: ngạt mũi tăng lên, soi mũi thấy u nhẵn, chiếm một phần phía sau hoặc sàn mũi

21 - 25

7.1.3.3. Nặng: ngạt mũi cả hai bên, nói giọng mũi kín, khám mũi sau thấy u che lấp cả hai lỗ mũi sau

26 - 30

7.1.3.4. Rất nặng u xơ phát triển vào các tổ chức xung quanh: sập hàm ếch, hố chân bướm hàm, ổ mắt, nền sọ

(Cộng lùi với tình trạng thiếu máu đi kèm do xuất huyết)

36 - 40

7.1.4. U xương mũi xoang

7.1.4.1. U xương khu trú trong xoang chưa có triệu chứng

11 - 15

7.1.4.2. U xương khu trú trong xoang gây ngạt mũi, niêm mạc thối

21 - 25

7.1.4.3. U xương gây biến dạng mặt và đẩy dồn các tổ chức xung quanh

36 - 40

7.1.5. U lành tính mũi xoang khác (u nhày…)

7.1.5.1. U lành tính khu trú ở mũi chưa ảnh hưởng đến chức năng ngửi, thở...

6 - 10

7.1.5.2. U lành tính khu trú xoang chưa ảnh hưởng đến chức năng

11 - 15

7.1.5.3. U lành tính khu trú mũi ảnh hưởng đến chức năng ngửi, thở

16 - 20

7.1.6. Granuloma hàm mặt

51 - 55

7.2. U ác tính

7.2.1. U ác tính vòm mũi họng

7.2.1.1. Giai đoạn 1

51 - 55

7.2.1.2. Giai đoạn 2

61 - 65

7.2.1.3. Giai đoạn 3

71 - 75

7.2.1.4. Giai đoạn 4

81

7.2.2. U ác tính mũi xoang

7.2.2.1. Giai đoạn 1

51 - 55

7.2.2.2. Giai đoạn 2

61 - 65

7.2.2.3. Giai đoạn 3

71 - 75

7.2.2.4. Giai đoạn 4

81

8. Rối loạn khứu giác

8.1. Rối loạn khứu giác

8.1.1. Một bên

6 - 10

8.1.2. Hai bên

16 - 20

8.2. Mất khứu giác hoàn toàn

8.2.1. Một bên

11 - 15

8.2.2. Hai bên

Ghi chú: Cộng thêm (cộng lùi) từ 5 đến 10% đối với những nghề đặc biệt sử dụng khứu giác như: sản xuất nước hoa, hương liệu, nấu ăn…

21 - 25

9. Bệnh tật mũi, xoang đã được phẫu thuật

9.1. Phẫu thuật có kết quả tốt không ảnh hưởng đến chức năng và thẩm mỹ

Trường hợp trước phẫu thuật, bệnh chỉ có tỷ lệ ≤ 10% thì không cho tỷ lệ nếu sau phẫu thuật bệnh khỏi hoàn toàn

6 - 10

9.2. Phẫu thuật kết quả chưa tốt ảnh hưởng đến thẩm mỹ

9.2.1. Sẹo vùng mặt dính xấu: Áp dụng tỷ lệ ở mục 9.1 cộng lùi với tỷ lệ tổn thương da

9.2.2. Phải phẫu thuật tạo hình gây biến dạng mặt

21 - 25

9.3. Phẫu thuật kết quả chưa tốt ảnh hưởng đến chức năng

9.3.1. Bệnh vẫn không khỏi: Áp dụng tỷ lệ bệnh như chưa phẫu thuật

9.3.2. Hội chứng mũi rỗng (empty nose): do cắt một phần hoặc gần hoàn toàn một hoặc nhiều cuốn mũi gây ra ảnh hưởng đến chức năng thở, ngửi, gây khô mũi ...

26 - 30

9.3.3. Phẫu thuật mũi - xoang gây di chứng ở các cơ quan khác thì cộng lùi tỷ lệ di chứng các cơ quan đó

10. Di chứng do bệnh về họng, thanh quản ảnh hưởng các chức năng phát âm, nuốt, thở

10.1. Khó nuốt do bệnh tích ở họng ảnh hưởng

10.1.1. Khó nuốt nhẹ (khó nuốt chất đặc)

11 - 15

10.1.2. Khó nuốt chất lỏng

26 - 30

10.1.3. Ăn qua ống thông (sonde) hoặc phải mở thông dạ dày do không ăn được qua đường họng

71 - 75

10.2. Rối loạn tiếng nói do bệnh tích của thanh quản - họng hoặc các cơ vùng cổ

10.2.1. Nói khó

10.2.1.1. Mức độ nhẹ (câu ngắn)

16 - 20

10.2.1.2. Mức độ vừa (từng tiếng)

26 - 30

10.2.1.3. Mức độ nặng (không rõ tiếng)

41 - 45

10.2.2. Không nói được phải giao tiếp bằng chữ viết, hình

61

10.2.3. Rối loạn phát âm (do bệnh tích nội thanh quản – dây thanh)

10.2.3.1. Nói khàn tiếng

11 - 15

10.2.3.2. Giọng đôi

16 - 20

10.2.3.3. Nói giọng mũi (mũi kín- mũi hở)

16 - 20

10.2.3.4. Nói không rõ tiếng

21 - 25

10.2.3.5. Mất tiếng

41 - 45

Tỷ lệ được cộng lùi thêm 10% đối với những nghề hoạt động giao tiếp hàng ngày chủ yếu bằng tiếng nói (ca sĩ, diễn viên, phát thanh viên, giáo viên, nhạc công bộ hơi...).

10.3. Hội chứng ngưng thở do các nguyên nhân thuộc tai mũi họng

11 - 15

10.4. Rối loạn hô hấp do nguyên nhân ở thanh quản gây nên

10.4.1. Khó thở nhẹ (chỉ xuất hiện khi hoạt động gắng sức đặc biệt)

21 - 25

10.4.2. Khó thở vừa (khó thở xuất hiện khi hơi gắng sức)

41 - 45

10.4.3. Khó thở nặng (khó thở thường xuyên, kể cả khi nghỉ ngơi)

61 - 65

10.4.4. Phải mở khí quản vĩnh viễn (đã bao gồm biến chứng)

81

11. Bệnh, tật họng

11.1. Viêm họng mạn tính

3 - 5

11.2. Bệnh của Amidan

11.2.1. Viêm amidan mạn tính

11.2.1.1. Chưa có chỉ định mổ

3 - 5

11.2.1.2. Có chỉ định mổ

6 - 10

11.2.2. Quá phát mỏm trâm amidan gây triệu chứng cơ năng như đau nhói, cảm giác vướng (ăn uống bình thường)

11.2.2.1. Một bên

3 - 5

11.2.2.2. Hai bên

6 - 10

11.3. Viêm đặc hiệu ở họng, thanh quản do lao, nấm tỷ lệ áp dụng theo mức ảnh hưởng chức năng của họng: nuốt, thở, phát âm

11.4. Di chứng tổn thương họng, thanh quản do giang mai

11.4.1. Chưa gây ảnh hưởng các chức năng nuốt, phát âm, thở (sẹo vùng họng và thanh quản)

6 - 10

11.4.2. Gây ảnh hưởng đến các chức năng nuốt, phát âm, thở (thủng màn hầu, sẹo rúm họng và thanh quản) tính theo tỷ lệ tương ứng với mức ảnh hưởng các chức năng đó

11.5. Nang và rò vùng cổ và mặt

11.5.1. Nang bên cổ

11 - 15

11.5.2. Rò khe mang 4

11 - 15

11.5.3. Rò khe mang 1

16 - 20

11.5.4. Rò khe mang 2

16 - 20

11.5.5. Rò khe mang 3

21 - 25

11.6. Nang và rò giữa mặt cổ

11.6.1. Rò rễ mũi

11 - 15

11.6.2. U nang giáp móng (nang ống giáp lưỡi)

11 - 15

11.6.3. Rò ống giáp lưỡi thứ phát sau u nang giáp móng

16 - 20

11.6.4. Nếu nang và rò giữa mặt cổ đã phẫu thuật kết quả tốt tỷ lệ theo tổn thương bộ phận do phẫu thuật đó gây nên

11.6.5. Nếu nang và rò giữa mặt cổ đã phẫu thuật có biến chứng thì cộng lùi với tỷ lệ biến chứng

11.7. U lành tính vùng họng

11.7.1. U lành tính chưa ảnh hưởng chức năng

6 - 10

11.7.2. U lành tính ảnh hưởng tới chức năng: Tỷ lệ tính theo ảnh hưởng chức năng (nuốt, thở, cảm giác...)

11.7.3. U lành tính sau phẫu thuật

11.7.3.1. Điều trị khỏi: Tỷ lệ tính theo tổn thương do phẫu thuật gây nên

11.7.3.2. Không khỏi, tái phát: Áp dụng tỷ lệ Mục 11.7.3.1 và cộng lùi với tỷ lệ di chứng chức năng

11.8. Ung thư Amidan, thành bên và thành sau họng

11.8.1. Giai đoạn 1

51 - 55

11.8.2. Giai đoạn 2

61 - 65

11.8.3. Giai đoạn 3

71 - 75

11.8.4. Giai đoạn 4: Cộng lùi với các tổn thương di căn tại các cơ quan khác và toàn trạng

81

11.9. Ung thư hạ họng

11.9.1. Giai đoạn 1

51 - 55

11.9.2. Giai đoạn 2

61 - 65

11.9.3. Giai đoạn 3

71 - 75

11.9.4. Giai đoạn 4: Cộng lùi với các tổn thương di căn tại các cơ quan khác và toàn trạng

81

12. Bệnh, tật thanh quản

12.1. Bệnh tích ở thanh quản

12.1.1. Viêm dầy niêm mạc mạn tính, hạt xơ, polyp, u nang dây thanh

11 - 15

12.1.2. Liệt hoặc nhược cơ dây thanh một hoặc hai bên dây thanh (mức độ liệt nhẹ, gần hoàn toàn và hoàn toàn): Áp dụng tỷ lệ khó thở và phát âm

12.1.3. Papilome thanh quản

36 - 40

12.1.4. Bạch sản dây thanh

46 - 50

12.2. Các khối u lành tính sụn thanh quản chưa ảnh hưởng tới chức năng thì cho tỷ lệ tương tự như u nang đáy lưỡi

6 - 10

12.3. Ung thư thanh quản

12.3.1. Giai đoạn 1

51 - 55

12.3.2. Giai đoạn 2

61 - 65

12.3.3 Giai đoạn 3

71 - 75

12.3.4. Giai đoạn 4: Cộng lùi với các tổn thương di căn tại các cơ quan khác và toàn trạng

81

12.4. Dị tật - dị dạng thanh quản: Tính theo tỷ lệ theo mức độ khó thở và phát âm

12.5. Bệnh tật về họng – thanh quản không phải bệnh ác tính đã phẫu thuật

12.5.1. Kết quả tốt không ảnh hưởng đến chức năng

Riêng trường hợp u lành tính dây thanh hoặc u lành tính vùng họng (u nang...) sau điều trị phẫu thuật bệnh khỏi hoàn toàn không tái phát thì không tính tỷ lệ

6 - 10

12.5.2. Kết quả chưa tốt ảnh hưởng đến chức năng:

- Bệnh chưa khỏi tính theo tỷ lệ của bệnh chưa phẫu thuật

- Ảnh hưởng đến chức năng nào thì tính theo tỷ lệ tương ứng của từng chức năng: nuốt, phát âm, thở

- Gây các di chứng ở các cơ quan khác do biến chứng sau phẫu thuật họng thanh quản thì cộng lùi tỷ lệ di chứng các cơ quan đó

12.5.3. Kết quả chưa tốt ảnh hưởng đến thẩm mỹ áp dụng tỷ lệ tổn thương cơ thể do bệnh tật da và mô dưới da

12.5.4. Kết quả chưa tốt ảnh hưởng cả thẩm mỹ và chức năng thì cộng lùi với tỷ lệ tương ứng với từng mức độ di chứng

BẢNG 3

BẢNG TỶ LỆ TỔN THƯƠNG CƠ THỂ DO BỆNH NGHỀ NGHIỆP
(Kèm theo Thông tư liên tịch số: 28/2013/TTLT-BYT-BLĐTBXH ngày 27 tháng 9 năm 2013 của Bộ Y tế và Bộ Lao động - Thương binh và Xã hội)

1. Bảng tỷ lệ tổn thương cơ thể do bệnh Nhiễm độc Benzen nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Giảm Bạch cầu

1 năm

1.1. Mức độ 1 (nhẹ)

11 - 15

1.2. Mức độ 2 (vừa)

21 - 25

1.3. Mức độ 3 (nặng)

31 - 35

1.4. Mức độ 4 (rất nặng)

51 - 55

2. Giảm dòng hồng cầu đơn thuần (thiếu máu)

1 năm

2.1. Mức độ 1 (nhẹ)

11 - 15

2.2. Mức độ 2 (vừa)

26 - 30

2.3. Mức độ 3 (nặng)

41 - 45

2.4. Mức độ 4 (rất nặng)

61 - 65

3. Giảm Tiểu cầu

3.1. Mức độ 1 (nhẹ)

11 - 15

3.2. Mức độ 2 (vừa)

21 - 25

3.3. Mức độ 3 (nặng)

31 - 35

3.4. Mức độ 4 (rất nặng)

41 - 45

4. Suy tủy

2 năm

- Giảm một dòng tế bào máu: Áp dụng tỷ lệ tổn thương tương ứng tại các Mục 1, 2, 3.

- Giảm từ hai dòng trở lên: Tỷ lệ được tính bằng tổng tỷ lệ các tổn thương tương ứng tại các Mục 1, 2, 3 (cộng lùi).

5. Bệnh bạch cầu cấp (Lexemi)

10 năm

5.1. Điều trị đạt lui bệnh hoàn toàn

61

5.2. Điều trị không đạt lui bệnh hoàn toàn hoặc tái phát

71 - 73

5.3. Không đáp ứng điều trị

91

Ghi chú: Bệnh tăng sinh lympho mạn ác tính nếu có biến chứng thì tỷ lệ được tính bằng tỷ lệ các giai đoạn cộng lùi với tỷ lệ biến chứng của các cơ quan, bộ phận liên quan.

2. Bảng tỷ lệ tổn thương cơ thể do bệnh Nhiễm độc Asen nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Tổn thương dầy sừng lòng bàn tay hoặc chân một bên

3 tháng

1.1. Diện tích tổn thương dưới 0,5% diện tích cơ thể

5 - 9

1.2. Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

11 - 15

1.3. Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

16 - 20

1.4. Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

21 - 25

2. Sạm da

3 tháng

2.1. Vùng mặt, cổ

2.1.1. Diện tích tổn thương dưới 1% diện tích cơ thể

1 - 4

2.1.2. Diện tích tổn thương từ 1% đến dưới 1,5% diện tích cơ thể

5 - 9

2.1.3. Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

11- 15

2.1.4. Diện tích tổn thương từ trên 3% diện tích cơ thể

16 - 20

2.2. Vùng lưng - ngực - bụng

2.2.1. Diện tích tổn thương dưới 1% diện tích cơ thể

1 - 4

2.2.2. Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

5 - 9

2.2.3. Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

11 - 15

2.2.4. Diện tích tổn thương từ 9% đến 17% diện tích cơ thể

16 - 20

2.2.5. Diện tích tổn thương từ 18% đến 27% diện tích cơ thể

21 - 25

2.2.6. Diện tích tổn thương từ 27% đến 36% diện tích cơ thể

26 - 30

2.3. Chi trên hoặc chi dưới một bên

2.3.1. Diện tích tổn thương dưới 1% diện tích cơ thể

1- 4

2.3.2. Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

5 - 9

2.3.3. Diện tích tổn thương từ 4% đến 8% diện tích cơ thể

11 - 15

2.3.4. Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

16 - 20

3. Viêm loét mũi

1 tháng

3.1. Viêm loét mũi chưa gây biến chứng thủng vách ngăn

5 - 9

3.2. Thủng vách ngăn

11-15

4. Viêm kết mạc, viêm bờ mi mắt mạn tính

1 - 3

1 tháng

5. Liệt do viêm đa dây thần kinh

6 tháng

5.1. Liệt hai tay hoặc hai chân

5.1.1. Mức độ nhẹ

36 - 40

5.1.2. Mức độ vừa

61- 65

5.1.3. Mức độ nặng

76 - 80

5.1.4. Liệt hoàn toàn

86 - 90

5.2. Liệt một tay hoặc một chân

5.2.1. Mức độ nhẹ

21 - 25

5.2.2. Mức độ vừa

36 - 40

5.2.3. Mức độ nặng

51 - 55

5.2.4. Liệt hoàn toàn

61 - 65

6. Ung thư da nguyên phát

30 năm

6.1. Điều trị hoặc đã phẫu thuật hiện tại ổn định.

41 - 45

6.2. Đã phẫu thuật kết quả xấu hoặc không có chỉ định phẫu thuật

71

6.3. Đã di căn: Tùy tổn thương áp dụng Mục 6.1 hoặc 6.2 cộng lùi tỷ lệ cơ quan bộ phận bị di căn

7. Ung thư phổi

30 năm

7.1. Điều trị nội khoa:

7.1.1. Chưa di căn, không rối loạn thông khí phổi

61 - 65

7.1.2. Chưa di căn, có rối loạn thông khí phổi

71 - 75

7.1.3. Đã di căn đến cơ quan, bộ phận khác, không rối loạn thông khí phổi và/hoặc tâm phế mạn tính

81 - 85

7.1.4. Đã di căn đến cơ quan, bộ phận khác, Áp dụng tỷ lệ Mục 7.1.2 cộng lùi tỷ lệ tổn thương các cơ quan, bộ phận di căn và/hoặc biến chứng

7.2. Điều trị phẫu thuật:

7.2.1. Kết quả tốt (cắt bỏ được toàn bộ khối u, đường cắt qua tổ chức lành, không có biến chứng ...)

61 - 65

7.2.2. Kết quả không tốt

81 - 85

8. Ung thư gan

30 năm

8.1. Ung thư gan chưa phẫu thuật

71

8.2. Ung thư gan đã phẫu thuật cắt gan: Tỷ lệ Mục 8.1 cộng lùi tỷ lệ phẫu thuật tương ứng trong các mục sau:

8.2.1. Cắt bỏ một phân thùy gan phải hoặc phân thùy IV

46 - 50

8.2.2. Cắt bỏ gan trái hoặc gan phải

61

8.2.3. Cắt bỏ gan phải có rối loạn chức năng gan

71

9. Ung thư xương sàng

30 năm

9.1. Giai đoạn 1

51 - 55

9.2. Giai đoạn 2

61 - 65

9.3. Giai đoạn 3

71 - 75

9.4. Giai đoạn 4

81

3. Bảng tỷ lệ tổn thương cơ thể do bệnh Nhiễm độc chì hữu cơ nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Hội chứng ngoại tháp (run)

1 năm

1.1. Mức độ nhẹ

26 - 30

1.2. Mức độ vừa

61 - 65

1.3. Mức độ nặng

81 - 85

1.4. Mức độ rất nặng

91 - 95

2. Hạ huyết áp (HA tối đa 70-80mmHg)

1 năm

2.1. Nếu chưa có ảnh hưởng đến sinh hoạt, lao động hoặc ảnh hưởng ít (mệt mỏi từng lúc), điều trị có kết quả

6 - 10

2.2. Nếu ảnh hưởng sinh hoạt, lao động hoặc ảnh hưởng nhiều (mệt mỏi thường xuyên), điều trị có kết quả

21 - 25

2.3. Ảnh hưởng sinh hoạt, lao động hoặc ảnh hưởng nhiều (mệt mỏi thường xuyên), điều trị không có kết quả (phải nghỉ việc nghỉ trên 3 tháng trong 1 năm) tỷ lệ này đã bao gồm cả tâm căn suy nhược, suy nhược cơ thể

41 - 45

3. Rối loạn tâm thần (hoang tưởng, phân liệt)

1 năm

3.1. Điều trị khỏi

0

3.2. Điều trị ổn định

31 - 35

3.3. Điều trị không ổn định

51 - 55

3.4. Điều trị không kết quả

61 - 65

3.5. Có các biến chứng (di chứng) khác: Áp dụng tỷ lệ Mục 3.2 hoặc 3.3 hoặc 3.4 cộng lùi với tỷ lệ biến chứng, di chứng

4. Bảng tỷ lệ tổn thương cơ thể do bệnh Nhiễm độc chì vô cơ nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Hội chứng đau bụng chì

11-15

6 tháng

2. Thiếu máu

1 năm

2.1. Mức độ 1 (nhẹ)

11 - 15

2.2. Mức độ 2 (vừa)

26 - 30

2.3. Mức độ 3 (nặng)

41 - 45

2.4. Mức độ 4 (rất nặng)

61 - 65

3. Viêm thận

3 năm

3.1. Chưa có biến chứng

11 - 15

3.2.Có biến chứng: Tỷ lệ Mục 3.1 cộng lùi tỷ lệ biến chứng

4. Tổn thương dây thần kinh (chi phối cơ duỗi)

3 năm

4.1. Tổn thương thần kinh quay

4.1.1. Tổn thương nhánh

11 - 15

4.1.2. Tổn thương bán phần

26 - 30

4.1.3. Tổn thương hoàn toàn

41 - 45

4.2. Tổn thương liệt một bàn tay

4.2.1. Mức độ nhẹ

16 - 20

4.2.2. Mức độ vừa

26 - 30

4.2.3. Mức độ nặng

36 - 40

4.2.4. Mất chức năng hoàn toàn

41 - 45

4.3. Tổn thương thần kinh hông khoeo ngoài

4.3.1. Tổn thương nhánh

6 - 10

4.3.2. Tổn thương bán phần

16 - 20

4.3.3. Tổn thương hoàn toàn

26- 30

5. Tăng Huyết áp

1 năm

5.1. Giai đoạn 1

21 - 25

5.2. Giai đoạn 2

41 - 45

5.3. Giai đoạn 3: Áp dụng tỷ lệ % Mục 5.2 và cộng lùi với tỷ lệ tổn thương cơ quan do biến chứng (áp dụng Tiêu chuẩn giám định tổn thương cơ thể do bệnh, tật).

6. Tâm căn suy nhược

2 tháng

6.1. Điều trị khỏi

0

6.2. Điều trị ổn định

6 - 10

6.3. Điều trị không ổn định

21 - 25

7. Tổn thương não

2 tháng

Tùy theo loại tổn thương áp dụng tỷ lệ tổn thương trong Tiêu chuẩn giám định tổn thương cơ thể do bệnh tật

5. Bảng tỷ lệ tổn thương cơ thể do bệnh Nhiễm độc Cacbon monoxit nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Tổn thương động mạch vành

30 ngày

1.1. Bệnh tim thiếu máu cục bộ mạn tính (Đau thắt ngực ổn định)

1.1.1. Hội chứng đau thắt ngực (đã được chẩn đoán xác định), điều trị nội khoa:

1.1.1.1. Cơn thưa nhẹ (độ I)

31 - 35

1.1.1.2. Cơn nhiều ảnh hưởng đến sinh hoạt (độ II - III)

56 - 60

1.1.1.3. Cơn đau kể cả lúc nghỉ ngơi hoặc khi làm việc nhẹ, gắng sức nhẹ (độ IV) hoặc cơn đau xuất hiện ở những bệnh nhân có tiền sử nhồi máu cơ tim (có hoặc không có biến chứng như: rối loạn nhịp, shock tim, suy tim, tim to, tắc động mạch não, …)

71 - 75

1.1.2. Hội chứng đau thắt ngực đã được chẩn đoán xác định, điều trị nội khoa không kết quả hoặc phải điều trị tái tạo mạch bằng các phương pháp (can thiệp động mạch vành qua da, phẫu thuật làm cầu nối động mạch vành, …)

1.1.2.1. Kết quả tương đối tốt

51 - 55

1.1.2.2. Kết quả không tốt hoặc gây biến chứng: Tuỳ theo biến chứng gây biến đổi EF% (mức độ), hoặc các loại rối loạn nhịp, hoặc phải điều trị can thiệp: Áp dụng tỷ lệ Mục 1.1.2.1 và cộng lùi với tỷ lệ của biến chứng đó

1.2. Đau thắt ngực không ổn định; Nhồi máu cơ tim

1.2.1. Đau thắt ngực không ổn định

61 - 65

1.2.2. Nhồi máu cơ tim cấp tính, không gây biến chứng:

1.2.2.1. Nhồi máu cơ tim cấp tính điều trị nội khoa, kết quả tương đối tốt (tạm ổn định)

61 - 65

1.2.2.2. Nhồi máu cơ tim cấp tính điều trị nội khoa không kết quả (phải can thiệp nong, đặt Stent…)

71 - 75

1.2.2.3. Nhồi máu cơ tim cấp tính điều trị nội khoa không kết quả (phải phẫu thuật làm cầu nối chủ - vành; đã tính cả tỷ lệ phẫu thuật).

76 - 80

1.2.3. Nhồi máu cơ tim cấp tính gây biến chứng: thông liên thất do thủng vách liên thất; các rối loạn nhịp tim; suy tim; tắc động mạch não; viêm màng ngoài tim; phình tim; …

81 - 85

2. Rối loạn nhịp tim dạng nhịp nhanh

30 ngày

2.1. Nhịp nhanh xoang không rõ căn nguyên, tái phát thường xuyên, ảnh hưởng đến lao động, sinh hoạt

6 - 10

2.2. Cơn nhịp nhanh kịch phát:

2.2.1. Điều trị kết quả tốt

11 - 15

2.2.2. Điều trị nhưng tái phát nhiều lần, hết cơn không khó chịu, chưa có biến chứng (suy tim, tắc mạch, …)

31 - 35

2.3. Rối loạn nhịp tim: rung nhĩ, cuồng động nhĩ, xoắn đỉnh, nhịp nhanh thất …:

2.3.1. Điều trị kết quả tốt (bằng sốc điện, thuốc, ...) hết các rối loạn (trên điện tim)

51 - 55

2.3.2. Điều trị không kết quả: không hết các rối loạn (trên điện tim)

61 - 65

2.3.3. Điều trị không kết quả, gây biến chứng (tắc mạch máu gây tổn thương một hoặc nhiều cơ quan do cục máu đông): Áp dụng tỷ lệ Mục 2.3.2 và cộng lùi với tỷ lệ biến chứng (áp dụng Tiêu chuẩn giám định tỷ lệ tổn thương cơ thể do bệnh, tật)

3. Rối loạn nhịp tim dạng nhịp chậm (dưới 55 lần/phút)

30 ngày

3.1. Hội chứng suy nút xoang (Nhịp chậm xoang, ngừng xoang, …)

3.1.1. Nhịp chậm xoang

21 - 25

3.1.2. Ngừng xoang, …

41 - 45

3.2. Blốc nhĩ thất, blốc nhánh trái:

3.2.1. Blốc nhĩ thất độ I

6 - 10

3.2.2. Blốc nhĩ thất độ II, blốc nhánh trái không hoàn toàn hoặc hoàn toàn

21 - 25

3.2.3. Blốc nhĩ thất độ III điều trị bằng nội khoa thông thường

51 - 55

3.2.4. Blốc nhĩ thất độ III điều trị bằng nội khoa kết quả hạn chế phải cấy máy tạo nhịp hoặc điều trị bằng các phương pháp khác, kết quả tốt

31 - 35

3.2.5. Blốc nhĩ thất độ III điều trị không có kết quả mặc dù đã cấy máy tạo nhịp hoặc đã điều trị bằng các phương pháp khác

61 - 65

4. Loạn nhịp ngoại tâm thu

30 ngày

4.1. Ngoại tâm thu thưa không có hoặc có rất ít triệu chứng cơ năng khó chịu (độ I - II theo phân loại của Lown B đối với ngoại tâm thu thất)

11 - 15

4.2. Ngoại tâm thu mau và dài gây nhiều khó chịu, phải điều trị kéo dài (độ III trở lên theo phân loại của Lown B đối với ngoại tâm thu thất)

4.3. Điều trị nội khoa kết quả tương đối tốt (thỉnh thoảng tái phát)

21 - 25

4.4. Điều trị nội khoa kết quả hạn chế hoặc không kết quả, phải can thiệp điều trị hỗ trợ (cấy máy tạo nhịp vĩnh viễn, đốt bằng năng lượng tần số radio,…).

46 - 50

5. Tâm căn suy nhược

30 ngày

5.1. Điều trị khỏi

0

5.2. Điều trị ổn định

6 - 10

5.3. Điều trị không ổn định

21 - 25

6. Di chứng tổn thương do nhồi máu não

Tỷ lệ tổn thương cơ thể được tính theo loại và mức độ tổn thương chức năng của vùng não bị tổn thương tương ứng áp dụng theo Tiêu chuẩn giám định tổn thương cơ thể do bệnh tật

30 ngày

7. Rối loạn thị giác

30 ngày

Tỷ lệ tổn thương được tính theo mức độ suy giảm thị lực áp dụng theo Tiêu chuẩn giám định tổn thương cơ thể do bệnh tật

6. Bảng tỷ lệ tổn thương cơ thể do bệnh Nhiễm độc hóa chất trừ sâu nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Tâm căn suy nhược

2 tháng

1.1. Điều trị khỏi

0

1.2. Điều trị ổn định

6 - 10

1.3. Điều trị không ổn định

21 - 25

2. Rung giật nhãn cầu

3 tháng

2.1. Rung giật ở một mắt

6 - 10

2.2. Rung giật cả hai mắt

11 - 15

Nếu giảm thị lực tỷ lệ đựơc cộng lùi tỷ lệ giảm thị lực tương ứng

3. Rung cơ cục bộ

6 tháng

3.1. Chưa gây suy giảm chức năng

6 - 10

3.2. Gây suy giảm chức năng: Tỷ lệ áp dụng theo suy giảm chức năng của bộ phận đó

4. Tổn thương liệt

6 tháng

4.1. Liệt hai tay hoặc hai chân

4.1.1. Mức độ nhẹ

36 - 40

4.1.2. Mức độ vừa

61 - 65

4.1.3. Mức độ nặng

76 - 80

4.1.4. Liệt hoàn toàn

86 - 90

4.2. Liệt một tay hoặc một chân

4.2.1. Mức độ nhẹ

21 - 25

4.2.2. Mức độ vừa

36 - 40

4.2.3. Mức độ nặng

51 - 55

4.2.4. Liệt hoàn toàn

61 - 65

5. Động kinh

6 tháng

5.1. Đáp ứng điều trị tốt (không còn cơn trên lâm sàng)

11 - 15

5.2. Không đáp ứng điều trị hiện còn cơn hiếm (từ 1 đến 3 cơn/năm)

21 - 25

5.3. Không đáp ứng điều trị hiện còn cơn thưa (từ 4 cơn/năm đến 3 cơn/tháng)

31 - 35

5.4. Không đáp ứng điều trị hiện còn cơn mau (từ 4 cơn/tháng đến 25 cơn/tháng)

61 - 65

5.5. Không đáp ứng điều trị hiện còn cơn rất mau (từ 26 cơn/tháng trở lên)

81 - 85

7. Bảng tỷ lệ tổn thương cơ thể do bệnh Nhiễm độc Mangan và các hợp chất Mangan nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Bệnh Parkinson

1 năm

1.1. Mức độ nhẹ

26 - 30

1.2. Mức độ vừa

61 - 65

1.3. Mức độ nặng

81 - 85

1.4. Mức độ rất nặng

91 - 95

2. Bệnh về phổi do Mangan (Viêm phổi hoặc viêm phế quản mạn tính)

2.1. Bệnh thỉnh thoảng tái phát, chưa có rối loạn thông khí phổi

21 - 25

1 năm

2.2. Bệnh tái phát nhiều lần (> 3 lần) trong năm hoặc tái phát ít lần (≤ 3 lần) trong tháng chưa có rối loạn thông khí phổi

31 - 35

2.3. Bệnh tái phát nhiều lần (> 3 lần) trong tháng chưa có rối loạn thông khí phổi

41 - 45

2.4. Bệnh về phổi do Mangan nếu có rối loạn thông khí phổi: Tỷ lệ được tính bằng tỷ lệ tổn thương của một trong các mức độ của Mục 2 cộng lùi với tỷ lệ rối loạn thông khí phổi

3. Rối loạn thông khí phổi

3.1. Hạn chế hoặc tắc nghẽn không hồi phục hoặc hỗn hợp mức độ nhẹ

11 - 15

3.2. Hạn chế hoặc tắc nghẽn không hồi phục hoặc hỗn hợp mức độ trung bình

16 - 20

3.3. Hạn chế hoặc tắc nghẽn không hồi phục hoặc hỗn hợp mức độ nặng

31 - 35

8. Bảng tỷ lệ tổn thương cơ thể do bệnh Nhiễm độc Nicotin nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Viêm kết mạc mạn tính

6 - 10

3 tháng

2. Viêm da mạn tính do dị ứng

3 tháng

2.1. Tổn thương dạng dát thay đổi mầu sắc da

2.1.1. Vùng mặt, cổ

2.1.1.1. Diện tích dưới 0,5% diện tích cơ thể

1 - 2

2.1.1.2. Diện tích từ 0,5% đến dưới 1% diện tích cơ thể

3 - 4

2.1.1.3. Diện tích tổn thương từ 1% đến dưới 1,5% diện tích cơ thể

5 - 9

2.1.1.4. Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

11- 15

2.1.1.5. Diện tích tổn thương từ trên 3% diện tích cơ thể

16 - 20

2.1.2. Chi trên hoặc chi dưới một bên

2.1.2.1. Diện tích dưới 0,5% diện tích cơ thể

1 - 2

2.1.2.2. Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

3 - 4

2.1.2.3. Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

5 - 9

2.1.2.4. Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

11 - 15

2.1.2.5. Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

16 - 20

2.2. Tổn thương da dạng vảy da (khô hoặc mỡ), vảy tiết, mụn nước

2.2.1. Vùng mặt, cổ

2.2.1.1. Tổn thương da dưới 0,5% diện tích cơ thể

1 - 3

2.2.1.2. Tổn thương da từ 0,5 đến dưới 1% diện tích cơ thể

5 - 9

2.2.1.3. Diện tích tổn thương từ 1% đến dưới 1,5% diện tích cơ thể

11 - 15

2.2.1.4. Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

16 - 20

2.2.1.5. Diện tích tổn thương từ trên 3% diện tích cơ thể

21 - 25

2.2.2. Chi trên hoặc chi dưới một bên

2.2.2.1. Tổn thương da dưới 0,5% diện tích cơ thể

1 - 3

2.2.2.2. Tổn thương da từ 0,5 đến dưới 1% diện tích cơ thể

5 - 9

2.2.2.3. Diện tích tổn thương dưới 5% diện tích cơ thể

11 - 15

2.2.2.4. Diện tích tổn thương từ 5% đến dưới 9% diện tích cơ thể

16 - 20

2.2.2.5. Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

21 - 25

2.3. Tổn thương da dạng sẩn, củ, cục

2.3.1. Vùng mặt, cổ

2.3.1.1. Tổn thương da dưới 0,5% diện tích cơ thể

5 - 9

2.3.1.2. Tổn thương da từ 5% đến dưới 1% diện tích cơ thể

11- 15

2.3.1.3. Diện tích tổn thương từ 1% đến dưới 1,5% diện tích cơ thể

16 - 20

2.3.1.4. Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

21 - 25

2.3.1.5. Diện tích tổn thương từ trên 3% diện tích cơ thể

26 - 30

2.3.2. Chi trên hoặc chi dưới

2.3.2.1. Tổn thương da dưới 0,5% diện tích cơ thể

5 - 9

2.3.2.2. Tổn thương da từ 5% đến dưới 1% diện tích cơ thể

11 - 15

2.3.2.3. Diện tích tổn thương dưới 5% diện tích cơ thể

16 - 20

2.3.2.4. Diện tích tổn thương từ 5% đến dưới 9% diện tích cơ thể

21 - 25

2.3.2.5. Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

26 - 30

3. Hạ huyết áp (Huyết áp tâm thu 70 – 80 mmHg)

3 tháng

3.1. Nếu chưa có ảnh hưởng đến sinh hoạt, lao động hoặc ảnh hưởng ít (mệt mỏi từng lúc), điều trị có kết quả

6 - 10

3.2. Nếu ảnh hưởng sinh hoạt, lao động hoặc ảnh hưởng nhiều (mệt mỏi thường xuyên), điều trị có kết quả

21 - 25

3.3. Nếu điều trị không có kết quả (phải nghỉ việc nghỉ trên 3 tháng trong 1 năm) kèm theo suy nhược thần kinh, suy nhược cơ thể

41 - 45

4. Tăng huyết áp

3 tháng

4.1. Giai đoạn 1

21 - 25

4.2. Giai đoạn 2

41 - 45

4.3. Giai đoạn 3: Áp dụng Mục 4.2 và cộng lùi với tỷ lệ tổn thương cơ quan do tăng huyết áp gây nên (áp dụng theo các tổn thương tương ứng tại Tiêu chuẩn giám định tổn thương cơ thể do bệnh, tật)

5. Loạn nhịp ngoại tâm thu

3 tháng

5.1. Ngoại tâm thu thưa không có hoặc có rất ít triệu chứng cơ năng khó chịu (độ I - II theo phân loại của Lown B đối với ngoại tâm thu thất)

11 - 15

5.2. Ngoại tâm thu mau và dài gây nhiều khó chịu, phải điều trị kéo dài (độ III trở lên theo phân loại của Lown B đối với ngoại tâm thu thất)

5.3. Điều trị nội khoa kết quả tương đối tốt (thỉnh thoảng tái phát)

21 - 25

5.4. Điều trị nội khoa kết quả hạn chế hoặc không kết quả, phải can thiệp điều trị hỗ trợ (cấy máy tạo nhịp vĩnh viễn, đốt bằng năng lượng tần số radio, …)

46 - 50

6. Nhịp chậm (dưới 55 lần/phút)

6.1. Hội chứng suy nút xoang (Nhịp chậm xoang, ngừng xoang, …)

6.1.1. Nhịp chậm xoang

21 - 25

6.1.2. Ngừng xoang, …

41 - 45

6.2. Blốc nhĩ thất, blốc nhánh trái

6.2.1. Blốc nhĩ thất độ I, blốc nhánh phải cơ năng hoặc thực thể, hoàn toàn hoặc không hoàn toàn

6 - 10

6.2.2. Blốc nhĩ thất độ II, blốc nhánh trái không hoàn toàn hoặc hoàn toàn

21 - 25

6.2.3. Blốc nhĩ thất độ III điều trị bằng nội khoa thông thường

51 - 55

6.2.4. Blốc nhĩ thất độ III điều trị bằng nội khoa kết quả hạn chế phải cấy máy tạo nhịp hoặc điều trị bằng các phương pháp khác, kết quả tốt

31 - 35

6.2.5. Blốc nhĩ thất độ III điều trị không có kết quả mặc dù đã cấy máy tạo nhịp hoặc đã điều trị bằng các phương pháp khác

61 - 65

7. Tổn thương động mạch vành

7.1. Bệnh tim thiếu máu cục bộ mạn tính (Đau thắt ngực ổn định)

7.1.1. Hội chứng đau thắt ngực (đã được chẩn đoán xác định), điều trị nội khoa

7.1.1.1. Cơn thưa nhẹ (độ I)

31 - 35

7.1.1.2. Cơn nhiều ảnh hưởng đến sinh hoạt (độ II – III)

55 - 60

7.1.1.3. Cơn đau kể cả lúc nghỉ ngơi hoặc khi làm việc nhẹ, gắng sức nhẹ (độ IV) hoặc cơn đau xuất hiện ở những bệnh nhân có tiền sử nhồi máu cơ tim (có hoặc không có biến chứng như: rối loạn nhịp, shock tim, suy tim, tim to, tắc động mạch não …)

71 - 75

7.1.2. Hội chứng đau thắt ngực đã được chuẩn đoán xác định, điều trị nội khoa không kết quả hoặc phải điều trị tái tạo mạch bằng các phương pháp (can thiệp động mạch vành qua da, phẫu thuật làm cầu nối động mạch vành, …)

7.1.2.1. Kết quả tương đối tốt

51 – 55

7.1.2.2. Kết quả không tốt hoặc gây biến chứng: Tuỳ theo biến chứng gây biến đổi EF% (mức độ), hoặc các loại rối loạn nhịp, hoặc phải điều trị can thiệp: Áp dụng tỷ lệ Mục 7.1.2.1 và cộng lùi với tỷ lệ % của biến chứng đó

7.2. Đau thắt ngực không ổn định; Nhồi máu cơ tim

7.2.1. Đau thắt ngực không ổn định

61 - 65

7.2.2. Nhồi máu cơ tim cấp tính, không gây biến chứng:

7.2.2.1. Nhồi máu cơ tim cấp tính điều trị nội khoa, kết quả tương đối tốt (tạm ổn định)

61 - 65

7.2.2.2. Nhồi máu cơ tim cấp tính điều trị nội khoa không kết quả (phải can thiệp nong, đặt Stent…)

71 - 75

7.2.2.3. Nhồi máu cơ tim cấp tính điều trị nội khoa không kết quả (phải phẫu thuật làm cầu nối chủ - vành; đã tính cả tỷ lệ phẫu thuật).

76 - 80

7.2.3. Nhồi máu cơ tim cấp tính gây biến chứng: thông liên thất do thủng vách liên thất; các rối loạn nhịp tim; suy tim; tắc động mạch não; viêm màng ngoài tim; phình tim; …

81 - 85

8. Tâm căn suy nhược

8.1. Điều trị khỏi

0

8.2. Điều trị ổn định

6 - 10

8.3. Điều trị không ổn định

21 - 25

9. Viêm phế quản mạn tính

9.1. Bệnh thỉnh thoảng tái phát, chưa có rối loạn thông khí phổi

21 - 25

9.2. Bệnh tái phát trên 3 lần trong năm hoặc dưới 3 lần hoặc bằng 3 lần trong tháng, chưa có rối loạn thông khí phổi

31 - 35

9.3. Bệnh tái phát trên 3 lần trong tháng, chưa có rối loạn thông khí phổi

41 - 45

Nếu có rối loạn thông khí phổi: Áp dụng tỷ lệ tương ứng tại Mục 9 và cộng lùi với tỷ lệ rối loạn thông khí phổi

10. Rối loạn thông khí phổi

10.1. Rối loạn thông khí phổi hạn chế hoặc tắc nghẽn hoặc hỗn hợp mức độ nhẹ

11 - 15

10.2. Rối loạn thông khí phổi hạn chế hoặc tắc nghẽn hoặc hỗn hợp mức độ trung bình

16 - 20

10.3. Rối loạn thông khí phổi hạn chế hoặc tắc nghẽn hoặc hỗn hợp mức độ nặng

31 - 35

9. Bảng tỷ lệ tổn thương cơ thể do bệnh Nhiễm độc Thủy ngân và các hợp chất Thủy ngân nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Viêm lợi mạn tính

30 ngày

1.1. Viêm lợi mạn tính toàn bộ một hàm hoặc có từ 12 răng trở xuống bị viêm lợi mạn tính ở cả hai hàm

3 - 5

1.2. Viêm lợi mạn tính toàn bộ hai hàm hoặc có trên 12 răng bị viêm lợi mạn tính ở cả hai hàm

6 - 10

2. Viêm dạ dày, tá tràng

21 - 25

15 ngày

3. Tăng hưng phấn hệ thần kinh thực vật: Tỷ lệ được tính theo tổn thương cơ quan, bộ phận tương ứng tại Bảng tỷ lệ tổn thương cơ thể do bệnh tật (Tiêu chuẩn giám định tổn thương cơ thể do bệnh tật)

1 năm

4. Hội chứng ngoại tháp (run, thất điều tiểu não)

1 năm

4.1. Mức độ nhẹ

26 - 30

4.2. Mức độ vừa

61 - 65

4.3. Mức độ nặng

81 - 85

4.4. Mức độ rất nặng

91 - 95

5. Viêm thận (chưa suy thận)

1 năm

5.1. Chưa có biến chứng

11 - 15

5.2. Có biên chứng: Tỷ lệ Mục 5.1 cộng lùi tỷ lệ biến chứng

41 - 45

6. Suy thận mạn tính

1 năm

6.1. Giai đoạn I

41- 45

6.2. Giai đoạn II

61- 65

6.3. Giai đoạn IIIa

71- 75

6.4. Giai đoạn IIIb, IV (có chỉ định thẩm phân máu chu kỳ hoặc ghép thận)

91

7. Đục thủy tinh thể, ám điểm: Áp dụng tỷ lệ giảm thị lực theo Tiêu chuẩn giám định tổn thương cơ thể do bệnh tật.

10. Bảng tỷ lệ tổn thương cơ thể do bệnh Nhiễm độc Trinitrotoluen nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Thiếu máu

1 năm

1.1. Mức độ 1 (nhẹ)

11 - 15

1.2. Mức độ 2 (vừa)

26 - 30

1.3. Mức độ 3 (nặng)

41 - 45

1.4. Mức độ 4 (rất nặng)

61 - 65

2. Suy tủy

5 năm

2.1.Giảm Hồng cầu: tỷ lệ được tính như tỷ lệ của mức độ thiếu máu (Mục 1)

2.2. Giảm Bạch cầu

2.2.1. Mức độ 1 (nhẹ)

11 - 15

2.2.2. Mức độ 2 (vừa)

21 - 25

2.2.3. Mức độ 3 (nặng)

31 - 35

2.2.4. Mức độ 4 (rất nặng)

51 - 55

2.3. Giảm Tiểu cầu

2.3.1. Mức độ 1 (nhẹ)

11 - 15

2.3.2. Mức độ 2 (vừa)

21 - 25

2.3.3. Mức độ 3 (nặng)

31 - 35

2.3.4. Mức độ 4 (rất nặng)

41 - 45

Ghi chú: Giảm từ 2 dòng trở lên: tỷ lệ được tính bằng tỷ lệ mục tổn thương một dòng (2.1; 2.2; 2.3) cộng lùi với tỷ lệ giảm các dòng khác tương ứng.

3. Viêm gan mạn

2 năm

3.1.Viêm gan mạn ổn định

26 - 30

3.2. Viêm gan mạn tiến triển

41 - 45

4. Xơ gan

4.1 Giai đoạn 0 (còn bù)

31 - 35

4.2. Giai đoạn 1 (còn bù)

41 - 45

4.3. Giai đoạn 2 (mất bù)

61 - 65

4.4. Giai đoạn 3 (mất bù)

71 - 75

5. Đục nhân mắt: Căn cứ theo mức độ suy giảm thị lực để xác định tỷ lệ tổn thương cơ thể. Áp dụng Tiêu chuẩn giám định tổn thương cơ thể do bệnh tật.

11. Bảng tỷ lệ tổn thương cơ thể do bệnh Bụi phổi - Amiăng nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Tổn thương nhu mô phổi

Từ 5 năm trở lên

1.1. Thể 0/1s; 0/1t; 0/1u

15

1.2. Thể 1/0s; 1/0t

31

1.3. Thể 1/0u; 1/1s; 1/1t

41

1.4. Thể 1/1u; 1/2s; 1/2t

45

1.5. Thể 1/2u; 2/2s; 2/2t

51

1.6. Thể 2/2u; 2/3s; 2/3t

55

1.7. Thể 2/3u; 3/3s; 3/3t

61

1.8. Thể 3/3u; 3/+s; 3/+t

65

Lưu ý: Các thể từ 1/0s trở lên nếu có rối loạn thông khí tuỳ theo mức độ thì tỷ lệ được cộng lùi với tỷ lệ rối loạn thông khí phổi ở Mục 3 của tiêu chuẩn này.

2. Tổn thương màng phổi

Từ 5 năm trở lên

2.1. Dầy màng phổi khu trú/mảng màng phổi có hoặc không có can xi hóa màng phổi

2.1.1. Độ dày dưới 5mm (Ký hiệu = a trên phim mẫu ILO - 2000)

25

2.1.2. Độ dày từ 5mm đến 10mm (Ký hiệu = b trên phim mẫu ILO - 2000)

31

2.1.3. Độ dày trên 10 mm (Ký hiệu = c trên phim mẫu ILO - 2000)

51

2.2. Bất thường/tù góc sườn hoành một bên

25

2.3. Dày màng phổi lan tỏa - có hoặc không có can xi hóa màng phổi

2.3.1. Tổng đường kính dưới 2cm

25

2.3.2. Tổng đường kính từ 2cm đến 10cm

35

2.3.3. Tổng đường kính trên 10cm

45

Lưu ý: Các tổn thương tại Mục 2 nếu có rối loạn thông khí phổi tùy theo mức độ thì tỷ lệ tổn thương được cộng lùi với tỷ lệ rối loạn thông khí phổi ở Mục 3 của tiêu chuẩn này.

3. Rối loạn thông khí phổi

3.1. Mức độ nhẹ

11 - 15

3.2. Mức độ trung bình

16 - 20

3.3. Mức độ nặng và rất nặng

31 - 35

4. Suy tim: Chỉ tính khi có tổn thương nhu mô phổi từ thể 1/0s, 1/0t, 1/0u trở lên và/hoặc tổn thương dày màng phổi từ 5mm trở lên.

Suốt đời

4.1. Độ 1

21 - 25

4.2. Độ 2

41 - 45

4.3. Độ 3

61 - 65

4.4. Độ 4

71 - 75

5. Ung thư phổi

Suốt đời

5.1. Chưa phẫu thuật

5.1.1. Chưa di căn, không rối loạn thông khí phổi

61 - 65

5.1.2. Chưa di căn, có rối loạn thông khí phổi

71 - 75

5.1.3. Đã di căn đến cơ quan, bộ phận khác, không rối loạn thông khí phổi và/hoặc tâm phế mạn tính

81 - 85

5.1.4. Đã di căn đến cơ quan, bộ phận khác và hoặc có biến chứng: Áp dụng tỷ lệ Mục 5.1.3 cộng lùi tỷ lệ tổn thương các cơ quan, bộ phận di căn và/hoặc biến chứng

5.2. Đã phẫu thuật

5.2.1. Kết quả tốt (cắt bỏ được toàn bộ khối u, đường cắt qua tổ chức lành, không có biến chứng, ...)

61 - 65

5.2.2. Kết quả không tốt

81 - 85

6. Ung thư trung biểu mô (Mesothelioma)

Suốt đời

6.1. Giai đoạn I

61 - 65

6.2. Giai đoạn II

71 - 75

6.3. Giai đoạn III

81 - 85

6.4. Giai đoạn IV

91

12. Bảng tỷ lệ tổn thương cơ thể do bệnh Bụi phổi bông nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Dấu hiệu tổn thương:

- Tức ngực vào ngày làm việc đầu tiên trong tuần và vào cả các ngày khác trong tuần

- Đo chức năng hô hấp: Có dấu hiệu tắc nghẽn, chỉ số FEV1 lớn hơn hoặc bằng 80%

1.1. Hồi phục hoàn toàn sau Test giãn phế quản với thuốc Salbutamol

11 - 15

6 tháng

1.2. Hồi phục không hoàn toàn sau Test giãn phế quản với thuốc Salbutamol

21 - 25

6 tháng

1.3. Không hồi phục sau Test giãn phế quản với thuốc Salbutamol

Nếu có rối loạn thông khi tùy theo mức độ tỷ lệ được cộng lùi với tỷ lệ rối loạn thông khí phổi

31 - 35

1 năm

2. Rối loạn thông khí phổi

2.1. Mức độ nhẹ

11 - 15

2.2. Mức độ trung bình

16 - 20

2.3. Mức độ nặng và rất nặng

31 - 35

3. Suy tim

4.1. Độ 1

21 - 25

4.2. Độ 2

41 - 45

4.3. Độ 3

61 - 65

4.4. Độ 4

71 - 75

13. Bảng tỷ lệ tổn thương cơ thể do bệnh Bụi phổi Silic nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Tổn thương trên phim Xquang phổi thẳng

1.1. Hình ảnh nốt mờ nhỏ (tương đương với thể p,q,r trên phim mẫu ILO 1980 và ILO 2000)

Từ 5 năm trở lên

1.1.1. Thể 0/1p; 0/1q; 0/1r

11

1.1.2. Thể 1/0p; 1/0q

31

1.1.3. Thể 1/0r; 1/1p; 1/1q

41

1.1.4. Thể 1/1r; 1/2p; 1/2q

45

1.1.5. Thể 1/2r; 2/2p; 2/2q

51

1.1.6. Thể 2/2r; 2/3p; 2/3q

55

1.1.7. Thể 2/3r; 3/3p; 3/3q

61

1.1.8. Thể 3/3r; 3/+p và 3/+q

65

Lưu ý: Các thể từ 1/0p trở lên nếu có rối loạn thông khí tuỳ theo mức độ thì tỷ lệ được cộng lùi với tỷ lệ rối loạn thông khí phổi ở Mục 2 của tiêu chuẩn này.

1.2. Hình ảnh đám mờ lớn - Xơ hóa khối

Từ 5 năm trở lên

1.2.1. Thể A

65

1.2.2. Thể B

71

1.2.3. Thể C

81

Lưu ý: Tổn thương tại Mục 1.2 nếu có rối loạn thông khí phổi thì tỷ lệ tổn thương được cộng lùi với tỷ lệ rối loạn thông khí phổi ở Mục 2 của tiêu chuẩn này.

2. Rối loạn thông khí phổi

2.1. Mức độ nhẹ

11 - 15

2.2. Mức độ trung bình

16 - 20

2.3. Mức độ nặng và rất nặng

31 - 35

3. Biến chứng hệ tim mạch: (chỉ tính từ thể 1/0p; 1/0q trở lên)

3.1. Rối loạn nhịp tim

3.1.1. Điều trị nội khoa kết quả tốt (không tái phát)

0

3.1.2. Điều trị nội khoa kết quả không tốt (có tái phát)

21 - 25

3.1.3. Điều trị nội khoa không kết quả phải điều trị can thiệp

3.1.3.1. Phải đặt máy tạo nhịp vĩnh viễn

31 - 35

3.1.3.2. Không kết quả ảnh hưởng đến sinh hoạt

41 - 45

3.2. Suy tim

3.2.1. Độ 1

21 - 25

3.2.2. Độ 2

41 - 45

3.2.3. Độ 3

61 - 65

3.2.4. Độ 4

71 - 75

4. Bệnh kết hợp (lao phổi)

4.1. Điều trị nội khoa kết quả tốt không để lại di chứng

11 - 15

4.2. Điều trị có kết quả tốt, nhưng để lại di chứng xơ phổi, vôi hóa...

36 - 40

4.3. Điều trị không có kết quả (không khỏi hoặc kháng thuốc hoặc khỏi nhưng sau đó tái phát), chưa có rối loạn thông khí phổi (Tỷ lệ này đã bao gồm cả tỷ lệ suy nhược cơ thể)

61 - 65

4.4. Bệnh tật như Mục 4.3 và có biến chứng ra ho máu và/hoặc rối loạn thông khí và/hoặc tâm phế mạn, và/hoặc xẹp phổi ...: Áp dụng tỷ lệ Mục 4.3 và cộng lùi với tỷ lệ biến chứng

61 - 65

5. Với đối tượng dưới 25 tuổi có thể bệnh từ 1/0p; 1/0q trở lên được cộng thêm 5% - 10% (cộng lùi) vào tỷ lệ chung của tổn thương cơ thể.

14. Bảng tỷ lệ tổn thương cơ thể do bệnh Điếc do tiếng ồn nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Căn cứ biểu đồ thính lực âm có biểu hiện thiếu hụt thính lực đặc hiệu của điếc nghề nghiệp

1.1. Tính phần trăm thiếu hụt thính lực (% THTL) bảng Fowler Sabine cho từng tai

1.2. Tính tỷ lệ % tổn thương cơ thể theo bảng Felmann Lessing cải tiến – 1995

2. Mức độ nghe kém

2.1. Nghe kém nhẹ hai tai

2.1.1. Độ I (thiếu hụt thính lực từ 15 - 25%)

5 - 7

2.1.2. Độ II (thiếu hụt thính lực từ 26 - 35%)

8 - 10

2.2. Nghe kém vừa (trung bình) hai tai

2.2.1. Độ I (thiếu hụt thính lực từ 36 - 45%)

21 - 25

2.2.2. Độ II (thiếu hụt thính lực từ 46 - 55%)

26 - 30

2.3. Nghe kém nặng hai tai

2.3.1. Độ I (thiếu hụt thính lực 56 - 65%)

41 - 45

2.3.2. Độ II (thiếu hụt thính lực 66 - 75%)

46 - 50

2.4. Nghe kém quá nặng (điếc) hai tai

2.4.1. Độ I (thiếu hụt thính lực 76 - 90%)

61 - 65

2.4.2. Điếc đặc (thiếu hụt thính lực từ 91% - 100%)

71

15. Bảng tỷ lệ tổn thương cơ thể do bệnh Giảm áp nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

Hội chứng tiền đình

3 tháng

1.1. Mức độ nhẹ

21 - 25

1.2. Mức độ vừa1.

41 - 45

1.3. Mức độ nặng

61 - 65

1.4. Mức độ rất nặng

81 - 85

2. Viêm đa xoang mạn tính

3 tháng

2.1. Một bên

16 - 20

2.2. Hai bên

26 - 30

2.3. Viêm xoang có biến chứng sang cơ quan khác: Tỷ lệ trong Mục 2 cộng lùi với tỷ lệ biến chứng tương đương trong tiêu chuẩn bệnh tật.

3. Giảm thính lực – nghe kém (có hoặc không có tổn thương màng nhĩ hoặc viêm tai)

3 tháng

3.1. Nghe kém một tai

3.1.1. Nghe kém nhẹ

03

3.1.2. Nghe kém trung bình

09

3.1.3.Nghe kém nặng

11 - 15

3.1.4. Nghe kém quá nặng

16 - 20

3.2. Nghe kém hai tai

3.2.1. Nghe kém nhẹ hai tai

6 - 10

3.2.2. Nghe kém nhẹ một tai – trung bình một tai

16 - 20

3.2.3. Nghe kém nhẹ một tai – nặng một tai

21 - 25

3.2.4. Nghe kém nhẹ một tai – quá nặng một tai

26 - 30

3.2.5. Nghe kém trung bình hai tai

3.2.5.1. Mức độ I (thiếu hụt thính lực từ 36% đến 45%)

21 - 25

3.2.5.2. Mức độ II (thiếu hụt thính lực từ 46% đến 55%)

26 - 30

3.2.6. Nghe kém trung bình một tai – nghe kém nặng một tai

31 - 35

3.2.7. Nghe kém trung bình một tai – nghe kém rất nặng một tai

36 - 40

3.2.8. Nghe kém nặng hai tai

3.2.8.1. Mức độ I (thiếu hụt thính lực 56% đến 65%)

41 - 45

3.2.8.2. Mức độ II (thiếu hụt thính lực 66% đến 75%)

46 - 50

3.2.9. Nghe kém nặng một tai - Nghe quá nặng một tai

51 - 55

3.2.10. Nghe kém quá nặng hai tai

3.2.10.1. Mức độ I (thiếu hụt thính lực 76% đến 90%)

61 - 65

3.2.10.2. Mức độ II (thiếu hụt thính lực 91% đến 100%)

71

4. Biến dạng và hạn chế vận động các khớp do biến đổi cấu trúc xương (Xquang xương khớp và các xét nghiệm chuyển hóa canxi): Áp dụng tỷ lệ được tính theo các tổn thương tương ứng trong tiêu chuẩn bệnh tật hệ Xương – Cơ – Khớp ở khớp khủyu, khớp vai, khớp gối, khớp háng.

20 năm

5. Bệnh tim thiếu máu cục bộ mạn tính

12 tháng

5.1. Hội chứng đau thắt ngực (đã được chẩn đoán xác định)

5.1.1. Cơn thưa nhẹ (độ I theo phân loại của CCS)

31 - 35

5.1.2. Cơn nhiều ảnh hưởng đến sinh hoạt (độ II, độ III theo phân loại của CCS)

56 - 60

5.1.3. Cơn đau kể cả lúc nghỉ ngơi hoặc khi làm việc nhẹ, gắng sức nhẹ (độ IV theo phân loại của CCS) hoặc cơn đau xuất hiện ở những bệnh nhân có tiền sử nhồi máu cơ tim (có hoặc không có biến chứng như: rối loạn nhịp, shock tim, suy tim, tim to, tắc động mạch não,…)

71 - 75

5.2. Hội chứng đau thắt ngực đã được chẩn đoán xác định, điều trị nội khoa không kết quả hoặc phải điều trị tái tạo mạch bằng các phương pháp (can thiệp động mạch vành qua da, phẫu thuật làm cầu nối động mạch vành,…)

5.2.1. Kết quả tương đối tốt

61 - 65

5.2.2. Kết quả không tốt hoặc gây biến chứng (suy tim; rối loạn nhịp tim): Tỷ lệ được cộng lùi với tỷ lệ biến chứng áp dụng tổn thương tương ứng trong các tiêu chuẩn hiện hành.

6. Liệt (một tay hoặc một chân, hai tay hoặc hai chân; nửa người, tứ chi): Áp dụng tỷ lệ tương ứng do bệnh, tật hệ thần kinh trong Bảng tỷ lệ tổn thương cơ thể do bệnh, tật.

3 tháng

16. Bảng tỷ lệ tổn thương cơ thể do bệnh Viêm phế quản mạn tính nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Ho và khạc đờm tái phát trên 2 tháng/năm và liên tục trên 2 năm

12 tháng

1.1. Chưa có rối loạn thông khí phổi

15

1.2. Có rối loạn thông khí phổi: Tỷ lệ được tính như Mục 1.1 cộng lùi với tỷ lệ rối loạn thông khí ở Mục 2 trong tiêu chuẩn này.

2. Rối loạn thông khí phổi

2.1. Mức độ nhẹ

11 - 15

2.2. Mức độ trung bình

16 - 20

2.3. Mức độ nặng và rất nặng

31 - 35

3. Biến chứng tim mạch (suy tim)

5 năm

3.1. Độ 1

21 - 25

3.2. Độ 2

41 - 45

3.3. Độ 3

61 – 65

3.4. Độ 4

71 - 75

17. Bảng tỷ lệ tổn thương cơ thể bệnh Hen phế quản nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Hen

7 ngày

1.1. Mức độ 1: Có 1 – 2 cơn hen/tuần, nhỏ hơn hoặc bằng 2 cơn vào ban đêm/ tháng

11 - 15

1.2. Mức độ 2: Có trên 2 cơn hen/tuần nhưng dưới 1 cơn/ngày. Cơn vào ban đêm trên 2 cơn/tháng.

21

1.3. Mức độ 3: Cơn hen ngày xuất hiện thường xuyên, cơn hen đêm lớn hơn 1 cơn/tuần

31

1.4. Mức độ 4: Cơn hen ngày xuất hiện liên tục, cơn hen đêm xuất hiện thường xuyên

41

Lưu ý: Hen từ mức độ 2 trở lên, nếu có rối loạn thông khí phổi tùy theo mức độ, tỷ lệ được cộng lùi với rối loạn thông khí.

2. Rối loạn thông khí phổi

2.1. Mức độ nhẹ

11 - 15

2.2. Mức độ trung bình

16 - 20

2.3. Mức độ nặng và rất nặng

31 - 35

3. Suy tim: Chỉ tính từ mức độ 3 trở lên

5 năm

3.1. Độ 1

21 - 25

3.2. Độ 2

41 - 45

3.3. Độ 3

61 - 65

3.4. Độ 4

71 - 75

18. Bảng tỷ lệ tổn thương cơ thể do bệnh Lao nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Lao phổi

1 năm

1.1. Điều trị kết quả tốt, không để lại di chứng

11 - 15

1.2. Điều trị có kết quả tốt, nhưng để lại di chứng xơ phổi, vôi hóa...

36 - 40

1.3. Điều trị không có kết quả (không khỏi hoặc kháng thuốc hoặc khỏi nhưng sau đó tái phát), chưa có rối loạn thông khí phổi (Tỷ lệ này đã bao gồm cả tỷ lệ suy nhược cơ thể)

61 - 65

1.4. Bệnh tật như Mục 1.1; 1.2; 1.3 và có biến chứng ra ho máu và/hoặc rối loạn thông khí và/hoặc tâm phế mạn, và/hoặc xẹp phổi thì được cộng lùi với tỷ lệ biến chứng

2. Lao ruột

6 tháng

2.1. Đáp ứng điều trị nội khoa

2.1.1. Không tái phát

21 - 25

2.1.2. Có tái phát

26 - 30

2.2. Không đáp ứng điều trị nội khoa – có biến chứng: Tỷ lệ được cộng lùi với tỷ lệ của các biến chứng tương ứng trong tiêu chuẩn bệnh tật

61 - 65

3. Lao màng (não, tim, phổi, ruột, bao hoạt dịch)

6 tháng

3.1. Đáp ứng điều trị nội khoa, không tái phát, không ảnh hưởng cơ quan bộ phận kèm theo

21 - 25

3.2. Đáp ứng điều trị nội khoa, có tái phát, không ảnh hưởng cơ quan bộ phận kèm theo

31 - 35

3.3. Không đáp ứng điều trị nội khoa (kháng thuốc)

61 - 63

3.4. Tổn thương như Mục 3.1; 3.2; 3.3. nếu có tổn thương cơ quan bộ phận kèm theo thì tỷ lệ được cộng lùi với tỷ lệ tổn thương các cơ quan bộ phận tương ứng trong tiêu chuẩn bệnh tật

4. Lao da

6 tháng

4.1. Điều trị kết quả tốt

Tỷ lệ tổn thương được tính theo di chứng tổn thương của da ở Mục 1.Tổn thương da để lại di chứng ảnh hưởng đến chức năng da và thẩm mỹ hoặc Mục 2. Tổn thương da dạng xơ cứng da hoặc nứt da hoặc giãn da hoặc tổn thương da gây co kéo biến dạng ảnh hưởng chức năng da, chức năng cơ quan liên quan và thẩm mỹ hoặc Mục 3. Tổn thương loét hoại tử da và mô dưới da của Bảng tỷ lệ bệnh, tật Da và mô dưới da.

Nếu có di chứng ảnh hưởng đến các cơ quan, bộ phận khác thì tỷ lệ tổn thương được cộng lùi với tỷ lệ mức độ di chứng của các cơ quan, bộ phận.

4.2. Điều trị kết quả không tốt (Tổn thương không khỏi và/hoặc còn vi khuẩn và/hoặc tái phát)

Nếu có di chứng thì tỷ lệ được cộng lùi với tỷ lệ mức độ di chứng của các cơ quan, bộ phận.

31 - 35

5. Lao hạch (Hạch ngoại biên)

6 tháng

5.1. Đáp ứng điều trị, không tái phát

5

5.2. Không đáp ứng điều trị, phải can thiệp

5.2.1. Từ một đến hai ổ tổn thương

21 - 25

5.2.2. Đa ổ tổn thương

31 - 35

6. Lao xương - khớp

1 năm

6.1. Đáp ứng điều trị nội khoa không có di chứng

6.1.1. Không tái phát

21 - 25

6.1.2. Có tái phát

26 - 30

6.2. Có di chứng tổn thương xương và/hoặc khớp ảnh hưởng vận động (hạn chế hoặc cứng khớp) tỷ lệ được tính bằng Mục 6.1.2. cộng lùi với tỷ lệ tổn thương các xương/khớp tương ứng trong tiêu chuẩn bệnh tật

7. Lao tiết niệu - sinh dục

1 năm

7.1. Lao thận

7.1.1. Điều trị nội khoa kết quả tốt, không có biến chứng

11 - 15

7.1.2. Điều trị nội khoa kết quả tốt, có biến chứng: Tỷ lệ Mục 7.1.1 cộng lùi tỷ lệ biến chứng

7.1.3. Không đáp ứng điều trị nội khoa (tái phát, kháng thuốc…) chưa có biến chứng

46 - 50

7.1.4. Không đáp ứng điều trị nội khoa (tái phát, kháng thuốc…) có biến chứng: Áp dụng tỷ lệ Mục 7.1.3 cộng lùi tỷ lệ biến chứng

7.2. Lao bàng quang hoặc tinh hoàn hoặc cơ quan sinh dục nữ

7.2.1. Điều trị nội khoa kết quả tốt, không có biến chứng

6 - 10

7.2.2. Điều trị nội khoa kết quả tốt, có biến chứng: Tỷ lệ Mục 7.2.1. cộng lùi tỷ lệ biến chứng

7.2.3. Không đáp ứng điều trị nội khoa (tái phát, kháng thuốc…) chưa có biến chứng

36 - 40

7.2.4. Không đáp ứng điều trị nội khoa (tái phát, kháng thuốc…) có biến chứng: Tỷ lệ Mục 7.2.3 cộng lùi tỷ lệ biến chứng

7.3. Lao toàn bộ cơ quan tiết niệu, sinh dục

81

19. Bảng tỷ lệ tổn thương cơ thể do bệnh Leptospiro nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Bị bệnh Leptospira không có biến chứng, điều trị khỏi không để lại di chứng

5

21 ngày

2. Bị bệnh Leptospira có biến chứng điều trị khỏi không để lại di chứng

21 - 25

21 ngày

3. Có di chứng tổn thương cơ quan bộ phận (thiếu máu, phổi, tim, thần kinh, gan, thận, xương khớp, mắt): Áp dụng tỷ lệ tổn thương các cơ quan tương ứng trong Bảng tỷ lệ bệnh tật hiện hành.

Tử 6 tháng trở lên

20. Bảng tỷ lệ tổn thương cơ thể do bệnh Loét da, loét vách ngăn mũi, viêm da, chàm tiếp xúc.

Tổn thương cơ thể

Tỷ lệ(%)

Thời gian bảo đảm

1. Viêm da kích ứng - loét đặc hiệu (loét da “mắt chim câu”)

30 ngày

1.1. Mức độ nhẹ: đường kính vết loét dưới 5cm

6 - 10

1.2. Mức độ vừa: đường kính vết loét từ 5cm đến 10cm

16 - 20

1.3. Mức độ nặng: đường kính vết loét trên 10cm

21- 25

2. Viêm da mạn tính (tổn thương bong vảy, da khô, vảy tiết - mụn nước, dày sừng, lichen hóa)

6 tháng

2.1. Vùng mặt, cổ

2.1.1. Diện tích tổn thương dưới 1% diện tích cơ thể

1 - 9

2.1.2. Diện tích tổn thương từ 1% đến dưới 1,5% diện tích cơ thể

11 - 15

2.1.3. Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

16 - 20

2.1.4. Diện tích tổn thương từ trên 3% diện tích cơ thể

21 - 25

2.2. Vùng lựng - ngực - bụng

2.2.1. Diện tích tổn thương dưới 1% diện tích cơ thể

1 - 4

2.2.2. Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

11 - 15

2.2.3. Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

16 - 20

2.2.4. Diện tích tổn thương từ 9% đến 17% diện tích cơ thể

21 - 25

2.2.5. Diện tích tổn thương từ 17% đến 27% diện tích cơ thể

26 - 30

2.2.6. Diện tích tổn thương từ 28 % đến 36% diện tích cơ thể

31 - 35

2.3. Chi trên hoặc chi dưới một bên

2.3.1. Diện tích tổn thương dưới 1% diện tích cơ thể

1 - 9

2.3.2. Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

11 - 15

2.3.3. Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

16 - 20

2.3.4. Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

21 - 25

3. Tổn thương vách ngăn mũi

6 tháng

3.1. Loét vách ngăn mũi một bên

3 - 5

3.2. Loét vách ngăn mũi hai bên

6 - 10

3.3. Thủng vách ngăn (đã phẫu thuật vá không kết quả)

11 - 15

Ghi chú: Các tổn thương nêu trên nếu có ảnh hưởng đến chức năng, hoặc các bộ phận có liên quan hoặc ung thư hóa thì được cộng lùi với tỷ lệ tổn thương tương ứng trong Bảng tỷ lệ tổn thương cơ thể do bệnh, tật.

21. Bảng tỷ lệ tổn thương cơ thể do bệnh Nốt dầu nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Da có hạt dầu ở lỗ chân lông, rụng lông, có thể có thay đổi màu sắc da (sạm da)

6 tháng

1.1. Vùng mặt, cổ

1.1.1. Diện tích tổn thướng dưới 1% diện tích cơ thể

1 - 4

1.1.2. Diện tích tổn thương từ 1% đến dưới 1,5% diện tích cơ thể

5 - 9

1.1.3. Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

11 - 15

1.1.4. Diện tích tổn thương từ trên 3% diện tích cơ thể

16 - 20

1.2. Vùng lưng - ngực - bụng

1.2.1. Diện tích tổn thương dưới 1% diện tích cơ thể

1 - 4

1.2.2. Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

5 - 9

1.2.3. Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

11 - 15

1.2.4. Diện tích tổn thương từ 9% đến 17% diện tích cơ thể

16 - 20

1.2.5. Diện tích tổn thương từ 18% đến 27% diện tích cơ thể

21 - 25

1.2.6. Diện tích tổn thương từ 28% đến 36% diện tích cơ thể

26 - 30

1.3. Chi trên hoặc chi dưới một bên

1.3.1. Diện tích tổn thương dưới 1% diện tích cơ thể

3 - 4

1.3.2. Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

5 - 9

1.3.3. Diện tích tổn thương từ 5 đến 8% diện tích cơ thể

11 - 15

1.3.4. Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

16 - 20

2. Da khô, bong vảy, da dầy Lichen hóa

6 tháng

2.1. Vùng mặt, cổ

2.1.1. Diện tích tổn thương dưới 1% diện tích cơ thể

1 - 9

2.1.2. Diện tích tổn thương từ 1% đến dưới 1,5% diện tích cơ thể

11 - 15

2.1.3. Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

16 - 20

2.1.4. Diện tích tổn thương từ trên 3% diện tích cơ thể

21 - 25

2.2. Vùng lưng - ngực - bụng

2.2.1. Diện tích tổn thương dưới 1% diện tích cơ thể

3 - 4

2.2.2. Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

11 - 15

2.2.3. Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

16 - 20

2.2.4. Diện tích tổn thương từ 9% đến 17% diện tích cơ thể

21 - 25

2.2.5. Diện tích tổn thương từ 18% đến 27% diện tích cơ thể

26 - 30

2.2.6. Diện tích tổn thương từ 28% đến 36% diện tích cơ thể

31 - 35

2.3. Chi trên hoặc chi dưới một bên

2.3.1. Diện tích tổn thương dưới 1% diện tích cơ thể

1 - 9

2.3.2. Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

11 - 15

2.3.3. Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

16 - 20

2.3.4. Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

21 - 25

22. Bảng tỷ lệ tổn thương cơ thể do bệnh Quang tuyến X và các chất phóng xạ nghề nghiệp

Tổn thương cơ thể

Tỷ lệ(%)

Thời gian bảo đảm

1. Da

1.1. Viêm da mạn tính (tổn thương là các dát tăng sắc tố, sừng hóa, khô da)

6 tháng

1.1.1. Vùng mặt, cổ

1.1.1.1. Diện tích tổn thướng dưới 1% diện tích cơ thể

1 - 4

1.1.1.2. Diện tích tổn thương từ 1% đến dưới 1,5% diện tích cơ thể

5 - 9

1.1.1.3. Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

11- 15

1.1.1.4. Diện tích tổn thương từ trên 3% diện tích cơ thể

16 - 20

1.1.2. Vùng lưng - ngực - bụng:

1.1.2.1. Diện tích tổn thương dưới 1% diện tích cơ thể

1 - 4

1.1.2.2. Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

5 - 9

1.1.2.3. Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

11 - 15

1.1.2.4. Diện tích tổn thương từ 9% đến 17% diện tích cơ thể

16 - 20

1.1.2.5. Diện tích tổn thương từ 18% đến 27% diện tích cơ thể

21 - 25

1.1.2.6. Diện tích tổn thương từ 28% đến 36% diện tích cơ thể

26 - 30

1.1.3. Chi trên hoặc chi dưới một bên

1.1.3.1. Diện tích tổn thương dưới 1% diện tích cơ thể

1 - 4

1.1.3.2. Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

5 - 9

1.1.3.3. Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

11 - 15

1.1.3.4. Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

16 - 20

1.2. Rụng tóc và sẹo bỏng: Áp dụng tỷ lệ trong Bảng tỷ lệ tổn thương cơ thể do bệnh, tật

6 tháng

1.3. Ung thư da

15 năm

1.3.1. Điều trị hoặc đã phẫu thuật hiện tại ổn định.

41 - 45

1.3.2. Đã phẫu thuật kết quả xấu hoặc không có chỉ định phẫu thuật

71

1.3.3. Đã di căn: Tùy tổn thương áp dụng tỷ lệ Mục 1.3.1 hoặc 1.3.2 cộng lùi tỷ lệ cơ quan bộ phận bị di căn

2. Mắt

2.1. Bệnh kết mạc và bờ mi mạn tính

1 - 3

30 ngày

2.2. Viêm giác mạc, đục nhân mắt tỷ lệ được tính theo mức độ giảm thị lực trong tiêu chuẩn thương tật hoặc bệnh tật hiện hành.

1 năm

3. Ung thư xương

Từ 5 năm trở lên

3.1. Chưa di căn, không cắt đoạn chi

61

3.2. Có di căn không cắt đoạn chi

81

3.3. Phải cắt đoạn chi: Tỷ lệ được tính bằng tỷ lệ tổn thương tương ứng Mục 3.1; 3.2 cộng lùi với tỷ lệ cắt đoạn chi tương ứng (Tỷ lệ cắt đoạn chi áp dụng trong Bảng tỷ lệ tổn thương cơ thể do bệnh, tật)

4. Máu và cơ quan tạo máu

4.1. Giảm Bạch cầu

1 năm

4.1.1. Mức độ 1 (nhẹ)

11 - 15

4.1.2. Mức độ 2 (vừa)

21 - 25

4.1.3. Mức độ 3 (nặng)

31 - 35

4.1.4. Mức độ 4 (rất nặng)

51 - 55

4.2. Giảm Tiểu cầu

1 năm

4.2.1. Mức độ 1 (nhẹ)

11 - 15

4.2.2. Mức độ 2 (vừa)

21 - 25

4.2.3. Mức độ 3 (nặng)

31 - 35

4.2.4. Mức độ 4 (rất nặng)

41 - 45

4.3. Giảm hồng cầu

1 năm

4.3.1. Mức độ 1 (nhẹ)

11 - 15

4.3.2. Mức độ 2 (vừa)

26 - 30

4.3.3. Mức độ 3 (nặng)

41 - 45

4.3.4. Mức độ 4 (rất nặng)

61 - 65

4.4. Suy tủy: Tỷ lệ được tính bằng mức độ giảm các dòng tương ứng. Nếu giảm từ 2 dòng trở lên, tỷ lệ được tính bằng tỷ lệ dòng thứ nhất cộng lùi với tỷ lệ mức độ giảm các dòng khác tương ứng.

10 năm

4.5. Bệnh Bạch cầu tủy (Lơ xê mi)

15 năm

4.5.1. Lơ xê mi cấp

4.5.1.1. Điều trị đạt lui bệnh hoàn toàn

61

4.5.1.2. Điều trị không đạt lui bệnh hoàn toàn hoặc tái phát

71 - 75

4.5.1.3. Không đáp ứng điều trị

91

4.6. Lơ xê mi kinh dòng lympho

4.6.1. Giai đoạn không (0); một hoặc hai

4.6.1.1. Chưa có chỉ định điều trị

21 - 25

4.6.1.2. Có chỉ định điều trị

41 - 45

4.6.2. Giai đoạn 3

61 - 65

4.6.3. Giai đoạn 4

71 - 75

5. Ung thư phổi

15 năm

5.1. Chưa phẫu thuật

61 - 65

5.1.1. Chưa di căn, không rối loạn thông khí phổi

61 - 65

5.1.2. Chưa di căn, có rối loạn thông khí phổi

71 - 75

5.1.3. Đã di căn đến cơ quan, bộ phận khác, không rối loạn thông khí phổi và/hoặc tâm phế mạn tính

81 - 85

5.1.4. Đã di căn đến cơ quan, bộ phận khác và hoặc có biến chứng: Áp dụng tỷ lệ Mục 5.1 cộng lùi tỷ lệ tổn thương các cơ quan, bộ phận di căn và/hoặc biến chứng

5.2. Đã phẫu thuật

5.2.1. Kết quả tốt (cắt bỏ được toàn bộ khối u, đường cắt qua tổ chức lành, không có biến chứng, ...)

61 - 65

5.2.2. Kết quả không tốt

81 - 85

23. Bảng tỷ lệ tổn thương cơ thể do bệnh Rung chuyển nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Tổn thương xương thuyền, bán nguyệt (Xquang có hình ảnh loãng xương, khuyết hoặc mất xương)

1 năm

1.1. Xương thuyền

1.1.1. Một bên

11

1.1.2. Hai bên

21

1.2. Xương bán nguyệt

1.2.1. Một bên

11

1.2.2. Hai bên

21

2. Hạn chế vận động khớp

1 năm

2.1 Khớp cổ tay một bên

2.1.1. Hạn chế chức năng khớp cổ tay ít và vừa (1 đến 2/5 động tác cổ tay)

11 - 15

2.1.2. Hạn chế chức năng khớp cổ tay nhiều (trên 3 động tác)

21 - 25

2.1.2.1. Cứng khớp tư thế cơ năng (0°)

21 - 25

2.1.2.2. Cứng khớp tư thế gấp hoặc ngửa tối đa

31 - 35

2.1.2.3. Cứng khớp ở tư thế còn lại

26 - 30

2.2. Khớp khủyu một bên

2.2.1. Mức độ ít gấp, duỗi trong khoảng 5° đến 145° (hạn chế 5°)

11 - 15

2.2.2. Cẳng tay gấp duỗi được trong khoảng 0° đến 45°

31 - 35

2.2.3. Cẳng tay gấp duỗi được trong khoảng trên 45° đến 90°

26 - 30

2.2.4. Cẳng tay gấp duỗi được trong khoảng trên 100° đến 150°

51 - 55

3. Hội chứng Raynaud (rối loạn thần kinh vận mạch đầu ngón tay)

30 ngày

3.1. Chỉ có rối loạn cơ năng: Chưa có rối loạn dinh dưỡng (cơn đau cách hồi)

21 - 25

3.2. Đã có rối loạn dinh dưỡng hoặc biến chứng nhẹ (đau liên tục, ảnh hưởng vận động và sinh hoạt)

31 - 35

24. Bảng tỷ lệ tổn thương cơ thể do bệnh Xạm da nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

Tổn thương da có di chứng: sạm da, da khô, bong vảy, có thể teo da xen kẽ hoặc dầy sừng lichen hóa

6 tháng

1. Khu trú

1.1. Vùng mặt, cổ

1.1.1. Diện tích tổn thương dưới 1% diện tích cơ thể

1 - 9

1.1.2. Diện tích tổn thương từ 1% đến dưới 1,5% diện tích cơ thể

11 - 15

1.1.3. Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

16 - 20

1.1.4. Diện tích tổn thương từ trên 3% diện tích cơ thể

21 - 25

1.2. Chi trên hoặc chi dưới một bên

1.2.1. Diện tích tổn thương dưới 1% diện tích cơ thể

1 - 9

1.2.2. Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

11 - 15

1.2.3. Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

16 - 20

1.2.4. Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

21 - 25

2. Lan tỏa (Vùng lưng - ngực - bụng)

2.1. Diện tích tổn thương dưới 1% diện tích cơ thể

1 - 4

2.2. Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

11 - 15

2.3. Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

16 - 20

2.4. Diện tích tổn thương từ 9% đến 17% diện tích cơ thể

21 - 25

2.5. Diện tích tổn thương từ 18% đến 27% diện tích cơ thể

26 - 30

2.6. Diện tích tổn thương từ 28% đến 36% diện tích cơ thể

31 - 35

25. Bảng tỷ lệ tổn thương cơ thể do bệnh Viêm gan vi rút nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Tiền sử viêm gan: hiện tại hết triệu chứng lâm sàng, còn virus trên xét nghiệm

11 - 15

06 tháng

2. Viêm gan mạn

06 tháng

2.1. Thể ổn định

26 - 30

2.2. Thể tiến triển

41 - 45

3. Xơ gan

10 năm

3.1. Giai đoạn 0

31 - 35

3.2. Giai đoạn 1

41 - 45

3.3. Giai đoạn 2

61 - 65

3.4. Giai đoạn 3

71 - 75

4. Ung thư gan

10 năm

4.1. Ung thư gan nguyên phát chưa di căn

71

4.2. Ung thư gan đã di căn

81

26. Bảng tỷ lệ tổn thương cơ thể do bệnh Viêm loét da, viêm móng và xung quanh móng nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Da có dát tăng sắc tố, da khô, bong vảy hoặc sẩn phù trợt loét Xét nghiệm nấm/vi khuẩn âm tính

6 tháng

1.1. Tháp mũi

4 - 7

1.2. Dái tai một bên

3

1.3. Chi trên hoặc chi dưới một bên hoặc các vùng da khác

1.3.1. Diện tích tổn thương dưới 1% diện tích cơ thể

5 - 9

1.3.2. Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

11 - 15

1.3.3. Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

16 - 20

1.3.4. Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

21 - 25

1.4. Tổn thương da vùng ngón và kẽ ngón

1.4.1. Từ một đến ba ngón và kẽ ngón

5 - 9

1.4.2. Từ bốn đến năm ngón và kẽ ngón

11 - 15

2. Da có dát tăng sắc tố, da khô, bong vảy hoặc sẩn phù trợt loét, xét nghiệm nấm/vi khuẩn dương tính

6 tháng

2.1. Tháp mũi

8 - 10

2.2. Dái tai một bên

5

2.3. Chi trên hoặc chi dưới một bên hoặc các vùng da khác

2.3.1. Diện tích tổn thương dưới 1% diện tích cơ thể

11 - 15

2.3.2. Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

16 - 20

2.3.3. Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

21 - 25

2.3.4. Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

26 - 30

2.4. Ngón, kẽ ngón và kẽ móng

2.4.1. Từ một đến ba

11 - 15

2.4.2. Từ bốn đến năm

16 - 20

3. Móng

9 tháng

3.1. Móng mất bóng, xám bẩn hoặc có những chấm trắng, lõm, có vằn ngang dọc

3.1.1. Từ một đến ba

1 - 4

3.1.2. Từ bốn đến năm

6 - 10

3.2. Móng dày, sần sùi, gốc móng tụt, rụng móng

3.2.1. Từ một đến ba

6 - 10

3.2.2. Từ bốn đến năm

11 - 15


TT 2013 - 34 danh muc benh can chua dai ngay

BỘ Y TẾ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 34/2013/TT-BYT | Hà Nội, ngày 28 tháng 10 năm 2013

THÔNG TƯ

BAN HÀNH DANH MỤC BỆNH CẦN CHỮA TRỊ DÀI NGÀY

BỘ TRƯỞNG BỘ Y TẾ

Căn cứ Luật Bảo hiểm xã hội số 71/2006/QH11 ngày 29 tháng 06 năm 2006 của Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Căn cứ Nghị định số 63/2012/NĐ-CP ngày 31 tháng 8 năm 2012 của Chính phủ quy định chức năng; nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;

Theo đề nghị của Cục trưởng Cục Quản lý Khám, chữa bệnh và Vụ trưởng Vụ Pháp chế;

Bộ trưởng Bộ Y tế ban hành Thông tư ban hành Danh mục bệnh cần chữa trị dài ngày.

Điều 1. Danh mục bệnh cần chữa trị dài ngày

1. Ban hành kèm theo Thông tư này Danh mục bệnh cần chữa trị dài ngày.

2. Danh mục bệnh cần chữa trị dài ngày là cơ sở xác định thời gian hưởng chế độ ốm đau cho người lao động quy định tại Khoản 2 Điều 23 Luật Bảo hiểm xã hội.

3. Các bệnh trong Danh mục bệnh cần chữa trị dài ngày được gán mã bệnh theo Phân loại quốc tế bệnh tật (ICD-10) có mã bệnh 3 và 4 ký tự. Các mã bệnh 3 ký tự bao gồm các bệnh có mã bệnh 4 ký tự. Một số bệnh chưa được gán mã bệnh theo phân loại quốc tế bệnh tật (ICD-10) thì thống nhất xác định chẩn đoán theo tên gọi của bệnh.

Ví dụ:

a) Gan hóa sợi và xơ gan có mã bệnh là K74, bao gồm:

- Gan hóa sợi, mã bệnh: K74.0

- Gan hóa xơ, mã bệnh: K74.1

- Gan hóa sợi với gan hóa xơ, mã bệnh: K74.2

- Xơ gan mật nguyên phát, mã bệnh: K74.3

- Xơ gan mật thứ phát, mã bệnh: K74.4

- Xơ gan mật không xác định, mã bệnh: K74.5

- Xơ gan khác và không xác định, mã bệnh: K74.6

b) Điếc tiến triển: Không có mã bệnh nên thống nhất xác định chẩn đoán theo tên gọi của bệnh là điếc tiến triển.

Điều 2. Điều khoản tham chiếu

Trường hợp các văn bản dẫn chiếu trong Thông tư này được thay thế hoặc sửa đổi, bổ sung thì áp dụng theo văn bản thay thế hoặc văn bản sửa đổi, bổ sung đó.

Điều 3. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 12 năm 2013.

2. Bãi bỏ 11 bệnh cần chữa dài ngày quy định tại Khoản 1 Mục I của Thông tư liên bộ số 33/TT-LB ngày 25 tháng 6 năm 1987 của Bộ Y tế, Tổng Công đoàn Việt Nam quy định về thời gian nghỉ việc được hưởng trợ cấp bảo hiểm xã hội thay lương đối với cán bộ, công nhân viên chức mắc các bệnh cần chữa dài ngày kể từ ngày Thông tư này có hiệu lực.

Điều 4. Trách nhiệm thi hành

1. Cục trưởng Cục Quản lý Khám, chữa bệnh chủ trì, phối hợp với các đơn vị liên quan chỉ đạo, tổ chức và kiểm tra việc thực hiện Thông tư này đối với các cơ sở khám bệnh, chữa bệnh.

2. Giám đốc Sở Y tế tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng Y tế các Bộ, ngành có trách nhiệm chỉ đạo, tổ chức và kiểm tra việc thực hiện Thông tư này đối với cơ sở khám bệnh, chữa bệnh thuộc thẩm quyền quản lý.

3. Thủ trưởng cơ sở khám bệnh, chữa bệnh có trách nhiệm tổ chức thực hiện việc chẩn đoán xác định đúng bệnh theo danh mục quy định tại Thông tư này và chịu trách nhiệm trước pháp luật về kết luận chẩn đoán xác định.

Trong quá trình thực hiện nếu có khó khăn, vướng mắc, các địa phương, đơn vị phản ánh kịp thời về Cục Quản lý Khám, chữa bệnh, Bộ Y tế để hướng dẫn và giải quyết./.

Nơi nhận:
- Văn phòng Chính phủ (Vụ KGVX;
Công báo, Cổng Thông tin điện tử);
- Các Bộ, cơ quan ngang Bộ, CQ thuộc Chính phủ;
- Bộ Tư pháp (Cục kiểm tra VBQPPL);
- Bộ trưởng Bộ Y tế (để báo cáo);
- Các Thứ trưởng BYT;
- Các Vụ, Cục, Tổng cục, VP Bộ, Thanh tra BYT;
- Các cơ sở khám bệnh, chữa bệnh trực thuộc BYT;
- Các trường đại học Y - Dược, Học viện Y - Dược;
- Sở Y tế tỉnh, thành phố trực thuộc Trung ương;
- Y tế các Bộ, ngành;
- BHXH các tỉnh, thành phố trực thuộc TW;
- Cổng Thông tin điện tử Bộ Y tế;
- Lưu: VT, KCB (03b), PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Thị Xuyên

DANH MỤC

BỆNH CẦN CHỮA TRỊ DÀI NGÀY
(Ban hành kèm theo Thông tư số 34/2013/TT-BYT ngày 28 tháng 10 năm 2013 của Bộ trưởng Bộ Y tế)

TT | Danh mục bệnh theo các chuyên khoa | Mã bệnh theo ICD 10
I | Bệnh nhiễm trùng và ký sinh trùng |
1. | Bệnh lao các loại trong giai đoạn điều trị và di chứng | A15 đến A19.
2. | Di chứng do lao xương và khớp | B90.2
3. | Bệnh phong (bệnh Hansen) và di chứng | A30, B92
4. | Viêm gan vi rút B mạn tính | B1.8.1.
5. | Viêm gan vi rút C mạn tính | B1.8.2
6. | Hội chứng suy giảm miễn dịch mắc phải ở người (HIV/AIDS) | B20 đến B24, Z21
7. | Di chứng viêm não, màng não do vi khuẩn, virus, ký sinh trùng | B94.1, B94.8, B94.9
8. | Viêm màng não do nấm (candida, cryptococcus) | B37.5, B45.1
II | Bướu tân sinh |
9. | Bệnh ung thư các loại | C00 đến C97; D00 đến D09
10. | U xương lành tính có tiêu hủy xương | D16
11. | U không tiên lượng được tiến triển và tính chất | D37 đến D48
III | Bệnh của máu, cơ quan tạo máu và các rối loạn liên quan đến cơ chế miễn dịch |
12. | Bệnh tăng hồng cầu vô căn | D45
13. | Hội chứng loạn sản tủy xương | D46
14. | Xơ hóa tủy | D47.1
15. | Bệnh Thalassemia | D56
16. | Các thiếu máu tan máu di truyền | D58
17. | Thiếu máu tan huyết tự miễn dịch | D59.1
18. | Đái huyết sắc tố kịch phát ban đêm (Hội chứng Marchiafava) | D59.5
19. | Suy tủy xương | D61.9
20. | Thiếu yếu tố VIII di truyền (Hemophilia A) | D66
21. | Thiếu yếu tố IX di truyền (Hemophilia B) | D67
22. | Bệnh Von Willebrand | D68.0
23. | Rối loạn chức năng tiểu cầu | D69.1
24. | Ban xuất huyết giảm tiểu cầu không rõ nguyên nhân (Hội chứng Evans) | D69.3
25. | Tăng tiểu cầu tiên phát | D75.2
26. | Hội chứng thực bào máu liên quan đến nhiễm trùng | D76.2
27. | Tăng Gammaglobulin máu không đặc hiệu | D89.2
IV | Bệnh nội tiết, dinh dưỡng và chuyển hóa |
28. | Suy tuyến giáp | E03
29. | U tuyến giáp lành tính | E04
30. | Cường chức năng tuyến giáp (Basedow) | E05
31. | Viêm tuyến giáp bán cấp Quervain và viêm tuyến giáp mạn tính | E06.1
32. | Đái tháo đường type 1, type 2 | E10 đến E14
33. | Cường tuyến yên | E22
34. | Suy tuyến yên và các rối loạn khác của tuyến yên | E23
35. | Bệnh Cushing | E24.0
36. | Suy tuyến thượng thận | E27.4
37. | Suy tuyến cận giáp | E20
38. | Cường cận giáp và các rối loạn khác của tuyến cận giáp | E21
39. | Bệnh Wilson | E83.0
40. | Suy giáp sau điều trị | E89.0
V | Bênh tâm thần | -
41. | Sa sút trí tuệ trong bệnh AIzheimer | F00
42. | Sa sút trí tuệ trong bệnh mạch máu | F01
43. | Sa sút trí tuệ trong các bệnh lý khác được xếp loại ở chỗ khác | F02
44. | Sa sút trí tuệ không biệt định | F03
45. | Rối loạn tâm thần do tổn thương, rối loạn chức năng não và bệnh lý cơ thể | F06
46. | Rối loạn tâm thần do rượu | F10
47. | Các rối loạn tâm thần và hành vi do sử dụng các chất có thuốc phiện | F11
48. | Các rối loạn tâm thần và hành vi do sử dụng cần sa | F12
49. | Các rối loạn tâm thần và hành vi do sử dụng các chất gây ảo giác | F16
50. | Tâm thần phân liệt | F20
51. | Rối loạn loại phân liệt | F21
52. | Rối loạn hoang tưởng dai dẳng | F22
53. | Rối loạn phân liệt cảm xúc | F25
54. | Rối loạn cảm xúc lưỡng cực | F31
55. | Trầm cảm | F32
56. | Rối loạn trầm cảm tái diễn | F33
57. | Các trạng thái rối loạn khí sắc | F34
58. | Các rối loạn lo âu ám ảnh sợ hãi | F40
59. | Các rối loạn lo âu khác | F41
60. | Rối loạn ám ảnh cưỡng chế | F42
61. | Các rối loạn dạng cơ thể. | F45
62. | Rối loạn nhân cách và hành vi ở người thành niên | F60 đến F69
63. | Chậm phát triển tâm thần | F70 đến F79
64. | Các rối loạn về phát triển tâm lý | F80 đến F89
65. | Các rối loạn hành vi và cảm xúc thường khởi phát ở tuổi trẻ em và thanh thiếu niên | F90 đến F98
VI | Bệnh hệ thần kinh |
66. | Bệnh xơ cứng cột bên teo cơ (bệnh teo hệ thống ảnh hưởng chủ yếu tới hệ thần kinh trung ương trong bệnh phân loại nơi khác) | G13
67. | Bệnh Parkinson | G20
68. | Hội chứng Parkinson thứ phát | G21
69. | Loạn trương lực cơ (Dystonia) | G24
70. | Bệnh Alzheimer | G30
71. | Xơ cứng rải rác (Multiple Sclerosis) | G35
72. | Viêm tủy hoại tử bán cấp | G37.4
73. | Động kinh | G40
74. | Bệnh nhược cơ | G70.0
VII | Bệnh mắt và phần phụ của mắt |
75. | Hội chứng khô mắt | H04.1.2
76. | Viêm loét giác mạc | H16
77. | Viêm màng bồ đào trước | H20.2
78. | Hội chứng Harada | H30.8.1
79. | Viêm màng bồ đào (sau, toàn bộ) | H30.9.1, H30.9.2
80. | Bệnh dịch kính võng mạch tăng sinh | H33.4.1
81. | Tắc mạch máu trung tâm võng mạc | H34.8
82. | Viêm mạch máu võng mạc | H35.0.6
83. | Bệnh hắc võng mạc trung tâm thanh dịch | H35.7.1
84. | Bệnh lý võng mạc do xơ vữa động mạch | H36.6
85. | Bệnh Glôcôm | B40
86. | Nhãn viêm giao cảm | H44.1.2
87. | Viêm gai thị | H46.2
88. | Viêm thị thần kinh hậu nhãn cầu | H46.3
VIII | Bệnh tai và xương chũm |
89. | Bênh Ménière | H81.0
90. | Điếc đột ngột không rõ nguyền nhân | H91.2
91. | Điếc tiến triển |
92. | Thoát vị não, màng não vào tai - xương chũm |
93. | Khối u dây VII |
94. | Khối u dây VIII |
95. | Cholesteatoma đỉnh xương đá |
96. | Sarcoidosis tai |
97. | Điếc nghề nghiệp |
98. | Điếc tiếp nhận sau chấn thương xương thái dương |
99. | Các dị tật ở tai gây ảnh hưởng tới thính lực | Q16
100. | Hội chứng Turner | Q96
IX | Bệnh hệ tuần hoàn |
101. | Hội chứng mạch vành cấp | I20, I21, I22, I23
102. | Bệnh tim do thiếu máu cục bộ mạn | I25
103. | Tắc mạch phổi | I26
104. | Các bệnh tim do phổi khác | I27
105. | Viêm màng ngoài tim cấp | I30
106. | Viêm co thắt màng ngoài tim mạn | I31.1
107. | Viêm cơ tim | I40
108. | Viêm nội tâm mạc nhiễm trùng | I33; I38
109. | Suy tim độ 3-4 do các nguyên nhân khác nhau | I50
110. | Xuất huyết não | I61
111. | Nhồi máu não | I63
112. | Đột quỵ không rõ nhồi máu não hay xuất huyết não | I64
113. | Phình động mạch, lóc tách động mạch | I71
114. | Viêm tắc động mạch | I74
115. | Viêm tắc tĩnh mạch | I80
116. | Biến chứng sau phẫu thuật hoặc can thiệp tim mạch | I97
X. | Bệnh hệ hô hấp |
117. | Viêm thanh quản mạn | J37.0
118. | Políp của dây thanh âm và thanh quản | J38.1
119. | Bệnh phổi tắc nghẽn mạn tính | J44
120. | Hen phế quản | J45
121. | Giãn phế quản bội nhiễm | J47
122. | Bệnh bụi phổi than | J60
123. | Bệnh bụi phổi amian | J61
124. | Bệnh bụi phổi silic | J62
125. | Bệnh bụi phổi do bụi vô cơ khác | J63
126. | Bệnh bụi phổi do bụi không xác định | J64
127. | Các bệnh phổi mô kẽ khác | J84
128. | Áp xe phổi và trung thất | J85
129. | Mủ màng phổi mạn tính | J86
130. | Suy hô hấp mạn tính. | J96.1
XI | Bệnh hệ tiêu hóa |
131. | Viêm gan mạn tính tiến triển | K73
132. | Gan hóa sợi và xơ gan | K74
133. | Viêm gan tự miễn | K75.4
134. | Viêm đường mật mạn | K80.3
135. | Viêm tụy mạn | K86.0; K86.1
XII | Bệnh da và mô dưới da |
136. | Pemphigus | L10
137. | Bọng nước dạng Pemphigus | L12
138. | Bệnh Duhring Brocq | L13.0
139. | Ly thượng bì bọng nước bẩm sinh | L14
140. | Viêm da tróc vảy/ Đỏ da toàn thân | L26
141. | Vảy nến | L40
142. | Vảy phấn đỏ nang lông | L44.0
143. | Hồng ban nút | L52
144. | Viêm da mủ hoại thư | L88
145. | Loét mạn tính da | L98.4
XIII | Bệnh hệ cơ - xương - khớp và mô liên kết |
146. | Lupus ban đỏ hệ thống | M32
147. | Viêm khớp do lao | M01.1
148. | Viêm khớp phản ứng | M02.8, M02.9
149. | Viêm khớp dạng thấp | M05
150. | Viêm khớp vảy nến khác | M07.3
151. | Bệnh Gút | M10
152. | Các bệnh khớp khác do vi tinh thể | M11
153. | Thoái hóa khớp háng và hoại tử chỏm xương đùi | M16
154. | Thoái hóa khớp gối giai đoạn 2 trở lên | M17
155. | Viêm quanh nút động-mạch | M30
156. | Viêm mạch hoại tử-không đặc hiệu | M31.9
157. | Viêm đa cơ và da | M33
158. | Xơ cứng bì toàn thể | M34
159. | Hội chứng khô (Sjogren’s syndrome) | M35.0
160. | Trượt đốt sống có biến chứng | M43.1
161. | Viêm cột sống dính khớp | M45
162. | Thoái hóa cột sống có biến chứng | M47
163. | Lao cột sống | M49.0
164. | Bệnh đĩa đệm đốt sống cổ | M50
165. | Hoại tử xương vô khuẩn đầu xương CRNN | M70.0
166. | Viêm quanh khớp vai thể đông cứng | M75.0
167. | Loãng xương có kèm gãy xương bệnh lý | M80
168. | Gãy xương không liền (khớp giả) | M84.1
169. | Gãy xương bệnh lý | M84.4
170. | Rối loạn khác về mật độ và cấu trúc xương | M85
171. | Cốt tủy viêm | M86
172. | Hoại tử xương | M87
173. | Loạn dưỡng xương teo đét Sudeck-Leriche | M89.0
174. | Gãy xương trong bệnh khối U | M90.7
175. | Các biến dạng mắc phải của hệ cơ xương khớp và mô liên kết | M95
XIV | Bệnh hệ sinh dục - Tiết niệu |
176. | Tiểu máu dai dẳng và tái phát | N02
177. | Hội chứng viêm thận mạn | N03
178. | Hội chứng thận hư | N04
179. | Các bệnh cầu thận mạn do nguyên nhân nguyên phát và thứ phát | N08
180. | Viêm ống kẽ thận mạn tính | N11
181. | Suy thận mạn | N18
182. | Tiểu không tự chủ | N39.3; N39.4
183. | Dò bàng quang - sinh dục nữ | N82
XV | Thai nghén, sinh đẻ và hậu sản |
184. | Chửa trứng | O01
XVI | Vết thương ngộ độc và hậu quả của một số nguyên nhân bên ngoài |
185. | Di chứng sau chấn thương | S64, S94, T09, T91,T92, T93
186. | Di chứng sau bỏng độ III trở lên | T20, T21, T22, T23, T24, T25, T26, T29, T30
187. | Di chứng do phẫu thuật và tai biến điều trị |
188: | Di chúng do vết thương chiến tranh |
XVII | Các yếu tố ảnh hưởng đến tình trạng sức khỏe và tiếp xúc dịch vụ y tế |
189. | Ghép giác mạc | T86.84
190. | Các lỗ mở nhân tạo của đường tiêu hóa | Z43.4
191. | Các lỗ mở nhân tạo của đường tiết niệu | Z43.6
192. | Ghép tạng và điều trị sau ghép tạng | Z94


TT 2014 - 02 dieu chinh tien luong dong bhxh

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 02/2014/TT-BLĐTBXH | Hà Nội, ngày 10 tháng 01 năm 2014

THÔNG TƯ

QUY ĐỊNH MỨC ĐIỀU CHỈNH TIỀN LƯƠNG, TIỀN CÔNG VÀ THU NHẬP THÁNG ĐÃ ĐÓNG BẢO HIỂM XÃ HỘI

Căn cứ Nghị định số 83/2008/NĐ-CP ngày 31 tháng 7 năm 2008 của Chính phủ điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội đối với người lao động thực hiện chế độ tiền lương do người sử dụng lao động quyết định (sau đây gọi tắt là Nghị định số 83/2008/NĐ-CP);

Căn cứ Nghị định số 134/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội đối với người lao động tham gia bảo hiểm xã hội tự nguyện (sau đây gọi tắt là Nghị định số 134/2008/NĐ-CP);

Xét đề nghị của Vụ trưởng Vụ Bảo hiểm xã hội và trên cơ sở thống nhất với Bộ Tài chính;

Bộ trưởng Bộ Lao động- Thương binh và Xã hội ban hành Thông tư quy định mức điều chỉnh tiền lương, tiền công và thu nhập tháng đã đóng bảo hiểm xã hội,

Điều 1. Đối tượng áp dụng

1. Đối tượng điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội theo quy định tại Điều 2 Nghị định số 83/2008/NĐ-CP là người lao động đang tham gia bảo hiểm xã hội hoặc đang bảo lưu thời gian tham gia bảo hiểm xã hội, có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định, hưởng lương hưu, trợ cấp một lần khi nghỉ hưu, bảo hiểm xã hội một lần hoặc bị chết mà thân nhân được hưởng trợ cấp tuất một lần, từ ngày 01 tháng 01 năm 2014 đến ngày 31 tháng 12 năm 2014.

2. Đối tượng điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội theo quy định tại Điều 2 Nghị định số 134/2008/NĐ-CP là người lao động tham gia bảo hiểm xã hội tự nguyện hưởng lương hưu, trợ cấp một lần khi nghỉ hưu, bảo hiểm xã hội một lần hoặc bị chết mà thân nhân được hưởng trợ cấp tuất một lần, từ ngày 01 tháng 01 năm 2014 đến ngày 31 tháng 12 năm 2014.

Điều 2. Điều chỉnh tiền lương, tiền công tháng đã đóng bảo hiểm xã hội

1. Tiền lương, tiền công tháng đã đóng bảo hiểm xã hội đối với đối tượng quy định tại khoản 1 Điều 1 Thông tư này được điều chỉnh theo công thức sau:

Tiền lương, tiền công tháng đóng BHXH sau điều chỉnh của từng năm

=

Tổng tiền lương, tiền công tháng đóng BHXH theo chế độ tiền lương do người sử dụng lao động quyết định của từng năm

x

Mức điều chỉnh tiền lương, tiền công đã đóng BHXH của năm tương ứng

Trong đó, mức điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội của năm tương ứng được thực hiện theo Bảng 1 dưới đây:

Bảng 1

Năm t | Trước 1995 | 1995 | 1996 | 1997 | 1998 | 1999 | 2000 | 2001 | 2002 | 2003 | 2004
Mức điều chỉnh | 4,09 | 3,47 | 3,28 | 3,18 | 2,95 | 2,83 | 2,88 | 2,88 | 2,78 | 2,69 | 2,50
Năm t | 2005 | 2006 | 2007 | 2008 | 2009 | 2010 | 2011 | 2012 | 2013 | 2014 |
Mức điều chỉnh | 2,31 | 2,15 | 1,98 | 1,61 | 1,51 | 1,38 | 1,16 | 1,07 | 1,00 | 1,00 |

2. Đối với người lao động vừa có thời gian đóng bảo hiểm xã hội thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định, vừa có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tiền lương, tiền công tháng đã đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định được điều chỉnh theo quy định tại khoản 1 Điều này. Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội làm căn cứ tính hưởng lương hưu, trợ cấp một lần khi nghỉ hưu, bảo hiểm xã hội một lần và trợ cấp tuất một lần được tính theo quy định tại Điều 31 Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 của Chính phủ hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc và Điều 34 Nghị định số 68/2007/NĐ-CP ngày 19 tháng 4 năm 2007 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc đối với quân nhân, công an nhân dân và người làm công tác cơ yếu hưởng lương như đối với quân nhân, công an nhân dân đã được sửa đổi, bổ sung tại Nghị định số 153/2013/NĐ-CP ngày 08 tháng 11 năm 2013 của Chính phủ.

Điều 3. Điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội

1. Thu nhập tháng đã đóng bảo hiểm xã hội đối với đối tượng quy định tại khoản 2 Điều 1 Thông tư này được điều chỉnh theo công thức sau:

Thu nhập tháng đóng BHXH tự nguyện sau điều chỉnh của từng năm

=

Tổng thu nhập tháng đóng BHXH của từng năm

x

Mức điều chỉnh thu nhập tháng đã đóng BHXH của năm tương ứng

Trong đó, mức điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội của năm tương ứng được thực hiện theo Bảng 2 dưới đây:

Bảng 2

Năm t | 2008 | 2009 | 2010 | 2011 | 2012 | 2013 | 2014
Mức điều chỉnh | 1,61 | 1,51 | 1,38 | 1,16 | 1,07 | 1,00 | 1,00

2. Đối với người lao động vừa có thời gian đóng bảo hiểm xã hội bắt buộc vừa có thời gian đóng bảo hiểm xã hội tự nguyện thì thu nhập tháng đã đóng bảo hiểm xã hội tự nguyện được điều chỉnh theo quy định tại khoản 1 Điều này. Trường hợp có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tiền lương, tiền công tháng đã đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định được điều chỉnh
theo quy định tại khoản 1 Điều 2 Thông tư này. Mức bình quân thu nhập tháng đã đóng bảo hiểm xã hội tự nguyện hoặc mức bình quân tiền lương, tiền công và thu nhập tháng đã đóng bảo hiểm xã hội làm căn cứ tính hưởng lương hưu, trợ cấp một lần khi nghỉ hưu, bảo hiểm xã hội một lần và trợ cấp tuất một lần được tính theo quy định tại Điều 16 và Điều 17 Nghị định số 190/2007/NĐ-CP ngày 28 tháng 12 năm 2007 của Chính phủ hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội tự nguyện.

Điều 4. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 3 năm 2014; các quy định tại Thông tư này áp dụng kể từ ngày 01 tháng 01 năm 2014.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động - Thương binh và Xã hội để kịp thời nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng CP;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- VP TƯ Đảng và các Ban của Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Bảo hiểm xã hội Việt Nam;
- UBND các tỉnh, thành phố trực thuộc TƯ;
- Sở LĐ-TBXH các tỉnh, thành phố trực thuộc TƯ;
- Công báo; Website Chính phủ;
- Bộ Tư pháp (Cục Kiểm tra văn bản);
- Lưu: VT, PC, BHXH.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Minh Huân


TT 2014 - 21 ty le ton thuong do thuong tich, benh nghe

BỘ Y TẾ - BỘ LAO ĐỘNG THƯƠNG BINH VÀ XÃ HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 21/2014/TTLT-BYT-BLĐTBXH | Hà Nội, ngày 12 tháng 06 năm 2014

THÔNG TƯ LIÊN TỊCH

SỬA ĐỔI KHOẢN 1 ĐIỀU 1 THÔNG TƯ LIÊN TỊCH SỐ 28/2013/TTLT-BYT-BLĐTBXH NGÀY 27 THÁNG 9 NĂM 2013 QUY ĐỊNH TỶ LỆ TỔN THƯƠNG CƠ THỂ DO THƯƠNG TÍCH, BỆNH, TẬT VÀ BỆNH NGHỀ NGHIỆP

Căn cứ Bộ luật lao động số 10/2012/QH13 ngày 18 tháng 6 năm 2012;

Căn cứ Luật bảo hiểm xã hội số 71/2006/QH11 ngày 29 tháng 6 năm 2006;

Căn cứ Pháp lệnh ưu đãi người có công với cách mạng số 26/2005/PL-UBTVQH11 ngày 29 tháng 6 năm 2005 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh ưu đãi người có công với cách mạng số 04/2012/UBTVQH13 ngày 16 tháng 07 năm 2012;

Căn cứ Nghị định số 45/2013/NĐ-CP ngày 10 tháng 5 năm 2013 của Chính phủ quy định chi tiết một số điều của Bộ luật lao động về thời giờ làm việc, thời giờ nghỉ ngơi và an toàn lao động, vệ sinh lao động;

Căn cứ Nghị định số 31/2013/NĐ-CP ngày 09 tháng 4 năm 2013 của Chính phủ quy định chi tiết, hướng dẫn thi hành một số điều của Pháp lệnh ưu đãi người có công với cách mạng;

Căn cứ Nghị định số 63/2012/NĐ-CP ngày 31 tháng 8 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Theo đề nghị của Cục trưởng Cục Quản lý Khám, chữa bệnh, Vụ trưởng Vụ Pháp chế, Bộ Y tế và Cục trưởng Cục An toàn lao động, Cục trưởng Cục Người có công, Vụ trưởng Vụ Pháp chế, Bộ Lao động - Thương binh và Xã hội;

Bộ trưởng Bộ Y tế, Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư liên tịch sửa đổi Khoản 1, Điều 1 Thông tư liên tịch số 28/2013/TTLT-BYT-BLĐTBXH ngày 27 tháng 9 năm 2013 quy định tỷ lệ tổn thương cơ thể do thương tích, bệnh, tật và bệnh nghề nghiệp.

Điều 1. Sửa đổi Khoản 1 Điều 1

Khoản 1 Điều 1 của Thông tư liên tịch số 28/2013/TTLT-BYT-BLĐTBXH ngày 27 tháng 9 năm 2013 quy định tỷ lệ tổn thương cơ thể do thương tích, bệnh, tật và bệnh nghề nghiệp được sửa đổi như sau:

“Ban hành kèm theo Thông tư này bảng tỷ lệ tổn thương cơ thể áp dụng trong giám định y khoa như sau: Bảng 1: Tỷ lệ tổn thương cơ thể do thương tích; Bảng 2: Tỷ lệ tổn thương cơ thể do bệnh, tật; Bảng 3: Tỷ lệ tổn thương cơ thể do bệnh nghề nghiệp”.

Điều 2. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 15 tháng 8 năm 2014.

2. Bãi bỏ Khoản 1 Điều 1 của Thông tư liên tịch số 28/2013/TTLT-BYT-BTĐTBXH ngày 27 tháng 9 năm 2013 quy định tỷ lệ tổn thương cơ thể do thương tích, bệnh, tật và bệnh nghề nghiệp kể từ ngày Thông tư này có hiệu lực.

Trong quá trình thực hiện nếu có khó khăn, vướng mắc, các đơn vị, địa phương cần phản ánh kịp thời về Bộ Y tế, Bộ Lao động - Thương binh và Xã hội để được hướng dẫn, giải quyết./.

KT. BỘ TRƯỞNG
BỘ LAO ĐỘNG
THƯƠNG BINH VÀ XÃ HỘI
THỨ TRƯỞNG

Bùi Hồng Lĩnh

KT. BỘ TRƯỞNG
BỘ Y TẾ
THỨ TRƯỞNG

Nguyễn Viết Tiến

Nơi nhận:
- Văn phòng Chính phủ (Vụ KGVX, Công báo, Cổng thông tin điện tử CP);
- Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc Chính phủ;
- Bộ Tư pháp (Cục Kiểm tra văn bản QPPL);
- Viện KSND tối cao; Tòa án nhân dân tối cao;
- Bộ Y tế: Cục QLKCB, Vụ PC, Thanh tra Bộ, Viện GĐYK, Viện Pháp y QG, Viện Giám định PYTT TW, Cổng TTĐT BYT, Website Cục QL KCB;
- Bộ LĐTB&XH: Cục ATLĐ, Cục Người có công, Vụ BHXH, Cổng TTĐT Bộ LĐTB&XH;
- Sở Y tế tỉnh, thành phố trực thuộc TW; Y tế Bộ, ngành;
- Sở LĐTB&XH tỉnh, thành phố trực thuộc TW;
- BHXH các tỉnh, thành phố trực thuộc TW;
- Lưu LĐTB&XH: VT, ATLĐ, PC;
- Lưu BYT: VT, PC, KCB.


ND 1998 - 58 dieu le bh y te

CHÍNH PHỦ ----------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------------
Số: 58/1998/NĐ-CP | Hà Nội, ngày 13 tháng 8 năm 1998

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 58/1998/NĐ-CP NGÀY 13 THÁNG 8 NĂM 1998BAN HÀNH ĐIỀU LỆ BẢO HIỂM Y TẾ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 30 tháng 9 năm 1992;
Theo đề nghị của Bộ trưởng Bộ Y tế,

NGHỊ ĐỊNH:

Điều 1. Nay ban hành kèm theo Nghị định này Điều lệ Bảo hiểm y tế.

Điều 2. Nghị định này có hiệu lực thi hành sau 45 ngày kể từ ngày ký. Nghị định này thay thế Nghị định số 299/HĐBT ngày 15 tháng 8 năm 1992 của Hội đồng Bộ trưởng (nay là Chính phủ) ban hành Điều lệ Bảo hiểm y tế và Nghị định số 47/CP ngày 06 tháng 6 năm 1994 của Chính phủ sửa đổi một số Điều của Điều lệ Bảo hiểm y tế.

Điều 3. Bộ trưởng các Bộ: Y tế, Tài chính, Lao động - Thương binh và Xã hội, Bộ trưởng - Trưởng Ban Tổ chức Cán bộ Chính phủ chịu trách nhiệm hướng dẫn thi hành Nghị định này.

Điều 4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Chủ tịch ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Phan Văn Khải

(Đã ký)

ĐIỀU LỆ
BẢO HIỂM Y TẾ
(Ban hành kèm theo Nghị định số 58/1998 /NĐ-CP,ngày 13 tháng 8 năm 1998 của Chính phủ.)

Chương 1:

QUY ĐỊNH CHUNG

Điều 1. Bảo hiểm y tế (BHYT) quy định trong Điều lệ này là một chính sách xã hội do Nhà nước tổ chức thực hiện, nhằm huy động sự đóng góp của người sử dụng lao động, người lao động, các tổ chức và cá nhân, để thanh toán chi phí khám chữa bệnh theo quy định của Điều lệ này cho người có thẻ BHYT khi ốm đau.

Điều 2. Bảo hiểm y tế bắt buộc được áp dụng đối với những trường hợp sau:

1. Người lao động Việt Nam làm việc trong:

a) Các doanh nghiệp Nhà nước, kể cả các doanh nghiệp thuộc lực lượng vũ trang;

b) Các tổ chức kinh tế thuộc cơ quan hành chính sự nghiệp, cơ quan Đảng, các tổ chức chính trị - xã hội;

c) Các doanh nghiệp có vốn đầu tư nước ngoài, khu chế xuất, khu công nghiệp tập trung; các cơ quan, tổ chức nước ngoài, tổ chức quốc tế tại Việt Nam, trừ trường hợp các Điều ước Quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác;

d) Các đơn vị, tổ chức kinh tế ngoài quốc doanh có từ 10 lao động trở lên.

2. Cán bộ, công chức làm việc trong các cơ quan hành chính, sự nghiệp; người làm việc trong các cơ quan Đảng, các tổ chức chính trị - xã hội; cán bộ xã, phường, thị trấn, hưởng sinh hoạt phí hàng tháng theo quy định tại Nghị định số09/1998/NĐ-CP ngày 23 tháng 01 năm 1998 của Chính phủ; người làm việc trong các cơ quan dân cử từ Trung ương đến cấp xã, phường.

3. Người đang hưởng chế độ hưu trí, hưởng trợ cấp bảo hiểm xã hội hàng tháng do suy giảm khả năng lao động.

4. Người có công với cách mạng theo quy định của pháp luật.

5. Các đối tượng bảo trợ xã hội được Nhà nước cấp kinh phí thông qua Bảo hiểm xã hội.

Điều 3. Bảo hiểm y tế tự nguyện được áp dụng đối với mọi đối tượng có nhu cầu tham gia BHYT.

Điều 4.

1. Quỹ BHYT hình thành từ tiền đóng BHYT và từ các nguồn khác.

2. Quỹ BHYT được quản lý thống nhất, sử dụng để thanh toán chi phí khám, chữa bệnh và chi quản lý sự nghiệp BHYT.

3. Hoạt động BHYT không phải nộp thuế.

Điều 5. Cơ quan Bảo hiểm y tế Việt Nam được tổ chức theo hệ thống dọc và quản lý thống nhất từ Trung ương đến địa phương; được Nhà nước cấp kinh phí để xây dựng cơ sở vật chất, kỹ thuật; được thực hiện các biện pháp nhằm bảo tồn và tăng trưởng quỹ BHYT theo quy định của pháp luật.

Chương 2:

CHẾ ĐỘ BẢO HIỂM Y TẾ VÀ THANH TOÁN CHI PHÍ KHÁM, CHỮA BỆNH BẢO HIỂM Y TẾ

Điều 6. Người có thẻ BHYT bắt buộc được hưởng chế độ BHYT khi khám, chữa bệnh ngoại trú và nội trú, gồm:

1. Khám bệnh, chẩn đoán và điều trị;

2. Xét nghiệm, chiếu chụp X-quang, thăm dò chức năng;

3. Thuốc trong danh mục theo quy định của Bộ Y tế;

4. Máu, dịch truyền;

5. Các thủ thuật, phẫu thuật;

6. Sử dụng vật tư, thiết bị y tế và giường bệnh.

Điều 7. Chi phí khám chữa bệnh BHYT được thanh toán theo các mức sau:

1. Quỹ BHYT chi trả 80% chi phí khám chữa bệnh theo giá viện phí, 20% còn lại người bệnh tự trả cho cơ sở khám chữa bệnh. Riêng đối tượng thuộc diện ưu đãi xã hội quy định tại Pháp lệnh ưu đãi người hoạt động cách mạng, liệt sĩ và gia đình liệt sĩ, thương binh, bệnh binh, người hoạt động kháng chiến, người có công giúp đỡ cách mạng được qũy BHYT chi trả 100% chi phí khám, chữa bệnh theo giá viện phí;

2. Nếu số tiền mà người bệnh tự trả 20% chi phí khám, chữa bệnh trong năm đã vượt quá 6 tháng lương tối thiểu thì các chi phí khám, chữa bệnh tiếp theo trong năm sẽ được quỹ BHYT thanh toán toàn bộ.

Điều 8. Người có thẻ BHYT chỉ được hưởng chế độ BHYT theo quy định tại Điều 7 của Điều lệ này khi:

1. Khám, chữa bệnh tại cơ sở y tế đã đăng ký trên thẻ để quản lý và chăm sóc sức khỏe;

2. Khám, chữa bệnh tại cơ sở y tế khác theo giới thiệu chuyển viện phù hợp với tuyến chuyên môn kỹ thuật theo quy định của Bộ Y tế;

3. Khám, chữa bệnh tại bất kỳ cơ sở y tế nào của Nhà nước trong trường hợp cấp cứu.

Điều 9. Trong các trường hợp khám, chữa bệnh theo yêu cầu riêng của bệnh nhân: tự chọn thầy thuốc, tự chọn buồng bệnh, tự chọn cơ sở khám, chữa bệnh, tự chọn các dịch vụ y tế; khám, chữa bệnh vượt tuyến chuyên môn kỹ thuật theo quy định của Bộ Y tế; khám, chữa bệnh tại các cơ sở y tế không có hợp đồng với cơ quan BHYT thì quỹ BHYT chỉ thanh toán chi phí khám, chữa bệnh theo giá viện phí tại các tuyến chuyên môn kỹ thuật phù hợp theo quy định của Bộ Y tế và theo quy định của Điều 7 Điều lệ này. Phần chênh lệch tăng thêm (nếu có) do người có thẻ BHYT tự trả cho cơ sở khám, chữa bệnh.

Điều 10. Quỹ BHYT không thanh toán trong các trường hợp sau:

1. Điều trị bệnh phong; sử dụng thuốc điều trị các bệnh lao, sốt rét, tâm thần phân liệt, động kinh, dịch vụ kế hoạch hóa gia đình (vì đã có ngân sách nhà nước đài thọ);

2. Phòng và chữa bệnh dại; phòng bệnh, xét nghiệm, chẩn đoán và điều trị nhiễm HIV - AIDS, lậu, giang mai;

3. Tiêm chủng phòng bệnh, điều dưỡng, an dưỡng, khám sức khỏe, điều trị vô sinh;

4. Chỉnh hình và tạo hình thẩm mỹ, làm chân tay giả, mắt giả, răng giả, kính mắt, máy trợ thính, thủy tinh thể nhân tạo, ổ khớp nhân tạo, van tim nhân tạo;

5. Các bệnh bẩm sinh và dị tật bẩm sinh;

6. Bệnh nghề nghiệp, tai nạn lao động, tai nạn giao thông, tai nạn chiến tranh và thiên tai;

7. Tự tử, cố ý gây thương tích, nghiện chất ma túy, vi phạm pháp luật.

Điều 11. Chi phí khám, chữa bệnh BHYT được thanh toán dưới hai hình thức:

1. Cơ quan BHYT thanh toán với các cơ sở khám, chữa bệnh theo hợp đồng.

2. Cơ quan BHYT thanh toán cho người bệnh BHYT chi phí khám, chữa bệnh theo quy định tại Điều 7 và Điều 9 của Điều lệ này.

Chương 3:

TRÁCH NHIỆM, PHƯƠNG THỨC VÀ MỨC ĐÓNG BẢO HIỂM Y TẾ BẮT BUỘC

Điều 12. Mức đóng và trách nhiệm đóng BHYT bắt buộc như sau:

1.Các đối tượng quy định ở điểm a, b, khoản 1 Điều 2 của Điều lệ này, mức đóng BHYT bằng 3% tiền lương cấp bậc, chức vụ, hệ số chênh lệch bảo lưu (nếu có) ghi trong hợp đồng lao động và các khoản phụ cấp khu vực, đắt đỏ, chức vụ, thâm niên trong đó người sử dụng lao động có trách nhiệm đóng 2%, người lao động đóng 1%.

2. Các đối tượng quy định ở điểm c, d, khoản 1 Điều 2 của Điều lệ này, mức đóng BHYT bằng 3% tiền lương, tiền công và các khoản phụ cấp (nếu có) ghi trong hợp đồng lao động theo quy định của Nhà nước, trong đó người sử dụng lao động có trách nhiệm đóng 2%, người lao động đóng 1%.

3. Các đối tượng quy định tại khoản 2 Điều 2 của Điều lệ này:

a) Đối với người hưởng lương: mức đóng BHYT bằng 3% tiền lương cấp bậc, lương chức vụ, hệ số chênh lệch bảo lưu (nếu có) và các khoản phụ cấp chức vụ, khu vực, đắt đỏ, thâm niên, theo quy định của Nhà nước. Cơ quan sử dụng công chức, viên chức có trách nhiệm đóng 2%, công chức, viên chức đóng 1%.

b) Đối với người hưởng sinh hoạt phí là cán bộ làm công tác đảng, công tác chính quyền, công tác đoàn thể và sự nghiệp ở xã, phường, thị trấn: mức đóng BHYT bằng 3% tiền sinh hoạt phí và các khoản phụ cấp (nếu có). Cơ quan cấp sinh hoạt phí đóng 2%, người hưởng sinh hoạt phí đóng 1%.

c) Đối với người hưởng sinh hoạt phí là Đại biểu Hội đồng nhân dân đương nhiệm các cấp, không thuộc biên chế Nhà nước hoặc không hưởng chế độ bảo hiểm xã hội hàng tháng: mức đóng BHYT bằng 3% mức lương tối thiểu hiện hành, do cơ quan cấp sinh hoạt phí đóng.

4. Các đối tượng quy định tại khoản 3, Điều 2 của Điều lệ này, mức đóng BHYT bằng 3% tiền lương hưu, tiền trợ cấp bảo hiểm xã hội hàng tháng, do cơ quan bảo hiểm xã hội trực tiếp đóng.

5. Các đối tượng quy định tại các khoản 4, 5, Điều 2 của Điều lệ này, mức đóng BHYT bằng 3% mức lương tối thiểu hiện hành do cơ quan trực tiếp quản lý kinh phí của đối tượng đóng.

6. Bộ Tài chính có trách nhiệm cân đối vào dự toán ngân sách để thực hiện chế độ bảo hiểm y tế bắt buộc cho các đối tượng quy định tại điểm b,c khoản 3, Điều 12 của Điều lệ này từ ngày 01 tháng 01 năm 1999.

Điều 13. Phương thức đóng BHYT

1. Cơ quan, đơn vị và người sử dụng lao động quy định tại các khoản 1, 2, 3, Điều 12 của Điều lệ này, trích trước tiền đóng BHYT và thu tiền đóng BHYT của người lao động theo tỷ lệ quy định để nộp vào quỹ BHYT ít nhất 3 tháng một lần.

2. Cơ quan, đơn vị quản lý kinh phí của đối tượng quy định tại các khoản 4,5, Điều 12 của Điều lệ này, nộp tiền đóng BHYT vào quỹ BHYT định kỳ 3 tháng một lần.

3. Cơ quan, đơn vị, người sử dụng lao động và cơ quan BHYT có thể ký hợp đồng về việc nộp tiền và cấp thẻ BHYT dài hạn.

Chương 4:

QUYỀN VÀ TRÁCH NHIỆM CỦA CÁC BÊN THAM GIA BẢO HIỂM Y TẾ

Điều 14.

1. Người có thẻ BHYT có quyền:

a) Được khám, chữa bệnh theo chế độ BHYT như quy định tại Chương II của Điều lệ này;

b) Chọn một trong các cơ sở khám, chữa bệnh ban đầu thuận lợi tại nơi cư trú hoặc nơi công tác theo hướng dẫn của cơ quan BHYT để quản lý, chăm sóc sức khỏe và khám, chữa bệnh;

c) Được thay đổi nơi đăng ký khám, chữa bệnh ban đầu vào cuối mỗi quý;

d) Được thanh toán viện phí theo chế độ BHYT khi sinh con thứ nhất và thứ hai;

đ) Yêu cầu cơ quan BHYT bảo đảm quyền lợi theo quy định của Điều lệ này;

e) Khiếu nại với các cơ quan Nhà nước có thẩm quyền khi người sử dụng lao động, cơ quan BHYT, các cơ sở khám, chữa bệnh vi phạm Điều lệ này.

2. Người có thẻ BHYT có trách nhiệm:

a) Đóng BHYT đầy đủ, đúng thời hạn;

b) Xuất trình thẻ BHYT khi đến khám, chữa bệnh;

c) Bảo quản và không cho người khác mượn thẻ BHYT.

Điều 15.

1. Cơ quan, đơn vị và người sử dụng lao động có quyền:

a) Từ chối thực hiện những yêu cầu của cơ quan BHYT và các cơ sở khám, chữa bệnh không đúng với quy định của Điều lệ này;

b) Khiếu nại với các cơ quan Nhà nước có thẩm quyền khi cơ quan BHYT và các cơ sở khám, chữa bệnh vi phạm Điều lệ BHYT. Trong thời gian khiếu nại vẫn phải thực hiện trách nhiệm đóng BHYT theo quy định của Điều lệ này.

2. Cơ quan, đơn vị và người sử dụng lao động có trách nhiệm:

a) Đóng BHYT theo đúng quy định của Điều lệ BHYT;

b) Cung cấp cho cơ quan BHYT các tài liệu về lao động, tiền lương, tiền công, phụ cấp liên quan đến việc đóng và thực hiện chế độ BHYT;

c) Chấp hành sự kiểm tra, thanh tra về thực hiện chế độ BHYT của các cơ quan Nhà nước có thẩm quyền.

Điều 16.

1. Cơ quan BHYT có quyền:

a) Yêu cầu cơ quan, đơn vị, người sử dụng lao động đóng và thực hiện chế độ BHYT, cung cấp các tài liệu liên quan đến việc đóng và thực hiện chế độ BHYT;

b) Tổ chức các đại lý phát hành thẻ;

c) Ký hợp đồng với các cơ sở khám, chữa bệnh hợp pháp để khám, chữa bệnh cho người được BHYT;

d) Yêu cầu cơ sở khám, chữa bệnh cung cấp hồ sơ, bệnh án, tài liệu liên quan đến thanh toán chi phí khám, chữa bệnh BHYT;

đ) Từ chối thanh toán chi phí khám, chữa bệnh không đúng quy định của Điều lệ BHYT hoặc không đúng với các điều khoản ghi trong hợp đồng đã được ký giữa cơ quan BHYT với cơ sở khám, chữa bệnh;

e) Thu giữ các chứng từ và thẻ BHYT giả mạo để chuyển cho các cơ quan điều tra xử lý theo quy định của pháp luật;

g) Kiến nghị với các cơ quan có thẩm quyền xử lý các đơn vị, cá nhân vi phạm Điều lệ BHYT.

2. Cơ quan BHYT có trách nhiệm:

a) Thu tiền BHYT, cấp thẻ và hướng dẫn việc quản lý, sử dụng thẻ BHYT;

b) Cung cấp thông tin về các cơ sở khám, chữa bệnh và hướng dẫn người tham gia BHYT lựa chọn để đăng ký;

c) Quản lý quỹ, thanh toán chi phí BHYT đúng quy định và kịp thời;

d) Kiểm tra, giám định việc thực hiện chế độ BHYT;

đ) Tổ chức thông tin, tuyên truyền về BHYT;

e) Giải quyết các khiếu nại về thực hiện chế độ BHYT thuộc thẩm quyền.

Điều 17.

1. Cơ sở khám, chữa bệnh có quyền:

a) Yêu cầu cơ quan BHYT tạm ứng kinh phí và thanh toán chi phí khám chữa bệnh theo quy định của Điều lệ BHYT và theo hợp đồng khám, chữa bệnh đã được ký;

b) Khám, chữa bệnh và cung cấp các dịch vụ y tế theo đúng nguyên tắc chuyên môn;

c) Yêu cầu cơ quan BHYT cung cấp những số liệu về thẻ BHYT đăng ký tại cơ sở khám, chữa bệnh;

d) Từ chối thực hiện các yêu cầu ngoài quy định của Điều lệ BHYT và hợp đồng đã ký với cơ quan BHYT;

e) Khiếu kiện với các cơ quan có thẩm quyền khi cơ quan BHYT vi phạm hợp đồng khám, chữa bệnh BHYT.

2. Cơ sở khám, chữa bệnh có trách nhiệm:

a) Thực hiện đúng hợp đồng khám, chữa bệnh BHYT;

b) Thực hiện việc ghi chép và cung cấp các tài liệu liên quan đến khám, chữa bệnh cho người được BHYT, làm cơ sở thanh toán và giải quyết các tranh chấp về BHYT;

c) Chỉ định sử dụng thuốc, vật phẩm sinh học, thủ thuật, phẫu thuật, xét nghiệm và các dịch vụ y tế an toàn, hợp lý theo quy định về chuyên môn kỹ thuật của Bộ Y tế;

d) Tạo điều kiện thuận lợi cho cán bộ cơ quan BHYT thường trực tại cơ sở nhằm thực hiện công tác tuyên truyền, giải thích về BHYT; kiểm tra việc bảo đảm quyền lợi và giải quyết những khiếu nại liên quan đến việc khám, chữa bệnh cho người có thẻ BHYT;

đ) Kiểm tra thẻ BHYT, phát hiện và thông báo cho BHYT Việt Nam những trường hợp vi phạm và lạm dụng chế độ BHYT.

Chương 5:

QUẢN LÝ, SỬ DỤNG QUỸ VÀ THẺ BẢO HIỂM Y TẾ

Điều 18. Quỹ BHYT được quản lý tập trung, thống nhất trong toàn hệ thống Bảo hiểm y tế Việt Nam; hạch toán độc lập với ngân sách nhà nước và được Nhà nước bảo hộ.

Điều 19. Tiền đóng BHYT của đối tượng tham gia BHYT bắt buộc được phân phối sử dụng như sau:

1. Dành 91,5% cho quỹ khám, chữa bệnh, trong đó dành 5% lập quỹ dự phòng khám, chữa bệnh.

a) Quỹ khám, chữa bệnh trong năm không sử dụng hết được kết chuyển vào quỹ dự phòng;

b) Trường hợp chi phí khám, chữa bệnh trong năm vượt quá khả năng thanh toán của quỹ khám, chữa bệnh thì được bổ sung từ quỹ dự phòng.

2. Dành 8,5% cho chi quản lý thường xuyên của hệ thống Bảo hiểm y tế Việt Nam theo dự toán hàng năm được cấp có thẩm quyền phê duyệt và chế độ chi tiêu của Nhà nước quy định.

3. Tiền tạm thời nhàn rỗi (nếu có) của quỹ BHYT được mua tín phiếu, trái phiếu do Kho bạc Nhà nước, các Ngân hàng Thương mại quốc doanh phát hành và được thực hiện các biện pháp khác nhằm bảo tồn, tăng trưởng quỹ BHYT nhưng phải đảm bảo nguồn chi trả khi cần thiết.

Liên Bộ Y tế - Tài chính ban hành Quy chế quản lý tài chính đối với BHYT Việt Nam.

Điều 20.

1.Thẻ BHYT do Bảo hiểm y tế Việt Nam phát hành.

2.Thẻ BHYT có giá trị sử dụng ngay và liên tục khi đóng BHYT đúng quy định.

3.Thẻ BHYT có giá trị sử dụng sau 30 ngày kể từ ngày đóng BHYT trong các trường hợp sau:

a) Đóng BHYT lần đầu;

b) Tiếp tục đóng BHYT sau một thời gian gián đoạn vì bất kỳ lý do gì.

Chương 6:

BẢO HIỂM Y TẾ TỰ NGUYỆN

Điều 21. Bảo hiểm y tế tự nguyện quy định tại Điều lệ này nhằm thực hiện chính sách xã hội trong khám, chữa bệnh, không vì mục đích kinh doanh, không áp dụng các quy định của pháp luật về kinh doanh bảo hiểm.

Điều 22. Bảo hiểm y tế tự nguyện được áp dụng với mọi đối tượng trong xã hội, kể cả người nước ngoài đến làm việc, học tập, du lịch tại Việt Nam.

Chính phủ khuyến khích việc mở rộng và đa dạng hóa các loại hình BHYT tự nguyện, đồng thời khuyến khích Hội chữ thập đỏ, các Hội từ thiện, tổ chức quần chúng, tổ chức kinh tế của Nhà nước và tư nhân đóng góp để mua thẻ BHYT cho người nghèo. Uỷ ban nhân dân các cấp có trách nhiệm quan tâm, tạo điều kiện thuận lợi để nhân dân địa phương được tham gia BHYT tự nguyện.

Điều 23.

1. Các loại hình BHYT tự nguyện bao gồm:

a) Bảo hiểm khám, chữa bệnh ngoại trú;

b) Bảo hiểm khám, chữa bệnh nội trú;

c) Chế độ BHYT bổ sung cho BHYT bắt buộc;

d) Các loại hình BHYT tự nguyện khác.

2. Người có thẻ BHYT tự nguyện được quĩ BHYT chi trả các chi phí khám, chữa bệnh phù hợp với mức đóng và loại hình BHYT tự nguyện đã lựa chọn. Nếu mức đóng bảo hiểm y tế tự nguyện tương đương mức đóng bảo hiểm y tế bắt buộc bình quân trong khu vực thì người có thẻ Bảo hiểm y tế tự nguyện sẽ được hưởng chế độ Bảo hiểm y tế như quy định tại Chương II của Điều lệ này.

Liên Bộ Y tế - Tài chính quy định khung mức đóng và mức hưởng BHYT tự nguyện; Bộ trưởng Bộ Y tế hướng dẫn cụ thể mức đóng và mức hưởng BHYT tự nguyện áp dụng cho từng địa phương sau khi có sự thoả thuận của ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

Điều 24. Nguồn thu BHYT tự nguyện được hạch toán riêng và sử dụng để chi cho các nội dung sau:

1. Chi trả chi phí khám, chữa bệnh cho người có thẻ BHYT tự nguyện theo quy định.

2. Chi cho các đại lý thu, phát hành thẻ BHYT tự nguyện.

3. Chi quản lý thường xuyên của cơ quan BHYT.

Bảo hiểm y tế Việt Nam chịu trách nhiệm quản lý thống nhất quỹ BHYT tự nguyện. Liên Bộ Y tế - Tài chính quy định chi tiết và hướng dẫn sử dụng quỹ BHYT tự nguyện.

Chương 7:

TỔ CHỨC, QUẢN LÝ BẢO HIỂM Y TẾ

Điều 25. Bảo hiểm y tế Việt Nam được thành lập trên cơ sở thống nhất hệ thống cơ quan BHYT từ Trung ương đến địa phương và BHYT ngành để quản lý và thực hiện chính sách BHYT theo Điều lệ này.

Điều 26. Chính phủ giao cho Bộ Y tế thực hiện chức năng quản lý Nhà nước về BHYT. Nội dung của công tác quản lý Nhà nước là:

1. Xây dựng các chính sách, pháp luật về BHYT trình cấp trên ban hành hoặc ban hành theo thẩm quyền.

2. Phối hợp với Bộ Tài chính và Chủ tịch ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương hướng dẫn thực hiện BHYT tự nguyện.

3. Hướng dẫn kiểm tra, thanh tra việc thực hiện các quy định của pháp luật về BHYT.

Điều 27. Bảo hiểm y tế Việt Nam được tổ chức và quản lý theo hệ thống tập trung, thống nhất từ Trung ương đến địa phương.

1. ở Trung ương: Bảo hiểm y tế Việt Nam trực thuộc Bộ Y tế.

2. ở cấp tỉnh: Bảo hiểm y tế tỉnh, thành phố trực thuộc Trung ương và Bảo hiểm y tế ngành trực thuộc Bảo hiểm y tế Việt Nam;

3. ở cấp huyện, quận, thành phố, thị xã thuộc tỉnh (gọi chung là huyện) tổ chức thành chi nhánh BHYT trực thuộc Bảo hiểm y tế tỉnh, thành phố trực thuộc Trung ương.

Bảo hiểm y tế Việt Nam có nhiệm vụ, quyền hạn: tổ chức triển khai thực hiện Điều lệ BHYT; quản lý thu, chi quỹ BHYT trong cả nước; đề xuất các phương án bảo toàn, tăng trưởng quỹ BHYT và tổ chức thực hiện sau khi được phê duyệt; in ấn, phát hành và quản lý thẻ BHYT; quản lý tổ chức, cán bộ, công chức, lao động, cơ sở vật chất kỹ thuật trong toàn hệ thống cơ quan BHYT theo quy định của Nhà nước.

Quy chế tổ chức và hoạt động của Bảo hiểm y tế ViệtNam do Bộ trưởng Bộ Y tế ban hành sau khi có sự thỏa thuận của Bộ trưởng, Trưởng Ban Tổ chức - Cán bộ Chính phủ.

Điều 28. Hội đồng quản lý Bảo hiểm y tế Việt Nam là cơ quan quản lý, giám sát hoạt động của Bảo hiểm y tế Việt Nam.

Hội đồng quản lý Bảo hiểm y tế Việt Nam có nhiệm vụ, quyền hạn: chỉ đạo, giám sát, kiểm tra việc thực hiện quản lý, thu, chi quỹ BHYT; phê duyệt phương án điều hoà quỹ BHYT trong toàn hệ thống; quyết định các biện pháp bảo toàn và tăng trưởng quỹ BHYT; thông qua dự toán và quyết toán hàng năm của BHYT Việt Nam; phê duyệt phương án tổ chức, đề nghị tách, nhập, giải thể các đơn vị thành viên, đề nghị bổ nhiệm, miễn nhiệm Tổng giám đốc BHYT Việt Nam.

Hội đồng quản lý Bảo hiểm y tế Việt Nam có Chủ tịch, Phó chủ tịch và các thành viên.

Chủ tịch Hội đồng quản lý là một lãnh đạo Bộ Y tế do Thủ tướng Chính phủ bổ nhiệm theo đề nghị của Bộ trưởng Bộ Y tế và Bộ trưởng, Trưởng Ban Tổ chức- Cán bộ Chính phủ. Các thành viên là đại diện có thẩm quyền của các Bộ: Y tế, Tài chính, Lao động - Thương binh và Xã hội, Tổng Liên đoàn Lao động Việt Nam và Bảo hiểm Y tế Việt Nam.

Bộ trưởng Bộ Y tế bổ nhiệm Phó Chủ tịch Hội đồng quản lý và các thành viên của Hội đồng quản lý Bảo hiểm y tế Việt Nam sau khi có sự thỏa thuận của các Bộ, ngành nói trên.

Điều 29. Bảo hiểm y tế Việt Nam do Tổng Giám đốc quản lý và điều hành theo chế độ thủ trưởng. Giúp việc cho Tổng Giám đốc có các Phó Tổng Giám đốc.

Bộ trưởng Bộ Y tế bổ nhiệm, miễn nhiệm Tổng Giám đốc Bảo hiểm y tế Việt Nam theo đề nghị của Hội đồng quản lý Bảo hiểm y tế Việt Nam và thỏa thuận của Bộ trưởng, Trưởng Ban Tổ chức - Cán bộ Chính phủ.

Các Phó Tổng Giám đốc Bảo hiểm y tế Việt Nam do Bộ trưởng Bộ Y tế bổ nhiệm, miễn nhiệm theo đề nghị của Tổng giám đốc Bảo hiểm y tế Việt Nam.

Giám đốc Bảo hiểm y tế tỉnh, thành phố trực thuộc Trung ương và Giám đốc Bảo hiểm y tế ngành do Tổng Giám đốc Bảo hiểm y tế Việt Nam bổ nhiệm, miễn nhiệm sau khi có ý kiến của ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và lãnh đạo ngành.

Chương 8:

KHEN THƯỞNG, GIẢI QUYẾT KHIẾU NẠI VÀ XỬ LÝ VI PHẠM

Điều 30. Cơ quan, đơn vị và cá nhân có thành tích trong sự nghiệp BHYT được khen thưởng theo quy định chung.

Điều 31. Khi xảy ra khiếu kiện về BHYT thì tùy theo tính chất sự việc sẽ do cơ quan BHYT các cấp, cơ quan quản lý nhà nước có thẩm quyền hoặc Toà án giải quyết theo quy định của pháp luật.

Điều 32. Cơ quan, đơn vị hoặc cá nhân vi phạm các quy định của Điều lệ này thì tùy theo mức độ vi phạm sẽ bị xử lý theo quy định về xử phạt vi phạm hành chính trong lĩnh vực BHYT, nếu gây thiệt hại thì phải bồi thường thiệt hại theo quy định của pháp luật.

Phan Văn Khải

(Đã ký)


ND 2005 - 63 dieu le bao hiem y te

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 63/2005/NĐ-CP NGÀY 16 THÁNG 5 NĂM 2005
BAN HÀNH ĐIỀU LỆ BẢO HIỂM Y TẾ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Theo đề nghị của Bộ trưởng Bộ Y tế, Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Ban hành kèm theo Nghị định này Điều lệ Bảo hiểm y tế.

Điều 2. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2005 và thay thế Nghị định số 58/1998/NĐ-CP ngày 13 tháng 8 năm 1998 của Chính phủ ban hành Điều lệ Bảo hiểm y tế. Các quy định trước đây trái với quy định tại Nghị định này đều bãi bỏ.

Điều 3. Bộ Y tế chủ trì, phối hợp với Bộ Tài chính và các Bộ, ngành liên quan hướng dẫn thi hành Nghị định này.

Điều 4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và Tổng Giám đốc Bảo hiểm Xã hội Việt Nam chịu trách nhiệm thi hành Nghị định này.

ĐIỀU LỆ BẢO HIỂM Y TẾ

(Ban hành kèm theo Nghị định số 63/2005/NĐ-CP
ngày 16 tháng 5 năm 2005 của Chính phủ)

CHƯƠNG I
QUY ĐỊNH CHUNG

Điều 1. Mục tiêu chung

1. Bảo hiểm y tế quy định trong Điều lệ này là một chính sách xã hội do Nhà nước tổ chức thực hiện, nhằm huy động sự đóng góp của người sử dụng lao động, người lao động, các tổ chức và cá nhân, để thanh toán chi phí khám, chữa bệnh theo quy định của Điều lệ này cho người có thẻ bảo hiểm y tế khi ốm đau.

2. Bảo hiểm y tế theo Điều lệ này mang tính xã hội, không vì mục tiêu lợi nhuận, hướng tới mục tiêu công bằng, hiệu quả trong khám, chữa bệnh và toàn dân tham gia.

Điều 2. Giải thích từ ngữ

Trong Điều lệ này, các thuật ngữ dưới đây được hiểu như sau:

1. Bảo hiểm y tế bắt buộc là hình thức bảo hiểm y tế được thực hiện trên cơ sở bắt buộc của người tham gia.

2. Bảo hiểm y tế tự nguyện là hình thức bảo hiểm y tế được thực hiện trên cơ sở tự nguyện của người tham gia.

3. Người bệnh bảo hiểm y tế là người bệnh có thẻ bảo hiểm y tế bắt buộc hoặc tự nguyện, khi khám, chữa bệnh được hưởng chế độ khám, chữa bệnh và thanh toán chi phí khám, chữa bệnh theo quy định của cơ quan có thẩm quyền.

4. Thân nhân bao gồm các đối tượng là: bố, mẹ đẻ; bố, mẹ đẻ của vợ hoặc chồng; bố, mẹ nuôi hoặc người nuôi dưỡng hợp pháp của bản thân, của vợ hoặc chồng; vợ hoặc chồng; con đẻ, con nuôi hợp pháp dưới 18 tuổi; con đẻ, con nuôi hợp pháp đủ 18 tuổi trở lên nhưng bị tàn tật mất khả năng lao động theo quy định của pháp luật.

5. Thẻ bảo hiểm y tế là một loại chứng chỉ xác định người đứng tên đã thực hiện đầy đủ nghĩa vụ và được hưởng các quyền lợi về khám, chữa bệnh theo quy định, do cơ quan có thẩm quyền về bảo hiểm y tế cấp.

6. Phí bảo hiểm y tế là số tiền mà người tham gia bảo hiểm y tế, người sử dụng lao động hoặc ngân sách nhà nước phải đóng cho Quỹ Bảo hiểm y tế theo quy định.

7. Quỹ Bảo hiểm y tế là quỹ tiền tệ được hình thành từ nguồn thu phí bảo hiểm y tế và các nguồn thu hợp pháp khác. Quỹ Bảo hiểm y tế được sử dụng để chi trả chi phí khám, chữa bệnh và những khoản chi phí hợp pháp khác theo quy định cho người tham gia bảo hiểm y tế.

8. Cơ sở khám, chữa bệnh bảo hiểm y tế là cơ sở y tế nhà nước và cơ sở y tế tư nhân có hợp đồng với cơ quan bảo hiểm xã hội khám, chữa bệnh cho người có thẻ bảo hiểm y tế.

9. Phạm vi quyền lợi bảo hiểm y tế bao gồm các quyền lợi về khám, chữa bệnh, chăm sóc, phục hồi sức khỏe hoặc bằng tiền mặt mà người tham gia bảo hiểm y tế được hưởng theo quy định của cơ quan có thẩm quyền.

10. Dịch vụ kỹ thuật cao là những kỹ thuật y học phức tạp, chuyên sâu, khi thực hiện đòi hỏi người làm phải có trình độ, kỹ năng tay nghề cao hoặc phải sử dụng các trang thiết bị y tế hiện đại, vật tư y tế đắt tiền có chi phí lớn.

11. Hình thức thanh toán bảo hiểm y tế là các biện pháp, cách thức được áp dụng theo quy định để thanh toán chi phí khám, chữa bệnh của cơ quan quản lý Quỹ Bảo hiểm y tế với cơ sở khám, chữa bệnh bảo hiểm y tế hoặc với người tham gia bảo hiểm y tế.

12. Thanh toán trực tiếp là hình thức thanh toán do cơ quan quản lý Quỹ Bảo hiểm y tế thực hiện trực tiếp bằng tiền mặt cho người tham gia bảo hiểm y tế, không qua cơ sở khám, chữa bệnh bảo hiểm y tế.

13. Thanh toán theo phí dịch vụ là hình thức thanh toán dựa trên quy định về mức phí của các loại dịch vụ y tế mà người bệnh bảo hiểm y tế sử dụng.

14. Thanh toán theo định suất là hình thức thanh toán dựa trên mức khoán cố định cho mỗi đầu thẻ đăng ký tại cơ sở khám, chữa bệnh bảo hiểm y tế trong một khoảng thời gian nhất định. Khi thực hiện hình thức thanh toán này, cơ sở khám, chữa bệnh bảo hiểm y tế không được thu thêm bất cứ khoản chi phí nào khác.

15. Thanh toán theo nhóm bệnh là hình thức thanh toán dựa trên chi phí của mỗi loại bệnh hay nhóm bệnh cụ thể đã được chẩn đoán xác định.

Điều 3. Đối tượng thực hiện bảo hiểm y tế bắt buộc

Bảo hiểm y tế bắt buộc được áp dụng đối với những đối tượng sau:

1. Người lao động Việt Nam (sau đây gọi tắt là người lao động) làm việc theo hợp đồng lao động có thời hạn từ đủ 3 tháng trở lên và hợp đồng lao động không xác định thời hạn trong các doanh nghiệp thuộc mọi thành phần kinh tế, các cơ quan, đơn vị sự nghiệp, đơn vị thuộc lực lượng vũ trang, tổ chức sau:

a) Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp nhà nước;

b) Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp;

c) Doanh nghiệp thành lập, hoạt động theo Luật Đầu tư nước ngoài tại Việt Nam;

d) Doanh nghiệp các ngành nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp;

đ) Hợp tác xã được thành lập và hoạt động theo Luật Hợp tác xã;

e) Doanh nghiệp của tổ chức chính trị, các tổ chức chính trị - xã hội;

g) Các cơ quan nhà nước, đơn vị sự nghiệp, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị - xã hội nghề nghiệp, tổ chức xã hội nghề nghiệp, tổ chức xã hội khác, đơn vị lực lượng vũ trang;

h) Trạm y tế xã, phường, thị trấn;

i) Các trường giáo dục mầm non;

k) Cơ quan, tổ chức nước ngoài hoặc tổ chức quốc tế tại Việt Nam, trừ trường hợp Điều ước quốc tế, Hiệp định đa phương, song phương mà Việt Nam ký kết hoặc tham gia có quy định khác;

l) Cơ sở bán công, dân lập, tư nhân thuộc các ngành văn hoá, y tế, giáo dục, đào tạo, khoa học, thể dục thể thao và các ngành sự nghiệp khác;

m) Các tổ chức khác có sử dụng lao động.

2. Cán bộ, công chức, viên chức theo Pháp lệnh Cán bộ, công chức.

3. Người đang hưởng chế độ hưu trí, hưởng trợ cấp bảo hiểm xã hội hàng tháng.

4. Người có công với cách mạng theo quy định của pháp luật.

5. Người tham gia kháng chiến và con đẻ của họ bị nhiễm chất độc hoá học do Mỹ sử dụng trong chiến tranh ở Việt Nam đang hưởng trợ cấp hàng tháng.

6. Đại biểu Quốc hội đương nhiệm không thuộc biên chế nhà nước và biên chế của các tổ chức chính trị - xã hội; đại biểu Hội đồng nhân dân đương nhiệm các cấp không thuộc biên chế nhà nước hoặc không hưởng chế độ bảo hiểm xã hội hàng tháng.

7. Cán bộ xã, phường, thị trấn đã nghỉ việc đang hưởng trợ cấp bảo hiểm xã hội hàng tháng và cán bộ xã già yếu nghỉ việc đang hưởng phụ cấp hàng tháng từ nguồn ngân sách nhà nước theo quy định tại Quyết định số 130/CP ngày 20 tháng 6 năm 1975 của Hội đồng Chính phủ và Quyết định số 111/HĐBT ngày 13 tháng 10 năm 1981 của Hội đồng Bộ trưởng.

8. Thân nhân sĩ quan Quân đội nhân dân đang tại ngũ; thân nhân sĩ quan nghiệp vụ đang công tác trong lực lượng Công an nhân dân.

9. Các đối tượng bảo trợ xã hội được hưởng trợ cấp hàng tháng.

10. Người cao tuổi từ 90 tuổi trở lên và người cao tuổi theo quy định tại Điều 6 của Nghị định số 30/2002/NĐ-CP ngày 26 tháng 3 năm 2002 của Chính phủ về quy định và hướng dẫn thi hành một số điều của Pháp lệnh Người cao tuổi.

11. Các đối tượng được khám, chữa bệnh theo quy định tại Quyết định số 139/2002/QĐ-TTg ngày 15 tháng 10 năm 2002 của Thủ tướng Chính phủ về việc khám, chữa bệnh cho người nghèo.

12. Cựu chiến binh thời kỳ chống Pháp, chống Mỹ ngoài các đối tượng đã tham gia bảo hiểm y tế bắt buộc theo quy định trên.

13. Lưu học sinh nước ngoài đang học tập tại Việt Nam được nhà nước Việt Nam cấp học bổng.

14. Người lao động làm việc tại các doanh nghiệp, cơ quan, tổ chức quy định tại khoản 1 Điều này, làm việc theo hợp đồng lao động có thời hạn dưới 3 tháng, khi hết hạn hợp đồng lao động mà người lao động vẫn tiếp tục làm việc hoặc giao kết hợp đồng lao động mới đối với doanh nghiệp, tổ chức, cá nhân đó thì phải tham gia bảo hiểm y tế bắt buộc.

Điều 4. Đối tượng thực hiện bảo hiểm y tế tự nguyện

Bảo hiểm y tế tự nguyện được áp dụng đối với mọi đối tượng có nhu cầu tự nguyện tham gia bảo hiểm y tế, kể cả đối tượng đã tham gia bảo hiểm y tế bắt buộc nhưng muốn tham gia bảo hiểm y tế tự nguyện để hưởng mức dịch vụ bảo hiểm y tế cao hơn đối với người tham gia bảo hiểm y tế bắt buộc. Mục tiêu, nguyên tắc, các hình thức tổ chức, quản lý bảo hiểm y tế tự nguyện được quy định tại các Điều 24, 25, 26 và Điều 27 của Điều lệ này.

Điều 5. Quỹ Bảo hiểm y tế

1. Quỹ bảo hiểm y tế được hình thành từ các nguồn sau:

a) Tiền thu phí bảo hiểm y tế do người sử dụng lao động và người tham gia bảo hiểm y tế đóng;

b) Các khoản nhà nước đóng bảo hiểm y tế cho đối tượng theo quy định và các khoản hỗ trợ khác của nhà nước (nếu có);

c) Tiền sinh lời do thực hiện các biện pháp hợp pháp nhằm bảo toàn và tăng trưởng Quỹ Bảo hiểm y tế;

d) Các khoản thu từ nguồn tài trợ, viện trợ của các tổ chức, cá nhân trong và ngoài nước;

đ) Các khoản thu hợp pháp khác.

2. Quỹ bảo hiểm y tế được sử dụng để thanh toán chi phí khám, chữa bệnh, phục hồi chức năng cho người tham gia bảo hiểm y tế theo phạm vi quyền lợi mà người tham gia bảo hiểm y tế được hưởng và các khoản chi phí khác theo quy định.

Điều 6. Thẻ bảo hiểm y tế

1. Thẻ bảo hiểm y tế được cấp cho người tham gia bảo hiểm y tế. Thẻ được thiết kế để dễ nhận biết, tiện lợi và phù hợp trong quản lý và sử dụng.

2. Bảo hiểm Xã hội Việt Nam ban hành mẫu, thống nhất quản lý và phát hành thẻ bảo hiểm y tế.

3. Thẻ bảo hiểm y tế có giá trị sử dụng ngay và liên tục khi đóng bảo hiểm y tế đúng quy định. Việc cấp thẻ, thay thẻ, đổi thẻ phải đảm bảo tính liên tục, không làm ảnh hưởng đến quyền lợi của người tham gia bảo hiểm y tế.

4. Đối với bảo hiểm y tế tự nguyện, thẻ bảo hiểm y tế có giá trị sử dụng sau 30 ngày, kể từ ngày đóng bảo hiểm y tế trong các trường hợp sau:

a) Đóng bảo hiểm y tế lần đầu;

b) Tiếp tục đóng bảo hiểm y tế sau một thời gian gián đoạn vì bất kỳ lý do gì.

5. Thẻ bảo hiểm y tế không có giá trị sử dụng trong những trường hợp sau:

a) Thẻ đã hết thời hạn sử dụng;

b) Thẻ không phải do cơ quan có thẩm quyền ban hành;

c) Người có tên trong thẻ đã chết;

d) Thẻ bị sửa chữa, tẩy, xoá ....

CHƯƠNG II
CHẾ ĐỘ BẢO HIỂM Y TẾ VÀ THANH TOÁN CHI PHÍ
KHÁM, CHỮA BỆNH BẢO HIỂM Y TẾ

Điều 7. Phạm vi quyền lợi của người tham gia bảo hiểm y tế bắt buộc

Người có thẻ bảo hiểm y tế bắt buộc được hưởng chế độ bảo hiểm y tế khi khám, chữa bệnh ngoại trú và nội trú ở các cơ sở y tế nhà nước và tư nhân có hợp đồng với cơ quan bảo hiểm xã hội khám, chữa bệnh cho người bệnh bảo hiểm y tế, gồm:

1. Khám bệnh, chẩn đoán, điều trị và phục hồi chức năng trong thời gian điều trị tại cơ sở khám, chữa bệnh.

2. Xét nghiệm, chẩn đoán hình ảnh, thăm dò chức năng.

3. Thuốc trong danh mục theo quy định của Bộ Y tế.

4. Máu, dịch truyền.

5. Các thủ thuật, phẫu thuật.

6. Sử dụng vật tư, thiết bị y tế và giường bệnh.

7. Chi phí khám thai, sinh con.

8. Chi phí vận chuyển trong trường hợp phải chuyển tuyến chuyên môn kỹ thuật theo quy định của Bộ Y tế đối với một số đối tượng là người nghèo, người thuộc diện chính sách xã hội, người sinh sống hay công tác ở vùng núi, vùng sâu, vùng xa.

Điều 8. Thanh toán chi phí khám, chữa bệnh của người tham gia bảo hiểm y tế bắt buộc

1. Chi phí khám, chữa bệnh của người tham gia bảo hiểm y tế bắt buộc theo quy định tại Điều 7 của Điều lệ này được Quỹ Bảo hiểm y tế thanh toán toàn bộ theo giá viện phí hiện hành của nhà nước, trừ những trường hợp sử dụng những dịch vụ kỹ thuật cao có chi phí lớn được thanh toán theo quy định tại khoản 2 của Điều này.

2. Những trường hợp sử dụng các dịch vụ kỹ thuật cao có chi phí lớn được quỹ bảo hiểm y tế thanh toán nhưng không vượt quá tỷ lệ và mức thanh toán tối đa theo quy định. Bộ Y tế phối hợp với Bộ Tài chính quy định cụ thể danh mục các dịch vụ kỹ thuật cao và mức tối đa được Quỹ Bảo hiểm y tế thanh toán đối với mỗi loại dịch vụ đó cho phù hợp.

3. Người bệnh bảo hiểm y tế tự thanh toán khoản chi phí vượt mức tối đa quy định tại khoản 2 Điều này, trừ các đối tượng quy định tại các khoản 3, 4, 5, 9, 10 và khoản 11 Điều 3 của Điều lệ này được Quỹ Bảo hiểm y tế thanh toán theo hạn mức do Bộ Y tế và Bộ Tài chính thống nhất quy định.

Điều 9. Cơ sở khám, chữa bệnh bảo hiểm y tế

1. Bộ Y tế quy định tiêu chuẩn chuyên môn kỹ thuật của cơ sở y tế đủ điều kiện khám, chữa bệnh bảo hiểm y tế để làm căn cứ cho tổ chức bảo hiểm xã hội ký hợp đồng khám, chữa bệnh cho người có thẻ bảo hiểm y tế.

2. Các cơ sở y tế tư nhân có hợp đồng với tổ chức bảo hiểm xã hội tham gia khám, chữa bệnh cho người có thẻ bảo hiểm y tế phải đáp ứng đầy đủ các tiêu chuẩn về chuyên môn, kỹ thuật và chấp hành các quy định về chế độ thanh toán cho người bệnh bảo hiểm y tế như các cơ sở y tế nhà nước.

Điều 10. Đăng ký khám, chữa bệnh bảo hiểm y tế

1. Người có thẻ bảo hiểm y tế được lựa chọn cơ sở y tế để đăng ký khám, chữa bệnh ban đầu và được khám, chữa bệnh tại các cơ sở y tế theo hệ thống tuyến chuyên môn kỹ thuật phù hợp với tình trạng bệnh tật.

2. Người có thẻ bảo hiểm y tế bắt buộc được hưởng chế độ thanh toán bảo hiểm y tế theo quy định tại Điều 8 của Điều lệ này khi:

a) Khám, chữa bệnh tại cơ sở khám, chữa bệnh bảo hiểm y tế đã đăng ký trên thẻ để quản lý và chăm sóc sức khỏe;

b) Khám, chữa bệnh tại cơ sở khám, chữa bệnh bảo hiểm y tế khác theo giới thiệu chuyển viện phù hợp với tuyến chuyên môn kỹ thuật theo quy định của Bộ Y tế;

c) Khám, chữa bệnh tại các cơ sở khám, chữa bệnh bảo hiểm y tế trong trường hợp cấp cứu;

d) Khám, chữa bệnh tại các cơ sở khám, chữa bệnh bảo hiểm y tế không đăng ký ban đầu, không theo tuyến điều trị đối với một số trường hợp đặc biệt được quy định cụ thể riêng theo thỏa thuận giữa tổ chức bảo hiểm xã hội và người sử dụng lao động.

Điều 11. Thanh toán trong các trường hợp người có thẻ bảo hiểm y tế khám, chữa bệnh theo yêu cầu; khám, chữa bệnh tại các cơ sở y tế tư nhân

1. Trong các trường hợp người có thẻ bảo hiểm y tế khám, chữa bệnh theo yêu cầu riêng của bản thân như: tự chọn thầy thuốc, tự chọn buồng bệnh, tự chọn cơ sở khám, chữa bệnh, tự chọn các dịch vụ y tế; khám, chữa bệnh vượt tuyến chuyên môn kỹ thuật theo quy định của Bộ Y tế; khám, chữa bệnh tại các cơ sở y tế không có hợp đồng với tổ chức bảo hiểm xã hội; khám, chữa bệnh ở nước ngoài thì Quỹ Bảo hiểm y tế chỉ thanh toán cho người bệnh bảo hiểm y tế chi phí khám, chữa bệnh theo giá viện phí hiện hành của cơ sở y tế nhà nước theo tuyến chuyên môn kỹ thuật phù hợp với quy định của Bộ Y tế và trong phạm vi quyền lợi quy định tại Điều 7 của Điều lệ này.

2. Trường hợp người có thẻ bảo hiểm y tế khám, chữa bệnh theo đúng tuyến đã đăng ký tại các cơ sở y tế tư nhân thì Quỹ Bảo hiểm y tế chỉ thanh toán chi phí khám, chữa bệnh của người bệnh bảo hiểm y tế theo giá viện phí của cơ sở y tế nhà nước ở tuyến tương đương.

Người có thẻ bảo hiểm y tế chịu trách nhiệm chi trả khoản chênh lệch (nếu có) giữa chi phí khám, chữa bệnh thực tế so với mức thanh toán của Quỹ Bảo hiểm y tế trong các trường hợp quy định tại khoản 1 và khoản 2 Điều này.

Điều 12. Các trường hợp không được hưởng quyền lợi bảo hiểm y tế

Quỹ Bảo hiểm y tế không thanh toán chi phí trong các trường hợp sau:

1. Điều trị bệnh phong, thuốc đặc hiệu điều trị các bệnh: lao, sốt rét, tâm thần phân liệt, động kinh và các bệnh khác nếu đã được ngân sách nhà nước chi trả.

2. Chẩn đoán, điều trị nhiễm HIV/AIDS (trừ các xét nghiệm HIV theo chỉ định chuyên môn và các đối tượng được quy định tại Quyết định số 265/2003/QĐ-TTg ngày 16 tháng 12 năm 2003 của Thủ tướng Chính phủ về chế độ đối với người bị phơi nhiễm với HIV, bị nhiễm HIV/AIDS do tai nạn rủi ro nghề nghiệp); bệnh lậu, bệnh giang mai.

3. Tiêm chủng phòng bệnh, điều dưỡng, an dưỡng, xét nghiệm và chẩn đoán thai sớm, khám sức khỏe, dịch vụ kế hoạch hóa gia đình và điều trị vô sinh.

4. Chỉnh hình và tạo hình thẩm mỹ, làm chân tay giả, mắt giả, răng giả, kính mắt, máy trợ thính.

5. Bệnh nghề nghiệp, tai nạn lao động, tai nạn chiến tranh.

6. Chi phí điều trị trong các trường hợp tự tử, cố ý gây thương tích, nghiện ma túy hay do thực hiện các hành vi vi phạm pháp luật.

7. Giám định y khoa; giám định y pháp; giám định y pháp tâm thần.

8. Các trường hợp khám bệnh, chữa bệnh, phục hồi chức năng và sinh đẻ tại nhà.

Điều 13. Hình thức thanh toán chi phí khám, chữa bệnh bảo hiểm y tế

Chi phí khám, chữa bệnh bảo hiểm y tế được thanh toán dưới hai hình thức:

1. Tổ chức bảo hiểm xã hội thanh toán với các cơ sở khám, chữa bệnh bảo hiểm y tế theo hợp đồng giữa hai bên.

2. Tổ chức bảo hiểm xã hội thanh toán trực tiếp với người bệnh bảo hiểm y tế chi phí khám, chữa bệnh trong các trường hợp quy định tại khoản 1 Điều 11 của Điều lệ này.

Điều 14. Thanh toán giữa cơ quan bảo hiểm xã hội và cơ sở khám, chữa bệnh

1. Các hình thức thanh toán giữa tổ chức bảo hiểm xã hội với cơ sở khám, chữa bệnh bảo hiểm y tế:

a) Thanh toán theo phí dịch vụ;

b) Thanh toán theo định suất;

c) Thanh toán theo nhóm bệnh;

d) Hình thức thanh toán thích hợp khác.

2. Tổ chức bảo hiểm xã hội thực hiện hình thức thanh toán cụ thể theo hướng dẫn của liên Bộ Y tế và Tài chính.

3. Trên cơ sở bảo đảm quyền lợi của người tham gia bảo hiểm y tế, của các cơ sở khám, chữa bệnh bảo hiểm y tế và sự an toàn của Quỹ Bảo hiểm y tế, phù hợp với chính sách viện phí và thuận tiện cho các bên, Bảo hiểm Xã hội Việt Nam hướng dẫn việc thực hiện thí điểm hình thức thanh toán mới sau khi thống nhất với Bộ Y tế và Bộ Tài chính.

CHƯƠNG III
TRÁCH NHIỆM, PHƯƠNG THỨC VÀ MỨC ĐÓNG
BẢO HIỂM Y TẾ BẮT BUỘC

Điều 15. Phí bảo hiểm y tế và trách nhiệm đóng bảo hiểm y tế bắt buộc

1. Các đối tượng quy định tại các khoản 1và khoản 2 Điều 3 của Điều lệ này: mức phí bảo hiểm y tế hàng tháng bằng 3% tiền lương, tiền công, tiền sinh hoạt phí hàng tháng và các khoản phụ cấp chức vụ lãnh đạo, phụ cấp thâm niên nghề, thâm niên vượt khung, phụ cấp khu vực và hệ số chênh lệch bảo lưu (nếu có), trong đó người sử dụng lao động đóng 2%, người lao động đóng 1%.

2. Các đối tượng là người hưởng lương hưu, trợ cấp mất sức lao động: mức phí bảo hiểm y tế hàng tháng bằng 3% tiền lương hưu, tiền trợ cấp bảo hiểm xã hội, do cơ quan bảo hiểm xã hội trực tiếp đóng.

3. Đối tượng hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hàng tháng; công nhân cao su nghỉ việc hưởng trợ cấp hàng tháng; người hưởng trợ cấp theo Quyết định số 91/2000/QĐ-TTg ngày 04 tháng 8 năm 2000 của Thủ tướng Chính phủ và các đối tượng quy định tại các khoản 4, 5, 6, 7, 8, 9 và khoản 12 Điều 3 của Điều lệ này: mức phí đóng bảo hiểm y tế hàng tháng bằng 3% mức tiền lương tối thiểu hiện hành.

4. Các đối tượng quy định tại khoản 10 và khoản 11 Điều 3 của Điều lệ này: mức phí đóng tạm thời là 50.000 đồng/người/năm.

5. Các đối tượng quy định tại khoản 13 Điều 3 của Điều lệ này (lưu học sinh nước ngoài đang học tại Việt Nam được cấp học bổng): mức đóng bảo hiểm y tế hàng tháng bằng 3% tiền suất học bổng hàng tháng, do cơ quan cấp học bổng có trách nhiệm đóng.

6. Ngân sách nhà nước bảo đảm nguồn đóng bảo hiểm y tế cho đối tượng hưởng bảo hiểm xã hội trước ngày 01 tháng 10 năm 1995 và các đối tượng quy định tại các khoản 4, 5, 6, 7, 8, 9, 10, 11 và khoản 12 Điều 3 của Điều lệ này. Quỹ Bảo hiểm xã hội bảo đảm nguồn đóng bảo hiểm y tế cho đối tượng nghỉ hưởng bảo hiểm xã hội từ ngày 01 tháng 10 năm 1995.

7. Chính phủ điều chỉnh mức đóng bảo hiểm y tế bắt buộc khi cần thiết.

8. Khuyến khích người sử dụng lao động trong các doanh nghiệp đóng toàn bộ phí bảo hiểm y tế cho người lao động (trong trường hợp này, phí bảo hiểm y tế được hạch toán 2% vào chi phí sản xuất và 1% từ quỹ của doanh nghiệp).

9. Các đối tượng tham gia bảo hiểm y tế bắt buộc, nếu tham gia các hình thức bảo hiểm y tế tự nguyện khác thì ngoài mức đóng bảo hiểm y tế bắt buộc theo quy định trên phải tự đóng phí bảo hiểm y tế tự nguyện theo quy định phù hợp với mức dịch vụ bảo hiểm y tế tự nguyện được hưởng.

Điều 16. Phương thức đóng bảo hiểm y tế

1. Cơ quan, doanh nghiệp, tổ chức, cá nhân (sau đây gọi là người sử dụng lao động) quản lý đối tượng quy định tại Điều 3 của Điều lệ này trích tiền đóng bảo hiểm y tế và thu tiền đóng bảo hiểm y tế theo tỷ lệ hoặc mức đóng được quy định tại Điều 15 của Điều lệ này nộp cho cơ quan bảo hiểm xã hội định kỳ hàng tháng đối với những đối tượng vừa thực hiện bảo hiểm xã hội vừa thực hiện bảo hiểm y tế và ít nhất 3 tháng một lần đối với các đối tượng khác.

2. Trường hợp đặc biệt, tổ chức bảo hiểm xã hội và người sử dụng lao động có thể thỏa thuận bằng hợp đồng về việc nộp phí bảo hiểm y tế và cấp thẻ bảo hiểm y tế dài hạn ngoài quy định tại khoản 1 Điều này.

CHƯƠNG IV
QUYỀN VÀ TRÁCH NHIỆM CỦA CÁC BÊN THAM GIA
BẢO HIỂM Y TẾ

Điều 17. Quyền và trách nhiệm của người tham gia bảo hiểm y tế

1. Người có thẻ bảo hiểm y tế có quyền:

a) Được khám, chữa bệnh theo chế độ bảo hiểm y tế như quy định tại Chương II của Điều lệ này;

b) Chọn một trong các cơ sở khám, chữa bệnh ban đầu thuận lợi tại nơi cư trú hoặc nơi công tác theo hướng dẫn của tổ chức bảo hiểm xã hội để được quản lý, chăm sóc sức khỏe và khám, chữa bệnh;

c) Được thay đổi nơi đăng ký khám, chữa bệnh ban đầu vào cuối mỗi quý;

d) Yêu cầu cơ quan bảo hiểm xã hội và cơ sở khám, chữa bệnh bảo đảm quyền lợi theo quy định của Điều lệ này;

đ) Khiếu nại, tố cáo khi phát hiện hành vi vi phạm Điều lệ Bảo hiểm y tế.

2. Người có thẻ bảo hiểm y tế có trách nhiệm:

a) Đóng phí bảo hiểm y tế đầy đủ, đúng thời hạn;

b) Xuất trình thẻ bảo hiểm y tế khi đến khám, chữa bệnh;

c) Bảo quản và không cho người khác mượn thẻ bảo hiểm y tế;

d) Chấp hành các quy định và hướng dẫn của tổ chức bảo hiểm xã hội, của cơ sở y tế khi đi khám, chữa bệnh.

Điều 18. Quyền và trách nhiệm của người sử dụng lao động

1. Người sử dụng lao động có quyền:

a) Từ chối thực hiện những yêu cầu của tổ chức bảo hiểm xã hội và các cơ sở khám, chữa bệnh không đúng với quy định của Điều lệ Bảo hiểm y tế và các văn bản hướng dẫn của cơ quan nhà nước có thẩm quyền;

b) Khiếu nại khi phát hiện hành vi vi phạm Điều lệ Bảo hiểm y tế. Trong thời gian khiếu nại vẫn phải thực hiện trách nhiệm đóng bảo hiểm y tế theo quy định.

2. Người sử dụng lao động có trách nhiệm:

a) Đóng phí bảo hiểm y tế đầy đủ, đúng thời hạn theo quy định của Điều lệ Bảo hiểm y tế;

b) Cung cấp các tài liệu về lao động, tiền lương, tiền công, phụ cấp của người tham gia đóng bảo hiểm y tế khi tổ chức bảo hiểm y tế yêu cầu và thực hiện chế độ đóng bảo hiểm y tế theo quy định;

c) Chấp hành sự kiểm tra, thanh tra về việc thực hiện chế độ đóng, thanh toán bảo hiểm y tế cho người lao động của các cơ quan nhà nước có thẩm quyền.

Điều 19. Quyền và trách nhiệm của tổ chức bảo hiểm xã hội

1. Tổ chức bảo hiểm xã hội có quyền:

a) Yêu cầu người sử dụng lao động đóng và thực hiện chế độ bảo hiểm y tế; cung cấp các tài liệu liên quan đến việc đóng và thực hiện chế độ bảo hiểm y tế;

b) Tổ chức các đại lý phát hành thẻ bảo hiểm y tế;

c) Ký hợp đồng với các cơ sở khám, chữa bệnh đủ tiêu chuẩn theo quy định để khám, chữa bệnh cho người có thẻ bảo hiểm y tế;

d) Yêu cầu cơ sở khám, chữa bệnh cung cấp hồ sơ, bệnh án, tài liệu liên quan đến thanh toán chi phí khám, chữa bệnh bảo hiểm y tế;

đ) Từ chối thanh toán chi phí khám, chữa bệnh không đúng quy định của Điều lệ bảo hiểm y tế hoặc không đúng với các điều khoản ghi trong hợp đồng đã được ký giữa tổ chức bảo hiểm xã hội với cơ sở khám, chữa bệnh;

e) Thu giữ các chứng từ và thẻ bảo hiểm y tế giả mạo để chuyển cho các cơ quan nhà nước có thẩm quyền xử lý theo quy định của pháp luật;

g) Kiến nghị với các cơ quan nhà nước có thẩm quyền xử lý người sử dụng lao động, người lao động vi phạm Điều lệ Bảo hiểm y tế.

2. Tổ chức bảo hiểm xã hội có trách nhiệm:

a) Tổ chức triển khai, thực hiện các chương trình bảo hiểm y tế, mở rộng đối tượng tham gia bảo hiểm y tế bắt buộc và tự nguyện theo quy định tại Điều lệ này;

b) Thu tiền đóng phí bảo hiểm y tế, cấp thẻ và hướng dẫn việc quản lý, sử dụng thẻ bảo hiểm y tế;

c) Cung cấp thông tin về các cơ sở khám, chữa bệnh và hướng dẫn người tham gia bảo hiểm y tế lựa chọn để đăng ký;

d) Quản lý quỹ, thanh toán chi phí bảo hiểm y tế đúng quy định và kịp thời;

đ) Kiểm tra, giám định việc thực hiện chế độ khám, chữa bệnh, thanh toán chi phí khám, chữa bệnh bảo hiểm y tế;

e) Tổ chức thông tin, tuyên truyền về bảo hiểm y tế;

g) Giải quyết các khiếu nại về thực hiện chế độ bảo hiểm y tế thuộc thẩm quyền;

h) Thực hiện các quy định của pháp luật và yêu cầu của cơ quan có thẩm quyền về chế độ thống kê, báo cáo hoạt động chuyên môn, báo cáo tài chính, thanh tra và kiểm tra;

i) Nghiên cứu, xây dựng kế hoạch và trình cơ quan có thẩm quyền ban hành các giải pháp mở rộng, phát triển bảo hiểm y tế nhằm thực hiện mục tiêu bảo hiểm y tế toàn dân;

k) Nghiên cứu, đề xuất và trình cơ quan có thẩm quyền các biện pháp nhằm nâng cao quyền lợi của người tham gia bảo hiểm y tế, cải tiến hình thức thanh toán, bảo đảm cân đối quỹ khám, chữa bệnh bảo hiểm y tế và các vấn đề có liên quan đến bảo hiểm y tế.

Điều 20. Quyền và trách nhiệm của cơ sở khám, chữa bệnh bảo hiểm y tế

1. Cơ sở khám, chữa bệnh có quyền:

a) Yêu cầu tổ chức bảo hiểm xã hội tạm ứng kinh phí và thanh toán chi phí khám, chữa bệnh theo quy định của Điều lệ Bảo hiểm y tế và theo hợp đồng khám, chữa bệnh đã ký;

b) Khám, chữa bệnh và cung cấp các dịch vụ y tế cho người bệnh bảo hiểm y tế theo đúng quy định chuyên môn;

c) Yêu cầu tổ chức bảo hiểm xã hội cung cấp số liệu về số người đăng ký tại cơ sở khám, chữa bệnh bảo hiểm y tế;

d) Từ chối thực hiện các yêu cầu ngoài quy định của Điều lệ Bảo hiểm y tế và hợp đồng đã ký với tổ chức bảo hiểm xã hội hoặc những yêu cầu không phù hợp với quy chế chuyên môn bệnh viện do Bộ Y tế ban hành;

đ) Sử dụng nguồn kinh phí do tổ chức bảo hiểm xã hội thanh toán theo quy định;

e) Khiếu nại với các cơ quan có thẩm quyền khi phát hiện hành vi vi phạm Điều lệ Bảo hiểm y tế hoặc khởi kiện ra toà khi phát hiện tổ chức bảo hiểm xã hội vi phạm hợp đồng khám, chữa bệnh bảo hiểm y tế.

2. Cơ sở khám, chữa bệnh có trách nhiệm:

a) Thực hiện đúng hợp đồng khám, chữa bệnh bảo hiểm y tế;

b) Thực hiện việc ghi chép, lập chứng từ và cung cấp các tài liệu liên quan đến khám, chữa bệnh của người bệnh bảo hiểm y tế, làm cơ sở thanh toán và giải quyết các tranh chấp về bảo hiểm y tế;

c) Chỉ định sử dụng thuốc, vật phẩm sinh học, thủ thuật, phẫu thuật, xét nghiệm, chuyển viện và các dịch vụ y tế khác một cách an toàn, hợp lý cho người bệnh bảo hiểm y tế theo quy định về chuyên môn kỹ thuật của Bộ Y tế;

d) Tạo điều kiện thuận lợi cho cán bộ tổ chức bảo hiểm xã hội thường trực tại cơ sở thực hiện công tác tuyên truyền, giải thích về bảo hiểm y tế, hướng dẫn người tham gia bảo hiểm y tế về quyền lợi, trách nhiệm và giải quyết những khiếu nại liên quan đến việc khám, chữa bệnh của người có thẻ bảo hiểm y tế;

đ) Kiểm tra thẻ bảo hiểm y tế, phát hiện và thông báo cho tổ chức bảo hiểm xã hội những trường hợp vi phạm quy định về sử dụng thẻ bảo hiểm y tế và lạm dụng chế độ bảo hiểm y tế;

e) Quản lý và sử dụng nguồn kinh phí do tổ chức bảo hiểm xã hội thanh toán theo đúng quy định;

g) Thực hiện các quy định của pháp luật về chế độ thống kê, báo cáo hoạt động chuyên môn, báo cáo tài chính và thanh tra, kiểm tra liên quan đến bảo hiểm y tế.

CHƯƠNG V
QUẢN LÝ, SỬ DỤNG QUỸ BẢO HIỂM Y TẾ

Điều 21. Quản lý và sử dụng Quỹ Bảo hiểm y tế

1. Quỹ Bảo hiểm y tế là quỹ thành phần của Quỹ Bảo hiểm xã hội, được quản lý tập trung, thống nhất, dân chủ và công khai theo quy chế quản lý tài chính đối với Bảo hiểm Xã hội Việt Nam.

2. Bộ Tài chính và Bộ Y tế hướng dẫn chi tiết về quản lý, sử dụng Quỹ Bảo hiểm y tế.

Điều 22. Chế độ kế toán và báo cáo tài chính

Tổ chức bảo hiểm xã hội phải thực hiện chế độ kế toán và chế độ báo cáo tài chính của Quỹ Bảo hiểm y tế theo quy định của pháp luật.

Điều 23. Công khai tài chính

Sau khi kết thúc năm tài chính, tổ chức bảo hiểm xã hội phải công bố các báo cáo tài chính về sử dụng Quỹ Bảo hiểm y tế theo quy định của pháp luật.

CHƯƠNG VI
BẢO HIỂM Y TẾ TỰ NGUYỆN

Điều 24. Mục tiêu

Bảo hiểm y tế tự nguyện quy định tại Điều lệ này nhằm thực hiện chính sách xã hội trong khám, chữa bệnh, không vì mục đích kinh doanh, không áp dụng các quy định của pháp luật về kinh doanh bảo hiểm.

Điều 25. Đối tượng, nguyên tắc

1. Bảo hiểm y tế tự nguyện được áp dụng đối với mọi đối tượng có nhu cầu tự nguyện tham gia bảo hiểm y tế, kể cả đối tượng đã tham gia bảo hiểm y tế bắt buộc nhưng muốn tham gia bảo hiểm y tế tự nguyện để hưởng mức dịch vụ bảo hiểm y tế cao hơn người tham gia bảo hiểm y tế bắt buộc; người nước ngoài đến làm việc, học tập, du lịch tại Việt Nam.

2. Bảo hiểm y tế tự nguyện được triển khai theo địa giới hành chính hoặc theo nhóm đối tượng trên cơ sở có tổ chức, dựa vào cơ quan, tổ chức quản lý đối tượng tự nguyện tham gia.

3. Người tham gia bảo hiểm y tế tự nguyện được Quỹ Bảo hiểm y tế chi trả các chi phí khám, chữa bệnh phù hợp với mức đóng và loại hình bảo hiểm y tế tự nguyện đã lựa chọn.

4. Nhà nước khuyến khích việc đa dạng hóa các loại hình bảo hiểm y tế tự nguyện, trên cơ sở tuân thủ mục tiêu quy định tại Điều 24 của Điều lệ này. Bộ Y tế và Bộ Tài chính hướng dẫn việc đăng ký và tổ chức thực hiện bảo hiểm y tế tự nguyện theo quy định tại Điều lệ này.

5. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương cân đối trong nguồn ngân sách địa phương và huy động sự đóng góp của các cơ quan, tổ chức, cá nhân để hỗ trợ mức đóng bảo hiểm y tế tự nguyện cho nhân dân địa phương, đặc biệt cho đối tượng cận nghèo, nhằm thúc đẩy sự tham gia bảo hiểm y tế tự nguyện của nhân dân.

Điều 26. Hình thức, quyền lợi và mức phí bảo hiểm y tế tự nguyện

1. Các loại hình bảo hiểm y tế tự nguyện bao gồm:

a) Bảo hiểm khám, chữa bệnh nội trú, ngoại trú;

b) Bảo hiểm bổ sung ngoài bảo hiểm y tế bắt buộc;

c) Bảo hiểm y tế cộng đồng; bảo hiểm y tế hộ gia đình và các loại hình bảo hiểm y tế khác.

2. Bộ Y tế và Bộ Tài chính quy định phạm vi quyền lợi được hưởng và khung đóng phí bảo hiểm y tế tự nguyện trên cơ sở giá dịch vụ y tế, quyền lợi được hưởng, điều kiện kinh tế - xã hội và số người tham gia của các nhóm đối tượng. Trên cơ sở quy định của Bộ Y tế và Bộ Tài chính, Bảo hiểm Xã hội Việt Nam xác định mức đóng cụ thể cho phù hợp với mỗi nhóm đối tượng và điều kiện kinh tế - xã hội của từng địa phương.

3. Các đối tượng tham gia bảo hiểm y tế bắt buộc có thể tham gia bảo hiểm y tế tự nguyện với các mức và được hưởng quyền lợi theo quy định về bảo hiểm y tế tự nguyện. Bộ Y tế thống nhất với Bảo hiểm Xã hội Việt Nam để thực hiện thí điểm hình thức bảo hiểm y tế này.

Điều 27. Quản lý Quỹ Bảo hiểm y tế tự nguyện

1. Số thu bảo hiểm y tế tự nguyện được hạch toán, phân bổ và sử dụng phù hợp với yêu cầu bảo đảm chi phí khám, chữa bệnh cho người tham gia và phục vụ sự nghiệp phát triển bảo hiểm y tế tự nguyện.

2. Tổ chức thực hiện bảo hiểm y tế tự nguyện được trích một phần kinh phí trên tổng thu bảo hiểm y tế tự nguyện để chi cho công tác thu phí, phát hành thẻ bảo hiểm y tế tự nguyện và chi bổ sung cho công tác tuyên truyền, vận động, khen thưởng. Tỷ lệ kinh phí được trích do liên Bộ Y tế - Tài chính quy định cụ thể.

3. Sau mỗi năm hoạt động, nếu Quỹ Bảo hiểm y tế tự nguyện có kết dư thì chuyển toàn bộ số kết dư sang năm sau để sử dụng cho công tác khám, chữa bệnh của đối tượng tham gia bảo hiểm y tế tự nguyện. Nếu tổng số thu của Quỹ Bảo hiểm y tế tự nguyện nhỏ hơn tổng số chi thì được phép dùng nguồn kết dư của Quỹ Bảo hiểm y tế bắt buộc hoặc nguồn hỗ trợ khác theo quy định để bảo đảm chi trả đầy đủ, kịp thời các chế độ cho đối tượng được hưởng theo quy định.

4. Liên Bộ Tài chính - Y tế hướng dẫn chi tiết việc thực hiện, quản lý và sử dụng Quỹ Bảo hiểm y tế tự nguyện theo quy định trên và phù hợp với Quy chế quản lý tài chính của Bảo hiểm Xã hội Việt Nam.

CHƯƠNG VII
TỔ CHỨC, QUẢN LÝ BẢO HIỂM Y TẾ

Điều 28. Hệ thống tổ chức

1. Thủ tướng Chính phủ quy định hệ thống tổ chức thực hiện chính sách bảo hiểm y tế theo Điều lệ này thống nhất, đồng bộ từ trung ương đến địa phương.

2. Bảo hiểm Xã hội Việt Nam là cơ quan tổ chức thực hiện chính sách bảo hiểm y tế theo quy định tại Điều lệ này.

Điều 29. Quản lý nhà nước về bảo hiểm y tế

1. Chính phủ thống nhất quản lý nhà nước về bảo hiểm y tế trên phạm vi cả nước.

2. Chính phủ giao Bộ Y tế thực hiện chức năng quản lý nhà nước về bảo hiểm y tế với những nội dung sau:

a) Chủ trì, phối hợp xây dựng chính sách, pháp luật về bảo hiểm y tế trình cấp trên ban hành hoặc ban hành theo thẩm quyền;

b) Xây dựng và ban hành theo thẩm quyền các quy định, tiêu chuẩn về chuyên môn kỹ thuật đối với các cơ sở y tế đủ điều kiện khám, chữa bệnh cho người tham gia bảo hiểm y tế;

c) Hướng dẫn, kiểm tra, thanh tra, giải quyết các vướng mắc trong việc thực hiện các quy định của pháp luật về bảo hiểm y tế nhằm bảo đảm quyền và trách nhiệm của người tham gia bảo hiểm y tế, của các cơ sở khám, chữa bệnh bảo hiểm y tế theo quy định của pháp luật.

3. Bộ Tài chính, Bộ Lao động - Thương binh và Xã hội, Bộ Nội vụ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm thực hiện chức năng quản lý nhà nước về bảo hiểm y tế.

4. Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm quản lý nhà nước về bảo hiểm y tế trên địa bàn tỉnh, thành phố với các nội dung:

a) Chỉ đạo, tổ chức triển khai chính sách về bảo hiểm y tế, bao gồm cả bảo hiểm y tế bắt buộc và bảo hiểm y tế tự nguyện trên địa bàn tỉnh, thành phố;

b) Kiểm tra, thanh tra việc thực hiện các quy định của pháp luật về bảo hiểm y tế và giải quyết các vướng mắc liên quan đến việc khám, chữa bệnh cho người có thẻ bảo hiểm y tế trên địa bàn tỉnh, thành phố.

CHƯƠNG VIII
KHEN THƯỞNG, KỶ LUẬT, GIẢI QUYẾT KHIẾU NẠI,
TỐ CÁO VÀ XỬ LÝ VI PHẠM

Điều 30. Khen thưởng

Tổ chức, cá nhân có thành tích trong sự nghiệp bảo hiểm y tế được khen thưởng theo quy định của pháp luật về thi đua, khen thưởng.

Điều 31. Giải quyết khiếu nại, tố cáo

1. Tổ chức, cá nhân có quyền khiếu nại, tố cáo hành vi vi phạm các quy định của Điều lệ Bảo hiểm y tế.

2. Khi xảy ra khiếu nại, tố cáo về bảo hiểm y tế thì tùy theo tính chất sự việc tổ chức bảo hiểm xã hội, cơ quan quản lý nhà nước có thẩm quyền, cơ quan thanh tra hoặc Tòa án giải quyết theo quy định của pháp luật về khiếu nại, tố cáo.

3. Bộ Y tế chịu trách nhiệm giải quyết khiếu nại, tố cáo trong lĩnh vực khám, chữa bệnh bảo hiểm y tế. Bộ Tài chính giải quyết khiếu nại, tố cáo trong lĩnh vực quản lý và sử dụng Quỹ Bảo hiểm y tế. Bộ Nội vụ giải quyết các khiếu nại, tố cáo trong lĩnh vực quản lý cán bộ làm công tác bảo hiểm y tế. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương giải quyết các khiếu nại, tố cáo về bảo hiểm y tế ở địa phương theo quy định của pháp luật và theo thẩm quyền.

4. Bộ Y tế chủ trì thành lập đoàn công tác liên ngành để giải quyết các trường hợp khiếu nại, tố cáo về bảo hiểm y tế liên quan đến phạm vi quản lý nhà nước của nhiều bộ, ngành và cơ quan.

Điều 32. Xử lý vi phạm

1. Người nào vi phạm các quy định của Điều lệ Bảo hiểm y tế thì tùy theo mức độ vi phạm sẽ bị xử lý kỷ luật, xử lý vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Bộ Y tế, Bộ Tài chính, cơ quan Thanh tra chuyên ngành, Uỷ ban nhân dân các tỉnh, thành phố trong phạm vi nhiệm vụ và quyền hạn của mình có trách nhiệm tổ chức kiểm tra, thanh tra, phát hiện và xử lý các vi phạm.

Điều 33. Kiểm tra, thanh tra về bảo hiểm y tế

1. Cơ sở khám, chữa bệnh bảo hiểm y tế, Quỹ Bảo hiểm y tế, tổ chức bảo hiểm xã hội chịu sự kiểm tra, thanh tra của các cơ quan quản lý nhà nước có thẩm quyền và cơ quan thanh tra chuyên ngành về những vấn đề có liên quan đến bảo hiểm y tế.

2. Việc thanh tra, kiểm tra phải được thực hiện đúng chức năng, đúng thẩm quyền và đúng trình tự, thủ tục theo quy định của pháp luật. Khi tiến hành thanh tra phải có quyết định của người có thẩm quyền; khi kết thúc phải có biên bản kết luận.

CHƯƠNG IX
ĐIỀU KHOẢN THI HÀNH

Điều 34. Hiệu lực thi hành

1. Điều lệ này có hiệu lực thi hành theo hiệu lực của Nghị định ban hành Điều lệ này.

2. Các quy định trước đây về bảo hiểm y tế trái với quy định tại Điều lệ này đều bãi bỏ.

Điều 35. Hướng dẫn thi hành

Bộ Y tế chủ trì, phối hợp với các Bộ, ngành liên quan hướng dẫn việc thi hành Điều lệ này.


ND 2009 - 62 hd luat bao hiem y te

CHÍNH PHỦ ____ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc _____________
Số: 62/2009/NĐ-CP | Hà Nội, ngày 27 tháng 7 năm 2009

NGHỊ ĐỊNH

Quy định chi tiết và hướng dẫn thi hành

một số điều của Luật bảo hiểm y tế

______

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật bảo hiểm y tế ngày 14 tháng 11 năm 2008;

Xét đề nghị của Bộ trưởng Bộ Y tế,

NGHỊ ĐỊNH:

Chương I

ĐỐI TƯỢNG, MỨC ĐÓNG, MỨC HỖ TRỢ,

TRÁCH NHIỆM VÀ PHƯƠNG THỨC ĐÓNG BẢO HIỂM Y TẾ

Điều 1. Đối tượng tham gia bảo hiểm y tế theo quy định tại khoản 25 Điều 12 Luật bảo hiểm y tế

1. Công nhân cao su đang hưởng trợ cấp hằng tháng theo Quyết định số 206/CP ngày 30 tháng 5 năm 1979 của Hội đồng Chính phủ (nay là Chính phủ).

2. Thanh niên xung phong thời kỳ kháng chiến chống Pháp theo Quyết định số 170/2008/QĐ-TTg ngày 18 tháng 12 năm 2008 của Thủ tướng Chính phủ về chế độ bảo hiểm y tế và trợ cấp mai táng phí đối với thanh niên xung phong thời kỳ kháng chiến chống Pháp.

3. Người lao động được hưởng chế độ ốm đau theo quy định của pháp luật về bảo hiểm xã hội do mắc bệnh thuộc Danh mục bệnh cần chữa trị dài ngày do Bộ Y tế ban hành.

4. Người hoạt động không chuyên trách ở xã, phường, thị trấn (sau đây gọi chung là xã) theo quy định của pháp luật về cán bộ, công chức.

Điều 2. Lộ trình thực hiện bảo hiểm y tế của các đối tượng quy định tại Điều 1 Nghị định này

1. Đối tượng quy định tại khoản 1 và khoản 2 thực hiện bảo hiểm y tế từ ngày 01 tháng 7 năm 2009.

2. Đối tượng quy định tại khoản 3 và 4 thực hiện bảo hiểm y tế từ ngày 01 tháng 01 năm 2010. Các đối tượng này khi chưa thực hiện bảo hiểm y tế theo quy định thì có quyền tự nguyện tham gia bảo hiểm y tế đến hết ngày 31 tháng 12 năm 2009.

Điều 3. Mức đóng, mức hỗ trợ đóng bảo hiểm y tế theo Điều 13 Luật bảo hiểm y tế và của đối tượng quy định tại Điều 1 Nghị định này

1. Từ ngày 01 tháng 7 năm 2009 đến ngày 31 tháng 12 năm 2009 mức đóng hằng tháng của các đối tượng như sau:

a) Bằng 3% mức tiền lương, tiền công hằng tháng của người lao động đối với đối tượng quy định tại khoản 1 và khoản 2 Điều 12 Luật bảo hiểm y tế;

b) Bằng 3% mức tiền lương hưu, tiền trợ cấp mất sức lao động hằng tháng đối với đối tượng quy định tại khoản 3 Điều 12 Luật bảo hiểm y tế;

c) Bằng 3% mức lương tối thiểu đối với đối tượng quy định tại các khoản 4, 5, 6, 7, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19 và 20 Điều 12 Luật bảo hiểm y tế và đối tượng quy định tại khoản 1 và khoản 2 Điều 1 Nghị định này.

2. Từ ngày 01 tháng 01 năm 2010 mức đóng hằng tháng của các đối tượng như sau:

a) Bằng 4,5% mức tiền lương, tiền công hằng tháng của người lao động đối với đối tượng quy định tại khoản 1 và khoản 2 Điều 12 Luật bảo hiểm y tế;

b) Bằng 4,5% mức tiền lương hưu, tiền trợ cấp mất sức lao động hằng tháng đối với đối tượng quy định tại khoản 3 Điều 12 Luật bảo hiểm y tế;

c) Bằng 4,5% mức lương tối thiểu đối với đối tượng quy định tại các khoản 4, 5, 6, 7, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19 và 20 Điều 12 Luật bảo hiểm y tế và các đối tượng quy định tại Điều 1 Nghị định này.

d) Bằng 4,5% mức trợ cấp thất nghiệp đối với đối tượng quy định tại khoản 8 Điều 12 Luật bảo hiểm y tế;

đ) Bằng 3% mức lương tối thiểu đối với đối tượng quy định tại khoản 21 Điều 12 Luật bảo hiểm y tế.

3. Từ ngày 01 tháng 01 năm 2012 mức đóng hằng tháng của đối tượng quy định tại khoản 22 Điều 12 Luật bảo hiểm y tế bằng 4,5% mức lương tối thiểu.

4. Từ ngày 01 tháng 01 năm 2014 mức đóng hằng tháng của đối tượng như sau:

a) Bằng 3% mức lương tối thiểu đối với đối tượng quy định tại khoản 23 Điều 12 Luật bảo hiểm y tế;

b) Bằng 4,5% mức lương tối thiểu đối với đối tượng quy định tại khoản 24 Điều 12 Luật bảo hiểm y tế.

5. Ngân sách nhà nước hỗ trợ một phần mức đóng cho các đối tượng như sau:

a) Tối thiểu bằng 50% mức đóng đối với đối tượng quy định tại khoản 20 Điều 12 Luật bảo hiểm y tế từ ngày 01 tháng 7 năm 2009;

b) Tối thiểu bằng 50% mức đóng đối với đối tượng quy định tại khoản 21 Điều 12 Luật bảo hiểm y tế mà thuộc hộ cận nghèo và hỗ trợ tối thiểu 30% mức đóng đối với đối tượng quy định tại khoản 21 Điều 12 Luật bảo hiểm y tế không thuộc hộ cận nghèo từ ngày 01 tháng 01 năm 2010;

c) Tối thiểu bằng 30% mức đóng đối với đối tượng quy định tại khoản 22 Điều 12 Luật bảo hiểm y tế mà có mức sống trung bình từ ngày 01 tháng 01 năm 2012.

6. Trường hợp đối tượng quy định tại khoản 20 và khoản 22 Điều 12 Luật bảo hiểm y tế tham gia bảo hiểm y tế theo hộ gia đình bao gồm toàn bộ người có tên trong sổ hộ khẩu và đang sống chung trong một nhà và đối tượng quy định tại khoản 23 Điều 12 Luật bảo hiểm y tế có từ hai thân nhân trở lên tham gia, mức đóng của các thành viên như sau:

a) Người thứ nhất đóng bằng mức quy định;

b) Người thứ hai, thứ ba, thứ tư đóng lần lượt bằng 90%, 80%, 70% mức đóng của người thứ nhất.

c) Từ người thứ năm trở đi đóng bằng 60% mức đóng của người thứ nhất.

Điều 4. Trách nhiệm đóng bảo hiểm y tế của đối tượng quy định tại Điều 1 Nghị định này

1. Đối tượng quy định tại các khoản 1, 2 và 3 do ngân sách nhà nước đóng.

2. Đối tượng quy định tại khoản 4 do Ủy ban nhân dân xã và đối tượng đóng, trong đó Ủy ban nhân dân xã đóng 2/3 và đối tượng đóng 1/3 mức đóng.

Điều 5. Phương thức đóng bảo hiểm y tế của các đối tượng quy định tại khoản 7 Điều 15 Luật bảo hiểm y tế và của các đối tượng quy định tại Điều 1 Nghị định này

1. Định kỳ sáu tháng một lần, đối tượng quy định tại các khoản 20, 22 và 24 Điều 12 Luật bảo hiểm y tế đóng bảo hiểm y tế vào quỹ bảo hiểm y tế.

2. Định kỳ sáu tháng một lần hoặc một năm, tổ chức quản lý đối tượng quy định tại khoản 21 Điều 12 Luật bảo hiểm y tế thu tiền đóng bảo hiểm y tế của đối tượng để nộp vào quỹ bảo hiểm y tế.

3. Hằng tháng, người lao động đóng bảo hiểm y tế cho thân nhân quy định tại khoản 23 Điều 12 Luật bảo hiểm y tế thông qua người sử dụng lao động để nộp vào quỹ bảo hiểm y tế.

4. Hằng tháng, tổ chức bảo hiểm xã hội đóng bảo hiểm y tế cho đối tượng quy định tại khoản 1 và khoản 3 Điều 1 Nghị định này vào quỹ bảo hiểm y tế.

5. Hằng năm, cơ quan, tổ chức, đơn vị quản lý đối tượng quy định tại khoản 2 Điều 1 Nghị định này đóng bảo hiểm y tế cho các đối tượng này vào quỹ bảo hiểm y tế.

6. Hằng tháng, Ủy ban nhân dân xã đóng bảo hiểm y tế cho đối tượng quy định tại khoản 4 Điều 1 Nghị định này và trích từ tiền phụ cấp hằng tháng của họ để nộp cùng một lúc vào quỹ bảo hiểm y tế.

7. Định kỳ sáu tháng một lần, căn cứ danh sách đối tượng, tổng số tiền đóng bảo hiểm y tế của đối tượng được ngân sách nhà nước hỗ trợ mức đóng do tổ chức bảo hiểm xã hội báo cáo và mức ngân sách nhà nước hỗ trợ theo quy định, cơ quan tài chính chuyển kinh phí vào quỹ bảo hiểm y tế theo phân cấp của Luật ngân sách nhà nước.

Điều 6. Mức đóng và phương thức đóng bảo hiểm y tế của đối tượng tự nguyện tham gia bảo hiểm y tế quy định tại khoản 3 Điều 50 Luật bảo hiểm y tế và quy định tại các khoản 3 và 4 Điều 1 của Nghị định này

1. Từ ngày 01 tháng 7 năm 2009 đến ngày 31 tháng 12 năm 2009, mức đóng của các đối tượng như sau:

a) Mức đóng sáu tháng của đối tượng quy định tại khoản 21 Điều 12 Luật bảo hiểm y tế đang theo học tại các trường bằng 60.000 đồng/người đối với khu vực thành thị và bằng 50.000 đồng/người đối với khu vực nông thôn, miền núi;

b) Mức đóng sáu tháng của đối tượng quy định tại các khoản 22, 23 và 24 Điều 12 Luật bảo hiểm y tế và đối tượng quy định tại khoản 3 và 4 Điều 1 của Nghị định này bằng 160.000 đồng/người đối với khu vực thành thị và bằng 120.000 đồng/người đối với khu vực nông thôn, miền núi.

2. Từ ngày 01 tháng 01 năm 2010, mức đóng hằng tháng đối với đối tượng tự nguyện tham gia bảo hiểm y tế bằng 4,5% mức lương tối thiểu và do đối tượng đóng. Trường hợp đối tượng tự nguyện tham gia bảo hiểm y tế theo hộ gia đình, mức đóng thực hiện theo quy định tại khoản 6 Điều 3 Nghị định này.

3. Căn cứ mức đóng bảo hiểm y tế, người tự nguyện tham gia bảo hiểm y tế đóng sáu tháng một lần hoặc đóng một lần cho cả năm vào quỹ bảo hiểm y tế.

Chương II

MỨC HƯỞNG BẢO HIỂM Y TẾ VÀ PHƯƠNG THỨC THANH TOÁN CHI PHÍ KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ

Điều 7. Mức hưởng bảo hiểm y tế đối với các trường hợp quy định tại khoản 1 và khoản 3 Điều 22 Luật bảo hiểm y tế

1. Người tham gia bảo hiểm y tế khi đi khám bệnh, chữa bệnh theo quy định tại các Điều 26, 27 và 28 Luật bảo hiểm y tế thì được quỹ bảo hiểm y tế thanh toán chi phí khám bệnh, chữa bệnh trong phạm vi được hưởng như sau:

a) 100% chi phí khám bệnh, chữa bệnh đối với các đối tượng quy định tại các khoản 2, 9 và 17 Điều 12 Luật bảo hiểm y tế;

b) 100% chi phí khám bệnh, chữa bệnh tại tuyến xã;

c) 100% chi phí khám bệnh, chữa bệnh trong trường hợp tổng chi phí của một lần khám bệnh, chữa bệnh thấp hơn 15% mức lương tối thiểu; Bộ Y tế chủ trì, phối hợp với Bộ Tài chính quy định số tiền cụ thể và thời điểm áp dụng khi có điều chỉnh mức lương tối thiểu để thống nhất thực hiện;

d) 95% chi phí khám bệnh, chữa bệnh đối với các đối tượng quy định tại các khoản 3, 13 và 14 Điều 12 Luật bảo hiểm y tế; phần còn lại do người bệnh tự thanh toán với cơ sở khám bệnh, chữa bệnh;

đ) 80% chi phí khám bệnh, chữa bệnh đối với các đối tượng khác; phần còn lại do người bệnh tự thanh toán với cơ sở khám bệnh, chữa bệnh;

e) Trường hợp tự chọn thầy thuốc, tự chọn buồng bệnh thì chỉ được quỹ bảo hiểm y tế thanh toán chi phí khám bệnh, chữa bệnh theo giá dịch vụ hiện hành của nhà nước áp dụng cho cơ sở khám bệnh, chữa bệnh đó và theo mức hưởng quy định tại Điều 22 Luật bảo hiểm y tế và Điều 7 Nghị định này.

2. Người tham gia bảo hiểm y tế khi đi khám bệnh, chữa bệnh theo quy định tại các Điều 26, 27 và 28 Luật bảo hiểm y tế có sử dụng dịch vụ kỹ thuật cao, chi phí lớn thì được quỹ bảo hiểm y tế thanh toán chi phí trong phạm vi được hưởng như sau:

a) 100% chi phí đối với đối tượng quy định tại khoản 17 Điều 12 Luật bảo hiểm y tế và đối tượng là người hoạt động cách mạng trước ngày 01 tháng 01 năm 1945; người hoạt động cách mạng từ ngày 01 tháng 01 năm 1945 đến trước Tổng khởi nghĩa 19 tháng 8 năm 1945; Bà mẹ Việt Nam anh hùng; thương binh, người hưởng chính sách như thương binh, thương binh loại B, bệnh binh bị mất sức lao động từ 81% trở lên; thương binh, người hưởng chính sách như thương binh, thương binh loại B, bệnh binh khi điều trị vết thương, bệnh tật tái phát;

b) 100% chi phí đối với đối tượng quy định tại khoản 2 Điều 12 Luật bảo hiểm y tế nhưng không vượt quá 40 tháng lương tối thiểu cho một lần sử dụng dịch vụ kỹ thuật đó; phần còn lại do ngân sách của cơ quan, đơn vị quản lý đối tượng chi trả;

c) 100% chi phí đối với đối tượng quy định tại khoản 9 Điều 12 Luật bảo hiểm y tế (trừ các đối tượng được hưởng theo quy định tại điểm a khoản 2 Điều này) nhưng không vượt quá 40 tháng lương tối thiểu cho một lần sử dụng dịch vụ kỹ thuật đó;

d) 95% chi phí đối với đối tượng quy định tại các khoản 3, 13 và 14 Điều 12 Luật bảo hiểm y tế nhưng không vượt quá 40 tháng lương tối thiểu cho một lần sử dụng dịch vụ kỹ thuật đó;

đ) 80% chi phí đối với các đối tượng khác nhưng không vượt quá 40 tháng lương tối thiểu cho một lần sử dụng dịch vụ kỹ thuật đó.

3. Người tham gia bảo hiểm y tế khi đi khám bệnh, chữa bệnh không đúng cơ sở khám bệnh, chữa bệnh ban đầu hoặc khám bệnh, chữa bệnh không theo tuyến chuyên môn kỹ thuật do Bộ trưởng Bộ Y tế quy định (trừ trường hợp cấp cứu) thì được quỹ bảo hiểm y tế thanh toán chi phí khám bệnh, chữa bệnh trong phạm vi được hưởng quy định tại Điều 21 Luật bảo hiểm y tế như sau:

a) 70% chi phí đối với trường hợp khám bệnh, chữa bệnh tại cơ sở khám bệnh, chữa bệnh đạt tiêu chuẩn hạng III và không vượt quá 40 tháng lương tối thiểu cho mỗi lần sử dụng dịch vụ kỹ thuật cao, chi phí lớn;

b) 50% chi phí đối với trường hợp khám bệnh, chữa bệnh tại cơ sở khám bệnh, chữa bệnh đạt tiêu chuẩn hạng II và không vượt quá 40 tháng lương tối thiểu cho mỗi lần sử dụng dịch vụ kỹ thuật cao, chi phí lớn;

c) 30% chi phí đối với trường hợp khám bệnh, chữa bệnh tại cơ sở khám bệnh, chữa bệnh đạt tiêu chuẩn hạng I, hạng Đặc biệt và không vượt quá 40 tháng lương tối thiểu cho mỗi lần sử dụng dịch vụ kỹ thuật cao, chi phí lớn.

4. Người tham gia bảo hiểm y tế khi đi khám bệnh, chữa bệnh tại các cơ sở y tế ngoài công lập được quỹ bảo hiểm y tế thanh toán theo mức hưởng quy định tại Điều 22 Luật bảo hiểm y tế và quy định tại các khoản 1, 2 và 3 Điều này theo giá dịch vụ áp dụng đối với các cơ sở khám bệnh, chữa bệnh công lập tương đương tuyến chuyên môn kỹ thuật.

Điều 8. Phạm vi quyền lợi, mức hưởng bảo hiểm y tế của đối tượng tự nguyện tham gia bảo hiểm y tế quy định tại khoản 3 Điều 50 Luật bảo hiểm y tế và quy định tại các khoản 3 và 4 Điều 1 Nghị định này.

Phạm vi quyền lợi được hưởng, mức hưởng của đối tượng tự nguyện tham gia bảo hiểm y tế được thực hiện theo quy định tại các Điều 21, 22 và 23 Luật bảo hiểm y tế và quy định tại Điều 7 Nghị định này.

Điều 9. Áp dụng các phương thức thanh toán chi phí khám bệnh, chữa bệnh theo Điều 30 Luật bảo hiểm y tế

1. Phương thức thanh toán theo định suất được áp dụng đối với cơ sở khám bệnh, chữa bệnh ban đầu theo quy định của Bộ Y tế.

2. Phương thức thanh toán theo phí dịch vụ và phương thức thanh toán theo trường hợp bệnh được áp dụng bổ sung để thanh toán cho các dịch vụ ngoài định suất áp dụng tại cơ sở khám bệnh, chữa bệnh ban đầu và áp dụng đối với cơ sở khám bệnh, chữa bệnh không thực hiện phương thức thanh toán theo định suất.

3. Bộ Y tế chủ trì, phối hợp với Bộ Tài chính hướng dẫn chi tiết và áp dụng cụ thể các phương thức thanh toán quy định tại khoản 1 và khoản 2 Điều này đối với các cơ sở khám bệnh, chữa bệnh cho phù hợp.

Chương III

QUẢN LÝ VÀ SỬ DỤNG QUỸ BẢO HIỂM Y TẾ

Điều 10. Phân bổ và quản lý quỹ bảo hiểm y tế

Tổng số thu bảo hiểm y tế của Bảo hiểm xã hội tỉnh, thành phố trực thuộc trung ương (sau đây gọi là Bảo hiểm xã hội tỉnh) được phân bổ và quản lý như sau:

1. 90% số thu bảo hiểm y tế (sau đây gọi là quỹ khám bệnh, chữa bệnh) để lại Bảo hiểm xã hội tỉnh quản lý.

2. 10% số thu bảo hiểm y tế chuyển Bảo hiểm xã hội Việt Nam quản lý để lập quỹ dự phòng khám bệnh, chữa bệnh bảo hiểm y tế và chi phí quản lý bảo hiểm y tế và được quy định như sau:

a) Tổng mức chi phí quản lý bảo hiểm y tế hằng năm do Tổng Giám đốc Bảo hiểm xã hội Việt Nam quyết định trong tổng chi phí quản lý của Bảo hiểm xã hội Việt Nam được Thủ tướng Chính phủ phê duyệt;

b) Quỹ dự phòng khám bệnh, chữa bệnh bảo hiểm y tế là phần còn lại sau khi đã trích trừ chi phí quản lý bảo hiểm y tế.

Điều 11. Sử dụng quỹ khám bệnh, chữa bệnh do Bảo hiểm xã hội tỉnh quản lý

1. Quỹ khám bệnh, chữa bệnh do Bảo hiểm xã hội tỉnh quản lý quy định tại khoản 1 Điều 10 Nghị định này được sử dụng để thanh toán các khoản chi phí của người có thẻ bảo hiểm y tế do Bảo hiểm xã hội tỉnh phát hành, bao gồm:

a) Chi trả các khoản chi phí theo quy định tại Điều 21 Luật bảo hiểm y tế;

b) Trích chuyển 12% quỹ khám bệnh, chữa bệnh của đối tượng học sinh, sinh viên cho cơ sở giáo dục thuộc hệ thống giáo dục quốc dân để chăm sóc sức khoẻ ban đầu cho học sinh, sinh viên.

2. Trường hợp quỹ khám bệnh, chữa bệnh do Bảo hiểm xã hội tỉnh quản lý trong năm không sử dụng hết được sử dụng như sau:

a) 60% sử dụng để mua sắm, bảo dưỡng trang thiết bị y tế, đào tạo nâng cao trình độ nghiệp vụ và những khoản chi khác để phục vụ khám bệnh, chữa bệnh bảo hiểm y tế tại địa phương theo hướng dẫn của liên Bộ Y tế - Tài chính;

b) 40% chuyển về Bảo hiểm xã hội Việt Nam để bổ sung vào quỹ dự phòng khám bệnh, chữa bệnh bảo hiểm y tế.

3. Trường hợp quỹ khám bệnh, chữa bệnh do Bảo hiểm xã hội tỉnh quản lý trong năm bội chi thì Bảo hiểm xã hội tỉnh báo cáo Bảo hiểm xã hội Việt Nam để xử lý theo quy định tại Điều 12 Nghị định này.

Điều 12. Sử dụng quỹ dự phòng khám bệnh, chữa bệnh bảo hiểm y tế

1. Quỹ dự phòng khám bệnh, chữa bệnh bảo hiểm y tế do Bảo hiểm xã hội Việt Nam quản lý được sử dụng để bổ sung cho quỹ khám bệnh, chữa bệnh do Bảo hiểm xã hội tỉnh quản lý trong trường hợp quỹ khám bệnh, chữa bệnh do Bảo hiểm xã hội tỉnh quản lý bị bội chi.

Tổng Giám đốc Bảo hiểm xã hội Việt Nam căn cứ báo cáo về việc bội chi của quỹ khám bệnh, chữa bệnh do Bảo hiểm xã hội tỉnh quản lý, quyết định việc bổ sung và báo cáo Hội đồng quản lý Bảo hiểm xã hội Việt Nam tại kỳ họp gần nhất. Trường hợp quỹ dự phòng không đủ để bổ sung thì phải báo cáo Hội đồng quản lý phương án giải quyết trước khi báo cáo liên Bộ Y tế - Tài chính.

2. Trường hợp quỹ dự phòng khám bệnh, chữa bệnh nhỏ hơn tổng chi phí khám bệnh, chữa bệnh của hai quý trước liền kề hoặc lớn hơn tổng chi khám bệnh, chữa bệnh bảo hiểm y tế của hai năm trước liền kề, Bảo hiểm xã hội Việt Nam có trách nhiệm báo cáo Hội đồng quản lý, Bộ Y tế và Bộ Tài chính.

Bộ Y tế chủ trì, phối hợp với Bộ Tài chính trình Thủ tướng Chính phủ các biện pháp giải quyết.

Điều 13. Hoạt động đầu tư, tăng trưởng quỹ bảo hiểm y tế

1. Bảo hiểm xã hội Việt Nam có trách nhiệm thực hiện các biện pháp bảo toàn và tăng trưởng quỹ bảo hiểm y tế từ số tiền tạm thời nhàn rỗi. Hoạt động đầu tư từ quỹ bảo hiểm y tế phải bảo đảm an toàn, hiệu quả và thu hồi được khi cần thiết.

2. Hội đồng quản lý Bảo hiểm xã hội Việt Nam quyết định việc đầu tư theo các hình thức sau đây:

a) Mua trái phiếu, tín phiếu, công trái của Nhà nước;

b) Cho ngân hàng thương mại của Nhà nước, Ngân hàng Phát triển Việt Nam, Ngân hàng chính sách Xã hội vay theo lãi suất thị trường;

c) Các hình thức đầu tư khác do Hội đồng quản lý Bảo hiểm xã hội Việt Nam quyết định.

3. Tiền sinh lời từ đầu tư, tăng trưởng quỹ bảo hiểm y tế hằng năm được bổ sung vào quỹ dự phòng khám bệnh, chữa bệnh bảo hiểm y tế.

Điều 14. Kế hoạch tài chính

1. Hằng năm, Bảo hiểm xã hội Việt Nam lập kế hoạch tài chính về thu, chi quỹ bảo hiểm y tế; chi phí quản lý bảo hiểm y tế; đầu tư, tăng trưởng quỹ bảo hiểm y tế trình Hội đồng quản lý Bảo hiểm xã hội Việt Nam thông qua và báo cáo Bộ Tài chính, Bộ Y tế.

Bộ Tài chính chủ trì, phối hợp với Bộ Y tế xem xét, tổng hợp trình Thủ tướng Chính phủ quyết định giao kế hoạch tài chính.

2. Căn cứ kế hoạch tài chính được Thủ tướng Chính phủ giao, Tổng giám đốc Bảo hiểm xã hội Việt Nam quyết định giao dự toán thu, chi cho các đơn vị thực hiện.

Điều 15. Trách nhiệm quản lý quỹ bảo hiểm y tế

1. Bảo hiểm xã hội Việt Nam thực hiện việc thu, chi, quản lý và quyết toán quỹ bảo hiểm y tế theo quy định của pháp luật.

2. Bảo hiểm xã hội Việt Nam được mở tài khoản tiền gửi quỹ bảo hiểm y tế tại hệ thống Kho bạc Nhà nước và Ngân hàng thương mại của Nhà nước. Số dư trên tài khoản tiền gửi được hưởng lãi suất tiền gửi theo quy định của Kho bạc Nhà nước và Ngân hàng thương mại của Nhà nước.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 16. Điều khoản chuyển tiếp

1. Tiếp tục thực hiện chế độ khám, chữa bệnh miễn phí cho trẻ em dưới 6 tuổi theo hình thức thực thanh, thực chi theo quy định tại Nghị định số 36/2005/NĐ-CP ngày 17 tháng 3 năm 2005 của Chính phủ quy định chi tiết thi hành một số điều của Luật bảo vệ, chăm sóc và giáo dục trẻ em cho đến khi Nghị định này có hiệu lực.

2. Trường hợp tham gia bảo hiểm y tế trong thời gian từ ngày 01 tháng 7 năm 2009 cho đến khi Nghị định này có hiệu lực thì thực hiện theo quy định tại Nghị định số 63/2005/NĐ-CP ngày 16 tháng 5 năm 2005 của Chính phủ ban hành Điều lệ Bảo hiểm y tế cho đến hết ngày 31 tháng 12 năm 2009.

Điều 17. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 10 năm 2009.

2. Bãi bỏ Nghị định số 63/2005/NĐ-CP ngày 16 tháng 5 năm 2005 của Chính phủ ban hành Điều lệ Bảo hiểm y tế và Điều 18 Nghị định số 36/2005/NĐ-CP ngày 17 tháng 3 năm 2005 của Chính phủ quy định chi tiết thi hành một số điều của Luật bảo vệ, chăm sóc và giáo dục trẻ em và các quy định khác về bảo hiểm y tế trái với quy định tại Nghị định này.

Điều 18. Trách nhiệm hướng dẫn thực hiện

1. Bộ Y tế chủ trì, phối hợp với Bộ Tài chính hướng dẫn thi hành các điều khoản được giao trong Luật bảo hiểm y tế và Nghị định này; ban hành các văn bản hướng dẫn về chuyên môn kỹ thuật và quản lý chất lượng đối với cơ sở khám bệnh, chữa bệnh bảo hiểm y tế.

2. Bộ Lao động - Thương binh và Xã hội nghiên cứu, xây dựng tiêu chí xác định người thuộc hộ cận nghèo, hộ gia đình có mức sống trung bình trình Thủ tướng Chính phủ ban hành. Riêng năm 2009 tiêu chí xác định người thuộc hộ cận nghèo thực hiện theo Quyết định 117/2008/QĐ-TTg ngày 27 tháng 8 năm 2008 của Thủ tướng Chính phủ về điều chỉnh mức đóng bảo hiểm y tế đối với các đối tượng thuộc diện chính sách xã hội.

3. Các bộ, ngành khác có liên quan trong phạm vi chức năng, nhiệm vụ và quyền hạn của mình có trách nhiệm hướng dẫn thi hành Nghị định này.

Điều 19. Trách nhiệm thi hành

Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


QD 2005 - 36 dich vu y te ky thuat cao duoc BH

QUYẾT ĐỊNH

CỦA BỘ Y TẾ SỐ 36/2005/QĐ-BYT NGÀY 31 THÁNG 10 NĂM 2005
VỀ VIỆC BAN HÀNH DANH MỤC DỊCH VỤ
KỸ THUẬT CAO, CHI PHÍ LỚN

BỘ TRƯỞNG BỘ Y TẾ

- Căn cứ Nghị định số 49/2003/NĐ-CP ngày 15/5/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;

- Căn cứ Nghị định số 63/2005/NĐ-CP ngày 16/5/2005 của Chính phủ ban hành Điều lệ Bảo hiểm Y tế;

- Căn cứ Thông tư liên tịch số 21/TTLT-BYT-BTC ngày 27/7/2005 của Liên Bộ Y tế và Tài chính hướng dẫn thực hiện Bảo hiểm Y tế bắt buộc;

- Căn cứ Công văn số 12712/BTC-HCSN ngày 07/10/2005 của Bộ Tài chính;

- Xét đề nghị của các ông, bà: Vụ trưởng Vụ Kế hoạch - Tài chính, Vụ trưởng Vụ điều trị, Vụ trưởng Vụ Bảo hiểm Y tế;

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này Danh mục dịch vụ kỹ thuật cao, chi phí lớn được Bảo hiểm xã hội thanh toán.

Điều 2. Trên cơ sở Danh mục ban hành kèm theo Quyết định này và mức thu viện phí của từng dịch vụ được cấp có thẩm quyền quyết định, cơ sở y tế có trách nhiệm phối hợp với cơ quan Bảo hiểm xã hội thực hiện việc thanh toán chi phí các dịch vụ kỹ thuật cao, chi phí lớn cho người có thẻ Bảo hiểm y tế theo quy định hiện hành về Bảo hiểm y tế.

Điều 3. Quyết định này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo.

Điều 4. Các ông, bà: Vụ trưởng Vụ Kế hoạch - Tài chính, Thủ trưởng các Vụ, Cục, Chánh Thanh tra Bộ, Chánh Văn phòng Bộ, Giám đốc Sở Y tế các tỉnh, thành phố trực thuộc Trung ương, Y tế các Bộ, ngành, Thủ trưởng các cơ sở khám, chữa bệnh chịu trách nhiệm thi hành Quyết định này.

KT. Bộ trưởng

Thứ trưởng

Nguyễn Thị Xuyên

DANH MỤC KỸ THUẬT CAO CHI PHÍ LỚN
ĐƯỢC QUỸ BHXH THANH TOÁN

(Kèm theo Quyết định số 36/2005/QĐ-BYT ngày 31/10/2005 của Bộ Y tế)

STT | LOẠI DỊCH VỤ
A | CÁC THỦ THUẬT
1 | Lọc máu liên tục
2 | Thay huyết tương
3 | Sinh thiết cơ tim
4 | Đặt stent thực quản qua nội soi
5 | Tạo hình thân đốt sống qua da bằng đổ cement
6 | Hấp thụ phân tử liên tục điều trị suy gan cấp nặng
B | CÁC PHẪU THUẬT THEO CHUYÊN KHOA
I | NGOẠI KHOA
7 | Tán sỏi ngoài cơ thể
8 | Phẫu thuật tim loại Blalock
9 | Phẫu thuật cắt ống động mạch
10 | Phẫu thuật tạo hình eo động mạch
11 | Phẫu thuật nong van động mạch chủ
12 | Phẫu thuật thay đoạn mạch nhân tạo
13 | Phẫu thuật tim bẩm sinh
14 | Phẫu thuật sửa van tim
15 | Phẫu thuật thay van tim
16 | Phẫu thuật thay động mạch chủ
17 | Phẫu thuật thay động mạch chủ + van động mạch chủ
18 | Phẫu thuật ghép van tim homograft (đồng loại)
19 | Phẫu thuật u tim, vết thương tim…
20 | Phẫu thuật bắc cầu mạch vành dưới 2 cầu nối
21 | Phẫu thuật bắc cầu mạch vành từ 2 cầu nối trở lên
22 | Phẫu thuật các mạch máu lớn (động mạch chủ ngực/bụng/cảnh)
23 | Phẫu thuật tim, mạch khác có sử dụng tuần hoàn ngoài cơ thể
24 | Thông tim ống lớn
25 | Nong van hai lá/Nong van động mạch phổi/Nong van động mạch chủ
26 | Bịt thông liên nhĩ/thông liên thất/bít ống động mạch bằng dụng cụ Amplatzer
27 | Điều trị rối loạn nhịp bằng sóng cao tần (RF)
28 | Cấy máy tạo nhịp + phá rung
29 | Đặt máy tạo nhịp vĩnh viễn
30 | Các kỹ thuật nút mạch, thuyên tắc mạch
31 | Nút túi phình động mạch não
32 | Nút thông động tĩnh mạch não
33 | Thăm dò huyết động bằng Swan Ganz
34 | Thăm dò điện sinh lý trong buồng tim
35 | Phẫu thuật nội soi u tuyến yên
36 | Phẫu thuật dẫn lưu não thất - màng bụng
37 | Phẫu thuật thần kinh có dẫn đường
38 | Phẫu thuật vi phẫu u não nền sọ
39 | Phấu thuật vi phẫu u não thất
40 | Phẫu thuật vi phẫu u não đường giữa
41 | Phẫu thuật vi phẫu dị dạng mạch não
42 | Phẫu thuật nội soi não/tuỷ sống
43 | Quang động học (PTD) trong điều trị u não ác tính
44 | Đặt sent đường mật/tuỵ
45 | Phẫu thuật nội soi tạo hình thực quản
46 | Phẫu thuật cắt thực quản qua nội soi ngực và bụng
47 | Phẫu thuật nội soi cắt dạ dày có sử dụng máy cắt nối
48 | Phẫu thuật nội soi cắt nối ruột có sử dụng máy cắt nối
49 | Phẫu thuật nội soi ung thư đại/trực tràng có sử dụng máy cắt nối
50 | Phẫu thuật điều trị trĩ kỹ thuật cao (phương pháp Longo)
51 | Phẫu thuật nội soi cắt nách có sử dụng máy cắt
52 | Phẫu thuật nội soi cắt khối tá tuỵ có sử dụng máy cắt nối
53 | Phẫu thuật cắt cơ Oddi và nong đường mật qua ERCP
54 | Phẫu thuật nội soi cắt túi mật, mở OMC lấy sỏi, nối mật-ruột
55 | Phẫu thuật cắt gan mở có sử dụng thiết bị cao
56 | Phẫu thuật nội soi cắt gan
57 | Phẫu thuật nội soi điểu trị bệnh lý gan mật khác
58 | Phẫu thuật bệnh phình đại tràng bẩm sinh 1 thì
59 | Phẫu thuật nội soi cắt thận/u sau phúc mạc
60 | Phẫu thuật thay đốt sống
61 | Phẫu thuật nẹp vít cột sống cổ
62 | Phẫu thuật nẹp vít cột sống thắt lưng
63 | Phẫu thuật chữa vẹo cột sống
64 | Phẫu thuật thay toàn bộ khớp gối
65 | Phẫu thuật thay khớp gối bán phần
66 | Phẫu thuật thay toàn bộ khớp háng
67 | Phẫu thuật thay khớp háng bán phần
68 | Phẫu thuật thay đoạn xương ghép bảo quản bằng kỹ thuật cao
69 | Phẫu thuật kết hợp xương trên màn hình tăng sáng
70 | Phẫu thuật nội soi khớp gối/khớp háng/khớp vai/cổ chân
71 | Phẫu thuật nội soi tái tạo dây chằng
72 | Phẫu thuật nội soi tái tạo gân
73 | Phẫu thuật vi phẫu chuyển vạt da có cuống mạch
74 | Phẫu thuật ghép chi
75 | Tạo hình khí-phế quản
76 | Phẫu thuật tạo hình sọ mặt (bệnh lý)
77 | Phẫu thuật ung thư biểu mô tế bào đáy/tế bào gai vùng mặt + tạo hình vạt da, đóng khuyết da bằng phẫu thuật tạo hình
78 | Phẫu thuật ghép thận
79 | Phẫu thuật ghép gan
II | SẢN PHỤ KHOA
96 | Phẫu thuật cắt tử cung thắt động mạch hạ vị trong cấp cứu sản khoa
97 | Phẫu thuật nội soi trong sản phụ khoa
98 | Điều trị u xơ tử cung bằng nút động mạch tử cung
III | MẮT
99 | Phẫu thuật lấy thuỷ tinh thể ngoài bao, đặt IOL + cắt bè
100 | Phẫu thuật điều trị tật khúc xạ bằng phương pháp Laser Excimer
101 | Phẫu thuật đục thuỷ tinh thể bằng phương pháp Phaco
102 | Ghép giác mạc
103 | Phẫu thuật cắt dịch kính và điều trị bong võng mạc
IV | TAI - MŨI - HỌNG
104 | Nội soi lấy u, rò dịch não tuỷ, thoát vị nền sọ
105 | Cấy điện cực ốc tai (trừ chi phí điện cực ốc tai)
106 | Phẫu thuật cấy máy điện cực thân não (trừ chi phí điện cực thân não)
107 | Phẫu thuật cấy máy trợ thính tai giữa (trừ chi phí máy trợ thính)
108 | Phẫu thuật tai trong, u dây thần kinh VII, u dây thần kinh VIII
109 | Phẫu thuật tái tạo hệ thống truyền âm
110 | Ghép thanh khí quản đặt ống nong
111 | Nối khí quản tận - tận
112 | Đặt ống nong stent điều trị sẹo hẹp thanh khí quản
113 | Cắt thanh quản toàn phần có tái tạo phát âm
114 | Phẫu thuật nội soi cắt bỏ u mạch máu vùng đầu cổ
115 | Phẫu thuật nội soi cắt bỏ u xơ mạch vòm mũi họng
116 | Phẫu thuật nội soi cắt bỏ khối u vùng mũi xoang
117 | Phẫu thuật cắt bỏ u thành bên họng lan lên đáy sọ có kiểm soát bằng kính hiển vi và nội soi
118 | Phẫu thuật tái tạo vùng đầu cổ mặt bằng vạt da cơ xương
119 | Phẫu thuật phục hồi tái tạo dây thần kinh VII
120 | Cắt dây thần kinh Vidien qua nội soi
121 | Phẫu thuật Laser cắt ung thư thanh quản hạ họng
122 | Phẫu thuật Laser trong khối u vùng họng miệng
123 | Phẫu thuật nội soi cắt u nhú đảo ngược vùng mũi xoang
V | RĂNG - HÀM - MẶT
124 | Phẫu thuật sử dụng nẹp có lồi cầu trong phục hồi sau cắt đoạn xương hàm dưới
125 | Phẫu thuật cắt xương hàm trên/hàm dưới, điều trị lệch khớp cắn và kết hợp xương bằng nẹp vít
126 | Phẫu thuật cắt đoạn xương hàm dưới do bệnh lý và tái tạo bằng nẹp vít
127 | Phẫu thuật cắt đoạn xương hàm dưới do bệnh lý và tái tạo bằng xương, sụn tự thân và cố định bằng
128 | Phẫu thuật cắt đoạn xương hàm trên do bệnh lý và tái tạo bằng hàm đúc titan, sứ, composite cao cấp
129 | Phẫu thuật dính khớp thái dương hàm và tái tạo bằng sụn, xương tự thân
130 | Phẫu thuật dính khớp thái dương hàm và tái tạo bằng khớp đúc titan
131 | Phẫu thuật cắt tuyến mang tai bảo tồn dây thần kinh VII có sử dụng máy dò thần kinh
132 | Phẫu thuật khuyết hổng lớn vùng hàm mặt bằng vạt da cơ
133 | Phẫu thuật khuyết hổng lớn vùng hàm mặt bằng vi phẫu thuật
134 | Phẫu thuật cắt u máu lớn vùng hàm mặt
135 | Phẫu thuật cắt u bạch mạch lớn vùng hàm mặt
136 | Phẫu thuật đa chấn thương vùng hàm mặt (phần mềm, xương)
137 | Phẫu thuật tái tạo xương quanh răng bằng ghép xương hoặc màng tái sinh mô có hướng dẫn
138 | Phẫu thuật mở xương, điều trị lệch lạc xương hàm, khớp cắn
VI | CHUYÊN KHOA BỎNG
139 | Siêu lọc máu có kết hợp thẩm tách trong 24h
140 | Siêu lọc máu có kết hợp thẩm tách trong 48h
141 | Siêu lọc máu không kết hợp thẩm tách trong 24h
142 | Siêu lọc máu không kết hợp thẩm tách trong 48h
C | XÉT NGHIỆM
143 | Định type hoà hợp tổ chức bằng kỹ thuật vi độc tế bào
144 | Thu thập và chiết tách tế bào gốc từ máu ngoại vi
145 | Thua thập và chiết tách tế bào gốc từ máu cuống rốn
146 | Điều chế và lưu trữ tế bào gốc từ máu ngoại vi
147 | Điều chế và lưu trữ tế bào gốc từ máu cuống rốn
148 | Tự ghép tế bào gốc từ máu ngoại vi
149 | Dị ghép tế bào gốc tạo máu
150 | Xét nghiệm xác định HLA
151 | Xét nghiệm định danh kháng thể bất thường
152 | Xét nghiệm định lượng virut viêm gan B
153 | Xét nghiệm định lượng virut viêm gan C
154 | Xét nghiệm sắc thể: kỹ thuật DNA với Protein
155 | Các xét nghiệm định lượng tìm độc chất
156 | Các xét nghiệm xác định marker ung thư
157 | Các xét nghiệm phân tích gen trong chẩn đoán bệnh
D | CÁC THĂM DÒ VÀ ĐIỀU TRỊ BẰNG ĐỒNG VỊ PHÓNG XẠ
158 | Xạ hình tuyến thượng thận với I131 MIBG
159 | Điều trị ung thư tuyến giáp bằng I131
160 | Điều trị giảm đau do ung thư di căn vào xương bằng P32
161 | Điều trị tràn dịch màng phổi do ung thư bằng keo phóng xạ
162 | Điều trị viêm bao hoạt dịch bằng keo phóng xạ
163 | Điều trị tràn dịch màng bụng do ung thư bằng keo phóng xạ
164 | Điều trị bệnh đa hồng cầu nguyên phát bằng P32
165 | Điều trị bệnh Leucose kinh bằng P32
166 | Điều trị giảm đau bằng Sammarium 153
167 | Điều trị ung thư gan nguyên phát bằng I131 Lipiodol
168 | Điều trị ung thư gan nguyên phát bằng Renium 186
E | MỘT SỐ KỸ THUẬT X QUANG CAN THIỆP VÀ CHẨN ĐOÁN HÌNH ẢNH
169 | Chụp và nút thông động tĩnh mạch cảnh xoang hang
170 | Nong động mạch (phổi, chủ, vành….) bằng bóng
171 | Nong động mạch (phổi, chủ, vành…..) và đặt stent
172 | Chụp cộng hưởng từ (MRI)
173 | Siêu âm doppler mầu tim/mạch máu qua thực quản
174 | Chụp và nút mạch hoá dầu điều trị ung thư gan nguyên phát (TOCE)
G | KỸ THUẬT KHÁC
175 | Telemedicines
176 | Kỹ thuật xạ phẫu X-knife, COMFORMAL
177 | Phẫu thuật sử dụng dao Gamma (Gamma Knife)


TT 1998 - 15 huong dan bhyt

BỘ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI-BỘ TÀI CHÍNH-BỘ Y TẾ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 15/1998/TTLT-BYT-BTC-BLĐTBXH | Hà Nội , ngày 05 tháng 12 năm 1998

THÔNG TƯ LIÊN TỊCH

CỦA BỘ Y TẾ - TÀI CHÍNH - LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI SỐ 15/1998/TTLT-BYT-BTC-BLĐTBXH NGÀY 05 THÁNG 12 NĂM 1998 HƯỚNG DẪN THỰC HIỆN BẢO HIỂM Y TẾ BẮT BUỘC THEO QUI ĐỊNH CỦA ĐIỀU LỆ BẢO HIỂM Y TẾ BAN HÀNH THEO NGHỊ ĐỊNH SỐ 58/1998/NĐ-CP NGÀY 13 THÁNG 8 NĂM 1998 CỦA CHÍNH PHỦ

Để thống nhất thực hiện Điều lệ Bảo hiểm y tế ban hành theo nghị định số 58/1998/NĐ-CP ngày 13 tháng 8 năm 1998 của Chính phủ, liên Bộ Y tế -Tài chính-Lao động-Thương binh và Xã hội hướng dẫn thực hiện Bảo hiểm y tế (BHYT) đối với các đối tượng thuộc diện BHYT bắt buộc như sau:

I- ĐỐI TƯỢNG, MỨC ĐÓNG, TRÁCH NHIỆM ĐÓNG BẢO HIỂM Y TẾ:

1. Người sử dụng lao động, người lao động Việt Nam trong danh sách lao động thường xuyên, lao động hợp đồng từ 3 tháng trở lên làm việc trong:

a) Các doanh nghiệp nhà nước, kể cả các doanh nghiệp thuộc lực lượng vũ trang.

b) Các tổ chức kinh tế thuộc cơ quan hành chính, sự nghiệp, cơ quan Đảng, đoàn thể tổ chức chính trị - xã hội.

c) Các đơn vị, tổ chức kinh tế ngoài quốc doanh có từ 10 lao động trở lên.

d) Các doanh nghiệp có vốn đầu tư nước ngoài, khu chế xuất, khu công nghiệp tập trung; Các cơ quan, tổ chức nước ngoài, tổ chức quốc tế tại Việt Nam, trừ trường hợp các Điều ước Quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có qui định khác.

Mức đóng BHYT của các đối tượng trên bằng 3% tiền lương các bậc, chức vụ hệ số chênh lệch bảo lưu (nếu có), tiền lương, tiền công ghi trong hợp đồng lao động và các khoản phụ cấp khu vực, đắt đỏ, chức vụ, thâm niên, trong đó người sử dụng lao động có trách nhiệm đóng 2%, người lao động đóng 1%.

2. Cán bộ, công chức và người lao động làm việc trong các cơ quan hành chính, sự nghiệp, cơ quan đảng, các tổ chức chính trị - xã hội, hội đoàn thể quần chúng hưởng lương từ ngân sách Nhà nước kể cả người trong thời gian tập sự và người có hợp đồng lao động thường xuyên từ 3 tháng trở lên. Riêng đối với cán bộ sự nghiệp ở xã được thực hiện theo qui định hiện hành của Nhà nước.

Mức đóng BHYT của các đối tượng này bằng 3% tiền lương cấp bậc, chức vụ, hệ số chênh lệch bảo lưu (nếu có) và các khoản phụ cấp chức vụ, khu vực, đắt đỏ, thâm liên theo qui định của Nhà nước. Cơ quan sử dụng cán bộ, công chức và chủ sử dụng lao động có trách nhiệm đóng 2%, cán bộ, công chức, người lao động đóng 1%.

3. Cán bộ hưởng sinh hoạt phí hàng tháng làm việc tại xã, phường, thị trấn theo qui định tại Nghị định số 09/1998/NĐ-CPngày 23 tháng 01 năm 1998 của Chính phủ gồm:

- Bí thư, Phó Bí thư Đảng uỷ xã (Bí thư, Phó Bí thư chi bộ xã ở những nơi chưa có Đảng bộ);

- Chủ tịch Hội đồng nhân dân xã, Chủ tịch Uỷ ban nhân dân xã;

- Phó Chủ tịch Hội đồng nhân dân xã, Phó Chủ tịch Uỷ ban nhân dân xã, Chủ tịch Mặt trận, Trưởng các đoàn thể nhân dân xã (Hội Phụ nữ, Hội Nông dân, Hội Cựu chiến binh, Đoàn Thanh niên Cộng sản Hồ Chí Minh). Chỉ huy trưởng Ban chỉ huy quân sự xã, Trưởng công an xã;

- Uỷ viên Uỷ ban nhân dân xã;

- Bốn chức danh chuyên môn thuộc Uỷ ban nhân dân xã: Tư pháp - Hộ tịch; Địa chính; Tài chính - Kế toán; Văn phòng Uỷ ban nhân dân - Thống kê tổng hợp.

Tổng số cán bộ của các chức danh trên không được vượt quá số lượng cán bộ được qui định trong từng loại xã.

Mức đóng BHYT của các đối tượng này bằng 3% tiền sinh hoạt phí và các khoản phụ cấp (nếu có). Cơ quan cấp sinh hoạt phí đóng 2%. Người hưởng sinh hoạt phí đóng 1%.

4. Đại biểu Hội đồng nhân dân đương nhiệm các cấp không thuộc biên chế Nhà nước hoặc không hưởng chế độ bảo hiểm xã hội hàng tháng.

Mức đóng BHYT của các đối tượng này bằng 3% mức lương tối thiểu hiện hành theo qui định của Nhà nước. Cơ quan cấp sinh hoạt phí cho đối tượng đóng cả 3%.

5. Người đang hưởng chế độ bảo hiểm xã hội dài hạn (hưu trí, mất sức lao động, tai nạn lao động, công nhân cao su nghỉ việc hưởng trợ cấp bảo hiểm xã hội hàng tháng) theo qui định tại Nghị định số 12/CP ngày 26/01/1995 của Chính phủ ban hành Điều lệ Bảo hiểm xã hội.

Mức đóng BHYT của các đối tượng này bằng 3% tiền lương hưu, tiền trợ cấp bảo hiểm xã hội hàng tháng do cơ quan bảo hiểm xã hội trực tiếp đóng cả 3%.

6. Người có công với Cách mạng theo qui định tại Nghị định số 28/CP ngày 29 tháng 4 năm 1995 của Chính phủ, gồm:

a) Người hoạt động cách mạng trước Cách mạng tháng Tám năm 1945 đang hưởng trợ cấp hàng tháng;

b) Vợ (hoặc chồng), bố mẹ đẻ, con của liệt sĩ, người có công nuôi liệt sĩ đang hưởng trợ cấp hàng tháng;

c) Anh hùng lực lượng vũ trang, Anh hùng lao động, Bà mẹ Việt Nam anh hùng;

d) Thương binh, người hưởng chính sách như thương binh bị mất sức lao động do thương tật từ 21% trở lên;

e) Người hoạt động cách mạng hoặc hoạt động kháng chiến bị địch bắt tù, đày có giấy chứng nhận theo qui định ;

g) Bệnh binh bị mất sức lao động do bệch tật từ 61% trở lên;

h) Người có công giúp đỡ Cách mạng đang hưởng trợ cấp hàng tháng;

i) Người được hưởng trợ cấp phục vụ và con thứ nhất, thứ hai dưới 18 tuổi của thương binh, bệnh binh bị mất sức lao động từ 81% trở lên;

Mức đóng BHYT của các đối tượng này bằng 3% mức lương tối thiểu hiện hành theo qui định của Nhà nước do cơ quan quản lý đối tượng trực tiếp đóng.

7. Các đối tượng trợ cấp xã hội được thực hiện theo qui định hiện hành.

Các đối tượng qui định tại mục 1, 2, 3, 4, Phần I Thông tư này, trong thời gian đi học ngắn hạn hoặc dài hạn trong nước vẫn thuộc diện tham gia bảo hiểm y tế bắt buộc. Cơ quan đơn vị trả lương hoặc sinh hoạt phí cho đối tượng đóng BHYT theo qui định.

II- PHƯƠNG THỨC ĐÓNG BẢO HIỂM Y TẾ:

Thủ trưởng các cơ quan, đơn vị, người sử dụng lao động có trách nhiệm lập danh sách cán bộ, công chức, người lao động hoặc đối tượng được giao quản lý và ghi rõ mức tiền lương, tiền công, tiền sinh hoạt phí, tiền trợ cấp hàng tháng cùng các khoản phụ cấp (nếu có) của từng người để nộp BHYT theo qui định như sau:

1. Người sử dụng lao động qui định tại Mục 1, Phần I Thông tư này trích trước tiền đóng BHYT và thu tiền đóng BHYT của người lao động theo tỷ lệ qui định để nộp vào quỹ BHYT định kỳ ít nhất 3 tháng 1 lần.

Phần trích nộp BHYT (2%) thuộc trách nhiệm của người sử dụng lao động được hạch toán vào chi phí sản xuất hoặc chi phí lưu thông. Phần nộp BHYT (1%) thuộc trách nhiệm của người lao động được trích tù tiền lương tiền công của mỗi cá nhân.

2. Thủ trưởng cơ quan, đơn vị quản lý các đối tượng quy định tại mục 2, 3, Phần I thông tư này định kỳ ít nhất 3 tháng một lần trích trước tiền đóng BHYT nộp cho cơ quan BHYT.

Phần trích nộp BHYT (2%) thuộc trách nhiệm của cơ quan, đơn vị hưởng lương từ nguồn ngân sách Nhà nước được bố trí trong dự toán Ngân sách hàng quý, năm và hạch toán vào Chương, Loại, Khoản, Mục tương ứng của Mục lục Ngân sách Nhà nước. Phần nộp BHYT (1%) thuộc trách nhiệm của cán bộ, công chức, người lao động được trích từ tiền lương hoặc sinh hoạt phí của mỗi cá nhân.

3. Cơ quan quản lý đối tượng quy định tại mục 4, 6, Phần I Thông tư này định kỳ ít nhất 3 tháng 1 lần nộp tiền đóng BHYT cho cơ quan BHYT. Kinh phí đóng BHYT do các đơn vị trả sinh hoạt phí hoặc trả trợ cấp lập dự toán với cơ quan Tài chính cùng cấp để cấp phát đủ 3% lương tối thiểu hiện hành theo qui định của nhà nước.

4. Cơ quan bảo hiểm xã hội chuyển kinh phí đóng bảo hiểm y tế của các đối tượng quy định tại mục 5, phần I thông tư này cho cơ quan BHYT định kỳ ít nhất 3 tháng một lần.

III- CHẾ ĐỘ KHÁM CHỮA BỆNH BHYT :

1. Các dịch vụ y tế đối với người có thẻ BHYT

Người có thẻ BHYT khi ốm đau được tiếp nhận khám, chữa bệnh ngoại trú và nội trú tại cơ sở khám, chữa bệnh ghi trên thẻ BHYT.

Tại các cơ sở khám, chữa bệnh người có thẻ BHYT được cung cấp các dịch vụ sau:

a) Khám bệnh, chẩn đoán và điều trị;

b) Xét nghiệm, chiếu chụp X - quang, thăm dò chức năng;

c) Thuốc trong danh mục theo quy định của Bộ Y tế;

d) Máu, dịch chuyền;

e) Các thủ thuật, phẫu thuật;

g) Sử dụng vật tư, thiết bị y tế và giường bệnh;

Trong trường hợp bệnh vượt quá khả năng chuyên môn của cơ sở khám, chữa bệnh, người có thẻ BHYT được chuyển viện lên tuyến kỹ thuật cao hơn.

2- Người có thẻ BHYT đi khám, chữa bệnh theo đúng các quy định dưới đây:

- Khám, chữa bệnh tại cơ sở y tế đã đăng ký trên thẻ BHYT.

- Khám, chữa bệnh tại các cơ sở y tế khác theo giấy giới thiệu chuyển viện.

- Khám, chữa bệnh tại bất kỳ cơ sở y tế nào của Nhà nước trong trường hợp cấp cứu.

Cơ quan BHYT sẽ thanh toán chi phí khám, chữa bệnh (KCB) cho người có thẻ BHYT đi KCB theo đúng quy định trên như sau:

a) Đối với đối tượng thuộc diện ưu đãi xã hội quy định tại Nghị định số 28/CP ngày 24/9/1995 của Chính phủ, được chi trả 100% chi phí KCB theo giá viện phí quy định hiện hành của Nhà nước.

b) Đối với các đối tượng khác được chi trả 80% chi phí KCB theo giá quy định hiện hành của Nhà nước, 20% còn lại người có thẻ BHYT tự trả cho cơ sở khám, chữa bệnh. Nếu số tiền tự trả trong năm đã vượt quá 6 tháng lương tối thiểu hiện hành thì các chi phí khám, chữa bệnh đúng chế độ BHYT tiếp theo trong năm sẽ được cơ quan BHYT thanh toán toàn bộ.

3. Trường hợp KCB theo yêu cầu riêng của bệnh nhân: tự chọn thầy thuốc, tự chọn buồng bệnh, tự chọn cơ sở KCB, tự chọn các dịch vụ y tế; KCB vượt tuyến chuyên môn kỹ thuật theo quy định của Bộ Y tế; KCB tại các cơ sở y tế không có hợp đồng với cơ quan BHYT (trừ trường hợp cấp cứu) thì người có thẻ BHYT phải tự trả trước viện phí cho cơ sở KCB; cơ quan BHYT tế chỉ thanh toán chi phí KCB theo giá viện phí tại tuyến chuyên môn kỹ thuật phù hợp theo quy định của Bộ Y tế và theo quy định tại điểm a, b, Mục 2, Phần III Thông tư này. Phần chênh lệch tăng thêm (nếu có) do người có thẻ BHYT tự trả cho cơ sở KCB.

4. Phương thức thanh toán chi phí KCB BHYT:

Cơ quan BHYT sẽ thanh toán chi phí KCB theo 2 phương thức sau:

- Cơ quan BHYT ký hợp đồng KCB BHYT, tạm ứng tiền và thanh toán với cơ sở khám, chữa bệnh các chi phí của người có thẻ BHYT theo quy định của Điều lệ BHYT và hợp đồng KCB BHYT.

- Cơ quan BHYT thanh toán trực tiếp với người có thẻ BHYT theo đúng quy định trong trường hợp người có thẻ BHYT phải tự trả chi phí KCB cho cơ sở y tế.

IV - QUYỀN VÀ TRÁCH NHIỆM CỦA CÁC BÊN THAM GIA BẢO HIỂM Y TẾ:

Quyền và trách nhiệm của các bên tham gia BHYT (người có thẻ BHYT; cơ quan, đơn vị và người sử dụng lao động; cơ quan BHYT; cơ sở khám, chữa bệnh) đã được quy định đầy đủ tại các điều 14, 15, 16, 17, Chương IV Điều lệ BHYT.

1. Quyền và trách nhiệm của người có thẻ BHYT:

a) Được khám, chữa bệnh theo chế độ BHYT; được cơ quan BHYT giới thiệu và hướng dẫn chọn một trong các cơ sở khám, chữa bệnh ban đầu thuận lợi tại nơi cư trú hoặc nơi công tác để quản lý chăm sóc sức khoẻ và KCB; được thay đổi nơi đăng ký KCB ban đầu vào cuối mỗi quý; được cơ quan BHYT bảo đảm quyền lợi theo quy định; được khiếu nại với các cơ quan Nhà nước có thẩm quyền khi người sử dụng lao động, cơ quan BHYT, các cơ sở KCB vi phạm Điều lệ BHYT.

b) Người có thẻ BHYT có trách nhiệm: đóng BHYT đầy đủ, đúng thời hạn, xuất trình thẻ BHYT khi đến KCB; bảo quản thẻ và không cho người khác mượn thẻ.

2. Quyền và trách nhiệm của cơ quan, đơn vị và người sử dụng lao động:

a) Từ chối thực hiện những yêu cầu của cơ quan BHYT và các cơ sở KCB không đúng với quy định của Điều lệ BHYT; khiếu nại với cơ quan Nhà nước có thẩm quyền khi cơ quan BHYT và các cơ sở KCB vi phạm Điều lệ BHYT. Trong thời gian khiếu nại vẫn phải thực hiện trách nhiệm đóng BHYT theo quy định.

b) Đóng BHYT theo đúng quy định; cung cấp cho cơ quan BHYT các tài liệu về lao động, tiền lương, tiền công, phụ cấp liên quan đến việc đóng và thực hiện chế độ BHYT; chấp hành sự kiểm tra, thanh tra về thực hiện chế độ BHYT của các cơ quan Nhà nước có thẩm quyền.

c) Cơ quan, đơn vị và người sử dụng lao động không thực hiện đầy đủ trách nhiệm đóng BHYT sẽ bị truy thu tiền đóng BHYT trong thời gian không đóng và phải tự chi trả các chi phí KCB cho đối tượng của mình nếu thời gian đó họ đi khám chữa bệnh.

3. Quyền và trách nhiệm của cơ quan BHYT:

a) Yêu cầu cơ quan, đơn vị, người sử dụng lao động đóng và thực hiện chế độ BHYT; ký hợp đồng với các cơ sở KCB hợp pháp để KCB cho người được BHYT; được yêu cầu cơ sở KCB cung cấp hồ sơ, bệnh án, tài liệu liên quan đến thanh toán các chi phí KCB BHYT; từ chối thanh toán chi phí KCB không đúng quy định của Điều lệ BHYT hoặc không đúng với các điều khoản ghi trong hợp đồng đã ký kết; kiến nghị với các cơ quan có thẩm quyền xử lý các đơn vị, cá nhân vi phạm Điều lệ BHYT.

b) Thu tiền BHYT, cấp thẻ và hướng dẫn quản lý thẻ; cung cấp thông tin về các cơ sở khám chữa bệnh và hướng dẫn người tham gia BHYT lựa chọn để đăng ký; quản lý quỹ, thanh toán chi phí KCB đúng quy định và kịp thời; kiểm tra, giám định thực hiện chế độ BHYT; tổ chức thông tin tuyên truyền và giải quyết các khiếu nại về thực hiện chế độ BHYT.

4. Quyền và trách nhiệm của cơ sở KCB:

a) Yêu cầu cơ quan BHYT tạm ứng kinh phí và thanh toán chi phí KCB theo quy định và theo hợp đồng KCB đã được ký; KCB và cung cấp các dịch vụ y tế theo đúng nguyên tắc chuyên môn; yêu cầu cơ quan BHYT cung cấp số liệu về thẻ BHYT đăng ký tại cơ sở KCB; từ chối việc thực hiện các yêu cầu ngoài quy định của Điều lệ BHYT và hợp đồng đã ký với cơ quan BHYT.

b) Thực hiện đúng hợp đồng KCB BHYT; thực hiện việc ghi chép và cung cấp các tài liệu liên quan đến KCB cho người được BHYT làm cơ sở thanh toán và giải quyết các tranh chấp về BHYT; chỉ định sử dụng thuốc, vật phẩm sinh học, thủ thuật, xét nghiệm và các dich vụ y tế an toàn, hợp lý theo đúng quy định về chuyên môn kỹ thuật của Bộ Y tế; tạo điều kiện thuận lợi cho cán bộ cơ quan BHYT thường trực tại cơ sở nhằm thực hiện công tác tuyên truyền, giải thích về BHYT; kiểm tra việc bảo đảm quyền lợi và giải quyết những khiếu nại liên quan đến việc KCB cho người có thẻ BHYT; phối hợp với cơ quan BHYT thực hiện việc kiểm tra thẻ BHYT, phát hiện và thông báo cho cơ quan BHYT những trường hợp vi phạm và lạm dụng chế độ BHYT.

V- CẤP VÀ SỬ DUNG THẺ BHYT:

1. Thẻ BHYT là căn cứ để người tham gia BHYT khi ốm đau được khám chữa bệnh và hưởng chế độ BHYT. Mỗi người tham gia BHYT chỉ có một thẻ BHYT.

2. Bộ Y tế quy định mẫu thẻ BHYT sử dụng trong cả nước. BHYT Việt Nam thống nhất quản lý in ấn, phát hành và thực hiện các biện pháp chống làm giả thẻ BHYT. Cơ quan BHYT chỉ cấp thẻ sau khi đã thu đủ tiền đóng BHYT trừ trường hợp có hợp đồng về việc nộp tiền và cấp thẻ BHYT dài hạn. Việc cấp thẻ BHYT bổ sung cho người mới trong danh sách của các cơ quan, đơn vị tham gia BHYT phải có giấy tờ hợp lệ để xác định đúng là đối tượng thuộc diện tham gia BHYT bắt buộc. Cơ quan, đơn vị người sử dụng lao động có trách nhiệm giao thẻ BHYT kịp thời cho người được cấp.

3. Đối tượng thuộc diện ưu đãi xã hội qui định tại Nghị định số 28/CP ngày 29/4/1995 của Chính phủ được cấp thẻ BHYT có ký hiệu riêng để được hưởng quyền lợi theo qui định của Điều lệ BHYT.

Cơ quan Lao động - Thương binh và Xã hội các cấp có trách nhiệm phối hợp với cơ quan BHYT xác định đúng đối tượng là người có công với Cách mạng để việc chuyển đổi thẻ BHYT được tiến hành nhanh gọn, không gây phiền hà cho người tham gia BHYT.

4. Người có thẻ BHYT có trách nhiệm bảo quản, không cho người khác mượn thẻ. Trường hợp bị mất thẻ BHYT, cần báo ngay cho cơ quan BHYT nơi cấp thẻ để được xét cấp lại nếu có lý do chính đáng. Thẻ bị tẩy xóa, rách rời không có giá trị sử dụng.

5. Để tránh phiền hà cho cơ quan, đơn vị và người sử dụng lao động phải đến gia hạn thẻ nhiều lần trong năm, các cơ quan, đơn vị và người sử dụng lao động có thể ký hợp đồng với cơ quan BHYT để nhận thẻ có thời hạn sử dụng trên 3 tháng đến 2 năm và chuyển tiền theo nhiều kỳ vào tài khoản của cơ quan BHYT.

Bảo hiểm y tế Việt Nam hướng dẫn cụ thể việc cấp phát thẻ cho các đối tượng tham gia BHYT.

VI- ĐIỀU KHOẢN THI HÀNH:

Thông tư này có hiệu lực thi hành từ ngày 01 tháng 01 năm 1999. Các qui định trước đây trái với Thông tư này đều bãi bỏ. Nếu thẻ BHYT đã phát hành còn giá trị sử dụng đến sau ngày Thông tư này có hiệu lực thì người có thẻ BHYT vẫn được hưởng chế độ BHYT theo qui định của Thông tư này cho đến ngày thẻ hết hạn sử dụng.

Trong quá trình thực hiện Thông tư này có gì vướng mắc, đề nghị phản ánh về liên Bộ để xem xét giải quyết.

Lê Duy Đồng

(Đã ký)

Nguyễn Thị Kim Ngân

(Đã ký)

Lê Ngọc Trọng

(Đã ký)


TT 1998 - 17 kcb bao hiem y te

BỘ Y TẾ ------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------------
Số: 17/1998/TT-BYT | Hà Nội, ngày 19 tháng 12 năm 1998

THÔNG TƯ

CỦA BỘ Y TẾ SỐ 17/1998/TT-BYT NGÀY 19 THÁNG 12 NĂM 1998 HƯỚNG DẪN THỰC HIỆN VIỆC KHÁM CHỮA BỆNH, SỬ DỤNG QUỸ KHÁM CHỮA BỆNH VÀ THANH TOÁN CHI PHÍ KHÁM CHỮA BỆNH BẢO HIỂM Y TẾ

Để thực hiện Điều lệ bảo hiểm y tế ban hành theo Nghị định số 58/1998/NĐ-CP ngày 13 tháng 8 năm 1998 của Chính phủ, Bộ Y tế hướng dẫn chi tiết việc thực hiện khám, chữa bệnh, sử dụng quỹ khám, chữa bệnh và thanh toán chi phí khám, chữa bệnh bảo hiểm y tế bắt buộc như sau:

A. HƯỚNG DẪN THỰC HIỆN KHÁM, CHỮA BỆNH BẢO HIỂM Y TẾ (BHYT)

I. ĐỐI VỚI NGƯỜI CÓ THẺ BHYT

1. Quyền lợi của người có thẻ BHYT

a) Người có thẻ BHYT đi khám, chữa bệnh ngoại trú, điều trị nội trú được:

- Khám và làm các xét nghiệm, chiếu, chụp X - quang, các thăm dò chức năng phục vụ cho chẩn đoán và điều trị theo chỉ định của Bác sĩ điều trị.

- Cấp thuốc trong danh mục theo quy định của Bộ Y tế ; truyền máu, truyền dịch theo chỉ định của bác sĩ điều trị; sử dụng các vật tư tiêu hao thông dụng, thiết bị y tế phục vụ khám, chữa bệnh.

- Làm các thủ thuật và phẫu thuật.

- Sử dụng giường bệnh.

b) Người có thẻ BHYT được chọn một trong các cơ sở khám, chữa bệnh (KCB) ban đầu thuận lợi tại nơi cư trú hoặc nơi công tác theo hướng dẫn của cơ quan BHYT để được quản lý, chăm sóc sức khoẻ và KCB. Cơ sở khám, chữa bệnh ban đầu được cơ quan BHYT ghi trên phiếu khám, chữa bệnh BHYT.

Nơi đăng ký khám, chữa bệnh ban đầu là cơ sở y tế được cơ quan BHYT ký hợp đồng khám và điều trị ngoại trú cho người có thẻ BHYT, bao gồm: phòng khám đa khoa của bệnh viện hoặc bệnh xá, phòng khám đa khoa khu vực, phòng khám của cơ quan bảo vệ sức khoẻ cán bộ, trạm y tế xã, phường, thị trấn, trạm y tế của cơ quan hoặc doanh nghiệp.

Người có thẻ BHYT có thể đề nghị cơ quan BHYT thay đổi nơi đăng ký khám, chữa bệnh ban đầu vào cuối mỗi quý.

c) Trong trường hợp cấp cứu, người có thẻ BHYT được điều trị tại bất kỳ cơ sở y tế nào của Nhà nước và được hưởng chế độ BHYT.

d) Khi tình trạng bệnh lý của người có thẻ BHYT vượt quá khả năng chuyên môn của cơ sở KCB, người bệnh được chuyển tuyến điều trị theo quy định của Bộ y tế.

e) Đối với thai sản: người có thẻ BHYT đăng ký khám, quản lý thai và đẻ tại các cơ sở y tế thuộc trung tâm y tế huyện, quận, thị xã, thành phố thuộc tỉnh; trường hợp bệnh lý vượt quá khả năng chuyên môn nơi đăng ký quản lý thai, người bệnh được chuyển tuyến điều trị theo quy định của Bộ Y tế;

Người có thẻ BHYT thực hiện đúng quy định trên được thanh toán viện phí theo chế độ BHYT khi sinh con thứ nhất và thứ hai.

f) Đối với các bệnh xã hội: người có thẻ BHYT điều trị các bệnh lao, sốt rét, tâm thần phân liệt, động kinh được cơ quan BHYT thanh toán các chi phí cho KCB, trừ chi phí của các loại thuốc chuyên khoa đặc trị đã được ngân sách nhà nước cấp.

g) Đối với tai nạn sinh hoạt: người có thẻ BHYT được thanh toán viện phí theo chế độ BHYT.

h) Người có thẻ BHYT được hưởng chế dộ BHYT khi sử dụng các dịch vụ phục hồi chức năng theo danh mục của Bộ Y tế quy định.

i) Người có thẻ BHYT có quyền khiếu nại với các cơ quan Nhà nước có thẩm quyền khi người sử dụng lao động, cơ quan BHYT, các cơ sở KCB không đảm bảo quyền lợi BHYT.

2. Trách nhiệm của người có thẻ BHYT khi đi khám chữa bệnh

a) Xuất trình ngay thẻ BHYT có ảnh hoặc giấy tờ tuỳ thân có ảnh hợp lệ và phiếu khám, chữa bệnh BHYT còn giá trị sử dụng khi đến khám và điều trị tại cơ sở KCB đã đăng ký và ghi trên phiếu khám chữa bệnh BHYT hoặc cơ sở khám chữa bệnh nơi người bệnh vào điều trị cấp cứu.

b) Xuất trình ngay thẻ BHYT và khám chữa bệnh BHYT như quy định tại tiết a nêu trên và giấy giới thiệu chyển viện của cơ sở y tế khi người bệnh được chuyển đến KCB tại cơ sở y tế khác theo tuyến chuyên môn kỹ thuật do Bộ Y tế quy định.

3. Thanh toán chi phí khám chữa bệnh cho người có thẻ BHYT

a) Người có thẻ BHYT thực hiện đúng các quy định tại điểm 2, mục I, Phần A Thông tư này (KCB đúng tuyến chuyên môn kỹ thuật) được cơ quan BHYT thanh toán chi phí KCB theo giá viện phí hiện hành, theo nguyên tắc cùng chi trả như sau:

* Cơ quan BHYT chi trả 100% chi phí khám chưa bệnh cho đối tượng người có công với cách mạng được quy định tại Thông tư Liên tịch số 15/1998/TTLT-BYT-BTC-BLĐTBXH ngày 5 tháng 12 năm1998 của Liên Bộ Y tế - Tài chính - Lao động Thương binh và xã hội.

* Cơ quan BHYT thanh toán 80% chi phí KCB của người bệnh không thuộc đối tượng người có công với cách mạng, 20% còn lại người bệnh tự trả cho cơ sở KCB. Khi số tiền mà người bệnh tự trả cho các dịch vụ y tế theo chế độ BHYT trong năm đã vượt quá 6 tháng lương tối thiểu, cơ quan BHYT sẽ thanh toán toàn bộ các chi phí KCB tiếp theo trong năm theo chế độ BHYT.

Người bệnh cần lưu giữ toàn bộ chứng từ hợp lệ (như: biên lai thu viện phí theo quy định của Bộ Tài chính, giấy ra viện) của phần chi phí người bệnh tự trả cho cơ sở y tế trong năm để đề nghị cơ quan BHYT thanh toán khi phần tự trả vượt quá 6 tháng lương tối thiểu.

Nếu người có thẻ BHYT trình thẻ muộn khi đi KCB (trừ trường hợp cấp cứu, hôn mê,...) thì chỉ được hưởng quyền lợi BHYT tại cơ sở KCB kể từ ngày trình thẻ BHYT. Người bệnh phải tự thanh toán với cơ sở KCB các chi phí KCB trước ngày trình thẻ BHYT và được cơ quan BHYT thanh toán như các trường hợp KCB theo yêu cầu riêng.

b) Người có thẻ BHYT chỉ được cơ quan BHYT thanh toán một phần chi phí KCB trong các trường hợp sau:

- Tự chọn thầy thuốc, buồng bệnh, tự chọn các dịch vụ y tế;

- Khám, chữa bệnh tại các cơ sở khám chữa bệnh không theo nơi đăng ký KCB ban đầu hoặc tại cơ sở khám chữa bệnh không ký hợp đồng với cơ quan BHYT mà không phải trường hợp cấp cứu hoặc không có giấy giới thiệu chuyển viện phù hợp với tuyến chyên môn kỹ thuật theo quy định của Bộ Y tế.

Các trường hợp KCB theo yêu cầu riêng nêu trên, người bệnh tự thanh toán các chi phí KCB cho cơ sở khám chữa bệnh, lưu giữ toàn bộ chứng từ hợp lệ (đơn thuốc hoặc sổ y bạ, hoá đơn mua thuốc, giấy ra viện, biên lai thu viện phí theo quy định của Bộ Tài chính và các chứng từ khác) làm cơ sở đề nghị cơ quan BHYT thanh toán một phần chi phí KCB như quy định tại điểm 2, mục II, Phần C Thông tư này.

c) Người có thẻ BHYT không được cơ quan BHYT thanh toán chi phí KCB trong các trường hợp sau:

- Điều trị bệnh phong;

- Sử dụng thuốc đặc trị (theo danh mục của Bộ Y tế) đã dược ngân sách Nhà nước cấp để điều trị các bệnh như: lao, sốt rét, tâm thần phân liệt, động kinh;

- Dịch vụ kế hoạch hoá gia đình, bao gồm: dùng thuốc tránh thai, đặt dụng cụ tử cung, nạo hút thai, đình sản nam, đình sản nữ, các biện pháp tránh thai khác;

- Phòng và chữa bệnh dại;

- Phòng bệnh, xét nghiệm, chẩn đoán và điều trị HIV/AIDS, lậu, giang mai;

- Chi phí khám, quản lý thai và đẻ từ con thứ 3 trở đi;

- Tiêm chủng phòng bệnh, điều dưỡng, an dưỡng, khám sức khoẻ (như khám sức khoẻ định kỳ, khám sức khoẻ tuyển lao động...).

- Chỉnh hình thẩm mỹ và tạo hình thẩm mỹ, kính mắt, máy trợ thính, làm chân tay giả, răng giả, ổ khớp nhân tạo, thuỷ tinh thể nhân tạo, van tim nhân tạo;

- Điều trị phục hồi chức năng ngoài danh mục được Bộ Y tế quy định;

- Các bệnh bẩm sinh và dị tật bẩm sinh;

- Bệnh nghề nghiệp;

- Tai nạn lao động (tai nạn trong giờ làm việc, tại nơi làm việc kể cả làm việc ngoài giờ do yêu cầu của người sử dụng lao động; tai nạn ngoài giờ làm việc khi thực hiện công việc theo yêu cầu của người sử dụng lao động; tai nạn trên tuyến đường đi và về từ nơi ở đến nơi làm việc);

- Tai nạn giao thông, kể cả di chứng tai nạn giao thông;

- Tai nạn chiến trang;

- Tai nạn do thiên tai;

- Tự tử, cố ý gây thương tích, nghiện chất ma tuý, vi phạm pháp luật;

- Xét nghiệm chẩn đoán thai sớm, điều trị vô sinh, mua thuốc theo yêu cầu riêng của người bệnh, vận chuyển người bệnh, sử dụng thuốc và các phương pháp điều trị dùng trong thử nghiệp lâm sàng, thuốc ngoài danh mục theo quy định của Bộ Y tế, thuốc viện trợ.

II. ĐỐI VỚI CƠ SỞ KHÁM CHỮA BỆNH

1. Hợp đồng khám chữa bệnh với cơ quan BHYT

Cơ sở khám chữa bệnh có trách nhiệm ký hợp đồng với cơ quan BHYT để khám, chữa bệnh và đảm bảo quyền lợi cho người có thẻ BHYT theo các quy định của Điều lệ BHYT và các quy định của Thông tư này.

2. Tổ chức đón tiếp và hướng dẫn người có thẻ BHYT đến khám, chữa bệnh.

a. Phối hợp với cơ quan BHYT kiểm tra, quản lý thẻ, phiếu khám chữa bệnh BHYT và giấy giới thiệu chuyển viện (nếu là người bệnh chuyển viện) ngay khi người bệnh đến khám, chữa bệnh.

b. Giới thiệu người bệnh đi KCB đúng tuyến chuyên môn kỹ thuật theo quy định của Bộ Y tế.

c. Trong thời gian người có thẻ BHYT điều trị nội trú, bệnh viện quản lý thẻ của người bệnh và trả lại thẻ khi người bệnh ra viện, chuyển viện. Nếu người bệnh tử vong tại viện, bệnh viện có trách nhiệm giữ lại thẻ để chuyển trả cơ quan BHYT.

3. Thực hiện khám, chữa bệnh cho người bệnh có thẻ BHYT.

a. Thực hiện công tác KCB, chỉ định làm các xét nghiệm, các dịch vụ kỹ thuật an toàn, hợp lý, đúng quy định chuyên môn.

b. Chỉ định dùng thuốc, cấp phát thuốc cho người bệnh trong danh mục thuốc theo quy định của Bộ Y tế, không kê đơn thuốc để người bệnh tự mua, nếu kê đơn thuốc theo yêu cầu người bệnh thì phải ghi rõ "theo yêu cầu người bệnh".

c. Đảm bảo cung cấp đủ thuốc, máu, dịch truyền, hoá chất, xét nghiệm, X-quang, thuốc cản quang và vật tư y tế tiêu hao thiết yếu cho người bênh. Khoa Dược bệnh viện đảm bảo cung ứng thuốc đầy đủ kịp thời theo các quy định hiện hành của Bộ Y tế.

d. Khi tiếp nhận người bệnh từ tuyến dưới gửi đến, nếu không cần điều trị nội trú, cơ sở khám chữa bệnh tuyến trên có trách nhiện cấp phát thuốc điều trị ngoại trú hoặc cho hướng điều trị và chuyển người bệnh về điều trị ở tuyến dưới, không kê đơn thuốc để người bệnh tự mua.

e. Cơ sở khám chữa bệnh tạo điều kiện thuận lợi cho cán bộ cơ quan BHYT thường trực tại cơ sở khám chữa bệnh để thực hiện công tác giám định, tuyên truyền, giải thích về chế độ BHYT; kiểm tra việc bảo đảm quyền lợi của người bệnh BHYT và giải quyết những khiếu nại liên quan đến việc khám, chữa bệnh BHYT; tham khảo hồ sơ bệnh án và các chứng từ có liên quan đến việc KCB cho người có thẻ BHYT.

f. Cơ sở khám chữa bệnh thực hiện việc ghi chép và lập bảng kê chi phí khám, chữa bệnh BHYT kịp thời theo mẫu của BHYT Việt Nam.

g. Cơ sở khám chữa bệnh chịu trách nhiệm tổ chức, theo dõi hoạt động khám, chữa bệnh BHYT, bộ phận thu viện phí chịu trách nhiệm theo dõi, thống kê, thu phần tự trả viện phí của người có thẻ BHYT. Cơ sở khám chữa bệnh cấp biên lai thu việc phí theo quy định của Bộ Tài chính cho người bệnh.

Sở Y tế các tỉnh, thành phố trực thuộc Trung ương và Y tế các ngành có trách nhiệm chỉ đạo các cơ sở khám, chữa bệnh trực thuộc thực hiện KCB và đảm bảo quyền lợi cho người bệnh có thẻ BHYT, đồng thời chỉ đạo các cơ sở y tế trực thuộc tăng cường các biện pháp chống lạm dụng quỹ BHYT, chỉ định làm các xét nghiệp, các dịch vụ kỹ thuật, sử dụng thuốc điều trị hợp lý, an toàn, hiệu quả, tiết kiệm.

Sở Y tế chịu trách nhiệm giải quyết theo thẩm quyền các sai phạm của cơ sở y tế trực thuộc trong việc thực hiện KCB cho người bệnh có thẻ BHYT.

III. ĐỐI VỚI CƠ QUAN BHYT

1. Hướng dẫn người có thẻ BHYT chọn nơi đăng ký KCB ban đầu thuận tiện.

2. Ký hợp đồng và phối hợp thực hiện đúng hợp đồng với các cơ sở khám chữa bệnh hợp pháp để KCB cho người có thẻ BHYT.

3. Cung cấp các biểu mẫu, hướng dẫn cơ sở khám chữa bệnh ghi chép, thống kê chi phí KCB của người bệnh có thẻ BHYT.

4. Cung cấp số liệu về số thẻ đăng ký KCB và xác định quỹ KCB ngoại trú, nội trú của cơ sở khám chữa bệnh.

5. Phối hợp với cơ sở khám chữa bệnh kiểm tra các giấy tờ cần thiết mà người có thẻ BHYT cần xuất trình khi đến KCB và giải quyết những khiếu nại liên quan đến quyền lợi của người có thẻ BHYT khi đến khám chữa bệnh.

6. Tham khảo hồ sơ, bệnh án, tài liệu liên quan đến việc khám chữa bệnh và thanh toán của người bệnh tại cơ sở khám chữa bệnh để giám định, kiểm tra nhằm đảm bảo quyền lợi cho người bệnh BHYT và có cơ sở thanh quyết toán với cơ sở khám chữa bệnh.

7. Từ chối thanh toán chi phí KCB không đúng quy định của Điều lệ BHYT và các quy định của Thông tư này hoặc không đúng với các điều khoản ghi trong hợp đồng khám chứa bệnh BHYT giữa cơ quan BHYT với cơ sở KCB; phát hiện các trường hợp lạm dụng thẻ BHYT, lạm dụng quỹ BHYT và giải quyết theo thẩm quyền.

8. Thực hiện việc thanh quyết toán chi phí KCB của người bệnh có thẻ BHYT với cơ sở KCB đúng quy định, đúng kỳ hạn.

9. Hướng dẫn và thanh toán trực tiếp cho người bệnh tại cơ quan BHYT kịp thời, đúng quy định.

Cơ quan BHYT cấp tỉnh định kỳ (hàng quý hoặc sau mỗi kỳ quyết toán) báo cáo Sở y tế về tình hình sử dụng quỹ KCB tại địa phương, đánh giá việc đảm bảo quyền lợi của người có thẻ BHYT khi đi KCB tại cơ sở y tế trên địa bàn tỉnh, kiến nghị các biện pháp để đảm bảo quyền lợi người bệnh, chống lạm dụng quỹ BHYT và cân đối quỹ khám, chữa bệnh BHYT tại địa phương.

B. SỬ DỤNG QUỸ KHÁM CHỮA BỆNH BHYT

I. PHÂN BỔ QUỸ KHÁM, CHỮA BỆNH BHYT.

Chi khám chữa bệnh của hệ thống Bảo hiểm Y tế Việt Nam bằng 91,5% số tiền đóng BHYT thực thu được sử dụng hàng năm, trong đó:

1. Dành 5% lập quỹ dự phòng KCB.

2. Dành 86,5% lập quỹ KCB. Tổng kinh phí 86,5% này được phân bổ như sau:

- 5% chi cho chăm sóc sức khoẻ ban đầu;

- 45% chi cho khám, chữa bệnh ngoại trú;

- 50% dành cho điều trị nội trú.

II. SỬ DỤNG KINH PHÍ DÀNH CHO CHĂM SÓC SỨC KHOẺ BAN ĐẦU

1. Đơn vị có y tế cơ quan được cơ quan BHYT chuyển 5% của quỹ KCB tính trên số tiền đóng BHYT của đơn vị để mua thuốc và dụng cụ, vật tư y tế phục vụ hoạt động chăm sóc sức khoẻ ban đầu cho người có thẻ BHYT của đơn vị. Đơn vị có y tế cơ quan chịu trách nhiệm quản lý và sử dụng nguồn kinh phí này đúng mục đích, đúng chế độ tài chính hiện hành và quyết toán với cơ quan tài chính cấp trên của đơn vị, đồng htời báo cáo cho cơ quan BHYT.

2. Danh mục thuốc sử dụng tại y tế cơ quan theo chế độ BHYT chỉ bao gồm những thuốc trong danh mục thuốc thiết yếu theo quy định của Bộ Y tế.

III. SỬ DỤNG QUỸ KHÁM, CHỮA BỆNH NGOẠI TRÚ

1. Quỹ KCB ngoại trú của cơ sở y tế KCB ban đầu bằng 45% của quỹ KCB tính trên tổng số tiền đóng BHYT của những người có thẻ BHYT đăng ký khám, chữa bệnh BHYT tại cơ sở y tế đó.

2. Quỹ KCB ngoại trú của cơ sở KCB ban đầu để thanh toán chi phí KCB ngoại trú, kể cả chi phí KCB ngoại trú ở tuyến trên.

Cơ quan BHYT quyết toán chi phí KCB ngoại trú theo giá viện phí hiện hành nhưng tổng số tiền quyết toán không vượt quá quỹ KCB ngoại trú của cơ sở y tế đó.

Đối với các cơ sở KCB thiếu hụt quỹ ngoại trú do có ít số thẻ đăng ký KCB ban đầu nhưng có nhiều người bệnh mãn tính, bệnh nặng có chi phí KCB ngoại trú lớn, cơ quan BHYT sẽ xem xét khả năng cân đối của quỹ KCB ngoại trú tại địa phương để thanh toán phần chi phí vượt quỹ.

3. Các trung tâm y tế huyện có thể trích một phần kinh phí từ quỹ KCB ngoại trú mua thuốc thiết yếu và vật tư y tế thông dụng cấp cho trạm y tế xã để chăm sóc sức khoẻ ban đầu cho người có thẻ BHYT tại trạm y tế xã; phần kinh phí còn lại sử dụng cho KCB ngoại trú tại trung tâm y tế hoặc tại các cơ sở y tế tuyến trên. Trung tâm y tế có trách nhiệm quản lý, phân bổ quỹ KCB ngoại trú cho các cơ sở y tế trực thuộc và quyết toán phần kinh phí này với cơ quan BHYT.

4. Khi người bệnh phải chuyển lên tuyến trên để khám và điều trị ngoại trú:

- Cơ sở khám, chữa bệnh tuyến trên được cơ quan BHYT thanh toán các chi phí KCB ngoại trú của người bệnh chuyển đến ngoài quỹ KCB ngoại trú của mình.

- Các bệnh viện, viện không có quỹ KCB ngoại trú thì chi phí KCB ngoại trú được thanh toán theo giá viện phí hiện hành.

Cơ quan BHYT sẽ tính toàn bộ chi phí này vào chi phí KCB ngoại trú của cơ sở y tế nơi người bệnh BHYT đăng ký KCB ban đầu.

5. Cuối năm, cơ quan BHYT cấp tỉnh có thể căn cứ vào khả năng cân đối quỹ KCB ngoại trú của các cơ sở KCB tại địa phương để thực hiện điều tiết quỹ KCB ngoại trú cho các cơ sở KCB trong tỉnh bị thâm hụt quỹ KCB ngoại trú.

IV. SỬ DỤNG QUỸ KCB NỘI TRÚ

1. Quỹ KCB nội trú dùng để thanh toán chi phí KCB nội trú của người bệnh có thẻ BHYT. Cơ quan BHYT thanh toán chi phí điều trị nội trú cho bệnh viện căn cứ giá viện phí hiện hành, nhưng tổng quyết toán của từng khoa, phòng không vượt quá trần thanh toán chi phí điều trị nội trú tính cho từng khoa, phòng của bệnh viện. Phần chi phí KCB nội trú vượt trần sẽ được cơ quan BHYT thanh toán vào kỳ quyết toán cuối năm nếu quỹ khám, chữa bệnh BHYT tại địa phương còn khả năng cân đối.

2. Trần thanh toán chi phí điều trị nội trú (t) của mỗi khoa, phòng được tính bằng chi phí bình quân (m) một đợt điều trị nội trú năm trước của người bệnh có thẻ BHYT theo giá viện phí áp dụng cho từng loại khoa, phòng nhân với tổng số người bệnh có thẻ BHYT điều trị nội trú tại khoa, phòng đã ra viện (n) trong kỳ quyết toán nhân với hệ số điều chỉnh (k) cho từng thời kỳ.

t = m . n . k

Chi phí bình quân (m) một đợt điều trị nội trú năm trước của người bệnh có thẻ BHYT tính theo giá viện phí áp dụng cho từng loại khoa, phòng được xác định như sau:

m = a/b

Trong đó:

a = tổng chi phí KCB nội trú của người bệnh có thẻ BHYT tính theo giá viện phí tại khoa, phòng năm trước.

b = tổng số người bệnh có thẻ BHYT điều trị tại khoa, phòng ra viện năm trước.

3. Hệ số k dùng để điều chỉnh trần thanh toán chi phí KCB nội trú cho phù hợp với chi phí KCB thực tế và biến động giá thuốc, vật tư y tế ở từng thời kỳ và do Hội đồng quản lý BHYT Việt Nam thông qua, Bộ Y tế phê duyệt. Hệ số k áp dụng từ ngày 01 tháng 01 năm 1999 bằng 1,1.

4. Trường hợp đặc biệt, vì những nguyên nhân khách quan (nhiều người bệnh nặng có chi phí điều trị lớn) mà chi phí điều trị nội trú vượt quá trần thanh toán, bệnh viện và cơ quan BHYT cùng phối hợp bàn bạc và xem xét cụ thể phần vượt trần này.

C. THANH TOÁN CHI PHÍ KHÁM, CHỮA BỆNH BHYT

I. THANH TOÁN CHI PHÍ KHÁM, CHỮA BỆNH GIỮA CƠ QUAN BHYT VÀ CƠ SỞ KHÁM CHỮA BỆNH

1. Cơ quan BHYT thanh toán chi phí KCB với cơ sở khám chữa bệnh trên cơ sở hợp đồng khám, chữa bệnh BHYT đối với các trường hợp KCB đúng tuyến chuyên môn kỹ thuật, quy định tại tiết a, điểm 3, mục I, Phần A Thông tư này.

2. Chi phí KCB của người bệnh có thẻ BHYT được xác định theo Bảng giá viện phí hiện hành do cấp có thẩm quyền phê duyệt; giá thuốc, máu, dịch truyền theo giá mua của cơ sở khám chữa bệnh theo quy định của Bộ Y tế.

3. Cơ quan BHYT có trách nhiệm ứng trước cho cơ sở khám chữa bệnh một khoản kinh phí ít nhất bằng 70% số tiền chi cho KCB đã được quyết toán của kỳ trước. Sau khi quyết toán, cơ quan BHYT chuyển trả đủ số tiền còn lại và thực hiện việc tạm ứng quý sau.

4. Chi phí khám, chữa bệnh của người có thẻ BHYT khi KCB ngoại tỉnh được cơ quan BHYT nơi người bệnh đến khám, chữa bệnh giám định, chi trả hộ. Phần kinh phí này được thanh toán theo phương thức đa tuyến. Tổng Giám đốc BHYT Việt Nam hướng dẫn chi tiết các thủ tục để thực hiện thanh toán đa tuyến.

5. Để tạo điều kiện thuận lợi cho công tác chăm sóc sức khoẻ ban đầu tại y tế cơ sở và giảm bớt khó khăn cho người có thẻ BHYT cư trú tại các xã vùng cao, phương thức cùng chi trả quy định tại tiết a, điểm 3, mục I, Phần A Thông tư này chỉ thực hiện tại các cơ sở KCB từ phòng khám đa khoa khu vực trở lên và không áp dụng đối với người bệnh có thẻ BHYT cư trú tại xã được Uỷ ban Dân tộc và Miền núi quy định là các xã vùng cao.

6. Chi phí khám, chữa bệnh của người bệnh có thẻ BHYT có thể được thanh toán cho các cơ sở KCB bằng các phương thức khác sau khi có sự thoả thuận giữa cơ sở KCB với cơ quan BHYT và được Bộ Y tế đồng ý theo nguyên tắc đảm bảo quyền lợi cho người bệnh có thẻ BHYT và cân đối thu chi quỹ BHYT.

II. THANH TOÁN CHI PHÍ KHÁM CHỮA BỆNH GIỮA CƠ QUAN BHYT VÀ NGƯỜI BỆNH CÓ THẺ BHYT

1. Khi người có thẻ BHYT đi khám, chữa bệnh đúng tuyến chuyên môn kỹ thuật đã quy định tại điểm 2, mục I, Phần A Thông tư này và khi số tiền tự trả trong năm đã vượt 6 tháng lương tối thiểu thì cơ quan BHYT thanh toán cho người bệnh phần chi phí cùng trả tiếp theo mà người bệnh đã tự trả cho cơ sở khám chữa bệnh trong năm đó.

2. Đối với các trường hợp KCB theo yêu cầu riêng quy định tại tiết b, điểm 3, mục I, Phần A Thông tư này, cơ quan BHYT căn cứ và chẩn đoán, kỹ thuật điều trị đã thực hiện cho người bệnh để xác định tuyến chuyên môn kỹ thuật theo quy định của Bộ Y tế, làm cơ sở thanh toán cho người bệnh có thẻ BHYT một phần chi phí KCB theo giá viện phí tại tuyến chuyên môn kỹ thuật đó như sau:

- Cơ quan BHYT thanh toán cho người bệnh có thẻ BHYT khám, chữa bệnh theo yêu cầu riêng 80% chi phí khám chữa bệnh thực tế theo giá viện phí hiện hành nhưng tối đa không quá 80% chi phí khám chữa bệnh bình quân của tuyến chuyên môn kỹ thuật phù hợp; 20% còn lại được tính là phần tự trả của người bệnh để thanh toán khi phần tự trả trong năm đã vượt quá 6 tháng lương tối thiểu.

- Người bệnh có thẻ BHYT thuộc đối tượng người có công với cách mạng nếu KCB theo yêu cầu riêng được cơ quan BHYT chi trả 100% chi phí khám chữa bệnh thực tế theo giá viện phí hiện hành nhưng tối đa không vượt quá chi phí KCB bình quân của tuyến chuyên môn kỹ thuật phù hợp theo quy định của Bộ Y tế.

- Sau mỗi năm, trên cơ sở báo cáo thống kê và quyết toán năm của cơ quan BHYT đã dược cấp có thẩm quyền phê duyệt, BHYT Việt Nam lập báo cáo chi phí KCB bình quân của từng tuyến chuyên môn kỹ thuật, thông qua Hội đồng quản lý BHYT Việt Nam, trình Bộ Y tế phê duyệt để áp dụng thanh toán chi phí KCB cho người có thẻ BHYT khám, chữa bệnh theo yêu cầu riêng trong năm kế tiếp.

Chi phí KCB bình quân của các tuyến chuyên môn kỹ thuật, áp dụng thanh toán chi phí KCB cho người có thẻ BHYT khám chữa bệnh theo yêu cầu riêng trong năm 1999 được quy định tại phụ lục kèm theo Thông tư này.

D. ĐIỀU KHOẢN THI HÀNH

1 Thông tư này có hiệu lực thi hành từ ngày 01 tháng 01 năm1999. Những quy định trước đây trái với quy định tại Thông tư này đều bãi bỏ.

2. Bộ Y tế giao cho Bảo hiểm y tế Việt Nam, Sở Y tế các tỉnh, thành phố trực thuộc Trung ương, Y tế thuộc các Bộ, ngành có trách nhiệm chỉ đạo các dơn vị trực thuộc thực hiện các quy định tại Thông tư này.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, các đơn vị, địa phương cần phản ánh kịp thời về Bộ y tế (Vụ Điều trị) để nghiên cứu xem xét bổ sung, sửa đổi cho phù hợp.

Lê Ngọc Trọng

(Đã ký)

PHỤ LỤC

MỨC CHI PHÍ KHÁM CHỮA BỆNH BÌNH QUÂN NĂM 1999 TẠI CÁC TUYẾN CHYÊN MÔN KỸ THUẬT, ÁP DỤNG THANH TOÁN CHO NGƯỜI CÓ THẺ BHYT KHÁM CHỮA BỆNH THEO YÊU CẦU RIÊNG
(Ban hành kèm theo Thông tư số 17/1998/TT-BYT ngày 19/12/1998)

a) Chi phí bình quân cho một lần khám bệnh, cấp thuốc

Tuyến chuyên môn - kỹ thuật | Chi phí bình quân cho một lần khám bệnh, cấp thuốc
Tuyến huyện hoặc tương đương Tuyến tỉnh hoặc tương đương Tuyến Trung ương | 14.000 đ 20.000đ 55.000đ

b) Chi phí bình quân cho một đợt điều trị nội trú

Tuyến chuyên môn - kỹ thuật | Chi phí bình quân cho một đợt điều trị nội trú
Tuyến huyện hoặc tương đương Tuyến tỉnh hoặc tương đương Tuyến Trung ương | 130.000 đ 250.000đ 600.000đ


TT 2005 - 21 bao hiem y te bat buoc

THÔNG TƯ

LIÊN TỊCH BỘ Y TẾ - BỘ TÀI CHÍNH SỐ 21/2005/TTLT-BYT-BTC
NGÀY 27 THÁNG 7 NĂM 2005 HƯỚNG DẪN THỰC HIỆN
BẢO HIỂM Y TẾ BẮT BUỘC

Căn cứ Điều lệ Bảo hiểm y tế ban hành kèm theo Nghị định số 63/2005/NĐ-CP ngày 16 tháng 5 năm 2005 của Chính phủ;

Liên Bộ Y tế và Tài chính hướng dẫn thực hiện bảo hiểm y tế (BHYT) bắt buộc như sau:

PHẦN I
ĐỐI TƯỢNG, MỨC ĐÓNG, TRÁCH NHIỆM VÀ PHƯƠNG THỨC ĐÓNG BẢO HIỂM Y TẾ

I. ĐỐI TƯỢNG, MỨC ĐÓNG, TRÁCH NHIỆM VÀ PHƯƠNG THỨC
ĐÓNG BẢO HIỂM Y TẾ

Đối tượng tham gia BHYT bắt buộc, mức đóng, trách nhiệm và phương thức đóng phí bảo hiểm y tế được áp dụng cụ thể như sau:

1. Người lao động Việt Nam (sau đây gọi tắt là người lao động) làm việc theo hợp đồng lao động có thời hạn đủ 3 tháng trở lên và hợp đồng lao động không xác định thời hạn trong các doanh nghiệp, các cơ quan, tổ chức sau:

a. Doanh nghiệp thành lập, hoạt động theo Luật doanh nghiệp nhà nước, bao gồm: doanh nghiệp hoạt động sản xuất, kinh doanh, doanh nghiệp hoạt động công ích, doanh nghiệp thuộc lực lượng vũ trang;

b. Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp, bao gồm: công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh, doanh nghiệp tư nhân;

c. Doanh nghiệp thành lập, hoạt dộng theo Luật đầu tư nước ngoài tại Việt Nam, bao gồm: doanh nghiệp liên doanh, doanh nghiệp 100% vốn đầu tư nước ngoài;

d. Doanh nghiệp thuộc các ngành nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp;

đ. Hợp tác xã được thành lập và hoạt động theo Luật Hợp tác xã;

e. Doanh nghiệp của các tổ chức chính trị, tổ chức chính trị xã hội;

g. Các cơ quan nhà nước, đơn vị sự nghiệp, lực lượng vũ trang, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị - xã hội nghề nghiệp, tổ chức xã hội nghề nghiệp, tổ chức xã hội khác (kể cả các tổ chức, đơn vị được phép hoạt động sản xuất, kinh doanh, dịch vụ thuộc cơ quan Đảng, Đoàn thể, Hội quần chúng tự trang trải về tài chính);

h. Trạm y tế xã, phường, thị trấn;

i. Các trường giáo dục mầm non công lập;

k. Cơ quan, tổ chức nước ngoài hoặc tổ chức quốc tế tại Việt Nam, trừ trường hợp Điều ước quốc tế, Hiệp định đa phương, song phương mà nước Cộng hòa xã hội chủ nghĩa Việt nam ký kết hoặc tham gia có quy định khác;

l. Cơ sở bán công, dân lập, tư nhân thuộc các ngành văn hóa, y tế, giáo dục, đào tạo, khoa học, thể dục thể thao và các ngành sự nghiệp khác;

m. Các tổ chức khác có sử dụng lao động được thành lập và hoạt động hợp pháp;

Người lao động quy định tại khoản 1 trên đây nếu làm việc theo hợp đồng lao động có thời hạn dưới 3 tháng, khi hết hạn hợp đồng lao động mà vẫn tiếp tục làm việc hoặc giao kết hợp đồng lao động mới với người sử dụng lao động thì phải tham gia BHYT bắt buộc.

Các đối tượng quy định tại khoản 1 trên đây mức đóng BHYT hàng tháng bằng 3% tiền lương theo ngạch bậc, chức vụ, tiền công hàng tháng ghi trong hợp đồng lao động và các khoản phụ cấp chức vụ lãnh đạo, phụ cấp thâm niên nghề, thâm niên vượt khung, phụ cấp khu vực và hệ số chênh lệch bảo lưu (nếu có), trong đó, cơ quan, đơn vị, tổ chức, doanh nghiệp (sau đây gọi chung là người sử dụng lao động) đóng 2%; người lao động đóng 1%.

Người sử dụng lao động có trách nhiệm trích tiền đóng BHYT thuộc trách nhiệm của mình và thu tiền đóng BHYT của người lao động theo tỷ lệ quy định để nộp cho cơ quan bảo hiểm xã hội (BHXH) theo định kỳ hàng tháng.

Nhà nước khuyến khích người sử dụng lao động trong các doanh nghiệp đóng toàn bộ phí BHYT cho người lao động. Trong trường hợp này, phí BHYT cho người lao động doanh nghiệp được hạch toán 2% vào chi phí sản xuất và 1% từ quỹ của doanh nghiệp.

2. Cán bộ, công chức, viên chức theo Pháp lệnh cán bộ, công chức: Mức đóng BHYT hàng tháng bằng 3% tiền lương theo ngạch bậc, chức vụ và các khoản phụ cấp chức vụ lãnh đạo, phụ cấp thâm niên nghề, thâm niên vượt khung, phụ cấp khu vực và hệ số chênh lêch bảo lưu (nếu có), trong đó, cơ quan quản lý cán bộ, công chức, viên chức có trách nhiệm đóng 2%; cán bộ, công chức, viên chức đóng 1%

Cơ quan quản lý cán bộ, công chức, viên chức có trách nhiệm trích tiền đóng BHYT và thu tiền đóng BHYT của cán bộ, công chức, viên chức theo tỷ lệ quy định để nộp cho cơ quan BHXH theo định kỳ hàng tháng.

Tiền lương, tiền công và các khoản phụ cấp để đóng bảo hiểm y tế cho đối tượng quy định tại khoản 1 và khoản 2 trên đây thống nhất với tiền lương, tiền công và các khoản phụ cấp để đóng BHXH.

3. Người đang hưởng lương hưu, trợ cấp mất sức lao động hàng tháng: Mức đóng BHYT hàng tháng bằng 3% tiền lương hưu, trợ cấp mất sức lao động. Cơ quan BHXH lập danh sách và đóng cả 3%.

4. Cán bộ xã, phường, thị trấn đã nghỉ việc đang hưởng trợ cấp BHXH hàng tháng theo quy định tại Nghị định số 09/1998/NĐ-CP ngày 23/01/1998 của Chính phủ, người đang hưởng trợ cấp BHXH theo Quyết định số 91/2000/QĐ-TTg ngày 04/8/2000 của Thủ tướng Chính phủ, người đang hưởng trợ cấp tai nạn lao động - bệnh nghề nghiệp hàng tháng, không thuộc đối tượng tham gia BHYT khác; công nhân cao su nghỉ việc đang hưởng trợ cấp BHXH hàng tháng: Mức đóng BHYT hàng tháng bằng 3% tiền lương tối thiểu chung. Cơ quan BHXH lập danh sách và đóng cả 3%.

Ngân sách nhà nước đảm bảo nguồn kinh phí đóng BHYT cho các đối tượng nghỉ việc hưởng lương hưu, trợ cấp BHXH trước ngày 01/10/1995. Quỹ BHXH đảm bảo nguồn kinh phí đóng BHYT cho các đối tượng nghỉ việc hưởng lương hưu, trợ cấp BHXH từ ngày 01/10/1995 trở đi.

5. Đại biểu Quốc hội, đại biểu Hội đồng nhân dân đương nhiệm các cấp, không thuộc biên chế nhà nước và biên chế của các tổ chức chính trị - xã hội hoặc không hưởng chế độ BHXH hàng tháng không thuộc đối tượng tham gia BHYT bắt buộc khác: Mức đóng BHYT hàng tháng bằng 3% tiền lương tối thiểu chung. Hội đồng nhân dân tỉnh, thành phố trực thuộc Trung ương lập danh sách và đóng phí BHYT cho Đại biểu Quốc hội thuộc Đoàn đại biểu Quốc hội của địa phương. Hội đồng nhân dân từng cấp có trách nhiệm lập danh sách và đóng BHYT cho Đại biểu Hội đồng nhân dân của cấp đó. Ngân sách nhà nước đảm bảo nguồn kinh phí đóng BHYT cho đối tượng này theo phân cấp ngân sách nhà nước hiện hành.

6. Người có công với cách mạng đang hưởng trợ cấp ưu đãi xã hội hàng tháng theo quy định, không thuộc diện tham gia BHYT bắt buộc quy định tại các khoản 1, 2, 3, 4 và 5 trên đây, gồm:

a. Người hoạt động cách mạng trước tháng tám năm 1945;

b. Vợ (hoặc chồng), bố mẹ đẻ, con liệt sĩ, người có công nuôi liệt sĩ;

c. Anh hùng lực lượng vũ trang, Anh hùng lao động, bà mẹ Việt Nam anh hùng;

d. Thương binh, người hưởng chính sách như thương binh bị mất sức lao động do thương tật từ 21% trở lên, kể cả thương binh loại B được xác nhận từ 31/12/1993 trở về trước;

đ. Người hoạt động cách mạng hoặc hoạt động kháng chiến bị địch bắt tù, đày có giấy chứng nhận theo quy định;

e. Bệnh binh bị mất sức lao động do bệnh tật từ 61% trở lên, kể cả bệnh binh hạng 3 bị mất sức lao động từ 41% đến 60% được xác nhận từ 31 tháng 12 năm 1994 trở về trước;

g. Người có công giúp đỡ cách mạng.

h. Người được hưởng trợ cấp phục vụ và con thứ nhất, thứ hai dưới 18 tuổi của thương binh, bệnh binh bị mất sức lao động từ 81% trở lên;

i. Các đối tượng khác theo quy định của pháp luật.

Mức đóng BHYT hàng tháng của các đối tượng nêu trên bằng 3% tiền lương tối thiểu chung. Cơ quan Lao động - Thương binh và Xã hội lập danh sách và đóng cả 3% từ nguồn ngân sách nhà nước.

7. Người tham gia kháng chiến và con đẻ của họ bị nhiễm chất độc hóa học do Mỹ sử dụng trong chiến tranh ở Việt Nam đang hưởng trợ cấp háng tháng: Mức đóng BHYT hàng tháng bằng 3% tiền lương tối thiểu chung. Cơ quan Lao động - Thương binh và Xã hội lập danh sách và đóng cả 3% từ nguồn ngân sách nhà nước.

8. Cán bộ xã già yếu nghỉ việc đang hưởng trợ cấp hàng tháng theo quy định tại Quyết định số 130/CP ngày 20/6/1975 của Hội đồng Chính phủ (nay là Chính phủ) và Quyết định số 111/HĐBT ngày 13/10/1981 của Hội đồng Bộ trưởng (nay là Chính phủ): Mức đóng BHYT hàng tháng bằng 3% tiền lương tối thiểu chung từ nguồn ngân sách xã, phường, thị trấn (sau đây gọi chung là ngân sách xã). Uỷ ban nhân dân xã, phường, thị trấn nơi đối tượng hưởng trợ cấp lập danh sách, đăng ký với cơ quan BHXH và đóng cả 3%.

9. Thân nhân sỹ quan Quân đội nhân dân đang tại ngũ; thân nhân sỹ quan nghiệp vụ đang công tác trong lực lượng Công an nhân dân, không thuộc diện tham gia BHYT bắt buộc khác, bao gồm:

a. Bố đẻ, mẹ đẻ của sĩ quan; bố đẻ, mẹ đẻ của vợ hoặc chồng sĩ quan;

b. Bố nuôi, mẹ nuôi, hoặc người nuôi dưỡng hợp pháp của sĩ quan, của vợ hoặc chồng sĩ quan;

c. Vợ hoặc chồng của sĩ quan;

d. Con đẻ, con nuôi hợp pháp của sĩ quan dưới 18 tuổi; con đẻ, con nuôi hợp pháp của sĩ quan đủ 18 tuỏi trở lên nhưng bị tàn tật mất khả năng lao động theo quy định của pháp luật.

Mức đóng BHYT hàng tháng của thân nhân sĩ quan bằng 3% tiền lương tối thiểu chung. Bộ Qốc phòng, Bộ Công an (sau khi thống nhất với Bộ Y tế, Bộ Tài chính) hướng dẫn về trách nhiệm, phương thức đóng BHYT cho đối tượng này.

10. Các đối tượng bảo trợ xã hội: Mức đóng BHYT hàng tháng bằng 3% tiền lương tối thiểu chung.

- Uỷ ban nhân dân xã lập danh sách và đóng cả 3% cho đối tượng bảo trợ xã hội hưởng trợ cấp hàng tháng đang sống tại cộng đồng từ nguồn ngân sách xã.

- Trung tâm nuôi dưỡng, trung tâm bảo trợ xã hội lập danh sách và đóng cả 3% cho đối tượng đang sống tại Trung tâm từ nguồn ngân sách nhà nước cấp cho trung tâm.

11. Người cao tuổi từ 90 tuổi trở lên và người cao tuổi tàn tật không nơi nương tựa được trợ cấp hàng tháng tại cộng đồng hoặc được nuôi dưỡng tại các cơ sở nuôi dưỡng tập trung (không thuộc đối tượng BHYT bắt buộc khác): Mức đóng BHYT tạm thời là 50.000 đồng/người/năm.

- Uỷ ban nhân dân xã lập danh sách và đóng phí BHYT theo quy định cho đối tượng cư trú tại xã từ nguồn ngân sách xã.

- Cơ sở nuôi dưỡng lập danh sách và đóng BHYT cho đối tượng được nuôi dưỡng tại cơ sở từ nguồn ngân sách nhà nước cấp cho cơ sở đó.

12. Các đối tượng được hưởng chế độ khám, chữa bệnh (KCB) cho người nghèo. Mức đóng BHYT tạm thời là 50.000 đồng/người/năm. Cơ quan Lao động - Thương binh và xã hội lập danh sách và mua BHYT cho đối tượng này từ nguồn ngân sách nhà nước.

13. Cựu chiến binh thời kỳ chống Pháp, chống Mỹ, ngoài các đối tượng đã tham gia BHYT bắt buộc theo quy định trên, bao gồm quân nhân, công nhân viên quốc phòng đã chiến đấu và phục vụ chiến đấu trong các đơn vị thuộc Quân đội nhân dân Việt Nam từ ngày 30/4/1975 trở về trước: Mức đóng BHYT hàng tháng bằng 3% tiền lương tối thiểu chung do ngân sách Nhà nước đảm bảo. Hội cựu chiến binh nơi đối tượng cư trú lập danh sách gửi Uỷ ban nhân dân xã, phường, thị trấn để gửi Hội cựu chiến binh cấp huyện. Hội cựu chiến binh cấp huyện tổng hợp để trình Hội cựu chiến binh cấp tỉnh phê duyệt và báo cáo Uỷ ban nhân dân cấp tỉnh bố trí ngân sách theo phân cấp ngân sách hiện hành.

14. Lưu học sinh nước ngoài đang học tập tại Việt Nam được nhà nước Việt Nam cấp học bổng: Mức đóng BHYT bằng 3% suất học bổng hàng tháng, do cơ quan cấp học bổng lập danh sách và đóng cả 3%.

II. CẤP PHÁT, QUẢN LÝ VÀ SỬ DỤNG THẺ BẢO HIỂM Y TẾ

1. Thẻ BHYT do cơ quan BHXH cấp cho người tham gia BHYT, xác định người đứng tên được hưởng quyền lợi về BHYT trong thời hạn ghi trên thẻ. Thẻ BHYT do BHXH Việt Nam ban hành và thống nhất quản lý trên phạm vi cả nước.

2. Mỗi người tham gia BHYT theo hình thức bắt buộc chỉ được cấp một thẻ BHYT duy nhất. Trường hợp một người thuộc hai hay nhiều diện tham gia BHYT bắt buộc thì lựa chọn một diện đối tượng theo thứ tự từ trên xuống quy định tại mục I, Phần I Thông tư này, quyền lợi BHYT được hưởng theo nhóm đối tượng có quyền lợi cao nhất. Cơ quan, đơn vị, tổ chức lập danh sách đối tượng và cơ quan BHYT có trách nhiệm rà soát không để trùng lặp đối tượng.

3. Thẻ BHYT có giá trị sử dụng ngay và liên tục kể từ khi đóng BHYT theo đúng quy định. Để đảm bảo cho thẻ BHYT có giá trị liên tục, cơ quan, đơn vị, tổ chức, người sử dụng lao động có trách nhiệm thực hiện đăng ký gia hạn thẻ BHYT, thông báo sự biến động của đối tượng do mình quản lý với cơ quan BHXH. Việc cấp thẻ, thay thẻ, đổi thẻ của cơ quan BHXH phải đảm bảo tính liên tục, kịp thời, không làm ảnh hưởng đến quyền lợi của người tham gia BHYT.

4. Thẻ BHYT không có giá trị sử dụng trong các trường hợp sau:

a. Thẻ không phải do cơ quan BHXH ban hành;

b. Hết giá trị sử dụng ghi trên thẻ;

c. Thẻ bị sửa chữa, tẩy xóa, rách rời...

d. Người có tên trên thẻ đã chết hoặc đang bị tù giam;

đ. Sử dụng thẻ BHYT của người khác để khám, chữa bệnh.

5. Cơ quan, đơn vị, tổ chức, người sử dụng lao động có trách nhiệm nhận thẻ BHYT do cơ quan BHXH cấp để giao kịp thời cho các đối tượng do mình quản lý. Trường hợp bị mất thẻ BHYT cần báo ngay cho cơ quan BHXH nơi cấp thẻ để được xét cấp lại nếu có lý do chính đáng.

6. BHXH Việt Nam hướng dẫn cụ thể việc cấp phát thẻ BHYT cho các đối tượng đảm bảo nhanh chóng, thuận tiện và chính xác.

PHẦN II
PHẠM VI QUYỀN LỢI CỦA NGƯỜI CÓ THẺ BẢO HIỂM Y TẾ

I. QUYỀN LỢI CỦA NGƯỜI CÓ THẺ BẢO HIỂM Y TẾ

1. Người có thẻ BHYT bắt buộc còn giá trị sử dụng khi khám chữa bệnh (KCB) ngoại trú và nội trú ở các cơ sở KCB công lập và ngoài công lập có hợp đồng với cơ quan BHXH về KCB cho người có thẻ BHYT (sau đây viết tắt là cơ sở KCB BHYT) được hưởng quyền lợi:

a. Khám bệnh, chẩn đoán, điều trị và phục hồi chức năng (theo danh mục quy định của Bộ Y tế) trong thời gian điều trị tại cơ sở KCB;

b. Xét nghiệm, chẩn đoán hình ảnh, thăm dò chức năng;

c. Thuốc, dịch truyền trong danh mục theo quy định của Bộ Y tế;

d. Máu và các chế phẩm của máu;

đ. Các phẫu thuật, thủ thuật;

e. Khám thai và sinh đẻ;

g. Sử dụng vật tư, thiết bị y tế và giường bệnh;

h. Chi phí vận chuyển trong trường hợp phải chuyển tuyến chuyên môn kỹ thuật theo quy định của Bộ tế đối với người nghèo, người thuộc diện chính sách xã hội (quy định tại khoản 6, 7, 10, 11 và 12 mục I phần I Thông tư này), người sinh sống hoặc công tác ở khu vực I, II khu vực III theo phân định khu vực của Uỷ ban Dân tộc trên cơ sở các tiêu chí quy định tại Thông tư số 41/UB-TT ngày 08/01/1996 của Uỷ ban Dân tộc và Miền núi (nay là Uỷ ban Dân tộc)

2. Người có thẻ BHYT bắt buộc khi KCB tại cơ sở đăng ký KCB ban đầu và ở cơ sở KCB BHYT khác theo giới thiệu chuyển việc phù hợp với tuyến chuyên môn kỹ thuật theo quy định của Bộ Y tế hoặc trong những trường hợp cấp cứu tại các cơ sở KCB BHYT, được cơ quan BHXH thanh toán chi phí KCB theo giá viện phí hiện hành của Nhà nước.

3. Người có thẻ BHYT khi sử dụng dịch vụ kỹ thuật cao chi phí lớn:

3.1. Được Quỹ BHYT thanh toán 100% chi phí của dịch vụ kỹ thuật cao có mức phí dưới 7.000.000 đồng (bảy triệu).

3.2. Đối với dịch vụ kỹ thuật cao có mức phí từ 7.00.000 đồng (bảy triệu) trở lên được thanh toán như sau:

a. Đối với đối tượng là người hoạt động cách mạng trước tháng 8 năm 1945, bà mẹ Việt Nam anh hùng, thương binh, bệnh binh và người hưởng chính sách như thương binh bị mất sức lao động từ 81% trở lên, người cao tuổi từ 90 tuổi trở lên: Quỹ bảo hiểm y tế thanh toán 100% chi phí của dịch vụ.

b. Đối với người có công với cách mạng đang hưởng trợ cấp hàng tháng (trừ đối tượng quy định tại tiết (a) nêu trên); người tham gia kháng chiến và con đẻ của họ bị nhiễm chất độc hóa học do Mỹ sử dụng trong chiến tranh ở Việt Nam đang hưởng trở cấp hàng tháng; người cao tuổi tàn tật không nơi nương tựa; người đang hưởng lương hưu, hưởng trợ cấp BHXH hàng tháng và các đối tượng bảo trợ xã hội được hưởng trợ cấp hàng tháng; người được hưởng chế độ KCB cho người nghèo: Quỹ BHYT thanh toán 100% chi phí của dịch vụ nhưng tối đa không quá 20.000.000 đồng (hai mươi triệu) cho một lần sử dụng dịch vụ đó.

c. Các đối tượng còn lại: Quỹ BHYT thanh toán 60% chi phí nhưng mức thanh toán tối đa không quá 20.000.000 đồng cho một lần sử dụng dịch vụ đó, phần còn lại do người bệnh BHYT tự thanh toán cho cơ sở KCB. Trường hợp 60% chi phí thấp hơn 7.000.000 (bảy triệu) đồng thì quỹ BHYT thanh toán bằng 7.000.000 (bảy triệu) đồng.

Ví dụ: Người bệnh BHYT Nguyễn Văn A có sử dụng dịch vụ kỹ thuật cao có mức phí là 10.000.000 đồng. Theo quy định tại điểm (c) này thì bệnh nhân A được quỹ BHYT thanh toán 60% x 10.000.000 đồng= 6.000.000 đồng. Mức này thấp hơn 7.000.000 đồng, do vậy bệnh nhân A được Quỹ BHYT thanh toán bằng 7.000000 đồng. Phần còn lại 3.000.000 đồng do bệnh nhân A tự thanh toán với bệnh viện.

3.3. Bộ Y tế ban hành Danh mục dịch vụ kỹ thuật cao, chi phí lớn sau khi thống nhất với Bộ Tài chính để cơ quan BHXH có căn cứ thanh toán với các cơ sở KCB.

4. Chi phí vận chuyển người bệnh theo quy định tại điểm (h), khoản 1, mục I phần II Thông tư này được thanh toán như sau:

a. Trường hợp vận chuyển người bệnh bằng phương tiện của cơ sở KCB, cơ quan BHXH sẽ thanh toán chi phí vận chuyển cho cơ sở KCB với mức thanh toán không quá 0,2 lít xăng/km vận chuyển (cho cả lượt đi và về) theo giá hiện hành tại thời điểm sử dụng. Nếu có nhiều hơn một người bệnh cùng được vận chuyển trên một phương tiện thì mức thanh toán cũng chỉ được tính như đối với vận chuyển một người bệnh.

b. Trường hợp người bệnh không sử dụng phương tiện của cơ sở KCB cơ sở KCB nơi giới thiệu người bệnh chuyển tuyến thanh toán cho người với định mức 30.000 đồng/100 km (cho một lượt đi)

5. Người có thẻ BHYT bắt buộc khi KCB theo yêu cầu riêng:

a. Người có thẻ BHYT KCB đúng tuyến chuyên môn kỹ thuật nhưng tự chọn thầy thuốc, tự chọn buồng bệnh, tự chọn các dịch vụ y tế thì được quỹ BHYT thanh toán chi phí theo mức giá viện phí hiện hành của nhà nước áp dụng cho cơ sở KCB đó. Người bệnh tự chi trả phần chênh lệch giữa giá dịch vụ theo yêu cầu và giá viện phí do nhà nước quy định. Trường hợp người bệnh BHYT yêu cầu sử dụng các dịch vụ ngoài chỉ định chuyên môn thì người bệnh tự chi trả chi phí của các dịch vụ đó.

b. Người có thẻ BHYT tự đi KCB vượt tuyến chuyên môn kỹ thuật theo quy định của Bộ Y tế, KCB tại các cơ sở KCB không có hợp đồng với cơ quan BHXH thì được cơ quan BHXH thanh toán theo chi phí thực tế nhưng tối đa không vượt quá mức chi phí bình quân đối với mỗi loại hình KCB của tuyến chuyên môn kỹ thuật phù hợp (theo quy định tại Phụ lục ban hành kèm Thông tư này). Trường hợp đi KCB ở nước ngoài thì được cơ quan BHXH thanh toán theo mức chi phí bình quân của các bệnh viện tuyến Trung ương trên địa bàn Hà Nội và Thành phố Hồ Chí Minh.

6. Người có thẻ BHYT bắt buộc khi KCB tại nơi đăng ký KCB ban đầu là cơ sở KCB ngoài công lập có hợp đồng KCB BHYT, được cơ quan BHXH thanh toán chi phí theo giá viện phí của các dịch vụ y tế tại cơ sở KCB nhà nước ở tuyến chuyên môn kỹ thuật phù hợp. Người bệnh tự thanh toán với cơ sở KCB phần chênh lệch (nếu có) giữa mức thu viện phí của cơ sở KCB ngoài công lập với mức phí mà cơ quan BHXH đã thỏa thuận thanh toán.

II. CÁC TRƯỜNG HỢP KHÔNG ĐƯỢC HƯỞNG QUYỀN LỢI
BẢO HIỂM Y TẾ

Cơ quan BHXH không thanh toán chi phí KCB trong các trường hợp sau:

1. Điều trị bệnh phong;

2. Thuốc đặc hiệu điều trị các bệnh: lao, sốt rét, tân thần phân liệt, động kinh và các bệnh khác nếu đã được ngân sách nhà nước chi trả thông qua các chương trình y tế quốc gia, các dự án hay các nguồn kinh phí khác;

3. Chẩn đoán, điều trị nhiễm HIV/AIDS (trừ các xét nghiệm HIV đối với các trường hợp phải làm theo chỉ định chuyên môn và các đối tượng được quy định tại Quyết định số 265/2003/QĐ-TTg ngày 16 tháng 12 năm 2003 của Thủ tướng Chính phủ về chế độ đối với người bị phơi nhiễm với HIV, bị nhiễm HIV/AIDS do tai nạn rủi ro nghề nghiệp); bệnh lậu, bệnh giang mai;

4. Tiêm chủng phòng bệnh; điều dưỡng, an dưỡng xét nghiệm và chẩn đoán thai sớm; khám sức khỏe, kể cả khám sức khỏe định kỳ, khám tuyển lao động, tuyển sinh, tuyển nghĩa vụ quân sự; thực hiện các dịch vụ kế hoạch hóa gia đình và điều trị vô sinh;

5. Chỉnh hình thẩm mỹ và tạo hình thẩm mỹ, làm chân tay giả, mắt giả, răng giả, kính mắt, máy trợ thính;

6. Điều trị các bệnh đã được xác định là bệnh nghề nghiệp; tai nạn lao động (tai nạn trong giờ làm việc, tại nơi làm việc kể cả làm việc ngoài giờ do yêu cầu của người sử dụng lao động; tai nạn ngoài nơi làm việc khi thực hiện công việc theo yêu cầu của người sử dụng lao động; tai nạn trên tuyến đường đi và về từ nơi ở đến nơi làm việc); tai nạn chiến tranh; tai nạn do thiên tai;

7. Điều trị các trường hợp tự tử, cố ý gây thương tích, nghiện chất ma túy, hay do thực hiện các hành vi vi phạm pháp luật;

8. Các chi phí trong giám định y khoa; giám định y pháp; giám định y pháp tâm thần;

9. Các trường hợp KCB, phục hồi chức năng và sinh đẻ tại nhà

10. Sử dụng các loại thuốc ngoài danh mục quy định, thuốc theo yêu cầu riêng của người bệnh; sử dụng các phương pháp chữa bệnh chưa được phép của Bộ Y tế; các trường hợp tham gia nghiên cứu, thử nghiệm lâm sàng.

PHẦN III
QUẢN LÝ, SỬ DỤNG QUỸ BẢO HIỂM Y TẾ

I. QUỸ BẢO HIỂM Y TẾ

1. Quỹ bảo hiểm y tế được hình thành từ các nguồn sau:

a. Tiền đóng phí BHYT do ngân sách nhà nước, người sử dụng lao động, người tham gia BHYT đóng theo quy định;

b. Ngân sách nhà nước cấp để mua thẻ BHYT cho các đối tượng theo mức quy định;

c. Các khoản thu từ nguồn tài trợ, viện trợ của các tổ chức, cá nhân trong và ngoài nước;

d. Các khoản hỗ trợ khác của Nhà nước và các khoản thu hợp pháp khác (nếu có).

đ. Tiền sinh lời do thực hiện các biện pháp hợp pháp nhằm bảo toàn và tăng trưởng Quỹ BHYT;

2. Quỹ BHYT là quỹ thành phần của quỹ BHXH, được quản lý tập trung, thống nhất, dân chủ và công khai theo quy chế quản lý tài chính hiện hành đối với BHXH Việt Nam.

Quỹ BHYT được sử dụng để thanh toán chi phí KCB, phục hồi chức năng cho người tham gia BHYT theo phạm vi quyền lợi được quy định.

Tiền tạm thời chưa sử dụng (nếu có) của Quỹ BHYT bắt buộc được huy động để thực hiện các biện pháp nhằm bảo toàn và tăng trưởng Quỹ theo quy định.

II. QUẢN LÝ VÀ SỬ DỤNG QUỸ

1. Quản lý quỹ Bảo hiểm y tế

a. Số tiền đóng BHYT (điểm (a) và (b) khoản 1 mục I Phần III) được phân bổ và sử dụng như sau:

* 95% lập Quỹ khám chữa bệnh;

* 5% lập Quỹ dự phòng khám chữa bệnh.

b. Số thu quy định tại điểm (c) và điểm (d) khoản 1 mục I phần III (nếu có) sẽ được hạch toán vào Quỹ KCB.

c. Số thu quy định tại điểm (đ) khoản 1 mục I phần III được hạch toán vào Quỹ dự phòng KCB sau khi đã trích phần chi phí quản lý theo quy chế quản lý tài chính hiện hành đối với BHXH Việt Nam.

d. Quỹ KCB hàng năm không chi hết được chuyển vào Quỹ dự phòng KCB.

đ. Trường hợp chi phí KCB trong năm vượt quá khả năng thanh toán của Quỹ KCB thì được sử dụng Quỹ dự phòng KCB để bổ sung. Trường hợp sử dụng hết Quỹ dự phòng thì được phép tạm ứng từ các nguồn quỹ còn dư khác của quỹ BHXH để đảm bảo chi trả đầy đủ, kịp thời các chế độ theo quy định về quản lý tài chính hiện hành đối với BHXH Việt Nam. Sau khi báo cáo quyết toán tài chính hàng năm được duyệt, Hội đồng quản lý BHXH Việt Nam phối hợp cùng liên Bộ, báo cáo và trình Thủ tướng Chính phủ phương án hoàn trả các quỹ BHXH.

2. Sử dụng Quỹ khám, chữa bệnh

Quỹ KCB BHYT được sử dụng để thanh toán chi phí KCB ngoại trú, nội trú tại nơi đăng ký KCB ban đầu và chi phí KCB của người có thẻ BHYT phải chuyển tuyến, KCB theo yêu cầu riêng và chi phí vận chuyển người bệnh.

3. Cân đối và điều tiết quỹ khám, chữa bệnh.

a. Định kỳ sáu tháng, hàng năm, cơ quan BHXH cấp tỉnh, tổng hợp tình hình sử dụng quỹ KCB của các cơ sở KCB trên địa bàn. Trong trường hợp Quỹ KCB bị thâm hụt thì báo cáo BHXH Việt Nam để giải quyết.

b. Trong phạm vi nguồn Quỹ BHYT được sử dụng, BHXH Việt Nam thực hiện điều tiết Quỹ KCB, đảm bảo kinh phí cho các cơ quan BHXH tỉnh, thành phố thanh toán chi phí KCB BHYT với các cơ sở KCB.

PHẦN IV
TỔ CHỨC KHÁM, CHỮA BỆNH VÀ THANH TOÁN CHI PHÍ
KHÁM, CHỮA BỆNH BẢO HIỂM Y TẾ

I. TỔ CHỨC KHÁM, CHỮA BỆNH BẢO HIỂM Y TẾ

1. Cơ sở khám, chữa bệnh bảo hiểm y tế

a. Các cơ sở KCB công lập có đủ các tiêu chuẩn về chuyên môn kỹ thuật theo quy định được khám chữa bệnh cho người bệnh có thẻ BHYT bao gồm: Trạm y tế xã, phường, thị trấn (sau đây gọi chung là Trạm y tế xã), Trạm y tế (hoặc Phòng khám bệnh) của các cơ quan, doanh nghiệp; Phòng khám đa khoa khu vực; Nhà hộ sinh; Các bệnh viện và viện có giường bệnh.

b. Các cơ sở y tế ngoài công lập bao gồm: Phòng khám đa khoa, Phòng khám chuyên khoa, Nhà hộ sinh và Bệnh viện được ký hợp đồng KCB BHYT nếu có đủ các điều kiện về pháp lý và chấp thuận về mức phí và cơ chế thanh toán như đối với cơ sở KCB công lập.

2. Lựa chọn, đăng ký nơi khám, chữa bệnh ban đầu và chuyển tuyến khám, chữa bệnh.

a. Người có thẻ BHYT được lựa chọn một trong các cơ sở KCB ban đầu thuận lợi, gần nơi cư trú hoặc nơi công tác theo hướng dẫn của cơ quan BHXH để được quản lý và KCB. Nơi đăng ký KCB ban đầu được ghi trên thẻ BHYT.

b. Người có thẻ BHYT có quyền đề nghị cơ quan BHXH thay đổi nơi đăng ký KCB ban đầu vào cuối mỗi quý.

c. Đối với những ngành nghề có tính chất đặt thù, người có thẻ BHYT thường xuyên phải di chuyển hay làm việc lưu động tại các địa phương khác nhau, cơ quan BHXH có trách nhiệm phối hợp với cơ quan quản lý người lao động và cơ sở KCB trên địa bàn để quy định cơ sở KCB và cách thức thanh toán chi phí KCB sao cho thuận tiện, đảm bảo quyền lợi cho người có thẻ BHYT.

d. Đối với dịch vụ thai sản: người có thẻ BHYT đăng ký khám, quản lý thai nghén và sinh đẻ tại Trạm y tế, Phòng khám đa khoa hoặc Nhà hộ sinh; bệnh viện huyện, quận, thị xã, thành phố thuộc tỉnh; bệnh viện tỉnh, thành phố trực thuộc Trung ương.

đ. Khi tình trạng bệnh lý của người có thẻ BHYT vượt quá khả năng chuyên môn kỹ thuật của cơ sở KCB, người bệnh được chuyển tuyến điều trị theo quy định của Bộ Y tế.

e. Trong trường hợp cấp cứu, người có thẻ BHYT được KCB tại bất kỳ cơ sở KCB BHYT trên lãnh thổ Việt Nam (bao gồm cả cơ sở KCB công lập và ngoài công lập) và được hưởng đầy đủ chế độ BHYT.

3. Thủ tục cần thiết khi khám, chữa bệnh bảo hiểm y tế

a. Khi KCB tại cơ sở đăng ký KCB ban đầu, người có thẻ BHYT phải xuất trình thẻ BHYT còn giá trị sử dụng và một giấy tờ tùy thân có ảnh.

b. Đối với trường hợp khám lại theo hẹn của bác sỹ, người có thẻ BHYT phải xuất trình các giấy tờ như quy định tại điểm (a) nêu trên và giấy ra viện có hẹn khám lại hoặc giấy hẹn khám lại của cơ sở KCB (hoặc được ghi trong Sổ khám chữa bệnh) theo quy chế bệnh viện do Bộ Y tế quy định.

c. Đối với trường hợp chuyển viện: người có thẻ BHYT phải xuất trình các giấy tờ như quy định tại điểm (a) nêu trên và hồ sơ chuyển viện theo quy định (gồm Giấy giới thiệu chuyển viện và Tóm tắt hồ sơ bệnh án của cơ sở KCB nơi người bệnh đã được điều trị).

d. Người bệnh phải xuất trình ngay thẻ BHYT và các giấy tờ cần thiết theo quy định trên khi KCB. Nếu trình thẻ muộn thì chỉ được hưởng quyền lợi BHYT kể từ ngày trình thẻ BHYT. Người bệnh phải tự trả cho cơ sở KCB các khoản chi phí KCB trong những ngày trước khi trình thẻ và được cơ quan BHXH thanh toán lại như đối với các trường hợp KCB theo yêu cầu riêng. Đối với các trường hợp cấp cứu hoặc hôn mê không có thân nhân đi cùng, thì người bệnh phải trình thẻ BHYT trước khi ra viện để được hưởng quyền lợi BHYT.

4. Tổ chức khám, chữa bệnh cho người bệnh bảo hiểm y tế

Cơ sở KCB BHYT có trách nhiệm tổ chức KCB cho người có thẻ BHYT theo hợp đồng đã được ký kết với cơ quan BHXH nhằm đảm bảo tốt quyền lợi cho người tham gia BHYT, cụ thể:

a. Tổ chức tiếp đón và hướng dẫn người có thẻ BHYT khi đến KCB

b. Kiểm tra, quản lý thẻ BHYT và giấy chuyển viện (nếu là người bệnh chuyển viện) ngay khi người bệnh đến KCB. Trong thời gian người bệnh có thẻ BHYT điều trị nội trú, cơ sở KCB thực hiện quản lý thẻ của người bệnh và trả lại thẻ khi người bệnh ra viện hoặc chuyển viện.

c. Trường hợp vượt quá khả năng chuyên môn thì cơ sở KCB có trách nhiệm chuyển viện theo đúng quy định về tuyến chuyên môn kỹ thuật và quy định về quy chế, thủ tục chuyển viện của Bộ Y tế.

d. Cơ sở KCB đảm bảo thực hiện tốt công tác KCB cho người bệnh, chỉ định làm các xét nghiệm, chẩn đoán hình ảnh, thăm dò chức năng và các kỹ thuật chuyên môn cần thiết đảm bảo hợp lý, an toàn theo đúng quy định.

đ. Chỉ định dùng thuốc, cấp phát thuốc cho người bệnh, cả nội trú và ngoại trú theo Danh mục thuốc do Bộ Y tế quy định, không kê đơn để người bệnh tự mua. Nếu kê đơn thuốc theo yêu cầu của người bệnh thì phải ghi rõ "Kê đơn theo yêu cầu của người bệnh" để làm cơ sở thanh toán BHYT.

e. Cơ sở KCB, căn cứ vào phạm vi chuyên môn kỹ thuật có trách nhiệm đảm bảo cung ứng đủ thuốc, máu, dịch truyền, hóa chất, vật tư y tế.... phục vụ công tác khám chữa bệnh và tạo thuận lợi cho người bệnh và thanh toán giữa cơ sở KCB và cơ quan BHXH.

g. Khi tiếp nhận người bệnh từ nơi khác chuyển đến, nếu xét thấy không cần điều trị nội trú, cơ sở KCB (nơi tiếp nhận) có trách nhiệm cấp phát thuốc điều trị ngoại trú hoặc cho chỉ dẫn điều trị và chuyển người bệnh về điều trị ở tuyến chuyên môn kỹ thuật phù hợp, không kê đơn thuốc để người bệnh tự mua.

h. Phối hợp với cán bộ cơ quan BHXH thường trực tại cơ sở KCB để giải thích về chế độ BHYT và giải quyết những khiếu nại liên quan đến quyền lợi của người có thẻ BHYT.

i. Thực hiện nghiêm túc việc thống kê chi phí của các dịch vụ y tế mà người bệnh BHYT đã sử dụng, ghi chép đầy đủ, chính xác các thông tin liên quan trong quá trình KCB để làm cơ sở thanh toán với cơ quan BHXH.

k. Sở Y tế các tỉnh, thành phố trực thuộc Trung ương và cơ quan quản lý y tế thuộc các Bộ, ngành khác có trách nhiệm chỉ đạo các cơ sở KCB trực thuộc tổ chức thực hiện tốt công tác KCB BHYT theo đúng quy định, quản lý công tác chuyên môn đảm bảo cho việc thực hiện chỉ định chuyên môn trong KCB có hiệu quả, hợp lý, an toàn; đồng thời giải quyết theo thẩm quyền các sai phạm của cơ sở KCB trực thuộc trong việc thực hiện KCB cho người có thẻ BHYT.

II. CÁC HÌNH THỨC THANH TOÁN CHI PHÍ KHÁM,
CHỮA BỆNH BẢO HIỂM Y TẾ

1. Thanh toán giữa cơ quan Bảo hiểm xã hội với cơ sở khám, chữa bệnh

Cơ quan BHXH thanh toán chi phí KCB với cơ sở KCB trên cơ sở hợp đồng KCB BHYT đối với các trường hợp KCB đúng tuyến chuyên môn kỹ thuật hoặc trong trường hợp cấp cứu, theo hình thức thanh toán theo phí dịch vụ hoặc thanh toán theo định suất. Cơ sở KCB lựa chọn hình thức thanh toán phù hợp để ký hợp đồng với cơ quan BHXH.

1.1. Thanh toán theo phí dịch vụ

a. Nguyên tắc và nội dung thanh toán

- Thanh toán theo phí dịch vụ là hình thức thanh toán dựa trên chi phí của các dịch vụ y tế mà người bệnh BHYT sử dụng. Chi phí về thuốc, vật tư tiêu hao y tế, dịch truyền được thanh toán theo giá mua vào của cơ sở KCB; chi phí về máu, chế phẩm máu được thanh toán theo giá quy định. Chi phí các dịch vụ y tế khác dựa trên Bảng giá viện phí áp dụng tại cơ sở KCB do cấp có thẩm quyền phê duyệt theo quy định về thu viện phí.

- Mức phí KCB tại Trạm y tế xã do Chủ tịch UBND tỉnh, thành phố trực thuộc trung ương quy định tạm thời dựa trên Khung giá viện phí áp dụng cho bệnh viện tuyến huyện do liên Bộ Y tế - Bộ Tài chính quy định.

- Đối với các cơ sở KCB ngoài công lập có ký hợp đồng KCB BHYT thì áp dụng Bảng giá của cơ sở công lập tương đương với tuyến chuyên môn.

b. Phương thức thanh toán

- Đối với các cơ sở KCB BHYT (nơi người có thẻ BHYT đăng ký KCB ban đầu) có thực hiện KCB ngoại trú, nội trú: Cơ sở KCB được sử dụng 90% quỹ KCB (tính trên tổng số thẻ đăng ký theo mức phí BHYT bình quân của tỉnh, thành phố trực thuộc trung ương) để chi trả chi phí KCB ngoại trú, nội trú và chi phí vận chuyển cho người bệnh có thẻ BHYT đăng ký KCB tại cơ sở đó và chi phí KCB tại các cơ sở khác trong trường hợp người bệnh được chuyển tuyến, cấp cứu hay KCB theo yêu cầu riêng.

- Đối với cơ sở KCB BHYT (nơi người có thẻ BHYT đăng ký KCB ban đầu) chỉ thực hiện KCB ngoại trú: Cơ sở KCB được sử dụng 45% quỹ KCB tính trên tổng số thẻ đăng ký theo mức phí BHYT bình quân của tỉnh, thành phố trực thuộc Trung ương để chi trả chi phí KCB ngoại trú tại cơ sở KCB đã đăng ký; chi phí KCB ngoại trú tại các cơ sở KCB khác trong các trường hợp người bệnh được chuyển tuyến, cấp cứu, KCB theo yêu cầu riêng và chi phí vận chuyển nếu có chuyển viện. Phần quỹ KCB còn lại cơ quan BHXH dùng để thanh toán chi phí KCB nội trú tại cơ sở KCB khác nơi người bệnh được điều trị nội trú.

- Đối với Trạm y tế xã: Cơ quan BHXH ký hợp đồng với bệnh viện đa khoa huyện (hoặc cơ sở KCB được Sở Y tế giao nhiệm vụ KCB cho nhân dân trên địa bàn quận, huyện, thị xã, thành phố thuộc tỉnh trong trường hợp không có bệnh viện huyện) để tổ chức KCB cho người có thẻ BHYT đăng ký KCB ban đầu tại Trạm y tế xã.

Trong phạm vi quỹ KCB BHYT được giao, Bệnh viện huyện (hoặc cơ sở KCB được giao nhiệm vụ), có trách nhiệm mua thuốc, vật tư y tế tiêu hao cấp cho Trạm y tế xã và chi trả các dịch vụ kỹ thuật do Trạm y tế xã thực hiện theo quy định.

- Cơ quan BHXH thực hiện thanh toán chi phí KCB của người có thẻ BHYT tại các cơ sở KCB BHYT khác và khấu trừ tương ứng vào nguồn kinh phí KCB BHYT được sử dụng của cơ sở KCB nơi người có thẻ BHYT đăng ký KCB ban đầu.

- Trường hợp chi phí KCB BHYT, kể cả chi phí KCB tại các cơ sở KCB khác, vượt quá nguồn quỹ KCB được sử dụng, cơ sở KCB được cơ quan BHXH cấp bù từ 10% quỹ KCB còn lại của cơ sở có thực hiện KCB ngoại trú, nội trú hoặc từ 5% của cơ sở chỉ thực hiện KCB ngoại trú.

- Trường hợp đã cấp bù mà vẫn còn thiếu do có ít số thẻ đăng ký KCB ban đầu, có nhiều người mắc bệnh nặng, bệnh mạn tính có chi phí KCB lớn hoặc do tính chất đặc biệt về đối tượng người bệnh của cơ sở KCB thì cơ quan BHXH có trách nhiệm cân đối quỹ BHYT để thanh toán kịp thời phần chi phí vượt, đảm bảo quyền lợi cho người bệnh và cơ sở KCB.

- Cơ quan BHXH có trách nhiệm ứng trước cho cơ sở KCB một khoản kinh phí tối thiểu bằng 80% số tiền chi cho KCB đã được quyết toán của Quỹ trước, khi quyết toán hai bên cân đối bù trừ và BHXH thực hiện việc tạm ứng tiếp cho Quý sau. Đến cuối năm, vào tháng 11, cơ quan BHXH có trách nhiệm tạm ứng trước kinh phí để cơ sở KCB chủ động mua thuốc, vật tư y tế tiêu hao phục vụ người bệnh năm sau.

1.2. Thanh toán theo định suất

a. Nguyên tắc

- Thanh toán theo định suất là hình thức cơ quan BHXH thanh toán với các cơ sở KCB dựa trên mức khoán (hay định suất khoán) được tính cho mỗi người có thẻ BHYT (hay đầu thẻ BHYT) đăng ký tại cơ sở KCB trong một khoảng thời gian nhất định (một năm).

- Tổng quỹ khoán trong năm tối đa không vượt quá tổng quỹ được sử dụng để KCB của người có thẻ BHYT, cụ thể: không quá 90% quỹ KCB BHYT đối với cơ sở có thực hiện KCB ngoại trú và nội trú và không quá 45% đối với cơ sở chỉ KCB ngoại trú. Phần quỹ còn lại cơ quan BHXH sử dụng để điều tiết và điều chỉnh mức khoán khi cần thiết.

- Trên cơ sở tổng mức kinh phí khoán được xác định, cơ quan BHXH có trách nhiệm ứng trước kinh phí cho cơ sở KCB và thực hiện thanh quyết toán.

- Cơ sở KCB có trách nhiệm đảm bảo việc KCB cho số người có thẻ BHYT đăng ký trong khoảng thời gian được thỏa thuận mà không thu thêm bất kỳ một khoản chi phí nào thuộc phạm vu quyền lợi của người có thẻ BHYT được hưởng theo quy định.

- Cơ sở KCB phải đảm bảo trang trải toàn bộ chi phí KCB theo chế độ BHYT cho người có thẻ BHYT đăng ký KCB tại cơ sở đó, kể cả chi phí KCB của những người này ở tuyến khác.

- Cơ sở KCB chỉ được sử dụng nguồn quỹ khoán này cho việc đảm bảo chi phí KCB và nâng cao chất lượng KCB BHYT, không sử dụng vào mục đích khác.

- Trường hợp chi phí KCB thực tế lớn hơn quỹ khoán do các nguyên nhân khách quan như dịch bệnh, gia tăng các bệnh mãn tính.... cơ quan BHXH xem xét, điều tiết hỗ trợ khoản thiếu hụt.

- Định suất khoán sẽ được điều chỉnh cho phù hợp khi có sự biến động về chi phí y tế, mức đóng BHYT, tính đặc thù về cơ cấu bệnh tật của các đối tượng có thẻ BHYT đăng ký tại mỗi cơ sở KCB.

b. Phương thức

- Xác định mức khoán: Tổng kinh phí cơ quan BHXH thanh toán với cơ sở KCB (C) được xác định như sau:

C = M x N x k

Trong đó:

* M là định suất khoán tính trên đầu thẻ BHYT

* N là tổng số thẻ BHYT đăng ký KCB tại cơ sở đó trong năm.

* k là hệ số điều chỉnh do biến động về chi phí KCB của năm sau so với năm trước. Hệ số k tạm thời được áp dụng là 1,1. Trong trường hợp có sự gia tăng đột biến về chi phí KCB, liên Bộ sẽ điều chỉnh hệ số k cho phù hợp.

- Tính định suất khoán (M): Định suất khoán bình quân thẻ được xác định như sau:

M = M1 + M2 + M3

Trong đó:

* M1 là chi phí KCB ngoại trú bình quân/thẻ/năm;

* M2 là chi phí KCB nội trú bình quân/thẻ/năm;

* M3 là chi phí vận chuyển bình quân/thẻ/năm;

- Cơ sở để tính chi phí bình quân dựa vào chi phí của năm trước.

2. Thanh toán trực tiếp giữa cơ quan Bảo hiểm xã hội với người tham gia bảo hiểm y tế.

a. Cơ quan BHXH thanh toán trực tiếp với người có thẻ BHYT trong các trường hợp sau:

- KCB tự vượt tuyến chuyên môn kỹ thuật theo quy định của Bộ Y tế;

- KCB tại các cơ sở KCB không có hợp đồng với cơ quan BHXH;

- KCB ở nước ngoài.

b. Các trường hợp quy định tại điểm (a) khoản 2 trên đây, người bệnh tự thanh toán các chi phí KCB cho cơ sở KCB, đồng thời lưu giữ toàn bộ các chứng từ hợp lệ (đơn thuốc, sổ y bạ, hóa đơn mua thuốc, giấy ra viện, biên lai thu viện phí theo quy định của Bộ Tài chính và các chứng từ có liên quan khác) để làm cơ sở đề nghị cơ quan BHYT thanh toán lại một phần chi phí KCB theo quy định tại điểm (b) khoản 5 mục I phần II Thông tư này.

3. Phương thức thanh toán khác

Cơ quan BHXH và cơ sở KCB nghiên cứu và đề xuất các phương thức thanh toán khác như: chi trả theo chẩn đoán, theo ngày điều trị nội trú bình quân... trên cơ sở đảm bảo quyền lợi của người bệnh BHYT, quyền lợi của cơ sở KCB và khả năng an toàn của quỹ BHYT để trình BHXH Việt Nam xem xét và báo cáo liên Bộ Y tế, Tài chính quyết định.

4. Nguồn kinh phí do cơ quan BHXH thanh toán cho các cơ sở KCB BHYT là nguồn thu viện phí của đơn vị, được quản lý và sử dụng theo quy định hiện hành của nhà nước.

PHẦN V
QUYỀN HẠN VÀ TRÁCH NHIỆM CỦA CƠ QUAN
BẢO HIỂM XÃ HỘI VÀ CƠ SỞ KHÁM CHỮA BỆNH

I. ĐỐI VỚI CƠ QUAN BẢO HIỂM XÃ HỘI

1. Cấp phát thẻ BHYT đúng đối tượng, đúng thời hạn.

2. Hướng dẫn người có thẻ BHYT lựa chọn nơi đăng ký KCB ban đầu thuận tiện.

3. Ký hợp đồng và phối hợp thực hiện tốt hợp đồng với các cơ sở KCB hợp pháp để KCB cho người có thẻ BHYT.

4. Cung cấp các biểu mẫu, tài liệu hướng dẫn cơ sở KCB ghi chép, thống kê chi phí KCB của người bệnh có thẻ BHYT. Cung cấp số liệu có liên quan như: số thẻ BHYT đăng ký KCB ban đầu, mức phí BHYT bình quân của tỉnh, thành phố để xác định quỹ KCB BHYT của cơ sở KCB.

5. Phối hợp với cơ sở KCB kiểm tra các giấy tờ cần thiết mà người có thẻ BHYT cần xuất trình khi đến KCB và giải quyết những khiếu nại liên quan đến quyền lợi của người có thẻ BHYT khi đến KCB.

6. Được cơ sở KCB cung cấp hồ sơ, bệnh án và các tài liệu có liên quan đến việc KCB và thanh toán chi phí KCB của người bệnh để giám định và kiểm tra nhằm đảm bảo quyền lợi cho người có thẻ BHYT và làm cơ sở thanh quyết toán với cơ sở KCB.

7. Từ chối thanh toán chi phí KCB không đúng quy định của Điều lệ BHYT và các quy định của Thông tư này hoặc không đúng với các điều khoản ghi trong hợp đồng KCB BHYT giữa cơ quan BHXH và cơ sở KCB; phát hiện các trường hợp lạm dụng thẻ BHYT, lạm dụng quỹ BHYT để giải quyết theo thẩm quyền.

8. Thực hiện việc tạm ứng, thanh quyết toán chi phí KCB của người có thẻ BHYT với cơ sở KCB một cách kịp thời, đúng quy định, đúng thời hạn. Hướng dẫn và thanh toán trực tiếp cho người bệnh có thẻ BHYT tại cơ quan BHXH kịp thời, đúng quy định.

9. Cơ quan BHXH cấp tỉnh định kỳ hàng quý (hoặc sau mỗi kỳ quyết toán) chủ trì và phối hợp với Sở Y tế tổng hợp, đánh giá tình hình sử dụng quỹ KCB tại địa phương và việc đảm bảo quyền lợi của người có thẻ BHYT khi đi KCB tại các cơ sở KCB trên địa bàn tỉnh để báo cáo về Bảo hiểm xã hội Việt Nam và Bộ Y tế xem xét, giải quyết.

10. Cơ quan BHXH phối hợp với các cơ quan thông tin đại chúng đẩy mạnh công tác thông tin, tuyên truyền, phổ biến dưới nhiều hình thức về BHYT.

II. ĐỐI VỚI CƠ SỞ KHÁM, CHỮA BỆNH BẢO HIỂM Y TẾ

1. Chỉ định sử dụng thuốc, dịch truyền, máu và chế phẩm máu, vật phẩm sinh học, sử dụng vật tư tiêu hao, thực hiện thủ thuật, phẫu thuật, xét nghiệm và các dịch vụ y tế an toàn, hợp lý theo quy định về chuyên môn kỹ thuật của Bộ Y tế. Thực hiện nghiêm túc quy chế chuyển viện.

2. Tạo điều kiện thuận lợi cho cán bộ cơ quan BHXH thường trực tại cơ sở để thực hiện công tác tuyên truyền, giải thích về BHYT, hướng dẫn người tham gia BHYT về quyền lợi, trách nhiệm và giải quyết những khiếu nại liên quan đến việc KCB của người có thẻ BHYT;

3. Cơ sở KCB có trách nhiệm tổ chức, theo dõi các hoạt động về KCB cho người có thẻ BHYT; thống kê và thu phần tự trả viện phí của người có thẻ BHYT, cấp biên lai thu viện phí theo quy định của Bộ Tài chính cho người bệnh.

4. Cơ sở KCB có trách nhiệm tổng hợp đầy đủ, chính xác, trung thực chi phí KCB cho người có thẻ BHYT để thanh quyết toán kịp thời với cơ quan BHXH.

PHẦN VI
TỔ CHỨC THỰC HIỆN

1. Bộ Y tế có trách nhiệm ban hành, sửa đổi, bổ sung danh mục thuốc, danh mục vật tư tiêu hao y tế, danh mục dịch vụ kỹ thuật phục hồi chức năng và phân tuyến kỹ thuật trong KCB làm cơ sở thanh toán chi phí KCB BHYT.

2. Bảo hiểm xã hội Việt Nam có trách nhiệm:

a. Chỉ đạo, hướng dẫn triển khai và kiểm tra, đánh giá tình hình thực hiện chính sách BHYT trên phạm vi toàn quốc để báo cáo và đề xuất với các cơ quan có thẩm quyền giải quyết kịp thời;

b. Kiểm tra, giám sát người sử dụng lao động trong việc thực hiện trách nhiệm đóng BHYT theo đúng quy định, báo cáo cơ quan có thẩm quyền để giải quyết theo quy định của pháp luật.

c. Xây dựng kế hoạch hàng năm về khai thác BHYT gửi liên Bộ; thực hiện các quy định của pháp luật và yêu cầu của cơ quan có thẩm quyền về chế độ thống kê, báo cáo hoạt động chuyên môn, báo cáo tài chính và thanh tra, kiểm tra.

3. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương thực hiện trách nhiệm chỉ đạo, tổ chức triển khai, kiểm tra, thanh tra việc thực hiện các quy định về bảo hiểm y tế và giải quyết những vướng mắc trong thực hiện chính sách BHYT tại địa phương.

4. Sở y tế các tỉnh, thành phố trực thuộc Trung ương chỉ đạo các cơ sở KCB tổ chức thực hiện các chính sách đảm bảo việc KCB cho người có thẻ BHYT.

5. Bộ Quốc phòng, sau khi thống nhất với Bộ Y tế và Bộ Tài chính, trên nguyên tắc đảm bảo đầy đủ về quyền lợi và trách nhiệm theo Điều lệ Bảo hiểm y tế ban hành kèm theo Nghị định số 63/2005/NĐ-CP ngày 16/5/2005 của Chính phủ, hướng dẫn quản lý, tổ chức thực hiện BHYT đối với cán bộ, công chức, viên chức, công nhân quốc phòng làm việc trong các cơ quan, đơn vị, doanh nghiệp quân đội và đối với lao động hợp đồng làm việc trong các đơn vị hành chính quân sự, các doanh nghiệp quân đội đóng quân trên các địa bàn chiến lược.

PHẦN VII
ĐIỀU KHOẢN THI HÀNH

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo. Những quy định trước đây trái với quy định tại Thông tư này đều bãi bỏ.

Trong quá trình thực hiện, nếu có khó khăn vướng mắc đề nghị phản ánh về liên Bộ để xem xét, giải quyết.

PHỤ LỤC

MỨC CHI PHÍ BÌNH QUÂN TẠI CÁC TUYẾN CHUYÊN MÔN
KỸ THUẬT ÁP DỤNG THANH TOÁN TRỰC TIẾP CHO NGƯỜI
CÓ THẺ BẢO HIỂM Y TẾ KHÁM CHỮA BỆNH
THEO YÊU CẦU RIÊNG

(Ban hành kèm theo Thông tư liên tịch số 21/2005/TTLT-BYT-BTC
ngày 27 tháng 7 năm 2005)

Loại hình khám, chữa bệnh | Tuyến chuyên môn kỹ thuật | Chi phí bình quân (đồng)
Ngoại trú (một lần khám bệnh và cấp thuốc) | Tuyến huyện hoặc tương đương | 20.000
 | Tuyến tỉnh hoặc tương đương | 30.000
 | Tuyến trung ương | 80.000
Nội trú (một đợt điều trị nội trú) | Tuyến huyện hoặc tương đương | 250.000
 | Tuyến tỉnh hoặc tương đương | 550.000
 | Tuyến trung ương | 900.000

Ghi chú: Đối với các cơ sở khám chữa bệnh trên địa bàn thành phố Hà Nội và thành phố Hồ Chí Minh, mức thanh toán cho các tuyến được tính bằng 1,2 lần mức quy định cho các tuyến tương đương.


TT 2005 - 22 bao hiem y te tu nguyen

THÔNG TƯ

LIÊN TỊCH BỘ Y TẾ - BỘ TÀI CHÍNH SỐ 22/2005/TTLT-BYT-BTC
NGÀY 24 THÁNG 8 NĂM 2005 HƯỚNG DẪN THỰC HIỆN
BẢO HIỂM Y TẾ TỰ NGUYỆN

Căn cứ Điều lệ Bảo hiểm y tế ban hành kèm theo Nghị định số 63/2005/NĐ-CP ngày 16/5/2005 của Chính phủ;

Bộ Y tế và Bộ Tài chính hướng dẫn việc triển khai thực hiện bảo hiểm y tế tự nguyện theo loại hình khám, chữa bệnh nội trú, ngoại trú như sau:

I. PHẠM VI, ĐỐI TƯỢNG VÀ ĐIỀU KIỆN TRIỂN KHAI
BẢO HIỂM Y TẾ TỰ NGUYỆN

1. Phạm vi điều chỉnh

a. Thông tư này hướng dẫn thực hiện Bảo hiểm y tế (BHYT) tự nguyện theo loại hình khám, chữa bệnh (KCB) nội trú, ngoại trú.

b. BHYT tự nguyện được áp dụng với mọi công dân Việt Nam (trừ những người đã có thẻ BHYT bắt buộc và trẻ em dưới 6 tuổi) theo mục tiêu, nguyên tắc quy định tại Điều lệ BHYT ban hành kèm theo Nghị định số 63/2005/NĐ-CP ngày 16/5/2005 của Chính phủ.

2. Đối tượng áp dụng

a. Thành viên trong hộ gia đình;

b. Học sinh, sinh viên đang theo học tại các cơ sở giáo dục, đào tạo thuộc hệ thống giáo dục quốc dân;

c. Hội viên của các hội, đoàn thể, tổ chức nghiệp đoàn, tôn giáo... (sau đây gọi chung là hội, đoàn thể);

d. Thân nhân của cán bộ, công chức, viên chức và người lao động.... (sau đây gọi chung là thân nhân của người lao động) đang tham gia BHYT bắt buộc; thân nhân của hội viên hội đoàn thể đang tham gia BHYT tự nguyện.

Thân nhân của người lao động và của hội viên hội, đoàn thể bao gồm: bố, mẹ đẻ; bố, mẹ đẻ của vợ hoặc chồng; bố, mẹ nuôi hoặc người nuôi dưỡng hợp pháp của bản thân, của vợ hoặc chồng; vợ hoặc chồng; con đẻ, con nuôi hợp pháp theo quy định của pháp luật; anh, chị, em ruột của bản thân, của vợ hoặc chồng.

3. Điều kiện triển khai

a. Đối với thành viên hộ gia đình: Triển khai theo địa bàn xã, phường, thị trấn (sau đây gọi chung là xã) khi có đủ các điều kiện sau:

- 100% thành viên có tên trong sổ hộ khẩu và cư trú trên địa của cùng một tỉnh, thành phố trực thuộc Trung ương đăng ký tham gia BHYT tự nguyện (trừ người đã có thẻ BHYT bắt buộc, BHYT tự nguyện theo các nhóm đối tượng khác quy định tại Thông tư này, trẻ em dưới 6 tuổi); trường hợp không có tên trong sổ hộ khẩu, nhưng có đăng ký tạm trú và cùng chung sống trong một hộ gia đình thì được tham gia cùng hộ gia đình đó (nếu có nhu cầu).

- Ít nhất 10% số hộ gia đình trong phạm vi địa bàn xã đăng ký tham gia BHYT tự nguyện.

b. Đối với học sinh, sinh viên: Triển khai theo nhà trường với điều kiện phải có ít nhất 10% số học sinh, sinh viên trong danh sách học sinh, sinh viên của nhà trường tham gia BHYT tự nguyện (trừ học sinh, sinh viên đã có thẻ BHYT bắt buộc, BHYT tự nguyện theo các nhóm đối tượng khác quy định tại Thông tư này).

c. Đối với hội viên hội, đoàn thể: Triển khai theo hội, đoàn thể mà đối tượng tham gia: với điều kiện phải có ít nhất 30% số hội viên trên tổng số hội viên của hội, đoàn thể tham gia (trừ những hội viên đã có thẻ BHYT bắt buộc, BHYT tự nguyện theo các nhóm đối tượng khác quy định tại Thông tư này).

d. Đối với thân nhân của người lao động và thân nhân của hội viên hội, đoàn thể: Triển khai theo cơ quan, đơn vị, hội, đoàn thể nơi người lao động hoặc hội viên đang công tác, sinh hoạt; với điều kiện người lao động, hội viên của hội, đoàn thể mua thẻ BHYT cho 100% thân nhân sống trong cùng địa bàn của một tỉnh, thành phố (trừ những người có thẻ BHYT bắt buộc, BHYT tự nguyện theo các nhóm đối tượng khác quy định tại Thông tư này, trẻ em dưới 6 tuổi).

II. KHUNG MỨC ĐÓNG VÀ PHƯƠNG THỨC ĐÓNG BẢO HIỂM
Y TẾ TỰ NGUYỆN

1. Khung mức đóng

a. Khung mức đóng BHYT tự nguyện được quy định theo khu vực và theo nhóm đối tượng; cụ thể như sau:

Đơn vị tính: đồng/người/năm

Đối tượng | Khu vực
 | Thành thị | Nông thôn
Thành viên hộ gia đình | 100.000 - 160.000 | 70.000 - 120.000
Thân nhân của người lao động và của hội viên hội, đoàn thể | 100.000 - 160.000 | 70.000 - 120.000
Hội viên hội, đoàn thể | 100.000 - 160.000 | 70.000 - 120.000
Học sinh, sinh viên | 40.000 - 70.000 | 30.000 - 50.000

- Khu vực thành thị bao gồm các phường của thành phố, thị xã thuộc tỉnh; khu vực nông thôn gồm các vùng còn lại.

- Khung mức đóng trên đây được áp dụng từ 01/01/2006. Trước ngày 01/01/2006 áp dụng khung mức đóng quy định tại Thông tư liên tịch số 77/2003/TTLT-BTC-BYT ngày 07/8/2003 của liên Bộ Tài chính - Y tế hướng dẫn thực hiện BHYT tự nguyện.

b. Căn cứ khung mức đóng BHYT tự nguyện quy định tại Thông tư này, theo đề nghị của Bảo hiểm xã hội (BHXH) tỉnh, thành phố trực thuộc Trung ương, Bảo hiểm xã hội Việt Nam quyết định mức đóng cụ thể cho các nhóm đối tượng và theo từng khu vực, phù hợp với điều kiện kinh tế - xã hội, giá dịch vụ KCB và việc sử dụng dịch vụ KCB của người dân tại mỗi địa phương.

c. Việc xác định mức đóng BHYT tự nguyện theo khu vực thành thị hay nông thôn được tính theo nơi đăng ký KCB ban đầu; người tham gia BHYT cư trú ở khu vực nông thôn, nhưng đăng ký KCB ban đầu tại cơ sở KCB ở khu vực thành thị, thì áp dụng mức đóng BHYT tại khu vực thành thị và ngược lại.

d. Trường hợp học sinh, sinh viên đang theo học tại các trường nếu không tham gia BHYT theo trường mà tham gia theo hộ gia đình hoặc theo diện thân nhân, thì được áp dụng mức đóng BHYT của học sinh, sinh viên.

đ. Khi mức đóng BHYT tự nguyện đã ở mức tối đa của khung mức đóng do liên Bộ quy định và Quỹ KCB BHYT tự nguyện có số thu nhỏ hơn số chi, Bảo hiểm xã hội Việt Nam báo cáo liên Bộ để điều chỉnh khung mức đóng BHYT cho phù hợp.

2. Phương thức đóng phí BHYT tự nguyện

a. Việc thu, đóng phí BHYT tự nguyện được thực hiện như sau:

- Thành viên hộ gia đình, hội viên hội, đoàn thể, thân nhân của người lao động và của hội viên hội, đoàn thể: Đăng ký tham gia và đóng phí BHYT ít nhất 6 tháng một lần.

- Học sinh, sinh viên đang theo học các cơ sở giáo dục, đào tạo thuộc hệ thống giáo dục quốc dân: Đăng ký tham gia theo lớp, trường và đóng phí BHYT một lần hoặc hai lần trong một năm học hoặc cho cả khoá học.

b. Cơ quan BHXH tổ chức hệ thống thu phí và phát thẻ BHYT tự nguyện cho phù hợp với các nhóm đối tượng, bảo đảm thuận tiện, an toàn, đúng pháp luật.

3. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương cân đối trong nguồn ngân sách địa phương và huy động sự đóng góp của các cơ quan, tổ chức, cá nhân để hỗ trợ mức đóng BHYT tự nguyện cho nhân dân địa phương, đặc biệt cho đối tượng cận nghèo, nhằm thúc đẩy sự tham gia BHYT tự nguyện của nhân dân. Uỷ ban nhân dân cấp tỉnh trình Hội đồng nhân dân cấp tỉnh quyết định đối tượng và mức hỗ trợ phù hợp với khả năng cân đối ngân sách của địa phương.

4. Khuyến khích các cơ quan, đơn vị, tổ chức sử dụng nguồn quỹ phúc lợi hợp pháp để hỗ trợ kinh phí đóng BHYT cho thân nhân của người lao động, hội viên của Hội, Đoàn thể thuộc đơn vị mình.

III. PHẠM VI QUYỀN LỢI CỦA NGƯỜI CÓ THẺ
BẢO HIỂM Y TẾ TỰ NGUYỆN

1. Quyền lợi của người có thẻ bảo hiểm y tế tự nguyện

a. Người tham gia BHYT tự nguyện được cấp thẻ BHYT tự nguyện để KCB và được hưởng quyền lợi theo quy định tại Thông tư này.

- Thẻ BHYT tự nguyện có giá trị sử dụng sau 30 ngày, kể từ ngày đóng BHYT trong trường hợp tham gia BHYT lần đầu hoặc tham gia lại BHYT sau một thời gian gián đoạn vì bất cứ lý do gì.

- Thẻ BHYT tự nguyện có giá trị sử dụng ngay sau khi đóng phí BHYT trong trường hợp tham gia liên tục.

b. Người có thẻ BHYT tự nguyện còn giá trị sử dụng khi KCB ngoại trú, nội trú tại các cơ sở KCB công lập và ngoài công lập có hợp đồng với cơ quan BHXH về KCB cho người có thẻ BHYT (sau đây viết tắt là cơ sở KCB BHYT) được hưởng các quyền lợi sau:

- Khám bệnh, chẩn đoán, điều trị và phục hồi chức năng (theo danh mục quy định của Bộ Y tế) trong thời gian điều trị tại cơ sở KCB;

- Xét nghiệm, chẩn đoán hình ảnh, thăm dò chức năng;

- Thuốc, dịch truyền trong danh mục theo quy định của Bộ Y tế;

- Máu và các chế phẩm của máu;

- Các phẫu thuật, thủ thuật;

- Khám thai và sinh đẻ;

- Sử dụng vật tư, thiết bị y tế và giường bệnh.

c. Người có thẻ BHYT tự nguyện khi KCB tại nơi đăng ký KCB ban đầu và ở cơ sở KCB khác theo giới thiệu chuyển viện phù hợp với tuyến chuyên môn kỹ thuật theo quy định của Bộ Y tế hoặc trong các trường hợp cấp cứu tại các cơ sở KCB BHYT, được cơ quan BHXH thanh toán chi phí theo giá viện phí hiện hành của Nhà nước; riêng trường hợp sử dụng dịch vụ kỹ thuật cao có chi phí lớn được thanh toán theo quy định tại điểm (d) dưới đây.

d. Người bệnh có thẻ BHYT tự nguyện khi sử dụng các dịch vụ kỹ thuật cao có chi phí lớn (theo danh mục do Bộ Y tế ban hành sau khi thống nhất với Bộ Tài chính), được cơ quan BHXH thanh toán theo quy định sau:

- Đối với các dịch vụ kỹ thuật cao có mức phí dưới 7.000.000 đồng (bảy triệu đồng) được thanh toán 100% chi phí của một lần sử dụng dịch vụ kỹ thuật đó.

- Đối với các dịch vụ kỹ thuật cao có mức phí từ 7.000.000 đồng (bảy triệu đồng) trở lên được thanh toán 60% chi phí nhưng không quá 20.000.000 đồng (hai mươi triệu đồng) cho một lần sử dụng dịch vụ kỹ thuật đó, phần còn lại do người bệnh tự thanh toán cho cơ sở KCB. Trường hợp 60% chi phí thấp hơn 7.000.000 đồng (bảy triệu đồng) thì cơ quan BHXH thanh toán bằng 7.000.000 đồng (bảy triệu đồng).

đ. Người có thẻ BHYT tự nguyện khi KCB theo yêu cầu riêng và KCB tại nơi đăng ký KCB ban đầu là cơ sở KCB BHYT ngoài công lập, được cơ quan BHXH thanh toán chi phí theo hướng dẫn tại Khoản 5, Khoản 6 Mục I Phần II Thông tư số 21/2005/TTLT-BYT-BTC ngày 27/7/2005 của liên Bộ Y tế, Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế bắt buộc.

e. Đối với đối tượng là học sinh, sinh viên: Khi tham gia BHYT tự nguyện, ngoài việc được hưởng quyền lợi KCB quy định các điểm (b), (c), (d), (đ) trên đây còn được hưởng quyền lợi về chăm sóc sức khoẻ ban đầu tại y tế trường học và được trợ cấp 1.000.000 đồng (một triệu đồng) trong trường hợp tử vong do mọi nguyên nhân bệnh tật và rủi ro. Nội dung chăm sóc sức khoẻ ban đầu tại y tế trường học được thực hiện theo các quy định hiện hành của Bộ Y tế và Bộ Giáo dục - Đào tạo.

2. Các trường hợp không được hưởng quyền lợi bảo hiểm y tế

a. Điều trị bệnh phong;

b. Thuốc đặc hiệu điều trị các bệnh: lao, sốt rét, tâm thần phân liệt, động kinh và các bệnh khác nếu đã được ngân sách Nhà nước chi trả thông qua các chương trình y tế quốc gia, các dự án hay các nguồn kinh phí khác;

c. Chẩn đoán, điều trị nhiễm HIV/AIDS (trừ các xét nghiệm HIV đối với các trường hợp phải làm theo chỉ định chuyên môn và các đối tượng được quy định tại Quyết định số 265/2003/QĐ-TTg ngày 16/12/2003 của Thủ tướng Chính phủ về chế độ với người bị phơi nhiễm với HIV, bị nhiễm HIV/AIDS do tại nạn rủi ro nghề nghiệp); bệnh lậu, bệnh giang mai;

d. Tiêm chủng phòng bệnh; điều dưỡng, an dưỡng; xét nghiệm và chẩn đoán thai sớm; khám sức khoẻ, kể cả khám sức khoẻ định kỳ, khám tuyển lao động, tuyển sinh, tuyển nghĩa vụ quân sự; thực hiện các dịch vụ kế hoạch hoá gia đình và điều trị vô sinh;

đ. Chỉnh hình thẩm mỹ và tạo hình thẩm mỹ, làm chân tay giả, mắt giả, răng giả, kính mắt, máy trợ thính;

e. Điều trị các bệnh đã được xác định là bệnh nghề nghiệp, tai nạn chiến tranh, tai nạn do tiên tai;

g. Điều trị các trường hợp tự tử, cố ý gây thương tích, nghiện chất ma tuý, hay do thực hiện các hành vi vi phạm pháp luật;

h. Các chi phí trong giám định y khoa; giám định pháp y; giám định pháp y tầm thần;

i. Khám chữa bệnh, phục hồi chức năng và sinh đẻ tại nhà;

k. Sử dụng các loại thuốc ngoài danh mục quy định, thuốc theo yêu cầu riêng của người bệnh; sử dụng các phương pháp chữa bệnh chưa được phép của Bộ Y tế; các trường hợp tham gia nghiên cứu, thử nghiệm lâm sàng.

IV. QUẢN LÝ VÀ SỬ DỤNG QUỸ BẢO HIỂM Y TẾ TỰ NGUYỆN

1. Quỹ bảo hiểm y tế tự nguyện được hình thành từ các nguồn sau:

a. Tiền đóng phí BHYT tự nguyện do người tham gia đóng;

b. Ngân sách Nhà nước, các quỹ cơ quan, các nguồn tài trợ, viện trợ của các tổ chức, cá nhân hỗ trợ để đóng phí BHYT tự nguyện;

c. Tiền sinh lời do thực hiện các biện pháp bảo toàn và tăng trưởng Quỹ BHYT tự nguyện;

d. Nguồn tài trợ, viện trợ của tổ chức, cá nhân trong và ngoài nước;

đ. Các khoản thu hợp pháp khác (nếu có).

2. Quỹ BHYT tự nguyện được quản lý tập trung, thống nhất, dân chủ và công khai theo quy chế quản lý tài chính hiện hành đối với BHXH Việt Nam.

Tiền tạm thời chưa sử dụng (nếu có) của Quỹ BHYT tự nguyện được huy động để thực hiện các biện pháp nhằm bảo tồn và tăng trưởng Quỹ theo quy định.

3. Quản lý quỹ Bảo hiểm y tế tự nguyện

a. Số thu BHYT tự nguyện (quy định tại điểm (a) và (b) khoản 1 mục IV trên đây) trong năm kế hoạch được phân bổ và sử dụng như sau:

- 87% lập Quỹ KCB BHYT tự nguyện;

- 2% lập Quỹ dự phòng KCB BHYT tự nguyện;

- 8% dành chi cho các đại lý thực hiện công tác thu phí, phát hành thẻ BHYT tự nguyện;

- 3% dành chi đào tạo người tham gia đại lý và bổ sung cho công tác tuyên truyền, vận động, khen thưởng.

b. Số thu quy định tại điểm (c), (d) và (đ) khoản 1 mục IV trên đây (nếu có) được hạch toán vào quỹ dự phòng KCB BHYT tự nguyện.

4. Quỹ KCB BHYT tự nguyện được sử dụng để thanh toán chi phí KCB ngoại trú, nội trú, KCB theo yêu cầu riêng, chi phí chăm sóc sức khoẻ ban đầu tại nhà trường và chi trả trợ cấp tử vong đối với đối tượng là học sinh, sinh viên theo quy định tại Thông tư này.

5. Điều tiết quỹ KCB

a. Bảo hiểm xã hội Việt Nam có trách nhiệm phân bổ, điều tiết số thu được sử dụng trong năm cho BHXH các tỉnh, thành phố trực thuộc Trung ương, bảo đảm thanh toán chi phí KCB BHYT tự nguyện.

b. Quỹ KCB BHYT tự nguyện hàng năm không chi hết được chuyển vào Quỹ dự phòng KCB BHYT tự nguyện.

c. Nếu số chi KCB BHYT tự nguyện vượt quá quỹ KCB BHYT tự nguyện được sử dụng trong năm. Bảo hiểm xã hội Việt Nam được sử dụng kinh phí của quỹ dự phòng KCB BHYT tự nguyện, hoặc quỹ dự phòng KCB BHYT bắt buộc hoặc nguồn hỗ trợ khác theo quy định để bảo đảm chi trả đầy đủ, kịp thời các chế độ cho đối tượng được hưởng theo quy định.

6. Quỹ BHYT tự nguyện được ghi chép, thống kê, báo cáo, hạch toán kế toán theo chế độ quy định hiện hành về quản lý tài chính của BHXH Việt Nam.

V. TỔ CHỨC KHÁM, CHỮA BỆNH VÀ THANH TOÁN CHI PHÍ KHÁM CHỮA BỆNH BẢO HIỂM Y TẾ TỰ NGUYỆN

1. Tổ chức khám, chữa bệnh

Tổ chức KCB BHYT tự nguyện được thực hiện theo quy định tại mục 1 phần IV Thông tư liên tịch số 21/2005/TTLT/BYT-BTC ngày 27/7/2005 của liên Bộ Y tế - Tài chính. Ngoài ra, đối với đối tượng học sinh, sinh viên, cơ quan BHXH có trách nhiệm hướng dẫn, phối hợp với nhà trường và cơ sở KCB địa phương để thực hiện việc KCB và cách thức thanh toán chi phí KCB cho học sinh, sinh viên có thẻ BHYT trong thời gian được nghỉ học theo quy định, đảm bảo đầy đủ quyền lợi và thuận tiện cho đối tượng.

2. Hình thức thanh toán chi phí khám, chữa bệnh BHYT tự nguyện

2.1. Thanh toán giữa cơ quan bảo hiểm xã hội với cơ sở KCB

a. Nguyên tắc:

- Cơ quan BHXH thanh toán chi phí KCB với cơ sở KCB trên cơ sở hợp đồng KCB BHYT đối với các trường hợp KCB đúng tuyến chuyên môn kỹ thuật hoặc trong trường hợp cấp cứu.

- Cơ sở KCB lựa chọn hình thức thanh toán theo phí dịch vụ hoặc thanh toán theo định suất theo hướng dẫn tại khoản 1 mục II phần IV Thông tư số 21/2005/TTLT-BYT-BTC ngày 27/7/2005 của liên Bộ Y tế, Bộ Tài chính hướng dẫn thực hiện BHYT bắt buộc.

- Cơ quan BHXH và cơ sở KCB chỉ thực hiện một hợp đồng KCB BHYT và thống nhất một hình thức thanh toán chi phí KCB chung cho cả đối tượng tham gia BHYT bắt buộc và BHYT tự nguyện.

b. Cách xác định quỹ KCB BHYT tự nguyện để hợp đồng KCB

- Đối với đối tượng là thành viên hộ gia đình: hội viên hội, đoàn thể; thân nhân người lao động và thân nhân hội viên hội, đoàn thể: Quỹ KCB BHYT tự nguyện được tính trên số thẻ đăng ký KCB ban đầu tại cơ sở KCB đó và theo mức phí bình quân của người tham gia BHYT tự nguyện theo nhóm đối tượng là thành viên hộ gia đình; hội viên hội, đoàn thể; thân nhân người lao động và thân nhân hội viên hội, đoàn thể tại địa phương.

- Đối với đối tượng là học sinh, sinh viên: Quỹ KCB BHYT tự nguyện được tính trên số thẻ đăng ký theo mức phí bình quân của học sinh, sinh viên tham gia BHYT tự nguyện học sinh, sinh viên tại địa phương. Quỹ KCB BHYT tự nguyện của đối tượng học sinh, sinh viên được dành 20% để chăm sóc sức khoẻ ban đầu tại nhà trường theo quy định tại điểm 2.2 dưới đây; 80% quỹ KCB BHYT tự nguyện còn lại được làm căn cứ để ký hợp đồng với cơ sở KCB và trợ cấp tử vong.

2.2. Thanh toán giữa cơ quan bảo hiểm xã hội với các nhà trường có thực hiện nhiệm vụ chăm sóc sức khoẻ ban đầu cho học sinh, sinh viên: Kinh phí dành cho chăm sóc sức khoẻ ban đầu bằng 20% quỹ KCB BHYT tự nguyện tính trên số thu BHYT tự nguyện của học sinh, sinh viên nhà trường. Số kinh phí này được chuyển cho nhà trường để chăm sóc sức khoẻ ban đầu và hỗ trợ thực hiện một số nội dung giáo dục sức khoẻ cho học sinh, sinh viên theo hướng dẫn của liên Bộ Y tế - Bộ Giáo dục và Đào tạo về công tác y tế trường học. Nhà trường có trách nhiệm quản lý, sử dụng số kinh phí này theo hướng dẫn của cơ quan BHXH và được quyết toán định kỳ vào cuối năm tài chính.

2.3. Thanh toán trực tiếp giữa cơ quan BHXH với người bệnh có thẻ BHYT: Thực hiện theo hướng dẫn tại khoản 2 mục II phần IV của Thông tư số 21/2005/TTLT-BYT-BTC ngày 27/7/2005 của liên Bộ Y tế, Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế bắt buộc. Trường hợp học sinh, sinh viên bị tử vong, cơ quan BHXH thanh toán trợ cấp tử vong cho thân nhân học sinh, sinh viên.

VI. QUYỀN HẠN VÀ TRÁCH NHIỆM CỦA CƠ QUAN BẢO HIỂM XÃ HỘI VÀ CƠ SỞ KHÁM CHỮA BỆNH

1. Quyền và trách nhiệm cơ quan bảo hiểm xã hội và cơ sở khám chữa bệnh trong thực hiện bảo hiểm y tế tự nguyện:

Cơ quan BHXH và cơ sở KCB có trách nhiệm thực hiện nghĩa vụ và quyền hạn theo quy định của Điều lệ BHYT và hướng dẫn tại phần V Thông tư số 21/2005/TTLT-BYT-BTC ngày 27/7/2005 của liên Bộ Y tế - Tài chính hướng dẫn thực hiện bảo hiểm y tế bắt buộc.

2. Ngoài ra, cơ quan BHXH trong phạm vi trách nhiệm của mình thực hiện nhiệm vụ sau:

a. Triển khai các hoạt động thông tin, tuyên truyền, đào tạo người tham gia đại lý để mở rộng đối tượng tham gia BHYT tự nguyện.

b. Xây dựng kế hoạch phối hợp liên ngành để triển khai thực hiện BHYT tự nguyện cho các đối tượng.

c. Bố trí nguồn lực từ nguồn kinh phí hoạt động được trích để tăng cường các hoạt động nhằm phát triển và mở rộng BHYT tự nguyện.

VII. ĐIỀU KHOẢN THI HÀNH

1. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo. Bãi bỏ Thông tư liên tịch số 77/2003/TTLT-BTC-BYT ngày 07/8/2003 của liên Bộ Tài chính- Y tế hướng dẫn thực hiện bảo hiểm y tế tự nguyện; riêng khoản 1, mục III Thông tư liên tịch số 77/2003/TTLT-BTC-BYT có hiệu lực thi hành đến hết ngày 31/12/2005.

2. Những trường hợp tham gia BHYT tự nguyện trước khi Thông tư này có hiệu lực mà thẻ BHYT còn giá trị sử dụng, người có thẻ được hưởng quyền lợi BHYT theo quy định tại Thông tư này (kể từ ngày Thông tư có hiệu lực) cho đến khi hết thời hạn sử dụng ghi trên thẻ.

Trong quá trình tổ chức thực hiện, nếu có khó khăn vướng mắc, đề nghị các đơn vị phản ánh về liên Bộ để xem xét, giải quyết.


TT 2006 - 16 sua doi TT21 bao hiem bat buoc

THÔNG TƯ LIÊN TỊCH

CỦA BỘ Y TẾ - BỘ TÀI CHÍNH SỐ 16/2006/TTLT-BYT-BTC

NGÀY 06 THÁNG 12 NĂM 2006

HƯỚNG DẪN SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỂM CỦA THÔNG TƯ LIÊN TỊCH SỐ 21/2005/TTLT-BYT-BTC NGÀY 27/7/2005 CỦA LIÊN BỘ Y TẾ - BỘ TÀI CHÍNH HƯỚNG DẪN THỰC HIỆN BẢO HIỂM Y TẾ BẮT BUỘC

Căn cứ Điều lệ Bảo hiểm y tế ban hành kèm theo Nghị định số 63/2005/NĐ-CP ngày 16/5/2005 của Chính phủ;

Để phát huy những kết quả đạt được và tháo gỡ kịp thời những điểm cònvướng mắc trong quá trình thực hiện thanh quyết toán chi phí khám chữa bệnh bảo hiểm y tế, liên Bộ Y tế và Tài chính hướng dẫn sửa đổi, bổ sung một số điểm của Thông tư liên tịch số 21/2005/TTLT-BYT-BTC ngày 27/7/2005 của liên Bộ Y tế – Tài chính hướng dẫn thực hiện bảo hiểm y tế bắt buộc như sau:

I. NỘI DUNG SỬA ĐỔI, BỔ SUNG

1. Bãi bỏ nội dung “Mức đóng BHYT tạm thời là 50.000 đồng/người/năm” của điểm 11 và 12, mục I, phần I.

2. Bổ sung điểm 15 vào mục I, phần I như sau:

“15. Mức đóng bảo hiểm y tế cho đối tượng quy định tại điểm 11 và 12 theo mức ngân sách nhà nước hàng năm bố trí chi khám, chữa bệnh cho đối tượng do cấp có thẩm quyền phê duyệt”.

3. Sửa đổi, bổ sung tiết a, điểm 3, mục II, phần III như sau:

“a. Định kỳ hàng quý, cơ quan Bảo hiểm xã hội cấp tỉnh có trách nhiệm tổng hợp tình hình sử dụng Quỹ khám, chữa bệnh của quý trước của các cơ sở khám, chữa bệnh trên địa bàn để điều tiết và thanh toán kịp thời chi phí khám, chữa bệnh cho cơ sở khám, chữa bệnh. Trong trường hợp Quỹ khám, chữa bệnh bị thâm hụt thì báo cáo Bảo hiểm xã hội Việt Nam để giải quyết”.

4. Bãi bỏ nội dung “- Cơ quan BHXH có trách nhiệm ứng trước cho cơ sở KCB một khoản kinh phí tối thiểu bằng 80% số tiền chi cho KCB đã được quyết toán của Quý trước, khi quyết toán hai bên cân đối bù trừ và BHXH thực hiện việc tạm ứng tiếp cho Quý sau. Đến cuối năm, vào tháng 11, cơ quan BHXH có trách nhiệm tạm ứng trước kinh phí để cơ sở KCB chủ động mua thuốc, vật tư y tế tiêu hao phục vụ người bệnh năm sau”(đoạn cuối cùng của tiết b, điểm 1.1, mục II, phần IV).

5. Bổ sung tiết c vào điểm 1.1, mục II, phần IV như sau:

“c) Thời hạn thanh quyết toán chi phí khám, chữa bệnh bảo hiểm y tế:

- Định kỳ hàng quý, trước ngày 10 của tháng đầu quý sau, cơ sở khám, chữa bệnh tổng hợp chi phí khám, chữa bệnh thực tế đối với người bệnh bảo hiểm y tế của quý trước đã được cơ quan Bảo hiểm xã hội giám định, gửi cơ quan Bảo hiểm xã hội để thanh quyết toán.

- Căn cứ báo cáo tổng hợp chi phí khám, chữa bệnh thực tế của cơ sở khám, chữa bệnh và các khoản chi phí của người bệnh trong các trường hợp cấp cứu, chuyển viện... đã được giám định, cơ quan Bảo hiểm xã hội có trách nhiệm quyết toán và thanh toán chi phí khám, chữa bệnh cho cơ sở khám, chữa bệnh chậm nhất sau 25 ngày kể từ ngày cuối quý. Đồng thời, căn cứ vào số liệu quyết toán giữa hai bên, cơ quan Bảo hiểm xã hội có trách nhiệm tạm ứng cho cơ sở khám, chữa bệnh một khoản kinh phí tối thiểu bằng 80% chi phí khám, chữa bệnh thực tế theo quy định đã được cơ quan bảo hiểm xã hội giám định của quý trước.

- Trong trường hợp số thanh quyết toán thực tế vượt quỹ khám, chữa bệnh được giao, cơ quan Bảo hiểm xã hội tỉnh, thành phố thực hiện việc điều tiết từ nguồn quỹ được sử dụng trong phạm vi tỉnh, thành phố để thanh toán bổ sung cho cơ sở khám chữa bệnh, chậm nhất sau 35 ngày kể từ ngày cuối quý. Trường hợp quỹ khám chữa bệnh được sử dụng của địa phương không đủ để thanh toán thì Bảo hiểm xã hội tỉnh, thành phố báo cáo Bảo hiểm xã hội Việt Nam để có điều tiết chung.

- Định kỳ sáu tháng, Bảo hiểm xã hội Việt Nam thực hiện điều tiết Quỹ bảo hiểm y tế kịp thời cho các địa phương để thanh toán cho các cơ sở khám chữa bệnh. Trường hợp Quỹ dự phòng không còn khả năng điều tiết thì tạm thời thực hiện như quy định tại tiết đ, điểm 1, mục II, phần III của Thông tư liên tịch số 21/2005/TTLT-BYT-BTC ngày 27/7/2005, đồng thời báo cáo liên Bộ để giải quyết”.

Toàn bộ quy trình trên được minh họa trong ví dụ sau:

Giả sử quý I/2007, Bệnh viện X của tỉnh Y nhận khám chữa bệnh nội, ngoại trú với Quỹ khám, chữa bệnh được tạm giao là 100 triệu đồng (A). Chi phí khám, chữa bệnh thực tế trong quý của người bệnh có thẻ bảo hiểm y tế tại bệnh viện đã được hai bên giám định, thống nhất là 70 triệu đồng (B) và chi phí đối với các trường hợp cấp cứu, chuyển viện... tại các cơ sở khám, chữa bệnh khác ngoài bệnh viện Xlà 40 triệu đồng (C). Quỹ khám, chữa bệnh được giao còn lại của bệnh viện X sẽ làA – C= 100 triệu đồng – 40 triệu đồng = 60 triệu đồng (D). Trường hợp này chi phí tại bệnh viện X (B = 70 triệu đồng) lớn hơn Quỹ khám, chữa bệnh được giao còn lại (D = 60 triệu đồng) sau khi đã trừ chi phí khám, chữa bệnh tại các tuyến, do đó: Số chi phí vượt Quỹ là B – D = 70 triệu đồng – 60 triệu đồng = 10 triệu đồng (E) sẽ được cơ quan Bảo hiểm xã hội thanh toán bổ sung sau khi cân đối Quỹ khám, chữa bệnh trong tỉnh. Trong trường hợp Quỹ khám, chữa bệnh của tỉnh không đủ điều tiết thì cơ quan Bảo hiểm xã hội tỉnh báo cáo Bảo hiểm xã hội Việt Nam để có điều tiết chung (nếu có).

Số tiền cơ quan Bảo hiểm xã hội tỉnh tạm ứng tiếp cho bệnh viện X để đảm bảo khám chữa bệnh cho quý II/2007 sẽ là: B x 80% = 70 triệu đồng x 80% = 56 triệu đồng.

(Cũng tương tự như vậy để xác định, thanh quyết toán và tạm ứng cho bệnh viện trong các quý tiếp theo)

II. ĐIỀU KHOẢN THI HÀNH

Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo. Những quy định trước đây trái với quy định trong Thông tư này đều bãi bỏ.

Trong quá trình thực hiện, nếu có khó khăn vướng mắc đề nghị phản ánh về liên Bộ để xem xét, giải quyết.

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

KT. BỘ TRƯỞNG BỘ Y TẾ

THỨ TRƯỞNG

Nguyễn Thị Xuyên


TT 2007 - 14 sua doi TT06 bao hiem tu nguyen

BỘ Y TẾ - BỘ TÀI CHÍNH

-------------------

Số: 14/2007/TTLT-BYT-BTC
CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------------

Hà Nội, ngày 10 tháng 12 năm 2007
THÔNG TƯ LIÊN TỊCH

Hướng dẫn sửa đổi, bổ sung một số điểm của Thông tư liên tịch số 06/2007/TTLT-BYT-BTC ngày 30/3/2007 của liên Bộ Y tế - Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế tự nguyện

-----------------------

Căn cứ Nghị định số 63/2005/NĐ- CP ngày 16/5/2005 của Chính phủ ban hành Điều lệ Bảo hiểm y tế;

Liên Bộ Y tế - Bộ Tài chính hướng dẫn sửa đổi, bổ sung một số điểm của Thông tư liên tịch số 06/2007/TTLT - BYT- BTC ngày 30/3/2007 của liên Bộ Y tế - Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế tự nguyện như sau:

I. NỘI DUNG SỬA ĐỔI, BỔ SUNG

1/ Sửa đổi khoản 2, mục I - Đối tượng áp dụng như sau:

“2. Đối tượng áp dụng: Bảo hiểm y tế tự nguyện được áp dụng với mọi công dân Việt Nam (trừ những người đã có thẻ BHYT bắt buộc được quy định tại Điều lệ BHYT ban hành kèm theo Nghị định số 63/2005/NĐ-CP ngày 16/5/2005 của Chính phủ và trẻ em dưới 6 tuổi)”.

2/ Bãi bỏ khoản 3, mục I - Điều kiện triển khai: Bỏ điều kiện 100% thành viên trong hộ gia đình, 10% số hộ gia đình trong phạm vi địa bàn xã và 10% số học sinh, sinh viên trong danh sách học sinh, sinh viên của nhà trường tham gia.

3/ Sửa đổi, bổ sung điểm a, khoản 1, mục II - Khung mức đóng và phương thức đóng BHYT tự nguyện:

“1. Mức đóng

a) Trên cơ sở khung mức đóng đã được quy định tại Thông tư liên tịch số 06/2007/TTLT- BYT- BTC ngày 30/3/2007, liên Bộ Y tế - Bộ Tài chính quy định mức đóng và phương thức đóng BHYT tự nguyện như sau:

- Mức đóng đối với cá nhân tham gia BHYT tự nguyện: khu vực thành thị là 320.000 đồng/ người/ năm; khu vực nông thôn là 240.000 đồng/ người/ năm;

- Mức đóng đối với học sinh, sinh viên đang theo học tại các trường tham gia BHYT tự nguyện: khu vực thành thị là 120.000 đồng/người/năm; khu vực nông thôn là 100.000 đồng/người/năm”.

4/ Bãi bỏ điểm b và d, khoản 1, mục II - Khung mức đóng và phương thức đóng BHYT tự nguyện.

5/ Sửa đổi, bổ sung điểm a và b, khoản 2, mục II - Khung mức đóng và phương thức đóng BHYT tự nguyện:

“a) Việc thu đóng BHYT tự nguyện được thực hiện như sau:

- Cá nhân đóng BHYT tự nguyện một năm một lần;

- Học sinh, sinh viên đóng BHYT tự nguyện một lần hoặc hai lần trong một năm; hoặc đóng cho cả khóa học.

b) Cơ quan BHXH có trách nhiệm tổ chức hệ thống thu tiền đóng BHYT và phát thẻ BHYT cho người tham gia BHYT tự nguyện bảo đảm thuận tiện, kịp thời, an toàn và đúng quy định của pháp luật”.

6/ Sửa đổi, bổ sung điểm a, khoản 3, mục IV - Quản lý và sử dụng Quỹ BHYT tự nguyện như sau:

“ a) Số thu BHYT tự nguyện (quy định tại điểm a và b, khoản 1, mục này) trong năm kế hoạch được phân bổ và sử dụng như sau:

- 90% lập Quỹ KCB BHYT tự nguyện;

- 2% lập Quỹ dự phòng KCB BHYT tự nguyện;

- 5% dành chi cho các hoạt động phối hợp, tổ chức thực hiện việc thu đóng BHYT tự nguyện, phát hành thẻ BHYT tự nguyện và hỗ trợ cho các cơ sở khám, chữa bệnh để tổ chức thu viện phí và thanh quyết toán chi phí KCB của người bệnh BHYT tự nguyện;

- 3% dành chi cho đào tạo người tham gia đại lý và bổ sung cho công tác tuyên truyền, vận động, khen thưởng và nâng cao năng lực cán bộ”.

7/ Sửa đổi điểm c, khoản 5, mục IV - Quản lý và sử dụng Quỹ BHYT tự nguyện như sau:

“c) Nếu số chi KCB BHYT tự nguyện vượt quá Quỹ KCB BHYT tự nguyện được sử dụng trong năm, Bảo hiểm xã hội Việt Nam được sử dụng kinh phí của Quỹ dự phòng KCB BHYT tự nguyện hoặc Quỹ dự phòng KCB BHYT bắt buộc theo quy định để bảo đảm chi trả đầy đủ, kịp thời cho các đối tượng tham gia BHYT tự nguyện.

Bộ Y tế chịu trách nhiệm chủ trì, phối hợp với Bộ Tài chính xây dựng các giải pháp bảo đảm cân đối quỹ BHYT; chỉ đạo Bảo hiểm xã hội Việt Nam và Sở Y tế các tỉnh, thành phố trực thuộc Trung ương tăng cường kiểm tra, giám sát nhằm loại bỏ chi phí bất hợp lý trong việc sử dụng dịch vụ, kỹ thuật y tế, thuốc, vật tư, hoá chất,… tại các cơ sở khám, chữa bệnh BHYT theo các quy định của pháp luật”.

8/ Sửa đổi, bổ sung điểm b, khoản 2, mục V - Tổ chức KCB và thanh toán chi phí KCB BHYT tự nguyện như sau:

“b) Quỹ KCB BHYT tự nguyện được tính trên số thẻ đăng ký KCB ban đầu tại cơ sở KCB đó và theo mức đóng phí bình quân của người tham gia BHYT tự nguyện.

Riêng đối với đối tượng là học sinh, sinh viên, quỹ KCB BHYT tự nguyện được tính trên số thẻ đăng ký theo mức phí bình quân của học sinh, sinh viên tham gia BHYT tự nguyện tại địa phương. Quỹ KCB BHYT tự nguyện của đối tượng học sinh, sinh viên được dành 20% để chăm sóc sức khoẻ ban đầu tại nhà trường; 80% quỹ KCB BHYT tự nguyện còn lại được làm căn cứ để xác định quỹ KCB tạm thời khi ký hợp đồng với cơ sở KCB và trợ cấp tử vong”.

II. ĐIỀU KHOẢN THI HÀNH

Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Trong quá trình thực hiện, nếu có vướng mắc đề nghị các cơ quan, tổ chức, cá nhân phản ánh kịp thời về liên Bộ Y tế - Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung./.

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

THỨ TRƯỞNG

(đã ký)

§ç Hoµng Anh TuÊn

KT. BỘ TRƯỞNG BỘ Y TẾ

THỨ TRƯỞNG

(đã ký)

NguyÔn ThÞ Xuyªn

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng;

- Văn phòng Chính phủ (Phòng Công báo);

- Văn phòng Chủ tịch nước;

- Văn phòng TW Đảng;

- Văn phòng Quốc hội;

- Bộ Tư pháp (Cục kiểm tra văn bản);

- Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc Chính phủ;

- Các cơ quan Đảng , đoàn thể TW;

- Website: Chính phủ, Bộ Y tế, Bộ Tài chính;

- BHXH Việt Nam;

- Uỷ ban nhân dân các tỉnh, TP trực thuộc TW;

- Sở Y tế, Sở Tài chính các tỉnh, TP trực thuộc TW;

- Cục Quân Y, Cục Y tế Bộ Công an, Y tế các ngành;

- Các cơ sở KCB trực thuộc Bộ Y tế;

- Lưu: Văn thư Bộ Y tế, Bộ Tài chính.


TT 2009 - 09 hd bao hiem y te

BỘ Y TẾ - BỘ TÀI CHÍNH ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: 09/2009/TTLT-BYT-BTC | Hà Nội, ngày 14 tháng 8 năm 2009

THÔNG TƯ LIÊN TỊCH

HƯỚNG DẪN THỰC HIỆN BẢO HIỂM Y TẾ

Căn cứ Luật bảo hiểm y tế ngày 14 tháng 11 năm 2008;
Căn cứ Nghị định số 62/2009/NĐ-CP ngày 27 tháng 7 năm 2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật bảo hiểm y tế;
Căn cứ Nghị định số 60/2003/NĐ-CP ngày 06 tháng 6 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật ngân sách nhà nước,

Liên Bộ Y tế - Bộ Tài chính hướng dẫn thực hiện một số điều của Luật bảo hiểm y tế và Nghị định số 62/2009/NĐ-CP ngày 27 tháng 7 năm 2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật bảo hiểm y tế (sau đây viết tắt là Nghị định số 62/2009/NĐ-CP) như sau:

Chương I

ĐỐI TƯỢNG, MỨC ĐÓNG VÀ TRÁCH NHIỆM ĐÓNG BẢO HIỂM Y TẾ

Điều 1. Đối tượng tham gia bảo hiểm y tế theo quy định tại Điều 12 Luật bảo hiểm y tế và Điều 1 Nghị định số 62/2009/NĐ-CP

1. Người lao động, người quản lý doanh nghiệp, cán bộ, công chức, viên chức quy định tại khoản 1 Điều 12 Luật bảo hiểm y tế (BHYT) bao gồm:

a) Người lao động, kể cả lao động là người nước ngoài, làm việc tại các cơ quan, đơn vị, tổ chức, doanh nghiệp sau:

- Doanh nghiệp thành lập, hoạt động theo Luật doanh nghiệp, Luật đầu tư;

- Hợp tác xã, liên hiệp hợp tác xã thành lập và hoạt động theo Luật hợp tác xã;

- Cơ quan nhà nước, đơn vị sự nghiệp, lực lượng vũ trang, tổ chức chính trị, tổ chức chính trị-xã hội, tổ chức chính trị-xã hội-nghề nghiệp, tổ chức xã hội- nghề nghiệp và tổ chức xã hội khác;

- Cơ quan, tổ chức nước ngoài hoặc tổ chức quốc tế tại Việt Nam, trừ trường hợp Điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên tham gia có quy định khác;

- Các tổ chức khác có sử dụng lao động được thành lập và hoạt động theo quy định của pháp luật.

b) Cán bộ, công chức theo quy định của pháp luật về cán bộ, công chức bao gồm:

- Cán bộ được bầu cử, phê chuẩn, bổ nhiệm giữ chức vụ, chức danh theo nhiệm kỳ trong cơ quan của Đảng, Nhà nước, tổ chức chính trị - xã hội ở trung ương và địa phương, trong biên chế và hưởng lương từ ngân sách nhà nước;

- Công chức được tuyển dụng, bổ nhiệm vào ngạch, chức vụ, chức danh trong cơ quan của Đảng, Nhà nước, tổ chức chính trị - xã hội ở trung ương, cấp tỉnh, cấp huyện; công chức không phải là sĩ quan, quân nhân chuyên nghiệp; công nhân quốc phòng làm việc trong cơ quan, đơn vị thuộc Bộ Quốc phòng; cán bộ, công chức không phải là sĩ quan, hạ sĩ quan chuyên nghiệp làm việc trong các cơ quan, đơn vị thuộc lực lượng Công an nhân dân và trong bộ máy lãnh đạo, quản lý của đơn vị sự nghiệp công lập của Đảng, Nhà nước, tổ chức chính trị - xã hội trong biên chế và hưởng lương từ ngân sách nhà nước;

- Cán bộ xã, phường, thị trấn, được bầu cử giữ chức vụ theo nhiệm kỳ trong Thường trực Hội đồng nhân dân, ủy ban nhân dân, Bí thư, Phó Bí thư Đảng ủy, người đứng đầu tổ chức chính trị-xã hội; công chức cấp xã được tuyển dụng giữ một chức danh chuyên môn, nghiệp vụ thuộc ủy ban nhân dân cấp xã.

c) Người hoạt động không chuyên trách ở xã, phường, thị trấn theo quy định của pháp luật về cán bộ, công chức.

2. Sĩ quan, hạ sĩ quan nghiệp vụ và sĩ quan, hạ sĩ quan chuyên môn kỹ thuật, hạ sỹ quan, chiến sỹ đang phục vụ có thời hạn trong lực lượng Công an nhân dân.

3. Người hưởng lương hưu, trợ cấp mất sức lao động hằng tháng.

4. Người đang hưởng trợ cấp bảo hiểm xã hội hằng tháng do bị tai nạn lao động, bệnh nghề nghiệp.

5. Người đã thôi hưởng trợ cấp mất sức lao động đang hưởng trợ cấp hằng tháng từ ngân sách nhà nước; công nhân cao su nghỉ việc đang hưởng trợ cấp hằng tháng theo Quyết định số 206/CP ngày 30/5/1979 của Hội đồng Chính phủ (nay là Chính phủ).

6. Cán bộ xã, phường, thị trấn đã nghỉ việc đang hưởng trợ cấp bảo hiểm xã hội hằng tháng.

7. Cán bộ xã, phường, thị trấn đã nghỉ việc đang hưởng trợ cấp từ ngân sách nhà nước hằng tháng bao gồm các đối tượng theo quy định tại Quyết định số 130/CP ngày 20/6/1975 của Hội đồng Chính phủ (nay là Chính phủ) và Quyết định số 111/HĐBT ngày 13/10/1981 của Hội đồng Bộ trưởng (nay là Chính phủ).

8. Người đang hưởng trợ cấp thất nghiệp theo quy định của pháp luật về bảo hiểm thất nghiệp.

9. Người có công với cách mạng theo quy định của pháp luật về ưu đãi người có công với cách mạng.

10. Cựu chiến binh đã tham gia kháng chiến từ ngày 30/4/1975 trở về trước theo quy định tại khoản 6 Điều 5 Nghị định số 150/2006/NĐ-CP ngày 12/12/2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Pháp lệnh Cựu chiến binh; thanh niên xung phong thời kỳ kháng chiến chống Pháp theo Quyết định số 170/2008/QĐ-TTg ngày 18/12/2008 của Thủ tướng Chính phủ về chế độ bảo hiểm y tế và trợ cấp mai táng phí đối với thanh niên xung phong thời kỳ kháng chiến chống Pháp.

11. Người trực tiếp tham gia kháng chiến chống Mỹ cứu nước là các đối tượng quy định tại Quyết định số 290/2005/QĐ-TTg ngày 08/11/2005 của Thủ tướng Chính phủ về chế độ, chính sách đối với một số đối tượng trực tiếp tham gia kháng chiến chống Mỹ cứu nước nhưng chưa được hưởng chính sách của Đảng và Nhà nước và Quyết định số 188/2007/QĐ-TTg ngày 06/12/2007 của Thủ tướng Chính phủ về việc bổ sung, sửa đổi Quyết định số 290/2005/QĐ-TTg ngày 08/11/2005 của Thủ tướng Chính phủ về chế độ, chính sách đối với một số đối tượng trực tiếp tham gia kháng chiến chống Mỹ cứu nước nhưng chưa được hưởng chính sách của Đảng và Nhà nước.

12. Đại biểu Quốc hội, đại biểu Hội đồng nhân dân các cấp đương nhiệm.

13. Người thuộc diện hưởng trợ cấp bảo trợ xã hội hằng tháng là các đối tượng quy định tại Nghị định số 67/2007/NĐ-CP ngày 13/4/2007 của Chính phủ hướng dẫn về chính sách trợ giúp các đối tượng bảo trợ xã hội.

14. Người thuộc hộ gia đình nghèo; người dân tộc thiểu số đang sinh sống tại vùng có điều kiện kinh tế-xã hội khó khăn, đặc biệt khó khăn theo quy định của Thủ tướng Chính phủ.

15. Thân nhân của người có công với cách mạng thực hiện theo quy định của pháp luật về ưu đãi người có công với cách mạng.

16. Thân nhân của các đối tượng quy định tại điểm a, b và c khoản 16 Điều 12 Luật BHYT.

17. Trẻ em dưới 6 tuổi.

18. Người đã hiến bộ phận cơ thể người theo quy định của pháp luật về hiến, lấy, ghép mô, bộ phận cơ thể người và hiến, lấy xác.

19. Người nước ngoài đang học tập tại Việt Nam được cấp học bổng từ ngân sách của Nhà nước Việt Nam.

20. Người thuộc hộ gia đình cận nghèo theo quy định của Thủ tướng Chính phủ.

21. Học sinh, sinh viên đang theo học tại các cơ sở giáo dục thuộc hệ thống giáo dục quốc dân.

22. Người thuộc hộ gia đình làm nông nghiệp, lâm nghiệp, ngư nghiệp và diêm nghiệp.

23. Thân nhân của người lao động quy định tại khoản 1 Điều 12 Luật BHYT bao gồm: bố, mẹ đẻ; bố, mẹ vợ hoặc chồng; bố, mẹ nuôi hoặc người nuôi dưỡng hợp pháp; vợ hoặc chồng; con đẻ, con nuôi hợp pháp mà người lao động có trách nhiệm nuôi dưỡng và sống trong cùng hộ gia đình.

24. Xã viên hợp tác xã, hộ kinh doanh cá thể.

25. Người lao động nghỉ việc đang hưởng chế độ ốm đau theo quy định của pháp luật về bảo hiểm xã hội do mắc bệnh thuộc danh mục bệnh cần chữa trị dài ngày theo quy định của Bộ trưởng Bộ Y tế.

Điều 2. Mức đóng, giảm mức đóng và xác định số tiền hỗ trợ đóng bảo hiểm y tế của ngân sách nhà nước

1. Mức đóng, phương thức đóng và trách nhiệm đóng BHYT của các đối tượng thực hiện theo quy định tại Điều 13 và 14 Luật BHYT và tại các Điều 3, 4, 5 và 6 Nghị định số 62/2009/NĐ-CP.

2. Đối với đối tượng quy định tại các khoản 20, 21, 22, 23 và 24 Điều 1 Thông tư này đã thực hiện đóng BHYT 6 tháng một lần hoặc một lần cho cả năm, khi Nhà nước điều chỉnh mức lương tối thiểu thì không phải đóng bổ sung phần chênh lệch mức đóng do điều chỉnh mức lương tối thiểu.

3. Giảm mức đóng BHYT theo quy định tại khoản 6 Điều 3 Nghị định số 62/2009/NĐ-CP:

a) Đối tượng quy định tại khoản 20 và 22 Điều 1 Thông tư này được giảm mức đóng BHYT khi toàn bộ người có tên trong sổ hộ khẩu và đang sống chung trong một nhà tham gia BHYT.

b) Đối tượng quy định tại khoản 23 Điều 1 Thông tư này được giảm mức đóng BHYT khi có từ hai thân nhân trở lên tham gia BHYT.

4. Quyết định mức hỗ trợ và xác định số tiền được ngân sách nhà nước hỗ trợ khi có giảm mức đóng BHYT:

a) Căn cứ khả năng ngân sách địa phương và huy động từ các nguồn khác, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương có thể quyết định mức hỗ trợ tiền đóng BHYT cho các đối tượng cao hơn mức hỗ trợ tối thiểu quy định tại khoản 5 Điều 3 Nghị định số 62/2008/NĐ-CP.

b) Trường hợp người tham gia BHYT được Nhà nước hỗ trợ một phần mức đóng BHYT thì số tiền ngân sách nhà nước hỗ trợ được tính theo mức đóng cụ thể của từng người trong hộ gia đình.

Ví dụ: Gia đình Bà A có 3 người thuộc hộ nông nghiệp có mức sống trung bình được nhà nước hỗ trợ 30% mức đóng; năm 2010 cả 3 người đều tham gia BHYT và đóng theo hộ gia đình với mức đóng là 4,5% lương tối thiểu (giả sử mức lương tối thiểu tại thời điểm này là 650.000 đồng). Số tiền hộ gia đình Bà A phải đóng và số tiền ngân sách nhà nước hỗ trợ đóng BHYT cho hộ gia đình Bà A năm 2010 được xác định như sau:

Tổng số tiền hộ gia đình Bà A phải đóng là 663.390 đồng, gồm:

- Số tiền đóng của người thứ nhất theo mức 4,5% lương tối thiểu:

650.000 đồng x 4,5% x 70% x 12 tháng = 245.700 đồng

- Số tiền đóng của người thứ hai bằng 90% mức đóng của người thứ nhất:

245.700 đồng x 90% = 221.130 đồng

- Số tiền đóng của người thứ ba bằng 80% mức đóng của người thứ nhất:

245.700 đồng x 80% = 196.560 đồng

Tổng số tiền ngân sách nhà nước hỗ trợ đóng BHYT cho hộ gia đình Bà A là: 663.390 đồng x 30% : 70% = 284.310 đồng.

5. Mỗi người chỉ được tham gia BHYT theo một đối tượng. Trường hợp một người đồng thời thuộc nhiều đối tượng tham gia BHYT khác nhau quy định tại Điều 1 Thông tư này thì đóng BHYT theo đối tượng đầu tiên mà người đó được xác định theo thứ tự của các đối tượng quy định tại Điều 1 Thông tư này.

Điều 3. Phương thức, trách nhiệm đóng bảo hiểm y tế của một số đối tượng

1. Đối với các đối tượng quy định tại các khoản 14, 17 và 18 Điều 1 Thông tư này:

a) Căn cứ số thẻ BHYT đã phát hành cho đối tượng, Bảo hiểm xã hội tỉnh, thành phố trực thuộc trung ương (sau đây gọi tắt là Bảo hiểm xã hội tỉnh) tổng hợp gửi Sở Tài chính để chuyển kinh phí vào quỹ BHYT theo quy định tại khoản 9 Điều này.

b) Chậm nhất đến ngày 31 tháng 12 hằng năm, Bảo hiểm xã hội tỉnh tổng hợp số thẻ BHYT có giá trị sử dụng trong năm và kinh phí đóng BHYT gửi Sở Tài chính để thanh quyết toán theo quy định (theo Phụ lục 01 ban hành kèm theo Thông tư này).

2. Đối với đối tượng quy định tại khoản 20 Điều 1 Thông tư này:

a) Định kỳ 6 tháng hoặc một năm một lần, người thuộc hộ gia đình cận nghèo đóng phần thuộc trách nhiệm phải đóng cho Bảo hiểm xã hội;

b) Định kỳ 6 tháng hoặc một năm một lần, Bảo hiểm xã hội tỉnh tổng hợp số thẻ BHYT đã phát hành, số tiền thực thu và số tiền đề nghị ngân sách nhà nước hỗ trợ gửi Sở Tài chính để chuyển kinh phí vào quỹ BHYT theo quy định tại khoản 9 Điều này.

3. Đối với đối tượng quy định tại khoản 21 Điều 1 Thông tư này đang theo học tại các cơ sở giáo dục thuộc hệ thống giáo dục quốc dân (sau đây gọi tắt là nhà trường):

a) Nhà trường thu tiền đóng BHYT của học sinh, sinh viên 6 tháng hoặc một năm một lần nộp cho Bảo hiểm xã hội;

b) Phần kinh phí hỗ trợ mức đóng BHYT từ ngân sách nhà nước thực hiện như sau:

- Đối với học sinh, sinh viên đang theo học tại các trường do địa phương quản lý: Bảo hiểm xã hội tổng hợp số thẻ BHYT đã phát hành, số tiền thực thu từ học sinh, sinh viên và số tiền đề nghị ngân sách nhà nước hỗ trợ, gửi cơ quan Tài chính cấp huyện hoặc Sở Tài chính (theo phân cấp ngân sách địa phương) để chuyển kinh phí hỗ trợ theo quy định tại khoản 9 Điều này;

- Đối với học sinh, sinh viên đang theo học tại các trường do Bộ, cơ quan Trung ương quản lý: Bảo hiểm xã hội Việt Nam tổng hợp số thẻ BHYT đã phát hành, số tiền thực thu từ học sinh, sinh viên và số tiền đề nghị ngân sách nhà nước hỗ trợ gửi Bộ Tài chính để chuyển kinh phí hỗ trợ theo quy định tại khoản 9 Điều này.

4. Đối với đối tượng quy định tại khoản 22 Điều 1 Thông tư này:

a) Định kỳ 6 tháng hoặc một năm một lần, người thuộc hộ gia đình làm nông nghiệp, lâm nghiệp, ngư nghiệp và diêm nghiệp trực tiếp đóng cho Bảo hiểm xã hội.

b) Đối với người thuộc hộ gia đình có mức sống trung bình:

- Định kỳ 6 tháng hoặc một năm một lần, đối tượng trực tiếp đóng phần thuộc trách nhiệm phải đóng cho Bảo hiểm xã hội.

- Định kỳ 6 tháng hoặc một năm một lần, Bảo hiểm xã hội tỉnh tổng hợp số thẻ BHYT đã phát hành, số tiền thực thu và số tiền đề nghị ngân sách nhà nước hỗ trợ đóng gửi Sở Tài chính để chuyển vào quỹ BHYT theo quy định tại khoản 9 Điều này.

5. Đối với đối tượng quy định tại khoản 23 Điều 1 Thông tư này:

a) Người lao động có trách nhiệm kê khai danh sách thân nhân của mình gửi người sử dụng lao động để đăng ký mua thẻ BHYT;

b) Hằng tháng, căn cứ danh sách thân nhân của người lao động đã đăng ký, người sử dụng lao động có trách nhiệm trích từ tiền lương, tiền công của người lao động để nộp vào quỹ BHYT cùng với việc nộp BHYT của người lao động.

6. Đối với đối tượng quy định tại khoản 24 Điều 1 Thông tư này:

Định kỳ 6 tháng hoặc một năm một lần, đối tượng trực tiếp đóng BHYT cho Bảo hiểm xã hội.

7. Đối với đối tượng quy định tại khoản 25 Điều 1 Thông tư này:

Hằng tháng, Bảo hiểm xã hội đóng BHYT cho đối tượng này. Mỗi năm một lần, Bảo hiểm xã hội Việt Nam tổng hợp danh sách đối tượng đã được cấp thẻ BHYT và số tiền phải đóng BHYT gửi Bộ Tài chính để chuyển kinh phí vào quỹ BHYT.

8. Đối với người hoạt động không chuyên trách ở xã, phường, thị trấn quy định tại điểm c khoản 1 Điều 1 Thông tư này:

Hằng tháng, Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm đóng BHYT cho đối tượng này và trích tiền đóng BHYT từ tiền phụ cấp hằng tháng của họ để nộp cùng một lúc vào quỹ BHYT.

9. Đối với cơ quan Tài chính các cấp:

Vào tháng đầu của mỗi quý, căn cứ số tiền đóng BHYT cho đối tượng quy định tại các khoản 14, 17, 18 và 25 Điều 1 Thông tư này; số tiền hỗ trợ mức đóng BHYT cho đối tượng quy định tại các khoản 20, 21 và đối tượng quy định tại khoản 22 Điều 1 Thông tư này mà có mức sống trung bình để chuyển kinh phí vào quỹ BHYT do Bảo hiểm xã hội cùng cấp quản lý.

10. Các đối tượng do Bộ Quốc phòng, Bộ Công an và Ban Cơ yếu Chính phủ quản lý quy định tại các khoản 1, 2 và 16 Điều 1 Thông tư này thực hiện theo văn bản hướng dẫn riêng.

Điều 4. Nguồn kinh phí từ ngân sách nhà nước để đóng và hỗ trợ đóng bảo hiểm y tế cho các đối tượng

1. Ngân sách trung ương bảo đảm nguồn kinh phí đúng BHYT, hỗ trợ một phần mức đúng BHYT cho các đối tượng sau đõy:

a) Đúng BHYT cho đối tượng quy định tại các khoản 1 và 2 Điều 1 Thông tư này (phần kinh phí thuộc trách nhiệm đúng của đơn vị sử dụng lao động được ngân sách trung ương bảo đảm toàn bộ hoặc một phần kinh phí hoạt động thường xuyên) theo phân cấp ngân sách nhà nước hiện hành;

b) Đúng BHYT cho đối tượng quy định tại các khoản 3, 4 và 5 Điều 1 Thông tư này (đối tượng do ngân sách nhà nước bảo đảm) và đối tượng quy định tại các khoản 9, 15, 16, 19 và 25 Điều 1 Thông tư này;

c) Hỗ trợ một phần mức đúng BHYT cho đối tượng quy định tại khoản 21 Điều 1 Thông tư này đang theo học tại các trường thuộc Bộ, cơ quan Trung ương quản lý.

2. Ngân sách địa phương bảo đảm nguồn kinh phí đúng BHYT, hỗ trợ một phần mức đúng BHYT cho các đối tượng sau đõy:

a) Đúng BHYT cho đối tượng quy định tại các khoản 1 và 2 Điều 1 Thông tư này (phần kinh phí thuộc trách nhiệm đúng của đơn vị sử dụng lao động được ngân sách địa phương bảo đảm toàn bộ hoặc một phần kinh phí hoạt động thường xuyên) theo phân cấp ngân sách nhà nước hiện hành;

b) Đúng BHYT cho đối tượng quy định tại các khoản 7, 10, 11, 12, 13, 14, 17 và 18 Điều 1 Thông tư này;

c) Hỗ trợ một phần mức đúng BHYT cho đối tượng quy định tại khoản 20 Điều 1 Thông tư này; đối tượng quy định tại khoản 21 Điều 1 Thông tư này đang theo học tại các trường do địa phương quản lý và đối tượng quy định tại khoản 22 Điều 1 Thông tư này mà có mức sống trung bình.

Đối với các địa phương chưa tự cân đối được ngân sách, được ngân sách trung ương hỗ trợ đảm bảo nguồn thực hiện chính sách BHYT theo quy định. Mức hỗ trợ cụ thể do cơ quan có thẩm quyền quyết định.

3. Hằng năm, cùng thời gian quy định về lập dự toán ngân sách nhà nước, cơ quan, tổ chức, đơn vị quản lý đối tượng lập dự toán ngân sách đúng BHYT, hỗ trợ một phần mức đúng BHYT cho các đối tượng theo phân cấp quản lý ngân sách nhà nước hiện hành, cụ thể như sau:

a) Ở Trung ương:

- Đơn vị sử dụng lao động được ngân sách trung ương bảo đảm toàn bộ hoặc một phần kinh phí hoạt động thường xuyên lập dự toán ngân sách đúng BHYT cho đối tượng quy định tại khoản 1 và 2 Điều 1 Thông tư này (phần kinh phí thuộc trách nhiệm đúng BHYT của đơn vị sử dụng lao động).

- Bảo hiểm xã hội Việt Nam lập dự toán ngân sách đúng BHYT cho đối tượng quy định tại các khoản 3, 4 và 5 (đối tượng do ngân sách nhà nước bảo đảm) và đối tượng quy định tại khoản 25 Điều 1 Thông tư này; hỗ trợ mức đúng BHYT cho đối tượng quy định tại khoản 21 Điều 1 Thông tư này đang theo học tại các trường thuộc Bộ, cơ quan Trung ương quản lý (bao gồm cả các trường thuộc các doanh nghiệp thuộc các thành phần kinh tế).

- Bộ Lao động-Thương binh và Xã hội lập dự toán ngân sách đúng BHYT cho đối tượng quy định tại khoản 9 và 15 Điều 1 Thông tư này.

- Bộ Quốc phòng, Bộ Công an và Bộ Nội vụ lập dự toán ngân sách đúng BHYT cho đối tượng quy định tại khoản 16 Điều 1 Thông tư này.

- Cơ quan, tổ chức, đơn vị cấp học bổng lập dự toán ngân sách đúng BHYT cho đối tượng quy định tại khoản 19 Điều 1 Thông tư này.

b) Ở địa phương:

- Đơn vị sử dụng lao động được ngân sách địa phương bảo đảm toàn bộ hoặc một phần kinh phí hoạt động thường xuyên lập dự toán ngân sách đúng BHYT cho đối tượng quy định tại khoản 1 và 2 Điều 1 Thông tư này (phần kinh phí thuộc trách nhiệm đúng BHYT của đơn vị sử dụng lao động).

- Cơ quan Lao động - Thương binh và Xã hội lập dự toán ngân sách đúng BHYT cho đối tượng quy định tại các khoản 10, 11, 13, 14, 17 Điều 1 Thông tư này; hỗ trợ mức đúng BHYT cho đối tượng quy định tại khoản 20 và đối tượng quy định tại khoản 22 Điều 1 Thông tư này mà có mức sống trung bình.

- Cơ quan Bảo hiểm xã hội lập dự toán ngân sách đúng BHYT cho đối tượng quy định tại khoản 18 Điều 1 Thông tư này; hỗ trợ mức đúng BHYT cho đối tượng quy định tại khoản 21 Điều 1 Thông tư này đang theo học tại các trường thuộc địa phương quản lý (bao gồm cả các trường thuộc các doanh nghiệp thuộc các thành phần kinh tế).

- Hội đồng nhân dân cấp tỉnh lập dự toán ngân sách đúng BHYT cho Đại biểu Quốc hội thuộc Đoàn Đại biểu Quốc hội tại địa phương. Hội đồng nhân dân từng cấp lập dự toán ngân sách đúng BHYT cho đại biểu Hội đồng nhân dân của cấp đú.

- Uỷ ban nhân dân cấp xã lập dự toán ngân sách đúng BHYT cho đối tượng quy định tại điểm c khoản 1 và khoản 7 Điều 1 Thông tư này.

Chương II

ĐỐI TƯỢNG, MỨC ĐÓNG VÀ PHƯƠNG THỨC ĐÓNG CỦA NGƯỜI TỰ NGUYỆN THAM GIA BẢO HIỂM Y TẾ

Điều 5. Đối tượng

1. Đối tượng tự nguyện tham gia BHYT theo quy định tại Điều 51 Luật BHYT và khoản 2 Điều 2 Nghị định số 62/2009/NĐ-CP bao gồm:

a) Người hoạt động không chuyên trách ở xã, phường, thị trấn theo quy định của pháp luật về cán bộ, công chức;

b) Người lao động nghỉ việc đang hưởng chế độ ốm đau theo quy định của pháp luật về bảo hiểm xã hội do mắc bệnh thuộc danh mục bệnh cần chữa trị dài ngày do Bộ Y tế ban hành;

c) Học sinh, sinh viên đang theo học tại các nhà trường trừ những người tham gia BHYT theo đối tượng khác;

d) Người thuộc hộ gia đình làm nông nghiệp, lâm nghiệp, ngư nghiệp và diêm nghiệp;

đ) Thân nhân người lao động làm công hưởng lương theo quy định của pháp luật về tiền lương, tiền công; xã viên hợp tác xã, hộ kinh doanh cá thể.

2. Đối tượng quy định tại các điểm a, d và đ khoản 1 Điều này thực hiện theo địa giới hành chính; các đối tượng quy định tại các điểm b và c khoản 1 Điều này thực hiện theo đơn vị cơ quan, trường học.

3. Bảo hiểm xã hội Việt Nam hướng dẫn cụ thể việc cấp thẻ BHYT cho các đối tượng, bảo đảm tính liên tục khi chuyển từ hình thức tự nguyện sang thực hiện theo quy định của Luật BHYT.

Điều 6. Mức đóng và giảm mức đóng bảo hiểm y tế

1. Mức đóng BHYT của các đối tượng quy định tại khoản 1 Điều 5 Thông tư này:

a) Mức đóng 3 tháng từ ngày 01/10/2009 đến ngày 31/12/2009:

- Đối tượng quy định tại điểm c khoản 1 Điều 5 Thông tư này bằng 30.000 đồng/người đối với khu vực thành thị và bằng 25.000 đồng/người đối với khu vực nông thôn và miền núi;

- Đối tượng quy định tại các điểm a, b, d và đ khoản 1 Điều 5 Thông tư này bằng 80.000 đồng/người đối với khu vực thành thị và bằng 60.000 đồng/người đối với khu vực nông thôn và miền núi.

- Đối tượng là cán bộ dân số, gia đình và trẻ em ở xã, phường, thị trấn: thực hiện theo quy định tại Quyết định số 240/2006/QĐ-TTg ngày 25/10/2006 của Thủ tướng Chính phủ về thực hiện chế độ BHYT tự nguyện đối với cán bộ dân số, gia đình và trẻ em ở xã, phường, thị trấn.

b) Mức đóng hằng tháng đối với đối tượng tiếp tục tự nguyện tham gia BHYT từ ngày 01/01/2010 bằng 4,5% mức lương tối thiểu hiện hành.

2. Việc giảm mức đóng BHYT đối với trường hợp tham gia BHYT theo hộ gia đình thực hiện theo quy định tại khoản 3 và 4 Điều 2 Thông tư này.

3. Số tiền đóng BHYT của các đối tượng tự nguyện tham gia BHYT được thống nhất quản lý, sử dụng theo quy định về quản lý, sử dụng quỹ BHYT tại Luật BHYT và tại các Điều 10, 11, 12 và 13 Nghị định số 62/2009/NĐ-CP và Điều 20 của Thông tư này.

Chương III

MỨC HƯỞNG BẢO HIỂM Y TẾ

Điều 7. Mức hưởng bảo hiểm y tế

1. Mức hưởng BHYT đối với người tham gia BHYT thực hiện theo quy định tại Điều 22 Luật BHYT và Điều 7 Nghị định số 62/2009/NĐ-CP.

2. Mức chi phí của một lần khám bệnh, chữa bệnh không phải thực hiện cùng chi trả quy định tại điểm c khoản 1 Điều 7 Nghị định số 62/2009/NĐ-CP thấp hơn 15% mức lương tối thiểu hiện hành. Khi Nhà nước thay đổi mức lương tối thiểu thì mức chi phí này được điều chỉnh từ ngày áp dụng mức lương tối thiểu mới.

3. Chi phí thuốc, vật tư y tế, dịch vụ kỹ thuật cao chi phí lớn, dịch vụ kỹ thuật phục hồi chức năng được Quỹ BHYT thanh toán theo danh mục do Bộ trưởng Bộ Y tế quy định.

4. Quỹ BHYT thanh toán 50% chi phí của thuốc điều trị ung thư, thuốc chống thải ghép ngoài danh mục quy định của Bộ Y tế nhưng đã được phép lưu hành tại Việt Nam theo chỉ định của cơ sở khám bệnh, chữa bệnh (sau đây gọi là cơ sở y tế) theo mức hưởng quy định tại khoản 1 Điều 7 Nghị định số 62/2009/NĐ-CP và Điều 9 Thông tư này đối với các trường hợp:

a) Người bệnh tham gia BHYT liên tục từ đủ 36 tháng trở lên.

b) Trẻ em dưới 6 tuổi.

c) Các đối tượng thuộc Bộ Quốc phòng, Bộ Công an, Ban cơ yếu Chính phủ quản lý được hưởng chế độ khám bệnh, chữa bệnh miễn phí theo quy định nay nghỉ hưu, chuyển ngành đang tham gia BHYT.

Điều 8. Mức hưởng bảo hiểm y tế trong một số trường hợp

1. Phạm vi, đối tượng được hưởng, mức hưởng trong trường hợp khám sàng lọc chẩn đoán sớm một số bệnh theo quy định tại điểm b khoản 1 Điều 21 Luật BHYT thực hiện theo hướng dẫn của Bộ Y tế.

2. Thanh toán chi phí vận chuyển người bệnh từ bệnh viện tuyến huyện trở lên đối với đối tượng quy định tại các khoản 9, 13, 14, 17 và 20 Điều 12 Luật BHYT trong trường hợp cấp cứu hoặc khi đang điều trị nội trú nhưng vượt quá khả năng chuyên môn của cơ sở y tế được thực hiện như sau:

a) Quỹ BHYT thanh toán chi phí vận chuyển, cả chiều đi và về, cho cơ sở y tế chuyển người bệnh theo mức bằng 0,2 lít xăng/km tính theo khoảng cách địa giới hành chính và giá xăng tại thời điểm sử dụng. Nếu có nhiều hơn một người bệnh cùng được vận chuyển trên một phương tiện thì mức thanh toán cũng chỉ được tính như đối với vận chuyển một người bệnh;

b) Trường hợp người bệnh không sử dụng phương tiện vận chuyển của cơ sở y tế thì mức thanh toán bằng 0,2 lít xăng/km cho một chiều đi tính theo khoảng cách địa giới hành chính và giá xăng tại thời điểm sử dụng. Cơ sở y tế chỉ định chuyển viện thanh toán chi phí vận chuyển cho người bệnh, sau đó thanh toán với quỹ BHYT.

3. Đối với trường hợp tai nạn giao thông:

a) Trường hợp đã xác định được là không vi phạm pháp luật thì quỹ BHYT thanh toán theo quy định;

b) Trường hợp chưa xác định được là có vi phạm pháp luật về giao thông hay không thì người bị tai nạn giao thông tự thanh toán các chi phí điều trị với cơ sở y tế. Khi có xác nhận không vi phạm pháp luật về giao thông của cơ quan có thẩm quyền thì người bệnh mang chứng từ đến Bảo hiểm xã hội để thanh toán theo quy định. Thủ tục thanh toán và thời hạn thanh toán thực hiện theo quy định tại Điều 19 Thông tư này;

c) Quỹ BHYT không thanh toán đối với trường hợp tai nạn giao thông do vi phạm pháp luật về giao thông và trường hợp người bị tai nạn giao thông nhưng thuộc phạm vi thanh toán theo quy định của pháp luật về tai nạn lao động.

4. Quỹ BHYT không thanh toán chi phí điều trị đối với các trường hợp bị tai nạn lao động thuộc phạm vi thanh toán của người sử dụng lao động theo quy định của Bộ luật Lao động.

5. Trường hợp cơ sở y tế do quá tải phải tổ chức khám bệnh, chữa bệnh ngoài giờ hành chính; khám chữa bệnh trong những ngày nghỉ, ngày lễ thì người có thẻ BHYT được thanh toán chi phí khám bệnh, chữa bệnh trong phạm vi quyền lợi BHYT được hưởng như quy định đối với khám bệnh, chữa bệnh trong ngày làm việc. Bộ Y tế chỉ đạo thực hiện đối với các cơ sở y tế trực thuộc Bộ Y tế; Sở Y tế chủ trì, phối hợp với Bảo hiểm xã hội tỉnh thống nhất chỉ đạo thực hiện đối với các cơ sở y tế thuộc địa phương cho phù hợp với điều kiện thực tế của từng đơn vị.

Điều 9. Mức thanh toán trong trường hợp khám bệnh, chữa bệnh không đúng cơ sở y tế đăng ký khám bệnh, chữa bệnh ban đầu; không theo tuyến chuyên môn kỹ thuật và khám bệnh, chữa bệnh ở nước ngoài

1. Trường hợp khám bệnh, chữa bệnh không đúng cơ sở y tế đăng ký khám bệnh, chữa bệnh ban đầu, không theo tuyến chuyên môn kỹ thuật: được quỹ BHYT thanh toán theo quy định tại khoản 3 Điều 7 Nghị định số 62/2009/NĐ-CP. Việc xem xét, xác định tình trạng trái tuyến, vượt tuyến chuyên môn kỹ thuật và phân hạng bệnh viện, kể cả cơ sở y tế công lập và ngoài công lập để quyết định áp dụng mức thanh toán, thực hiện theo quy định của Bộ trưởng Bộ Y tế.

2. Trường hợp khám bệnh, chữa bệnh tại cơ sở y tế không ký hợp đồng khám bệnh, chữa bệnh BHYT; đi khám bệnh, chữa bệnh tại cơ sở y tế có ký hợp đồng khám bệnh, chữa bệnh BHYT nhưng không đủ thủ tục khám bệnh, chữa bệnh theo quy định tại Điều 28 Luật BHYT: người bệnh tự thanh toán chi phí khám bệnh, chữa bệnh với cơ sở y tế, sau đó mang chứng từ đến Bảo hiểm xã hội để thanh toán. Căn cứ dịch vụ kỹ thuật mà người bệnh được cung cấp, tuyến chuyên môn kỹ thuật của cơ sở y tế và chứng từ hợp lệ, Bảo hiểm xã hội thanh toán cho người bệnh theo chi phí thực tế nhưng mức tối đa không vượt quá mức quy định tại điểm 1 Phụ lục 2 ban hành kèm theo Thông tư này.

3. Trường hợp đi khám bệnh, chữa bệnh ở nước ngoài: người bệnh tự thanh toán chi phí khám bệnh, chữa bệnh, sau đó mang chứng từ đến Bảo hiểm xã hội để thanh toán theo chi phí thực tế nhưng mức tối đa không vượt quá mức quy định tại điểm 2 Phụ lục 2 ban hành kèm theo Thông tư này.

4. Thủ tục thanh toán đối với các trường hợp quy định tại khoản 2 và 3 Điều này, thực hiện theo quy định tại Điều 19 Thông tư này.

Điều 10. Mức hưởng đối với người tự nguyện tham gia bảo hiểm y tế

1. Thời điểm được hưởng quyền lợi của người tự nguyện tham gia BHYT kể từ khi đóng BHYT thực hiện theo quy định tại điểm a và b khoản 3 Điều 16 Luật BHYT. Đối với người đã tham gia BHYT tự nguyện trước khi Luật BHYT có hiệu lực thì thời gian tham gia BHYT trước đó được tính như trường hợp đóng BHYT liên tục kể từ lần thứ 2 trở đi và được hưởng quyền lợi theo quy định.

2. Phạm vi được hưởng, mức hưởng BHYT, tổ chức khám bệnh, chữa bệnh và hình thức thanh toán chi phí khám bệnh, chữa bệnh của đối tượng tự nguyện tham gia BHYT được thực hiện thống nhất như các đối tượng có trách nhiệm tham gia BHYT.

Chương IV

TỔ CHỨC KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ

Điều 11. Cơ sở khám bệnh, chữa bệnh bảo hiểm y tế, đăng ký nơi khám bệnh, chữa bệnh ban đầu và chuyển tuyến điều trị của người bệnh có thẻ bảo hiểm y tế

1. Cơ sở khám bệnh, chữa bệnh BHYT thực hiện theo quy định tại Điều 24 Luật BHYT.

2. Điều kiện tham gia khám bệnh, chữa bệnh BHYT đối với cơ sở y tế ngoài công lập:

a) Có trụ sở và tư cách pháp nhân;

b) Có giấy chứng nhận đăng ký kinh doanh hoặc giấy phép đầu tư theo quy định của pháp luật;

c) Có giấy phép hoạt động hoặc giấy chứng nhận đủ điều kiện hành nghề do cơ quan nhà nước có thẩm quyền về y tế cấp theo quy định;

d) Có đủ điều kiện về nhân lực, cơ sở hạ tầng, trang thiết bị để bảo đảm yêu cầu khám bệnh, chữa bệnh theo quy định của Bộ trưởng Bộ Y tế;

đ) Chấp nhận mức giá thanh toán, phương thức thanh toán như đối với cơ sở y tế công lập cùng tuyến chuyên môn kỹ thuật hoặc cùng phân hạng theo quy định của Bộ Y tế.

3. Giao Sở Y tế, căn cứ tình hình cụ thể của địa phương để quy định Trạm y tế xã, phường, thị trấn (sau đây gọi chung là Trạm y tế xã) đủ điều kiện về nhân lực, cơ sở hạ tầng, trang thiết bị để khám bệnh, chữa bệnh, đồng thời quy định phạm vi chuyên môn, danh mục thuốc, danh mục dịch vụ kỹ thuật được thực hiện cho trạm y tế xã, bộ phận Y tế cơ quan, trường học trên địa bàn để tổ chức khám bệnh, chữa bệnh BHYT.

4. Đăng ký nơi khám bệnh, chữa bệnh ban đầu và chuyển tuyến điều trị của người bệnh BHYT thực hiện theo quy định của Bộ trưởng Bộ Y tế.

Điều 12. Hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế

1. Bảo hiểm xã hội có trách nhiệm ký hợp đồng với cơ sở y tế. Hợp đồng khám bệnh, chữa bệnh BHYT lập theo mẫu quy định tại Phụ lục 03 ban hành kèm theo Thông tư này. Căn cứ phạm vi, tính chất chuyên môn, hình thức thanh toán được áp dụng, hai bên thống nhất bổ sung, hoàn chỉnh các điều khoản cụ thể trong hợp đồng. Hằng năm, hai bên tổ chức thanh lý hợp đồng và xem xét, điều chỉnh bổ sung các điều khoản của hợp đồng cho năm tới.

2. Hợp đồng khám bệnh, chữa bệnh BHYT tại Trạm y tế xã và tương đương:

a) Đối với Trạm y tế xã:

- Bảo hiểm xã hội ký hợp đồng với Bệnh viện huyện hoặc Bệnh viện đa khoa khu vực (nơi không có Bệnh viện huyện) hoặc Trung tâm y tế huyện nơi chưa tách riêng Bệnh viện huyện để tổ chức thực hiện khám bệnh, chữa bệnh BHYT ban đầu tại Trạm y tế xã.

- Trong phạm vi quỹ khám bệnh, chữa bệnh BHYT được giao, Bệnh viện huyện hoặc Trung tâm y tế huyện có trách nhiệm cung ứng thuốc, hóa chất, vật tư y tế cho Trạm y tế xã và thanh toán chí phí sử dụng giường bệnh (nếu có), các dịch vụ kỹ thuật do Trạm y tế xã thực hiện trong phạm vi chuyên môn được quy định; đồng thời theo dõi, giám sát và tổng hợp để thanh toán với Bảo hiểm xã hội. Việc lưu người bệnh để theo dõi và điều trị tại Trạm y tế xã thực hiện theo quy định của Bộ trưởng Bộ Y tế nhưng số ngày lưu theo dõi không quá 3 (ba) ngày. Riêng đối với các Trạm y tế xã thuộc vùng khó khăn theo Quyết định số 30/2007/QĐ-TTg ngày 05/3/2007 của Thủ tướng Chính phủ Ban hành Danh mục các đơn vị hành chính thuộc vùng khó khăn, Giám đốc Sở Y tế căn cứ quy định tại khoản 3 Điều 11 Thông tư này quy định việc tổ chức điều trị nội trú tại Trạm y tế xã nhưng số ngày điều trị không quá 5 (năm) ngày. Tổng quỹ để bảo đảm khám bệnh, chữa bệnh tại trạm y tế xã không thấp hơn 10% quỹ khám bệnh, chữa bệnh BHYT theo số thẻ đăng ký khám bệnh, chữa bệnh BHYT tại Trạm y tế xã.

- Căn cứ hệ thống tổ chức y tế tại địa phương và Trạm y tế xã đủ điều kiện khám bệnh, chữa bệnh theo quy định của Sở Y tế, Sở Y tế chủ trì, phối hợp với Bảo hiểm xã hội chỉ đạo thực hiện ký hợp đồng với Bệnh viện huyện hoặc Bệnh viện đa khoa khu vực hoặc Trung tâm y tế huyện để tổ chức khám bệnh, chữa bệnh BHYT tại Trạm y tế xã.

b) Đối với cơ sở y tế của cơ quan, đơn vị, trường học:

Bảo hiểm xã hội ký hợp đồng trực tiếp với cơ quan, đơn vị quản lý cơ sở y tế. Cơ quan, đơn vị quản lý cơ sở y tế có trách nhiệm cung ứng thuốc, hóa chất, vật tư y tế tiêu hao để bảo đảm yêu cầu khám bệnh, chữa bệnh tại cơ sở y tế.

3. Đối với các Phòng khám đa khoa khu vực trực thuộc Bệnh viện huyện hoặc Trung tâm y tế huyện: thực hiện như đối với các khoa của Bệnh viện huyện hoặc Trung tâm y tế huyện. Căn cứ quy định về chuyên môn, bảng giá dịch vụ kỹ thuật được cấp thẩm quyền phê duyệt áp dụng tại Phòng khám, Bảo hiểm xã hội và Bệnh viện huyện hoặc Trung tâm y tế huyện thống nhất trong Hợp đồng về khám bệnh, chữa bệnh tại các Phòng khám đa khoa khu vực.

Điều 13. Thủ tục khám bệnh, chữa bệnh bảo hiểm y tế

1. Người tham gia BHYT khi đi khám bệnh, chữa bệnh phải xuất trình thẻ BHYT có ảnh; trường hợp thẻ BHYT chưa có ảnh thì xuất trình thẻ BHYT và một loại giấy tờ tùy thân khác có ảnh.

2. Trẻ em dưới 6 tuổi khi đi khám bệnh, chữa bệnh phải xuất trình thẻ BHYT; trường hợp chưa có thẻ BHYT thì xuất trình giấy khai sinh hoặc giấy chứng sinh; trường hợp phải điều trị ngay sau khi sinh mà chưa có giấy chứng sinh thì thủ trưởng cơ sở y tế và cha (hoặc mẹ) hoặc người giám hộ của trẻ ký xác nhận vào hồ sơ bệnh án để thanh toán với Bảo hiểm xã hội và chịu trách nhiệm về việc xác nhận này.

3. Trường hợp cấp cứu, người tham gia BHYT được khám bệnh, chữa bệnh tại bất kỳ cơ sở y tế có hợp đồng khám bệnh, chữa bệnh BHYT và phải xuất trình giấy tờ quy định tại khoản 1 hoặc khoản 2 Điều này trước khi ra viện để được hưởng quyền lợi BHYT.

Trường hợp cấp cứu tại cơ sở y tế không ký hợp đồng khám bệnh, chữa bệnh với Bảo hiểm xã hội thì cơ sở y tế có trách nhiệm cung cấp đầy đủ giấy tờ xác nhận tình trạng bệnh lý và các chứng từ hợp lệ về chi phí khám bệnh, chữa bệnh để người bệnh thanh toán với Bảo hiểm xã hội.

4. Trường hợp chuyển tuyến điều trị, người tham gia BHYT phải xuất trình các giấy tờ quy định tại khoản 1 hoặc khoản 2 Điều này và hồ sơ chuyển viện theo quy định của Bộ Y tế.

5. Trường hợp đến khám lại theo yêu cầu điều trị của cơ sở y tế tuyến trên không qua cơ sở đăng ký ban đầu, thì phải xuất trình các giấy tờ quy định tại khoản 1 hoặc khoản 2 Điều này và phải có giấy hẹn khám lại của cơ sở y tế. Mỗi giấy hẹn chỉ có giá trị sử dụng một lần theo thời gian ghi trong giấy hẹn. Cơ sở y tế chỉ hẹn người bệnh khám lại theo yêu cầu điều trị khi vượt quá khả năng chuyên môn của cơ sở tuyến dưới.

6. Người có thẻ BHYT đi khám bệnh, chữa bệnh mà không phải trong tình trạng cấp cứu khi đi công tác, khi làm việc lưu động hoặc đến tạm trú tại địa phương khác thì được khám bệnh, chữa bệnh ban đầu tại cơ sở y tế tương đương với cơ sở đăng ký khám bệnh, chữa bệnh ban đầu ghi trên thẻ và ngoài việc phải xuất trình các giấy tờ quy định tại khoản 1 hoặc khoản 2 Điều này còn phải xuất trình giấy công tác hoặc giấy đăng ký tạm trú để được hưởng quyền lợi theo quy định.

Điều 14. Giám định bảo hiểm y tế

1. Bảo hiểm xã hội thực hiện việc giám định BHYT và chịu trách nhiệm về kết quả giám định theo quy định của pháp luật về BHYT.

2. Nội dung giám định BHYT gồm:

a) Kiểm tra thủ tục khám bệnh, chữa bệnh BHYT:

- Phối hợp với cơ sở y tế kiểm tra các thủ tục khám bệnh, chữa bệnh BHYT theo quy định;

- Phối hợp với nhân viên y tế tại cơ sở y tế giải quyết vướng mắc về thủ tục khám bệnh, chữa bệnh; về quyền lợi, trách nhiệm của người tham gia BHYT và của cơ sở y tế;

- Đề xuất cải cách thủ tục hành chính trong khám bệnh, chữa bệnh, bảo đảm thuận tiện, giảm phiền hà cho người có thẻ BHYT.

b) Kiểm tra, đánh giá việc chỉ định điều trị, sử dụng thuốc, hóa chất, vật tư y tế và dịch vụ kỹ thuật y tế cho người bệnh:

- Kiểm tra, đối chiếu ngày nằm viện, các dịch vụ y tế, thuốc và vật tư y tế thực tế được sử dụng cho người bệnh;

- Kiểm tra việc chỉ định điều trị, sử dụng thuốc, hóa chất, vật tư, thiết bị y tế và dịch vụ kỹ thuật phù hợp với tình trạng bệnh và danh mục theo quy định;

- Tiếp xúc trực tiếp với người bệnh tại khoa, phòng điều trị để giám sát, đánh giá chất lượng điều trị đối với người bệnh có thẻ BHYT.

c) Kiểm tra, xác định chi phí khám bệnh, chữa bệnh BHYT:

- Việc lập phiếu thanh toán cho người bệnh và bảng kê chi phí khám bệnh, chữa bệnh ngoại trú, nội trú, bảo đảm phản ánh đúng các khoản chi và lập theo đúng biểu mẫu quy định;

- Xác định kinh phí được tạm ứng;

- Kiểm tra chi phí đề nghị quyết toán của cơ sở y tế.

3. Việc giám định BHYT được thực hiện đồng thời hoặc thực hiện sau khi người bệnh ra viện và bảo đảm chính xác, công khai, minh bạch. Kết quả giám định được lập thành văn bản và thông báo cho cơ sở y tế.

4. Cơ sở y tế có trách nhiệm chấp hành kết quả giám định đã được thống nhất giữa Cơ sở y tế và Bảo hiểm xã hội. Trường hợp chưa thống nhất thì phải ghi rõ ý kiến của các bên và báo cáo cơ quan cấp trên để giải quyết.

5. Bảo hiểm xã hội Việt Nam hướng dẫn cụ thể nội dung, quy trình giám định BHYT tại các cơ sở y tế.

Chương V

THANH TOÁN CHI PHÍ KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ GIỮA BẢO HIỂM XÃ HỘI VÀ CƠ SỞ Y TẾ

Điều 15. Thanh toán theo định suất

1. Nguyên tắc chung:

a) Thanh toán theo định suất là thanh toán theo định mức chi phí khám bệnh, chữa bệnh bình quân tính trên mỗi thẻ BHYT theo các nhóm đối tượng (sau đây gọi là suất phí) trong thời gian đăng ký tại cơ sở y tế.

b) Tổng quỹ định suất được thanh toán là số tiền tính theo số thẻ BHYT đăng ký và suất phí đã được xác định.

c) Khi thực hiện thanh toán theo định suất, cơ sở y tế được chủ động sử dụng nguồn kinh phí đã được xác định hàng năm. Cơ sở y tế có trách nhiệm cung cấp các dịch vụ y tế cho người bệnh có thẻ BHYT và không được thu thêm bất kỳ một khoản chi phí nào trong phạm vi quyền lợi của người bệnh có thẻ BHYT. Bảo hiểm xã hội có trách nhiệm giám sát, đảm bảo quyền lợi cho người bệnh có thẻ BHYT.

2. Xác định quỹ định suất:

a) Quỹ định suất giao cho cơ sở y tế là tổng quỹ định suất của 6 nhóm đối tượng quy định như sau:

- Nhóm 1: gồm đối tượng quy định tại các khoản 1, 2, 8 và 12 Điều 1 Thông tư này;

- Nhóm 2: gồm đối tượng quy định tại các khoản 3, 4, 5, 6, 7, 9, 10, 11, 13, 15, 16, 18 và 25 Điều 1 Thông tư này;

- Nhóm 3: gồm đối tượng quy định tại các khoản 14 và 20 Điều 1 Thông tư này;

- Nhóm 4: gồm đối tượng quy định tại khoản 17 Điều 1 Thông tư này;

- Nhóm 5: gồm đối tượng quy định tại khoản 19 và 21 Điều 1 Thông tư này;

- Nhóm 6: gồm đối tượng quy định tại các khoản 22, 23 và 24 Điều 1 Thông tư này.

b) Quỹ định suất của từng nhóm đối tượng được xác định như sau:

Quỹ định suất của nhóm đối tượng

=

Tổng chi phí khám bệnh, chữa bệnh BHYT của nhóm đối tượng năm trước trên địa bàn tỉnh

x

Tổng số thẻ BHYT của nhóm đối tượng đăng ký năm nay

x k

Tổng số thẻ BHYT của nhóm đối tượng trong toàn tỉnh năm trước

- Tổng chi phí khám bệnh, chữa bệnh của từng nhóm đối tượng năm trước trên địa bàn tỉnh bao gồm: chi phí khám bệnh, chữa bệnh tại cơ sở đăng ký khám chữa bệnh ban đầu, chi phí khám bệnh, chữa bệnh tuyến khác và chi phí thanh toán trực tiếp của nhóm đối tượng đó (trừ các khoản chi phí quy định tại điểm c khoản này).

- k: hệ số điều chỉnh do biến động về chi phí khám bệnh, chữa bệnh và các yếu tố liên quan khác của năm sau so với năm trước.

c) Chi phí vận chuyển, chi phí chạy thận nhân tạo, ghép bộ phận cơ thể người, phẫu thuật tim, điều trị bệnh ung thư, bệnh hemophilia và phần chi phí cùng chi trả của người bệnh không tính vào tổng quỹ định suất.

d) Tổng quỹ định suất giao cho các cơ sở y tế thực hiện định suất trong tỉnh không vượt quá tổng quỹ khám, chữa bệnh của các cơ sở này. Trường hợp đặc biệt thì Bảo hiểm xã hội tỉnh báo cáo Bảo hiểm xã hội Việt Nam để xem xét, điều chỉnh nhưng suất phí điều chỉnh không vượt quá mức chi bình quân chung theo nhóm đối tượng trên phạm vi cả nước do Bảo hiểm xã hội Việt Nam xác định và thông báo hàng năm.

đ) Hệ số k tạm thời áp dụng là 1,10. Liên Bộ Y tế, Bộ Tài chính xem xét, điều chỉnh hệ số k cho phù hợp trong trường hợp có biến động liên quan đến chi phí khám bệnh, chữa bệnh và phạm vi quyền lợi BHYT. Trong trường hợp đặc biệt, Bảo hiểm xã hội Việt Nam báo cáo liên Bộ để xem xét, giải quyết.

3. Theo dõi, điều chỉnh quỹ định suất:

Định kỳ hàng quý, Bảo hiểm xã hội có trách nhiệm thông báo cho cơ sở y tế số thẻ BHYT và tổng quỹ định suất được sử dụng khi có sự thay đổi.

4. Sử dụng quỹ định suất:

a) Quỹ định suất được sử dụng để thanh toán chi phí khám bệnh, chữa bệnh theo chế độ BHYT cho người có thẻ BHYT đăng ký khám bệnh, chữa bệnh tại cơ sở đó, kể cả chi phí khám bệnh, chữa bệnh tại trạm y tế xã, tại các cơ sở y tế khác và thanh toán trực tiếp theo quy định. Bảo hiểm xã hội có trách nhiệm thông báo kịp thời cho cơ sở y tế những khoản chi phí phát sinh tại các cơ sở y tế khác.

b) Trường hợp quỹ định suất có kết dư thì cơ sở y tế được sử dụng như nguồn thu của đơn vị sự nghiệp nhưng tối đa không quá 20% quỹ định suất; phần còn lại tính vào quỹ khám bệnh, chữa bệnh năm sau của đơn vị. Nếu quỹ định suất bao gồm cả chi phí khám bệnh, chữa bệnh tại tuyến xã thì đơn vị được giao ký hợp đồng khám bệnh, chữa bệnh tại các Trạm y tế xã có trách nhiệm trích một phần kết dư cho các Trạm y tế xã theo số thẻ đăng ký tại Trạm y tế xã.

c) Trường hợp quỹ định suất thiếu hụt:

- Do nguyên nhân khách quan như tăng tần suất khám bệnh, chữa bệnh, áp dụng kỹ thuật mới có chi phí lớn thì Bảo hiểm xã hội xem xét và thanh toán tối thiểu 60% chi phí vượt quỹ;

- Do nguyên nhân bất khả kháng như dịch bệnh bùng phát, tỷ lệ người mắc bệnh nặng, chi phí lớn quá cao so với dự kiến ban đầu thì Bảo hiểm xã hội tỉnh thống nhất với Sở Y tế xem xét, thanh toán bổ sung cho cơ sở y tế.

Trường hợp quỹ khám bệnh, chữa bệnh của tỉnh không đủ để bổ sung thì báo cáo Bảo hiểm xã hội Việt Nam xem xét, giải quyết.

5. Cơ sở y tế chịu trách nhiệm theo dõi, tổng hợp chi phí khám bệnh, chữa bệnh của các trường hợp có thẻ BHYT không đăng ký ban đầu tại cơ sở đến khám, chữa bệnh; chi phí ngoài định suất quy định tại điểm c khoản 2 Điều này để thanh toán với Bảo hiểm xã hội.

Điều 16. Thanh toán theo giá dịch vụ

1. Thanh toán theo giá dịch vụ là hình thức thanh toán dựa trên chi phí của các dịch vụ kỹ thuật y tế, thuốc, hóa chất, vật tư y tế đã được sử dụng cho người bệnh tại cơ sở y tế.

2. Thanh toán theo giá dịch vụ được áp dụng trong các trường hợp sau:

a) Cơ sở y tế chưa áp dụng phương thức thanh toán theo định suất;

b) Người bệnh có thẻ BHYT không đăng ký khám bệnh, chữa bệnh ban đầu tại cơ sở y tế đó;

c) Một số bệnh, nhóm bệnh hay các dịch vụ không tính vào quỹ định suất của cơ sở y tế áp dụng phương thức thanh toán theo định suất quy định tại điểm c khoản 2 Điều 15 Thông tư này;

3. Cơ sở thanh toán: chi phí các dịch vụ kỹ thuật y tế được tính theo bảng giá dịch vụ kỹ thuật của cơ sở y tế được cơ quan có thẩm quyền phê duyệt theo quy định của pháp luật về thu viện phí; chi phí về thuốc, hóa chất, vật tư y tế được tính theo giá mua vào của cơ sở y tế; chi phí về máu, chế phẩm máu được thanh toán theo giá quy định của Bộ Y tế.

4. Xác định quỹ khám bệnh, chữa bệnh cho cơ sở y tế đăng ký khám bệnh, chữa bệnh ban đầu:

a) Đối với cơ sở y tế thực hiện khám bệnh, chữa bệnh ngoại trú và nội trú được sử dụng 90% quỹ khám bệnh, chữa bệnh tính trên tổng số thẻ đăng ký tại cơ sở y tế để:

- Chi khám bệnh, chữa bệnh tại cơ sở y tế;

- Chi khám bệnh, chữa bệnh tại các cơ sở khác đối với trường hợp người bệnh được chuyển tuyến, cấp cứu, khám bệnh, chữa bệnh theo yêu cầu riêng và chi phí vận chuyển nếu có.

10% quỹ khám bệnh, chữa bệnh còn lại để điều chỉnh, bổ sung theo quy định tại khoản 5 Điều này.

b) Đối với cơ sở y tế chỉ thực hiện khám bệnh, chữa bệnh ngoại trú được sử dụng 45% quỹ khám bệnh, chữa bệnh tính trên tổng số thẻ đăng ký tại cơ sở để:

- Chi khám bệnh, chữa bệnh ngoại trú tại cơ sở y tế;

- Chi khám bệnh, chữa bệnh ngoại trú và khám bệnh, chữa bệnh ngoại trú theo yêu cầu riêng tại các cơ sở y tế khác.

5% quỹ khám bệnh, chữa bệnh để điều chỉnh, bổ sung cho cơ sở theo quy định tại khoản 5 Điều này. 50% quỹ khám bệnh, chữa bệnh còn lại, Bảo hiểm xã hội dùng để thanh toán chi phí khám bệnh, chữa bệnh nội trú.

c) Bảo hiểm xã hội có trách nhiệm thanh toán chi phí khám bệnh, chữa bệnh của người có thẻ BHYT tại các cơ sở y tế khác và trừ vào nguồn kinh phí được sử dụng của cơ sở y tế nơi người có thẻ BHYT đăng ký khám bệnh, chữa bệnh ban đầu.

5. Trường hợp chi phí khám bệnh, chữa bệnh vượt quá tổng quỹ khám bệnh, chữa bệnh được sử dụng thì Bảo hiểm xã hội điều chỉnh như sau:

a) Điều chỉnh, bổ sung từ 10% quỹ khám bệnh, chữa bệnh còn lại đối với cơ sở thực hiện khám bệnh, chữa bệnh ngoại trú và nội trú;

b) Điều chỉnh, bổ sung từ 5% quỹ khám bệnh, chữa bệnh còn lại đối với cơ sở chỉ thực hiện khám bệnh, chữa bệnh ngoại trú.

c) Trường hợp đã điều chỉnh, bổ sung mà vẫn thiếu, Bảo hiểm xã hội tỉnh có trách nhiệm xem xét, đánh giá để thanh toán bổ sung trong phạm vi quỹ khám bệnh, chữa bệnh tại địa phương. Nếu quỹ của địa phương không đủ để điều tiết thì báo cáo Bảo hiểm xã hội Việt Nam xem xét, giải quyết.

6. Từ năm 2010, tổng mức thanh toán cho cơ sở y tế (từ tuyến tỉnh trở lên) đối với trường hợp chuyển tuyến điều trị không vượt quá chi phí bình quân thực tế theo phạm vi quyền lợi được hưởng cho một đợt điều trị nội trú và một lượt khám bệnh, chữa bệnh ngoại trú theo từng chuyên khoa của các trường hợp được chuyển đến năm trước nhân với số lượt khám bệnh, chữa bệnh trong năm và được điều chỉnh theo hệ số biến động chi phí khám bệnh, chữa bệnh hàng năm là 1,10. Trường hợp chi phí khám bệnh, chữa bệnh có biến động lớn do thay đổi chính sách viện phí, cơ cấu bệnh tật, áp dụng các dịch vụ kỹ thuật mới hoặc thay đổi chức năng, nhiệm vụ của cơ sở y tế, Bảo hiểm xã hội Việt Nam có trách nhiệm báo cáo liên Bộ để xem xét, điều chỉnh hệ số cho phù hợp.

Điều 17. Thanh toán theo trường hợp bệnh

1. Thanh toán theo trường hợp bệnh hay nhóm bệnh là hình thức thanh toán trọn gói để bảo đảm khám bệnh, chữa bệnh cho trường hợp bệnh đã được chẩn đoán xác định.

2. Cơ sở phân loại, xác định chẩn đoán cho từng trường hợp bệnh hay nhóm bệnh thực hiện theo quy định của Bộ Y tế về thống kê, phân loại bệnh tật.

3. Chi phí trọn gói của từng trường hợp bệnh hay nhóm bệnh dựa trên quy định của pháp luật về thu viện phí hiện hành.

4. Bộ Y tế hướng dẫn thực hiện thí điểm thanh toán theo trường hợp bệnh hay nhóm bệnh.

Điều 18. Tạm ứng và thanh quyết toán

Bảo hiểm xã hội thực hiện tạm ứng, thanh toán, quyết toán chi phí khám bệnh, chữa bệnh BHYT cho cơ sở y tế theo quy định tại khoản 1 và khoản 2 Điều 32 Luật BHYT và được ghi rõ trong hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế theo phương thức thanh toán được áp dụng.

Chương VI

THANH TOÁN TRỰC TIẾP CHI PHÍ KHÁM BỆNH, CHỮA BỆNH GIỮA BẢO HIỂM XÃ HỘI VÀ NGƯỜI THAM GIA BHYT

Điều 19. Thủ tục thanh toán trực tiếp chi phí khám bệnh, chữa bệnh cho người có thẻ bảo hiểm y tế quy định tại khoản 2 Điều 31 Luật bảo hiểm y tế

1. Hồ sơ đề nghị thanh toán:

a) Giấy đề nghị thanh toán của người bệnh có thẻ BHYT (lập theo mẫu do Bảo hiểm xã hội Việt Nam ban hành);

b) Thẻ BHYT (bản sao);

c) Giấy ra viện hoặc hồ sơ bệnh án (bản chính hoặc bản sao);

d) Các chứng từ hợp lệ (đơn thuốc, sổ y bạ, hóa đơn mua thuốc, hóa đơn thu viện phí và các chứng từ có liên quan khác);

đ) Trường hợp đi khám bệnh, chữa bệnh ở nước ngoài, ngoài các giấy tờ quy tại các điểm a, b, c, d khoản 1 Điều này, phải có ý kiến của một cơ sở y tế tuyến tỉnh hoặc tuyến trung ương xác nhận về tình trạng bệnh và hướng điều trị;

e) Trường hợp được cử đi công tác hoặc học tập tại nước ngoài, ngoài các giấy tờ quy tại các điểm a, b, c, d khoản 1 Điều này, phải có quyết định của cấp có thẩm quyền cử đi công tác hoặc học tập tại nước ngoài;

Trường hợp hồ sơ, chứng từ viết bằng ngôn ngữ nước ngoài, phải dịch sang ngôn ngữ Việt Nam có công chứng.

2. Thời hạn thanh toán:

Trong thời hạn 40 ngày, kể từ ngày nhận đủ hồ sơ đề nghị thanh toán của người tham gia BHYT khám bệnh, chữa bệnh tại cơ sở y tế trên địa bàn tỉnh, thành phố; trong thời hạn 60 ngày, kể từ ngày nhận đủ hồ sơ đề nghị thanh toán của người tham gia BHYT khám bệnh, chữa bệnh tại cơ sở y tế của tỉnh khác và khám bệnh, chữa bệnh ở nước ngoài, Bảo hiểm xã hội có trách nhiệm thẩm định và thanh toán cho người bệnh.

Chương VII

QUẢN LÝ, SỬ DỤNG QUỸ KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ

Điều 20. Quản lý, sử dụng khoản kinh phí quy định tại điểm b khoản 1 Điều 11 Nghị định số 62/2009/NĐ-CP

1. Quỹ khám bệnh, chữa bệnh của học sinh, sinh viên được xác định dựa trên tổng số học sinh, sinh viên của trường tham gia BHYT (kể cả số học sinh, sinh viên tham gia BHYT theo đối tượng khác) và mức đóng BHYT quy định tại điểm đ khoản 2 Điều 3 và điểm a khoản 1 Điều 6 Nghị định số 62/2009/NĐ-CP.

2. Căn cứ quỹ khám bệnh, chữa bệnh được xác định tại khoản 1 Điều này, Bảo hiểm xã hội trích 12% chuyển cho nhà trường để thực hiện chăm sóc sức khoẻ ban đầu cho học sinh, sinh viên tại trường và tổng hợp số kinh phí này vào quyết toán chi phí khám bệnh, chữa bệnh BHYT của tỉnh.

3. Nhà trường có trách nhiệm quản lý, sử dụng nguồn kinh phí này để thực hiện chăm sóc sức khoẻ ban đầu cho học sinh, sinh viên theo quy định tại Thông tư số 14/2007/TT-BTC ngày 08/3/2007 của Bộ Tài chính hướng dẫn sử dụng kinh phí thực hiện công tác y tế trong các trường học.

Điều 21. Quản lý, sử dụng khoản kinh phí quy định tại điểm a khoản 2 Điều 11 Nghị định số 62/2009/NĐ-CP

1. Nội dung sử dụng:

a) Mua sắm, bảo dưỡng trang thiết bị y tế cần thiết cho các cơ sở y tế tại địa phương; tập trung ưu tiên cho các Trạm y tế xã và cơ sở y tế thuộc địa bàn kinh tế - xã hội khó khăn.

b) Tập huấn nâng cao trình độ nghiệp vụ cho cán bộ y tế và cán bộ các ngành liên quan đến thực hiện chính sách BHYT tại địa phương;

c) Hỗ trợ công tác thanh tra, kiểm tra liên ngành, khen thưởng cho tập thể, cá nhân thực hiện tốt chính sách khám bệnh, chữa bệnh BHYT tại địa phương.

2. Căn cứ số kinh phí kết dư hằng năm được sử dụng tại địa phương do Bảo hiểm xã hội tỉnh báo cáo, Sở Y tế chủ trì, phối hợp với Sở Tài chính và Bảo hiểm xã hội tỉnh xây dựng kế hoạch sử dụng trình Uỷ ban nhân dân tỉnh, thành phố phê duyệt.

3. Căn cứ quyết định phê duyệt của Uỷ ban nhân dân tỉnh, Bảo hiểm xã hội tỉnh chuyển kinh phí cho các đơn vị. Bảo hiểm xã hội tỉnh có trách nhiệm kiểm tra, giám sát việc sử dụng kinh phí tại các đơn vị, bảo đảm đúng mục đích, công khai, minh bạch.

4. Các đơn vị được phân bổ kinh phí có trách nhiệm quản lý, sử dụng theo quy định hiện hành và quyết toán với Bảo hiểm xã hội tỉnh để tổng hợp vào quyết toán chi của quỹ BHYT của tỉnh. Chậm nhất đến ngày 30 tháng 6 năm sau, nếu không sử dụng hết thì chuyển vào quỹ khám bệnh, chữa bệnh BHYT của tỉnh năm sau.

Chương VIII

ĐIỀU KHOẢN THI HÀNH

Điều 22. Thực hiện trong giai đoạn chuyển tiếp theo quy định tại khoản 1 và 2 Điều 50 Luật bảo hiểm y tế

1. Đối với các trường hợp tham gia BHYT, kể cả BHYT bắt buộc và tự nguyện trước khi Luật BHYT có hiệu lực:

a) Thẻ BHYT phát hành trước ngày 01/10/2009 có thời hạn sử dụng đến hết ngày 31/12/2009 thì phạm vi quyền lợi được thực hiện theo quy định của Nghị định số 63/2005/NĐ-CP ngày 16/5/2005 và các Thông tư hướng dẫn liên quan.

b) Thẻ BHYT phát hành trước ngày 01/10/2009 có thời hạn sử dụng đến sau ngày 31/12/2009 thì phạm vi quyền lợi được tiếp tục thực hiện theo quy định của Nghị định số 63/2005/NĐ-CP và các Thông tư hướng dẫn liên quan đến hết ngày 31/12/2009; từ ngày 01/01/2010 thực hiện theo quy định của Luật BHYT và các văn bản hướng dẫn. Trường hợp người tham gia BHYT tự nguyện đã đóng BHYT cho cả năm (trong đó có cả thời gian sau ngày 01/01/2010) theo mức cũ thì không truy thu và thực hiện việc phân bổ, sử dụng quỹ như quy định tại Nghị định số 63/2005/NĐ-CP ngày 16/5/2005 và các Thông tư hướng dẫn liên quan; trường hợp chưa đóng đủ mức phí BHYT thì đóng BHYT cho thời gian còn lại theo mức đóng quy định từ ngày 01/01/2010.

2. Đối với trẻ em dưới 6 tuổi:

a) Đến hết ngày 30/9/2009, các cơ sở y tế chấm dứt việc thanh toán chi phí khám bệnh, chữa bệnh cho trẻ em dưới 6 tuổi theo quy định tại Thông tư liên tịch số 15/2008/TTLT-BTC-BYT ngày 05/02/2008 của Bộ Tài chính-Bộ Y tế hướng dẫn thực hiện khám, chữa bệnh, quản lý sử dụng và quyết toán kinh phí khám, chữa bệnh cho trẻ em dưới sáu tuổi không phải trả tiền tại các cơ sở y tế công lập để chuyển sang thực hiện thanh toán chi phí khám bệnh, chữa bệnh BHYT theo quy định của Luật BHYT và các văn bản hướng dẫn.

b) Bảo hiểm xã hội có trách nhiệm tạm ứng, thanh toán các chi phí khám bệnh, chữa bệnh cho trẻ em dưới 6 tuổi phát sinh từ ngày 01/10/2009 (kể cả chi phí đối với trường hợp trẻ vào viện trước ngày 01/10/2009 nhưng còn đang nằm viện, chưa được cơ sở y tế thanh toán) theo quy định về thanh toán chi phí khám bệnh, chữa bệnh BHYT.

c) Các cơ sở y tế có trách nhiệm lập báo cáo quyết toán số kinh phí ngân sách nhà nước chi khám bệnh, chữa bệnh cho trẻ em dưới 6 tuổi năm 2009 theo văn bản hướng dẫn của Bộ Tài chính.

d) Sở Tài chính chủ trì, phối hợp với Sở Y tế và Sở Lao động- Thương binh và Xã hội căn cứ dự báo số lượng trẻ em dưới 6 tuổi của địa phương đến ngày 01/10/2009, xác định tổng kinh phí ngân sách nhà nước để đóng BHYT 3 tháng cuối năm 2009 cho trẻ em dưới 6 tuổi theo mức bằng 3% mức lương tối thiểu (58.500 đồng/trẻ), trình Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định. Sở Tài chính chuyển kinh phí này vào quỹ BHYT do Bảo hiểm xã hội tỉnh quản lý.

đ) Quỹ BHYT thanh toán chi phí các thuốc có trong danh mục do Bộ trưởng Bộ Y tế quy định, kể cả các thuốc có dạng dùng thuận tiện, phù hợp với trẻ em như si-rô, bột thơm, cốm...

Điều 23. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 10 năm 2009.

2. Các văn bản sau đây hết hiệu lực thi hành khi hết thời hạn áp dụng đối với các trường hợp trong giai đoạn chuyển tiếp theo quy định tại khoản 1 và 2 Điều 50 Luật BHYT và khoản 2 Điều 16 Nghị định số 62/2009/NĐ-CP:

a) Thông tư liên tịch số 14/2002/TTLT-BYT-BTC ngày 16/12/2002 của Bộ Y tế - Bộ Tài chính hướng dẫn tổ chức khám, chữa bệnh và lập, quản lý, sử dụng, thanh quyết toán quỹ khám, chữa bệnh cho người nghèo theo Quyết định số 139/2002/QĐ-TTg ngày 15/10/2002 của Thủ tướng Chính phủ;

b) Thông tư liên tịch số 21/2005/TTLT-BYT-BTC ngày 27/7/2005 của Bộ Y tế - Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế bắt buộc;

c) Thông tư liên tịch số 16/2006/TTLT-BYT-BTC ngày 6/12/2006 của Bộ Y tế - Bộ Tài chính hướng dẫn sửa đổi, bổ sung một số điểm của Thông tư liên tịch số 21/2005/TTLT-BYT-BTC ngày 27/7/2005 của Bộ Y tế-Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế bắt buộc;

d) Thông tư liên tịch số 06/2007/TTLT-BYT-BTC ngày 30/3/2007 của Bộ Y tế - Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế tự nguyện;

đ) Thông tư liên tịch số 14/2007/TTLT-BYT-BTC ngày 10/12/2007 của Bộ Y tế - Bộ Tài chính hướng dẫn sửa đổi, bổ sung một số điều của Thông tư liên tịch số 06/2007/TTLT-BYT-BTC ngày 30/3/2007 của Bộ Y tế-Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế tự nguyện;

e) Thông tư liên tịch số 15/2008/TTLT-BTC-BYT ngày 05/02/2008 của Bộ Tài chính - Bộ Y tế hướng dẫn thực hiện khám, chữa bệnh; quản lý, sử dụng và quyết toán kinh phí khám, chữa bệnh cho trẻ em dưới sáu tuổi không phải trả tiền tại các cơ sở y tế công lập;

g) Thông tư liên tịch số 10/2008/TTLT-BYT-BTC ngày 24/9/2008 của Bộ Y tế - Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế đối với người thuộc hộ gia đình cận nghèo.

Điều 24. Tổ chức thực hiện

1. Bảo hiểm xã hội Việt Nam có trách nhiệm hướng dẫn quy trình, thủ tục cấp mới, cấp lại và đổi thẻ BHYT. Thời hạn cấp thẻ tối thiểu là một năm. Đối với trẻ em dưới 6 tuổi, hằng tháng, ủy ban nhân dân xã, phường, thị trấn có trách nhiệm lập danh sách số trẻ sinh trong tháng chuyển Bảo hiểm xã hội cấp thẻ BHYT. Trường hợp trẻ em dưới 6 tuổi chưa được cấp thẻ BHYT thì tiếp tục sử dụng thẻ Khám bệnh, chữa bệnh miễn phí còn giá trị sử dụng cho đến khi được cấp thẻ BHYT.

2. Chi phí thực hiện công tác thu BHYT đối với một số đối tượng thực hiện theo quy định của Thủ tướng Chính phủ về quản lý tài chính đối với Bảo hiểm xã hội Việt Nam.

3. Tiêu chí xác định người thuộc hộ gia đình nghèo, hộ gia đình cận nghèo, hộ gia đình nông nghiệp, lâm nghiệp, ngư nghiệp và diêm nghiệp có mức sống trung bình thực hiện theo quyết định của Thủ tướng Chính phủ và hướng dẫn của Bộ Lao động-Thương binh và Xã hội.

4. Sở Y tế có trách nhiệm:

a) Chủ trì, phối hợp với Bảo hiểm xã hội tỉnh phổ biến, chỉ đạo cơ sở y tế tổ chức thực hiện khám bệnh, chữa bệnh cho người tham gia BHYT tại địa phương theo quy định tại Thông tư này.

b) Chỉ đạo, thực hiện việc xây dựng bảng giá dịch vụ kỹ thuật, tổ chức cung ứng thuốc, vật tư y tế và quản lý giá thuốc, giá vật tư y tế theo quy định. Đối với các dịch vụ kỹ thuật mới, dịch vụ kỹ thuật chưa có trong khung giá dịch vụ y tế do liên Bộ Y tế- Bộ Tài chính ban hành, Sở Y tế chủ trì, phối hợp với các ngành liên quan xây dựng giá trình UBND tỉnh phê duyệt kịp thời, làm căn cứ thanh toán BHYT.

5. Cơ sở y tế có trách nhiệm:

a) Tổ chức đón tiếp và thực hiện các thủ tục hành chính theo quy định đối với người bệnh có thẻ BHYT;

b) Cung ứng đầy đủ thuốc, hóa chất, vật tư y tế để phục vụ khám bệnh, chữa bệnh BHYT;

c) Chỉ định sử dụng thuốc, vật tư y tế, dịch vụ kỹ thuật an toàn, hợp lý theo quy định về chuyên môn kỹ thuật của Bộ Y tế và có biện pháp để chống lạm dụng dịch vụ, thuốc, dịch truyền hay chỉ định các dịch vụ không cần thiết, không phù hợp với tình trạng bệnh;

d) Tích cực và chủ động ứng dụng công nghệ thông tin quản lý khám bệnh, chữa bệnh BHYT. Những cơ sở y tế đã có hoặc đang xây dựng phần mềm quản lý thì phối hợp với Bảo hiểm xã hội để thống nhất các chỉ số thống kê theo yêu cầu quản lý khám bệnh, chữa bệnh BHYT; những cơ sở chưa có phần mềm quản lý thì nghiên cứu, ứng dụng phần mềm thống kê do Bảo hiểm xã hội Việt Nam triển khai áp dụng, tiến tới thống nhất một chương trình phần mềm quản lý chung;

đ) Có trách nhiệm xây dựng và trình cấp có thẩm quyền phê duyệt bảng giá dịch vụ kỹ thuật áp dụng tại cơ sở. Đối với các dịch vụ kỹ thuật mới, dịch vụ kỹ thuật chưa có trong khung giá dịch vụ y tế do liên Bộ Y tế- Bộ Tài chính ban hành, cơ sở y tế phải giải trình cơ cấu giá khi trình cấp có thẩm quyền phê duyệt.

e) Chủ trì, phối hợp với cơ quan Bảo hiểm xã hội xây dựng, áp dụng các chương trình quản lý khám bệnh, chữa bệnh, kiểm soát chi phí.

6. Lộ trình áp dụng thanh toán theo định suất:

a) Sở Y tế chủ trì, phối hợp với Bảo hiểm xã hội tỉnh chỉ đạo áp dụng thanh toán theo định suất theo lộ trình phù hợp, đến năm 2011 có ít nhất 30%; đến năm 2013 có ít nhất 60% và đến năm 2015, tất cả cơ sở y tế đăng ký khám bệnh, chữa bệnh ban đầu tại địa phương thực hiện phương thức này.

b) Các cơ sở y tế đang áp dụng thí điểm thanh toán theo định suất và các phương thức thanh toán khác theo đề án đã được phê duyệt thì tiếp tục thực hiện theo kế hoạch của đề án. Khi kết thúc đề án, nếu thấy phù hợp, Sở Y tế và Bảo hiểm xã hội tỉnh thống nhất chỉ đạo tiếp tục thực hiện trên nguyên tắc có điều chỉnh cho phù hợp với phạm vi quyền lợi được hưởng theo quy định, đồng thời báo cáo liên Bộ Y tế, Bộ Tài chính và Bảo hiểm xã hội Việt Nam để chỉ đạo.

7. Sở Y tế, Bảo hiểm xã hội tỉnh, các cơ sở y tế thực hiện chế độ báo cáo theo quy định của Bộ Y tế và Bảo hiểm xã hội Việt Nam.

8. Trường hợp trẻ em dưới 6 tuổi đang điều trị tại cơ sở y tế nhưng thẻ BHYT hết hạn sử dụng thì quỹ BHYT thanh toán toàn bộ chi phí khám bệnh, chữa bệnh cho đến khi trẻ ra viện.

9. Bộ Quốc phòng, Bộ Công an và Ban Cơ yếu Chính phủ chủ trì, phối hợp với Bộ Y tế, Bộ Tài chính hướng dẫn thực hiện BHYT đối với các đối tượng do Bộ Quốc phòng, Bộ Công an và Ban Cơ yếu Chính phủ quản lý quy định tại các khoản 1, 2 và 16 Điều 1 Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh kịp thời về Bộ Y tế và Bộ Tài chính để nghiên cứu giải quyết./.

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH
THỨ TRƯỞNG

Phạm Sỹ Danh

KT. BỘ TRƯỞNG BỘ Y TẾ
THỨ TRƯỞNG

Nguyễn Thị Xuyên

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Chính phủ;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Văn phòng Trung ương và các Ban của Đảng;
- Hội đồng Dân tộc và các ủy ban của Quốc hội;
- Các Bộ, cơ quan ngang Bộ, CQ thuộc Chính phủ;
- Bảo hiểm xã hội Việt Nam;
- Toà án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cục kiểm tra văn bản QPPL Bộ Tư pháp;
- HĐND, UBND tỉnh, thành phố trực thuộc TW;
- Cơ quan trung ương của các tổ chức đoàn thể;
- Công báo, website Chính phủ;
- Website Bộ Y tế, Bộ Tài chính;
- Sở Y tế, Sở Tài chính các tỉnh thành phố trực thuộc TW;
- Cục Quân y-Bộ QP, Cục Y tế-Bộ CA, Y tế các ngành;
- Các Vụ, Cục, Thanh tra, Bệnh viện, Viện có giường bệnh thuộc Bộ Y tế;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu VT: Bộ Y tế, Bộ Tài chính.

PHỤ LỤC 01

MẪU TỔNG HỢP ĐỐI TƯỢNG VÀ KINH PHÍ NHÀ NƯỚC HỖ TRỢ ĐÓNG BẢO HIỂM Y TẾ
(Ban hành kèm theo TTLT số 09/2009/TTLT-BYT-BTC ngày 14 tháng 8 năm 2009 của liên Bộ Y tế- Bộ Tài chính)

BHXH TỈNH, THÀNH PHỐ
………………………………

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------

BẢNG TỔNG HỢP

ĐỐI TƯỢNG VÀ KINH PHÍ NGÂN SÁCH NHÀ NƯỚC ĐÓNG, HỖ TRỢ ĐÓNG

BẢO HIỂM Y TẾ ĐỐI VỚI ....... (ghi cụ thể nhóm đối tượng)

Năm 20…..

Số TT | Quận huyện | Số thẻ BHYT đã phát hành hoặc số người tham gia BHYT trong năm | Số tiền đóng BHYT tính theo mức quy định (đồng) | Số tiền do người tham gia BHYT đóng (đồng) | Tổng số tiền ngân sách nhà nước đóng, hỗ trợ (đồng) | Số tiền ngân sách đã chuyển (đồng) | Số tiền ngân sách chưa chuyển (đồng)
A | B | (1) | (2) | (3) | (4=2-3) | (5) | (6=4-5)
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
… |  |  |  |  |  |  |
 | Toàn tỉnh |  |  |  |  |  |

Người lập biểu

(Ký, ghi rõ họ và tên)

Phụ trách kế toán

(Ký, ghi rõ họ và tên)

... ngày.... tháng….năm.....

Giám đốc

(Ký, ghi rõ họ, tên và đóng dấu)

PHỤ LỤC 02

MỨC CHI PHÍ BÌNH QUÂN TẠI CÁC TUYẾN CHUYÊN MÔN KỸ THUẬT ÁP DỤNG THANH TOÁN TRỰC TIẾP CHO NGƯỜI BỆNH CÓ THẺ BẢO HIỂM Y TẾ
(Ban hành kèm theo Thông tư liên tịch số 09/2009/TTLT-BYT-BTC ngày 14 tháng 8 năm 2009 của liên Bộ Y tế- Bộ Tài chính)

Loại hình khám, chữa bệnh | Tuyến chuyên môn kỹ thuật | Chi phí bình quân (đồng)
1. Khám, chữa bệnh tại cơ sở không ký hợp đồng và không xuất trình thẻ BHYT
a) Ngoại trú (một đợt điều trị) | Bệnh viện từ Hạng III trở xuống | 55.000
 | Bệnh viện Hạng II | 120.000
 | Bệnh viện Hạng I, Hạng Đặc biệt | 340.000
b) Nội trú (một đợt điều trị) | Bệnh viện từ Hạng III trở xuống | 450.000
 | Bệnh viện Hạng II | 1.200.000
 | Bệnh viện Hạng I, Hạng Đặc biệt | 3.600.000
2. Khám chữa bệnh ở nước ngoài |  | 4.500.000

PHỤ LỤC 03

MẪU HỢP ĐỒNG KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ
(Ban hành kèm theo Thông tư liên tịch số 09/2009/TTLT-BYT-BTC ngày 14 tháng 8 năm 2009 của liên Bộ Y tế- Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------------

HỢP ĐỒNG KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ

(Số: /HĐ KCB - BHYT) [1]

Căn cứ Luật bảo hiểm y tế ngày 14 tháng 11 năm 2008;

Căn cứ Nghị định số 62/2009/NĐ-CP ngày 27 tháng 7 năm 2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật BHYT;

Căn cứ Thông tư liên tịch số......../2009/TTLT-BYT-BTC ngày.......tháng 5 năm 2009 của liên Bộ Y tế- Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế;

Căn cứ Quyết định số......ngày.... của Tổng Giám đốc BHXH Việt Nam về việc hướng dẫn thực hiện [2] .........................................................................

Căn cứ Quyết định số........ngày.......tháng.....năm.......của..................về việc quy định chức năng, nhiệm vụ của cơ sở khám bệnh, chữa bệnh...[3]

Căn cứ Quyết định số... ngày ....tháng....năm........ của .................. về việc quy định chức năng, nhiệm vụ của Bảo hiểm xã hội tỉnh/ huyện [4]......................................

Căn cứ Quyết định số......ngày.... của........ về việc ban hành bảng giá thu một phần viện phí tại (tên cơ sở khám, chữa bệnh) .................................................................

Hôm nay, ngày…tháng…năm 20…. tại ...............................................................

Chúng tôi gồm:

Bên A: Bảo hiểm xã hội (tỉnh/huyện)................................................................................

Địa chỉ: ............................................ ................................................................................

Điện thoại: ......................................... Fax:.................................................................

Tài khoản số : ..................................... Tại Ngân hàng................................................

Đại diện ông (bà): ............................. Chức vụ: .........................................................

Giấy ủy quyền số :.............................. Ngày........tháng .......năm........... [5]

Bên B: (Tên cơ sở KCB/cơ quan ký hợp đồng khám chữa bệnh):...................................

Địa chỉ: .............................................................................................................................

Điện thoại: ....................................... Fax:.................................................................

Tài khoản số : ................................... Tại Ngân hàng................................................

Đại diện ông (bà): ............................ Chức vụ: .........................................................

Giấy ủy quyền số :............................. Ngày........tháng .......năm ........... [6]

Sau khi thỏa thuận, Hai bên thống nhất ký kết hợp đồng khám, chữa bệnh cho người có BHYT theo các điều khoản cụ thể như sau:

Điều 1. Tổ chức khám bệnh, chữa bệnh

Bên B cam kết bảo đảm khám bệnh, chữa bệnh bảo hiểm y tế, cung cấp đầy đủ thuốc, dịch, vật tư y tế, các dịch vụ kỹ thuật trong phạm vi chuyên môn kỹ thuật của bệnh viện và phạm vi quyền lợi của người bệnh bảo hiểm y tế cho tổng số ……..người có thẻ BHYT đăng ký khám bệnh, chữa bệnh ban đầu theo quy định hiện hành về khám bệnh, chữa bệnh BHYT tại Bệnh viện và các Trạm y tế xã trong huyện/quận theo Phụ lục kèm theo (theo Mẫu 01)/ hoặc cho người bệnh bảo hiểm y tế được các cơ sở khám bệnh, chữa bệnh chuyển đến.

Điều 2. Thời hạn hợp đồng

Thời hạn hợp đồng là ... tháng kể từ ngày 01 tháng 01 năm 20... đến hết ngày 31/12/20... [7]

Điều 3. Phương thức thanh toán, tạm ứng và quyết toán chi phí khám bệnh, chữa bệnh BHYT

(Hai bên thống nhất hình thức thanh toán áp dụng tại bệnh viện để hoàn chỉnh theo nguyên tắc và nội dung như sau):

1. Phương thức thanh toán chi phí khám bệnh, chữa bệnh BHYT:

a) Thanh toán theo định suất được áp dụng đối với đối tượng có thẻ BHYT đăng ký khám bệnh, chữa bệnh ban đầu.

b) Thanh toán theo giá dịch vụ hoặc thanh toán theo trường hợp bệnh được áp dụng đối với đối tượng có thẻ BHYT không đăng ký khám bệnh, chữa bệnh ban đầu và cấp cứu.

2. Tạm ứng chi phí khám bệnh, chữa bệnh BHYT:

Căn cứ vào hình thức thanh toán tại cơ sở, hai bên sẽ thống nhất cụ thể:

- Hằng quý, bên A có trách nhiệm tạm ứng kinh phí cho bên B tối thiểu bằng 80% chi phí khám bệnh, chữa bệnh BHYT thực tế đã được cơ quan bảo hiểm xã hội quyết toán (Đối với cơ sở khám bệnh, chữa bệnh lần đầu ký hợp đồng khám bệnh, chữa bệnh BHYT thì mức tạm ứng lần đầu tối thiểu bằng 80% mức kinh phí khám bệnh, chữa bệnh BHYT của một quý theo hợp đồng đã ký).

3. Thanh toán, quyết toán chi phí khám bệnh, chữa bệnh BHYT:

a) Trong tháng đầu của mỗi quý, bên B có trách nhiệm gửi báo cáo quyết toán chi phí khám bệnh, chữa bệnh BHYT của quý trước cho bên A.

b) Trong thời hạn 30 ngày, kể từ ngày nhận được báo cáo quyết toán chi phí khám chữa bệnh của bên B, bên A có trách nhiệm xem xét và thông báo kết quả quyết toán chi phí. Trong thời hạn 15 ngày, kể từ ngày thông báo kết quả quyết toán, bên A có trách nhiệm hoàn thành việc thanh toán với bên B.

c) Thanh toán chi phí vận chuyển trong trường hợp không sử dụng phương tiện vân chuyển của cơ sở KCB.

4. Tạm ứng và thanh toán với các Trạm y tế xã

Ghi cụ thể:

- Mức thanh toán

- Hình thức chuyển kinh phí cho các Trạm y tế xã

- Đảm bảo cung ứng thuốc, vật tư y tế với Trạm y tế

Điều 4. Quyền và trách nhiệm của bên A

1. Quyền của bên A:

a) Yêu cầu bên B cung cấp hồ sơ bệnh án và các tài liệu liên quan về khám bệnh, chữa bệnh cho người bệnh BHYT để phục vụ công tác giám định BHYT;

b) Từ chối thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế không đúng quy định hoặc không đúng với nội dung hợp đồng này.

2. Trách nhiệm của bên A:

a) Cung cấp cho bên B danh sách người có thẻ BHYT đăng ký KCB ban đầu (bằng file điện tử hoặc bản có ký tên đóng dấu) và thông báo kinh phí để bảo đảm khám bệnh, chữa bệnh cho người tham gia BHYT;

b) Tạm ứng kinh phí và thanh toán chi phí khám bệnh, chữa bệnh hằng quý cho bên B theo quy định chung và quy định tại Điều 3 của Hợp đồng này;

c) Tổ chức công tác giám định khám bệnh, chữa bệnh BHYT tại cơ sở khám bệnh, chữa bệnh; bảo đảm tuân thủ quy chế về hồ sơ bệnh án theo quy định của Bộ Y tế khi xem xét hồ sơ bệnh án.

d) Phối hợp với bên B trong việc tiếp nhận, kiểm tra thủ tục hành chính đối với người bệnh BHYT khi đến khám bệnh, chữa bệnh. Thu hồi, tạm giữ thẻ BHYT và xử lý theo thẩm quyền đối với các trường hợp vi phạm;

đ) Phối hợp với bên B giải thích, phổ biến, tuyên truyền về chế độ, chính sách BHYT;

e) Tiếp nhận ý kiến phản ánh từ người có thẻ BHYT và cơ sơ khám bệnh, chữa bệnh liên quan đến quyền lợi của người tham gia BHYT để giải quyết theo thẩm quyền;

g) Thông báo kịp thời với bên B trong trường hợp có thay đổi về chính sách BHYT.

Điều 5. Quyền và trách nhiệm của bên B

1. Quyền của bên B:

a) Yêu cầu bên A cung cấp danh sách, số người tham gia BHYT đăng ký khám bệnh, chữa bệnh ban đầu tại bệnh viện/tại các Trạm y tế xã; thông báo số kinh phí khám chữa bệnh được sử dụng tại bệnh viện/ tại các Trạm y tế xã;

b) Được bên A tạm ứng kinh phí và thanh quyết toán chi phí khám bệnh, chữa bệnh theo quy định.

2. Trách nhiệm của bên B:

a) Tổ chức khám bệnh, chữa bệnh đúng phạm vi chuyên môn kỹ thuật, đảm bảo chất lượng và quy chế chuyên môn với thủ tục đơn giản, thuận tiện cho người bệnh có thẻ BHYT; quản lý thẻ BHYT trong thời gian điều trị nội trú tại bệnh viện;

b) Đảm bảo cung ứng đầy đủ thuốc, máu, dịch truyền, hoá chất xét nghiệm, phim X-quang, vật tư y tế sử dụng trong khám bệnh, chữa bệnh theo danh mục do Bộ Y tế ban hành. Chỉ định sử dụng thuốc, dịch vụ kỹ thuật hợp lý, an toàn, chống lãng phí hay lạm dụng;

c) Tiếp nhận và chuyển người bệnh trong trường hợp vượt quá phạm vi chuyên môn của bệnh viện theo đúng quy định của Bộ Y tế;

d) Cung cấp hồ sơ bệnh án, tài liệu liên quan đến khám bệnh, chữa bệnh và thanh toán chi phí khám bệnh, chữa bệnh của người tham gia BHYT theo yêu cầu của bên A và cơ quan nhà nước có thẩm quyền;

đ) Bảo đảm điều kiện cần thiết cho bên A thực hiện công tác giám định BHYT; phối hợp với bên A trong việc tuyên truyền, giải thích về chế độ bảo hiểm y tế cho người tham gia bảo hiểm y tế;

e) Kiểm tra, phát hiện và thông báo cho bên A những trường hợp vi phạm về sử dụng thẻ BHYT; phối hợp với bên A thu hồi, tạm giữ thẻ BHYT và xử lý theo thẩm quyền đối với các trường hợp vi phạm theo quy định;

g) Quản lý và sử dụng kinh phí từ quỹ bảo hiểm y tế do bên A tạm ứng, thanh toán theo đúng quy định của pháp luật;

h) Thống kê đầy đủ, kịp thời, chính xác các chi phí khám bệnh, chữa bệnh bảo hiểm y tế để thanh quyết toán với bên A;

i) Theo dõi, giám sát KCB và thanh quyết toán chi phí KCB tại các Trạm y tế xã.

k) Thông báo kịp thời với bên A trong trường hợp có thay đổi liên quan đến KCB cho người bệnh BHYT.

Điều 6. Giải quyết tranh chấp

1. Khi có tranh chấp, hai bên thống nhất giải quyết trên nguyên tắc bình đẳng, hợp tác, hòa giải. Trong thời gian tranh chấp, hai Bên vẫn phải bảo đảm điều kiện để khám bệnh, chữa bệnh của người tham gia bảo hiểm y tế.

2. Trường hợp hai Bên không hòa giải được sẽ báo cáo cơ quan có thẩm quyền giải quyết.

Điều 7. Cam kết chung

1. Hai bên cam kết thực hiện đúng các quy định của pháp luật về khám chữa bệnh BHYT và các điều khoản đã ký trong Hợp đồng; cùng hợp tác giúp đỡ lẫn nhau hoàn thành nhiệm vụ và đảm bảo quyền lợi của người tham gia BHYT.

2. Trong trường hợp có thay đổi hoặc chấm dứt hợp đồng trước thời hạn, hai Bên phải thông báo cho nhau trước ba (3) tháng để đảm bảo quyền lợi của người tham gia bảo hiểm y tế và quyền lợi của các bên.

3. Hai bên thống nhất phối hợp, ứng dụng công nghệ thông tin trong quản lý bảo hiểm y tế, tạo thuận lợi trong thanh, quyết toán chi phí khám chữa bệnh BHYT.

Hợp đồng này được lập thành 04 bản có giá trị pháp lý như nhau, mỗi bên giữ 02 bản.

ĐẠI DIỆN BÊN B

ĐẠI DIỆN BÊN A

Ghi chú:

- [1]: số hợp đồng được đánh theo số thứ tự hợp đồng trong một năm, bắt đầu từ số 01 vào ngày đầu năm và kết thúc vào ngày 31 tháng 12 hàng năm.

- [2]: ghi theo Quyết định hướng dẫn của BHXH Việt Nam.

- [3]:ghi theo Quyết định thành lập đơn vị hoặc Quyết định phê duyệt phạm vi chuyên môn của đơn vị.

- [4]: ghi theo Quyết định thành lập đơn vị.

- [5, 6]: ghi trong trường hợp hai bên cử đại diện cho giám đốc ký hợp đồng.

- [7]: ghi theo thời hạn do hai bên thống nhất nhưng không quá ba (3) năm.

BẢO HIỂM XÃ HỘI VIỆT NAM

BẢO HIỂM XÃ HỘI TỈNH/HUYỆN...

Mẫu 01

DANH SÁCH NGƯỜI THAM GIA BẢO HIỂM Y TẾ ĐĂNG KÝ KHÁM BỆNH, CHỮA BỆNH BAN ĐẦU TẠI .... (tên cơ sở khám chữa bệnh)

TT | Họ và tên | Tuổi nam | Tuổi nữ | Địa chỉ | Ghi chú
1 |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |
4 |  |  |  |  |
5 |  |  |  |  |
6 |  |  |  |  |
... |  |  |  |  |

Ngày............tháng............năm............

(Ký tên và đóng dấu)

Ghi chú:

Danh sách theo mẫu này được chuyển đến cơ sở khám chữa bệnh bằng file điện tử hoặc bản có ký tên đóng dấu của cơ quan BHXH.


TT 2009 - 10 Dang ky kham chua benh ban dau

BỘ Y TẾ ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: 10/2009/TT-BYT | Hà Nội, ngày 14 tháng 8 năm 2009

THÔNG TƯ

HƯỚNG DẪN ĐĂNG KÝ KHÁM BỆNH, CHỮA BỆNH BAN ĐẦU VÀ CHUYỂN TUYẾN KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ

Căn cứ Luật bảo hiểm y tế số 25/2008/QH12 ngày 14 tháng 11 năm 2008;
Căn cứ Nghị định số 188/2007/NĐ-CP ngày 27 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;
Căn cứ Nghị định số 62/2009/NĐ-CP ngày 27 tháng 7 năm 2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật bảo hiểm y tế;
Căn cứ Thông tư liên tịch số 09/2009/TTLT-BYT-BTC ngày 14 tháng 8 năm 2009 của liên Bộ Y tế - Tài chính hướng dẫn thực hiện bảo hiểm y tế;

Bộ Y tế hướng dẫn việc đăng ký khám bệnh, chữa bệnh ban đầu và chuyển tuyến khám bệnh, chữa bệnh bảo hiểm y tế như sau:

I. CƠ SỞ ĐĂNG KÝ KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ BAN ĐẦU

Điều 1. Cơ sở khám bệnh, chữa bệnh tuyến xã và tương đương

1. Trạm y tế xã, phường, thị trấn.

2. Trạm y tế, bộ phận y tế của các cơ quan, đơn vị, trường học.

Điều 2. Cơ sở khám bệnh, chữa bệnh tuyến huyện và tương đương

1. Trung tâm y tế huyện (có chức năng khám bệnh, chữa bệnh), bệnh viện đa khoa quận, huyện, thị xã, thành phố thuộc tỉnh.

2. Trung tâm y tế có giường bệnh, bệnh xá Công an tỉnh, bệnh xá các đơn vị quân đội, bệnh viện đa khoa hạng III, hạng IV hoặc chưa xếp hạng thuộc y tế bộ, ngành (bao gồm cả tập đoàn nhà nước, doanh nghiệp nhà nước, tổng công ty nhà nước).

3. Trung tâm y tế có giường bệnh, bệnh viện đa khoa hạng III, hạng IV hoặc chưa xếp hạng thuộc các học viện, trường học chuyên ngành y.

4. Bệnh viện đa khoa tư nhân hạng III, hạng IV hoặc chưa xếp hạng.

5. Phòng khám đa khoa khu vực thuộc trung tâm y tế huyện hoặc bệnh viện huyện.

6. Phòng khám đa khoa thuộc các cơ quan, đơn vị, trường học, trung tâm y tế bộ, ngành.

7. Phòng khám đa khoa tư nhân.

Điều 3. Cơ sở khám bệnh, chữa bệnh tuyến tỉnh và tương đương

1. Bệnh viện đa khoa tỉnh, thành phố trực thuộc trung ương.

2. Bệnh viện đa khoa khu vực thuộc Sở Y tế.

3. Bệnh viện chuyên khoa thuộc Sở Y tế có khoa khám bệnh với chức năng khám bệnh đa khoa.

4. Bệnh viện đa khoa hạng II thuộc các học viện, trường học chuyên ngành y.

5. Bệnh viện đa khoa tư nhân hạng II.

6. Bệnh viện đa khoa hạng II của các bộ, ngành.

7.Phòng khám của Ban bảo vệ chăm sóc sức khoẻ cán bộ tỉnh, thành phố.

Điều 4. Cơ sở khám bệnh, chữa bệnh tuyến trung ương và tương đương

1. Bệnh viện đa khoa trực thuộc Bộ Y tế.

2. Bệnh viện chuyên khoa trực thuộc Bộ Y tế có khoa khám bệnh với chức năng khám bệnh đa khoa.

3. Bệnh viện đa khoa hạng I thuộc các học viện, trường đào tạo chuyên ngành y.

4. Bệnh viện đa khoa hạng I trực thuộc cỏc bộ, ngành.

5. Bệnh viện đa khoa tư nhân hạng I.

6. Bệnh viện Hữu Nghị, bệnh viện Thống Nhất và bệnh viện C Đà Nẵng trực thuộc Bộ Y tế.

Điều 5. Điều kiện của cơ sở khám bệnh, chữa bệnh bảo hiểm y tế ban đầu

1. Cơ sở khám bệnh, chữa bệnh quy định tại khoản 2 Điều 1 của Thông tư này phải có đủ điều kiện về nhân lực, cơ sở vật chất, trang thiết bị bảo đảm đáp ứng nhu cầu khám bệnh, chữa bệnh thông thường về nội khoa, ngoại khoa và xử trí cấp cứu ban đầu trong phạm vi chuyên môn được quy định.

2. Cơ sở khám bệnh, chữa bệnh quy định tại các khoản 6 và 7 Điều 2 của Thông tư này có đủ điều kiện về nhân lực, cơ sở vật chất, trang thiết bị bảo đảm đáp ứng nhu cầu khám bệnh, chữa bệnh thông thường về nội khoa, ngoại khoa, da liễu, mắt, tai- mũi-họng, răng-hàm-mặt và xử trí cấp cứu ban đầu.

3. Cơ sở khám bệnh, chữa bệnh quy định tại khoản 3 Điều 3, khoản 2 Điều 4 của Thông tư này có khoa khám bệnh với chức năng khám bệnh đa khoa (do cơ quan nhà nước có thẩm quyền quy định).

II. ĐĂNG KÝ KHÁM BỆNH, CHỮA BỆNH BAN ĐẦU ĐỐI VỚI NGƯỜI THAM GIA BẢO HIỂM Y TẾ

Điều 6. Đăng ký khám bệnh, chữa bệnh ban đầu tại cơ sở khám bệnh, chữa bệnh tuyến xã, tuyến huyện và tương đương

1. Người tham gia bảo hiểm y tế được quyền đăng ký khám bệnh, chữa bệnh ban đầu tại một trong các cơ sở khám bệnh, chữa bệnh quy định tại Điều 1 và Điều 2 của Thông tư này.

2. Trường hợp người tham gia bảo hiểm y tế phải làm việc lưu động hoặc tạm trú tại địa phương khác thì được khám bệnh, chữa bệnh ban đầu tại cơ sở khám bệnh, chữa bệnh trên địa phương đó tương đương với tuyến chuyên môn kỹ thuật của cơ sở khám bệnh, chữa bệnh ghi trên thẻ bảo hiểm y tế của người đó.

Điều 7. Đăng ký khám bệnh, chữa bệnh ban đầu tại cơ sở khám bệnh, chữa bệnh tuyến tỉnh và tuyến trung ương

1. Người tham gia bảo hiểm y tế được đăng ký khám bệnh, chữa bệnh bảo hiểm y tế ban đầu tại một trong các cơ sở khám bệnh, chữa bệnh quy định tại các khoản 1, 2, 3, 4, 5, 6 Điều 3 và các khoản 1, 2, 3, 4, 5 Điều 4 Thông tư này trong các trường hợp sau:

a) Người thường trú, tạm trú có thời hạn hoặc làm việc trên địa bàn quận, huyện, thị xã, thành phố thuộc tỉnh không có cơ sở khám bệnh, chữa bệnh quy định tại Điều 1 và Điều 2 của Thông tư này hoặc các cơ sở đó không đáp ứng được việc khám bệnh, chữa bệnh ban đầu cho người tham gia bảo hiểm y tế;

b) Người thường trú, tạm trú có thời hạn hoặc làm việc trên địa bàn quận, huyện, thị xã, thành phố thuộc tỉnh có các cơ sở khám bệnh, chữa bệnh như khoản 1, 2, 3, 4, 5, 6 Điều 3 và các khoản 1, 2, 3, 4, 5 Điều 4 của Thông tư này được đăng ký khám bệnh, chữa bệnh bảo hiểm y tế ban đầu tại các cơ sở đó theo quy định của Giám đốc Sở Y tế.

2. Người tham gia bảo hiểm y tế thuộc đối tượng được quản lý, bảo vệ sức khoẻ theo Hướng dẫn số 52 HD/BTCTW ngày 02/12/2005 của Ban Tổ chức Trung ương Đảng về việc điều chỉnh bổ sung đối tượng khám, chữa bệnh tại một số cơ sở y tế của Trung ương được lựa chọn nơi đăng ký khám bệnh, chữa bệnh ban đầu tại bệnh viện Hữu Nghị, bÖnh viÖn Thống Nhất hoặc bệnh viện C Đà Nẵng.

3. Đối tượng thuộc diện được quản lý, bảo vệ sức khỏe cán bộ của tỉnh, thành phố được đăng ký khám bệnh, chữa bệnh ban đầu tại phòng khám của Ban bảo vệ chăm sóc sức khoẻ cán bộ tỉnh hoặc bệnh viện đa khoa tỉnh, thành phố.

4. Người có công với cách mạng, người từ 85 tuổi trở lên được lựa chọn đăng ký khám bệnh, chữa bệnh ban đầu tại một trong các cơ sở khám bệnh, chữa bệnh bảo hiểm y tế quy định tại các khoản 1, 2, 3, 4, 5, 6 Điều 3 và các khoản 1, 2, 3, 4, 5 Điều 4 của Thông tư này.

5. Trẻ em dưới 6 tuổi được lựa chọn đăng ký khám bệnh, chữa bệnh ban đầu tại bệnh viện đa khoa, bệnh viện nhi tỉnh, thành phố.

III. CHUYỂN TUYẾN KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ

Điều 8. Chuyển tuyến khám bệnh, chữa bệnh bảo hiểm y tế

1. Người bệnh có thẻ bảo hiểm y tế được chuyển tuyến khám bệnh, chữa bệnh tùy theo mức độ bệnh tật, phù hợp với phạm vi chuyên môn và phân tuyến kỹ thuật trong khám bệnh, chữa bệnh theo quy định của Bộ trưởng Bộ Y tế.

2. Trường hợp các dịch vụ kỹ thuật mà cơ sở khám bệnh, chữa bệnh đã được phê duyệt nhưng vì lý do khách quan không thể thực hiện được thì cơ sở khám bệnh, chữa bệnh đó được phép chuyển người bệnh đến cơ sở khám bệnh, chữa bệnh bảo hiểm y tế khác có khả năng thực hiện kỹ thuật đó để điều trị.

3. Trường hợp người bệnh đã được cấp cứu, điều trị mà vẫn phải tiếp tục theo dõi, điều trị nhưng vượt quá khả năng đáp ứng về cơ sở vật chất của cơ sở khám bệnh, chữa bệnh (tình trạng quá tải) thì cơ sở khám bệnh, chữa bệnh được phép chuyển người bệnh đến cơ sở khám bệnh, chữa bệnh bảo hiểm y tế khác có khả năng cấp cứu, điều trị người bệnh đó.

4. Trường hợp người bệnh đã được cấp cứu, điều trị đến giai đoạn ổn định nếu cần điều trị, theo dõi, chăm sóc tiếp thì chuyển đến cơ sở khám bệnh, chữa bệnh bảo hiểm y tế nơi chuyển bệnh nhân đến hoặc cơ sở khám bệnh, chữa bệnh bảo hiểm y tế ban đầu hoặc cơ sở khám bệnh, chữa bệnh bảo hiểm y tế khác nếu cơ sở đó đồng ý tiếp nhận và điều trị.

5. Trường hợp chuyển tuyến giữa các cơ sở khám bệnh, chữa bệnh trên các địa bàn giáp ranh do Giám đốc Sở Y tế quy định.

Điều 9. Thủ tục chuyển tuyến

1. Các cơ sở khám bệnh, chữa bệnh thực hiện thủ tục chuyển tuyến theo quy định của Bộ trưởng Bộ Y tế.

2. Trường hợp chuyển tuyến theo yêu cầu của người bệnh, cơ sở khám bệnh, chữa bệnh nơi chuyển người bệnh đi phải cung cấp thông tin để người bệnh biết về phạm vi quyền lợi và mức thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế khi khám bệnh, chữa bệnh không theo đúng tuyến chuyên môn kỹ thuật.

IV. ĐIỀU KHOẢN THI HÀNH

Điều 10. Trách nhiệm của Sở Y tế

1. Chủ trì, phối hợp với Bảo hiểm xã hội tỉnh, thành phố:

a) Xác định các cơ sở khám bệnh, chữa bệnh có đủ điều kiện tổ chức khám bệnh, chữa bệnh bảo hiểm y tế ban đầu quy định tại khoản 2 Điều 1; khoản 6, 7 Điều 2 và khoản 3 Điều 3 của Thông tư này;

b) Lập danh sách cơ sở đủ điều kiện tham gia khám bệnh, chữa bệnh bảo hiểm y tế ban đầu trên địa bàn tỉnh, thành phố làm cơ sở để Bảo hiểm xã hội tỉnh, thành phố ký hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế ban đầu;

c) Quy định việc chuyển tuyến khám bệnh, chữa bệnh bảo hiểm y tế đối với các cơ sở khám bệnh, chữa bệnh trong phạm vi tỉnh, thành phố;

d) Thống nhất và quy định việc chuyển tuyến đối với một số cơ sở khám bệnh, chữa bệnh ở địa bàn giáp ranh trong tỉnh và giữa các tỉnh bảo đảm phù hợp với tuyến chuyên môn kỹ thuật, khả năng đáp ứng của cơ sở khám bệnh, chữa bệnh, thuận lợi cho người bệnh và phù hợp với việc thanh toán chi phí khám bệnh, chữa bệnh của Bảo hiểm xã hội tỉnh, thành phố.

2. Chỉ đạo các cơ sở khám bệnh, chữa bệnh thực hiện việc khám bệnh, chữa bệnh cho người tham gia bảo hiểm y tế theo đúng quy định hiện hành và quy định việc chuyển tuyến chuyên môn kỹ thuật giữa các cơ sở khám bệnh, chữa bệnh trên địa bàn tỉnh, thành phố đối với người bệnh bảo hiểm y tế.

3.Căn cứ điều kiện thực tế của địa phương và khả năng đáp ứng của cơ sở khám bệnh, chữa bệnh, Sở Y tế chủ trì phối hợp với Bảo hiểm xã hội tỉnh, thành phố quy định các đối tượng, số lượng người tham gia bảo hiểm y tế được đăng ký khám bệnh, chữa bệnh bảo hiểm y tế ban đầu tại điểm b khoản 1 Điều 7 của Thông tư này để bảo đảm chất lượng khám bệnh, chữa bệnh, tránh quá tải.

Điều 11. Trách nhiệm của Y tế các bộ, ngành

1. Cục Quân y - Bộ Quốc phòng, Cục Y tế - Bộ Công an chỉ đạo các cơ sở khám bệnh, chữa bệnh trực thuộc đủ điều kiện tổ chức khám bệnh, chữa bệnh bảo hiểm y tế ban đầu đăng ký với Sở Y tế địa phương.

2. Y tế các bộ, ngành khác:

a) Chỉ đạo các cơ sở khám bệnh, chữa bệnh trực thuộc đóng trên địa bàn các tỉnh, thành phố, căn cứ vào nhiệm vụ được giao và khả năng chuyên môn của cơ sở, đăng ký với Sở Y tế tỉnh, thành phố để được xác định đủ điều kiện tổ chức khám bệnh, chữa bệnh bảo hiểm y tế ban đầu;

b) Phối hợp với Sở Y tế và Bảo hiểm xã hội tỉnh, thành phố trong việc hướng dẫn triển khai thực hiện đăng ký khám bệnh, chữa bệnh bảo hiểm y tế ban đầu và tổ chức khám bệnh, chữa bệnh bảo hiểm y tế theo quy định.

Điều 12. Trách nhiệm của Bảo hiểm xã hội tỉnh, thành phố trực thuộc trung ương

1. Tổ chức ký hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế với các cơ sở khám bệnh, chữa bệnh có đủ điều kiện tổ chức khám bệnh, chữa bệnh bảo hiểm y tế ban đầu theo danh sách Sở Y tế đã phê duyệt.

2. Hướng dẫn người tham gia bảo hiểm y tế đăng ký hoặc thay đổi nơi khám bệnh, chữa bệnh ban đầu tại các cơ sở khám bệnh, chữa bệnh trên địa bàn tỉnh, thành phố bảo đảm số lượng người đăng ký tại mỗi cơ sở phù hợp khả năng đáp ứng của cơ sở khám bệnh, chữa bệnh đó.

Điều 13. Điều khoản chuyển tiếp

1. Để tạo điều kiện thuận lợi cho người tham gia bảo hiểm y tế và tiết kiệm chi phí khi đổi thẻ, người tham gia bảo hiểm y tế đã đăng ký khám bệnh, chữa bệnh ban đầu tại cơ sở ghi trên thẻ bảo hiểm y tế trước ngày Thông tư này có hiệu lực thì tiếp tục được khám bệnh, chữa bệnh ban đầu tại cơ sở đó cho đến hết thời hạn sử dụng ghi trên thẻ.

2. Trường hợp người tham gia bảo hiểm y tế hoặc đổi thẻ bảo hiểm y tế từ 01/10/2009 được thực hiện theo hướng dẫn tại Thông tư này.

Điều 14. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành từ ngày 01 tháng 10 năm 2009.

Trong quá trình tổ chức thực hiện, nếu có khó khăn vướng mắc đề nghị các đơn vị phản ánh về Bộ Y tế để xem xét giải quyết.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Thị Xuyên


TT 2011 - 39 thanh toan CP kham chua benh

BỘ Y TẾ - BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 39/2011/TTLT-BYT-BTC | Hà Nội, ngày 11 tháng 11 năm 2011

THÔNG TƯ LIÊN TỊCH

HƯỚNG DẪN THỦ TỤC THANH TOÁN CHI PHÍ KHÁM BỆNH, CHỮA BỆNH ĐỐI VỚI NGƯỜI THAM GIA BẢO HIỂM Y TẾ BỊ TAI NẠN GIAO THÔNG

Căn cứ Luật bảo hiểm y tế ngày 14 tháng 11 năm 2008;

Căn cứ Luật giao thông đường bộ ngày 13 tháng 11 năm 2008;

Căn cứ Luật giao thông đường sắt ngày 14 tháng 6 năm 2005;

Căn cứ Luật giao thông đường thủy ngày 15 tháng 6 năm 2004;

Căn cứ Nghị định số 62/2009/NĐ-CP ngày 27/7/2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật bảo hiểm y tế,

Liên Bộ Y tế- Bộ Tài chính hướng dẫn thủ tục thanh toán chi phí khám bệnh, chữa bệnh đối với người tham gia bảo hiểm y tế bị tai nạn giao thông như sau:

Điều 1. Nguyên tắc chung

1. Người tham gia bảo hiểm y tế bị tai nạn giao thông, trong khi chưa có đủ căn cứ để xác định nguyên nhân xảy ra tai nạn giao thông là do hành vi vi phạm pháp luật về giao thông của người đó gây ra, khi đi khám bệnh, chữa bệnh được hưởng chế độ bảo hiểm y tế theo quy định.

2. Khi có đủ căn cứ xác định nguyên nhân xảy ra tai nạn giao thông là do hành vi vi phạm pháp luật về giao thông của người bị tai nạn gây ra hoặc trường hợp bị tai nạn giao thông nhưng không thuộc phạm vi thanh toán của quỹ bảo hiểm y tế, người bị tai nạn không được hưởng chế độ bảo hiểm y tế và có trách nhiệm hoàn trả đầy đủ các khoản chi phí khám bệnh, chữa bệnh cho quỹ bảo hiểm y tế.

3. Các trường hợp được hưởng chế độ khám bệnh, chữa bệnh bảo hiểm y tế theo quy định mà không phải thực hiện việc xác định hành vi vi phạm pháp luật về giao thông theo quy định tại Điều 2 Thông tư này:

a) Trẻ em dưới 14 tuổi;

b) Người cao tuổi từ 80 tuổi trở lên.

Điều 2. Trình tự, thủ tục và trách nhiệm trong việc xác định hành vi vi phạm pháp luật về giao thông

1. Đối với người tham gia bảo hiểm y tế bị tai nạn giao thông:

Người tham gia bảo hiểm y tế bị tai nạn giao thông khi đi khám bệnh, chữa bệnh, ngoài việc xuất trình thủ tục khám bệnh, chữa bệnh bảo hiểm y tế theo quy định chung, phải cung cấp cho cơ sở khám bệnh, chữa bệnh các thông tin liên quan, gồm: Họ và tên; ngày sinh; nơi cư trú; thời gian, nơi xảy ra tai nạn và nguyên nhân bị tai nạn giao thông (nếu có).

Trường hợp người bị tai nạn hôn mê, không cung cấp được các thông tin trên thì thân nhân hoặc người đưa người bị tai nạn vào viện có trách nhiệm cung cấp các thông tin mà mình biết được về vụ tai nạn giao thông xảy ra đối với người bị tai nạn.

Trường hợp đã có một trong các tài liệu quy định tại Điều 3 Thông tư này, thì người bị tai nạn hoặc thân nhân người bị tai nạn phải cung cấp ngay cho cơ sở khám bệnh, chữa bệnh để làm căn cứ thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế theo chế độ quy định.

2. Đối với cơ sở khám bệnh, chữa bệnh tiếp nhận người bị tai nạn:

Hằng ngày, cơ sở khám bệnh, chữa bệnh tổng hợp danh sách người tham gia bảo hiểm y tế bị tai nạn giao thông đến khám bệnh, chữa bệnh hoặc cấp cứu trong ngày (theo mẫu tại Phụ lục số 01 ban hành kèm theo Thông tư này) để chuyển cho cơ quan Bảo hiểm xã hội hoặc nhân viên của cơ quan Bảo hiểm xã hội thường trực tại cơ sở khám bệnh, chữa bệnh.

3. Đối với cơ quan Bảo hiểm xã hội:

a) Trong phạm vi 02 ngày làm việc, kể từ khi nhận được danh sách người có thẻ bảo hiểm y tế bị tai nạn giao thông do cơ sở khám bệnh, chữa bệnh chuyển đến, cơ quan Bảo hiểm xã hội có trách nhiệm gửi văn bản đề nghị xác minh hành vi vi phạm pháp luật về giao thông của người bị tai nạn cho lực lượng Cảnh sát giao thông hoặc Cảnh sát điều tra tội phạm về trật tự xã hội (sau đây gọi chung là cơ quan công an) của nơi xảy ra vụ tai nạn giao thông (theo mẫu tại Phụ lục số 02 ban hành kèm Thông tư này).

Trường hợp người bị tai nạn hoặc thân nhân người bị tai nạn đã cung cấp cho cơ sở khám bệnh, chữa bệnh hoặc cơ quan Bảo hiểm xã hội một trong các tài liệu quy định tại Điều 3 Thông tư này hoặc trường hợp người bị tai nạn đã được cơ quan Bảo hiểm xã hội trước đó đã có văn bản yêu cầu xác minh thì không phải gửi văn bản đề nghị xác minh lại.

b) Trường hợp sau 03 tháng, kể từ ngày cơ quan Bảo hiểm xã hội gửi văn bản đề nghị xác minh theo quy định tại điểm a khoản này nhưng vẫn chưa nhận được thông báo của cơ quan công an hoặc nhận được thông báo chưa hoặc không xác minh được tình trạng vi phạm pháp luật về giao thông, thì cơ quan Bảo hiểm xã hội thực hiện thanh quyết toán chi phí khám bệnh, chữa bệnh đã sử dụng như đối với trường hợp bị tai nạn không vi phạm pháp luật về giao thông.

Điều 3. Căn cứ để thanh toán hoặc không thanh toán chi phí khám bệnh, chữa bệnh theo chế độ đối với người tham gia bảo hiểm y tế bị tai nạn giao thông

Cơ quan Bảo hiểm xã hội căn cứ vào một trong các tài liệu sau đây để quyết định việc thanh toán hoặc không thanh toán chi phí khám bệnh, chữa bệnh đối với người tham gia bảo hiểm y tế bị tai nạn giao thông:

1. Bản phô tô biên bản giải quyết tai nạn giao thông của cơ quan công an.

2. Bản phô tô hoặc bản trích một phần bản Kết luận điều tra nguyên nhân gây tai nạn giao thông có xác nhận của cơ quan công an thụ lý, giải quyết vụ tai nạn giao thông.

3. Bản phô tô hoặc bản trích một phần kết luận cuối cùng của cơ quan Tòa án xét xử vụ tai nạn giao thông (có xác nhận của Tòa án) do người bị tai nạn hay thân nhân người bị tai nạn cung cấp.

Điều 4. Thanh toán chi phí khám bệnh, chữa bệnh trong trường hợp có vi phạm pháp luật về tai nạn giao thông

Khi có đủ căn cứ xác định nguyên nhân xảy ra tai nạn giao thông là do hành vi vi phạm pháp luật về giao thông của người bị tai nạn gây ra, cơ quan Bảo hiểm xã hội thực hiện thanh toán như sau:

1. Trường hợp người bị tai nạn còn đang điều trị tại cơ sở khám bệnh, chữa bệnh: cơ quan Bảo hiểm xã hội thông báo trực tiếp cho cho người bị tai nạn hoặc thân nhân của người bị tai nạn (cha, mẹ đẻ; vợ hoặc chồng; con đẻ từ 18 tuổi trở lên) biết về việc người bị tai nạn đã vi phạm pháp luật về giao thông và không được quỹ bảo hiểm y tế thanh toán chi phí khám bệnh, chữa bệnh.

2. Trường hợp người bị tai nạn đã ra viện: cơ quan Bảo hiểm xã hội thực hiện thu hồi chi phí khám bệnh, chữa bệnh mà quỹ Bảo hiểm y tế đã thanh toán theo quy định tại Điều 5 Thông tư này.

3. Trường hợp người bị tai nạn tử vong: cơ quan Bảo hiểm xã hội thực hiện thanh quyết toán các khoản chi phí khám bệnh, chữa bệnh với cơ sở khám bệnh, chữa bệnh theo chế độ bảo hiểm y tế (không thu hồi chi phí khám bệnh, chữa bệnh đã thanh toán đối với trường hợp này).

Điều 5. Thu hồi chi phí khám bệnh, chữa bệnh do quỹ bảo hiểm y tế đã thanh toán

1. Cơ quan Bảo hiểm xã hội có trách nhiệm thông báo cho người bị tai nạn hoặc thân nhân người bị tai nạn biết kết quả xác định vi phạm pháp luật về giao thông của cơ quan công an và yêu cầu người bị tai nạn hoặc thân nhân người bị tai nạn có trách nhiệm hoàn trả cho quỹ bảo hiểm y tế các khoản chi phí khám bệnh, chữa bệnh mà cơ quan Bảo hiểm xã hội đã thanh toán (theo mẫu tại Phụ lục số 03 ban hành kèm Thông tư này).

2. Sau 30 ngày kể từ ngày gửi văn bản yêu cầu hoàn trả lần thứ nhất, nếu người bị tai nạn hoặc thân nhân người bị tai nạn không hoàn trả chi phí thì cơ quan Bảo hiểm xã hội tiếp tục có văn bản đôn đốc thực hiện.

3. Trường hợp sau 03 tháng, kể từ ngày gửi thông báo và đôn đốc theo quy định tại khoản 2 Điều này nhưng người bị tai nạn hoặc thân nhân người bị tai nạn vẫn không hoàn trả, cơ quan Bảo hiểm xã hội cấp dưới báo cáo Bảo hiểm xã hội cấp trên để tổng hợp báo cáo Bảo hiểm xã hội Việt Nam.

4. Kết thúc năm tài chính, Bảo hiểm xã hội Việt Nam tổng hợp các khoản chi phí khám bệnh, chữa bệnh cho người tham gia bảo hiểm y tế bị tai nạn giao thông nhưng không thu hồi được gửi Bộ Y tế để chủ trì, phối hợp với Bộ Tài chính trình Thủ tướng Chính phủ cho phép quyết toán vào quỹ bảo hiểm y tế đối với các khoản không thu được này.

Điều 6. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 26 tháng 12 năm 2011.

2. Bãi bỏ khoản 3 Điều 8 Thông tư liên tịch số 09/2009/TTLT-BYT-BTC ngày 14 tháng 8 năm 2009 của Bộ Y tế- Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế khi Thông tư này có hiệu lực thi hành.

Điều 7. Tổ chức thực hiện

1. Giao Bảo hiểm xã hội Việt Nam ban hành biểu mẫu tổng hợp, báo cáo về các trường hợp không thu hồi được chi phí quy định tại khoản 3 Điều 5 Thông tư này và hướng dẫn Bảo hiểm xã hội các cấp tổ chức thực hiện.

2. Trường hợp người tham gia bảo hiểm y tế bị tai nạn giao thông trước ngày Thông tư này có hiệu lực nhưng còn đang điều trị tại cơ sở khám bệnh, chữa bệnh thì thực hiện theo quy định tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh kịp thời về Bộ Y tế, Bộ Tài chính để nghiên cứu giải quyết./.

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH
THỨ TRƯỞNG

Nguyễn Thị Minh

KT. BỘ TRƯỞNG BỘ Y TẾ
THỨ TRƯỞNG

Nguyễn Thị Xuyên

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Chính phủ;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Văn phòng Trung ương Đảng;
- Hội đồng Dân tộc;
- VP BCĐ TW về phòng, chống tham nhũng;
- Uỷ ban Giám sát tài chính QG;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- UBND các tỉnh, thành phố trực thuộc TW;
- Toà án nhân dân tối cao; Viện KSND tối cao;
- Kiểm toán Nhà nước;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Bảo hiểm xã hội Việt Nam;
- Cục kiểm tra văn bản QPPL Bộ Tư pháp;
- Công báo, website Chính phủ;
- Sở Y tế, Sở Tài chính các tỉnh, thành phố trực thuộc TW;
- Cục Quân y-Bộ QP, Cục Y tế-Bộ CA, Y tế các ngành;
- Các Vụ, Cục, Thanh tra, Bệnh viện, Viện có giường bệnh thuộc Bộ Y tế;
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Y tế, Bộ Tài chính;
- Lưu VT: Bộ Y tế, Bộ Tài chính.

PHỤ LỤC SỐ 01-

TỔNG HỢP DANH SÁCH CÁC TRƯỜNG HỢP BỊ TAI NẠN GIAO THÔNG VÀO VIỆN TRONG NGÀY... THÁNG... NĂM....

(Ban hành kèm theo TTLT số: 39/2011/TTLT-BYT-BTC ngày 11 tháng 11 năm 2011)

Mẫu 01/TTLT-BYT-BTC

Dùng cho cơ sở khám bệnh, chữa bệnh

Bộ/ Sở Y tế .................................... (tên cơ sở KB,CB) ----------- Số: /TB-TNGT | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------------
V/v thông báo danh sách người tham gia BHTT bị TNGT | ......., ngày ... tháng ... năm .....

Kính gửi: Bảo hiểm xã hội ........... (tên cơ quan BHXH quận/ huyện/ tỉnh/ TP)

........... (tên cơ sở KCB) kính chuyển BHXH (tên cơ quan BHXH)......... danh sách người tham gia BHYT bị tai nạn giao thông vào viện trong ngày ... tháng ... năm 20... , cụ thể như sau:

TT | Họ và tên người bị tai nạn | Năm sinh |  | Số thẻ BHYT | Nơi cấp thẻ | Địa chỉ thường trú | Ngày, giờ vào viện |  | Địa điểm, nguyên nhân (nếu có) xảy ra tai nạn giao thông | Đã có xác nhận của cơ quan công an |  | Tình hình hiện tại
 |  | Nam | Nữ |  |  |  | Cấp cứu/ đến thẳng BV | Do cơ sở KCB khác chuyển đến |  | Có | Chưa | Đã ra viện | Đang điều trị tại bệnh viện | Chuyển viện (ghi rõ tên BV chuyển đến)
.... |  |  |  |  |  |  |  |  |  |  |  |  |  |

Người nhận | Người giao
(Đại diện cơ quan BHXH....) (ký, ghi rõ họ tên) | (Đại diện cơ sở khám bệnh, chữa bệnh) (ký, ghi rõ họ tên)

PHỤ LỤC SỐ 02-

MẪU CÔNG VĂN ĐỀ NGHỊ XÁC MINH TÌNH TRẠNG VI PHẠM PHÁP LUẬT VỀ GIAO THÔNG CỦA NGƯỜI BỊ TAI NẠN
(Ban hành kèm theo TTLT số: 39/2011/TTLT-BYT-BTC ngày 11 tháng 11 năm 2011)

Mẫu 02/TTLT-BYT-BTC

Dùng cho cơ quan BHXH

BẢO HIỂM XÃ HỘI .................................... ---------- Số: / | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
V/v đề nghị xác minh hành vi vi phạm pháp luật về giao thông của người tham gia bảo hiểm y tế bị tai nạn giao thông | ......., ngày ... tháng ... năm.....

Kính gửi: (tên cơ quan công an) ...........

Tại ......... (tên cơ sở y tế).... đang điều trị cho người bệnh có thẻ bảo hiểm y tế bị tai nạn giao thông, cụ thể như sau:

- Họ và tên người bị TNGT: ..................................... Giới tính: .....

- Ngày sinh: ngày ..... tháng ... năm ......

- Nơi cư trú: ..............................................................................................

- Vào viện: ... giờ...... ngày.... tháng.... năm ....

Theo lời khai của người bệnh (hoặc người đưa bệnh nhân đến cơ sở y tế), vụ tai nạn giao thông xảy ra như sau:

- Thời gian: vào lúc .... giờ.... phút, ngày ... tháng.... năm ....

- Địa điểm xảy ra tai nạn: .........................................................................

- Nguyên nhân xảy ra tai nạn (nếu có): ....................................................

Đề nghị (tên cơ quan công an .............................) điều tra, xác minh nguyên nhân xảy ra vụ tai nạn giao thông nêu trên và cung cấp cho Bảo hiểm xã hội .......... (huyện, tỉnh/ thành phố) tài liệu liên quan theo quy định để có căn cứ thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế theo quy định./.

Nơi nhận:
- Như trên;
- BHXH tỉnh, TP...(nơi phát hành thẻ BHYT của người bị tai nạn);
- Lưu: VT, hồ sơ BHYT.

GIÁM ĐỐC

hoặc người được uỷ quyền

(Ký, ghi rõ họ tên, đóng dấu)

PHỤ LỤC SỐ 03-

MẪU CÔNG VĂN YÊU CẦU HOÀN TRẢ CHI PHÍ KHÁM BỆNH, CHỮA BỆNH MÀ QUỸ BẢO HIỂM Y TẾ ĐÃ THANH TOÁN
(Ban hành kèm theo TTLT số: 39/2011/TTLT-BYT-BTC ngày 11 tháng 11 năm 2011)

Mẫu 03/TTLT-BYT-BTC

Dùng cho cơ quan Bảo hiểm xã hội

BẢO HIỂM XÃ HỘI .................................... ---------- Số: / | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
V/v yêu cầu hoàn trả quỹ bảo hiểm y tế các chi phí khám, chữa bệnh do tai nạn giao thông (gửi lần...) | ......., ngày ... tháng ... năm.....

Kính gửi: ........... (tên người tham gia BHYT hoặc thân nhân của người tham gia BHYT)

Căn cứ các tài liệu điều tra, xác minh do cơ quan công an (cảnh sát giao thông/ cảnh sát điều tra tỉnh/ huyện............) cung cấp, vụ tai nạn giao thông xảy ra ngày ... tháng... năm ... đối với Ông (Bà) là do hành vi vi phạm pháp luật của Ông (Bà) gây ra.

Theo quy định tại khoản 12 Điều 23 Luật Bảo hiểm y tế và Thông tư liên tịch số .../2011/TTLT/BYT-BTC ngày .../.../2011 của liên Bộ Y tế-Bộ Tài chính hướng dẫn hướng dẫn thủ tục thanh toán chi phí khám, chữa bệnh đối với người tham gia bảo hiểm y tế tai nạn giao thông, thì Ông (Bà) không được hưởng bảo hiểm y tế trong thời gian điều trị tại bệnh viện ........

Đề nghị Ông (Bà) mang tiền đến cơ quan Bảo hiểm xã hội .......... để hoàn trả cho quỹ bảo hiểm y tế số tiền cơ quan BHXH đã tạm ứng thanh toán với tổng số tiền là ............ đồng (bằng chữ ......... đồng).

Sau thời hạn 30 ngày, kể từ ngày ghi trên văn bản này, nếu Ông (Bà) không hoàn trả số tiền nêu trên cho quỹ bảo hiểm y tế, Bảo hiểm xã hội ....... sẽ chuyển hồ sơ đến các cơ quan chức năng để giải quyết theo quy định./.

Nơi nhận:
- Như trên;
- Lưu: VT, hồ sơ BHYT.

GIÁM ĐỐC

hoặc người được uỷ quyền

(Ký, ghi rõ họ tên, đóng dấu)


TT 2012 - 11 bhyt doi voi than nhan si quan

BỘ CÔNG AN - BỘ Y TẾ - BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 11/2012/TTLT-BCA-BYT-BTC | Hà Nội, ngày 12 tháng 09 năm 2012

THÔNG TƯ LIÊN TỊCH

HƯỚNG DẪN THỰC HIỆN BẢO HIỂM Y TẾ ĐỐI VỚI THÂN NHÂN CỦA SĨ QUAN, HẠ SĨ QUAN, CHIẾN SĨ ĐANG CÔNG TÁC TRONG CÔNG AN NHÂN DÂN

Căn cứ Luật Bảo hiểm y tế ngày 14 tháng 11 năm 2008;

Căn cứ Nghị định số 60/2003/NĐ-CP ngày 06 tháng 6 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách nhà nước;

Căn cứ Nghị định số 62/2009/NĐ-CP ngày 27 tháng 7 năm 2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm y tế;

Bộ trưởng Bộ Công an, Bộ trưởng Bộ Y tế, Bộ trưởng Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ đang công tác trong Công an nhân dân, như sau:

Chương 1.

ĐỐI TƯỢNG, MỨC ĐÓNG, TRÁCH NHIỆM ĐÓNG, MỨC HƯỞNG BẢO HIỂM Y TẾ

Điều 1. Đối tượng áp dụng

Thông tư này áp dụng đối với thân nhân của sĩ quan, hạ sĩ quan nghiệp vụ; sĩ quan, hạ sĩ quan chuyên môn kỹ thuật đang công tác, học tập trong và ngoài lực lượng Công an nhân dân; hạ sĩ quan, chiến sĩ Công an nhân dân đang phục vụ có thời hạn quy định tại Điểm b, Khoản 16, Điều 12 Luật Bảo hiểm y tế (sau đây gọi tắt là thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND) tham gia bảo hiểm y tế (trừ thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND đang tham gia bảo hiểm y tế ở các nhóm đối tượng khác theo quy định của Chính phủ), bao gồm:

a) Bố đẻ, mẹ đẻ; bố đẻ, mẹ đẻ của vợ hoặc của chồng; người nuôi dưỡng hợp pháp của bản thân, của vợ hoặc của chồng;

b) Vợ hoặc chồng;

c) Con đẻ, con nuôi hợp pháp dưới 18 tuổi; con đẻ, con nuôi hợp pháp trên 18 tuổi nhưng bị tàn tật, mất khả năng lao động theo quy định của pháp luật.

Điều 2. Mức đóng, trách nhiệm đóng, phương thức và thời hạn đóng bảo hiểm y tế

1. Mức đóng bảo hiểm y tế (BHYT) hàng tháng đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND bằng 4,5% mức lương tối thiểu chung và được điều chỉnh theo lộ trình do Chính phủ quy định.

2. Kinh phí đóng BHYT đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND do ngân sách nhà nước đảm bảo theo quy định tại Điểm đ, Khoản 1, Điều 13 Luật Bảo hiểm y tế.

3. Căn cứ danh sách đối tượng được cấp thẻ BHYT (quy định tại Khoản 2, Điều 4 Thông tư này), cơ quan Tổ chức cán bộ phối hợp với cơ quan Tài chính cùng cấp báo cáo Thủ trưởng đơn vị Công an, chuyển kinh phí cho cơ quan Bảo hiểm xã hội nơi cấp thẻ BHYT. Kinh phí đóng BHYT được chuyển vào đầu quý I hàng năm, ít nhất bằng 85% mức đóng cả năm.

Điều 3. Mức hưởng bảo hiểm y tế

1. Phạm vi quyền lợi, mức hưởng của người tham gia BHYT quy định tại Điều 1 Thông tư này thực hiện theo quy định của Luật Bảo hiểm y tế và Nghị định số 62/2009/NĐ-CP ngày 27/7/2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm y tế và các vàn bản hướng dẫn đối với từng nhóm đối tượng.

2. Người tham gia BHYT khi đi khám bệnh, chữa bệnh ở cơ sở y tế không ký hợp đồng khám bệnh, chữa bệnh BHYT; không đủ thủ tục theo quy định hoặc khám bệnh, chữa bệnh ở nước ngoài thì người có thẻ BHYT tự thanh toán chi phí với cơ sở y tế và được thanh toán trực tiếp theo quy định tại các Điều 8 và Điều 9 Thông tư liên tịch số 09/2009/TTLT-BYT-BTC, ngày 14/8/2009 của Bộ Y tế, Bộ Tài chính hướng dẫn thực hiện BHYT (sau đây gọi tắt là Thông tư liên tịch số 09/2009/TTLT-BYT-BTC).

3. Quyền lợi về điều trị phục hồi chức năng được thực hiện theo quy định tại Thông tư số 11/2009/TT-BYT ngày 14 tháng 8 năm 2009 của Bộ Y tế ban hành Danh mục dịch vụ kỹ thuật phục hồi chức năng và số này bình quân một đợt điều trị của một số bệnh, nhóm bệnh được quỹ Bảo hiểm y tế thanh toán. Quyền lợi về khám sàng lọc chẩn đoán sớm một số bệnh được thực hiện theo hướng dẫn của Bộ Y tế.

4. Các đối tượng tham gia BHYT quy định tại Điều 1 Thông tư này nếu thuộc đối tượng được hưởng nhiều mức quyền lợi khác nhau thì được cấp thẻ BHYT có mức hưởng ở mức quyền lợi cao nhất.

5. Quỹ BHYT không thanh toán chi phí khám bệnh và chữa bệnh đối với các trường hợp được quy định tại Điều 23 Luật Bảo hiểm y tế.

Chương 2.

THẺ BẢO HIỂM Y TẾ

Điều 4. Hồ sơ cấp thẻ bảo hiểm y tế

1. Bản kê khai (theo mẫu số 01 ban hành kèm theo Thông tư này) của sĩ quan, hạ sĩ quan, chiến sĩ CAND về thân nhân đủ điều kiện hưởng chế độ BHYT.

2. Danh sách (theo mẫu số 02 ban hành kèm theo Thông tư này) kèm theo File dữ liệu đề nghị cấp thẻ BHYT đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND.

Điều 5. Trình tự cấp thẻ bảo hiểm y tế

1. Bảo hiểm xã hội tỉnh, thành phố trực thuộc Trung ương nơi đóng quân của các Tổng cục, Bộ Tư lệnh, Vụ, Cục, Viện... trực thuộc Bộ Công an, Công an các tỉnh, thành phố trực thuộc Trung ương, các Sở Cảnh sát phòng cháy và chữa cháy (sau đây gọi chung là Công an các đơn vị, địa phương) thực hiện việc cấp thẻ BHYT đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND khi có hồ sơ đề nghị.

2. Thời gian kê khai, lập hồ sơ cấp thẻ BHYT:

a) Tháng 10 hàng năm, Công an các đơn vị, địa phương hướng dẫn sĩ quan, hạ sĩ quan, chiến sĩ CAND kê khai, thẩm định, tổng hợp, lập danh sách gửi Bảo hiểm xã hội địa phương, đối tượng được nhận thẻ BHYT trước ngày 31 tháng 12 và được hưởng quyền lợi BHYT từ ngày 01 tháng 01 của năm kế tiếp;

b) 15 ngày đầu của tháng cuối mỗi quý, Công an các đơn vị, địa phương hướng dẫn kê khai bổ sung, thẩm định, tổng hợp, lập danh sách gửi Bảo hiểm xã hội địa phương đối tượng được nhận thẻ BHYT trước ngày cuối cùng của tháng đó và được hưởng quyền lợi BHYT từ ngày 01 của tháng kế tiếp;

3. Công an các đơn vị, địa phương có công văn đề nghị Bảo hiểm xã hội địa phương cấp thẻ BHYT đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND kèm theo danh sách theo mẫu số 02 ban hành kèm theo Thông tư này.

4. Bảo hiểm xã hội địa phương triển khai in, cấp thẻ BHYT cho thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND trong thời hạn 10 ngày làm việc kể từ ngày nhận đủ hồ sơ quy định tại Điều 4 Thông tư này.

5. Mã đối tượng, mã quyền lợi của đối tượng tham gia BHYT thực hiện theo hướng dẫn của Bảo hiểm xã hội Việt Nam.

Điều 6. Thời hạn sử dụng thẻ bảo hiểm y tế

1. Mười hai (12) tháng đối với thân nhân của sĩ quan, hạ sĩ quan nghiệp vụ và sĩ quan, hạ sĩ quan chuyên môn kỹ thuật.

2. Ba mươi sáu (36) tháng đối với thân nhân của hạ sĩ quan, chiến sĩ phục vụ có thời hạn trong Công an nhân dân.

Thời hạn sử dụng thẻ BHYT được gia hạn khi có quyết định của cấp có thẩm quyền kéo dài thời gian phục vụ đối với hạ sĩ quan, chiến sĩ phục vụ có thời hạn trong CAND, tối đa không quá thời hạn phục vụ còn lại của hạ sĩ quan, chiến sĩ đó.

Điều 7. Cấp lại, cấp đổi thẻ bảo hiểm y tế

1. Thẻ BHYT được cấp lại, cấp đổi như sau:

a) Cấp lại thẻ BHYT trong trường hợp bị mất;

b) Cấp đổi thẻ BHYT trong trường hợp: Thẻ bị rách, nát hoặc hỏng; thay đổi nơi đăng ký khám bệnh, chữa bệnh ban đầu; thay đổi mã quyền lợi hoặc thông tin ghi trên thẻ không đúng.

2. Hồ sơ, trình tự cấp lại, cấp đổi thẻ BHYT:

a) Sĩ quan, hạ sĩ quan, chiến sĩ CAND có thân nhân cần được cấp lại, cấp đổi thẻ BHYT làm đơn đề nghị (theo mẫu số 03 ban hành kèm theo Thông tư này) nộp cho Công an các đơn vị, địa phương;

b) Công an các đơn vị, địa phương có văn bản đề nghị kèm theo danh sách, bản sao giấy tờ liên quan đến thay đổi mức hưởng, thay đổi thông tin trên thẻ và thẻ BHYT cũ (trừ trường hợp mất) gửi Bảo hiểm xã hội địa phương nơi cấp thẻ lần đầu;

c) Trong thời hạn 7 ngày làm việc, kể từ ngày nhận đủ hồ sơ, Bảo hiểm xã hội địa phương cấp lại thẻ BHYT.

Trong thời gian chờ cấp lại, cấp đổi thẻ, người có thẻ vẫn được hưởng quyền lợi của người tham gia BHYT.

Cấp đổi thẻ BHYT do thay đổi nơi khám bệnh, chữa bệnh ban đầu được thực hiện vào 15 ngày cuối của tháng cuối mỗi quý. Trường hợp cấp lại do mất thẻ BHYT không được thay đổi các thông tin so với thẻ cấp lần đầu.

Giữ nguyên số thẻ BHYT trong mọi trường hợp cấp đổi, cấp lại thẻ BHYT.

3. Kinh phí cấp lại, cấp đổi thẻ BHYT thực hiện theo quy định tại Thông tư số 19/2010/TT-BTC ngày 03 tháng 02 năm 2010 của Bộ Tài chính quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí cấp lại và đổi thẻ BHYT.

4. Trường hợp người có thẻ BHYT tự bỏ lại thẻ tại cơ sở khám bệnh, chữa bệnh thì việc cấp lại thẻ, thu phí cấp lại thẻ do Bảo hiểm xã hội Việt Nam hướng dẫn thực hiện.

Chương 3.

TỔ CHỨC KHÁM BỆNH, CHỮA BỆNH VÀ THANH TOÁN CHI PHÍ KHÁM BỆNH, CHỮA BỆNH

Điều 8. Đăng ký nơi khám bệnh, chữa bệnh ban đầu

Sĩ quan, hạ sĩ quan, chiến sĩ CAND lựa chọn và đăng ký khám bệnh, chữa bệnh ban đầu cho thân nhân thuộc đối tượng quy định tại Điều 1 Thông tư này tại một trong các cơ sở y tế khám bệnh, chữa bệnh phù hợp, thuận tiện nhất theo quy định tại Mục II Thông tư số 10/2009/TT-BYT ngày 14 tháng 8 năm 2009 của Bộ Y tế hướng dẫn đăng ký khám bệnh, chữa bệnh ban đầu và chuyển tuyến khám bệnh, chữa bệnh BHYT (sau đây gọi tắt là Thông tư số 10/2009/TT-BYT).

Điều 9. Khám bệnh, chữa bệnh và chuyển tuyến khám bệnh, chữa bệnh

1. Người có thẻ BHYT được khám bệnh, chữa bệnh tại cơ sở đăng ký khám bệnh, chữa bệnh BHYT ban đầu và được chuyển tuyến khám bệnh, chữa bệnh tùy theo mức độ bệnh tật, phù hợp với phạm vi chuyên môn theo hệ thống các cơ sở y tế thuận tiện nhất.

2. Việc chuyển tuyến khám bệnh, chữa bệnh thực hiện theo quy định tại Điều 8 Mục III Thông tư số 10/2009/TT-BYT.

3. Thủ tục chuyển tuyến thực hiện theo quy định tại Điều 9 Mục III Thông tư số 10/2009/TT-BYT.

Điều 10. Tạm ứng, thanh toán, chi phí khám bệnh, chữa bệnh

1. Việc tạm ứng, thanh toán, quyết toán kinh phí khám bệnh, chữa bệnh đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND do Bảo hiểm xã hội địa phương thực hiện theo quy định tại Thông tư liên tịch số 09/2009/TTLT-BYT-BTC.

2. Trường hợp thanh toán trực tiếp: Hồ sơ, thủ tục thanh toán thực hiện theo quy định tại Điều 19 Thông tư liên tịch số 09/2009/TTLT-BYT-BTC

Chương 4.

TỔ CHỨC THỰC HIỆN

Điều 11. Trách nhiệm của Bộ Công an

1. Bảo hiểm xã hội CAND có trách nhiệm chỉ đạo, quản lý, hướng dẫn kiểm tra việc thực hiện BHYT đối với thân nhân của sĩ quan, hạ sĩ quan chiến sĩ CAND quy định tại Thông tư này; chủ trì việc tham mưu đề xuất liên Bộ xử lý những phát sinh trong quá trình tổ chức thực hiện BHYT đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND.

2. Cục Tài chính chủ trì, phối hợp với Bảo hiểm xã hội CAND lập dự toán, thanh quyết toán kinh phí thực hiện BHYT hàng năm đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND cho Công an đơn vị, địa phương theo quy định tại Điều 2 Thông tư này; tổng hợp tình hình thực hiện chính sách hỗ trợ của nhà nước đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ Công an nhân dân tham gia BHYT trình cấp có thẩm quyền xét, quyết định.

Điều 12. Trách nhiệm của Công an các đơn vị, địa phương

1. Tuyên truyền; phổ biến chế độ, chính sách, pháp luật về BHYT đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND cho sĩ quan, hạ sĩ quan chiến sĩ CAND. Hướng dẫn việc kê khai, đăng ký nơi khám bệnh, chữa bệnh BHYT ban đầu, bảo đảm tính chính xác về đối tượng được hưởng BHYT bao gồm các yếu tố: Họ, tên đệm, tên; tháng, năm sinh; nơi cư trú; nơi đăng ký khám bệnh, chữa bệnh BHYT ban đầu;

3. Thực hiện hoặc phân cấp cho các đơn vị trực thuộc đóng BHTYT cho thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND theo đúng quy định của pháp luật về BHYT tại Bảo hiểm xã hội địa phương nơi đơn vị đóng quân (kể cả thân nhân có hộ khẩu thường trú và đăng ký nơi khám bệnh, chữa bệnh ban đầu tại các cơ sở y tế thuộc tỉnh, thành phố trực thuộc Trung ương khác nơi sĩ quan, hạ sĩ quan, chiến sĩ CAND đóng quân).

4. Tiếp nhận, giao thẻ BHYT cho sĩ quan, hạ sĩ quan, chiến sĩ Công an nhân dân gửi về cho thân nhân. Trường hợp sĩ quan, hạ sĩ quan, chiến sĩ CAND đang công tác ở vùng sâu, vùng xa, biên giới, hải đảo; đang công tác biệt phái hoặc học tập ở nước ngoài, Công an các đơn vị, địa phương có trách nhiệm trực tiếp chuyển thẻ BHYT về cho thân nhân của sĩ quan, hạ sĩ quan chiến sĩ CAND.

5. Tháng 6 hàng năm, dự toán kinh phí thực hiện BHYT năm kế tiếp đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND gửi Cục Tài chính, Bộ Công an.

6. Tháng 11 hàng năm, thanh lý hợp đồng và quyết toán kinh phí đóng BHYT đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND trong năm ký hợp đồng với cơ quan Bảo hiểm xã hội địa phương để thực hiện BHYT đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND cho năm kế tiếp. Đồng thời, báo cáo Cục Tài chính, Bộ Công an và Bảo hiểm xã hội CAND kết quả thực hiện BHYT trong năm theo mẫu số 04 ban hành kèm theo Thông tư này.

7. Thu hồi thẻ BHYT đã phát hành đối với các trường hợp sĩ quan, hạ sĩ quan, chiến sĩ CAND thôi phục vụ trong CAND, thông báo đến Bảo hiểm xã hội địa phương nơi phát hành thẻ biết.

Điều 13. Trách nhiệm của sĩ quan, hạ sĩ quan, chiến sĩ CAND trong việc kê khai về thân nhân đủ điều kiện hưởng chế độ BHYT

1. Thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND thuộc đối tượng quy định tại Điều 1 Thông tư này khi có nhu cầu cấp thẻ BHYT thì sĩ quan, hạ sĩ quan, chiến sĩ CAND có trách nhiệm kê khai chính xác các thông tin của thân nhân theo mẫu số 01 ban hành kèm theo Thông tư này, nộp cho đơn vị đang công tác hoặc đơn vị quản lý, chi trả lương hoặc phụ cấp; lựa chọn đăng ký nơi khám bệnh, chữa bệnh BHYT ban đầu theo quy định tại Điều 8 Thông tư này và chịu trách nhiệm về tính trung thực của bản khai.

2. Mỗi thân nhân thuộc đối tượng quy định tại Điều 1 Thông tư này chỉ được cấp một thẻ BHYT. Trường hợp một thân nhân có nhiều sĩ quan, hạ sĩ quan, chiến sĩ (Công an; quân đội hoặc người làm công tác cơ yếu) cũng chỉ được cấp một thẻ BHYT, việc kê khai đề nghị cấp thẻ BHYT thực hiện như sau:

a) Thân nhân ở với sĩ quan, hạ sĩ quan, chiến sĩ CAND nào thì người đó có trách nhiệm kê khai.

b) Thân nhân có cả bố và mẹ cùng là sĩ quan, hạ sĩ quan, chiến sĩ CAND thì người mẹ có trách nhiệm kê khai.

c) Thân nhân có nhiều sĩ quan, hạ sĩ quan, chiến sĩ CAND thì người ở hàng cao nhất (thứ bậc cao nhất trong gia đình) có trách nhiệm kê khai. Trường hợp người ở hàng cao nhất không có điều kiện kê khai, thì một người trong số người còn lại có trách nhiệm kê khai, nhưng phải báo cáo rõ lý do chính đáng.

Điều 14. Quyền và trách nhiệm của thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND

1. Quyền:

a) Được cấp thẻ BHYT;

b) Lựa chọn cơ sở khám bệnh, chữa bệnh BHYT ban đầu theo quy định tại Khoản 1, Điều 26 của Luật Bảo hiểm y tế;

c) Được khám bệnh, chữa bệnh;

d) Được tổ chức BHYT thanh toán chi phí khám bệnh, chữa bệnh theo chế độ BHYT;

đ) Yêu cầu tổ chức BHYT, cơ sở khám bệnh, chữa bệnh BHYT và cơ quan liên quan giải thích, cung cấp thông tin về chế độ BHYT;

e) Khiếu nại, tố cáo hành vi vi phạm pháp luật về BHYT.

2. Trách nhiệm:

a) Sử dụng thẻ BHYT đúng mục đích, không cho người khác mượn thẻ BHYT;

b) Thực hiện các quy định tại Điều 28 của Luật Bảo hiểm y tế khi đến khám, chữa bệnh;

c) Chấp hành các quy định và hướng dẫn của tổ chức BHYT cơ sở khám bệnh, chữa bệnh khi đến khám bệnh, chữa bệnh.

d) Thanh toán chi phí khám bệnh, chữa bệnh cho cơ sở khám bệnh, chữa bệnh ngoài phần chi phí do quỹ BHYT chi trả.

Điều 15. Trách nhiệm của Bộ Tài chính

Bảo đảm kinh phí trong dự toán ngân sách hàng năm của Bộ Công an để thực hiện BHYT đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND theo quy định tại Thông tư này.

Điều 16. Trách nhiệm của Bộ Y tế

1. Tham mưu với Chính phủ về tổ chức thực hiện chính sách BHYT đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND.

2. Chỉ đạo các cơ sở y tế thực hiện chăm sóc sức khoẻ và tổ chức khám bệnh, chữa bệnh đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND có thẻ BHYT theo quy định của pháp luật.

Điều 17. Trách nhiệm của Bảo hiểm xã hội Việt Nam

1. Chỉ đạo, hướng dẫn, kiểm tra Bảo hiểm xã hội địa phương thực hiện BHYT đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND theo quy định của pháp luật về BHYT.

2. Chỉ đạo Bảo hiểm xã hội các địa phương cung cấp danh sách cơ sở y tế có hợp đồng khám bệnh, chữa bệnh ban đầu đến Bảo hiểm xã hội các địa phương để thông báo đến Công an các đơn vị, địa phương đăng kí khám bệnh, chữa bệnh ban đầu cho thân nhân.

Điều 18. Điều khoản thi hành

1. Thông tư liên tịch này có hiệu lực thi hành kể từ ngày 26 tháng 10 năm 2012.

2. Bãi bỏ Thông tư số 02/2006/TT-BCA ngày 08/02/2006 của Bộ Công an hướng dẫn quy trình lập hồ sơ, cấp thẻ Bảo hiểm y tế cho thân nhân của sĩ quan nghiệp vụ đang công tác trong lực lượng Công an nhân dân; Điều 3, Điều 9 Thông tư liên tịch số 05/2011/TTLT-BCA-BTC ngày 02/8/2011 của Bộ Công an, Bộ Tài chính hướng dẫn thực hiện chế độ, chính sách đối với thân nhân hạ sĩ quan, chiến sĩ đang phục vụ có thời hạn trong Công an nhân dân; Công văn số 3115/BCA-X11 ngày 28/12/2009 hướng dẫn việc cấp thẻ BHYT đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ Công an nhân dân năm 2010.

Trong quá trình tổ chức thực hiện nếu có vướng mắc, các Bộ, ngành, Công an các đơn vị, địa phương và Bảo hiểm xã hội các địa phương phản ánh về Bộ Công an (qua Bảo hiểm xã hội Công an nhân dân) để Bộ Công an thống nhất với liên Bộ xem xét, giải quyết./.

KT. BỘ TRƯỞNG
BỘ TÀI CHÍNH
THỨ TRƯỞNG

Nguyễn Công Nghiệp

KT. BỘ TRƯỞNG
BỘ Y TẾ
THỨ TRƯỞNG

Nguyễn Thị Xuyên

KT. BỘ TRƯỞNG
BỘ CÔNG AN
THỨ TRƯỞNG

Trung tướng Bùi Quang Bền

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐ TW về phòng, chống tham nhũng;
- Các Tỉnh uỷ, Thành uỷ;
- UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát Tài chính Quốc gia;
- Ngân hàng Chính sách xã hội Việt Nam;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Công báo, Công thông tin điện tử Chính phủ;
- Cục kiểm tra VBQPPL - Bộ Tư pháp;
- Cổng thông tin điện tử các Bộ: Công an, Y tế, Tài chính;
- Công an các đơn vị, địa phương;
- Các Sở Phòng cháy và chữa cháy;
- Bảo hiểm xã hội các tỉnh, thành phố trực thuộc Trung ương;
- Lưu: VT, (BCA; BYT; BTC).

Mẫu số 01

TỜ KHAI CỦA SĨ QUAN, HẠ SĨ QUAN, CHIẾN SĨ CÔNG AN NHÂN DÂN
VỀ THÂN NHÂN ĐƯỢC HƯỞNG CHẾ ĐỘ BẢO HIỂM Y TẾ

(Ban hành kèm theo Thông tư liên tịch số: 11/2012/TTLT-BCA-BYT-BTC ngày 12 tháng 9 năm 2012 của Bộ Công an, Bộ Y tế, Bộ Tài chính, hướng dẫn thực hiện bảo hiểm y tế đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ đang công tác trong Công an nhân dân)

Họ và tên sĩ quan, hạ sĩ quan, chiến sĩ CAND ………………………………………………………………………………..……………… Cấp bậc:……………………………

Đơn vị: ……………………………………………………………………………………………………………………………………………………………………………………..

Căn cứ Thông tư liên tịch số 11/2012/TTLT-BCA-BYT-BTC ngày 12 tháng 9 năm 2012 của Bộ Công an, Bộ Y tế, Bộ Tài chính, hướng dẫn thực hiện bảo hiểm y tế đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ đang công tác trong Công an nhân dân thì tôi có những thân nhân sau đủ điều kiện hưởng chế độ Bảo hiểm y tế.

STT | Họ và tên thân nhân | Năm sinh | Giới tính | Quan hệ | Nghề nghiệp | Nơi thường trú | Đăng ký nơi KCB ban đầu | Mã số thẻ BHYT đã được cấp | Ghi chú
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1. |  |  |  |  |  |  |  |  |
2. |  |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |  |

THỦ TRƯỞNG ĐƠN VỊ XÁC NHẬN
(Ký tên, đóng dấu)

……….., ngày …… tháng ….. năm …….
Người khai
(Ký, ghi rõ họ tên)

Ghi chú:

- Mẫu này dùng cho sĩ quan, hạ sĩ quan, chiến sĩ Công an nhân dân để kê khai và bổ sung thân nhân được hưởng chế độ BHYT theo quy định.

- Cột số 9: Ghi mã số thẻ BHYT đối với người đã được cấp thẻ năm trước.

- Cột số 10 ghi bổ sung từ tháng........ nếu bổ sung thân nhân được hưởng; thân nhân là người có công mà chưa được cấp thẻ bảo hiểm y tế kèm theo giấy tờ chứng minh để đổi mã quyền lợi.

 |  |  | Mẫu số 02
Tên đơn vị: | DANH SÁCH THÂN NHÂN SĨ QUAN, HẠ SĨ QUAN, CHIẾN SĨ CAND THAM GIA BHYT Loại đối tượng: ........................................................... Tháng ...... năm .................. | (Ban hành kèm theo Thông tư liên tịch số: 11/2012/TTLT-BCA-BYT-BTC ngày 12 tháng 9 năm 2012 của Bộ Công an, Bộ Y tế, Bộ Tài chính, hướng dẫn thực hiện bảo hiểm y tế đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ đang công tác trong Công an nhân dân)
Mã đơn vị:
Địa chỉ:

Số TT | Họ và tên | Ngày tháng năm sinh | Nữ (x) | Quan hệ | Số thẻ BHYT (nếu có) | Địa chỉ | Nơi Đ.ký KCB ban đầu |  | Mức đóng BHYT | Thời hạn SD của thẻ BHYT |  |  | Số tiền đóng BHYT | Ghi chú
 |  |  |  |  |  |  | Tỉnh | Cơ sở y tế |  | Từ tháng năm | Đến tháng năm | Tổng số tháng
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15
I | Đối tượng tăng |  |  |  |  |  |  |  |  |  |  |  |  |
II | Đối tượng giảm |  |  |  |  |  |  |  |  |  |  |  |  |

* PHẦN TỔNG HỢP

TT | Chỉ tiêu | Đầu kỳ | Phát sinh trong kỳ |  | Cuối kỳ
 |  |  | Tăng | Giảm
1 | 2 | 3 | 4 | 5 | 6
 | - Số đối tượng - Số tiền phải đóng BHYT |  |  |  |

- Số thẻ BHYT được cấp: …………….. thẻ: Trong đó cấp ngoại tỉnh: ……………… thẻ

Cán bộ thu

Ngày …. tháng … năm …
Phụ trách thu

Người lập biểu

Ngày … tháng … năm …
Thủ trưởng đơn vị xác nhận

Mẫu số 03

(Ban hành kèm theo Thông tư liên tịch số 11/2012/TTLT-BCA-BYT-BTC ngày 12 tháng 9 năm 2012)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

ĐƠN ĐỀ NGHỊ

CẤP LẠI HOẶC ĐỔI LẠI THẺ BẢO HIỂM Y TẾ

Kính gửi: Bảo hiểm xã hội ………………………………………………………

Họ và tên (SQ, HSQ, CS hoặc người đề nghị cấp lại/đổi thẻ): .............................................

Tên đơn vị công tác (hoặc nơi cư trú đối với thân nhân):......................................................

Đề nghị cấp lại/ đổi lại thẻ BHYT cho thân nhân tên là.........................................................

Quan hệ với người đề nghị cấp lại/đổi thẻ hoặc SQ, HSQ, CS:............................................

Mã thẻ: ..................................................................................................................................

Sinh ngày …… tháng …… năm ………….; Giới tính: nam £ nữ £

Địa chỉ (thường trú, tạm trú hoặc địa chỉ đơn vị tham gia BHYT): ......................................

...............................................................................................................................................

Nơi đăng ký KCB ban đầu: ..................................................................................................

Thời hạn sử dụng từ ngày …/ …/ …. đến ngày …/ …/ …..

Lý do đề nghị cấp lại/đổi thẻ BHYT (ghi rõ lý do mất hoặc hỏng hoặc thay đổi trên thẻ BHYT):

...............................................................................................................................................

...............................................................................................................................................

Tôi xin cam đoan và chịu trách nhiệm trước pháp luật về nội dung kê khai trên, đề nghị cơ quan Bảo hiểm xã hội xem xét cấp lại hoặc đổi thẻ BHYT.

Thủ trưởng đơn vị xác nhận
(Ký, đóng dấu)

…….., ngày …. tháng …. năm ……….
NGƯỜI ĐỀ NGHỊ
(Ký, ghi rõ họ tên)

PHÊ DUYỆT CỦA LÃNH ĐẠO
BHXH (TỈNH HOẶC HUYỆN)

Mẫu số 04

(Ban hành kèm theo Thông tư liên tịch số 11/2012/TTLT-BCA-BYT-BTC ngày 12 tháng 9 năm 2012)

BỘ CÔNG AN ……………………… (1) -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: …./…… Báo cáo thực hiện BHYT đối với thân nhân SQ, HSQ, CS CAND. | ………, ngày …….. tháng ...... năm ……

Kính gửi:

- Cục Tài chính
- Bảo hiểm xã hội Công an nhân dân

Căn cứ Thông tư liên tịch số 11/2012/TTLT-BCA-BYT-BTC ngày 12 tháng 9 năm 2012 của Bộ Công an, Bộ Y tế, Bộ Tài chính, hướng dẫn thực hiện bảo hiểm y tế đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ đang công tác trong Công an nhân dân, ………… (1) báo cáo kết quả và đề nghị cấp kinh phí thực hiện BHYT cho thân nhân sĩ quan, hạ sĩ quan, chiến sĩ Công an nhân dân thuộc đơn vị quản lý như sau:

I. Kết quả thực hiện BHYT năm …………..

1. Thực hiện BHYT đối với thân nhân sĩ quan, hạ sĩ quan CAND:

- Đợt 1 là ……………………………. thẻ = …………… đồng

- Bổ sung trong năm là ……………. thẻ = …………… đồng

2. Thực hiện BHYT đối với HSQ, chiến sĩ PVCTH trong CAND:

- Đợt 1 là ……………………………. thẻ = …………… đồng

- Bổ sung trong năm là ……………. thẻ = …………… đồng

Kinh phí cấp năm trước còn thừa chuyển sang là: …………………… đồng

Kinh phí cấp trong năm là: ……………………… đồng

Còn thiếu (thừa) là: …….. đồng, đề nghị cấp bổ sung (chuyển sang năm sau): là …………. đồng.

II. Dự kiến kinh phí thực hiện BHYT cho năm ……. (năm tiếp theo)

Tổng số ………………. thẻ = ……………… đồng, trong đó:

1. Thực hiện đối với thân nhân SQ, HSQ CAND: ……… thẻ = ……… đồng

2. Thực hiện đối với thân nhân HSQ, CS PVCTH: ……...thẻ = ……… đồng

Số dư (thiếu) năm trước chuyển sang là ……….. đồng, cần bổ sung …. đồng.

Đề nghị Cục Tài chính đảm bảo kinh phí để đơn vị thực hiện./.

Nơi nhận:
- Như trên;
- Lưu ……

THỦ TRƯỞNG ĐƠN VỊ
(Ký, ghi rõ họ tên và đóng dấu)

Ghi chú:

- (01): Đơn vị báo cáo

- Mẫu này dùng cho Công an các đơn vị, địa phương lập báo cáo với Cục Tài chính và BHXH CAND vào tháng 11 hàng năm kèm theo File dữ liệu.


TT 2014 - 24 sua doi TT09.2009 ve kham chua benh bhyt

BỘ Y TẾ - BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 24/2014/TTLT-BYT-BTC | Hà Nội, ngày 14 tháng 07 năm 2014

THÔNG TƯ LIÊN TỊCH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ LIÊN TỊCH SỐ 09/2009/TTLT-BYT-BTC NGÀY 14 THÁNG 8 NĂM 2009 CỦA BỘ Y TẾ, BỘ TÀI CHÍNH HƯỚNG DẪN THỰC HIỆN BẢO HIỂM Y TẾ

Căn cứ Luật bảo hiểm y tế ngày 14 tháng 11 năm 2008;

Căn cứ Nghị định số 62/2009/NĐ-CP ngày 27 tháng 7 năm 2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật bảo hiểm y tế;

Căn cứ Nghị định số 60/2003/NĐ-CP ngày 06 tháng 6 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật ngân sách nhà nước;

Căn cứ Nghị định số 63/2012/NĐ-CP ngày 31 tháng 8 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ trưởng Bộ Y tế; Bộ trưởng Bộ Tài chính ban hành Thông tư liên tịch sửa đổi, bổ sung một số điều của Thông tư liên tịch số 09/2009/TTLT-BYT-BTC ngày 14 tháng 8 năm 2009 của Bộ Y tế, Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế (sau đây viết tắt là Thông tư liên tịch số 09/2009/TTLT-BYT-BTC).

Điều 1. Sửa đổi, bổ sung một số điều của Thông tư liên tịch số 09/2009/TTLT-BYT-BTC

1. Sửa đổi, bổ sung các Khoản 10, 11 và Khoản 13 Điều 1 như sau:

“10. Cựu chiến binh đã tham gia kháng chiến từ ngày 30 tháng 4 năm 1975 trở về trước theo Khoản 6 Điều 5 Nghị định số 150/2006/NĐ-CP ngày 12 tháng 12 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Pháp lệnh Cựu chiến binh; thanh niên xung phong theo Quyết định số 170/2008/QĐ-TTg ngày 18 tháng 12 năm 2008 của Thủ tướng Chính phủ về chế độ bảo hiểm y tế và trợ cấp mai táng phí đối với thanh niên xung phong thời kỳ kháng chiến chống Pháp và Quyết định số 40/2011/QĐ-TTg ngày 27 tháng 7 năm 2011 của Thủ tướng Chính phủ quy định về chế độ đối với thanh niên xung phong đã hoàn thành nhiệm vụ trong kháng chiến.

11. Người trực tiếp tham gia kháng chiến chống Mỹ cứu nước và tham gia chiến tranh bảo vệ Tổ quốc, làm nhiệm vụ quốc tế ở Căm-pu-chia, giúp bạn Lào sau ngày 30 tháng 4 năm 1975 đã phục viên, xuất ngũ, thôi việc là các đối tượng được quy định tại các Quyết định của Thủ tướng Chính phủ, bao gồm:

a) Quyết định số 290/2005/QĐ-TTg ngày 08 tháng 11 năm 2005 của Thủ tướng Chính phủ về chế độ, chính sách đối với một số đối tượng trực tiếp tham gia kháng chiến chống Mỹ cứu nước nhưng chưa được hưởng chính sách của Đảng và Nhà nước và Quyết định số 188/2007/QĐ-TTg ngày 06 tháng 12 năm 2007 của Thủ tướng Chính phủ về việc bổ sung, sửa đổi Quyết định số 290/2005/QĐ-TTg;

b) Quyết định số 53/2010/QĐ-TTg ngày 20 tháng 8 năm 2010 của Thủ tướng Chính phủ về chế độ đối với cán bộ, chiến sĩ Công an nhân dân tham gia kháng chiến chống Mỹ có dưới 20 năm công tác trong Công an nhân dân đã thôi việc, xuất ngũ về địa phương;

c) Quyết định số 142/2008/QĐ-TTg ngày 27 tháng 10 năm 2008 của Thủ tướng Chính phủ về thực hiện chế độ đối với quân nhân tham gia kháng chiến chống Mỹ cứu nước có dưới 20 năm công tác trong quân đội, đã phục viên, xuất ngũ về địa phương và Quyết định số 38/2010/QĐ-TTg ngày 06 tháng 5 năm 2010 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung Quyết định số 142/2008/QĐ-TTg;

d) Quyết định số 62/2011/QĐ-TTg ngày 09 tháng 11 năm 2011 của Thủ tướng Chính phủ về chế độ, chính sách đối với đối tượng tham gia chiến tranh bảo vệ Tổ quốc, làm nhiệm vụ quốc tế ở Căm-pu-chia, giúp bạn Lào sau ngày 30 tháng 4 năm 1975 đã phục viên, xuất ngũ, thôi việc.

13. Người thuộc diện hưởng trợ cấp bảo trợ xã hội hằng tháng quy định tại Nghị định số 136/2013/NĐ-CP ngày 21 tháng 10 năm 2013 của Chính phủ quy định chính sách trợ giúp xã hội đối với đối tượng bảo trợ xã hội, Nghị định số 06/2011/NĐ-CP ngày 14 tháng 01 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật người cao tuổi và Nghị định số 28/2012/NĐ-CP ngày 10 tháng 4 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật người khuyết tật”.

2. Sửa đổi Điểm a Khoản 2 và bổ sung Khoản 6 Điều 8 như sau:

“2…

a) Quỹ bảo hiểm y tế thanh toán chi phí vận chuyển, cả chiều đi và về cho cơ sở y tế chuyển người bệnh theo mức bằng 0,2 lít xăng/km tính theo khoảng cách địa giới hành chính và giá xăng tại thời điểm sử dụng. Nếu có nhiều hơn một người bệnh cùng được vận chuyển trên một phương tiện thì mức thanh toán cũng chỉ được tính như đối với vận chuyển một người bệnh. Cơ sở y tế tiếp nhận người bệnh ký xác nhận trên phiếu điều xe của cơ sở y tế chuyển người bệnh đi; trường hợp ngoài giờ hành chính thì phải có chữ ký của bác sỹ thường trực của Khoa khám bệnh hoặc Khoa cấp cứu của cơ sở y tế tiếp nhận người bệnh”.

6. Thanh toán bảo hiểm y tế trong một số trường hợp:

a) Đối với các dịch vụ kỹ thuật do cán bộ y tế của cơ sở khám, chữa bệnh tuyến trên thực hiện tại chỗ theo chương trình chỉ đạo tuyến, các đề án hỗ trợ, nâng cao năng lực chuyên môn cho tuyến dưới:

- Trường hợp dịch vụ đã có trong danh mục kỹ thuật theo quy định về phân tuyến chuyên môn kỹ thuật được cấp có thẩm quyền phê duyệt thì quỹ bảo hiểm y tế thanh toán theo mức giá của dịch vụ kỹ thuật đã được phê duyệt;

- Trường hợp dịch vụ chưa có trong danh mục kỹ thuật được cấp có thẩm quyền phê duyệt theo phân tuyến chuyên môn kỹ thuật và giá dịch vụ y tế thì quỹ bảo hiểm y tế tạm thời thanh toán theo giá dịch vụ y tế của cơ sở chuyển giao kỹ thuật đã được cấp thẩm quyền phê duyệt. Cơ sở khám bệnh, chữa bệnh tiếp nhận chuyển giao kỹ thuật có trách nhiệm thông báo với Bảo hiểm xã hội tỉnh về các dịch vụ kỹ thuật được thực hiện theo chương trình, đề án, đồng thời trình cấp có thẩm quyền phê duyệt danh mục kỹ thuật và giá dịch vụ y tế để làm cơ sở thanh toán bảo hiểm y tế.

b) Đối với dịch vụ kỹ thuật cao chi phí lớn:

Mức thanh toán bảo hiểm y tế đối với mỗi người bệnh được tính theo mức hưởng của nhóm đối tượng theo quy định. Tổng chi phí để xác định mức thanh toán bảo hiểm y tế cho mỗi người bệnh bao gồm chi phí thực hiện dịch vụ kỹ thuật theo mức giá của dịch vụ đã được cấp có thẩm quyền phê duyệt và chi phí vật tư y tế cần thiết để thực hiện dịch vụ có trong danh mục vật tư y tế thuộc phạm vi thanh toán của quỹ bảo hiểm y tế do Bộ Y tế ban hành nhưng chưa được tính vào giá của dịch vụ kỹ thuật đó.

3. Sửa đổi, bổ sung Khoản 3 Điều 11 như sau:

“3. Giao Sở Y tế, căn cứ tình hình cụ thể của địa phương quy định Trạm y tế xã, phường, thị trấn, Y tế cơ quan, trường học đóng trên địa bàn có đủ điều kiện về nhân lực, cơ sở hạ tầng, trang thiết bị để khám bệnh, chữa bệnh bảo hiểm y tế, đồng thời quy định phạm vi chuyên môn, danh mục thuốc, danh mục kỹ thuật được thực hiện tại các Trạm y tế.

Đối với khu vực biên giới, hải đảo, vùng có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn: căn cứ danh sách cơ sở quân y có đủ điều kiện về nhân lực, cơ sở hạ tầng, trang thiết bị khám bệnh, chữa bệnh do Cục Quân y - Bộ Quốc phòng cung cấp, Sở Y tế chủ trì, phối hợp với Bảo hiểm xã hội tỉnh hướng dẫn việc ký hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế đối với cơ sở quân y để phục vụ người bệnh có thẻ bảo hiểm y tế trong địa bàn”.

4. Sửa đổi, bổ sung Khoản 3 và Điểm b Khoản 4 Điều 15 như sau:

“3. Theo dõi, điều chỉnh quỹ định suất:

Khi có sự thay đổi về suất phí, nhóm đối tượng và số thẻ theo nhóm đối tượng đăng ký tại cơ sở khám bệnh, chữa bệnh, Bảo hiểm xã hội tỉnh có trách nhiệm thông báo cho cơ sở khám bệnh, chữa bệnh số thẻ bảo hiểm y tế theo các nhóm đối tượng và tổng quỹ định suất được sử dụng. Trường hợp chi phí khám bệnh, chữa bệnh tăng thêm do thay đổi về giá dịch vụ khám bệnh, chữa bệnh, ứng dụng các dịch vụ y tế mới hoặc do thay đổi chức năng, nhiệm vụ của cơ sở khám bệnh, chữa bệnh thì hai bên thống nhất xác định lại suất phí và điều chỉnh quỹ định suất cho phù hợp.

4...

b) Trường hợp quỹ định suất có kết dư thì cơ sở y tế được hạch toán vào nguồn thu của đơn vị sự nghiệp. Nếu quỹ định suất bao gồm cả chi phí khám bệnh, chữa bệnh tại tuyến xã thì đơn vị được giao ký hợp đồng khám bệnh, chữa bệnh tại các Trạm y tế tuyến xã có trách nhiệm trích một phần kết dư cho các Trạm y tế tuyến xã theo số thẻ đăng ký tại từng Trạm y tế. Số kết dư được để lại tối đa không quá 20% quỹ định suất; phần còn lại chuyển vào quỹ khám bệnh, chữa bệnh chung của tỉnh để quản lý, sử dụng.”

5. Sửa đổi Khoản 1 Điều 24 như sau:

“1. Cấp thẻ bảo hiểm y tế và thực hiện bảo hiểm y tế với một số đối tượng:

a) Bảo hiểm xã hội Việt Nam có trách nhiệm hướng dẫn quy trình, thủ tục cấp mới, cấp lại và đổi thẻ bảo hiểm y tế. Thẻ bảo hiểm y tế có thời hạn sử dụng tối thiểu là một năm. Trường hợp người lao động ký hợp đồng lao động dưới một năm và người đang hưởng trợ cấp thất nghiệp, thời hạn sử dụng của thẻ bảo hiểm y tế do Bảo hiểm xã hội Việt Nam quy định.

b) Đối với trẻ em dưới 6 tuổi, hằng tháng, Ủy ban nhân dân xã, phường, thị trấn có trách nhiệm lập danh sách số trẻ sinh trong tháng trên địa bàn và chuyển cho Bảo hiểm xã hội để cấp thẻ bảo hiểm y tế.

c) Đối với người đã hiến bộ phận cơ thể theo quy định của pháp luật về hiến, lấy, ghép mô, bộ phận cơ thể người và hiến, lấy xác:

- Cơ sở y tế nơi lấy bộ phận cơ thể người có trách nhiệm ghi rõ bộ phận cơ thể đã hiến trên giấy ra viện cấp cho người đã hiến bộ phận cơ thể.

- Người đã hiến bộ phận cơ thể hoặc thân nhân mang theo giấy ra viện đến Bảo hiểm xã hội cấp huyện nơi cư trú để được cấp thẻ bảo hiểm y tế lần đầu. Thời hạn sử dụng thẻ do Bảo hiểm xã hội Việt Nam quy định.

- Thời điểm thẻ bảo hiểm y tế có giá trị sử dụng và đóng bảo hiểm y tế tính từ ngày 01 của tháng liền kề tiếp theo tháng ghi trên giấy ra viện.

- Căn cứ đối tượng đã được cấp thẻ bảo hiểm y tế lần đầu, Bảo hiểm xã hội tỉnh có trách nhiệm quản lý danh sách đối tượng để bảo đảm việc cấp thẻ những lần tiếp theo được liên tục, kịp thời.

d) Đối với trường hợp công chức, viên chức đang trong thời gian bị tạm giữ, tạm giam hoặc tạm đình chỉ công tác để xem xét, xử lý kỷ luật vẫn được hưởng 50% mức lương hiện hưởng theo ngạch bậc và được truy lĩnh 50% còn lại của mức lương hiện hưởng nếu không bị xử lý kỷ luật hoặc được kết luận là oan sai theo quy định tại Điều 24 Nghị định số 34/2011/NĐ-CP ngày 17 tháng 5 năm 2011 và Điều 23 Nghị định số 27/2012/NĐ-CP ngày 06 tháng 4 năm 2012 của Chính phủ thì vẫn phải đóng bảo hiểm y tế theo mức tiền lương thực tế bằng 50% mức lương hiện hưởng theo ngạch bậc. Trường hợp không bị xử lý kỷ luật hoặc được kết luận là oan sai được truy lĩnh số tiền lương còn lại thì cơ quan Bảo hiểm xã hội thực hiện truy thu số tiền đóng bảo hiểm y tế theo số tiền lương được truy lĩnh trong thời gian bị tạm giữ, tạm giam hay tạm đình chỉ công tác”.

Điều 2. Hiệu lực thi hành

Thông tư này có hiệu lực kể từ ngày 01 tháng 9 năm 2014.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh kịp thời về Bộ Y tế và Bộ Tài chính để nghiên cứu giải quyết/.

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH
THỨ TRƯỞNG

Trương Chí Trung

KT. BỘ TRƯỞNG BỘ Y TẾ
THỨ TRƯỞNG

Nguyễn Thị Xuyên

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư; Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Sở Y tế, Sở Tài chính các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Công báo, Cổng TTĐT Chính phủ;
- Các đơn vị thuộc Bộ Y tế, Bộ Tài chính;
- Cổng TTĐT Bộ Y tế, Bộ Tài chính;
- Lưu VT: Bộ Y tế, Bộ Tài chính.


TT 2014 - 37 dang ky kham chua benh ban dau

BỘ Y TẾ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 37/2014/TT-BYT | Hà Nội, ngày 17 tháng 11 năm 2014

THÔNG TƯ

HƯỚNG DẪN ĐĂNG KÝ KHÁM BỆNH, CHỮA BỆNH BAN ĐẦU VÀ CHUYỂN TUYẾN KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ

Căn cứ Luật Bảo hiểm y tế số 25/2008/QH12 ngày 14 tháng 11 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật Bảo hiểm y tế số 46/2014/QH13 ngày 13 tháng 6 năm 2014;

Căn cứ Luật Khám bệnh, chữa bệnh số 40/2009/QH12 ngày 23 tháng 11 năm 2009;

Căn cứ Nghị định số 105/2014/NĐ-CP ngày 15 tháng 11 năm 2014 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm y tế;

Căn cứ Nghị định số 63/2012/NĐ-CP ngày 31 tháng 8 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;

Bộ trưởng Bộ Y tế ban hành Thông tư hướng dẫn đăng ký khám bệnh, chữa bệnh ban đầu và chuyển tuyến khám bệnh, chữa bệnh bảo hiểm y tế.

Chương I

CƠ SỞ ĐĂNG KÝ KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ BAN ĐẦU

Điều 1. Cơ sở khám bệnh, chữa bệnh tuyến xã và tương đương

1. Trạm y tế xã, phường, thị trấn.

2. Trạm xá, trạm y tế, phòng y tế của cơ quan, đơn vị, tổ chức.

3. Phòng khám bác sỹ gia đình tư nhân độc lập.

4. Trạm y tế quân - dân y; Phòng khám quân - dân y.

5. Quân y đơn vị cấp tiểu đoàn và tương đương.

Điều 2. Cơ sở khám bệnh, chữa bệnh tuyến huyện và tương đương

1. Bệnh viện đa khoa hạng III, hạng IV và chưa xếp hạng.

2. Bệnh viện y học cổ truyền hạng III, hạng IV và chưa xếp hạng.

3. Bệnh viện chuyên khoa hạng III, hạng IV và chưa xếp hạng có phòng khám đa khoa.

4. Trung tâm y tế huyện có chức năng khám bệnh, chữa bệnh.

5. Phòng khám đa khoa; phòng khám đa khoa khu vực.

6. Bệnh xá Công an tỉnh, thành phố trực thuộc trung ương.

7. Trung tâm y tế quân - dân y.

8. Bệnh xá quân y; Bệnh xá quân - dân y.

9. Bệnh viện hạng III, hạng IV và chưa xếp hạng thuộc Bộ Quốc phòng.

10. Bệnh viện quân - dân y hạng III, hạng IV và chưa xếp hạng.

Điều 3. Cơ sở khám bệnh, chữa bệnh tuyến tỉnh và tương đương

1. Bệnh viện đa khoa hạng II trở xuống trực thuộc Bộ Y tế.

2. Bệnh viện đa khoa hạng I, hạng II trực thuộc Sở Y tế hoặc thuộc các Bộ, Ngành (trừ bệnh viện hạng I trực thuộc Sở Y tế được Bộ Y tế giao nhiệm vụ là tuyến cuối về chuyên môn kỹ thuật và bệnh viện thuộc Bộ Quốc phòng).

3. Bệnh viện chuyên khoa hạng II thuộc Bộ Y tế, bệnh viện chuyên khoa hạng I, hạng II thuộc Sở Y tế có phòng khám đa khoa.

4. Bệnh viện Nhi, bệnh viện Sản Nhi hạng I, hạng II trực thuộc Sở Y tế không phải là bệnh viện được Bộ Y tế giao nhiệm vụ là tuyến cuối về chuyên môn kỹ thuật.

5. Bệnh viện đa khoa tư nhân hạng I hoặc tương đương, hạng II hoặc tương đương.

6. Bệnh viện y học cổ truyền hạng I, hạng II trực thuộc Sở Y tế, các Bộ, Ngành khác.

7. Bệnh viện y học cổ truyền tư nhân hạng I hoặc tương đương, hạng II hoặc tương đương.

8. Phòng khám thuộc Ban bảo vệ chăm sóc sức khoẻ cán bộ tỉnh, thành phố trực thuộc trung ương.

9. Bệnh viện đa khoa hạng II thuộc Bộ Quốc phòng.

10. Bệnh viện quân - dân y hạng II.

Điều 4. Cơ sở khám bệnh, chữa bệnh tuyến trung ương và tương đương

1. Bệnh viện đa khoa hạng đặc biệt, hạng I trực thuộc Bộ Y tế.

2. Bệnh viện đa khoa hạng I trực thuộc Sở Y tế hoặc thuộc các Bộ, Ngành

được Bộ Y tế giao nhiệm vụ là tuyến cuối về chuyên môn kỹ thuật.

3. Bệnh viện chuyên khoa hạng I trực thuộc Bộ Y tế có phòng khám đa khoa (không bao gồm Bệnh viện Nhi Trung ương).

4. Bệnh viện Hữu Nghị, bệnh viện Thống Nhất và bệnh viện C Đà Nẵng trực thuộc Bộ Y tế.

5. Bệnh viện đa khoa hạng đặc biệt, hạng I trực thuộc Bộ Quốc phòng.

6. Viện y học cổ truyền quân đội.

Điều 5. Điều kiện của cơ sở khám bệnh, chữa bệnh bảo hiểm y tế ban đầu

1. Các cơ sở khám bệnh, chữa bệnh có giấy phép hoạt động theo quy định của pháp luật.

2. Người hành nghề khám bệnh, chữa bệnh phải có chứng chỉ hành nghề theo quy định của pháp luật.

3. Các cơ sở khám bệnh, chữa bệnh quy định tại khoản 1, 2, 4, 5 Điều 1 Thông tư này: Có đủ điều kiện về nhân lực, cơ sở vật chất, trang thiết bị, bảo đảm đáp ứng nhu cầu khám bệnh, chữa bệnh thông thường và xử trí cấp cứu ban đầu, cung ứng, cấp phát thuốc trong phạm vi chuyên môn được quy định.

4. Phòng khám bác sĩ gia đình tư nhân độc lập: Có đủ điều kiện theo quy định của Bộ Y tế về điều kiện cấp giấy phép hoạt động đối với phòng khám bác sĩ gia đình tư nhân độc lập.

5. Phòng khám đa khoa:

a) Có ít nhất 02 (hai) chuyên khoa nội và ngoại; Đối với phòng khám đa khoa có khám bệnh, chữa bệnh cho trẻ em, ngoài 02 (hai) chuyên khoa trên, phải có chuyên khoa nhi;

b) Số lượng bác sỹ làm việc toàn thời gian (cơ hữu) theo quy định;

c) Khám bệnh, chữa bệnh, xử trí cấp cứu ban đầu và thực hiện các dịch vụ kỹ thuật trong khám bệnh, chữa bệnh theo phạm vi chuyên môn được cấp có thẩm quyền phê duyệt;

d) Tổ chức thực hiện cung ứng, cấp phát thuốc, hóa chất, vật tư y tế để phục vụ khám bệnh, chữa bệnh bảo hiểm y tế theo quy định.

Chương II

ĐĂNG KÝ KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ BAN ĐẦU

Điều 6. Đăng ký khám bệnh, chữa bệnh bảo hiểm y tế ban đầu tại cơ sở khám bệnh, chữa bệnh tuyến xã, tuyến huyện

Người tham gia bảo hiểm y tế được quyền đăng ký khám bệnh, chữa bệnh bảo hiểm y tế ban đầu (sau đây gọi tắt là khám bệnh, chữa bệnh ban đầu) tại một trong các cơ sở khám bệnh, chữa bệnh quy định tại Điều 1 và Điều 2 Thông tư này không phân biệt địa giới hành chính.

Điều 7. Đăng ký khám bệnh, chữa bệnh bảo hiểm y tế ban đầu tại cơ sở khám bệnh, chữa bệnh tuyến tỉnh và tuyến trung ương

1. Người tham gia bảo hiểm y tế được quyền đăng ký khám bệnh, chữa bệnh ban đầu tại bệnh viện huyện đã được xếp hạng là bệnh viện hạng I, hạng II nơi người tham gia bảo hiểm y tế cư trú.

2. Người tham gia bảo hiểm y tế được đăng ký khám bệnh, chữa bệnh ban đầu tại một trong các cơ sở khám bệnh, chữa bệnh quy định tại các khoản 1, 2, 3, 4, 5, 6, 7, 9 và Khoản 10 Điều 3, Điều 4 Thông tư này trong các trường hợp sau:

a) Người thường trú, tạm trú có thời hạn hoặc làm việc trên địa bàn quận, huyện, thị xã, thành phố thuộc tỉnh không có cơ sở khám bệnh, chữa bệnh quy định tại Điều 1 và Điều 2 Thông tư này hoặc các cơ sở đó không đáp ứng được việc khám bệnh, chữa bệnh ban đầu cho người tham gia bảo hiểm y tế theo quy định của Giám đốc Sở Y tế sau khi thống nhất với Giám đốc Bảo hiểm xã hội tỉnh, thành phố trực thuộc trung ương;

b) Người thường trú, tạm trú có thời hạn hoặc làm việc trên địa bàn quận, huyện, thị xã, thành phố thuộc tỉnh được đăng ký khám bệnh, chữa bệnh ban đầu tại các cơ sở khám bệnh, chữa bệnh quy định tại các khoản 1, 2, 3, 4, 5, 6, 7, 9 và khoản 10 Điều 3, Điều 4 Thông tư này theo quy định của Giám đốc Sở Y tế sau khi thống nhất với Giám đốc Bảo hiểm xã hội tỉnh, thành phố trực thuộc trung ương.

3. Người tham gia bảo hiểm y tế được đăng ký khám bệnh, chữa bệnh ban đầu tại một trong các cơ sở khám bệnh, chữa bệnh quy định tại Điều 6, Khoản 1 và Khoản 2 Điều 7 Thông tư này và được đăng ký khám bệnh, chữa bệnh ban đầu tại cơ sở khám bệnh, chữa bệnh bảo hiểm y tế khác trong các trường hợp sau:

a) Đối tượng được quản lý, bảo vệ sức khoẻ theo Hướng dẫn số 52 HD/BTCTW ngày 02/12/2005 của Ban Tổ chức Trung ương Đảng về việc điều chỉnh bổ sung đối tượng khám, chữa bệnh tại một số cơ sở y tế của Trung ương được đăng ký khám bệnh, chữa bệnh ban đầu tại Bệnh viện Hữu Nghị, Bệnh viện Thống Nhất, Bệnh viện C Đà Nẵng trực thuộc Bộ Y tế, các cơ sở khám bệnh, chữa bệnh khác quy định tại Điều 3 (trừ Khoản 4) và Điều 4 Thông tư này;

b) Đối tượng thuộc diện được quản lý, bảo vệ sức khỏe cán bộ của tỉnh, thành phố được đăng ký khám bệnh, chữa bệnh ban đầu tại phòng khám thuộc Ban bảo vệ chăm sóc sức khoẻ cán bộ tỉnh hoặc cơ sở khám bệnh, chữa bệnh tại các khoản 1, 2, 3, 5, 6, 7, 9 và Khoản 10 Điều 3 Thông tư này;

c) Người có công với cách mạng, người từ đủ 80 tuổi trở lên được đăng ký khám bệnh, chữa bệnh ban đầu tại cơ sở khám bệnh, chữa bệnh quy định tại các khoản 1, 2, 3, 5, 6, 7, 9 và Khoản 10 Điều 3, các khoản 1, 2, 3 và Khoản 6 Điều 4 Thông tư này;

d) Trẻ em dưới 6 tuổi được đăng ký khám bệnh, chữa bệnh ban đầu tại cơ sở khám bệnh, chữa bệnh quy định tại Khoản 1, 2 và Khoản 4 Điều 3 Thông tư này;

đ) Người công tác trong quân đội khi nghỉ hưu được đăng ký khám bệnh, chữa bệnh ban đầu tại các cơ sở khám bệnh, chữa bệnh bảo hiểm y tế quy định tại Khoản 9 và Khoản 10 Điều 3, Khoản 5 và Khoản 6 Điều 4 Thông tư này.

4. Người tham gia bảo hiểm y tế đang sinh sống tại xã đảo, huyện đảo được đăng ký khám bệnh, chữa bệnh ban đầu tại một cơ sở khám bệnh, chữa bệnh thuận lợi nhất trên đất liền nếu trên các xã đảo, huyện đảo không có cơ sở khám bệnh, chữa bệnh quy định tại các Điều 1, 2, 3 và Điều 4 Thông tư này.

Chương III

CHUYỂN TUYẾN KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ

Điều 8. Chuyển tuyến khám bệnh, chữa bệnh bảo hiểm y tế

1. Người bệnh có thẻ bảo hiểm y tế được chuyển tuyến khám bệnh, chữa bệnh theo quy định của Bộ Y tế về việc chuyển tuyến giữa các cơ sở khám bệnh, chữa bệnh.

2. Người tham gia bảo hiểm y tế đăng ký khám bệnh, chữa bệnh ban đầu tại cơ sở khám bệnh, chữa bệnh tuyến xã chuyển tuyến đến bệnh viện huyện đã được xếp hạng là bệnh viện hạng I, hạng II thuộc huyện nơi người tham gia bảo hiểm y tế cư trú được xác định là đúng tuyến.

3. Từ ngày 01 tháng 01 năm 2016, người tham gia bảo hiểm y tế đăng ký khám bệnh, chữa bệnh ban đầu tại cơ sở khám bệnh, chữa bệnh tuyến xã hoặc phòng khám đa khoa hoặc bệnh viện tuyến huyện được quyền khám bệnh, chữa bệnh bảo hiểm y tế tại trạm y tế tuyến xã hoặc phòng khám đa khoa, hoặc bệnh viện tuyến huyện trong cùng địa bàn tỉnh.

4. Đối với trường hợp cấp cứu, sau giai đoạn điều trị cấp cứu, người bệnh được chuyển vào điều trị nội trú tại các khoa của cơ sở khám bệnh, chữa bệnh nơi tiếp nhận người bệnh hoặc được chuyển tuyến đến cơ sở khám bệnh, chữa bệnh khác để tiếp tục điều trị theo yêu cầu chuyên môn.

Điều 9. Thủ tục chuyển tuyến khám bệnh, chữa bệnh bảo hiểm y tế

1. Cơ sở khám bệnh, chữa bệnh thực hiện thủ tục chuyển tuyến theo quy định của Bộ Y tế về việc chuyển tuyến giữa các cơ sở khám bệnh, chữa bệnh.

2. Sử dụng giấy chuyển tuyến đối với người có thẻ bảo hiểm y tế:

a) Trường hợp người bệnh được chuyển tiếp đến cơ sở khám bệnh, chữa bệnh khác chỉ cần giấy chuyển tuyến của cơ sở khám bệnh, chữa bệnh nơi trực tiếp chuyển người bệnh đi;

b) Trường hợp người bệnh đến cơ sở khám bệnh, chữa bệnh không phải là cơ sở khám bệnh, chữa bệnh bảo hiểm y tế ban đầu và sau đó được chuyển tiếp đến cơ sở khám bệnh, chữa bệnh khác thì chỉ cần giấy chuyển tuyến của cơ sở khám bệnh, chữa bệnh nơi trực tiếp chuyển người bệnh đi;

c) Giấy chuyển tuyến có giá trị sử dụng 10 ngày làm việc kể từ ngày ký;

d) Trường hợp người có thẻ bảo hiểm y tế mắc các bệnh, nhóm bệnh và các trường hợp quy định tại phụ lục kèm theo Thông tư này thì giấy chuyển tuyến có giá trị sử dụng đến hết năm dương lịch (ngày 31 tháng 12 năm đó). Trường hợp đến hết ngày 31 tháng 12 của năm đó, người bệnh vẫn đang điều trị nội trú tại cơ sở khám bệnh, chữa bệnh thì giấy chuyển tuyến có giá trị sử dụng hết đợt điều trị nội trú đó.

3. Sử dụng giấy hẹn khám lại: Mỗi giấy hẹn khám lại chỉ sử dụng 01 (một) lần theo thời gian ghi trong giấy hẹn khám lại của cơ sở khám bệnh, chữa bệnh.

4. Trường hợp người bệnh cấp cứu: Tình trạng cấp cứu do người tiếp nhận người bệnh (bác sỹ, y sỹ) đánh giá, xác định và được ghi vào hồ sơ, bệnh án.

5. Trường hợp người bệnh được chuyển tuyến khám bệnh, chữa bệnh có bệnh khác kèm theo, bệnh được phát hiện hoặc phát sinh ngoài bệnh ghi trên giấy chuyển tuyến, cơ sở khám bệnh, chữa bệnh nơi tiếp nhận người bệnh thực hiện việc khám bệnh, chữa bệnh đối với các bệnh đó trong phạm vi chuyên môn thì xác định là khám bệnh, chữa bệnh đúng tuyến.

6. Trường hợp người tham gia bảo hiểm y tế đi công tác, học tập, làm việc lưu động hoặc tạm trú dưới 12 tháng tại địa phương khác thì được khám bệnh, chữa bệnh tại cơ sở khám bệnh, chữa bệnh trên địa phương đó tương đương với tuyến chuyên môn kỹ thuật của cơ sở khám bệnh, chữa bệnh ban đầu ghi trên thẻ bảo hiểm y tế. Trường hợp địa phương đó không có cơ sở y tế tương đương thì người tham gia bảo hiểm y tế được lựa chọn cơ sở khám bệnh, chữa bệnh khác có tổ chức khám bệnh, chữa bệnh bảo hiểm y tế ban đầu.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 10. Trách nhiệm của Sở Y tế

1. Chủ trì, phối hợp với Bảo hiểm xã hội tỉnh, thành phố trực thuộc trung ương, các cơ sở khám bệnh, chữa bệnh thuộc Bộ Y tế và các Bộ, Ngành đóng trên địa bàn để thực hiện:

a) Xác định và lập danh sách các cơ sở khám bệnh, chữa bệnh có đủ điều kiện tổ chức khám bệnh, chữa bệnh bảo hiểm y tế ban đầu quy định tại Thông tư này;

b) Hướng dẫn việc đăng ký khám bệnh, chữa bệnh ban đầu đối với đối tượng quy định tại khoản 4 Điều 7 Thông tư này;

c) Hướng dẫn việc chuyển tuyến giữa các cơ sở khám bệnh, chữa bệnh đối với người bệnh tham gia bảo hiểm y tế theo quy định.

2. Chủ trì, phối hợp với Bảo hiểm xã hội tỉnh, thành phố trực thuộc trung ương, các cơ sở khám bệnh, chữa bệnh trực thuộc Bộ Y tế và các Bộ, Ngành quy định đối tượng, cơ cấu nhóm đối tượng, số lượng người tham gia bảo hiểm y tế đăng ký khám bệnh, chữa bệnh ban đầu quy định tại Điều 6, Điều 7 Thông tư này phù hợp với điều kiện thực tế của địa phương và khả năng đáp ứng của cơ sở khám bệnh, chữa bệnh.

3. Chỉ đạo các cơ sở khám bệnh, chữa bệnh trực thuộc thực hiện các quy định tại Thông tư này.

Điều 11. Trách nhiệm của các cơ sở khám bệnh, chữa bệnh

1. Thực hiện việc khám bệnh, chữa bệnh, chuyển tuyến giữa các cơ sở khám bệnh, chữa bệnh và đảm bảo quyền lợi đối với người tham gia bảo hiểm y tế theo quy định.

2. Căn cứ điều kiện tổ chức hoạt động của đơn vị, người đứng đầu cơ sở khám bệnh, chữa bệnh phân công người chịu trách nhiệm xác nhận việc tiếp nhận người bệnh được chuyển đến trong hoặc ngoài giờ hành chính kịp thời.

Điều 12. Trách nhiệm của Y tế các Bộ, Ngành

1. Cục Quân y - Bộ Quốc phòng:

a) Chỉ đạo, hướng dẫn các cơ sở khám bệnh, chữa bệnh thuộc Bộ Quốc phòng đủ điều kiện tổ chức khám bệnh, chữa bệnh ban đầu đăng ký với Sở Y tế địa phương;

b) Hướng dẫn tổ chức khám bệnh, chữa bệnh bảo hiểm y tế đối với cơ sở khám bệnh, chữa bệnh quân y, quân - dân y thuộc Bộ Quốc phòng.

2. Cục Y tế - Bộ Công an: Chỉ đạo các cơ sở khám bệnh, chữa bệnh thuộc Bộ Công an đủ điều kiện tổ chức khám bệnh, chữa bệnh ban đầu đăng ký với Sở Y tế địa phương.

3. Y tế các Bộ, Ngành khác:

a) Chỉ đạo các cơ sở khám bệnh, chữa bệnh thuộc Bộ, Ngành đủ điều kiện tổ chức khám bệnh, chữa bệnh ban đầu đăng ký với Sở Y tế địa phương;

b) Hướng dẫn triển khai thực hiện đăng ký khám bệnh, chữa bệnh ban đầu và tổ chức khám bệnh, chữa bệnh bảo hiểm y tế theo quy định.

Điều 13. Trách nhiệm của Bảo hiểm xã hội tỉnh, thành phố trực thuộc trung ương

1. Tổ chức ký hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế với các cơ sở khám bệnh, chữa bệnh có đủ điều kiện tổ chức khám bệnh, chữa bệnh ban đầu theo danh sách Sở Y tế đã phê duyệt.

2. Phối hợp với Sở Y tế hướng dẫn người tham gia bảo hiểm y tế đăng ký hoặc thay đổi nơi đăng ký khám bệnh, chữa bệnh ban đầu tại các cơ sở khám bệnh, chữa bệnh trên địa bàn tỉnh, thành phố trực thuộc trung ương phù hợp với quy định tại khoản 1 và khoản 2 Điều 10 Thông tư này.

3. Hướng dẫn việc khám bệnh, chữa bệnh bảo hiểm y tế đối với người có thẻ bảo hiểm y tế quy định tại khoản 6 Điều 9 Thông tư này.

Điều 14. Điều khoản chuyển tiếp

Người tham gia bảo hiểm y tế đã đăng ký khám bệnh, chữa bệnh ban đầu tại cơ sở ghi trên thẻ bảo hiểm y tế trước ngày Thông tư này có hiệu lực thì tiếp tục được khám bệnh, chữa bệnh ban đầu tại cơ sở đó cho đến khi có sự thay đổi về nơi đăng ký khám bệnh, chữa bệnh ban đầu theo hướng dẫn tại Thông tư này.

Điều 15. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2015.

2. Thông tư số 10/2009/TT-BYT ngày 14 tháng 8 năm 2009 của Bộ trưởng Bộ Y tế hướng dẫn việc đăng ký khám bệnh, chữa bệnh ban đầu và chuyển tuyến khám bệnh, chữa bệnh bảo hiểm y tế hết hiệu lực kể từ ngày Thông tư này có hiệu lực thi hành.

Trong quá trình tổ chức thực hiện, nếu có khó khăn vướng mắc đề nghị các cơ quan, tổ chức phản ánh về Bộ Y tế để xem xét giải quyết.

Nơi nhận:
- Văn phòng Chính phủ; (Công báo, Vụ KGVX, Cổng TTĐT Chính phủ);
- Bộ trưởng Bộ Y tế (để báo cáo);
- Ban Tổ chức TW Đảng;
- Ban BVCSSK cán bộ trung ương;
- Bộ Tư pháp (Cục KTVBQPPL);
- Bộ Tài chính;
- BHXH Việt Nam;
- UBND các tỉnh, thành phố trực thuộc TW;
- Sở Y tế các tỉnh, thành phố trực thuộc TW;
- Các bệnh viện thuộc Bộ Y tế;
- Y tế các bộ, ngành;
- Các Vụ, Cục, Tổng cục, TTra Bộ, VP Bộ;
- Cổng TTĐT Bộ Y tế;
- Lưu: VT, BH (03b), PC (02b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Thị Xuyên

PHỤ LỤC

DANH MỤC CÁC BỆNH, NHÓM BỆNH VÀ CÁC TRƯỜNG HỢP ĐƯỢC SỬ DỤNG GIẤY CHUYỂN TUYẾN TRONG NĂM DƯƠNG LỊCH
(Ban hành kèm theo Thông tư số 37/2014/TT-BYT ngày 17 tháng 11 năm 2014 của Bộ trưởng Bộ Y tế)

STT | Tên bệnh, nhóm bệnh và các trường hợp
1 | Lao (các loại)
2 | Bệnh Phong
3 | HIV/AIDS
4 | Di chứng viêm não; Bại não; Liệt tứ chi ở trẻ em dưới 6 tuổi
5 | Ung thư *
6 | U nhú thanh quản
7 | Đa hồng cầu
8 | Thiếu máu bất sản tủy
9 | Thiếu máu tế bào hình liềm
10 | Bệnh tan máu bẩm sinh (Thalassemia)
11 | Tan máu tự miễn
12 | Xuất huyết giảm tiểu cầu miễn dịch
13 | Đái huyết sắc tố kịch phát ban đêm
14 | Bệnh Hemophillia
15 | Các thiếu hụt yếu tố đông máu
16 | Các rối loạn đông máu
17 | Von Willebrand
18 | Bệnh lý chức năng tiểu cầu
19 | Hội chứng thực bào tế bào máu
20 | Hội chứng Anti – Phospholipid
21 | Suy tủy
22 | Tăng sinh tủy - suy giảm miễn dịch bẩm sinh do thiếu hụt gamaglobulin
23 | Tăng sinh tủy - suy giảm miễn dịch bẩm sinh do thiếu sắt
24 | Basedow
25 | Đái tháo đường
26 | Suy tuyến giáp
27 | Suy tuyến yên
28 | Bệnh tâm thần *
29 | Parkinson
30 | Nghe kém ở trẻ em dưới 6 tuổi
31 | Suy tim
32 | Bệnh thiếu máu cục bộ cơ tim
33 | Bệnh tim (có can thiệp, sau phẫu thuật van tim, đặt máy tạo nhịp)
34 | Bệnh phổi tắc nghẽn mạn tính
35 | Pemphigus
36 | Pemphigoid (Bọng nước dạng Pemphigus)
37 | Duhring – Brocq
38 | Vảy nến
39 | Vảy phấn đỏ nang lông
40 | Á vảy nến
41 | Luput ban đỏ
42 | Viêm bì cơ (Viêm đa cơ và da)
43 | Xơ cứng bì hệ thống
44 | Bệnh tổ chức liên kết tự miễn hỗn hợp (Mixed connective tissue disease)
45 | Chạy thận nhân tạo chu kỳ, thẩm phân phúc mạc chu kỳ
46 | Các trường hợp có chỉ định sử dụng thuốc chống thải ghép sau ghép mô, bộ phận cơ thể người
47 | Di chứng do vết thương chiến tranh

Ghi chú: (*) là tên bệnh, nhóm bệnh quy định tại Thông tư số 34/2013/TT-BYT ngày 28 tháng 10 năm 2013 của Bộ trưởng Bộ Y tế ban hành danh mục bệnh cần chữa trị dài ngày.


TT 2014 - 41 hd luat bhyt

BỘ Y TẾ - BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 41/2014/TTLT-BYT-BTC | Hà Nội, ngày 24 tháng 11 năm 2014

THÔNG TƯ LIÊN TỊCH

HƯỚNG DẪN THỰC HIỆN BẢO HIỂM Y TẾ

Căn cứ Luật bảo hiểm y tế ngày 14 tháng 11 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế ngày 13/6/2014;

Căn cứ Nghị định số 105/2014/NĐ-CP ngày 15 tháng 11 năm 2014 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật bảo hiểm y tế;

Căn cứ Nghị định số 63/2012/NĐ-CP ngày 31 tháng 8 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ trưởng Bộ Y tế, Bộ trưởng Bộ Tài chính ban hành Thông tư liên tịch hướng dẫn thực hiện bảo hiểm y tế.

Chương I

ĐỐI TƯỢNG THAM GIA, PHƯƠNG THỨC ĐÓNG VÀ TRÁCH NHIỆM ĐÓNG BẢO HIỂM Y TẾ

Điều 1. Đối tượng tham gia bảo hiểm y tế

Theo quy định tại Điều 12 sửa đổi, bổ sung của Luật Bảo hiểm y tế; các Điều 15, 21, 25 và Điều 26 sửa đổi, bổ sung của Pháp lệnh Ưu đãi người có công với cách mạng và Điều 1 Nghị định số 105/2014/NĐ-CP, đối tượng tham gia bảo hiểm y tế (sau đây viết tắt là BHYT) bao gồm:

1. Nhóm do người lao động và người sử dụng lao động đóng, bao gồm:

a) Người lao động làm việc theo hợp đồng lao động không xác định thời hạn, hợp đồng lao động có thời hạn từ đủ 3 tháng trở lên; người quản lý doanh nghiệp, đơn vị sự nghiệp ngoài công lập và người quản lý điều hành hợp tác xã có hưởng tiền lương; cán bộ, công chức, viên chức (sau đây gọi chung là người lao động) làm việc tại cơ quan, tổ chức, doanh nghiệp sau đây:

- Cơ quan nhà nước, đơn vị vũ trang nhân dân;

- Tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, tổ chức xã hội khác;

- Đơn vị sự nghiệp công lập và ngoài công lập;

- Doanh nghiệp thuộc các thành phần kinh tế được thành lập, hoạt động theo Luật Doanh nghiệp, Luật Đầu tư;

- Cơ quan, tổ chức nước ngoài, tổ chức quốc tế hoạt động trên lãnh thổ Việt Nam;

- Hợp tác xã, liên hiệp hợp tác xã thành lập, hoạt động theo Luật Hợp tác xã;

- Hộ kinh doanh cá thể, tổ hợp tác, tổ chức khác và cá nhân có thuê mướn lao động theo hợp đồng lao động.

b) Người hoạt động không chuyên trách ở xã, phường, thị trấn theo quy định của pháp luật.

2. Nhóm do tổ chức Bảo hiểm xã hội đóng, bao gồm:

a) Người hưởng lương hưu, trợ cấp mất sức lao động hằng tháng;

b) Người đang hưởng trợ cấp bảo hiểm xã hội hằng tháng do bị tai nạn lao động, bệnh nghề nghiệp hoặc mắc bệnh thuộc danh mục bệnh cần chữa trị dài ngày; người từ đủ 80 tuổi trở lên đang hưởng trợ cấp tuất hằng tháng;

c) Cán bộ xã, phường, thị trấn đã nghỉ việc đang hưởng trợ cấp bảo hiểm xã hội hằng tháng;

d) Người đang hưởng trợ cấp thất nghiệp;

đ) Công nhân cao su đang hưởng trợ cấp hằng tháng theo Quyết định số 206/CP ngày 30/5/1979 của Hội đồng Chính phủ (nay là Chính phủ) về chính sách đối với công nhân mới giải phóng làm nghề nặng nhọc, có hại sức khỏe nay già yếu phải thôi việc.

3. Nhóm do ngân sách nhà nước đóng, bao gồm:

a) Sỹ quan, quân nhân chuyên nghiệp, hạ sỹ quan, binh sỹ quân đội đang tại ngũ; sỹ quan, hạ sỹ quan nghiệp vụ và sỹ quan, hạ sỹ quan chuyên môn, kỹ thuật đang công tác trong lực lượng công an nhân dân, học viên công an nhân dân, hạ sỹ quan, chiến sỹ phục vụ có thời hạn trong công an nhân dân; người làm công tác cơ yếu hưởng lương như đối với quân nhân; học viên cơ yếu được hưởng chế độ, chính sách theo chế độ, chính sách đối với học viên ở các trường quân đội, công an;

b) Cán bộ xã, phường, thị trấn đã nghỉ việc đang hưởng trợ cấp hằng tháng từ ngân sách nhà nước;

c) Người đã thôi hưởng trợ cấp mất sức lao động đang hưởng trợ cấp hằng tháng từ ngân sách nhà nước;

d) Người có công với cách mạng, cựu chiến binh, bao gồm:

- Người có công với cách mạng theo quy định tại Pháp lệnh Ưu đãi người có công với cách mạng;

- Cựu chiến binh đã tham gia kháng chiến từ ngày 30/4/1975 trở về trước theo khoản 6 Điều 5 Nghị định số 150/2006/NĐ-CP ngày 12/12/2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Pháp lệnh Cựu chiến binh;

- Người trực tiếp tham gia kháng chiến chống Mỹ cứu nước nhưng chưa được hưởng chính sách của Đảng và Nhà nước theo Quyết định số 290/2005/QĐ-TTg ngày 08/11/2005 của Thủ tướng Chính phủ về chế độ, chính sách đối với một số đối tượng trực tiếp tham gia kháng chiến chống Mỹ cứu nước nhưng chưa được hưởng chính sách của Đảng và Nhà nước và Quyết định số 188/2007/QĐ-TTg ngày 06/12/2007 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung Quyết định số 290/2005/QĐ-TTg;

- Cán bộ, chiến sĩ Công an nhân dân tham gia kháng chiến chống Mỹ có dưới 20 năm công tác trong Công an nhân dân đã thôi việc, xuất ngũ về địa phương theo Quyết định số 53/2010/QĐ-TTg ngày 20/8/2010 của Thủ tướng Chính phủ về chế độ đối với cán bộ, chiến sĩ Công an nhân dân tham gia kháng chiến chống Mỹ có dưới 20 năm công tác trong Công an nhân dân đã thôi việc, xuất ngũ về địa phương;

- Quân nhân tham gia kháng chiến chống Mỹ cứu nước có dưới 20 năm công tác trong quân đội, đã phục viên, xuất ngũ về địa phương theo Quyết định số 142/2008/QĐ-TTg ngày 27/10/2008 của Thủ tướng Chính phủ về thực hiện chế độ đối với quân nhân tham gia kháng chiến chống Mỹ cứu nước có dưới 20 năm công tác trong quân đội, đã phục viên, xuất ngũ về địa phương và Quyết định số 38/2010/QĐ-TTg ngày 06/5/2010 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung Quyết định số 142/2008/QĐ-TTg;

- Người tham gia chiến tranh bảo vệ Tổ quốc, làm nhiệm vụ quốc tế ở Căm-pu-chia, giúp bạn Lào sau ngày 30/4/1975 đã phục viên, xuất ngũ, thôi việc theo Quyết định số 62/2011/QĐ-TTg ngày 09/11/2011 của Thủ tướng Chính phủ về chế độ, chính sách đối với đối tượng tham gia chiến tranh bảo vệ Tổ quốc, làm nhiệm vụ quốc tế ở Căm-pu-chia, giúp bạn Lào sau ngày 30/4/1975 đã phục viên, xuất ngũ, thôi việc;

- Thanh niên xung phong theo Quyết định số 170/2008/QĐ-TTg ngày 18/12/2008 của Thủ tướng Chính phủ về chế độ BHYT và trợ cấp mai táng phí đối với thanh niên xung phong thời kỳ kháng chiến chống Pháp và Quyết định số 40/2011/QĐ-TTg ngày 27/7/2011 của Thủ tướng Chính phủ quy định về chế độ đối với thanh niên xung phong đã hoàn thành nhiệm vụ trong kháng chiến.

đ) Đại biểu Quốc hội, đại biểu Hội đồng nhân dân các cấp đương nhiệm;

e) Trẻ em dưới 6 tuổi (bao gồm toàn bộ trẻ em cư trú trên địa bàn, kể cả trẻ em là thân nhân của đối tượng quy định tại Điểm a Khoản này, không phân biệt hộ khẩu thường trú);

g) Người thuộc diện hưởng trợ cấp bảo trợ xã hội hằng tháng thực hiện theo quy định tại Nghị định số 136/2013/NĐ-CP ngày 21/10/2013 của Chính phủ quy định chính sách trợ giúp xã hội đối với đối tượng bảo trợ xã hội, Nghị định số 06/2011/NĐ-CP ngày 14/01/2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật người cao tuổi và Nghị định số 28/2012/NĐ-CP ngày 10/4/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Người khuyết tật;

h) Người thuộc hộ gia đình nghèo; người dân tộc thiểu số đang sinh sống tại vùng có điều kiện kinh tế - xã hội khó khăn; người đang sinh sống tại vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn; người đang sinh sống tại xã đảo, huyện đảo theo Nghị quyết của Chính phủ, Quyết định của Thủ tướng Chính phủ và Quyết định của Bộ trưởng, Chủ nhiệm Ủy ban Dân tộc;

i) Thân nhân của người có công với cách mạng là cha đẻ, mẹ đẻ, vợ hoặc chồng, con của liệt sỹ; người có công nuôi dưỡng liệt sỹ;

k) Thân nhân của người có công với cách mạng, trừ các đối tượng quy định tại Điểm i khoản này, bao gồm:

- Cha đẻ, mẹ đẻ, vợ hoặc chồng, con từ trên 6 tuổi đến dưới 18 tuổi hoặc từ đủ 18 tuổi trở lên nếu còn tiếp tục đi học hoặc bị khuyết tật nặng, khuyết tật đặc biệt nặng của các đối tượng: Người hoạt động cách mạng trước ngày 01/01/1945; người hoạt động cách mạng từ ngày 01/01/1945 đến ngày khởi nghĩa tháng Tám năm 1945; Anh hùng Lực lượng vũ trang nhân dân, Anh hùng Lao động trong thời kỳ kháng chiến; thương binh, bệnh binh suy giảm khả năng lao động từ 61% trở lên; người hoạt động kháng chiến bị nhiễm chất độc hóa học suy giảm khả năng lao động từ 61% trở lên;

- Con đẻ từ trên 6 tuổi của người hoạt động kháng chiến bị nhiễm chất độc hóa học bị dị dạng, dị tật do hậu quả của chất độc hóa học không tự lực được trong sinh hoạt hoặc suy giảm khả năng tự lực trong sinh hoạt.

l) Thân nhân của các đối tượng quy định tại Điểm a Khoản 3 Điều này (trừ con đẻ, con nuôi dưới 6 tuổi);

m) Người đã hiến bộ phận cơ thể người theo quy định của pháp luật;

n) Người nước ngoài đang học tập tại Việt Nam được cấp học bổng từ ngân sách của Nhà nước Việt Nam;

o) Người phục vụ người có công với cách mạng, bao gồm:

- Người phục vụ Bà mẹ Việt Nam anh hùng sống ở gia đình;

- Người phục vụ thương binh, bệnh binh suy giảm khả năng lao động từ 81% trở lên sống ở gia đình;

- Người phục vụ người hoạt động kháng chiến bị nhiễm chất độc hoá học suy giảm khả năng lao động từ 81% trở lên sống ở gia đình.

4. Nhóm được ngân sách nhà nước hỗ trợ mức đóng, bao gồm:

a) Người thuộc hộ gia đình cận nghèo;

b) Học sinh, sinh viên là những người đang theo học tại các cơ sở giáo dục thuộc hệ thống giáo dục quốc dân;

c) Người thuộc hộ gia đình làm nông nghiệp, lâm nghiệp, ngư nghiệp và diêm nghiệp có mức sống trung bình.

5. Nhóm tham gia bảo hiểm y tế theo hộ gia đình, bao gồm:

a) Toàn bộ những người có tên trong sổ hộ khẩu, trừ đối tượng quy định tại các khoản 1, 2, 3 và Khoản 4 Điều này và người đã khai báo tạm vắng;

b) Toàn bộ những người có tên trong sổ tạm trú, trừ đối tượng quy định tại các khoản 1, 2, 3 và Khoản 4 Điều này;

Ví dụ 1: Gia đình ông B có 05 người có tên trong sổ hộ khẩu, trong đó có 01 người hưởng lương hưu, 01 người là công chức; ngoài ra, có 01 người ở địa phương khác đến đăng ký tạm trú. Số người tham gia BHYT theo hộ gia đình ông B là 04 người.

Điều 2. Phương thức đóng bảo hiểm y tế đối với một số đối tượng

1. Đối với người đang hưởng lương hưu, trợ cấp mất sức lao động, trợ cấp bảo hiểm xã hội hằng tháng do ngân sách nhà nước đảm bảo quy định tại Khoản 2 và Điểm c Khoản 3 Điều 1 Thông tư này: Hằng tháng, tổ chức Bảo hiểm xã hội thực hiện đóng BHYT cho đối tượng này từ nguồn kinh phí chi trả lương hưu, trợ cấp bảo hiểm xã hội do ngân sách nhà nước đảm bảo.

2. Đối với người có công với cách mạng quy định tại Điểm d, thân nhân của người có công với cách mạng quy định tại Điểm i và Điểm k, người phục vụ người có công với cách mạng quy định tại Điểm o và người thuộc diện hưởng trợ cấp bảo trợ xã hội hằng tháng quy định tại Điểm g Khoản 3 Điều 1 Thông tư này:

a) Hằng quý, tổ chức Bảo hiểm xã hội tổng hợp số thẻ BHYT đã phát hành và số tiền đóng BHYT cho các đối tượng này (mẫu Phụ lục 01), gửi cơ quan Lao động-Thương binh và Xã hội cùng cấp để chuyển kinh phí tương ứng từ nguồn thực hiện chính sách ưu đãi đối với người có công với cách mạng, nguồn thực hiện chính sách bảo trợ xã hội vào quỹ BHYT;

b) Chậm nhất đến ngày 31 tháng 12 hằng năm, tổ chức Bảo hiểm xã hội chủ trì, phối hợp với cơ quan Lao động-Thương binh và Xã hội cùng cấp phải thực hiện xong việc thanh toán, chuyển kinh phí vào quỹ BHYT của năm đó.

3. Đối với đối tượng quy định tại các điểm b, điểm d (trừ người có công với cách mạng), các điểm e, h và Điểm m Khoản 3 Điều 1 Thông tư này và người thuộc hộ gia đình cận nghèo quy định tại Điểm a Khoản 4 Điều 1 Thông tư này mà được ngân sách nhà nước hỗ trợ 100% mức đóng theo quy định tại Điểm a và Điểm b Khoản 1 Điều 3 Nghị định số 105/2014/NĐ-CP:

Hằng quý, tổ chức Bảo hiểm xã hội tổng hợp số thẻ BHYT đã phát hành và số tiền đóng, hỗ trợ (mẫu Phụ lục 02), gửi cơ quan Tài chính để chuyển kinh phí vào quỹ BHYT theo quy định tại Khoản 7 Điều này.

4. Đối với đối tượng là người thuộc hộ gia đình cận nghèo quy định tại Điểm a Khoản 4 (trừ đối tượng được hỗ trợ 100% mức đóng BHYT) và người thuộc hộ gia đình làm nông nghiệp, lâm nghiệp, ngư nghiệp và diêm nghiệp có mức sống trung bình quy định tại Điểm c Khoản 4 Điều 1 Thông tư này:

a) Định kỳ 3 tháng, 6 tháng hoặc 12 tháng, người đại diện của hộ gia đình trực tiếp nộp tiền đóng BHYT phần thuộc trách nhiệm phải đóng cho tổ chức Bảo hiểm xã hội hoặc đại lý thu BHYT tại cấp xã;

b) Định kỳ 3 tháng, 6 tháng hoặc 12 tháng, tổ chức Bảo hiểm xã hội tổng hợp số thẻ BHYT đã phát hành, số tiền thu của đối tượng và số tiền ngân sách nhà nước hỗ trợ (mẫu Phụ lục 02), gửi cơ quan Tài chính để chuyển kinh phí vào quỹ BHYT theo quy định tại Khoản 7 Điều này.

5. Đối với học sinh, sinh viên đang theo học tại cơ sở giáo dục thuộc hệ thống giáo dục quốc dân quy định tại Điểm b Khoản 4 Điều 1 Thông tư này:

a) Cơ sở giáo dục thu tiền đóng phần thuộc trách nhiệm phải đóng của học sinh, sinh viên 6 tháng hoặc một năm một lần nộp vào quỹ BHYT;

b) Phần kinh phí ngân sách nhà nước hỗ trợ một phần mức đóng BHYT thực hiện như sau:

- Đối với học sinh, sinh viên đang theo học tại cơ sở giáo dục do địa phương nào quản lý thì ngân sách địa phương đó hỗ trợ, không phân biệt hộ khẩu thường trú của học sinh, sinh viên: Định kỳ 6 tháng, tổ chức Bảo hiểm xã hội tổng hợp số thẻ BHYT đã phát hành, số tiền thu của học sinh, sinh viên và số tiền ngân sách nhà nước hỗ trợ (mẫu Phụ lục 02), gửi cơ quan Tài chính để chuyển kinh phí vào quỹ BHYT theo quy định tại Khoản 7 Điều này;

- Đối với học sinh, sinh viên đang theo học tại cơ sở giáo dục do Bộ, cơ quan Trung ương quản lý thì do ngân sách trung ương hỗ trợ: Định kỳ 6 tháng, tổ chức Bảo hiểm xã hội tổng hợp số thẻ BHYT đã phát hành, số tiền thu của học sinh, sinh viên và số tiền ngân sách nhà nước hỗ trợ (mẫu Phụ lục 02), gửi Bảo hiểm xã hội Việt Nam để tổng hợp, gửi Bộ Tài chính để chuyển kinh phí vào quỹ BHYT.

c) Đối với học sinh, sinh viên thuộc nhiều đối tượng khác nhau quy định tại Khoản 3 và Điểm a Khoản 4 Điều 1 Thông tư này đang theo học tại cơ sở giáo dục do Bộ, cơ quan Trung ương quản lý thì tham gia BHYT theo quy định tại Khoản 8 Điều này và xuất trình thẻ BHYT cho cơ sở giáo dục khi lập danh sách tham gia BHYT, tránh việc cấp trùng thẻ BHYT.

6. Đối với nhóm đối tượng tham gia BHYT theo hộ gia đình quy định tại Khoản 5 Điều 1 Thông tư này: Định kỳ 3 tháng, 6 tháng hoặc 12 tháng, người đại diện hộ gia đình trực tiếp nộp tiền đóng BHYT cho tổ chức Bảo hiểm xã hội hoặc đại lý thu BHYT tại cấp xã.

7. Cơ quan Tài chính căn cứ quy định về phân cấp quản lý ngân sách của địa phương và bảng tổng hợp đối tượng, kinh phí ngân sách nhà nước đóng, hỗ trợ đóng BHYT do tổ chức Bảo hiểm xã hội chuyển đến, có trách nhiệm chuyển kinh phí vào quỹ BHYT mỗi quý một lần; chậm nhất đến ngày 31 tháng 12 hằng năm phải thực hiện xong việc chuyển kinh phí vào quỹ BHYT của năm đó.

8. Trường hợp một người đồng thời thuộc nhiều đối tượng tham gia BHYT khác nhau quy định tại Điều 1 Thông tư này thì đóng BHYT theo đối tượng đầu tiên mà người đó được xác định theo thứ tự của các đối tượng quy định tại Điều 1 Thông tư này.

Điều 3. Xác định số tiền đóng, hỗ trợ đóng đối với một số đối tượng khi Nhà nước điều chỉnh mức đóng bảo hiểm y tế, mức lương cơ sở

1. Đối với nhóm đối tượng quy định tại Khoản 3 Điều 1 Thông tư này và đối tượng người thuộc hộ gia đình cận nghèo quy định tại Điểm a Khoản 4 Điều 1 Thông tư này được ngân sách nhà nước hỗ trợ 100% mức đóng:

Số tiền ngân sách nhà nước đóng, hỗ trợ 100% mức đóng được xác định theo mức đóng BHYT và mức lương cơ sở tương ứng với thời hạn sử dụng ghi trên thẻ BHYT. Khi Nhà nước điều chỉnh mức đóng BHYT, điều chỉnh mức lương cơ sở thì số tiền ngân sách nhà nước đóng, hỗ trợ được điều chỉnh kể từ ngày áp dụng mức đóng BHYT mới, mức lương cơ sở mới.

2. Đối với nhóm đối tượng được ngân sách nhà nước hỗ trợ một phần mức đóng BHYT quy định tại Khoản 4 Điều 1 Thông tư này:

Người tham gia BHYT đóng định kỳ 3 tháng, 6 tháng hoặc 12 tháng, số tiền đóng của người tham gia và hỗ trợ của ngân sách nhà nước được xác định theo mức đóng BHYT và mức lương cơ sở tại thời điểm đóng BHYT. Khi Nhà nước điều chỉnh mức đóng BHYT, điều chỉnh mức lương cơ sở thì người tham gia và ngân sách nhà nước không phải đóng bổ sung phần chênh lệch do điều chỉnh mức đóng BHYT, mức lương cơ sở đối với thời gian còn lại mà người tham gia đã đóng BHYT.

Ví dụ 2: Ông M thuộc hộ cận nghèo đóng BHYT cho năm 2015. Tại thời điểm tháng 01/2015, mức đóng là 4,5%, mức lương cơ sở là 1.150.000 đồng; giả sử từ tháng 5/2015, Nhà nước điều chỉnh mức lương cơ sở lên 1.200.000 đồng; số tiền đóng của ông M và hỗ trợ của ngân sách nhà nước xác định như sau:

- Trường hợp ông M thực hiện đóng 6 tháng một lần vào tháng 01 và tháng 7 thì số tiền đóng, hỗ trợ 6 tháng đầu năm tính theo mức đóng 4,5% và mức lương cơ sở là 1.150.000 đồng/tháng (ông M và ngân sách nhà nước không phải đóng bổ sung phần chênh lệch do điều chỉnh mức lương cơ sở đối với thời gian hai tháng 5 và 6). Số tiền đóng, hỗ trợ 6 tháng cuối năm được tính theo mức đóng 4,5% và mức lương cơ sở là 1.200.000 đồng/tháng.

- Trường hợp ông M đóng một lần cho cả năm vào tháng 01 thì số tiền đóng, hỗ trợ được tính theo mức đóng BHYT 4,5% và mức lương cơ sở là 1.150.000 đồng/tháng (ông M và ngân sách nhà nước không phải đóng bổ sung phần chênh lệch do điều chỉnh mức lương cơ sở từ tháng 5 đến tháng 12/2015).

3. Đối với nhóm đối tượng tham gia BHYT theo hộ gia đình quy định tại Khoản 5 Điều 1 Thông tư này:

Người tham gia BHYT đóng định kỳ 3 tháng, 6 tháng hoặc 12 tháng thì số tiền đóng được xác định theo mức đóng giảm dần từ thành viên thứ hai trở đi theo quy định tại Điểm g Khoản 1 Điều 2 Nghị định số 105/2014/NĐ-CP và mức lương cơ sở tại thời điểm đóng BHYT. Khi Nhà nước điều chỉnh mức đóng BHYT, điều chỉnh mức lương cơ sở thì người tham gia không phải đóng bổ sung phần chênh lệch do điều chỉnh mức đóng BHYT, mức lương cơ sở đối với thời gian còn lại đã đóng BHYT.

Ví dụ 3: Trường hợp 04 người của gia đình ông B ở ví dụ 1 tại Khoản 5 Điều 1 Thông tư này, có nhu cầu đóng BHYT một lần cho cả năm, số tiền đóng BHYT được xác định như sau (trường hợp Nhà nước điều chỉnh mức lương cơ sở thì vận dụng như ví dụ 2 tại Khoản 2 Điều này):

- Người thứ nhất: 1.150.000 đồng x 4,5% x 12 tháng = 621.000 đồng.

- Người thứ hai: 621.000 đồng x 70% = 434.700 đồng.

- Người thứ ba: 621.000 đồng x 60% = 372.600 đồng.

- Người thứ tư: 621.000 đồng x 50% = 310.500 đồng.

Chương II

LẬP DANH SÁCH ĐỐI TƯỢNG THAM GIA, CẤP THẺ BẢO HIỂM Y TẾ

Điều 4. Trách nhiệm lập danh sách tham gia bảo hiểm y tế

1. Người sử dụng lao động lập danh sách tham gia BHYT của đối tượng quy định tại Khoản 1 Điều 1 Thông tư này, gửi tổ chức Bảo hiểm xã hội.

2. Ủy ban nhân dân cấp xã lập danh sách tham gia BHYT của các đối tượng quy định tại các Khoản 2, 3, 4 và Khoản 5 Điều 1 Thông tư này theo hộ gia đình, trừ đối tượng quy định tại các Điểm a, l và Điểm n Khoản 3, Điểm b Khoản 4 Điều 1 Thông tư này, gửi Bảo hiểm xã hội cấp huyện, cụ thể như sau:

a) Năm 2015, Ủy ban nhân dân cấp xã lập danh sách tham gia BHYT trên địa bàn và gửi 01 bản danh sách về Bảo hiểm xã hội cấp huyện chậm nhất là ngày 01 tháng 10 năm 2015;

b) Từ năm 2016, hằng tháng Ủy ban nhân dân xã lập danh sách tăng, giảm đối tượng tham gia BHYT trên địa bàn và gửi 01 bản danh sách về Bảo hiểm xã hội cấp huyện để điều chỉnh việc cấp thẻ BHYT trên địa bàn.

3. Các cơ sở giáo dục và đào tạo, cơ sở dạy nghề có trách nhiệm lập danh sách tham gia BHYT của các đối tượng do Bộ Giáo dục và Đào tạo, Bộ Lao động - Thương binh và Xã hội quản lý theo quy định tại Điểm n và Điểm o Khoản 3 và Điểm b Khoản 4 Điều 1 Thông tư này, gửi tổ chức Bảo hiểm xã hội chậm nhất là ngày 31 tháng 10 hằng năm.

4. Tổ chức Bảo hiểm xã hội nhận được danh sách tham gia BHYT theo quy định tại Khoản 2 và Khoản 3 Điều này, có trách nhiệm chủ trì, phối hợp với các cơ quan, đơn vị quản lý đối tượng rà soát trước khi cấp thẻ BHYT.

5. Việc lập danh sách tham gia BHYT đối với các đối tượng do Bộ Quốc phòng và Bộ Công an quản lý quy định tại Điểm a Khoản 1 Điều 1; Điểm a, Điểm l (trừ trẻ em dưới 6 tuổi) và Điểm n Khoản 3 Điều 1; Điểm b Khoản 4 Điều 1 Thông tư này thực hiện theo văn bản quy định riêng.

Ví dụ 4: Cháu Q dưới 6 tuổi là con sĩ quan quân đội, thuộc đối tượng quy định tại Điểm e khoản 3 Điều 1 Thông tư này. Theo quy định tại điểm b khoản 1 Điều 17 sửa đổi, bổ sung của Luật BHYT thì cháu Q được Ủy ban nhân dân xã nơi cư trú lập danh sách tham gia BHYT gửi Bảo hiểm xã hội cấp huyện để cấp thẻ BHYT, ngân sách địa phương đảm bảo nguồn đóng BHYT.

6. Danh sách đối tượng tham gia BHYT được lập theo mẫu do Bảo hiểm xã hội Việt Nam ban hành.

Điều 5. Thẻ bảo hiểm y tế

1. Mẫu thẻ BHYT do Bảo hiểm xã hội Việt Nam ban hành sau khi có ý kiến thống nhất của Bộ Y tế. Thẻ BHYT phản ánh một số thông tin sau đây:

a) Mã số thẻ BHYT: Mã số thẻ BHYT phải thống nhất theo số định danh cá nhân do cơ quan Nhà nước có thẩm quyền cấp. Trường hợp cơ quan Nhà nước có thẩm quyền chưa cấp số định danh cá nhân thì Bảo hiểm xã hội Việt Nam quy định mã số cho người tham gia BHYT bảo đảm mỗi người tham gia BHYT có một mã số thẻ BHYT duy nhất;

b) Mã số mức hưởng BHYT của người tham gia theo quy định tại Điều 22 sửa đổi, bổ sung của Luật BHYT và Điều 4 Nghị định số 105/2014/NĐ-CP;

c) Thời hạn sử dụng ghi trên thẻ thực hiện theo quy định tại Khoản 3 Điều 16 sửa đổi, bổ sung của Luật BHYT; thời hạn sử dụng ghi trên thẻ BHYT của một số đối tượng như sau:

- Đối với người hưởng trợ cấp thất nghiệp, thời hạn sử dụng ghi trên thẻ BHYT tương ứng với thời hạn được hưởng trợ cấp thất nghiệp ghi trong quyết định hưởng trợ cấp thất nghiệp của cơ quan nhà nước cấp có thẩm quyền;

- Đối với trẻ em dưới 6 tuổi, thời hạn sử dụng ghi trên thẻ BHYT kể từ ngày sinh đến ngày trẻ đủ 72 tháng tuổi. Trường hợp trẻ đủ 72 tháng tuổi mà chưa đến kỳ nhập học thì thời hạn sử dụng ghi trên thẻ BHYT đến ngày 30 tháng 9 của năm đó;

- Đối với người dân tộc thiểu số đang sinh sống tại vùng có điều kiện kinh tế - xã hội khó khăn; người đang sinh sống tại vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn; người đang sinh sống tại xã đảo, huyện đảo: Thời hạn sử dụng ghi trên thẻ BHYT từ ngày 01 tháng 01 đến ngày 31 tháng 12 của năm đó hoặc ngày 31 tháng 12 của năm cuối ghi trên thẻ BHYT (trường hợp thời hạn sử dụng thẻ BHYT cấp nhiều năm);

- Đối với người thuộc hộ gia đình nghèo, người thuộc hộ gia đình cận nghèo được ngân sách nhà nước hỗ trợ 100% mức đóng: Thời hạn sử dụng ghi trên thẻ BHYT từ ngày 01 tháng 01 đến ngày 31 tháng 12 của năm đó. Trường hợp, tổ chức Bảo hiểm xã hội nhận được danh sách đối tượng tham gia BHYT kèm theo Quyết định phê duyệt danh sách người thuộc hộ gia đình nghèo, người thuộc hộ gia đình cận nghèo của cơ quan nhà nước có thẩm quyền sau ngày 01 tháng 01 thì thời hạn sử dụng ghi trên thẻ BHYT từ ngày Quyết định này có hiệu lực;

- Đối với người thuộc hộ gia đình cận nghèo được ngân sách nhà nước hỗ trợ một phần mức đóng và người thuộc hộ gia đình làm nông nghiệp, lâm nghiệp, ngư nghiệp và diêm nghiệp có mức sống trung bình: Thời hạn sử dụng ghi trên thẻ BHYT từ ngày người tham gia nộp tiền đóng BHYT tương ứng với thời hạn được hưởng chính sách theo Quyết định phê duyệt danh sách người thuộc hộ gia đình cận nghèo và người thuộc hộ gia đình làm nông nghiệp, lâm nghiệp, ngư nghiệp và diêm nghiệp có mức sống trung bình của cơ quan nhà nước có thẩm quyền; trường hợp tham gia BHYT lần đầu thì thời hạn sử dụng ghi trên thẻ BHYT sau 30 ngày kể từ ngày người tham gia nộp tiền đóng BHYT;

- Đối với học sinh, sinh viên, thời hạn sử dụng ghi trên thẻ BHYT từ ngày 01 tháng 01 đến ngày 31 tháng 12 của năm đó; đối với học sinh vào lớp một và sinh viên năm thứ nhất thời hạn sử dụng ghi trên thẻ BHYT từ ngày nhập học hoặc ngày hết hạn của thẻ BHYT được cấp lần trước đến 31 tháng 12 năm sau; đối với học sinh lớp 12 và sinh viên năm cuối thời hạn sử dụng ghi trên thẻ BHYT từ ngày 01 tháng 01 đến ngày cuối của tháng kết thúc năm học đó;

- Đối với các đối tượng tham gia BHYT khác, thời hạn sử dụng ghi trên thẻ BHYT do Bảo hiểm xã hội Việt Nam quy định.

d) Từ ngày 01/01/2016, thẻ BHYT cấp cho người tham gia phải thể hiện thời gian tham gia liên tục trước đó theo tháng, tối đa là 60 tháng, trừ đối tượng quy định tại các điểm a, d, e, g, h và Điểm i Khoản 3 Điều 1 Thông tư này. Thời gian tham gia BHYT liên tục là thời gian sử dụng ghi trên thẻ BHYT lần sau nối tiếp với ngày hết hạn sử dụng của thẻ lần trước; trường hợp gián đoạn tối đa không quá 03 tháng;

Người lao động được cử đi học tập hoặc công tác tại nước ngoài, thời gian tham gia BHYT liên tục bao gồm thời gian học tập hoặc công tác tại nước ngoài cho đến ngày có quyết định trở lại làm việc của cơ quan, tổ chức cử đi;

Người lao động đi lao động tại nước ngoài, trong thời gian 60 ngày kể từ ngày nhập cảnh về nước nếu tham gia BHYT thì thời gian tham gia BHYT liên tục bao gồm toàn bộ thời gian đi lao động tại nước ngoài và thời gian kể từ khi về nước đến thời điểm tham gia BHYT;

Người lao động trong thời gian làm thủ tục chờ hưởng chế độ trợ cấp thất nghiệp theo quy định của Luật việc làm nếu không tham gia BHYT theo các nhóm khác, thì thời gian tham gia BHYT liên tục bao gồm thời gian làm thủ tục chờ hưởng chế độ trợ cấp thất nghiệp theo quy định của Luật Việc làm.

Ví dụ 5: Ông M có thời gian tham gia BHYT liên tục từ ngày 21/12/2013 đến ngày 31/12/2015; thời gian tham gia BHYT liên tục ghi trên thẻ BHYT có thời hạn sử dụng từ ngày 01/01/2016 như sau: "Thời gian tham gia liên tục đến ngày 31/12/2015: 24 tháng 10 ngày".

Ví dụ 6: Ông V có thời gian tham gia BHYT liên tục đến ngày 31/12/2015 là 70 tháng; thời gian tham gia BHYT liên tục ghi trên thẻ BHYT có thời hạn sử dụng từ ngày 01/01/2016 như sau: "Thời gian tham gia liên tục đến ngày 31/12/2015: trên 60 tháng".

Ví dụ 7: Bà K làm việc tại một doanh nghiệp và có đóng BHYT liên tục từ ngày 01/01/2013, đến ngày 05/01/2015 thì chấm dứt hợp đồng lao động. Bà K nộp hồ sơ hưởng trợ cấp thất nghiệp ngày 04/4/2015 (trong thời hạn 03 tháng); cơ quan có thẩm quyền ban hành quyết định hưởng trợ cấp thất nghiệp ngày 20/4/2015 (trong thời hạn 20 ngày); tổ chức Bảo hiểm xã hội nhận được quyết định ngày 26/4/2015 và thực hiện việc chi trả trợ cấp thất nghiệp cho người lao động từ ngày 01/05/2015 (trong thời hạn 03 tháng). Trường hợp này, thời gian tham gia BHYT liên tục đến ngày 30/4/2015 là 28 tháng.

2. Việc cấp thẻ BHYT đối với người đã hiến bộ phận cơ thể theo quy định của pháp luật thực hiện như sau:

a) Cơ sở y tế nơi lấy bộ phận cơ thể người có trách nhiệm ghi rõ "đã hiến bộ phận cơ thể" trên giấy ra viện;

b) Tổ chức Bảo hiểm xã hội căn cứ giấy ra viện quy định tại Điểm a Khoản này cấp thẻ BHYT cho người đã hiến bộ phận cơ thể và thông báo cho Ủy ban nhân dân cấp xã nơi người đó cư trú;

c) Thời hạn sử dụng ghi trên thẻ BHYT từ ngày người đã hiến bộ phận cơ thể ra viện.

Chương III

TỔ CHỨC KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ

Điều 6. Cơ sở khám bệnh, chữa bệnh, đăng ký khám bệnh, chữa bệnh và chuyển tuyến khám bệnh, chữa bệnh bảo hiểm y tế

1. Cơ sở khám bệnh, chữa bệnh BHYT là cơ sở y tế theo quy định của Luật Khám bệnh, chữa bệnh có ký kết hợp đồng khám bệnh, chữa bệnh BHYT với tổ chức Bảo hiểm xã hội.

2. Đăng ký khám bệnh, chữa bệnh BHYT ban đầu và chuyển tuyến khám bệnh, chữa bệnh BHYT thực hiện theo quy định của Bộ trưởng Bộ Y tế.

Điều 7. Hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế

1. Nguyên tắc chung:

a) Tổ chức Bảo hiểm xã hội có trách nhiệm ký hợp đồng với cơ sở y tế. Hợp đồng khám bệnh, chữa bệnh BHYT được lập theo mẫu quy định tại Phụ lục 03 ban hành kèm theo Thông tư này. Tùy theo điều kiện của cơ sở y tế, tổ chức Bảo hiểm xã hội và cơ sở y tế thống nhất bổ sung nội dung trong hợp đồng nhưng không trái quy định của pháp luật về BHYT;

b) Thời hạn có hiệu lực của hợp đồng theo năm tài chính, từ ngày 01 tháng 01 đến ngày 31 tháng 12 của năm đó; đối với hợp đồng ký lần đầu được tính kể từ ngày ký đến ngày 31 tháng 12 của năm đó;

c) Các khoản chi phí khám bệnh, chữa bệnh đối với trường hợp người tham gia BHYT đến khám bệnh, chữa bệnh trước ngày 01 tháng 01 nhưng ra viện kể từ ngày 01 tháng 01 thì thực hiện như sau:

- Trường hợp cơ sở y tế tiếp tục ký hợp đồng khám bệnh, chữa bệnh thì tính vào chi phí khám bệnh, chữa bệnh năm sau;

- Trường hợp cơ sở y tế không tiếp tục ký hợp đồng khám bệnh, chữa bệnh thì tính vào chi phí khám bệnh, chữa bệnh năm trước.

2. Hồ sơ ký hợp đồng khám bệnh, chữa bệnh BHYT:

a) Đối với cơ sở y tế ký hợp đồng lần đầu:

- Công văn đề nghị ký hợp đồng của cơ sở y tế;

- Giấy phép hoạt động của cơ sở y tế;

- Quyết định phân hạng bệnh viện của cấp có thẩm quyền (nếu có); đối với cơ sở khám bệnh, chữa bệnh ngoài công lập phải có Quyết định tuyến chuyên môn kỹ thuật của cấp có thẩm quyền.

b) Đối với cơ sở y tế ký hợp đồng hằng năm:

Bổ sung chức năng nhiệm vụ, phạm vi chuyên môn, hạng bệnh viện được cấp có thẩm quyền phê duyệt (nếu có).

3. Thủ tục ký hợp đồng khám bệnh, chữa bệnh BHYT:

a) Đối với cơ sở y tế ký hợp đồng lần đầu:

- Cơ sở y tế gửi 01 bộ hồ sơ quy định tại Điểm a Khoản 2 Điều này đến tổ chức Bảo hiểm xã hội theo phân cấp của Bảo hiểm xã hội Việt Nam;

- Trong thời hạn 30 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ (theo ngày ghi trên dấu công văn đến), tổ chức Bảo hiểm xã hội phải thực hiện xong việc xem xét hồ sơ và ký hợp đồng; trường hợp không đồng ý ký hợp đồng khám bệnh, chữa bệnh thì phải có văn bản trả lời và nêu rõ lý do.

b) Đối với cơ sở y tế ký hợp đồng khám bệnh, chữa bệnh hằng năm: Cơ sở y tế và tổ chức Bảo hiểm xã hội hoàn thành việc ký hợp đồng BHYT năm sau trước ngày 31 tháng 12.

4. Hợp đồng khám bệnh, chữa bệnh BHYT tại Trạm y tế xã và cơ sở y tế của cơ quan, đơn vị, trường học:

a) Đối với Trạm y tế xã:

- Tổ chức Bảo hiểm xã hội ký hợp đồng với bệnh viện huyện hoặc Trung tâm y tế huyện nơi chưa tách riêng bệnh viện huyện hoặc cơ sở y tế khác do Sở Y tế phê duyệt để thực hiện khám bệnh, chữa bệnh ban đầu tại Trạm y tế xã cho người tham gia BHYT.

- Trong phạm vi quỹ khám bệnh, chữa bệnh được giao, Bệnh viện huyện hoặc Trung tâm y tế huyện hoặc cơ sở y tế do Sở Y tế phê duyệt có trách nhiệm cung ứng thuốc, hóa chất, vật tư y tế cho Trạm y tế xã và thanh toán chi phí sử dụng giường bệnh (nếu có) và dịch vụ kỹ thuật y tế do Trạm y tế xã thực hiện trong phạm vi chuyên môn; đồng thời theo dõi, giám sát và tổng hợp để thanh toán với tổ chức Bảo hiểm xã hội.

- Tổng kinh phí khám bệnh, chữa bệnh tại Trạm y tế xã tối thiểu bằng 10% và tối đa không vượt quá 20% của quỹ khám bệnh, chữa bệnh ngoại trú tính trên số thẻ BHYT đăng ký khám bệnh, chữa bệnh ban đầu tại Trạm y tế xã được xác định theo quy định tại Điểm b Khoản 4 Điều 11 Thông tư này.

- Thời gian lưu người bệnh để theo dõi và điều trị tại Trạm y tế xã không quá 03 ngày; đối với Trạm y tế xã thuộc vùng có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn, xã đảo, huyện đảo không quá 05 ngày.

b) Đối với cơ sở y tế của cơ quan, đơn vị, trường học (trừ cơ quan, đơn vị, trường học được cấp kinh phí chăm sóc sức khỏe ban đầu theo quy định tại Điểm b và c Khoản 1 Điều 6 Nghị định số 105/2014/NĐ-CP):

Cơ quan, đơn vị, trường học quản lý cơ sở y tế ký hợp đồng trực tiếp với tổ chức Bảo hiểm xã hội và có trách nhiệm cung ứng thuốc, hóa chất, vật tư y tế, dịch vụ kỹ thuật y tế để bảo đảm yêu cầu khám bệnh, chữa bệnh. Trường hợp cơ quan, đơn vị, trường học quản lý cơ sở y tế tương đương Trạm y tế xã không thực hiện được việc cung ứng thuốc, hóa chất, vật tư y tế, dịch vụ kỹ thuật y tế để bảo đảm yêu cầu khám bệnh, chữa bệnh, tổ chức Bảo hiểm xã hội ký hợp đồng thông qua bệnh viện huyện hoặc Trung tâm y tế huyện.

5. Đối với Phòng khám đa khoa khu vực trực thuộc bệnh viện huyện hoặc Trung tâm y tế huyện: thực hiện như đối với các khoa của bệnh viện huyện hoặc Trung tâm y tế huyện. Căn cứ quy định về chuyên môn, bảng giá dịch vụ khám bệnh, chữa bệnh được cấp thẩm quyền phê duyệt, tổ chức Bảo hiểm xã hội và bệnh viện huyện hoặc Trung tâm y tế huyện thống nhất trong hợp đồng khám bệnh, chữa bệnh tại Phòng khám đa khoa khu vực.

Điều 8. Thủ tục khám bệnh, chữa bệnh bảo hiểm y tế

1. Người tham gia BHYT khi đến khám bệnh, chữa bệnh phải xuất trình thẻ BHYT có ảnh; trường hợp thẻ BHYT chưa có ảnh thì phải xuất trình một loại giấy tờ chứng minh về nhân thân của người đó.

2. Trẻ em dưới 6 tuổi đến khám bệnh, chữa bệnh chỉ phải xuất trình thẻ BHYT. Trường hợp không xuất trình thẻ BHYT vẫn được hưởng quyền lợi của người tham gia BHYT nhưng phải xuất trình giấy chứng sinh hoặc giấy khai sinh; trường hợp phải điều trị ngay sau khi sinh mà chưa có giấy chứng sinh thì thủ trưởng cơ sở y tế và cha hoặc mẹ hoặc người giám hộ của trẻ ký xác nhận vào hồ sơ bệnh án để làm căn cứ thanh toán theo quy định tại Khoản 2 Điều 13 Thông tư này và chịu trách nhiệm về việc xác nhận này.

3. Người tham gia BHYT trong thời gian chờ cấp lại thẻ, đổi thẻ BHYT khi đến khám bệnh, chữa bệnh phải xuất trình giấy hẹn cấp lại thẻ, đổi thẻ BHYT do tổ chức Bảo hiểm xã hội nơi tiếp nhận hồ sơ cấp lại thẻ, đổi thẻ cấp và một loại giấy tờ chứng minh về nhân thân của người đó.

4. Người đã hiến bộ phận cơ thể đến khám bệnh, chữa bệnh phải xuất trình các giấy tờ quy định tại Khoản 1 hoặc Khoản 2 hoặc Khoản 3 Điều này. Trường hợp phải điều trị ngay sau khi hiến mà chưa có thẻ BHYT vẫn được hưởng quyền lợi của người tham gia BHYT; thủ trưởng cơ sở y tế nơi lấy bộ phận cơ thể và người bệnh hoặc thân nhân của người bệnh ký xác nhận vào hồ sơ bệnh án để làm căn cứ thanh toán theo quy định tại Khoản 3 Điều 13 Thông tư này và chịu trách nhiệm về việc xác nhận này.

5. Trường hợp chuyển tuyến khám bệnh, chữa bệnh, người tham gia BHYT phải xuất trình các giấy tờ quy định tại Khoản 1 hoặc Khoản 2 hoặc Khoản 3 Điều này và giấy chuyển tuyến theo quy định của Bộ trưởng Bộ Y tế.

6. Trường hợp cấp cứu, người tham gia BHYT được đến khám bệnh, chữa bệnh tại bất kỳ cơ sở y tế nào và phải xuất trình các giấy tờ quy định tại Khoản 1 hoặc Khoản 2 hoặc Khoản 3 Điều này trước khi ra viện. Khi hết giai đoạn cấp cứu, người bệnh được cơ sở y tế làm thủ tục chuyển đến khoa, phòng điều trị khác tại cơ sở để tiếp tục theo dõi, điều trị hoặc chuyển tuyến khám bệnh, chữa bệnh như trường hợp khám bệnh, chữa bệnh đúng tuyến quy định.

Đối với cơ sở y tế không có hợp đồng khám bệnh, chữa bệnh BHYT, khi người bệnh ra viện, cơ sở y tế có trách nhiệm cung cấp cho người bệnh các giấy tờ xác nhận tình trạng bệnh lý, các chứng từ hợp lệ liên quan đến chi phí khám bệnh, chữa bệnh để người bệnh thanh toán với tổ chức Bảo hiểm xã hội theo quy định tại các Điều 14, 15 và Điều 16 Thông tư này.

7. Người tham gia BHYT đến khám lại theo giấy hẹn của bác sỹ tại cơ sở y tế tuyến trên không qua cơ sở y tế đăng ký khám bệnh, chữa bệnh ban đầu phải xuất trình các giấy tờ quy định tại Khoản 1 hoặc Khoản 2 hoặc Khoản 3 Điều này và giấy hẹn khám lại. Mỗi giấy hẹn khám lại chỉ có giá trị sử dụng một lần theo thời gian ghi trong giấy hẹn. Căn cứ vào tình trạng bệnh và yêu cầu chuyên môn khi người bệnh đến khám lại, bác sỹ quyết định việc tiếp tục hẹn khám lại cho người bệnh.

8. Người tham gia BHYT đến khám bệnh, chữa bệnh mà không phải trong tình trạng cấp cứu trong thời gian đi công tác; làm việc lưu động; đi học tập trung theo các hình thức đào tạo, chương trình đào tạo, tạm trú thì được khám bệnh, chữa bệnh ban đầu tại cơ sở y tế cùng tuyến chuyên môn kỹ thuật hoặc tương đương với cơ sở đăng ký khám bệnh, chữa bệnh ban đầu ghi trên thẻ BHYT phải xuất trình các giấy tờ quy định tại Khoản 1 hoặc Khoản 2 hoặc Khoản 3 Điều này và một trong các giấy tờ sau đây (bản chính hoặc bản sao): giấy công tác, quyết định cử đi học, giấy tờ chứng minh đăng ký tạm trú.

9. Cơ sở y tế, tổ chức Bảo hiểm xã hội không được quy định thêm thủ tục hành chính trong khám bệnh, chữa bệnh BHYT, ngoài các thủ tục quy định tại Điều này. Trường hợp cơ sở y tế, tổ chức Bảo hiểm xã hội cần sao chụp thẻ BHYT, giấy chuyển viện, các giấy tờ liên quan đến khám bệnh, chữa bệnh của người bệnh để phục vụ cho công tác quản lý thì phải tự sao chụp, không được yêu cầu người bệnh sao chụp hoặc chi trả cho khoản chi phí này.

Điều 9. Giám định bảo hiểm y tế

1. Tổ chức Bảo hiểm xã hội thực hiện việc giám định BHYT và chịu trách nhiệm về kết quả giám định theo quy định của pháp luật về BHYT.

2. Nội dung giám định BHYT, bao gồm:

a) Kiểm tra các thủ tục khám bệnh, chữa bệnh BHYT theo quy định tại Điều 8 Thông tư này;

b) Kiểm tra, đánh giá việc chỉ định điều trị, sử dụng thuốc, hóa chất, vật tư y tế, dịch vụ kỹ thuật y tế thuộc phạm vi được hưởng của người tham gia BHYT và ngày nằm viện thực tế của người bệnh;

c) Kiểm tra, đánh giá xác định chi phí khám bệnh, chữa bệnh BHYT:

- Việc lập phiếu thanh toán cho người bệnh và bảng kê chi phí khám bệnh, chữa bệnh ngoại trú, nội trú, bảo đảm phản ánh đúng các khoản chi và lập theo đúng biểu mẫu quy định;

- Kiểm tra chi phí đề nghị quyết toán của cơ sở y tế.

d) Phối hợp với nhân viên y tế tại cơ sở y tế giải quyết vướng mắc về thủ tục khám bệnh, chữa bệnh BHYT, về quyền lợi, trách nhiệm của người tham gia BHYT; tiếp xúc trực tiếp với người bệnh tại khoa, phòng điều trị để giải đáp, phổ biến chính sách pháp luật về BHYT.

3. Việc giám định BHYT được thực hiện đồng thời hoặc thực hiện sau khi người bệnh ra viện và đảm bảo chính xác, công khai, minh bạch. Kết quả giám định được lập thành văn bản và thông báo cho cơ sở y tế.

4. Nội dung giám định BHYT phải đảm bảo thống nhất giữa cơ sở y tế và tổ chức Bảo hiểm xã hội. Trường hợp chưa thống nhất thì phải ghi rõ ý kiến của các bên và báo cáo cơ quan cấp trên để giải quyết.

5. Bảo hiểm xã hội Việt Nam hướng dẫn cụ thể nội dung, quy trình giám định BHYT sau khi có ý kiến thống nhất của Bộ Y tế.

Chương IV

THANH TOÁN CHI PHÍ KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ GIỮA CƠ QUAN BẢO HIỂM XÃ HỘI VÀ CƠ SỞ Y TẾ

Điều 10. Thanh toán theo định suất

1. Nguyên tắc chung:

a) Thanh toán theo định suất là thanh toán theo mức phí được xác định trước theo phạm vi dịch vụ cho một đầu thẻ đăng ký tại cơ sở cung ứng dịch vụ

y tế trong một khoảng thời gian nhất định (sau đây gọi là suất phí);

b) Tổng quỹ định suất được thanh toán là số tiền tính theo số thẻ BHYT đăng ký và suất phí đã được xác định;

c) Cơ sở y tế được chủ động sử dụng nguồn kinh phí đã được xác định trong năm để cung cấp các dịch vụ y tế cho người bệnh có thẻ BHYT và không được thu thêm bất kỳ một khoản chi phí nào trong phạm vi quyền lợi của người bệnh có thẻ BHYT. Tổ chức Bảo hiểm xã hội có trách nhiệm giám sát, đảm bảo quyền lợi cho người bệnh có thẻ BHYT.

2. Xác định quỹ định suất:

a) Quỹ định suất giao cho cơ sở y tế hằng năm bằng suất phí nhân (x) với tổng số thẻ BHYT đăng ký khám bệnh, chữa bệnh BHYT ban đầu trong năm và được điều chỉnh theo hệ số k quy định tại Điểm d Khoản này;

b) Suất phí được xác định theo tuyến chuyên môn kỹ thuật, bằng tổng chi phí khám bệnh, chữa bệnh BHYT theo tuyến chuyên môn kỹ thuật năm trước chia (:) cho tổng số thẻ BHYT đăng ký khám bệnh, chữa bệnh ban đầu cùng tuyến chuyên môn kỹ thuật năm trước;

c) Tổng chi phí khám bệnh, chữa bệnh BHYT theo tuyến chuyên môn kỹ thuật năm trước là chi phí khám bệnh, chữa bệnh của người có thẻ BHYT do tổ chức Bảo hiểm xã hội địa phương phát hành, đăng ký khám bệnh, chữa bệnh ban đầu tại các cơ sở y tế thuộc tuyến đó, bao gồm: chi phí tại các cơ sở y tế cùng tuyến chuyên môn kỹ thuật trong và ngoài tỉnh, chi phí khám bệnh, chữa bệnh tại cơ sở y tế khác ngoài nơi người bệnh đăng ký ban đầu, trừ các khoản chi phí quy định tại Điểm đ Khoản này;

d) Hệ số k là hệ số điều chỉnh do biến động về chi phí khám bệnh, chữa bệnh và các yếu tố liên quan khác của năm sau so với năm trước. Hệ số k áp dụng năm 2015 là 1,10; từ năm 2016 điều chỉnh theo chỉ số giá nhóm thuốc và dịch vụ y tế của năm trước liền kề do Tổng cục Thống kê công bố;

đ) Chi phí vận chuyển, chạy thận nhân tạo, ghép bộ phận cơ thể người, phẫu thuật tim, can thiệp tim mạch, điều trị bệnh ung thư, bệnh hemophilia và phần chi phí cùng chi trả của người bệnh không tính vào tổng quỹ định suất;

e) Quỹ định suất giao cho cơ sở y tế không vượt quá quỹ khám bệnh, chữa bệnh của cơ sở này theo quy định tại Điểm a hoặc Điểm b Khoản 4 Điều 11 Thông tư này trừ (-) đi phần chi ngoài định suất phát sinh trong năm. Trường hợp đặc biệt, Bảo hiểm xã hội cấp tỉnh báo cáo Bảo hiểm xã hội Việt Nam xem xét, điều chỉnh nhưng suất phí điều chỉnh không vượt quá mức chi bình quân chung theo tuyến chuyên môn kỹ thuật trên phạm vi cả nước do Bảo hiểm xã hội Việt Nam xác định và thông báo hàng năm.

3. Theo dõi, điều chỉnh quỹ định suất:

Khi có sự thay đổi về số thẻ BHYT đăng ký tại cơ sở y tế, Bảo hiểm xã hội cấp tỉnh có trách nhiệm thông báo cho cơ sở y tế số thẻ BHYT và tổng quỹ định suất được sử dụng. Trường hợp chi phí khám bệnh, chữa bệnh thay đổi do thay đổi cơ cấu giá dịch vụ khám bệnh, chữa bệnh, ứng dụng dịch vụ y tế mới, thuốc mới và các yếu tố liên quan khác hoặc thay đổi chức năng, nhiệm vụ của cơ sở y tế thì hai bên thống nhất xác định lại suất phí và điều chỉnh quỹ định suất cho phù hợp.

4. Sử dụng quỹ định suất:

a) Quỹ định suất được sử dụng để thanh toán chi phí khám bệnh, chữa bệnh theo chế độ cho người có thẻ BHYT đăng ký khám bệnh, chữa bệnh tại cơ sở đó, kể cả chi phí khám bệnh, chữa bệnh tại Trạm y tế xã, tại các cơ sở y tế khác và thanh toán trực tiếp theo quy định tại các điều 14, 15 và Điều 16 Thông tư này. Tổ chức Bảo hiểm xã hội có trách nhiệm thông báo kịp thời cho cơ sở y tế những khoản chi phí phát sinh tại các cơ sở y tế khác và trừ vào quỹ định suất giao cho cơ sở y tế đó.

b) Trường hợp quỹ định suất có kết dư thì cơ sở y tế được hạch toán phần kết dư được để lại vào nguồn thu của đơn vị sự nghiệp. Số kết dư được để lại tối đa không quá 20% quỹ định suất, phần còn lại chuyển vào quỹ khám bệnh, chữa bệnh chung của tỉnh để quản lý, sử dụng. Nếu quỹ định suất bao gồm cả chi phí khám bệnh, chữa bệnh tại tuyến xã thì đơn vị được giao ký hợp đồng khám bệnh, chữa bệnh tại các Trạm y tế xã có trách nhiệm trích một phần kết dư cho các Trạm y tế tuyến xã theo số thẻ đăng ký tại từng Trạm y tế.

c) Trường hợp quỹ định suất thiếu hụt:

- Do nguyên nhân khách quan như tăng tần suất khám bệnh, chữa bệnh, áp dụng kỹ thuật mới có chi phí lớn thì tổ chức Bảo hiểm xã hội xem xét và thanh toán tối thiểu 60% chi phí vượt quỹ;

- Do nguyên nhân bất khả kháng như dịch bệnh bùng phát, tỷ lệ người mắc bệnh nặng, chi phí lớn quá cao so với dự kiến ban đầu thì Bảo hiểm xã hội cấp tỉnh thống nhất với Sở Y tế xem xét, thanh toán bổ sung cho cơ sở y tế. Trường hợp quỹ khám bệnh, chữa bệnh của tỉnh không đủ để bổ sung thì báo cáo Bảo hiểm xã hội Việt Nam xem xét, giải quyết.

5. Cơ sở y tế chịu trách nhiệm theo dõi, tổng hợp chi phí khám bệnh, chữa bệnh của các trường hợp có thẻ BHYT không đăng ký khám bệnh, chữa bệnh ban đầu tại cơ sở; chi phí ngoài định suất quy định tại Điểm c Khoản 2 Điều này để thanh toán với tổ chức Bảo hiểm xã hội.

Điều 11. Thanh toán theo giá dịch vụ

1. Thanh toán theo giá dịch vụ là phương thức thanh toán dựa trên chi phí của thuốc, hóa chất, vật tư, thiết bị y tế, dịch vụ kỹ thuật y tế được sử dụng cho người bệnh tại cơ sở y tế.

2. Thanh toán theo giá dịch vụ được áp dụng trong các trường hợp sau:

a) Cơ sở y tế chưa áp dụng phương thức thanh toán theo định suất;

b) Người bệnh có thẻ BHYT không đăng ký khám bệnh, chữa bệnh ban đầu tại cơ sở y tế đó;

c) Một số bệnh, nhóm bệnh, dịch vụ kỹ thuật y tế không tính vào quỹ định suất của cơ sở y tế áp dụng phương thức thanh toán theo định suất quy định tại Điểm c Khoản 2 Điều 10 Thông tư này.

3. Cơ sở thanh toán: Chi phí dịch vụ kỹ thuật y tế được tính theo giá dịch vụ khám bệnh, chữa bệnh được cơ quan có thẩm quyền phê duyệt; chi phí về thuốc, hóa chất, vật tư y tế được tính theo giá mua vào nhưng không vượt quá giá trúng thầu; chi phí về máu, chế phẩm máu thanh toán theo giá quy định của Bộ Y tế.

4. Quỹ khám bệnh, chữa bệnh BHYT được sử dụng tại cơ sở y tế đăng ký khám bệnh, chữa bệnh BHYT ban đầu được xác định theo quy định tại Khoản 1 Điều 17 Thông tư này, phạm vi sử dụng như sau:

a) Đối với cơ sở y tế thực hiện khám bệnh, chữa bệnh ngoại trú và nội trú:

- 90% để chi khám bệnh, chữa bệnh tại cơ sở; chi khám bệnh, chữa bệnh đối với trường hợp người bệnh đến khám bệnh, chữa bệnh tại các cơ sở y tế khác và chi phí vận chuyển (nếu có);

- 10% còn lại để điều chỉnh, bổ sung theo quy định tại Khoản 5 Điều này.

b) Đối với cơ sở y tế chỉ thực hiện khám bệnh, chữa bệnh ngoại trú:

- 45% để chi khám bệnh, chữa bệnh ngoại trú tại cơ sở; chi khám bệnh, chữa bệnh đối với trường hợp người bệnh đến khám bệnh, chữa bệnh ngoại trú tại các cơ sở y tế khác và chi phí vận chuyển (nếu có);

- 5% để điều chỉnh, bổ sung cho cơ sở y tế theo quy định tại Khoản 5 Điều này;

- 50% còn lại, tổ chức Bảo hiểm xã hội dùng để thanh toán chi phí khám bệnh, chữa bệnh nội trú.

c) Tổ chức Bảo hiểm xã hội có trách nhiệm thanh toán chi phí khám bệnh, chữa bệnh của người có thẻ BHYT tại các cơ sở y tế khác và trừ vào nguồn kinh phí được sử dụng của cơ sở y tế ghi trên thẻ BHYT của người đó.

5. Trường hợp chi phí khám bệnh, chữa bệnh vượt quá tổng quỹ khám bệnh, chữa bệnh được sử dụng thì tổ chức Bảo hiểm xã hội điều chỉnh như sau:

a) Điều chỉnh, bổ sung từ 10% quỹ khám bệnh, chữa bệnh còn lại đối với cơ sở thực hiện khám bệnh, chữa bệnh ngoại trú và nội trú;

b) Điều chỉnh, bổ sung từ 5% quỹ khám bệnh, chữa bệnh còn lại đối với cơ sở chỉ thực hiện khám bệnh, chữa bệnh ngoại trú;

c) Trường hợp sau khi điều chỉnh mà vẫn thiếu, Bảo hiểm xã hội cấp tỉnh có trách nhiệm xem xét thanh toán bổ sung trong phạm vi quỹ khám bệnh, chữa bệnh tại địa phương; nếu quỹ của địa phương không đủ để điều tiết thì báo cáo Bảo hiểm xã hội Việt Nam xem xét, giải quyết.

6. Tổng mức thanh toán đối với các trường hợp đến khám bệnh, chữa bệnh (trừ đăng ký khám bệnh, chữa bệnh ban đầu) không vượt quá chi phí bình quân thực tế theo phạm vi quyền lợi được hưởng của một đợt điều trị nội trú và một lượt khám bệnh, chữa bệnh ngoại trú theo từng chuyên khoa của các trường hợp được chuyển đến năm trước nhân (x) với số lượt khám bệnh, chữa bệnh trong năm và nhân (x) với hệ số k.

Hằng năm, căn cứ chỉ số giá nhóm thuốc và dịch vụ y tế của năm trước liền kề do Tổng cục Thống kê công bố, tổ chức Bảo hiểm xã hội thông báo, điều chỉnh tổng mức thanh toán cho các cơ sở y tế.

Trường hợp chi phí phát sinh do thay đổi cơ cấu giá dịch vụ khám bệnh, chữa bệnh, ứng dụng dịch vụ y tế mới, thuốc mới và các yếu tố liên quan khác hoặc thay đổi chức năng, nhiệm vụ của cơ sở y tế theo quyết định của cấp có thẩm quyền, chi phí phát sinh này được tổ chức Bảo hiểm xã hội thanh toán và tính vào tổng chi phí sử dụng trong năm làm căn cứ xác định mức chi phí bình quân năm sau.

Trường hợp cơ sở y tế sử dụng vượt tổng mức kinh phí được thanh toán thì không được quỹ BHYT thanh toán phần chi phí tăng thêm.

Điều 12. Thanh toán theo trường hợp bệnh

1. Thanh toán theo trường hợp bệnh hay nhóm bệnh là thanh toán trọn gói theo chi phí khám bệnh, chữa bệnh được xác định trước cho từng trường hợp theo chẩn đoán.

2. Cơ sở phân loại, xác định chẩn đoán cho từng trường hợp bệnh hay nhóm bệnh thực hiện theo quy định của Bộ Y tế.

3. Chi phí trọn gói của từng trường hợp bệnh hay nhóm bệnh dựa trên quy định về giá dịch vụ khám bệnh, chữa bệnh hiện hành.

4. Bộ Y tế hướng dẫn thực hiện thí điểm thanh toán theo trường hợp bệnh hay nhóm bệnh.

Điều 13. Thanh toán bảo hiểm y tế trong một số trường hợp

1. Thanh toán chi phí vận chuyển người bệnh từ tuyến huyện lên tuyến trên đối với đối tượng quy định tại các điểm d, e, g, h và Điểm i Khoản 3 Điều 1 Thông tư này trong trường hợp cấp cứu hoặc khi đang điều trị nội trú phải chuyển tuyến khám bệnh, chữa bệnh như sau:

a) Trường hợp người bệnh sử dụng phương tiện vận chuyển của cơ sở y tế thì quỹ BHYT thanh toán chi phí vận chuyển, cả chiều đi và về cho cơ sở y tế đó theo mức bằng 0,2 lít xăng/km tính theo khoảng cách thực tế giữa hai cơ sở y tế và giá xăng tại thời điểm sử dụng. Nếu có nhiều hơn một người bệnh cùng được vận chuyển trên một phương tiện thì mức thanh toán cũng chỉ được tính như đối với vận chuyển một người bệnh. Cơ sở y tế tiếp nhận người bệnh ký xác nhận trên phiếu điều xe của cơ sở y tế chuyển người bệnh đi; trường hợp ngoài giờ hành chính thì phải có chữ ký của bác sỹ tiếp nhận người bệnh;

b) Trường hợp người bệnh không sử dụng phương tiện vận chuyển của cơ sở y tế thì quỹ BHYT thanh toán chi phí vận chuyển một chiều (chiều đi) cho người bệnh theo mức bằng 0,2 lít xăng/km tính theo khoảng cách thực tế giữa hai cơ sở y tế và giá xăng tại thời điểm chuyển người bệnh lên tuyến trên. Cơ sở y tế chỉ định chuyển tuyến có trách nhiệm thanh toán trước khoản chi này trực tiếp cho người bệnh, sau đó thanh toán với quỹ BHYT.

2. Thanh toán chi phí khám bệnh, chữa bệnh đối với trẻ em dưới 6 tuổi đến khám bệnh, chữa bệnh không xuất trình thẻ BHYT:

a) Cơ sở y tế có trách nhiệm tổng hợp danh sách trẻ em dưới 6 tuổi đã được khám bệnh, chữa bệnh kèm theo bản chụp giấy chứng sinh hoặc giấy khai sinh; trường hợp phải điều trị ngay sau khi sinh mà chưa có giấy chứng sinh thì thủ trưởng cơ sở y tế và cha hoặc mẹ hoặc người giám hộ của trẻ ký xác nhận vào hồ sơ bệnh án để làm căn cứ thanh toán theo quy định tại Khoản 2 Điều 8 Thông tư này.

b) Tổ chức Bảo hiểm xã hội căn cứ danh sách số trẻ đã được khám bệnh, chữa bệnh do cơ sở y tế chuyển đến, có trách nhiệm kiểm tra, xác minh việc cấp thẻ BHYT cho trẻ. Trường hợp chưa được cấp thẻ thì hướng dẫn cấp thẻ, sau đó trừ chi phí khám bệnh, chữa bệnh vào nguồn kinh phí được sử dụng của cơ sở y tế ghi trên thẻ BHYT của trẻ đó. Trường hợp xác định trẻ đã được cấp thẻ thì trừ vào nguồn kinh phí được sử dụng của cơ sở y tế nơi trẻ đó đăng ký khám bệnh, chữa bệnh ban đầu.

3. Thanh toán chi phí khám bệnh, chữa bệnh đối với người đã hiến bộ phận cơ thể người phải điều trị sau khi hiến mà chưa có thẻ BHYT:

a) Cơ sở y tế nơi lấy bộ phận cơ thể người có trách nhiệm tổng hợp danh sách số người đã hiến và chi phí khám bệnh, chữa bệnh chi tiết theo từng người trong tháng, gửi tổ chức Bảo hiểm xã hội có ký hợp đồng với cơ sở y tế trong việc thanh toán chi phí khám bệnh, chữa bệnh BHYT;

b) Tổ chức Bảo hiểm xã hội căn cứ danh sách số người đã hiến bộ phận cơ thể đã được khám bệnh, chữa bệnh do cơ sở y tế chuyển đến có trách nhiệm làm thủ tục cấp thẻ BHYT theo quy định và trừ vào nguồn kinh phí được sử dụng của cơ sở y tế ghi trên thẻ BHYT của người đó.

4. Thanh toán chi phí khám bệnh, chữa bệnh đối với các dịch vụ kỹ thuật y tế do cán bộ của cơ sở y tế tuyến trên thực hiện theo chương trình chỉ đạo tuyến, các đề án hỗ trợ, nâng cao năng lực chuyên môn cho tuyến dưới theo quy định của Bộ trưởng Bộ Y tế:

a) Trường hợp dịch vụ kỹ thuật y tế đã được cấp có thẩm quyền phê duyệt giá thì quỹ BHYT thanh toán theo mức giá đã được phê duyệt;

b) Trường hợp dịch vụ kỹ thuật y tế chưa được phê duyệt giá thì quỹ BHYT thanh toán theo giá dịch vụ của cơ sở chuyển giao kỹ thuật đã được cấp thẩm quyền phê duyệt. Cơ sở y tế tiếp nhận chuyển giao kỹ thuật có trách nhiệm thông báo với Bảo hiểm xã hội cấp tỉnh về các dịch vụ kỹ thuật được thực hiện theo chương trình, đề án, đồng thời trình cấp có thẩm quyền phê duyệt danh mục kỹ thuật và giá dịch vụ y tế để làm cơ sở thực hiện khi tiếp nhận kỹ thuật y tế này và thanh toán BHYT.

5. Trường hợp cơ sở y tế quá tải, có tổ chức khám bệnh, chữa bệnh BHYT vào ngày nghỉ, ngày lễ phải thông báo cho tổ chức Bảo hiểm xã hội để bổ sung vào hợp đồng khám bệnh, chữa bệnh trước khi thực hiện. Người có thẻ BHYT đến khám bệnh, chữa bệnh được quỹ BHYT thanh toán trong phạm vi quyền lợi và mức hưởng BHYT. Cơ sở y tế có trách nhiệm bảo đảm về nhân lực, điều kiện chuyên môn, phải công khai những khoản chi phí mà người bệnh phải chi trả ngoài phạm vi được hưởng của người tham gia BHYT và phải thông báo trước cho người bệnh; người bệnh phải tự chi trả phần chi phí ngoài phạm vi quyền lợi và mức hưởng BHYT (nếu có).

Chương V

THANH TOÁN TRỰC TIẾP CHI PHÍ KHÁM BỆNH, CHỮA BỆNH GIỮA BẢO HIỂM XÃ HỘI VÀ NGƯỜI THAM GIA BẢO HIỂM Y TẾ

Điều 14. Thanh toán trực tiếp chi phí khám bệnh, chữa bệnh

Các trường hợp thanh toán trực tiếp chi phí khám bệnh, chữa bệnh theo quy định tại Khoản 2 Điều 31 sửa đổi, bổ sung của Luật BHYT bao gồm:

1. Khám bệnh, chữa bệnh tại cơ sở y tế không có hợp đồng khám bệnh, chữa bệnh BHYT.

2. Khám bệnh, chữa bệnh không đúng thủ tục khám bệnh, chữa bệnh BHYT theo quy định tại Điều 8 Thông tư này.

Điều 15. Hồ sơ đề nghị thanh toán

1. Giấy đề nghị thanh toán chi phí khám bệnh, chữa bệnh BHYT lập theo mẫu do Bảo hiểm xã hội Việt Nam ban hành.

2. Các thủ tục, giấy tờ theo quy định tại Điều 8 Thông tư này.

3. Giấy ra viện.

4. Bản chính các chứng từ hợp lệ (hóa đơn mua thuốc, hóa đơn thu viện phí và các chứng từ có liên quan).

Điều 16. Thanh toán trực tiếp

1. Người bệnh hoặc thân nhân của người bệnh có trách nhiệm nộp hồ sơ quy định tại Điều 15 Thông tư này cho Bảo hiểm xã hội cấp huyện nơi cư trú.

2. Tổ chức Bảo hiểm xã hội cấp huyện có trách nhiệm:

a) Tiếp nhận hồ sơ đề nghị thanh toán của người bệnh hoặc thân nhân của người bệnh và lập Giấy biên nhận hồ sơ. Những hồ sơ không đầy đủ theo quy định thì yêu cầu bổ sung cho đủ;

b) Trong thời hạn 40 ngày, kể từ ngày nhận đủ hồ sơ đề nghị thanh toán phải hoàn thành việc giám định BHYT và thanh toán chi phí khám bệnh, chữa bệnh trực tiếp cho người bệnh. Trường hợp không thanh toán phải trả lời bằng văn bản và nêu rõ lý do;

c) Tổng hợp số tiền đã thanh toán chi phí khám bệnh, chữa bệnh cho người bệnh và trừ vào nguồn kinh phí được sử dụng của cơ sở y tế nơi người có thẻ BHYT đăng ký khám bệnh, chữa bệnh ban đầu.

3. Mức thanh toán BHYT:

a) Trường hợp người bệnh đến khám bệnh, chữa bệnh tại cơ sở y tế có hợp đồng khám bệnh, chữa bệnh BHYT: thanh toán trong phạm vi quyền lợi và mức hưởng BHYT theo quy định;

b) Trường hợp người bệnh đến khám bệnh, chữa bệnh tại cơ sở y tế không có hợp đồng khám bệnh, chữa bệnh BHYT: thanh toán theo chi phí thực tế trong phạm vi quyền lợi và mức hưởng BHYT nhưng tối đa không vượt quá mức quy định tại phụ lục 04 ban hành kèm theo Thông tư này.

Chương VI

QUẢN LÝ VÀ SỬ DỤNG QUỸ BẢO HIỂM Y TẾ

Điều 17. Sử dụng quỹ khám bệnh, chữa bệnh bảo hiểm y tế theo quy định tại Khoản 1 Điều 6 Nghị định số 105/2014/NĐ-CP

1. Phân bổ quỹ khám bệnh, chữa bệnh BHYT cho các cơ sở y tế đăng ký khám bệnh, chữa bệnh BHYT ban đầu:

Căn cứ tổng quỹ khám bệnh, chữa bệnh BHYT trên địa bàn cấp tỉnh được xác định theo quy định tại khoản 1 Điều 6 Nghị định số 105/2014/NĐ-CP, Bảo hiểm xã hội cấp tỉnh có trách nhiệm phân bổ quỹ cho các cơ sở y tế đăng ký khám bệnh, chữa bệnh ban đầu, công thức tính như sau:

Quỹ khám bệnh, chữa bệnh BHYT phân bổ cho cơ sở y tế đăng ký khám bệnh, chữa bệnh ban đầu | = | Tổng quỹ khám bệnh, chữa bệnh BHYT trên địa bàn tỉnh | - | Tổng số kinh phí trích chi chăm sóc sức khoẻ ban đầu trên địa bàn tỉnh | x | Tổng số thẻ BHYT đăng ký khám bệnh, chữa bệnh ban đầu tại cơ sở y tế
 |  | Tổng số thẻ BHYT trong năm |  |  |  |

Trong đó:

- Tổng quỹ khám bệnh, chữa bệnh BHYT trên địa bàn được xác định theo quy định tại Khoản 1 Điều 6 Nghị định số 105/2014/NĐ-CP (bằng 90% số tiền đóng BHYT trên địa bàn cấp tỉnh dành cho khám bệnh, chữa bệnh).

- Tổng số kinh phí trích chi chăm sóc sức khoẻ ban đầu trên địa bàn cấp tỉnh được xác định theo quy định tại Khoản 2 Điều này.

2. Chuyển kinh phí cho các cơ sở giáo dục thuộc hệ thống giáo dục quốc dân và các cơ quan, tổ chức, doanh nghiệp có đủ điều kiện chăm sóc sức khỏe ban đầu theo quy định tại Điều 18 Thông tư này:

a) Đối với cơ sở giáo dục mầm non:

- Số tiền trích để lại cho cơ sở giáo dục mầm non gồm 2 khoản: bằng 5% tổng thu quỹ BHYT tính trên tổng số trẻ em dưới 6 tuổi đang theo học tại cơ sở và 1% tổng số tiền đóng BHYT hằng tháng của cơ sở đóng cho tổ chức Bảo hiểm xã hội theo quy định tại điểm c khoản này.

Vào tháng đầu của năm học hoặc khoá học, tổ chức Bảo hiểm xã hội có trách nhiệm chuyển số tiền nêu trên cho các cơ sở giáo dục mầm non.

Ví dụ 8: Cơ sở giáo dục mầm non B có đủ điều kiện chăm sóc sức khoẻ ban đầu cho trẻ em, năm 2015 có 100 trẻ dưới 6 tuổi theo học. Giả sử mức đóng BHYT là 4,5%, mức lương cơ sở là 1.150.000 đồng, số tiền tổ chức Bảo hiểm xã hội trích chuyển cho nhà trường là 3.105.000 đồng:

5% x (100 trẻ x 4,5% x 1.150.000 đồng/tháng x 12 tháng)

Ngoài ra, tổ chức Bảo hiểm xã hội còn phải trích để lại cho cơ sở giáo dục mầm non B bằng 1% tổng số tiền đóng BHYT của cơ sở cho tổ chức Bảo hiểm xã hội theo ví dụ 10 tại Điểm c Khoản này.

b) Đối với cơ sở giáo dục khác:

- Số tiền trích để lại cho cơ sở giáo dục gồm 2 khoản: bằng 7% tổng thu quỹ BHYT tính trên tổng số học sinh, sinh viên đang theo học tại cơ sở giáo dục có tham gia BHYT (kể cả học sinh, sinh viên tham gia BHYT theo nhóm đối tượng khác) và 1% tổng số tiền đóng BHYT hằng tháng của cơ sở đóng cho tổ chức Bảo hiểm xã hội theo quy định tại điểm c khoản này.

- Vào tháng đầu của năm học hoặc khoá học, tổ chức Bảo hiểm xã hội có trách nhiệm chuyển số tiền nêu trên cho các cơ sở giáo dục.

Ví dụ 9: Trường Đại học K có đủ điều kiện chăm sóc sức khoẻ ban đầu cho sinh viên; năm học 2015-2016, có 5.000 sinh viên theo học, gồm: 100 em thuộc hộ nghèo, 100 em là thân nhân của lực lượng quân đội, 100 em là thân nhân của người có công với cách mạng và 4.700 em thuộc các đối tượng khác. Giả sử mức đóng BHYT của các đối tượng thống nhất là 4,5%, mức lương cơ sở là 1.150.000 đồng; số tiền tổ chức Bảo hiểm xã hội trích chuyển cho Trường là 217.350.000 đồng:

7% x (5.000 sinh viên x 4,5% x 1.150.000 đồng/tháng x 12 tháng)

Ngoài ra, tổ chức Bảo hiểm xã hội còn phải trích để lại cho Trường Đại học K bằng 1% tổng số tiền đóng BHYT của Trường cho tổ chức Bảo hiểm xã hội theo ví dụ 10 tại điểm c khoản này.

c) Đối với kinh phí chăm sóc sức khoẻ ban đầu cho các đối tượng do cơ quan, tổ chức, doanh nghiệp quản lý:

- Mức trích để lại cho các cơ quan, tổ chức, doanh nghiệp có tổ chức y tế cơ quan bằng 1% tổng số tiền đóng BHYT (không bao gồm tiền lãi chậm đóng BHYT) của cơ quan, tổ chức, doanh nghiệp đóng cho tổ chức Bảo hiểm xã hội.

- Hằng tháng, sau khi nhận được tiền đóng BHYT của cơ quan, tổ chức, doanh nghiệp, tổ chức Bảo hiểm xã hội có trách nhiệm trích để lại số tiền nêu trên cho các cơ quan, tổ chức, doanh nghiệp.

Ví dụ 10: Doanh nghiệp A có tổ chức y tế cơ quan (không có hợp đồng khám bệnh, chữa bệnh BHYT) thực hiện nộp tiền đóng vào quỹ BHYT, tổng số là 105 triệu đồng, trong đó: 100 triệu đồng là số tiền phải nộp theo mức đóng quy định, 5 triệu đồng là tiền lãi phạt chậm đóng. Tổ chức Bảo hiểm xã hội sau khi nhận được số tiền này có trách nhiệm lập chứng từ trích để lại cho doanh nghiệp A số tiền là 1.000.000 đồng (1% x 100.000.000 đồng).

Điều 18. Điều kiện, quy mô tổ chức; nội dung chi; quản lý và thanh quyết toán kinh phí chăm sóc sức khỏe ban đầu tại các cơ sở giáo dục, cơ quan, tổ chức, doanh nghiệp

1. Cơ sở giáo dục, cơ quan, tổ chức, doanh nghiệp (trừ cơ sở giáo dục, cơ quan, tổ chức, doanh nghiệp có tổ chức y tế cơ quan có hợp đồng khám bệnh, chữa bệnh BHYT) được cấp kinh phí từ quỹ khám bệnh, chữa bệnh BHYT để chăm sóc sức khỏe ban đầu cho các đối tượng do cơ sở giáo dục, cơ quan, tổ chức, doanh nghiệp quản lý khi có đủ các điều kiện sau đây:

a) Có ít nhất một người chuyên trách hoặc kiêm nhiệm hoặc hợp đồng lao động thời hạn từ đủ 03 tháng trở lên, trình độ tối thiểu là trung cấp y;

b) Có phòng y tế hoặc phòng làm việc riêng để thực hiện việc sơ cấp cứu, xử trí ban đầu cho các đối tượng do cơ sở giáo dục, cơ quan, tổ chức, doanh nghiệp quản lý khi bị tai nạn thương tích, các bệnh thông thường trong thời gian học tập, làm việc tại cơ sở giáo dục, cơ quan, tổ chức, doanh nghiệp.

2. Nội dung chi chăm sóc sức khỏe ban đầu:

a) Chi mua thuốc, vật tư y tế phục vụ sơ cấp cứu, xử trí ban đầu cho trẻ em, học sinh, sinh viên, các đối tượng do cơ quan, tổ chức, doanh nghiệp quản lý khi bị tai nạn thương tích và các bệnh thông thường trong thời gian học, làm việc tại cơ sở giáo dục, cơ quan, tổ chức, doanh nghiệp;

b) Chi mua sắm, sửa chữa trang thiết bị y tế thông thường phục vụ chăm sóc sức khỏe ban đầu tại cơ sở giáo dục, cơ quan, tổ chức, doanh nghiệp;

c) Chi mua văn phòng phẩm, tủ tài liệu phục vụ việc quản lý hồ sơ sức khoẻ trẻ em, học sinh, sinh viên, người lao động;

d) Chi mua sách, tài liệu, dụng cụ phục vụ hoạt động tuyên truyền, giảng dạy, giáo dục ngoại khoá về chăm sóc, tư vấn sức khoẻ, sức khoẻ sinh sản và kế hoạch hoá gia đình tại cơ sở giáo dục, cơ quan, tổ chức, doanh nghiệp;

đ) Các khoản chi khác để thực hiện công tác chăm sóc sức khỏe ban đầu tại cơ sở giáo dục, cơ quan, tổ chức, doanh nghiệp.

3. Quản lý và thanh quyết toán kinh phí:

a) Cơ sở giáo dục, cơ quan, tổ chức, doanh nghiệp được cấp kinh phí từ quỹ khám bệnh, chữa bệnh BHYT có trách nhiệm sử dụng cho công tác chăm sóc sức khỏe ban đầu cho các đối tượng do cơ sở giáo dục, cơ quan, tổ chức, doanh nghiệp quản lý, không được sử dụng vào các mục đích khác.

b) Các khoản chi chăm sóc sức khỏe ban đầu quy định tại Khoản 2 Điều này được hạch toán, quyết toán như sau:

- Đối với cơ sở giáo dục công lập thực hiện hạch toán các khoản chi chăm sóc sức khoẻ ban đầu vào chi phí thực hiện công tác y tế tại cơ sở và quyết toán với đơn vị quản lý cấp trên theo quy định hiện hành;

- Đối với cơ sở giáo dục ngoài công lập thực hiện hạch toán các khoản chi chăm sóc sức khoẻ ban đầu vào chi phí của cơ sở giáo dục ngoài công lập và quyết toán với đơn vị cấp trên (nếu có);

- Đối với doanh nghiệp, tổ chức kinh tế thực hiện mở sổ kế toán riêng để phản ánh việc tiếp nhận kinh phí, sử dụng kinh phí, không tổng hợp vào quyết toán chi phí của doanh nghiệp;

- Đối với cơ quan, đơn vị khác thực hiện hạch toán các khoản chi chăm sóc sức khoẻ ban đầu vào chi phí thực hiện công tác y tế của cơ quan, đơn vị và quyết toán với cơ quan, đơn vị quản lý cấp trên (nếu có) hoặc cơ quan tài chính theo quy định hiện hành.

c) Cơ sở giáo dục, cơ quan, tổ chức, doanh nghiệp được cấp kinh phí chăm sóc sức khoẻ ban đầu theo quy định tại Điều này không phải quyết toán với tổ chức Bảo hiểm xã hội nhưng có trách nhiệm báo cáo về việc sử dụng kinh phí khi tổ chức Bảo hiểm xã hội, cơ quan nhà nước có thẩm quyền yêu cầu.

d) Số kinh phí được cấp đến cuối năm chưa sử dụng hết, được chuyển nguồn sang năm sau để tiếp tục sử dụng.

Điều 19. Chi hỗ trợ cho Ủy ban nhân dân cấp xã để thực hiện lập danh sách tham gia bảo hiểm y tế trên địa bàn

1. Kinh phí chi hỗ trợ cho Ủy ban nhân dân cấp xã để thực hiện lập danh sách tham gia BHYT trên địa bàn được bố trí từ nguồn dự toán chi quản lý bộ máy hằng năm của Bảo hiểm xã hội Việt Nam.

2. Số kinh phí chi hỗ trợ được căn cứ vào số người trong danh sách tham gia BHYT do Ủy ban nhân dân cấp xã lập (đối với danh sách tăng, giảm đối tượng được tính theo số người tăng và số người giảm) và mức chi do Bảo hiểm xã hội Việt Nam thông báo hằng năm trên cơ sở mức dự toán được Thủ tướng Chính phủ phê duyệt; riêng mức chi năm 2015 là 1.500 đồng/người.

3. Chuyển kinh phí chi hỗ trợ cho Ủy ban nhân dân cấp xã để thực hiện lập danh sách tham gia BHYT trên địa bàn:

a) Đối với năm 2015: Chậm nhất đến cuối tháng 3, Bảo hiểm xã hội cấp huyện có trách nhiệm tạm cấp theo mức bằng 50% số kinh phí hỗ trợ tính theo mức chi quy định tại Khoản 2 Điều này và tổng dân số của Ủy ban nhân dân xã tại thời điểm hỗ trợ. Số còn lại được cấp đủ sau khi nhận được danh sách tham gia BHYT theo quy định tại Điểm a Khoản 4 Điều 4 Thông tư này.

b) Từ năm 2016, Bảo hiểm xã hội cấp huyện thực hiện chuyển kinh phí hỗ trợ cho Ủy ban nhân dân cấp xã sau khi nhận được danh sách tăng, giảm đối tượng tham gia BHYT theo quy định tại Điểm b Khoản 4 Điều 4 Thông tư này.

Ví dụ 11:

- Năm 2015: Dân số xã N có 6.000 người, số tiền Bảo hiểm xã hội cấp huyện cấp tạm ứng cho xã là 4.500.000 đồng (50% x 1.500 đồng x 6.000 người). Số tiền còn lại được cấp đủ sau khi nhận được danh sách tham gia BHYT theo quy định tại Điểm a Khoản 4 Điều 4 Thông tư này.

- Năm 2016: Xã N gửi báo cáo tăng, giảm đối tượng, trong đó tăng 30 người, giảm 10 người. Giả sử mức chi lập danh sách tham gia BHYT áp dụng năm 2016 là 2.000 đồng/người; số tiền hỗ trợ cho xã là 80.000 đồng:

(30 người tăng + 10 người giảm) x 2.000 đồng

c) Việc chuyển kinh phí chi hỗ trợ được thực hiện theo phương thức thanh toán chuyển khoản hoặc chi trực tiếp bằng tiền mặt.

4. Ủy ban nhân dân cấp xã được cấp kinh phí lập danh sách tham gia BHYT không phải quyết toán với ngân sách xã nhưng phải mở sổ kế toán riêng để phản ánh việc tiếp nhận kinh phí, sử dụng kinh phí.

Chương VII

ĐIỀU KHOẢN THI HÀNH

Điều 20. Điều khoản chuyển tiếp

1. Năm 2015, tổ chức Bảo hiểm xã hội thực hiện việc cấp thẻ BHYT cho các nhóm đối tượng trên cơ sở danh sách đối tượng tham gia BHYT do cơ quan, tổ chức, đơn vị quản lý đối tượng chuyển đến. Khi nhận được danh sách tham gia BHYT năm 2015 của Ủy ban nhân dân cấp xã, tổ chức Bảo hiểm xã hội có trách nhiệm rà soát, bảo đảm việc cấp thẻ theo đúng đối tượng.

2. Đối với người tham gia BHYT bị tai nạn giao thông:

a) Các trường hợp vào viện điều trị trước ngày 01/01/2015 nhưng ra viện kể từ ngày 01/01/2015 và trường hợp bị tai nạn giao thông vào viện điều trị kể từ ngày 01/01/2015 được quỹ BHYT thanh toán chi phí khám bệnh, chữa bệnh trong phạm vi mức hưởng theo chế độ quy định;

b) Trường hợp bị tai nạn giao thông là do hành vi vi phạm pháp luật về giao thông của người đó gây ra, đã được quỹ BHYT thanh toán chi phí khám bệnh, chữa bệnh theo chế độ quy định và ra viện trước ngày 01/01/2015 thì không phải hoàn trả các khoản chi này cho quỹ BHYT.

3. Trường hợp người bệnh được cơ sở y tế chỉ định sử dụng dịch vụ kỹ thuật quy định tại Quyết định số 36/2005/QĐ-BYT ngày 31/10/2005 của Bộ trưởng Bộ Y tế về việc ban hành Danh mục dịch vụ kỹ thuật cao, chi phí lớn, quỹ BHYT thanh toán trong phạm vi mức hưởng nhưng không vượt quá 40 tháng lương cơ sở cho một lần sử dụng dịch vụ kỹ thuật đó cho đến khi Bộ Y tế ban hành danh mục, tỷ lệ và điều kiện thanh toán đối với dịch vụ kỹ thuật y tế thuộc phạm vi được hưởng của người tham gia BHYT (trừ trường hợp quy định tại Điểm b Khoản 1 Điều 4 Nghị định số 105/2014/NĐ-CP).

4. Đối với các hợp đồng khám bệnh, chữa bệnh BHYT đã ký kết trước ngày Thông tư này có hiệu lực thi hành, tổ chức Bảo hiểm xã hội và cơ sở y tế thoả thuận sửa đổi, bổ sung cho phù hợp quy định tại Thông tư này.

Điều 21. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 02 năm 2015; các quy định tại Thông tư này được thực hiện từ ngày 01 tháng 01 năm 2015.

2. Các văn bản và quy định sau đây hết hiệu lực thi hành kể từ ngày Thông tư này có hiệu lực thi hành:

a) Thông tư liên tịch số 09/2009/TTLT-BYT-BTC ngày 14/8/2009 của Bộ Y tế - Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế và Thông tư liên tịch số 24/2014/TTLT-BYT-BTC ngày 14/7/2014 của Bộ Y tế - Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư liên tịch số 09/2009/TTLT-BYT-BTC ngày 14/8/2009 của Bộ Y tế - Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế;

b) Thông tư liên tịch số 39/2011/TTLT-BYT-BTC ngày 11/11/2011 của Bộ Y tế - Bộ Tài chính hướng dẫn thủ tục thanh toán chi phí khám bệnh, chữa bệnh đối với người tham gia bảo hiểm y tế bị tai nạn giao thông;

c) Quy định sau đây tại Khoản 2 Mục II Thông tư số 14/2007/TT-BTC ngày 08/3/2007 của Bộ Tài chính hướng dẫn sử dụng kinh phí thực hiện công tác y tế trong các trường học: “Đối với nguồn kinh phí được để lại từ Quỹ khám chữa bệnh bảo hiểm y tế tự nguyện của đối tượng học sinh, sinh viên: Các cơ sở giáo dục có trách nhiệm quản lý, sử dụng và quyết toán với cơ quan bảo hiểm xã hội theo quy định hiện hành”.

Điều 22. Tổ chức thực hiện

1. Bảo hiểm xã hội Việt Nam có trách nhiệm:

a) Ban hành mẫu thẻ BHYT, mẫu giấy hẹn cấp lại, đổi thẻ BHYT và quy trình cấp mới, cấp lại, thu hồi, tạm giữ, đổi thẻ BHYT sau khi có ý kiến thống nhất của Bộ Y tế;

b) Ban hành mẫu tờ khai của người tham gia BHYT lần đầu và hướng dẫn người tham gia BHYT lập tờ khai khi cấp thẻ BHYT;

c) Căn cứ chỉ số giá nhóm thuốc và dịch vụ y tế của năm trước liền kề do Tổng cục Thống kê công bố, thông báo kịp thời cho Bảo hiểm xã hội các tỉnh, thành phố để thực hiện điều chỉnh chi phí liên quan đến khám bệnh, chữa bệnh BHYT cho các cơ sở y tế;

d) Chỉ đạo Bảo hiểm xã hội các tỉnh, thành phố phối hợp với Sở Y tế, Sở Tài chính, các cơ sở khám bệnh, chữa bệnh BHYT trên địa bàn, địa bàn giáp ranh và các cơ quan liên quan giải quyết theo thẩm quyền hoặc kiến nghị cấp có thẩm quyền xử lý kịp thời các vướng mắc phát sinh;

đ) Chỉ đạo Bảo hiểm xã hội các cấp cung cấp mẫu biểu, phần mềm tin học (nếu có) cho Ủy ban nhân dân cấp xã trong việc lập danh sách, quản lý danh sách tham gia BHYT trên địa bàn theo hộ gia đình;

e) Hướng dẫn Bảo hiểm xã hội các tỉnh, thành phố căn cứ chứng từ thu phần chi phí cùng chi trả của người bệnh để xác định số tiền cùng chi trả lũy kế trong năm để cấp giấy chứng nhận không cùng chi trả trong năm cho người có thời gian tham gia BHYT 5 năm liên tục trở lên và có số tiền cùng chi trả chi phí khám bệnh, chữa bệnh trong năm lớn hơn 6 tháng lương cơ sở, trừ trường hợp tự đi khám bệnh, chữa bệnh không đúng tuyến quy định tại Điểm c Khoản 1 Điều 22 sửa đổi, bổ sung của Luật BHYT.

Ví dụ 12: Đến ngày 01/5/2015, ông A có thời gian tham gia BHYT liên tục 60 tháng và có số tiền cùng chi trả chi phí khám bệnh, chữa bệnh lũy kế từ ngày 01/01/2015 đến ngày 01/5/2015 là 7 triệu đồng (lớn hơn 6 tháng lương cơ sở). Từ ngày 01/5/2015 đến hết ngày 31/12/2015, ông A được quỹ BHYT thanh toán 100% chi phí khám bệnh, chữa bệnh trong phạm vi quyền lợi BHYT.

2. Sở Y tế có trách nhiệm:

a) Chủ trì, phối hợp với Bảo hiểm xã hội cấp tỉnh phổ biến, chỉ đạo cơ sở y tế tổ chức thực hiện khám bệnh, chữa bệnh cho người tham gia BHYT tại địa phương theo quy định tại Luật BHYT, Luật sửa đổi bổ sung một số điều của Luật BHYT, Nghị định số 105/2014/NĐ-CP và Thông tư này;

b) Chủ trì, phối hợp với Sở Y tế và Bảo hiểm xã hội cấp tỉnh có liên quan tại địa bàn giáp ranh để tổ chức khám bệnh, chữa bệnh và chuyển tuyến chuyên môn kỹ thuật nhằm tạo thuận lợi cho người tham gia BHYT.

3. Cơ sở khám bệnh, chữa bệnh BHYT có trách nhiệm:

a) Đẩy mạnh việc ứng dụng công nghệ thông tin trong quản lý khám bệnh, chữa bệnh. Những cơ sở y tế đã có hoặc đang xây dựng phần mềm quản lý thì phối hợp với tổ chức Bảo hiểm xã hội để thống nhất các chỉ tiêu thống kê theo yêu cầu quản lý khám bệnh, chữa bệnh; những cơ sở chưa có phần mềm quản lý thì nghiên cứu, ứng dụng phần mềm do Bảo hiểm xã hội Việt Nam triển khai áp dụng, tiến tới thống nhất một chương trình phần mềm quản lý chung;

b) Chủ trì, phối hợp với tổ chức Bảo hiểm xã hội xây dựng, áp dụng các chương trình quản lý, kiểm soát chi phí khám bệnh, chữa bệnh.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh kịp thời về Bộ Y tế và Bộ Tài chính để nghiên cứu giải quyết./.

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH
THỨ TRƯỞNG

Trương Chí Trung

KT. BỘ TRƯỞNG BỘ Y TẾ
THỨ TRƯỞNG

Phạm Lê Tuấn

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư; Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Uỷ ban của Quốc hội;
- Văn phòng Quốc hội;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Uỷ ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Sở Y tế, Sở Tài chính các tỉnh, TP trực thuộc TW;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Công báo, Cổng TTĐT Chính phủ;
- Các đơn vị thuộc Bộ Y tế, Bộ Tài chính;
- Cổng TTĐT Bộ Y tế, Bộ Tài chính;
- Lưu VT: Bộ Y tế, Bộ Tài chính.

PHỤ LỤC 01

MẪU TỔNG HỢP ĐỐI TƯỢNG VÀ KINH PHÍ ĐÓNG BHYT CHO NGƯỜI CÓ CÔNG VỚI CÁCH MẠNG VÀ NGƯỜI THUỘC DIỆN HƯỞNG TRỢ CẤP BẢO TRỢ XÃ HỘI HẰNG THÁNG
(Ban hành kèm theo Thông tư liên tịch số 41/2014/TTLT-BYT-BTC ngày 24 tháng 11 năm 2014 của Bộ Y tế, Bộ Tài chính)

BHXH …..............………
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BẢNG TỔNG HỢP

ĐỐI TƯỢNG VÀ KINH PHÍ ĐÓNG BẢO HIỂM Y TẾ CHO NGƯỜI CÓ CÔNG VỚI CÁCH MẠNG VÀ NGƯỜI THUỘC DIỆN HƯỞNG TRỢ CẤP BẢO TRỢ XÃ HỘI HẰNG THÁNG

Năm 20…

(Đơn vị tính: Thẻ; Đồng)

Số TT | Xã, phường | Số thẻ BHYT đã phát hành trong năm | Số tiền đóng BHYT tính theo mức quy định | Số tiền cơ quan Lao động đã chuyển | Số tiền cơ quan Lao động còn phải chuyển
A | B | (1) | (2) | (3) | (4=2-3)
 | Tổng số (I+II) |  |  |  |
I | Người có công với cách mạng và thân nhân (bao gồm cả người phục vụ người có công với cách mạng sống ở gia đình)
1 | Xã A |  |  |  |
2 | Xã B |  |  |  |
3 | Xã C |  |  |  |
... |  |  |  |  |
II | Người thuộc diện hưởng trợ cấp bảo trợ xã hội hàng tháng
1 | Xã A |  |  |  |
2 | Xã B |  |  |  |
3 | Xã C |  |  |  |
... |  |  |  |  |

... ngày.... tháng….năm.....

Người lập biểu

(Ký, ghi rõ họ và tên)

Phụ trách kế toán

(Ký, ghi rõ họ và tên)

Giám đốc

(Ký, ghi rõ họ, tên và đóng dấu)

PHỤ LỤC 02

MẪU TỔNG HỢP ĐỐI TƯỢNG VÀ KINH PHÍ NGÂN SÁCH NHÀ NƯỚC ĐÓNG, HỖ TRỢ ĐÓNG BẢO HIỂM Y TẾ
(Ban hành kèm theo Thông tư liên tịch số 41/2014/TTLT-BYT-BTC ngày 24 tháng 11 năm 2014 của Bộ Y tế, Bộ Tài chính)

BHXH …..............………
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BẢNG TỔNG HỢP

ĐỐI TƯỢNG VÀ KINH PHÍ NGÂN SÁCH NHÀ NƯỚC ĐÓNG, HỖ TRỢ ĐÓNG BẢO HIỂM Y TẾ

Năm 20...

(Đơn vị tính: Thẻ; Đồng)

Số TT | Đối tượng tham gia BHYT | Số thẻ BHYT đã phát hành | Số tiền đóng BHYT tính theo mức quy định | Số tiền do người tham gia BHYT đóng | Số tiền ngân sách nhà nước đóng, hỗ trợ | Số tiền cơ quan Tài chính đã chuyển | Số tiền cơ quan Tài chính còn phải chuyển
A | B | 1 | 2 | 3 | 4=2-3 | 5 | 6=4-5
 | Tổng số |  |  |  |  |  |
1 | Trẻ em dưới 6 tuổi |  |  |  |  |  |
2 | Người thuộc hộ nghèo |  |  |  |  |  |
3 | Người thuộc hộ cận nghèo |  |  |  |  |  |
 | - Đối tượng được NSNN hỗ trợ 100% mức đóng |  |  |  |  |  |
 | - Đối tượng được NSNN hỗ trợ ...% mức đóng |  |  |  |  |  |
4 | Học sinh, sinh viên |  |  |  |  |  |
5 | Người thuộc hộ gia đình làm nông nghiệp, lâm nghiệp, ngư nghiệp và diêm nghiệp có mức sống trung bình |  |  |  |  |  |
6 | ............ |  |  |  |  |  |

... ngày.... tháng….năm.....

Người lập biểu

(Ký, ghi rõ họ và tên)

Phụ trách kế toán

(Ký, ghi rõ họ và tên)

Giám đốc

(Ký, ghi rõ họ, tên và đóng dấu)

Ghi chú: Trường hợp cá nhân, tổ chức trong và ngoài nước hỗ trợ thêm mức đóng cho người tham gia được NSNN hỗ trợ một phần mức đóng BHYT thì phần kinh phí hỗ trợ của cá nhân, tổ chức được tổng hợp vào cột 3 "Số tiền do người tham gia BHYT đóng".

PHỤ LỤC 03

MẪU HỢP ĐỒNG KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ
(Ban hành kèm theo Thông tư liên tịch số 41/2014/TTLT-BYT-BTC ngày 24 tháng 11 năm 2014 của Bộ Y tế, Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------------

HỢP ĐỒNG KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ

(Số: /HĐKCB-BHYT) [1]

Căn cứ Luật bảo hiểm y tế ngày 14 tháng 11 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế ngày 13 tháng 6 năm 2014;

Căn cứ Luật khám bệnh, chữa bệnh ngày 23 tháng 11 năm 2009;

Căn cứ Nghị định số 105/2014/NĐ-CP ngày 15 tháng 11 năm 2014 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật bảo hiểm y tế;

Căn cứ Thông tư liên tịch số 41/2014/TTLT-BYT-BTC ngày 24 tháng 11 năm 2014 của Bộ Y tế, Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế;

Căn cứ Quyết định số........ngày.......tháng.....năm.......của..................về việc quy định chức năng, nhiệm vụ của cơ sở khám bệnh, chữa bệnh...[2]

Căn cứ Quyết định số... ngày ....tháng....năm........ của ................ về việc quy định chức năng, nhiệm vụ của Bảo hiểm xã hội cấp tỉnh/ huyện [3]..............

Căn cứ Quyết định số......ngày.... của...... về việc ban hành bảng giá dịch vụ khám bệnh, chữa bệnh tại (tên cơ sở ) ............................

Hôm nay, ngày…tháng…năm 20…. tại . . . . . . . . . . . . . . . . . . . . .

Chúng tôi gồm:

Bên A: Bảo hiểm xã hội (tỉnh/huyện)...........................................................................

Địa chỉ: ........................................................................................................................

Địa chỉ thư điện tử: .....................................................................................................

Điện thoại: ......................................... Fax:............................................................

Tài khoản số : ...........................................Tại Ngân hàng...........................................

Đại diện ông (bà): .............................. Chức vụ: ....................................................

Giấy ủy quyền số :.............................. Ngày........tháng .......năm........... [4]

Bên B: (Tên cơ sở KCB/cơ quan ký hợp đồng khám chữa bệnh):..............................

Địa chỉ: .......................................................................................................................

Địa chỉ thư điện tử: .....................................................................................................

Điện thoại: ....................................... Fax:...........................................................

Tài khoản số : ................................... Tại Ngân hàng..........................................

Đại diện ông (bà): ............................ Chức vụ: ..................................................

Giấy ủy quyền số :............................. Ngày........tháng .......năm .......... [5]

Sau khi thỏa thuận, hai bên thống nhất ký kết hợp đồng cho người có BHYT năm ... theo các điều khoản như sau:

Điều 1. Tổ chức khám bệnh, chữa bệnh

Bên B cam kết bảo đảm khám bệnh, chữa bệnh BHYT, cung cấp đầy đủ thuốc, hóa chất, vật tư y tế, dịch vụ kỹ thuật y tế thuộc phạm vi chuyên môn kỹ thuật của bệnh viện và phạm vi được hưởng của tham gia BHYT cho tổng số ……..người có thẻ BHYT đăng ký khám bệnh, chữa bệnh ban đầu tại Bệnh viện và các Trạm y tế xã trong huyện/quận theo Phụ lục kèm theo (theo Mẫu 01)/ hoặc cho người bệnh BHYT được các cơ sở khám bệnh, chữa bệnh chuyển đến.

Điều 2. Giá trị hợp đồng

Mức thanh toán chi phí khám bệnh, chữa bệnh của hợp đồng như sau:

1. Số kinh phí được tính theo giá trị của tổng số thẻ BHYT đăng ký khám bệnh, chữa bệnh trong năm tại cơ sở khám bệnh, chữa bệnh;

2. Tổng chi phí BHYT làm căn cứ thanh toán bao gồm chi phí khám bệnh, chữa bệnh cho người có thẻ BHYT quy định tại Điều 1 đến khám bệnh, chữa bệnh tại cơ sở và khám bệnh, chữa bệnh tại các cơ sở y tế khác (không bao gồm chi phí khám bệnh, chữa bệnh của số thẻ BHYT không đăng ký ban đầu tại cơ sở khám bệnh, chữa bệnh).

Điều 3. Thời hạn hợp đồng

Thời hạn của hợp đồng là 12 tháng kể từ ngày 01 tháng 01 năm ... đến hết ngày 31 tháng 12 năm .....

Điều 4. Phương thức thanh toán, tạm ứng và quyết toán chi phí khám bệnh, chữa bệnh BHYT

1. Phương thức thanh toán chi phí khám bệnh, chữa bệnh BHYT:

a) Thanh toán theo định suất được áp dụng đối với đối tượng có thẻ BHYT đăng ký khám bệnh, chữa bệnh ban đầu.

b) Thanh toán theo giá dịch vụ hoặc thanh toán theo trường hợp bệnh áp dụng đối với người có thẻ BHYT không đăng ký khám bệnh, chữa bệnh ban đầu.

2. Tạm ứng kinh phí:

Tuỳ theo trường hợp cụ thể, nội dung hợp đồng thể hiện như sau:

Việc tạm ứng kinh phí được thực hiện hằng quý như sau: Trong thời hạn 5 ngày làm việc, kể từ ngày nhận được báo cáo quyết toán quý trước của bên B, bên A tạm ứng một lần bằng 80% chi phí khám bệnh, chữa bệnh BHYT theo báo cáo quyết toán quý trước của bên B.

Trường hợp lần đầu ký hợp đồng khám bệnh, chữa bệnh BHYT có đăng ký khám bệnh, chữa bệnh ban đầu thì thể hiện như sau: Bên B được tạm ứng 80% nguồn kinh phí được sử dụng tại cơ sở khám bệnh, chữa bệnh theo thông báo đầu kỳ của bên A.

Trường hợp không đăng ký khám bệnh, chữa bệnh BHYT ban đầu thì thể hiện như sau: “Căn cứ số chi khám bệnh, chữa bệnh sau một tháng thực hiện hợp đồng, bên A dự kiến và tạm ứng 80% kinh phí khám bệnh, chữa bệnh BHYT trong quý.

3. Thanh toán, quyết toán chi phí khám bệnh, chữa bệnh BHYT:

a) Trong thời hạn 15 ngày đầu mỗi tháng, bên B có trách nhiệm gửi bản tổng hợp đề nghị thanh toán chi phí khám bệnh, chữa bệnh BHYT của tháng trước cho bên A; trong thời hạn 15 ngày đầu mỗi quý, bên B có trách nhiệm gửi báo cáo quyết toán chi phí khám bệnh, chữa bệnh BHYT của quý trước cho bên A;

b) Trong thời hạn 30 ngày, kể từ ngày nhận được báo cáo quyết toán quý trước của bên B, bên A có trách nhiệm thông báo kết quả giám định và số quyết toán chi phí khám bệnh, chữa bệnh BHYT bao gồm chi phí khám bệnh, chữa bệnh thực tế trong phạm vi quyền lợi và mức hưởng BHYT cho bên B;

c) Trong thời hạn 10 ngày, kể từ ngày thông báo số quyết toán chi phí khám bệnh, chữa bệnh, bên A có trách nhiệm hoàn thành việc thanh toán với bên B.

4. Tạm ứng và thanh toán với các Trạm y tế xã và tương đương

Ghi cụ thể:

- Mức thanh toán

- Hình thức chuyển kinh phí cho các Trạm y tế xã

- Đảm bảo cung ứng thuốc, vật tư y tế với Trạm y tế

Điều 5. Quyền và trách nhiệm của bên A

1. Quyền của bên A:

a) Yêu cầu bên B cung cấp tài liệu để phục vụ công tác giám định, bao gồm: hồ sơ bệnh án, tài liệu liên quan về khám bệnh, chữa bệnh cho người bệnh BHYT; đề án liên doanh, liên kết thực hiện dịch vụ kỹ thuật y tế, hợp đồng làm việc giữa cơ sở khám bệnh, chữa bệnh và người hành nghề (nếu có); Quyết định của cơ quan có thẩm quyền về thực hiện Đề án chuyển giao kỹ thuật, hỗ trợ y tế cho tuyến dưới; dịch vụ kỹ thuật y tế chuyển giao của Đề án; danh mục và giá dịch vụ kỹ thuật sử dụng tại cơ sở khám bệnh, chữa bệnh theo quy định phê duyệt của cấp có thẩm quyền;

b) Từ chối thanh toán chi phí khám bệnh, chữa bệnh BHYT không đúng quy định hoặc không đúng với nội dung hợp đồng này.

2. Trách nhiệm của bên A:

a) Cung cấp cho bên B danh sách người có thẻ BHYT đăng ký khám bệnh, chữa bệnh ban đầu (bằng file điện tử hoặc bản có ký tên đóng dấu) và thông báo kinh phí để bảo đảm khám bệnh, chữa bệnh cho người tham gia BHYT;

b) Tạm ứng kinh phí và thanh toán chi phí khám bệnh, chữa bệnh hằng quý cho bên B theo quy định chung và quy định tại Điều 4 của hợp đồng này;

c) Tổ chức công tác giám định khám bệnh, chữa bệnh BHYT tại cơ sở khám bệnh, chữa bệnh; bảo đảm tuân thủ quy chế về hồ sơ bệnh án theo quy định của Bộ Y tế khi xem xét hồ sơ bệnh án;

d) Phối hợp với bên B trong việc tiếp nhận, kiểm tra thủ tục hành chính đối với người bệnh BHYT khi đến khám bệnh, chữa bệnh; thu hồi, tạm giữ thẻ BHYT và xử lý theo thẩm quyền đối với các trường hợp vi phạm;

đ) Phối hợp với bên B giải thích, phổ biến, tuyên truyền về chính sách BHYT;

e) Tiếp nhận ý kiến phản ánh từ người có thẻ BHYT và cơ sở khám bệnh, chữa bệnh liên quan đến quyền lợi của người có thẻ BHYT để giải quyết theo thẩm quyền;

g) Thông báo kịp thời cho bên B khi có thay đổi về chính sách BHYT.

Điều 6. Quyền và trách nhiệm của bên B

1. Quyền của bên B:

a) Yêu cầu bên A cung cấp danh sách, số người tham gia BHYT đăng ký khám bệnh, chữa bệnh ban đầu tại bệnh viện/tại các Trạm y tế xã; thông báo số kinh phí khám chữa bệnh được sử dụng tại bệnh viện/ tại các Trạm y tế xã;

b) Được bên A tạm ứng kinh phí và thanh quyết toán chi phí khám bệnh, chữa bệnh theo quy định.

2. Trách nhiệm của bên B:

a) Tổ chức khám bệnh, chữa bệnh đúng phạm vi chuyên môn kỹ thuật, đảm bảo chất lượng và quy chế chuyên môn với thủ tục đơn giản, thuận tiện cho người bệnh; quản lý thẻ BHYT trong thời gian điều trị nội trú tại bệnh viện;

b) Đảm bảo cung ứng đầy đủ thuốc, máu, dịch truyền, hoá chất xét nghiệm, phim X-quang, vật tư y tế sử dụng trong khám bệnh, chữa bệnh theo danh mục do Bộ Y tế ban hành. Việc chỉ định sử dụng thuốc, dịch vụ kỹ thuật phải đảm bảo hợp lý, an toàn, chống lãng phí và lạm dụng;

c) Tiếp nhận và chuyển người bệnh trong trường hợp vượt quá phạm vi chuyên môn của bệnh viện theo đúng quy định của Bộ trưởng Bộ Y tế;

d) Cung cấp hồ sơ bệnh án, tài liệu liên quan đến khám bệnh, chữa bệnh và thanh toán chi phí khám bệnh, chữa bệnh của người tham gia BHYT theo yêu cầu của bên A và cơ quan nhà nước có thẩm quyền;

đ) Bảo đảm điều kiện cần thiết cho bên A thực hiện giám định BHYT; phối hợp với bên A trong việc tuyên truyền, giải thích về chế độ BHYT cho người tham gia;

e) Kiểm tra, phát hiện và thông báo cho bên A những trường hợp vi phạm về sử dụng thẻ BHYT; phối hợp với bên A thu hồi, tạm giữ thẻ BHYT và xử lý theo thẩm quyền đối với các trường hợp vi phạm theo quy định;

g) Quản lý và sử dụng kinh phí do bên A tạm ứng, thanh toán theo đúng quy định của pháp luật;

h) Thống kê đầy đủ, kịp thời và chính xác chi phí khám bệnh, chữa bệnh BHYT để thanh quyết toán với bên A;

i) Theo dõi, giám sát khám bệnh, chữa bệnh và thanh quyết toán chi phí khám bệnh, chữa bệnh tại các Trạm y tế xã.

k) Thông báo kịp thời cho bên A trong trường hợp có thay đổi liên quan đến khám bệnh, chữa bệnh cho người tham gia BHYT.

Điều 7. Giải quyết tranh chấp

1. Khi có tranh chấp, hai bên chủ động giải quyết trên nguyên tắc bình đẳng, hợp tác; trường hợp chưa thống nhất thì phải ghi rõ ý kiến của các bên và báo cáo cơ quan cấp trên của mỗi bên để giải quyết.

2. Trong thời gian tranh chấp, hai bên vẫn phải bảo đảm điều kiện để khám bệnh, chữa bệnh của người tham gia BHYT.

Điều 8. Cam kết chung

1. Hai bên cam kết thực hiện đúng các điều khoản trong hợp đồng và các quy định của pháp luật về khám bệnh, chữa bệnh BHYT.

2. Trong trường hợp có thay đổi hoặc chấm dứt hợp đồng này trước thời hạn, hai bên phải thông báo cho nhau trước ba (3) tháng để đảm bảo quyền lợi của người tham gia BHYT và quyền lợi của các bên.

3. Mọi thông báo và văn bản giao dịch giữa hai bên được gửi qua bưu điện hoặc thư điện tử theo địa chỉ nêu trong hợp đồng này.

4. Hai bên thống nhất phối hợp trong việc ứng dụng công nghệ thông tin để tạo thuận lợi trong thanh quyết toán chi phí khám bệnh, chữa bệnh BHYT.

5. Hợp đồng này có hiệu lực từ ngày ... tháng ... năm ... đến hết ngày 31 tháng 12 năm ..... Sau khi các bên thực hiện xong việc thanh quyết toán chi phí khám bệnh, chữa bệnh năm 2016, hợp đồng coi như được thanh lý.

Hợp đồng này được lập thành 04 bản có giá trị như nhau, mỗi bên giữ 02 bản.

ĐẠI DIỆN BÊN B

(Ký, ghi rõ họ và tên, đóng dấu)

ĐẠI DIỆN BÊN A

(Ký, ghi rõ họ và tên, đóng dấu)

Ghi chú:

- [1]: số hợp đồng được đánh theo số thứ tự hợp đồng trong một năm, bắt đầu từ số 01 vào ngày đầu năm và kết thúc vào ngày 31 tháng 12 hàng năm.

- [2]:ghi theo Quyết định thành lập đơn vị hoặc Quyết định phê duyệt phạm vi chuyên môn của đơn vị.

- [3]: ghi theo Quyết định thành lập đơn vị.

- [4, 5]: ghi trong trường hợp hai bên cử đại diện cho giám đốc ký hợp đồng.

BẢO HIỂM XÃ HỘI VIỆT NAM
BẢO HIỂM XÃ HỘI tỉnh/huyện...

MẪU 01 KÈM THEO PHỤ LỤC 03

DANH SÁCH NGƯỜI THAM GIA BẢO HIỂM Y TẾ ĐĂNG KÝ
KHÁM BỆNH, CHỮA BỆNH BAN ĐẦU TẠI .... (tên cơ sở khám chữa bệnh)

Số TT | Họ và tên | Tuổi nam | Tuổi nữ | Địa chỉ | Ghi chú
1 |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |
4 |  |  |  |  |
5 |  |  |  |  |
6 |  |  |  |  |
... |  |  |  |  |

Ngày............tháng............năm............

(Ký, họ và tên, đóng dấu)

Ghi chú:

Danh sách theo mẫu này được chuyển đến cơ sở khám chữa bệnh bằng file điện tử hoặc bản có ký tên đóng dấu của cơ quan BHXH.

PHỤ LỤC 04

MỨC THANH TOÁN TRỰC TIẾP CHO NGƯỜI BỆNH CÓ THẺ BẢO HIỂM Y TẾ

(Ban hành kèm theo Thông tư liên tịch số 41/2014/TTLT-BYT-BTC ngày 24 tháng 11 năm 2014 của Bộ Y tế, Bộ Tài chính)

Loại hình Khám bệnh, chữa bệnh | Tuyến chuyên môn kỹ thuật | Mức thanh toán tối đa cho một đợt khám bệnh, chữa bệnh (đồng)
1. Ngoại trú | Cơ sở y tế tuyến huyện và tương đương | 60.000
2. Nội trú | Cơ sở y tế tuyến huyện và tương đương | 500.000
 | Cơ sở y tế tuyến tỉnh và tương đương | 1.200.000
 | Cơ sở y tế tuyến trung ương và tương đương | 3.600.000


TT 16_2015_TTLT-BYT-BTC

BỘ Y TẾ - BỘ TÀI CHÍNH
-------

Số: 16/2015/TTLT-BYT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 02 tháng 07 năm 2015

THÔNG TƯ LIÊN TỊCH

SỬA ĐỔI KHOẢN 5 ĐIỀU 13 THÔNG TƯ LIÊN TỊCH SỐ 41/2014/TTLT-BYT-BTC NGÀY 24 THÁNG 11 NĂM 2014 CỦA BỘ Y TẾ, BỘ TÀI CHÍNH HƯỚNG DẪN THỰC HIỆN BẢO HIỂM Y TẾ

Căn cứ Luật bảo hiểm y tế;

Căn cứ Nghị định số 105/2014/NĐ-CP ngày 15 tháng 11 năm 2014 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;

Căn cứ Nghị định số 63/2012/NĐ-CP ngày 31 tháng 8 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ trưởng Bộ Y tế và Bộ trưởng Bộ Tài chính ban hành Thông tư liên tịch sửa đổi khoản 5 Điều 13 Thông tư liên tịch số 41/2014/TTLT-BYT-BTC ngày 24 tháng 11 năm 2014 của liên Bộ Y tế - Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế.

Điều 1. Sửa đổi Khoản 5 Điều 13 Thông tư liên tịch số 41/2014/TTLT-BYT-BTC ngày 24 tháng 11 năm 2014 của Bộ Y tế, Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế như sau:

“5. Trường hợp cơ sở y tế có tổ chức khám, chữa bệnh bảo hiểm y tế vào ngày nghỉ, ngày lễ phải thông báo cho tổ chức bảo hiểm xã hội để bổ sung vào hợp đồng khám bệnh, chữa bệnh trước khi thực hiện. Người có thẻ bảo hiểm y tế đến khám bệnh, chữa bệnh được quỹ bảo hiểm y tế thanh toán trong phạm vi quyền lợi và mức hưởng bảo hiểm y tế. Cơ sở y tế có trách nhiệm bảo đảm về nhân lực, điều kiện chuyên môn, phải công khai những khoản chi phí mà người bệnh phải chi trả ngoài phạm vi được hưởng của người bệnh tham gia bảo hiểm y tế và phải thông báo trước cho người bệnh, người bệnh phải tự chi trả phần chi phí ngoài phạm vi quyền lợi và mức hưởng bảo hiểm y tế (nếu có)”.

Điều 2. Hiệu lực thi hành

Thông tư này có hiệu lực kể từ ngày 01 tháng 9 năm 2015.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh kịp thời về Bộ Y tế và Bộ Tài chính để nghiên cứu giải quyết./.

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH
THỨ TRƯỞNG

Trương Chí Trung

KT. BỘ TRƯỞNG BỘ Y TẾ
THỨ TRƯỞNG

Phạm Lê Tuấn

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng;
- Văn phòng Chính phủ;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Văn phòng Trung ương và các Ban của Đảng;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Bảo hiểm xã hội Việt Nam;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cục Kiểm tra văn bản QPPL - Bộ Tư pháp;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Cơ quan Trung ương của các tổ chức đoàn thể;
- Công báo, Cổng thông tin điện tử Chính phủ;
- Cổng thông tin điện tử Bộ Y tế, Bộ Tài chính;
- Sở Y tế; Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương;
- Cục Quân y, Bộ Quốc phòng, Cục Y tế - Bộ Công an, Y tế các ngành;
- Các Vụ, Cục, Tổng cục, Thanh tra, Văn phòng Bộ Y tế;
- Các Bệnh viện, Viện có giường bệnh trực thuộc Bộ Y tế;
- Các đơn vị trực thuộc Bộ Tài chính;
- Lưu: VT, Bộ Y tế, Bộ Tài chính.


TT 2015 - 40_2015_TT-BYT Dang ky kham BHYT ban dau

BỘ Y TẾ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 40/2015/TT-BYT | Hà Nội, ngày 16 tháng 11 năm 2015

THÔNG TƯ

QUY ĐỊNH ĐĂNG KÝ KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ BAN ĐẦU VÀ CHUYỂN TUYẾN KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ

Căn cứ Luật Bảo hiểm y tế số 25/2008/QH12 ngày 14 tháng 11 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật Bảo hiểm y tế số 46/2014/QH13 ngày 13 tháng 6 năm 2014;

Căn cứ Luật Khám bệnh, chữa bệnh số 40/2009/QH12 ngày 23 tháng 11 năm 2009;

Căn cứ Nghị định số 105/2014/NĐ-CP ngày 15 tháng 11 năm 2014 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm y tế;

Căn cứ Nghị định số 63/2012/NĐ-CP ngày 31 tháng 8 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;

Theo đề nghị của Vụ trưởng Vụ Bảo hiểm y tế, Bộ Y tế;

Bộ trưởng Bộ Y tế ban hành Thông tư quy định đăng ký khám bệnh, chữa bệnh bảo hiểm y tế ban đầu và chuyển tuyến khám bệnh, chữa bệnh bảo hiểm y tế.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định việc đăng ký khám bệnh, chữa bệnh bảo hiểm y tế ban đầu và chuyển tuyến khám bệnh, chữa bệnh bảo hiểm y tế.

Điều 2. Nguyên tắc

1. Cơ sở đăng ký khám bệnh, chữa bệnh bảo hiểm y tế ban đầu quy định tại Thông tư này được xác định theo các tuyến trong hệ thống cơ sở khám bệnh, chữa bệnh của nhà nước và tương đương.

2. Người có thẻ bảo hiểm y tế được chuyển tuyến khám bệnh, chữa bệnh theo quy định về chuyển tuyến chuyên môn kỹ thuật giữa các cơ sở khám bệnh, chữa bệnh và theo quy định tại Thông tư này.

Chương II

CƠ SỞ KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ BAN ĐẦU

Điều 3. Cơ sở khám bệnh, chữa bệnh bảo hiểm y tế ban đầu tuyến xã và tương đương

1. Trạm y tế xã, phường, thị trấn;

2. Trạm xá, trạm y tế, phòng y tế của cơ quan, đơn vị, tổ chức;

3. Phòng khám bác sỹ gia đình tư nhân độc lập;

4. Trạm y tế quân - dân y, Phòng khám quân - dân y, Quân y đơn vị cấp tiểu đoàn và các cơ sở khám bệnh, chữa bệnh khác theo quy định của Bộ trưởng Bộ Quốc phòng.

Điều 4. Cơ sở khám bệnh, chữa bệnh bảo hiểm y tế ban đầu tuyến huyện và tương đương

1. Bệnh viện đa khoa huyện, quận, thị xã, thành phố thuộc tỉnh;

2. Trung tâm y tế huyện có chức năng khám bệnh, chữa bệnh; Trung tâm y tế huyện có phòng khám đa khoa;

3. Phòng khám đa khoa; phòng khám đa khoa khu vực;

4. Bệnh viện đa khoa hạng III, hạng IV và chưa xếp hạng thuộc các Bộ, Ngành hoặc trực thuộc đơn vị thuộc các Bộ, Ngành;

5. Bệnh viện đa khoa tư nhân tương đương hạng III, tương đương hạng IV hoặc chưa được xếp hạng tương đương;

6. Bệnh viện y học cổ truyền tư nhân tương đương hạng III, tương đương hạng IV hoặc chưa được xếp hạng tương đương;

7. Phòng Y tế, Bệnh xá trực thuộc Bộ Công an, Bệnh xá Công an tỉnh, thành phố trực thuộc trung ương;

8. Trung tâm y tế quân - dân y, Bệnh xá quân y, Bệnh xá quân - dân y, Bệnh viện quân y hạng III, hạng IV hoặc chưa được xếp hạng, bệnh viện quân - dân y hạng III, hạng IV hoặc chưa được xếp hạng, các cơ sở khám bệnh, chữa bệnh khác theo quy định của Bộ trưởng Bộ Quốc phòng.

Điều 5. Cơ sở khám bệnh, chữa bệnh bảo hiểm y tế ban đầu tuyến tỉnh và tương đương

1. Bệnh viện đa khoa tỉnh, thành phố trực thuộc trung ương;

2. Bệnh viện đa khoa hạng I, hạng II thuộc các Bộ, Ngành, hoặc trực thuộc đơn vị thuộc các Bộ, Ngành;

3. Bệnh viện chuyên khoa, Viện chuyên khoa, Trung tâm chuyên khoa, Trung tâm y tế dự phòng tỉnh, thành phố trực thuộc trung ương có Phòng khám đa khoa;

4. Bệnh viện Nhi, Bệnh viện Sản - Nhi tỉnh, thành phố trực thuộc trung ương;

5. Bệnh viện đa khoa tư nhân tương đương hạng I, tương đương hạng II;

6. Bệnh viện y học cổ truyền tỉnh, thành phố trực thuộc trung ương, Bộ, Ngành;

7. Bệnh viện y học cổ truyền tư nhân tương đương hạng I, tương đương hạng II;

8. Phòng khám thuộc Ban bảo vệ chăm sóc sức khoẻ cán bộ tỉnh, thành phố trực thuộc trung ương;

9. Bệnh viện hạng II thuộc Bộ Quốc phòng, Bệnh viện quân - dân y hạng II, các cơ sở khám bệnh, chữa bệnh khác theo quy định của Bộ trưởng Bộ Quốc phòng.

Điều 6. Cơ sở đăng ký khám bệnh, chữa bệnh bảo hiểm y tế ban đầu tuyến trung ương và tương đương

1. Bệnh viện đa khoa trực thuộc Bộ Y tế, trừ các bệnh viện quy định tại Khoản 3 Điều này;

2. Bệnh viện chuyên khoa, Viện chuyên khoa trực thuộc Bộ Y tế có Phòng khám đa khoa;

3. Bệnh viện Hữu Nghị, Bệnh viện C Đà Nẵng và Bệnh viện Thống Nhất trực thuộc Bộ Y tế;

4. Bệnh viện hạng đặc biệt, bệnh viện hạng I trực thuộc Bộ Quốc phòng, Viện Y học cổ truyền Quân đội, các cơ sở khám bệnh, chữa bệnh khác theo quy định của Bộ trưởng Bộ Quốc phòng.

Điều 7. Điều kiện của cơ sở đăng ký khám bệnh, chữa bệnh bảo hiểm y tế ban đầu

1. Cơ sở khám bệnh, chữa bệnh phải có giấy phép hoạt động khám bệnh, chữa bệnh.

2. Người hành nghề khám bệnh, chữa bệnh phải có chứng chỉ hành nghề khám bệnh, chữa bệnh.

3. Cơ sở khám bệnh, chữa bệnh quy định tại các khoản 1, 2 và 4 Điều 3 Thông tư này nếu chưa có giấy phép hoạt động khám bệnh, chữa bệnh thì phải có đủ điều kiện về nhân lực, cơ sở vật chất, trang thiết bị, bảo đảm đáp ứng nhu cầu khám bệnh, chữa bệnh thông thường và xử trí cấp cứu ban đầu, cung ứng, cấp phát thuốc trong phạm vi hoạt động chuyên môn theo quy định của pháp luật về khám bệnh, chữa bệnh.

4. Phòng khám bác sĩ gia đình tư nhân độc lập: Có đủ điều kiện theo quy định của Bộ Y tế về điều kiện cấp giấy phép hoạt động đối với phòng khám bác sĩ gia đình tư nhân độc lập.

5. Riêng đối với Phòng khám đa khoa thì phải có ít nhất 02 (hai) chuyên khoa nội và ngoại; Đối với phòng khám đa khoa có khám bệnh, chữa bệnh cho trẻ em, ngoài 02 (hai) chuyên khoa trên, phải có chuyên khoa nhi.

Chương III

ĐĂNG KÝ KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ BAN ĐẦU

Điều 8. Đăng ký khám bệnh, chữa bệnh bảo hiểm y tế ban đầu tại cơ sở khám bệnh, chữa bệnh bảo hiểm y tế ban đầu tuyến xã, tuyến huyện

Người tham gia bảo hiểm y tế được quyền đăng ký khám bệnh, chữa bệnh bảo hiểm y tế ban đầu (sau đây gọi tắt là khám bệnh, chữa bệnh ban đầu) tại một trong các cơ sở khám bệnh, chữa bệnh quy định tại Điều 3 và Điều 4 Thông tư này không phân biệt địa giới hành chính, phù hợp với nơi làm việc, nơi cư trú và khả năng đáp ứng của cơ sở khám bệnh, chữa bệnh.

Điều 9. Đăng ký khám bệnh, chữa bệnh bảo hiểm y tế ban đầu tại cơ sở khám bệnh, chữa bệnh bảo hiểm y tế ban đầu tuyến tỉnh, tuyến trung ương

1. Người tham gia bảo hiểm y tế được đăng ký khám bệnh, chữa bệnh ban đầu tại một trong các cơ sở khám bệnh, chữa bệnh quy định tại các khoản 1, 2, 3, 4, 5, 6, 7 và 9 Điều 5 và Điều 6 Thông tư này trong các trường hợp sau đây:

a) Người thường trú, tạm trú có thời hạn hoặc làm việc trên địa bàn quận, huyện, thị xã, thành phố thuộc tỉnh không có cơ sở khám bệnh, chữa bệnh quy định tại Điều 3 và Điều 4 Thông tư này hoặc các cơ sở đó không đáp ứng được việc khám bệnh, chữa bệnh ban đầu cho người tham gia bảo hiểm y tế theo quy định của Giám đốc Sở Y tế sau khi có sự thống nhất bằng văn bản của Giám đốc Bảo hiểm xã hội tỉnh, thành phố trực thuộc trung ương;

b) Người thường trú, tạm trú có thời hạn hoặc làm việc trên địa bàn quận, huyện, thị xã, thành phố thuộc tỉnh được đăng ký khám bệnh, chữa bệnh ban đầu tại các cơ sở khám bệnh, chữa bệnh quy định tại các khoản 1, 2, 3, 4, 5, 6, 7 và 9 Điều 5 và Điều 6 Thông tư này do Giám đốc Sở Y tế quy định sau khi có sự thống nhất bằng văn bản của Giám đốc Bảo hiểm xã hội tỉnh, thành phố trực thuộc trung ương.

2. Người tham gia bảo hiểm y tế được đăng ký khám bệnh, chữa bệnh ban đầu tại một trong các cơ sở khám bệnh, chữa bệnh quy định tại Điều 8, khoản 1 Điều 9 Thông tư này hoặc được đăng ký khám bệnh, chữa bệnh ban đầu tại cơ sở khám bệnh, chữa bệnh bảo hiểm y tế khác trong các trường hợp sau đây:

a) Đối tượng thuộc diện được quản lý, bảo vệ sức khoẻ theo Hướng dẫn số 52 HD/BTCTW ngày 02 tháng 12 năm 2005 của Ban Tổ chức Trung ương Đảng về việc điều chỉnh bổ sung đối tượng khám, chữa bệnh tại một số cơ sở y tế của Trung ương được đăng ký khám bệnh, chữa bệnh ban đầu tại Bệnh viện Hữu Nghị, Bệnh viện C Đà Nẵng, Bệnh viện Thống Nhất trực thuộc Bộ Y tế hoặc cơ sở khám bệnh, chữa bệnh khác quy định tại Điều 5 (trừ Khoản 4) và các khoản 1,2 và 4 Điều 6 Thông tư này;

b) Đối tượng thuộc diện được quản lý, bảo vệ sức khỏe cán bộ của tỉnh, thành phố được đăng ký khám bệnh, chữa bệnh ban đầu tại phòng khám thuộc Ban bảo vệ chăm sóc sức khoẻ cán bộ tỉnh hoặc cơ sở khám bệnh, chữa bệnh tại các khoản 1, 2, 3, 5, 6, 7 và 9 Điều 5 Thông tư này;

c) Người có công với cách mạng, người từ đủ 80 tuổi trở lên được đăng ký khám bệnh, chữa bệnh ban đầu tại cơ sở khám bệnh, chữa bệnh quy định tại các khoản 1, 2, 3, 5, 6, 7 và 9 Điều 5, các khoản 1, 2 và 4 Điều 6 Thông tư này;

d) Trẻ em dưới 6 tuổi được đăng ký khám bệnh, chữa bệnh ban đầu tại cơ sở khám bệnh, chữa bệnh quy định tại các khoản 1, 2, 4 và 5 Điều 5 Thông tư này;

đ) Người công tác trong quân đội khi nghỉ hưu được đăng ký khám bệnh, chữa bệnh ban đầu tại các cơ sở khám bệnh, chữa bệnh quy định tại Khoản 9 Điều 5, Khoản 4 Điều 6 Thông tư này.

3. Người tham gia bảo hiểm y tế đang sinh sống tại xã đảo, huyện đảo được đăng ký khám bệnh, chữa bệnh ban đầu tại một cơ sở khám bệnh, chữa bệnh thuận lợi nhất trên đất liền nếu trên các xã đảo, huyện đảo không có cơ sở khám bệnh, chữa bệnh quy định tại các điều 3, 4, 5 và 6 Thông tư này.

Chương IV

CHUYỂN TUYẾN KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ

Điều 10. Chuyển tuyến khám bệnh, chữa bệnh bảo hiểm y tế

Việc chuyển tuyến khám bệnh, chữa bệnh bảo hiểm y tế được thực hiện theo Thông tư số 14/2014/TT-BYT ngày 14 tháng 4 năm 2014 của Bộ Y tế về chuyển tuyến chuyên môn kỹ thuật giữa các cơ sở khám bệnh, chữa bệnh, trừ một số trường hợp cụ thể khác được thực hiện theo quy định tại Điều 11 Thông tư này.

Điều 11. Các trường hợp được xác định là đúng tuyến khám bệnh, chữa bệnh bảo hiểm y tế

1. Người có thẻ bảo hiểm y tế đăng ký khám bệnh, chữa bệnh ban đầu tại cơ sở khám bệnh, chữa bệnh tuyến xã hoặc phòng khám đa khoa hoặc bệnh viện tuyến huyện được quyền khám bệnh, chữa bệnh bảo hiểm y tế tại trạm y tế tuyến xã hoặc phòng khám đa khoa, hoặc bệnh viện tuyến huyện trong cùng địa bàn tỉnh.

2. Người có thẻ bảo hiểm y tế đăng ký khám bệnh, chữa bệnh ban đầu tại cơ sở khám bệnh, chữa bệnh tuyến xã chuyển tuyến đến bệnh viện huyện, bao gồm cả các bệnh viện huyện đã được xếp hạng I, hạng II và bệnh viện y học cổ truyền tỉnh (trong trường hợp bệnh viện huyện không có khoa y học cổ truyền).

3. Người có thẻ bảo hiểm y tế được bệnh viện tuyến huyện, bao gồm cả bệnh viện đã được xếp hạng I, hạng II và bệnh viện đa khoa, bệnh viện chuyên khoa, viện chuyên khoa, trung tâm chuyên khoa tuyến tỉnh chuyển tuyến đến trung tâm chuyên khoa tuyến tỉnh hoặc bệnh viện đa khoa, bệnh viện chuyên khoa, viện chuyên khoa tuyến tỉnh cùng hạng hoặc hạng thấp hơn.

4. Trường hợp cấp cứu:

a) Người bệnh được cấp cứu tại bất kỳ cơ sở khám bệnh, chữa bệnh nào. Bác sĩ hoặc y sĩ tiếp nhận người bệnh đánh giá, xác định tình trạng cấp cứu và ghi vào hồ sơ, bệnh án.

b) Sau giai đoạn điều trị cấp cứu, người bệnh được chuyển vào điều trị nội trú tại cơ sở khám bệnh, chữa bệnh nơi đã tiếp nhận cấp cứu người bệnh hoặc được chuyển đến cơ sở khám bệnh, chữa bệnh khác để tiếp tục điều trị theo yêu cầu chuyên môn hoặc được chuyển về nơi đăng ký khám bệnh, chữa bệnh ban đầu sau khi đã điều trị ổn định.

5. Trường hợp người bệnh được chuyển tuyến khám bệnh, chữa bệnh có bệnh khác kèm theo, bệnh được phát hiện hoặc phát sinh ngoài bệnh đã ghi trên giấy chuyển tuyến, cơ sở khám bệnh, chữa bệnh nơi tiếp nhận người bệnh thực hiện việc khám bệnh, chữa bệnh đối với các bệnh đó trong phạm vi chuyên môn.

6. Trường hợp người tham gia bảo hiểm y tế đi công tác, học tập, làm việc lưu động hoặc tạm trú dưới 12 tháng tại địa phương khác thì được khám bệnh, chữa bệnh tại cơ sở khám bệnh, chữa bệnh trên địa phương đó tương đương với tuyến của cơ sở khám bệnh, chữa bệnh ban đầu ghi trên thẻ bảo hiểm y tế. Trường hợp địa phương đó không có cơ sở y tế tương đương thì người tham gia bảo hiểm y tế được lựa chọn cơ sở khám bệnh, chữa bệnh khác có tổ chức khám bệnh, chữa bệnh bảo hiểm y tế ban đầu.

Điều 12. Sử dụng Giấy chuyển tuyến và Giấy hẹn khám lại trong khám bệnh, chữa bệnh bảo hiểm y tế

1. Sử dụng Giấy chuyển tuyến đối với người bệnh có thẻ bảo hiểm y tế:

a) Trường hợp người bệnh được chuyển đến cơ sở khám bệnh, chữa bệnh khác thì chỉ cần Giấy chuyển tuyến của cơ sở khám bệnh, chữa bệnh nơi trực tiếp chuyển người bệnh đi;

b) Trường hợp người bệnh đến cơ sở khám bệnh, chữa bệnh không phải là cơ sở khám bệnh, chữa bệnh bảo hiểm y tế ban đầu và sau đó được chuyển tiếp đến cơ sở khám bệnh, chữa bệnh khác thì chỉ cần Giấy chuyển tuyến của cơ sở khám bệnh, chữa bệnh nơi trực tiếp chuyển người bệnh đi;

c) Giấy chuyển tuyến có giá trị sử dụng trong 10 ngày làm việc, kể từ ngày ký;

d) Người bệnh có thẻ bảo hiểm y tế mắc các bệnh, nhóm bệnh và các trường hợp được sử dụng Giấy chuyển tuyến quy định tại Phụ lục số 01 ban hành kèm theo Thông tư này thì Giấy chuyển tuyến có giá trị sử dụng đến hết ngày 31 tháng 12 năm dương lịch đó. Trường hợp đến hết ngày 31 tháng 12 của năm đó mà người bệnh vẫn đang điều trị nội trú tại cơ sở khám bệnh, chữa bệnh thì Giấy chuyển tuyến có giá trị sử dụng đến hết đợt điều trị nội trú đó.

2. Sử dụng Giấy hẹn khám lại: Mỗi Giấy hẹn khám lại chỉ sử dụng 01 (một) lần theo thời gian ghi trong Giấy hẹn khám lại của cơ sở khám bệnh, chữa bệnh. Mẫu Giấy hẹn khám lại đối với người bệnh bảo hiểm y tế quy định tại Phụ lục số 02 ban hành kèm theo Thông tư này.

Chương V

TRÁCH NHIỆM THỰC HIỆN

Điều 13. Trách nhiệm của Sở Y tế

1. Chủ trì, phối hợp với Bảo hiểm xã hội tỉnh, thành phố trực thuộc trung ương, các cơ sở khám bệnh, chữa bệnh thuộc Bộ Y tế và các Bộ, Ngành đóng trên địa bàn để thực hiện:

a) Xác định, lập và công bố danh sách các cơ sở đăng ký khám bệnh, chữa bệnh ban đầu theo các tuyến trên địa bàn tỉnh, thành phố;

b) Hướng dẫn việc đăng ký khám bệnh, chữa bệnh ban đầu đối với đối tượng quy định tại Khoản 3 Điều 9 Thông tư này;

c) Hướng dẫn việc đăng ký khám bệnh, chữa bệnh ban đầu đối với trẻ em dưới 6 tuổi quy định tại Điểm d, Khoản 2 Điều 9 Thông tư này.

d) Hướng dẫn việc chuyển tuyến giữa các cơ sở khám bệnh, chữa bệnh đối với người bệnh tham gia bảo hiểm y tế theo quy định.

2. Chủ trì, phối hợp với Bảo hiểm xã hội tỉnh, thành phố trực thuộc trung ương, các cơ sở khám bệnh, chữa bệnh trực thuộc Bộ Y tế và các Bộ, Ngành, quy định đối tượng, cơ cấu nhóm đối tượng, số lượng người tham gia bảo hiểm y tế đăng ký khám bệnh, chữa bệnh ban đầu quy định tại Điều 8, Điều 9 Thông tư này phù hợp với điều kiện thực tế của địa phương và khả năng đáp ứng của cơ sở khám bệnh, chữa bệnh.

3. Chủ trì, phối hợp với Bảo hiểm xã hội tỉnh, thành phố trực thuộc trung ương hướng dẫn đối tượng, cơ cấu nhóm đối tượng và số lượng người tham gia bảo hiểm y tế đăng ký khám bệnh, chữa bệnh ban đầu tại các viện, trung tâm, bệnh viện chuyên khoa, bệnh viện, viện Y học cổ truyền đảm bảo phù hợp với điều kiện thực tế của cơ sở và tổ chức hệ thống cơ sở khám bệnh, chữa bệnh tại địa phương, phát huy hiệu quả sử dụng nguồn nhân lực, cơ sở vật chất, trang thiết bị, phạm vi chuyên môn và chất lượng khám bệnh, chữa bệnh.

4. Tổ chức, chỉ đạo việc thực hiện các quy định tại Thông tư này đối với các cơ sở khám bệnh, chữa bệnh thuộc phạm vi quản lý.

Điều 14. Trách nhiệm của Bảo hiểm xã hội tỉnh, thành phố trực thuộc trung ương

1. Tổ chức ký hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế với các cơ sở khám bệnh, chữa bệnh có đủ điều kiện tổ chức khám bệnh, chữa bệnh ban đầu theo danh sách Sở Y tế đã phê duyệt.

2. Phối hợp với Sở Y tế hướng dẫn người tham gia bảo hiểm y tế đăng ký hoặc thay đổi nơi đăng ký khám bệnh, chữa bệnh ban đầu tại các cơ sở khám bệnh, chữa bệnh trên địa bàn tỉnh, thành phố trực thuộc trung ương phù hợp với quy định tại Thông tư này.

3. Hướng dẫn việc khám bệnh, chữa bệnh bảo hiểm y tế đối với người có thẻ bảo hiểm y tế quy định tại Khoản 6 Điều 11 Thông tư này.

Điều 15. Trách nhiệm của Y tế các Bộ, Ngành

1. Cục Quân y - Bộ Quốc phòng, Cục Y tế - Bộ Công an:

a) Chỉ đạo, hướng dẫn các cơ sở khám bệnh, chữa bệnh thuộc Bộ Quốc phòng, Bộ Công an đủ điều kiện tổ chức khám bệnh, chữa bệnh ban đầu đăng ký với Sở Y tế địa phương;

b) Hướng dẫn triển khai thực hiện đăng ký khám bệnh, chữa bệnh ban đầu và tổ chức khám bệnh, chữa bệnh bảo hiểm y tế đối với cơ sở khám bệnh, chữa bệnh thuộc Bộ Quốc phòng, Bộ Công an.

2. Y tế các Bộ, Ngành khác:

a) Chỉ đạo các cơ sở khám bệnh, chữa bệnh thuộc Bộ, Ngành đủ điều kiện tổ chức khám bệnh, chữa bệnh ban đầu đăng ký với Sở Y tế địa phương;

b) Hướng dẫn triển khai thực hiện đăng ký khám bệnh, chữa bệnh ban đầu và tổ chức khám bệnh, chữa bệnh bảo hiểm y tế theo quy định.

Điều 16. Trách nhiệm của các cơ sở khám bệnh, chữa bệnh

1. Thực hiện việc khám bệnh, chữa bệnh, chuyển tuyến giữa các cơ sở khám bệnh, chữa bệnh và bảo đảm quyền lợi đối với người tham gia bảo hiểm y tế theo quy định.

2. Căn cứ điều kiện tổ chức hoạt động của đơn vị, người đứng đầu cơ sở khám bệnh, chữa bệnh phân công người chịu trách nhiệm xác nhận việc tiếp nhận người bệnh được chuyển đến trong hoặc ngoài giờ hành chính kịp thời.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 17. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2016.

2. Thông tư số 37/2014/TT-BYT ngày 17 tháng 11 năm 2014 của Bộ trưởng Bộ Y tế hướng dẫn việc đăng ký khám bệnh, chữa bệnh ban đầu và chuyển tuyến khám bệnh, chữa bệnh bảo hiểm y tế hết hiệu lực kể từ ngày Thông tư này có hiệu lực thi hành.

Điều 18. Điều khoản chuyển tiếp

Người tham gia bảo hiểm y tế đã đăng ký khám bệnh, chữa bệnh ban đầu tại cơ sở ghi trên thẻ bảo hiểm y tế trước ngày Thông tư này có hiệu lực thì tiếp tục được khám bệnh, chữa bệnh ban đầu tại cơ sở đó cho đến khi có sự thay đổi về nơi đăng ký khám bệnh, chữa bệnh ban đầu thì thực hiện theo hướng dẫn tại Thông tư này.

Điều 19. Điều khoản tham chiếu

Trường hợp các văn bản được dẫn chiếu trong Thông tư này bị thay thế hoặc sửa đổi, bổ sung thì áp dụng theo văn bản đã được thay thế hoặc văn bản đã được sửa đổi, bổ sung.

Trong quá trình tổ chức thực hiện, nếu có khó khăn vướng mắc đề nghị các cơ quan, tổ chức, cá nhân phản ánh về Bộ Y tế để xem xét, giải quyết./.

Nơi nhận:
- Văn phòng Chính phủ; (Công báo, Vụ KGVX, Cổng TTĐT Chính phủ);
- Bộ trưởng Bộ Y tế (để báo cáo);
- Ban Tổ chức TW Đảng;
- Ban BVCSSK cán bộ trung ương;
- Bộ Tư pháp (Cục KTVBQPPL);
- Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- BHXH Việt Nam;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Sở Y tế các tỉnh, thành phố trực thuộc TW;
- Các bệnh viện thuộc Bộ Y tế;
- Y tế các bộ, ngành;
- Các Vụ, Cục, Tổng cục, TTra Bộ, VP Bộ;
- Cổng TTĐT Bộ Y tế;
- Lưu: VT, BH (03b), PC (02b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Thị Xuyên

PHỤ LỤC SỐ 01

DANH MỤC CÁC BỆNH, NHÓM BỆNH VÀ CÁC TRƯỜNG HỢP ĐƯỢC SỬ DỤNG GIẤY CHUYỂN TUYẾN TRONG NĂM DƯƠNG LỊCH
(Ban hành kèm theo Thông tư số 40 /2015/TT-BYT ngày 16 tháng 11 năm 2015 của Bộ trưởng Bộ Y tế)

STT | Tên bệnh, nhóm bệnh và các trường hợp
1 | Lao (các loại)
2 | Bệnh Phong
3 | HIV/AIDS
4 | Di chứng viêm não; Bại não; Liệt tứ chi ở trẻ em dưới 6 tuổi
5 | Xuất huyết trong não
6 | Dị tật não, não úng thủy
7 | Động kinh
8 | Ung thư *
9 | U nhú thanh quản
10 | Đa hồng cầu
11 | Thiếu máu bất sản tủy
12 | Thiếu máu tế bào hình liềm
13 | Bệnh tan máu bẩm sinh (Thalassemia)
14 | Tan máu tự miễn
15 | Xuất huyết giảm tiểu cầu miễn dịch
16 | Đái huyết sắc tố kịch phát ban đêm
17 | Bệnh Hemophillia
18 | Các thiếu hụt yếu tố đông máu
19 | Các rối loạn đông máu
20 | Von Willebrand
21 | Bệnh lý chức năng tiểu cầu
22 | Hội chứng thực bào tế bào máu
23 | Hội chứng Anti – Phospholipid
24 | Hội chứng Tuner
25 | Hội chứng Prader Willi
26 | Suy tủy
27 | Tăng sinh tủy - suy giảm miễn dịch bẩm sinh do thiếu hụt gamaglobulin
28 | Tăng sinh tủy - suy giảm miễn dịch bẩm sinh do thiếu sắt
29 | Basedow
30 | Đái tháo đường
31 | Rối loạn chuyển hóa bẩm sinh acid hữu cơ, acid amin, acid béo
32 | Rối loạn dự trữ thể tiêu bào
33 | Suy tuyến giáp
34 | Suy tuyến yên
35 | Bệnh tâm thần *
36 | Parkinson
37 | Nghe kém ở trẻ em dưới 6 tuổi
38 | Suy tim
39 | Tăng huyết áp có biến chứng
40 | Bệnh thiếu máu cục bộ cơ tim
41 | Bệnh tim bẩm sinh; Bệnh tim (có can thiệp, sau phẫu thuật van tim, đặt máy tạo nhịp)
42 | Bệnh phổi tắc nghẽn mạn tính
43 | Hen phế quản
44 | Pemphigus
45 | Pemphigoid (Bọng nước dạng Pemphigus)
46 | Duhring – Brocq
47 | Vảy nến
48 | Vảy phấn đỏ nang lông
49 | Á vảy nến
50 | Luput ban đỏ
51 | Viêm bì cơ (Viêm đa cơ và da)
52 | Xơ cứng bì hệ thống
53 | Bệnh tổ chức liên kết tự miễn hỗn hợp (Mixed connective tissue disease)
54 | Các trường hợp có chỉ định sử dụng thuốc chống thải ghép sau ghép mô, bộ phận cơ thể người
55 | Di chứng do vết thương chiến tranh
56 | Viêm gan mạn tính tiến triển; viêm gan tự miễn
57 | Hội chứng viêm thận mạn; suy thận mạn
58 | Tăng sản thượng thận bẩm sinh
59 | Thiểu sản thận
60 | Chạy thận nhân tạo chu kỳ, thẩm phân phúc mạc chu kỳ
61 | Viêm xương tự miễn
62 | Viêm cột sống dính khớp

Ghi chú: (*) là tên bệnh, nhóm bệnh quy định tại Thông tư số 34/2013/TT-BYT ngày 28 tháng 10 năm 2013 của Bộ trưởng Bộ Y tế ban hành Danh mục bệnh cần chữa trị dài ngày.

PHỤ LỤC SỐ 02

MẪU GIẤY HẸN KHÁM LẠI
(Ban hành kèm theo Thông tư số 40/2015/TT-BYT ngày 16 tháng 11 năm 2015 của Bộ trưởng Bộ Y tế)

CƠ QUAN CHỦ QUẢN (BYT/SYT/….) Tên cơ sở khám chữa bệnh | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:………….. |

GIẤY HẸN KHÁM LẠI

Họ tên người bệnh:……………………………………………..Giới:…………

Sinh ngày: …./……/………

Địa chỉ:

Số thẻ BHYT:

Hạn sử dụng: Từ .…./…../………. Đến …../…../……….

Ngày khám bệnh:…../……./………

Ngày vào viện:……/……/………. Ngày ra viện: ……/……/……….

Chẩn đoán:………………………………………………………………………...

…………………………………………………………………………………….

Bệnh kèm theo:……………………………………………………………………

Hẹn khám lại vào ngày ....tháng…. năm…..…, hoặc đến bất kỳ thời gian nào trước ngày được hẹn khám lại nếu có dấu hiệu (triệu chứng) bất thường.

Giấy hẹn khám lại chỉ có giá trị sử dụng 01 (một) lần trong thời hạn 10 ngày làm việc, kể từ ngày được hẹn khám lại.

………, ngày.…tháng …. năm……

Bác sĩ, Y sĩ khám bệnh

(ký tên)

Đại diện Bệnh viện

(ký tên, đóng dấu)


TT 2006 - 89 tro cap thoi viec

BỘ TÀI CHÍNH

---------------

Số: 89 /2006/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------

Hµ Néi, ngµy 29 th¸ng 09 n¨m 2006

THÔNG TƯ

Hướng dẫn việc quản lý, sử dụng và quyết toán kinh phí chi trả trợ cấp thôi việc và kinh phí thu hồi bồi thường chi phí đào tạo

___________________

Căn cứ Nghị định số 54/2005/NĐ-CP ngày 19/4/2005 của Chính phủ về chế độ thôi việc, chế độ bồi thường chi phí đào tạo đối với cán bộ, công chức;

Căn cứ Nghị định số 43/2006/NĐ-CP ngày 25/4/2006 của Chính phủ quy định quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập;

Bộ Tài chính hướng dẫn việc quản lý, sử dụng và quyết toán kinh phí chi trả chế độ thôi việc và kinh phí thu hồi bồi thường chi phí đào tạo đối với cán bộ, công chức trong các cơ quan nhà nước, đơn vị sự nghiệp công lập của nhà nước như sau:

I. Chi trả trợ cấp thôi việc:

1. Kinh phí chi trả trợ cấp thôi việc cho các đối tượng được hưởng chế độ thôi việc thực hiện theo đúng quy định tại Điều 10 Nghị định số 54/2005/NĐ-CP ngày 19/4/2005 của Chính phủ về chế độ thôi việc, chế độ bồi thường chi phí đào tạo đối với cán bộ, công chức; cụ thể như sau:

a) Cơ quan nhà nước chi trả trợ cấp thôi việc từ nguồn chi phí hoạt động thường xuyên đã được cơ quan có thẩm quyền giao hàng năm.

b) Đơn vị sự nghiệp được ngân sách nhà nước cấp toàn bộ chi phí hoạt động thường xuyên và đơn vị sự nghiệp có thu tự bảo đảm một phần chi phí hoạt động thường xuyên chi trả trợ cấp thôi việc từ nguồn chi phí hoạt động thường xuyên của đơn vị, bao gồm chi phí hoạt động được cơ quan có thẩm quyền giao và nguồn thu từ hoạt động sự nghiệp theo quy định của pháp luật.

c) Đơn vị sự nghiệp có thu tự bảo đảm chi phí hoạt động thường xuyên chi trả trợ cấp thôi việc từ nguồn chi phí hoạt động thường xuyên của đơn vị.

2. Cơ quan nhà nước, đơn vị sự nghiệp thực hiện quyết toán khoản chi trợ cấp thôi việc khi quyết toán kinh phí hành chính sự nghiệp hàng năm với cơ quan tài chính theo quy định của Luật Ngân sách nhà nước và các văn bản hướng dẫn.

II. Thu hồi bồi thường chi phí đào tạo:

1. Trong thời hạn ba (03) tháng kể từ khi có quyết định bồi thường chi phí đào tạo của cơ quan nhà nước, đơn vị sự nghiệp có thẩm quyền, công chức, viên chức phải hoàn thành việc nộp đủ số tiền phải bồi thường (theo đúng quyết định xử lý của cơ quan có thẩm quyền) cho bộ phận tài chính - kế toán của cơ quan, đơn vị.

2. Trình tự xử lý đối với khoản thu về bồi thường chi phí đào tạo cụ thể như sau:

2.1. Đối với các khoá đào tạo có thời gian từ 3 (ba) tháng trở lên mà chi phí đào tạo (bao gồm cả chi phí đi lại) được chi trả trực tiếp từ nguồn tài chính hàng năm của cơ quan, đơn vị (bao gồm nguồn ngân sách nhà nước được cơ quan có thẩm quyền giao trực tiếp cho cơ quan, đơn vị; nguồn thu từ hoạt động sự nghiệp theo quy định của pháp luật):

a) Mức chi phí phải bồi thường bao gồm tất cả các khoản chi phí mà cơ quan phải chi trả trực tiếp để công chức, viên chức tham dự khoá học.

b) Đối với các cơ quan nhà nước, đơn vị sự nghiệp được ngân sách nhà nước cấp toàn bộ chi phí hoạt động thường xuyên:

Bộ phận tài chính - kế toán khi nhận tiền bồi thường chi phí đào tạo do công chức, viên chức nộp phải lập các chứng từ thu tiền theo quy định hiện hành và lập bảng kê nộp vào Kho bạc Nhà nước.

Tiền bồi thường chi phí đào tạo của công chức, viên chức do cấp nào quản lý nộp ngân sách cấp tương ứng và hạch toán như sau:

- Trường hợp cơ quan, đơn vị nộp khoản thu về bồi thường chi phí đào tạo cho những năm trước: nộp theo chương, loại, khoản tương ứng mà cơ quan, đơn vị đã chi đào tạo; Mục 062 "Thu khác", tiểu mục 02 "Thu hồi các khoản chi năm trước".

- Trường hợp cơ quan, đơn vị nộp khoản thu về bồi thường chi phí đào tạo trong năm: nộp giảm cấp phát theo chương, loại, khoản, mục đã chi.

c) Đối với các đơn vị sự nghiệp có thu tự bảo đảm chi phí hoạt động thường xuyên; đơn vị sự nghiệp có thu tự bảo đảm một phần chi phí hoạt động thường xuyên:

Bộ phận tài chính - kế toán khi nhận tiền bồi thường chi phí đào tạo do công chức, viên chức nộp phải lập các chứng từ thu tiền theo quy định hiện hành; đồng thời phản ánh trong sổ sách kế toán như là nguồn thu hợp pháp từ hoạt động sự nghiệp trong năm của đơn vị.

2.2. Đối với các khoá đào tạo có thời gian từ 3 (ba) tháng trở lên mà chi phí đào tạo (bao gồm cả chi phí đi lại) được chi trả tập trung từ nguồn ngân sách nhà nước, từ nguồn tài chính viện trợ chính thức của nước ngoài cho Việt Nam (không chi trả trực tiếp từ nguồn tài chính hàng năm của cơ quan, đơn vị):

a) Mức chi phí phải bồi thường được tính cho cả khoá đào tạo, cụ thể:

- Đối với những người tốt nghiệp các khoá đào tạo tại các cơ sở giáo dục đào tạo trong nước: mức chi phí phải bồi thường bao gồm các khoản học bổng, trợ cấp xã hội do ngân sách nhà nước cấp trực tiếp cho người học (nếu có); chi phí thường xuyên do ngân sách nhà nước cấp cho các cơ sở giáo dục đào tạo được tính bình quân trên một sinh viên.

- Đối với những người tốt nghiệp các khoá đào tạo ở nước ngoài: mức chi phí phải bồi thường là mức nhà nước đảm bảo chi phí học tập (học phí, sinh hoạt phí, chi phí đi lại theo quy định của chương trình học, chi phí về bảo hiểm, các chi phí hợp lý khác của khoá học) hoặc toàn bộ học bổng do phía nước ngoài tài trợ theo hiệp định.

b) Cơ quan, đơn vị có công chức, viên chức thuộc diện phải bồi thường chi phí đào tạo có trách nhiệm liên hệ với các cơ sở giáo dục đào tạo; các cơ quan được nhà nước giao quản lý tập trung các chương trình, đề án, dự án đào tạo để được cung cấp thông tin cần thiết về chi phí đào tạo mà ngân sách nhà nước đã cấp hoặc học bổng do phía nước ngoài tài trợ theo hiệp định, làm cơ sở để tính thu hồi chi phí bồi thường.

c) Bộ phận tài chính - kế toán của cơ quan, đơn vị khi nhận tiền bồi thường chi phí đào tạo do công chức, viên chức nộp phải lập các chứng từ thu tiền theo quy định hiện hành và lập bảng kê nộp vào Kho bạc Nhà nước.

Tiền bồi thường chi phí đào tạo của công chức, viên chức do cấp nào quản lý nộp ngân sách cấp tương ứng và hạch toán như sau:

- Chương: cơ quan, đơn vị nộp tiền bồi thường vào ngân sách nhà nước.

- Loại 14.

- Khoản: tương ứng với loại hình đào tạo.

- Mục 062 "Thu khác".

- Tiểu mục 02 "Thu hồi các khoản chi năm trước".

Trường hợp khoản bồi thường chi phí đào tạo nộp ngân sách nhà nước trong cùng niên độ ngân sách thì hạch toán nộp giảm chi ngân sách nhà nước theo chương, loại, khoản, mục, tiểu mục đã chi.

III. Tổ chức thực hiện:

1. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng công báo.

2. Thông tư này thay thế Thông tư số 07/2000/TT-BTC ngày 18/1/2000 của Bộ Tài chính hướng dẫn việc cấp, quản lý, hạch toán, quyết toán kinh phí thôi việc và nộp ngân sách tiền bồi thường chi phí đào tạo, bồi dưỡng của cán bộ, công chức.

3. Đối tượng điều chỉnh; thời gian làm việc được tính trợ cấp thôi việc và cách tính trợ cấp thôi việc; thời gian yêu cầu phục vụ sau khi đào tạo và cách tính chi phí bồi thường đào tạo thực hiện theo quy định tại Thông tư số 130/2005/TT-BNV ngày 07/12/2005 của Bộ Nội vụ hướng dẫn thực hiện một số điều của Nghị định số 54/2005/NĐ-CP ngày 19/4/2005 của Chính phủ;

4. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận: KT.BỘ TRƯỞNG

- Ban Bí thư TW Đảng; THỨ TRƯỞNG

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- HĐND, UBND các tỉnh, TP thuộc TW;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Quốc hội; đã ký

- Văn phòng Chủ tịch nước;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Cơ quan TW của các đoàn thể; Đỗ Hoàng Anh Tuấn

- Sở Tài chính, KBNN các tỉnh, TP thuộc TW;

- Cục Kiểm tra văn bản - Bộ Tư pháp;

- Công báo;

- Website Chính phủ;

- Lưu: VT, Vụ HCSN.


ND 1999 - 88- quy che dau thau

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 88/1999/NĐ-CP NGÀY 01 THÁNG 9 NĂM 1999
VỀ VIỆC BAN HÀNH QUY CHẾ ĐẤU THẦU

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 30 tháng 9 năm 1992;

Theo đề nghị của Bộ trưởng các Bộ: Kế hoạch và Đầu tư, Tài chính, Thương mại, Xây dựng,

NGHỊ ĐỊNH:

Điều 1. Ban hành kèm theo Nghị định này Quy chế Đấu thầu, thay thế Quy chế Đấu thầu đã ban hành kèm theo Nghị định số 43/CP ngày 16 tháng 7 năm 1996 và Nghị định số 93/CP ngày 23 tháng 8 năm 1997 của Chính phủ.

Điều 2. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày ký.

Điều 3. Bộ trưởng Bộ Kế hoạch và Đầu tư chủ trì phối hợp với Bộ trưởng Bộ Xây dựng, Bộ trưởng Bộ Tài chính, Bộ trưởng Bộ Thương mại, Thống đốc Ngân hàng Nhà nước Việt Nam, Thủ trưởng các Bộ, ngành có liên quan chịu trách nhiệm hướng dẫn và kiểm tra việc thi hành Quy chế Đấu thầu ban hành kèm theo Nghị định này.

Điều 4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịchUỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng Quản trị Tổng công ty Nhà nước và các tổ chức có liên quan chịu trách nhiệm thi hành Nghị định này.

CHÍNH PHỦ

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

QUY CHẾ ĐẤU THẦU

(Ban hành kèm theo Nghị định số: 88/1999/NĐ-CP
ngày 01 tháng 9 năm 1999 của Chính phủ)

Quy chế Đấu thầu được ban hành nhằm thống nhất quản lý các hoạt động đấu thầu tuyển chọn tư vấn, mua sắm hàng hóa, xây lắp và lựa chọn đối tác để thực hiện dự án hoặc từng phần dự án trên lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam.

CHƯƠNG I
QUY ĐỊNH CHUNG

Điều 1. Mục tiêu, cơ sở và quy trình thực hiện đấu thầu

1. Mục tiêu của công tác đấu thầu là nhằm thực hiện tính cạnh tranh, công bằng và minh bạch trong quá trình đấu thầu để lựa chọn nhà thầu phù hợp, bảo đảm hiệu quả kinh tế của dự án.

2. Việc đấu thầu được thực hiện trên cơ sở từng gói thầu.

3. Quy trình đấu thầu bao gồm: chuẩn bị đấu thầu, tổ chức đấu thầu, xét thầu, thẩm định và phê duyệt, công bố trúng thầu, thương thảo hoàn thiện hợp đồng và ký hợp đồng.

Điều 2. Phạm vi và đối tượng áp dụng

1. Quy chế đấu thầu áp dụng cho các cuộc đấu thầu được tổ chức và thực hiện tại Việt Nam.

2. Đối tượng áp dụng:

a) Các dự án đầu tư thực hiện theo Quy chế Quản lý đầu tư và xây dựng có quy định phải thực hiện Quy chế Đấu thầu;

b) Các dự án liên doanh, hợp đồng hợp tác kinh doanh hoặc cổ phần có sự tham gia của các tổ chức kinh tế nhà nước (các doanh nghiệp nhà nước) từ 30% trở lên vào vốn pháp định, vốn kinh doanh hoặc vốn cổ phần;

c) Các dự án sử dụng nguồn vốn tài trợ của các tổ chức quốc tế hoặc của nước ngoài được thực hiện trên cơ sở nội dung Điều ước được các bên ký kết (các bên tài trợ và bên Việt Nam). Trường hợp có những nội dung trong dự thảo Điều ước khác với Quy chế này thì cơ quan được giao trách nhiệm đàm phán ký kết Điều ước phải trình Thủ tướng Chính phủ xem xét, quyết định trước khi ký kết;

d) Các dự án cần lựa chọn đối tác đầu tư để thực hiện:

- Đối với dự án đầu tư trong nước, chỉ thực hiện khi có từ hai nhà đầu tư trở lên cùng muốn tham gia một dự án;

- Đối với dự án có vốn đầu tư nước ngoài, chỉ tổ chức đấu thầu theo Quy chế này khi có từ hai nhà đầu tư trở lên cùng muốn tham gia một dự án hoặc Thủ tướng Chính phủ có yêu cầu phải đấu thầu để lựa chọn đối tác đầu tư thực hiện dự án.

đ) Đầu tư mua sắm đồ dùng, vật tư, trang thiết bị, phương tiện làm việc của cơ quan nhà nước, đoàn thể, doanh nghiệp nhà nước; đồ dùng và phương tiện làm việc thông thường của lực lượng vũ trang. Bộ Tài chính quy định chi tiết phạm vi mua sắm, giá trị mua sắm, trách nhiệm, quyền hạn của đơn vị mua sắm theo Luật Ngân sách Nhà nước.

Các đối tượng quy định tại khoản 2 Điều này bắt buộc phải áp dụng Quy chế Đấu thầu còn các đối tượng khác chỉ khuyến khích áp dụng.

Điều 3. Giải thích từ ngữ

Các từ ngữ dùng trong Quy chế này được hiểu như sau:

1. "Đấu thầu" là quá trình lựa chọn nhà thầu đáp ứng các yêu cầu của Bên mời thầu.

2. "Đấu thầu trong nước" là cuộc đấu thầu chỉ có các nhà thầu trong nước tham dự.

3. "Đấu thầu quốc tế" là cuộc đấu thầu có các nhà thầu trong và ngoài nước tham dự.

4. "Xét thầu" là quá trình Bên mời thầu xem xét, phân tích, đánh giá xếp hạng các hồ sơ dự thầu để lựa chọn nhà thầu trúng thầu.

5. "Dự án" là tập hợp những đề xuất để thực hiện một phần hay toàn bộ công việc, mục tiêu hoặc yêu cầu nào đó. Dự án bao gồm dự án đầu tư và dự án không có tính chất đầu tư.

6. "Dự án đầu tư thuộc nhóm A, B hoặc C" quy định trong Quy chế này được định nghĩa và phân loại trong Quy chế Quản lý đầu tư và xây dựng.

7. "Bên mời thầu" là chủ dự án, chủ đầu tư hoặc pháp nhân đại diện hợp pháp của chủ dự án, chủ đầu tư được giao trách nhiệm thực hiện công việc đấu thầu.

8. "Người có thẩm quyền" là người đứng đầu hoặc người đượcUỷ quyền theo quy định của pháp luật thuộc tổ chức, cơ quan nhà nước hoặc doanh nghiệp, cụ thể như sau:

a) Đối với dự án đầu tư, "Người có thẩm quyền" là "Người có thẩm quyền quyết định đầu tư" được quy định tại Quy chế Quản lý đầu tư và xây dựng;

b) Đối với việc mua sắm đồ dùng, vật tư, trang thiết bị, phương tiện làm việc của cơ quan nhà nước, đoàn thể, doanh nghiệp nhà nước; đồ dùng và phương tiện làm việc thông thường của lực lượng vũ trang, "Người có thẩm quyền" là người quyết định việc mua sắm theo quy định của pháp luật;

c) Đối với dự án sử dụng vốn thuộc sở hữu công ty hoặc các hình thức sở hữu khác, "Người có thẩm quyền" là Hội đồng quản trị hoặc người đứng đầu có thẩm quyền theo quy định của pháp luật.

9. "Cấp có thẩm quyền" là tổ chức, cơ quan được "Người có thẩm quyền" giao quyền hoặcUỷ quyền theo quy định của pháp luật.

10. "Nhà thầu" là tổ chức kinh tế có đủ tư cách pháp nhân tham gia đấu thầu. Trong trường hợp đấu thầu tuyển chọn tư vấn, nhà thầu có thể là cá nhân. Nhà thầu là nhà xây dựng trong đấu thầu xây lắp; là nhà cung cấp trong đấu thầu mua sắm hàng hóa; là nhà tư vấn trong đấu thầu tuyển chọn tư vấn; là nhà đầu tư trong đấu thầu lựa chọn đối tác đầu tư. Nhà thầu trong nước là nhà thầu có tư cách pháp nhân Việt Nam và hoạt động hợp pháp tại Việt Nam.

11. "Gói thầu" là toàn bộ dự án hoặc một phần công việc của dự án được phân chia theo tính chất kỹ thuật hoặc trình tự thực hiện dự án, có quy mô hợp lý và bảo đảm tính đồng bộ của dự án. Trong trường hợp mua sắm, gói thầu có thể là một hoặc một loại đồ dùng, trang thiết bị hoặc phương tiện. Gói thầu được thực hiện theo một hoặc nhiều hợp đồng (khi gói thầu được chia thành nhiều phần).

12. "Gói thầu quy mô nhỏ" là gói thầu có giá trị dưới 2 tỷ đồng đối với mua sắm hàng hóa hoặc xây lắp.

13. "Tư vấn" là hoạt động đáp ứng các yêu cầu về kiến thức, kinh nghiệm chuyên môn cho Bên mời thầu trong việc xem xét, quyết định, kiểm tra quá trình chuẩn bị và thực hiện dự án.

14. "Xây lắp" là những công việc thuộc quá trình xây dựng và lắp đặt thiết bị các công trình, hạng mục công trình.

15. "Hàng hóa" là máy móc, phương tiện vận chuyển, thiết bị (toàn bộ, đồng bộ hoặc thiết bị lẻ), bản quyền sở hữu công nghiệp, bản quyền sở hữu công nghệ, nguyên liệu, nhiên liệu, vật liệu, hàng tiêu dùng (thành phẩm, bán thành phẩm).

16. "Hồ sơ mời thầu" là toàn bộ tài liệu do Bên mời thầu lập, bao gồm các yêu cầu cho một gói thầu được dùng làm căn cứ để nhà thầu chuẩn bị hồ sơ dự thầu và Bên mời thầu đánh giá hồ sơ dự thầu.

"Hồ sơ mời thầu" phải được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt trước khi phát hành.

17. "Hồ sơ dự thầu" là các tài liệu do nhà thầu lập theo yêu cầu của hồ sơ mời thầu.

18. "Tổ chuyên gia" là nhóm các chuyên gia, tư vấn do Bên mời thầu thành lập hoặc thuê, có trách nhiệm giúp Bên mời thầu thực hiện các công việc có liên quan trong quá trình đấu thầu.

19. "Đóng thầu" là thời điểm kết thúc việc nộp hồ sơ dự thầu được quy định trong hồ sơ mời thầu.

20. "Mở thầu" là thời điểm tổ chức mở các hồ sơ dự thầu được quy định trong hồ sơ mời thầu.

21. "Danh sách ngắn" là danh sách các nhà thầu được thu hẹp qua các bước đánh giá. Trong đấu thầu tuyển chọn tư vấn, danh sách ngắn bao gồm các nhà tư vấn được lựa chọn trên cơ sở danh sách dài hoặc từ danh sách các nhà tư vấn đăng ký để tham dự thầu.

22. "Thẩm định" là công việc kiểm tra và đánh giá của các cơ quan có chức năng thẩm định về kế hoạch đấu thầu của dự án, kết quả đấu thầu các gói thầu, cũng như các tài liệu đấu thầu liên quan trước khi người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt.

23. "Giá gói thầu" là giá được xác định cho từng gói thầu trong kế hoạch đấu thầu của dự án trên cơ sở tổng mức đầu tư hoặc tổng dự toán, dự toán được duyệt. Trong trường hợp đấu thầu tuyển chọn tư vấn chuẩn bị dự án, giá gói thầu phải được người có thẩm quyền chấp thuận trước khi tổ chức đấu thầu.

24. "Giá dự thầu" là giá do nhà thầu ghi trong hồ sơ dự thầu sau khi đã trừ phần giảm giá (nếu có) bao gồm toàn bộ các chi phí cần thiết để thực hiện gói thầu.

25. "Giá đánh giá" là giá dự thầu đã sửa lỗi và hiệu chỉnh các sai lệch (nếu có), được quy đổi về cùng mặt bằng (kỹ thuật, tài chính, thương mại và các nội dung khác) để làm cơ sở so sánh giữa các hồ sơ dự thầu.

26. "Sửa lỗi" là việc sửa chữa những sai sót nhằm chuẩn xác hồ sơ dự thầu bao gồm lỗi số học, lỗi đánh máy, lỗi chính tả, lỗi nhầm đơn vị và do Bên mời thầu thực hiện để làm căn cứ cho việc đánh giá.

27. "Hiệu chỉnh các sai lệch" là việc bổ sung hoặc điều chỉnh những nội dung còn thiếu hoặc thừa trong hồ sơ dự thầu so với các yêu cầu của hồ sơ mời thầu cũng như bổ sung hoặc điều chỉnh những khác biệt giữa các phần của hồ sơ dự thầu và do Bên mời thầu thực hiện.

28. "Giá đề nghị trúng thầu" là giá do Bên mời thầu đề nghị trên cơ sở giá dự thầu của nhà thầu được đề nghị trúng thầu sau khi sửa lỗi và hiệu chỉnh các sai lệch theo yêu cầu của hồ sơ mời thầu.

29. “Giá trúng thầu” là giá được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt kết quả đấu thầu để làm căn cứ cho Bên mời thầu thương thảo hoàn thiện và ký hợp đồng với nhà thầu trúng thầu.

Giá trúng thầu không được lớn hơn giá gói thầu trong kế hoạch đấu thầu được duyệt.

30. “Giá ký hợp đồng” là giá được Bên mời thầu và nhà thầu trúng thầu thỏa thuận sau khi thương thảo hoàn thiện hợp đồng và phù hợp với kết quả trúng thầu.

31. "Kết quả đấu thầu" là nội dung phê duyệt của người có thẩm quyền hoặc cấp có thẩm quyền về tên nhà thầu trúng thầu, giá trúng thầu và loại hợp đồng.

32. "Thương thảo hoàn thiện hợp đồng" là quá trình tiếp tục thương thảo hoàn chỉnh nội dung chi tiết của hợp đồng với nhà thầu trúng thầu để ký kết.

33. "Bảo lãnh dự thầu" là việc nhà thầu đặt một khoản tiền (tiền mặt, séc, bảo lãnh của ngân hàng hoặc hình thức tương đương) vào một địa chỉ với một thời gian xác định theo quy định trong hồ sơ mời thầu để đảm bảo trách nhiệm của nhà thầu đối với hồ sơ dự thầu.

34. "Bảo lãnh thực hiện hợp đồng" là việc nhà thầu trúng thầu đặt một khoản tiền (tiền mặt, séc, bảo lãnh của ngân hàng hoặc hình thức tương đương) vào một địa chỉ với một thời gian xác định theo quy định trong hồ sơ mời thầu và kết quả đấu thầu để đảm bảo trách nhiệm thực hiện hợp đồng đã ký.

Điều 4. Hình thức lựa chọn nhà thầu

1. Đấu thầu rộng rãi:

Đấu thầu rộng rãi là hình thức đấu thầu không hạn chế số lượng nhà thầu tham gia. Bên mời thầu phải thông báo công khai về các điều kiện, thời gian dự thầu trên các phương tiện thông tin đại chúng tối thiểu 10 ngày trước khi phát hành hồ sơ mời thầu. Đấu thầu rộng rãi là hình thức chủ yếu được áp dụng trong đấu thầu.

2. Đấu thầu hạn chế:

Đấu thầu hạn chế là hình thức đấu thầu mà Bên mời thầu mời một số nhà thầu (tối thiểu là 5) có đủ năng lực tham dự. Danh sách nhà thầu tham dự phải được người có thẩm quyền hoặc cấp có thẩm quyền chấp thuận. Hình thức này chỉ được xem xét áp dụng khi có một trong các điều kiện sau:

a) Chỉ có một số nhà thầu có khả năng đáp ứng được yêu cầu của gói thầu;

b) Các nguồn vốn sử dụng yêu cầu phải tiến hành đấu thầu hạn chế;

c) Do tình hình cụ thể của gói thầu mà việc đấu thầu hạn chế có lợi thế.

3. Chỉ định thầu:

Chỉ định thầu là hình thức chọn trực tiếp nhà thầu đáp ứng yêu cầu của gói thầu để thương thảo hợp đồng.

Hình thức này chỉ được áp dụng trong các trường hợp đặc biệt sau:

a) Trường hợp bất khả kháng do thiên tai địch họa, được phép chỉ định ngay đơn vị có đủ năng lực để thực hiện công việc kịp thời. Sau đó phải báo cáo Thủ tướng Chính phủ về nội dung chỉ định thầu để xem xét phê duyệt;

b) Gói thầu có tính chất nghiên cứu thử nghiệm, bí mật quốc gia, bí mật an ninh, bí mật quốc phòng do Thủ tướng Chính phủ quyết định;

c) Gói thầu đặc biệt do Thủ tướng Chính phủ quyết định, trên cơ sở báo cáo thẩm định của Bộ Kế hoạch và Đầu tư, ý kiến bằng văn bản của cơ quan tài trợ vốn và các cơ quan có liên quan.

Trong báo cáo đề nghị chỉ định thầu phải xác định rõ ba nội dung sau:

- Lý do chỉ định thầu;

- Kinh nghiệm và năng lực về mặt kỹ thuật, tài chính của nhà thầu được đề nghị chỉ định thầu;

- Giá trị và khối lượng đã được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt làm căn cứ cho chỉ định thầu.

4. Chào hàng cạnh tranh:

Hình thức này được áp dụng cho những gói thầu mua sắm hàng hóa có giá trị dưới 2 tỷ đồng. Mỗi gói thầu phải có ít nhất 3 chào hàng của 3 nhà thầu khác nhau trên cơ sở yêu cầu chào hàng của Bên mời thầu. Việc gửi chào hàng có thể được thực hiện bằng cách gửi trực tiếp, bằng fax, bằng đường bưu điện hoặc bằng các phương tiện khác.

5. Mua sắm trực tiếp:

Trên cơ sở tuân thủ quy định tại khoản 3 Điều 4 của Quy chế này, hình thức mua sắm trực tiếp được áp dụng trong trường hợp bổ sung hợp đồng cũ đã thực hiện xong (dưới một năm) hoặc hợp đồng đang thực hiện với điều kiện chủ đầu tư có nhu cầu tăng thêm số lượng hàng hóa hoặc khối lượng công việc mà trước đó đã được tiến hành đấu thầu, nhưng phải đảm bảo không được vượt mức giá hoặc đơn giá trong hợp đồng đã ký trước đó. Trước khi ký hợp đồng, nhà thầu phải chứng minh có đủ năng lực về kỹ thuật và tài chính để thực hiện gói thầu.

6. Tự thực hiện:

Hình thức này chỉ được áp dụng đối với các gói thầu mà chủ đầu tư có đủ năng lực thực hiện trên cơ sở tuân thủ quy định tại khoản 3 Điều 4 của Quy chế này (ngoài phạm vi quy định tại Điều 63 của Quy chế Quản lý đầu tư và xây dựng).

7. Mua sắm đặc biệt:

Hình thức này được áp dụng đối với các ngành hết sức đặc biệt mà nếu không có những quy định riêng thì không thể đấu thầu được. Cơ quan quản lý ngành phải xây dựng quy trình thực hiện đảm bảo các mục tiêu của Quy chế Đấu thầu và có ý kiến thỏa thuận của Bộ Kế hoạch và Đầu tư để trình Thủ tướng Chính phủ quyết định.

Điều 5. Phương thức đấu thầu

1. Đấu thầu một túi hồ sơ: Là phương thức mà nhà thầu nộp hồ sơ dự thầu trong một túi hồ sơ. Phương thức này được áp dụng đối với đấu thầu mua sắm hàng hóa và xây lắp.

2. Đấu thầu hai túi hồ sơ: Là phương thức mà nhà thầu nộp đề xuất về kỹ thuật và đề xuất về giá trong từng túi hồ sơ riêng vào cùng một thời điểm. Túi hồ sơ đề xuất kỹ thuật sẽ được xem xét trước để đánh giá. Các nhà thầu đạt số điểm kỹ thuật từ 70% trở lên sẽ được mở tiếp túi hồ sơ đề xuất về giá để đánh giá. Phương thức này chỉ được áp dụng đối với đấu thầu tuyển chọn tư vấn.

3. Đấu thầu hai giai đoạn:

Phương thức này áp dụng cho những trường hợp sau:

- Các gói thầu mua sắm hàng hoá và xây lắp có giá từ 500 tỷ đồng trở lên;

- Các gói thầu mua sắm hàng hóa có tính chất lựa chọn công nghệ thiết bị toàn bộ, phức tạp về công nghệ và kỹ thuật hoặc gói thầu xây lắp đặc biệt phức tạp;

- Dự án thực hiện theo hợp đồng chìa khóa trao tay.

Quá trình thực hiện phương thức này như sau:

a) Giai đoạn thứ nhất: các nhà thầu nộp hồ sơ dự thầu sơ bộ gồm đề xuất về kỹ thuật và phương án tài chính (chưa có giá) để Bên mời thầu xem xét và thảo luận cụ thể với từng nhà thầu, nhằm thống nhất về yêu cầu và tiêu chuẩn kỹ thuật để nhà thầu chuẩn bị và nộp hồ sơ dự thầu chính thức của mình;

b) Giai đoạn thứ hai: Bên mời thầu mời các nhà thầu tham gia trong giai đoạn thứ nhất nộp hồ sơ dự thầu chính thức với đề xuất kỹ thuật đã được bổ sung hoàn chỉnh trên cùng một mặt bằng kỹ thuật và đề xuất chi tiết về tài chính với đầy đủ nội dung về tiến độ thực hiện, điều kiện hợp đồng, giá dự thầu.

Điều 6. Hợp đồng

1. Bên mời thầu và nhà thầu trúng thầu phải ký kết hợp đồng bằng văn bản. Hợp đồng phải bảo đảm các nguyên tắc sau:

a) Tuân thủ các quy định hiện hành của luật pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam về hợp đồng. Trường hợp luật pháp Việt Nam chưa có quy định thì phải xin phép Thủ tướng Chính phủ trước khi ký kết hợp đồng;

b) Nội dung hợp đồng phải được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt (chỉ bắt buộc đối với các hợp đồng sẽ ký với nhà thầu nước ngoài hoặc các hợp đồng sẽ ký với nhà thầu trong nước mà kết quả đấu thầu do Thủ tướng Chính phủ phê duyệt).

2. Căn cứ thời hạn và tính chất của gói thầu được quy định trong kế hoạch đấu thầu, hợp đồng được thực hiện theo một trong các loại sau:

a) Hợp đồng trọn gói là hợp đồng theo giá khoán gọn, được áp dụng cho những gói thầu được xác định rõ về số lượng, yêu cầu về chất lượng và thời gian. Trường hợp có những phát sinh ngoài hợp đồng nhưng không do nhà thầu gây ra thì sẽ được người có thẩm quyền hoặc cấp có thẩm quyền xem xét, quyết định;

b) Hợp đồng chìa khóa trao tay là hợp đồng bao gồm toàn bộ các công việc thiết kế, cung cấp thiết bị và xây lắp của một gói thầu được thực hiện thông qua một nhà thầu. Chủ đầu tư có trách nhiệm tham gia giám sát quá trình thực hiện, nghiệm thu và nhận bàn giao khi nhà thầu hoàn thành toàn bộ công trình theo hợp đồng đã ký;

c) Hợp đồng có điều chỉnh giá là hợp đồng áp dụng cho những gói thầu mà tại thời điểm ký kết hợp đồng không đủ điều kiện xác định chính xác về số lượng và khối lượng hoặc có biến động lớn về giá cả do chính sách của Nhà nước thay đổi và hợp đồng có thời gian thực hiện trên 12 tháng. Việc thực hiện hợp đồng có điều chỉnh giá phải tuân theo quy định tại Điều 7 của Quy chế này.

Điều 7. Điều chỉnh giá trị hợp đồng

Việc điều chỉnh giá trị hợp đồng chỉ được thực hiện khi:

1. Trong hồ sơ mời thầu được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt có quy định cụ thể điều kiện, giới hạn các phần việc hoặc hạng mục được điều chỉnh và công thức điều chỉnh giá.

2. Được các bên liên quan xác nhận, được người có thẩm quyền hoặc cấp có thẩm quyền cho phép, áp dụng trong các trường hợp sau:

a) Khi có những khối lượng, số lượng phát sinh (tăng hoặc giảm) không phải do nhà thầu gây ra;

b) Khi có sự biến động về giá do chính sách của Nhà nước thay đổi đối với các yếu tố nhân công, nguyên vật liệu và thiết bị của những hợp đồng có điều chỉnh giá với thời gian thực hiện trên 12 tháng. Trượt giá chỉ được tính từ tháng thứ 13 kể từ thời điểm bắt đầu thực hiện hợp đồng.

3. Giá trị của hợp đồng sau khi điều chỉnh không được vượt tổng dự toán, dự toán hoặc giá gói thầu xác định trong kế hoạch đấu thầu đã được duyệt. Tổng giá trị điều chỉnh và giá trị các hợp đồng thuộc dự án không được vượt tổng mức đầu tư được duyệt.

Điều 8. Kế hoạch đấu thầu của dự án

1. Kế hoạch đấu thầu của dự án do Bên mời thầu lập theo quy chế này và phải được người có thẩm quyền phê duyệt. Trường hợp chưa đủ điều kiện lập kế hoạch đấu thầu của toàn bộ dự án, Bên mời thầu có thể lập kế hoạch đấu thầu cho từng phần của dự án theo giai đoạn thực hiện nhưng phải được người có thẩm quyền cho phép.

2. Nội dung kế hoạch đấu thầu của dự án bao gồm:

a) Phân chia dự án thành các gói thầu;

b) Giá gói thầu và nguồn tài chính;

c) Hình thức lựa chọn nhà thầu và phương thức đấu thầu áp dụng đối với từng gói thầu;

d) Thời gian tổ chức đấu thầu cho từng gói thầu;

đ) Loại hợp đồng cho từng gói thầu;

e) Thời gian thực hiện hợp đồng.

Điều 9. Điều kiện thực hiện đấu thầu

1. Việc tổ chức đấu thầu chỉ được thực hiện khi có đủ các điều kiện sau:

a) Văn bản quyết định đầu tư hoặc giấy phép đầu tư của người có thẩm quyền hoặc cấp có thẩm quyền;

b) Kế hoạch đấu thầu đã được người có thẩm quyền phê duyệt;

c) Hồ sơ mời thầu đã được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt.

Trong trường hợp đấu thầu tuyển chọn tư vấn thực hiện công việc chuẩn bị dự án hoặc đấu thầu lựa chọn đối tác để thực hiện dự án, điều kiện tổ chức đấu thầu là có văn bản chấp thuận của người có thẩm quyền hoặc cấp có thẩm quyền và hồ sơ mời thầu được duyệt.

2. Nhà thầu tham gia dự thầu phải đảm bảo các điều kiện sau:

a) Có giấy đăng ký kinh doanh. Đối với đấu thầu mua sắm thiết bị phức tạp được quy định trong hồ sơ mời thầu, ngoài giấy đăng ký kinh doanh, phải có giấy phép bán hàng thuộc bản quyền của nhà sản xuất;

b) Có đủ năng lực về kỹ thuật và tài chính đáp ứng yêu cầu của gói thầu;

c) Chỉ được tham gia một đơn dự thầu trong một gói thầu, dù là đơn phương hay liên danh dự thầu. Trường hợp Tổng công ty đứng tên dự thầu thì các đơn vị trực thuộc không được phép tham dự với tư cách là nhà thầu độc lập trong cùng một gói thầu.

3. Bên mời thầu không được tham gia với tư cách là nhà thầu đối với các gói thầu do mình tổ chức.

Điều 10. Điều kiện đấu thầu quốc tế và ưu đãi nhà thầu

1. Chỉ được tổ chức đấu thầu quốc tế trong các trường hợp sau:

a) Đối với gói thầu mà không có nhà thầu nào trong nước có khả năng đáp ứng yêu cầu của gói thầu;

b) Đối với các dự án sử dụng nguồn vốn tài trợ của các tổ chức quốc tế hoặc của nước ngoài có quy định trong Điều ước là phải đấu thầu quốc tế.

2. Nhà thầu nước ngoài khi tham dự đấu thầu quốc tế tại Việt Nam hoặc phải liên danh với nhà thầu Việt Nam, hoặc phải cam kết sử dụng thầu phụ Việt Nam, nhưng phải nêu rõ sự phân chia giữa các bên về phạm vi công việc, khối lượng và đơn giá tương ứng.

3. Nhà thầu nước ngoài trúng thầu phải thực hiện cam kết về tỷ lệ % khối lượng công việc cùng với đơn giá tương ứng dành cho phía Việt Nam là liên danh hoặc thầu phụ như đã nêu trong hồ sơ dự thầu. Trong khi thương thảo hoàn thiện hợp đồng, nếu nhà thầu nước ngoài trúng thầu không thực hiện các cam kết nêu trong hồ sơ dự thầu thì kết quả đấu thầu sẽ bị hủy bỏ.

4. Các nhà thầu tham gia đấu thầu ở Việt Nam phải cam kết mua sắm và sử dụng các vật tư thiết bị phù hợp về chất lượng và giá cả, đang sản xuất, gia công hoặc hiện có tại Việt Nam.

5. Trong trường hợp hai hồ sơ dự thầu của nhà thầu nước ngoài được đánh giá ngang nhau, hồ sơ dự thầu có tỷ lệ công việc dành cho phía Việt Nam (là liên danh hoặc thầu phụ) cao hơn sẽ được chấp nhận.

6. Nhà thầu trong nước tham dự đấu thầu quốc tế (đơn phương hoặc liên danh) được xét ưu tiên khi hồ sơ dự thầu được đánh giá tương đương với các hồ sơ dự thầu của nhà thầu nước ngoài.

7. Trường hợp hai hồ sơ dự thầu được đánh giá ngang nhau, sẽ ưu tiên hồ sơ dự thầu có tỷ lệ nhân công nhiều hơn.

8. Nhà thầu trong nước tham gia đấu thầu quốc tế sẽ được hưởng chế độ ưu đãi theo quy định của pháp luật.

Điều 11. Làm rõ hồ sơ dự thầu

Các nhà thầu không được phép thay đổi hồ sơ dự thầu sau khi đã đóng thầu. Trong quá trình đánh giá các hồ sơ dự thầu, Bên mời thầu có thể yêu cầu nhà thầu làm rõ một số nội dung của hồ sơ dự thầu dưới hình thức trao đổi trực tiếp hoặc gián tiếp nhưng phải đảm bảo sự bình đẳng giữa các nhà thầu, không làm thay đổi nội dung cơ bản của hồ sơ dự thầu và không thay đổi giá dự thầu. Những đề nghị làm rõ của Bên mời thầu, những ý kiến trả lời của nhà thầu đều phải thể hiện bằng văn bản và được Bên mời thầu lưu trữ theo quy định của pháp luật.

Điều 12. Thời gian chuẩn bị hồ sơ dự thầu và thời hạn có hiệu lực của hồ sơ dự thầu

1. Trong hồ sơ mời thầu phải ghi rõ thời điểm đóng thầu và thời hạn có hiệu lực của hồ sơ dự thầu. Căn cứ quy mô và sự phức tạp của gói thầu, thời gian chuẩn bị hồ sơ dự thầu tối thiểu là 15 ngày đối với đấu thầu trong nước (7 ngày đối với gói thầu quy mô nhỏ) và 30 ngày đối với đấu thầu quốc tế, kể từ ngày phát hành hồ sơ mời thầu.

Trường hợp đặc biệt, cần sửa đổi một số nội dung trong hồ sơ mời thầu khi chưa đến hạn đóng thầu, Bên mời thầu có thể gia hạn thời gian chuẩn bị hồ sơ dự thầu.

Nội dung yêu cầu sửa đổi hồ sơ mời thầu phải được gửi bằng văn bản tới tất cả các nhà thầu đã tham gia dự thầu trước thời điểm đóng thầu đã quy định, ít nhất là 10 ngày để nhà thầu có đủ thời gian hoàn chỉnh hồ sơ dự thầu.

2. Thời hạn có hiệu lực của hồ sơ dự thầu tối đa không quá 180 ngày kể từ thời điểm đóng thầu. Trường hợp cần gia hạn hiệu lực của hồ sơ dự thầu, Bên mời thầu phải thông báo cho các nhà thầu sau khi được phép của người có thẩm quyền hoặc cấp có thẩm quyền. Nếu nhà thầu không chấp nhận thì được hoàn trả tiền bảo lãnh dự thầu.

Điều 13. Mở thầu, xét thầu, trình duyệt và công bố kết quả đấu thầu

1. Mở thầu:

Sau khi tiếp nhận nguyên trạng các hồ sơ dự thầu nộp đúng hạn và được quản lý theo chế độ quản lý hồ sơ "Mật", việc mở thầu được tiến hành công khai theo ngày, giờ và địa điểm ghi trong hồ sơ mời thầu và không được quá 48 giờ, kể từ thời điểm đóng thầu (trừ ngày nghỉ theo quy định của pháp luật).

Biên bản mở thầu bao gồm những nội dung chủ yếu sau:

a) Tên gói thầu;

b) Ngày, giờ, địa điểm mở thầu;

c) Tên và địa chỉ các nhà thầu;

d) Giá dự thầu, bảo lãnh dự thầu và tiến độ thực hiện;

đ) Các nội dung liên quan khác.

Đại diện của Bên mời thầu và các nhà thầu được mời tham dự phải ký vào biên bản mở thầu.

Bản gốc hồ sơ dự thầu sau khi mở thầu phải được Bên mời thầu ký xác nhận từng trang trước khi tiến hành đánh giá và quản lý theo chế độ quản lý hồ sơ "Mật" để làm cơ sở pháp lý cho việc đánh giá và xem xét.

2. Xét thầu:

Bên mời thầu tiến hành nghiên cứu, đánh giá chi tiết và xếp hạng các hồ sơ dự thầu đã được mở căn cứ theo yêu cầu của hồ sơ mời thầu và tiêu chuẩn đánh giá được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt trước khi mở thầu. Việc đánh giá hồ sơ dự thầu thực hiện theo nguyên tắc sau:

a) Sử dụng phương pháp chấm điểm đối với việc đánh giá hồ sơ dự thầu các gói thầu tư vấn, gói thầu đấu thầu lựa chọn đối tác, đánh giá hồ sơ dự sơ tuyển, đánh giá về mặt kỹ thuật đối với các gói thầu mua sắm hàng hóa hoặc xây lắp;

b) Sử dụng phương pháp giá đánh giá đối với các gói thầu mua sắm hàng hóa hoặc xây lắp theo hai bước sau:

- Bước 1: Sử dụng thang điểm đánh giá về mặt kỹ thuật để chọn danh sách ngắn (là danh sách các nhà thầu đáp ứng cơ bản hồ sơ mời thầu căn cứ theo tiêu chuẩn đánh giá);

- Bước 2: Xác định giá đánh giá đối với các hồ sơ dự thầu thuộc danh sách ngắn để xếp hạng.

c) Không sử dụng giá xét thầu, giá sàn mà sử dụng giá gói thầu trong kế hoạch đấu thầu được duyệt.

3. Phê duyệt và công bố kết quả đấu thầu:

Kết quả đấu thầu phải do người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt. Bên mời thầu chỉ được phép công bố kết quả đấu thầu sau khi đã được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt.

Điều 14. Đồng tiền, thuế và ngôn ngữ trong đấu thầu

1. Đồng tiền dự thầu do Bên mời thầu quy định trong hồ sơ mời thầu theo nguyên tắc một đồng tiền cho một khối lượng chào hàng.

Trong quá trình đánh giá so sánh hồ sơ dự thầu, tỷ giá quy đổi giữa đồng tiền Việt Nam và đồng tiền nước ngoài được xác định theo tỷ giá do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm mở thầu.

2. Hồ sơ mời thầu phải quy định rõ các loại thuế theo các quy định của pháp luật để nhà thầu có căn cứ tính toán giá dự thầu của mình.

3. Ngôn ngữ sử dụng trong đấu thầu là tiếng Việt đối với đấu thầu trong nước; tiếng Việt, tiếng Anh đối với đấu thầu quốc tế.

Điều 15. Trách nhiệm của Bên mời thầu

Ngoài nhiệm vụ lập và trình duyệt kế hoạch đấu thầu của dự án quy định tại Điều 8 của Quy chế này, Bên mời thầu có trách nhiệm thực hiện đấu thầu theo kế hoạch đấu thầu được duyệt hoặc văn bản chấp thuận của người có thẩm quyền hoặc cấp có thẩm quyền và theo trình tự tổ chức đấu thầu quy định tại các Điều 20, 22, 33, 45 và 47 của Quy chế này, bao gồm:

1. Thành lập Tổ chuyên gia hoặc thuê tư vấn giúp việc đấu thầu trên cơ sở chấp thuận của người có thẩm quyền hoặc cấp có thẩm quyền;

2. Tổng hợp quá trình đấu thầu và trình kết quả đấu thầu lên người có thẩm quyền hoặc cấp có thẩm quyền để xem xét phê duyệt;

3. Công bố trúng thầu, thương thảo hoàn thiện hợp đồng;

4. Trình duyệt nội dung hợp đồng (theo quy định tại điểm b khoản 1 Điều 6 của Quy chế này) và ký hợp đồng.

Điều 16. Thành phần, tiêu chuẩn, trách nhiệm và quyền hạn của Tổ chuyên gia

1. Thành phần Tổ chuyên gia:

Tùy theo tính chất và mức độ phức tạp của từng gói thầu, thành phần Tổ chuyên gia bao gồm các chuyên gia về:

a) Kỹ thuật, công nghệ;

b) Kinh tế, tài chính;

c) Pháp lý và các vấn đề khác (nếu cần).

Tổ trưởng Tổ chuyên gia do Bên mời thầu quyết định và được người có thẩm quyền hoặc cấp có thẩm quyền chấp thuận, có trách nhiệm điều hành công việc, tổng hợp và chuẩn bị các báo cáo đánh giá hoặc tài liệu có liên quan khác.

2. Tiêu chuẩn đối với thành viên Tổ chuyên gia:

a) Có trình độ chuyên môn liên quan đến gói thầu;

b) Am hiểu về các nội dung cụ thể của gói thầu;

c) Có kinh nghiệm trong công tác quản lý thực tế hoặc nghiên cứu;

d) Am hiểu quy trình đấu thầu.

3. Tổ chuyên gia có các trách nhiệm và quyền hạn sau:

a) Chuẩn bị các tài liệu pháp lý, soạn thảo hồ sơ mời thầu;

b) Tiếp nhận và quản lý hồ sơ dự thầu;

c) Phân tích, đánh giá, so sánh và xếp hạng các hồ sơ dự thầu theo tiêu chuẩn đánh giá được nêu trong hồ sơ mời thầu và tiêu chuẩn đánh giá chi tiết được duyệt trước khi mở thầu;

d) Tổng hợp tài liệu về quá trình đánh giá xét chọn nhà thầu và lập báo cáo xét thầu;

đ) Có trách nhiệm phát biểu trung thực, khách quan ý kiến của mình bằng văn bản với Bên mời thầu trong quá trình phân tích, đánh giá, xếp hạng các hồ sơ dự thầu và chịu trách nhiệm trước pháp luật về ý kiến của mình. Được quyền bảo lưu ý kiến để cấp trên xem xét;

e) Có trách nhiệm bảo mật thông tin, không được cộng tác với nhà thầu dưới bất kỳ hình thức nào;

g) Không được tham gia thẩm định kết quả đấu thầu.

CHƯƠNG II
ĐẤU THẦU TUYỂN CHỌN TƯ VẤN

Điều 17. Nội dung công tác tư vấn

1. Tư vấn chuẩn bị dự án:

a) Lập quy hoạch, tổng sơ đồ phát triển;

b) Lập báo cáo nghiên cứu tiền khả thi;

c) Lập báo cáo nghiên cứu khả thi;

d) Đánh giá báo cáo lập quy hoạch, tổng sơ đồ phát triển nghiên cứu tiền khả thi và nghiên cứu khả thi.

2. Tư vấn thực hiện dự án:

a) Khảo sát;

b) Lập thiết kế, tổng dự toán và dự toán;

c) Đánh giá, thẩm tra thiết kế và tổng dự toán, dự toán (nếu có);

d) Lập hồ sơ mời thầu;

đ) Phân tích đánh giá hồ sơ dự thầu;

e) Giám sát thi công xây dựng và lắp đặt thiết bị.

3. Các tư vấn khác:

a) Quản lý dự án, thu xếp tài chính;

b) Điều hành thực hiện dự án;

c) Đào tạo, chuyển giao công nghệ và các công việc khác.

Nhà tư vấn không được tham gia đánh giá kết quả công việc do mình thực hiện và không được tham gia đấu thầu thực hiện các gói thầu mua sắm hàng hoá và xây lắp do mình làm tư vấn (trừ các gói thầu thực hiện theo loại hợp đồng chìa khoá trao tay).

Điều 18. Loại hình tư vấn

Loại hình tư vấn bao gồm:

1. Các tổ chức tư vấn của Chính phủ hoặc phi Chính phủ hoạt động theo quy định của pháp luật;

2. Các chuyên gia hoạt động độc lập hoặc thuộc một tổ chức hoạt động theo quy định của pháp luật.

Điều 19. Yêu cầu đối với nhà tư vấn

1. Nhà tư vấn phải có đủ trình độ chuyên môn phù hợp với yêu cầu của hồ sơ mời thầu. Chuyên gia tư vấn phải có chứng chỉ, bằng cấp xác nhận trình độ chuyên môn phù hợp.

2. Nhà tư vấn phải chịu trách nhiệm trước Bên mời thầu về tính đúng đắn, chính xác, khách quan đối với công tác chuyên môn và hoàn thành công việc theo hợp đồng đã ký.

Điều 20. Trình tự tổ chức đấu thầu

Việc tổ chức đấu thầu tuyển chọn tư vấn được thực hiện theo trình tự sau:

1. Lập hồ sơ mời thầu, bao gồm:

a) Thư mời thầu;

b) Điều khoản tham chiếu (mục đích, phạm vi công việc, tiến độ, nhiệm vụ và trách nhiệm của tư vấn, trách nhiệm của Bên mời thầu và các nội dung liên quan khác);

c) Các thông tin cơ bản có liên quan;

d) Tiêu chuẩn đánh giá;

đ) Các điều kiện ưu đãi (nếu có);

e) Các phụ lục chi tiết kèm theo.

2. Thông báo đăng ký dự thầu:

Thông báo đăng ký dự thầu được thực hiện trên các phương tiện thông tin thích hợp hoặc gửi trực tiếp cho các nhà thầu do các cơ quan hoặc tổ chức có liên quan cung cấp thông tin giới thiệu.

3. Xác định danh sách ngắn:

a) Việc xác định danh sách ngắn được thực hiện theo các tiêu chuẩn lựa chọn đã được người có thẩm quyền hoặc cấp có thẩm quyền chấp thuận;

b) Danh sách ngắn này phải được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt.

4. Mời thầu:

Bên mời thầu cung cấp hồ sơ mời thầu cho các nhà thầu trong danh sách ngắn.

5. Nhận và quản lý hồ sơ dự thầu:

Bên mời thầu chỉ nhận hồ sơ dự thầu nộp đúng hạn theo quy định của hồ sơ mời thầu và quản lý theo chế độ quản lý hồ sơ "Mật".

6. Mở túi hồ sơ đề xuất kỹ thuật:

Thực hiện theo quy định tại khoản 1 Điều 13 của Quy chế này.

7. Đánh giá đề xuất kỹ thuật:

Thực hiện theo các tiêu chuẩn đánh giá được quy định trong hồ sơ mời thầu và tiêu chuẩn đánh giá chi tiết được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt trước thời điểm mở túi hồ sơ đề xuất kỹ thuật.

8. Mở túi hồ sơ đề xuất tài chính:

Mở đồng thời túi hồ sơ đề xuất tài chính của các nhà thầu đạt từ 70% tổng số điểm về kỹ thuật trở lên theo quy định tại khoản 1 Điều 13 của Quy chế này.

9. Đánh giá tổng hợp:

Việc cho điểm để xếp hạng phải căn cứ vào cơ cấu điểm giữa kỹ thuật và giá trên cùng một mặt bằng đã nêu trong hồ sơ mời thầu; tỷ trọng điểm về giá không vượt 30% tổng số điểm.

10. Trình duyệt danh sách xếp hạng các nhà thầu.

11. Thương thảo hợp đồng:

Bên mời thầu mời nhà thầu xếp hạng thứ nhất đến thương thảo hợp đồng. Trường hợp không thành công, Bên mời thầu sẽ mời nhà thầu xếp hạng tiếp theo đến thương thảo nhưng phải được người có thẩm quyền hoặc cấp có thẩm quyền chấp thuận.

Công việc đấu thầu quy định tại các khoản 1, 2, 3, 4, 5, 6, 7, 8, 9, 10 và 11 Điều này do Bên mời thầu thực hiện hoặc thuê chuyên gia thực hiện.

12. Trình duyệt kết quả đấu thầu.

13. Công bố trúng thầu và thương thảo hoàn thiện hợp đồng:

Bên mời thầu thông báo kết quả đấu thầu được phê duyệt cho các nhà thầu tham gia dự thầu, tiến hành thương thảo hoàn thiện hợp đồng với nhà thầu trúng thầu.

14. Trình duyệt nội dung hợp đồng (theo quy định tại điểm b khoản 1 Điều 6 của Quy chế này) và ký hợp đồng.

Điều 21. Chi phí tư vấn

1. Chi phí tư vấn nước ngoài bao gồm:

a) Tiền trả cho chuyên gia tư vấn gồm lương cơ bản, phí xã hội, phí quản lý, lãi công ty và phụ cấp khác của chuyên gia;

b) Các chi phí ngoài lương gồm vé máy bay, phụ cấp công tác, văn phòng phẩm, thông tin, trang thiết bị làm việc, đào tạo và chi phí khác;

c) Các loại thuế theo quy định của pháp luật;

d) Dự phòng phí:

Dự phòng phí được xác định theo các quy định hiện hành và chỉ được sử dụng khi có sự chấp thuận của người có thẩm quyền hoặc cấp có thẩm quyền.

2. Chi phí tư vấn trong nước thực hiện theo quy định của pháp luật.

CHƯƠNG III
ĐẤU THẦU MUA SẮM HÀNG HÓA

Điều 22. Trình tự tổ chức đấu thầu

Việc tổ chức đấu thầu mua sắm hàng hóa được thực hiện theo trình tự sau:

1. Sơ tuyển nhà thầu (nếu có);

2. Lập hồ sơ mời thầu;

3. Gửi thư mời thầu hoặc thông báo mời thầu;

4. Nhận và quản lý hồ sơ dự thầu;

5. Mở thầu;

6. Đánh giá, xếp hạng nhà thầu;

Công việc tổ chức đấu thầu quy định tại các khoản 1, 2, 3, 4, 5 và 6 Điều này do Bên mời thầu thực hiện hoặc thuê chuyên gia thực hiện.

7. Trình duyệt kết quả đấu thầu;

8. Công bố trúng thầu, thương thảo hoàn thiện hợp đồng;

9. Trình duyệt nội dung hợp đồng (theo quy định tại điểm b khoản 1 Điều 6 của Quy chế này) và ký hợp đồng.

Điều 23. Sơ tuyển nhà thầu

1. Việc sơ tuyển nhà thầu phải được tiến hành đối với các gói thầu có giá trị từ 300 tỷ đồng trở lên nhằm lựa chọn các nhà thầu đủ năng lực và kinh nghiệm thực hiện, đáp ứng yêu cầu của hồ sơ mời thầu.

2. Sơ tuyển nhà thầu được thực hiện theo các bước sau:

a) Lập hồ sơ sơ tuyển, bao gồm:

- Thư mời sơ tuyển;

- Chỉ dẫn sơ tuyển;

- Tiêu chuẩn đánh giá;

- Phụ lục kèm theo.

b) Thông báo mời sơ tuyển;

c) Nhận và quản lý hồ sơ dự sơ tuyển;

d) Đánh giá hồ sơ dự sơ tuyển;

đ) Trình duyệt kết quả sơ tuyển;

e) Thông báo kết quả sơ tuyển.

Điều 24. Hồ sơ mời thầu

Hồ sơ mời thầu bao gồm:

1. Thư mời thầu;

2. Mẫu đơn dự thầu;

3. Chỉ dẫn đối với nhà thầu;

4. Các điều kiện ưu đãi (nếu có);

5. Các loại thuế theo quy định của pháp luật;

6. Các yêu cầu về công nghệ, vật tư, thiết bị, hàng hóa, tính năng kỹ thuật và nguồn gốc;

7. Biểu giá;

8. Tiêu chuẩn đánh giá (bao gồm cả phương pháp và cách thức quy đổi về cùng mặt bằng để xác định giá đánh giá);

9. Điều kiện chung và điều kiện cụ thể của hợp đồng;

10. Mẫu bảo lãnh dự thầu;

11. Mẫu thỏa thuận hợp đồng;

12. Mẫu bảo lãnh thực hiện hợp đồng.

Điều 25. Thư hoặc thông báo mời thầu

Nội dung thư hoặc thông báo mời thầu bao gồm:

1. Tên và địa chỉ của Bên mời thầu;

2. Khái quát dự án, địa điểm và thời gian giao hàng;

3. Chỉ dẫn việc tìm hiểu hồ sơ mời thầu;

4. Các điều kiện tham gia dự thầu;

5. Thời gian, địa điểm nhận hồ sơ mời thầu.

Điều 26. Chỉ dẫn đối với nhà thầu

Những nội dung chủ yếu về chỉ dẫn đối với nhà thầu bao gồm:

1. Mô tả tóm tắt dự án;

2. Nguồn vốn thực hiện dự án;

3. Yêu cầu về năng lực, kinh nghiệm và địa vị hợp pháp của nhà thầu, các chứng cứ, những thông tin liên quan đến nhà thầu trong khoảng thời gian hợp lý trước thời điểm dự thầu;

4. Thăm hiện trường (nếu có) và giải đáp các câu hỏi của nhà thầu.

Điều 27. Hồ sơ dự thầu

Nội dung hồ sơ dự thầu cung cấp hàng hóa bao gồm:

1. Các nội dung về hành chính, pháp lý:

a) Đơn dự thầu hợp lệ (phải có chữ ký của người có thẩm quyền);

b) Bản sao giấy đăng ký kinh doanh. Đối với mua sắm thiết bị phức tạp được quy định trong hồ sơ mời thầu, ngoài bản sao giấy đăng ký kinh doanh phải có bản sao giấy phép bán hàng thuộc bản quyền của nhà sản xuất;

c) Tài liệu giới thiệu năng lực và kinh nghiệm của nhà thầu kể cả nhà thầu phụ (nếu có);

d) Bảo lãnh dự thầu.

2. Các nội dung về kỹ thuật:

a) Đặc tính kỹ thuật của hàng hóa;

b) Giải pháp kỹ thuật, công nghệ;

c) Nguồn gốc hàng hóa và chứng chỉ của nhà sản xuất;

d) Tổ chức thi công lắp đặt, đào tạo và chuyển giao công nghệ;

đ) Tiến độ thực hiện hợp đồng.

3. Các nội dung về thương mại, tài chính:

a) Giá dự thầu kèm theo thuyết minh và biểu giá chi tiết;

b) Điều kiện giao hàng;

c) Điều kiện tài chính (nếu có);

d) Điều kiện thanh toán.

Điều 28. Bảo lãnh dự thầu

1.[NTB1] Nhà thầu phải nộp bảo lãnh dự thầu cùng với hồ sơ dự thầu. Trong trường hợp áp dụng phương thức đấu thầu hai giai đoạn, bảo lãnh dự thầu nộp trong giai đoạn 2.

2. Giá trị bảo lãnh dự thầu bằng từ 1% đến 3% giá dự thầu. Bên mời thầu có thể quy định mức bảo lãnh thống nhất để bảo đảm bí mật về mức giá dự thầu cho các nhà thầu. Bên mời thầu quy định hình thức và điều kiện bảo lãnh dự thầu. Bảo lãnh dự thầu sẽ được trả lại cho những nhà thầu không trúng thầu trong thời gian không quá 30 ngày, kể từ ngày công bố kết quả đấu thầu.

3. Nhà thầu không được nhận lại bảo lãnh dự thầu trong các trường hợp sau:

a) Trúng thầu nhưng từ chối thực hiện hợp đồng;

b) Rút hồ sơ dự thầu sau khi đóng thầu;

c) Vi phạm Quy chế Đấu thầu được quy định tại Điều 60 của Quy chế này.

4. Bảo lãnh dự thầu chỉ áp dụng cho các hình thức đấu thầu rộng rãi và hạn chế.

5. Sau khi nộp bảo lãnh thực hiện hợp đồng, nhà thầu trúng thầu được hoàn trả bảo lãnh dự thầu.

Điều 29. Tiêu chuẩn đánh giá hồ sơ dự thầu

Việc đánh giá hồ sơ dự thầu được thực hiện theo tiêu chuẩn về các nội dung sau:

1. Năng lực và kinh nghiệm nhà thầu:

a) Năng lực sản xuất và kinh doanh, cơ sở vật chất kỹ thuật, trình độ cán bộ chuyên môn;

b) Năng lực tài chính (doanh số, lợi nhuận và các chỉ tiêu khác);

c) Kinh nghiệm thực hiện các hợp đồng tương tự tại Việt Nam và ở nước ngoài.

2. Nội dung kỹ thuật:

a) Khả năng đáp ứng các yêu cầu về số lượng, chất lượng và tính năng kỹ thuật hàng hóa đã nêu trong hồ sơ mời thầu;

b) Đặc tính kinh tế kỹ thuật, mã hiệu của hàng hóa, nơi sản xuất, trình độ sản xuất và các nội dung khác;

c) Tính hợp lý và hiệu quả kinh tế của các giải pháp kỹ thuật, biện pháp tổ chức cung ứng hàng hóa;

d) Khả năng lắp đặt thiết bị và năng lực cán bộ kỹ thuật;

đ) Khả năng thích ứng về mặt địa lý;

e) Tác động đối với môi trường và biện pháp giải quyết.

3. Tài chính và giá cả: khả năng cung cấp tài chính (nếu có yêu cầu), các điều kiện thương mại và tài chính, giá đánh giá.

4. Các tiêu chuẩn khác: thời gian thực hiện hợp đồng, chuyển giao công nghệ, đào tạo và các nội dung khác.

Điều 30. Đánh giá hồ sơ dự thầu

Việc đánh giá hồ sơ dự thầu được thực hiện theo trình tự sau:

1. Đánh giá sơ bộ:

Việc đánh giá sơ bộ là nhằm loại bỏ các hồ sơ dự thầu không đáp ứng yêu cầu và được thực hiện như sau:

a) Kiểm tra tính hợp lệ của các hồ sơ dự thầu;

b) Xem xét sự đáp ứng cơ bản của hồ sơ dự thầu đối với hồ sơ mời thầu;

c) Làm rõ hồ sơ dự thầu (nếu cần).

2. Đánh giá chi tiết:

Việc đánh giá chi tiết hồ sơ dự thầu được thực hiện theo phương pháp giá đánh giá, gồm hai bước sau:

a) Bước 1: đánh giá về mặt kỹ thuật để chọn danh sách ngắn:

Việc đánh giá tiến hành dựa trên cơ sở các yêu cầu và tiêu chuẩn đánh giá được quy định trong hồ sơ mời thầu và tiêu chuẩn đánh giá chi tiết không trái với tiêu chuẩn đánh giá đã quy định trong hồ sơ mời thầu được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt trước thời điểm mở thầu. Các nhà thầu đạt số điểm tối thiểu từ 70% tổng số điểm về kỹ thuật trở lên sẽ được chọn vào danh sách ngắn.

b) Bước 2: đánh giá về mặt tài chính, thương mại:

Tiến hành đánh giá về mặt tài chính, thương mại hồ sơ dự thầu của các nhà thầu thuộc danh sách ngắn trên cùng một mặt bằng theo các tiêu chuẩn đánh giá được phê duyệt.

Việc đánh giá về mặt tài chính, thương mại nhằm xác định giá đánh giá bao gồm các nội dung sau:

- Sửa lỗi;

- Hiệu chỉnh các sai lệch;

- Chuyển đổi giá dự thầu sang một đồng tiền chung;

- Đưa về một mặt bằng so sánh;

- Xác định giá đánh giá của các hồ sơ dự thầu.

3. Xếp hạng hồ sơ dự thầu theo giá đánh giá và kiến nghị nhà thầu trúng thầu với giá trúng thầu tương ứng.

Điều 31. Kết quả đấu thầu

1. Nhà thầu có hồ sơ dự thầu hợp lệ, đáp ứng cơ bản các yêu cầu của hồ sơ mời thầu, có giá đánh giá thấp nhất và có giá đề nghị trúng thầu không vượt giá gói thầu được duyệt sẽ được xem xét trúng thầu.

2. Kết quả đấu thầu phải được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt.

3. Bên mời thầu sẽ mời nhà thầu trúng thầu đến thương thảo hoàn thiện hợp đồng. Nếu không thành công, Bên mời thầu sẽ mời nhà thầu xếp hạng tiếp theo đến thương thảo nhưng phải được người có thẩm quyền hoặc cấp có thẩm quyền chấp thuận.

Điều 32. Bảo lãnh thực hiện hợp đồng

1. Nhà thầu trúng thầu phải nộp bảo lãnh thực hiện hợp đồng cho Bên mời thầu để đảm bảo trách nhiệm thực hiện hợp đồng đã ký.

2. Giá trị bảo lãnh thực hiện hợp đồng không quá 10% giá trị hợp đồng tùy theo loại hình và quy mô của hợp đồng. Trong trường hợp đặc biệt, cần yêu cầu mức bảo lãnh thực hiện hợp đồng cao hơn phải được người có thẩm quyền hoặc cấp có thẩm quyền chấp thuận. Bảo lãnh thực hiện hợp đồng có hiệu lực cho đến khi chuyển sang thực hiện nghĩa vụ bảo hành hoặc bảo trì.

3. Bảo lãnh thực hiện hợp đồng gồm những nội dung chủ yếu sau:

a) Thời hạn nộp: nhà thầu trúng thầu phải nộp bảo lãnh thực hiện hợp đồng trước khi ký hợp đồng;

b) Hình thức bảo lãnh dưới dạng tiền mặt, séc, bảo lãnh của ngân hàng hoặc hình thức tương đương;

c) Thời hạn hiệu lực của bảo lãnh;

d) Đồng tiền bảo lãnh.

4. Bảo lãnh thực hiện hợp đồng phải được áp dụng đối với tất cả các hình thức lựa chọn nhà thầu được quy định tại Điều 4 của Quy chế này trừ hình thức tự thực hiện.

CHƯƠNG IV
ĐẤU THẦU XÂY LẮP

Điều 33. Trình tự tổ chức đấu thầu

Việc tổ chức đấu thầu xây lắp được thực hiện theo trình tự sau:

1. Sơ tuyển nhà thầu (nếu có);

2. Lập hồ sơ mời thầu;

3. Gửi thư mời thầu hoặc thông báo mời thầu;

4. Nhận và quản lý hồ sơ dự thầu;

5. Mở thầu;

6. Đánh giá, xếp hạng nhà thầu;

Công việc đấu thầu quy định tại các khoản 1, 2, 3, 4, 5 và 6 Điều này do Bên mời thầu thực hiện hoặc thuê chuyên gia thực hiện.

7. Trình duyệt kết quả đấu thầu;

8. Công bố trúng thầu, thương thảo hoàn thiện hợp đồng;

9. Trình duyệt nội dung hợp đồng (theo quy định tại điểm b khoản 1 Điều 6 của Quy chế này) và ký hợp đồng.

Điều 34. Sơ tuyển nhà thầu

1. Việc sơ tuyển nhà thầu phải được tiến hành đối với các gói thầu có giá trị từ 200 tỷ đồng trở lên nhằm lựa chọn các nhà thầu đủ năng lực và kinh nghiệm thực hiện, đáp ứng yêu cầu của hồ sơ mời thầu.

2. Sơ tuyển nhà thầu được thực hiện theo các bước sau:

a) Lập hồ sơ sơ tuyển, bao gồm:

- Thư mời sơ tuyển;

- Chỉ dẫn sơ tuyển;

- Tiêu chuẩn đánh giá;

- Phụ lục kèm theo.

b) Thông báo mời sơ tuyển;

c) Nhận và quản lý hồ sơ dự sơ tuyển;

d) Đánh giá hồ sơ dự sơ tuyển;

đ) Trình duyệt kết quả sơ tuyển;

e) Thông báo kết quả sơ tuyển.

Điều 35. Hồ sơ mời thầu

Hồ sơ mời thầu bao gồm:

1. Thư mời thầu;

2. Mẫu đơn dự thầu;

3. Chỉ dẫn đối với nhà thầu;

4. Các điều kiện ưu đãi (nếu có);

5. Các loại thuế theo quy định của pháp luật;

6. Hồ sơ thiết kế kỹ thuật kèm theo bản tiên lượng và chỉ dẫn kỹ thuật;

7. Tiến độ thi công;

8. Tiêu chuẩn đánh giá (bao gồm cả phương pháp và cách thức quy đổi về cùng mặt bằng để xác định giá đánh giá);

9. Điều kiện chung và điều kiện cụ thể của hợp đồng;

10. Mẫu bảo lãnh dự thầu;

11. Mẫu thỏa thuận hợp đồng;

12. Mẫu bảo lãnh thực hiện hợp đồng.

Điều 36. Thư hoặc thông báo mời thầu

Nội dung thư hoặc thông báo mời thầu bao gồm:

1. Tên và địa chỉ của Bên mời thầu;

2. Khái quát dự án, địa điểm, thời gian xây dựng và các nội dung khác;

3. Chỉ dẫn việc tìm hiểu hồ sơ mời thầu;

4. Các điều kiện tham gia dự thầu;

5. Thời gian, địa điểm nhận hồ sơ mời thầu.

Điều 37. Chỉ dẫn đối với nhà thầu

Chỉ dẫn đối với nhà thầu bao gồm:

1. Mô tả tóm tắt dự án;

2. Nguồn vốn thực hiện dự án;

3. Tiêu chuẩn kỹ thuật áp dụng;

4. Yêu cầu năng lực, kinh nghiệm và địa vị hợp pháp của nhà thầu, các chứng cứ, những thông tin liên quan đến nhà thầu trong khoảng thời gian hợp lý trước thời điểm dự thầu;

5. Thăm hiện trường (nếu có) và giải đáp các câu hỏi của nhà thầu.

Điều 38. Hồ sơ dự thầu

Nội dung hồ sơ dự thầu xây lắp bao gồm:

1. Các nội dung về hành chính, pháp lý:

a) Đơn dự thầu hợp lệ (phải có chữ ký của người có thẩm quyền);

b) Bản sao giấy đăng ký kinh doanh;

c) Tài liệu giới thiệu năng lực và kinh nghiệm của nhà thầu kể cả nhà thầu phụ (nếu có);

d) Văn bản thỏa thuận liên danh (trường hợp liên danh dự thầu);

đ) Bảo lãnh dự thầu.

2. Các nội dung về kỹ thuật:

a) Biện pháp và tổ chức thi công đối với gói thầu;

b) Tiến độ thực hiện hợp đồng;

c) Đặc tính kỹ thuật, nguồn cung cấp vật tư, vật liệu xây dựng;

d) Các biện pháp đảm bảo chất lượng.

3. Các nội dung về thương mại, tài chính:

a) Giá dự thầu kèm theo thuyết minh và biểu giá chi tiết;

b) Điều kiện tài chính (nếu có);

c) Điều kiện thanh toán.

Điều 39. Bảo lãnh dự thầu

Bảo lãnh dự thầu xây lắp được thực hiện như đối với bảo lãnh dự thầu mua sắm hàng hóa quy định tại Điều 28 của Quy chế này. [NTB2]

Điều 40. Tiêu chuẩn đánh giá hồ sơ dự thầu

Việc đánh giá hồ sơ dự thầu được thực hiện theo tiêu chuẩn về các nội dung sau:

1. Kỹ thuật, chất lượng:

a) Mức độ đáp ứng đối với các yêu cầu về kỹ thuật, chất lượng vật tư thiết bị nêu trong hồ sơ thiết kế;

b) Tính hợp lý và khả thi của các giải pháp kỹ thuật, biện pháp và tổ chức thi công;

c) Bảo đảm điều kiện vệ sinh môi trường và các điều kiện khác như phòng cháy, an toàn lao động;

d) Mức độ đáp ứng của thiết bị thi công (số lượng, chủng loại, chất lượng và tiến độ huy động);

đ) Các biện pháp đảm bảo chất lượng.

2. Kinh nghiệm và năng lực của nhà thầu:

a) Kinh nghiệm đã thực hiện các dự án có yêu cầu kỹ thuật ở vùng địa lý và hiện trường tương tự;

b) Số lượng, trình độ cán bộ, công nhân kỹ thuật trực tiếp thực hiện dự án;

c) Năng lực tài chính (doanh số, lợi nhuận và các chỉ tiêu khác).

3. Tài chính và giá cả: khả năng cung cấp tài chính (nếu có yêu cầu), các điều kiện thương mại và tài chính, giá đánh giá.

4. Tiến độ thi công:

a) Mức độ bảo đảm tổng tiến độ quy định trong hồ sơ mời thầu;

b) Tính hợp lý về tiến độ hoàn thành giữa các hạng mục công trình có liên quan.

Điều 41. Đánh giá hồ sơ dự thầu

Việc đánh giá các hồ sơ dự thầu được thực hiện theo trình tự sau:

1. Đánh giá sơ bộ: việc đánh giá sơ bộ là nhằm loại bỏ các hồ sơ dự thầu không đáp ứng yêu cầu, bao gồm:

a) Kiểm tra tính hợp lệ của hồ sơ dự thầu;

b) Xem xét sự đáp ứng cơ bản của hồ sơ dự thầu đối với hồ sơ mời thầu;

c) Làm rõ hồ sơ dự thầu (nếu cần).

2. Đánh giá chi tiết: việc đánh giá chi tiết hồ sơ dự thầu được thực hiện theo phương pháp giá đánh giá gồm hai bước sau:

a) Bước 1: đánh giá về mặt kỹ thuật để chọn danh sách ngắn:

Việc đánh giá tiến hành dựa trên cơ sở các yêu cầu và tiêu chuẩn đánh giá được quy định trong hồ sơ mời thầu và tiêu chuẩn đánh giá chi tiết được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt trước thời điểm mở thầu. Các nhà thầu đạt số điểm tối thiểu từ 70% tổng số điểm về kỹ thuật trở lên sẽ được chọn vào danh sách ngắn.

b) Bước 2: đánh giá về mặt tài chính, thương mại:

Tiến hành đánh giá tài chính, thương mại các nhà thầu thuộc danh sách ngắn trên cùng một mặt bằng theo tiêu chuẩn đánh giá được phê duyệt.

Việc đánh giá về mặt tài chính, thương mại nhằm xác định giá đánh giá bao gồm các nội dung sau:

- Sửa lỗi;

- Hiệu chỉnh các sai lệch;

- Chuyển đổi giá dự thầu sang một đồng tiền chung;

- Đưa về một mặt bằng so sánh;

- Xác định giá đánh giá của các hồ sơ dự thầu.

3. Xếp hạng hồ sơ dự thầu theo giá đánh giá và kiến nghị nhà thầu trúng thầu với giá trúng thầu tương ứng.

Điều 42. Kết quả đấu thầu

1. Nhà thầu có hồ sơ dự thầu hợp lệ, đáp ứng cơ bản các yêu cầu của hồ sơ mời thầu, có giá đánh giá thấp nhất và có giá đề nghị trúng thầu không vượt giá gói thầu hoặc dự toán, tổng dự toán được duyệt (nếu dự toán, tổng dự toán được duyệt thấp hơn giá gói thầu được duyệt) sẽ được xem xét trúng thầu.

2. Kết quả đấu thầu phải được người có thẩm quyền hoặc cấp có thẩm quyền xem xét phê duyệt.

3. Bên mời thầu sẽ mời nhà thầu trúng thầu đến thương thảo hoàn thiện hợp đồng. Nếu không thành công, Bên mời thầu sẽ mời nhà thầu xếp hạng tiếp theo đến thương thảo nhưng phải được người có thẩm quyền hoặc cấp có thẩm quyền chấp thuận.

Điều 43. Bảo lãnh thực hiện hợp đồng

Bảo lãnh thực hiện hợp đồng xây lắp được thực hiện như đối với bảo lãnh thực hiện hợp đồng cung cấp hàng hóa quy định tại Điều 32 của Quy chế này.

CHƯƠNG V
ĐẤU THẦU ĐỐI VỚI GÓI THẦU QUY MÔ NHỎ

Điều 44. Nguyên tắc tổ chức đấu thầu

1. Áp dụng đối với các gói thầu quy định tại khoản 12 Điều 3 của Quy chế này trên cơ sở tuân thủ những mục tiêu của công tác đấu thầu được quy định tại Điều 1 và các quy định cụ thể tại Điều 45 của Quy chế này.

2. Việc đấu thầu các gói thầu quy mô nhỏ được áp dụng theo các nguyên tắc sau:

a) Chỉ cho phép các doanh nghiệp thuộc các thành phần kinh tế (trừ các doanh nghiệp là Tổng công ty hoặc thuộc Tổng công ty) đóng trên địa bàn tỉnh hoặc thành phố trực thuộc Trung ương tham dự. Trong trường hợp số lượng nhà thầu tại địa phương có khả năng tham gia ít hơn 3, phải mời thêm các doanh nghiệp ở ngoài địa phương tham dự. Trường hợp gói thầu có yêu cầu kỹ thuật phức tạp thì được mời thêm các doanh nghiệp là Tổng công ty hoặc thuộc Tổng công ty tham dự thầu;

b) Chỉ áp dụng phương thức đấu thầu một túi hồ sơ đối với tất cả các gói thầu.

Điều 45. Tổ chức đấu thầu

1. Trình tự đấu thầu:

a) Lập hồ sơ mời thầu;

b) Gửi thư mời thầu hoặc thông báo mời thầu;

c) Nhận hồ sơ dự thầu, mở thầu và đánh giá xếp hạng nhà thầu;

Công việc tổ chức đấu thầu quy định tại các điểm a, b và c khoản này do Bên mời thầu thực hiện hoặc thuê chuyên gia thực hiện;

d) Phê duyệt kết quả đấu thầu và ký hợp đồng.

2. Hồ sơ mời thầu

Hồ sơ mời thầu do Bên mời thầu lập cần đơn giản, rõ ràng nhưng phải đảm bảo đầy đủ các yêu cầu đối với nhà thầu, bao gồm các nội dung sau:

a) Thư mời thầu và mẫu đơn dự thầu;

b) Yêu cầu đối với gói thầu:

- Mua sắm hàng hoá: đặc tính kỹ thuật, chỉ dẫn kỹ thuật và tiến độ thực hiện;

- Xây lắp: hồ sơ thiết kế kỹ thuật kèm theo bản tiên lượng được duyệt, chỉ dẫn kỹ thuật và tiến độ thực hiện.

c) Tiêu chuẩn đánh giá (đạt hoặc không đạt) về mặt kỹ thuật theo các nội dung quy định tại điểm b khoản 2 của Điều này;

d) Mẫu bảo lãnh dự thầu và bảo lãnh thực hiện hợp đồng.

3. Hồ sơ dự thầu:

Hồ sơ dự thầu do nhà thầu lập, phải đảm bảo tính trung thực, khả thi, gồm:

a) Đơn dự thầu; bản sao giấy đăng ký kinh doanh; bảo lãnh dự thầu;

b) Các đề xuất về kỹ thuật và tiến độ thực hiện;

c) Giá dự thầu.

4. Đánh giá hồ sơ dự thầu:

a) Chỉ đánh giá hồ sơ dự thầu hợp lệ, có giá dự thầu sau khi sửa lỗi không lớn hơn giá gói thầu được duyệt;

b) Đánh giá theo tiêu chuẩn quy định trong hồ sơ mời thầu để xác định nhà thầu đáp ứng yêu cầu của hồ sơ mời thầu. Nhà thầu đáp ứng yêu cầu của hồ sơ mời thầu đạt yêu cầu về mặt kỹ thuật, có giá dự thầu (sau khi sửa lỗi và hiệu chỉnh các sai lệch theo yêu cầu của hồ sơ mời thầu) thấp nhất sẽ được kiến nghị trúng thầu.

5. Kết quả đấu thầu:

a) Kết quả đấu thầu phải được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt;

b) Bên mời thầu mời nhà thầu trúng thầu đến hoàn thiện và ký hợp đồng.

6. Bảo lãnh dự thầu và bảo lãnh thực hiện hợp đồng:

Áp dụng bảo lãnh dự thầu bằng 1% giá dự thầu và bảo lãnh thực hiện hợp đồng bằng 3% giá trị hợp đồng trên cơ sở các nội dung quy định tại Điều 28 và Điều 32 của Quy chế này.

CHƯƠNG VI
ĐẤU THẦU LỰA CHỌN ĐỐI TÁC ĐỂ THỰC HIỆN DỰ ÁN

Điều 46. Nguyên tắc áp dụng

Căn cứ danh mục đầu tư hàng năm do Chính phủ công bố hoặc nhà đầu tư đề xuất, nếu dự án có từ 2 đối tác trở lên quan tâm thực hiện thì phải tiến hành đấu thầu để người có thẩm quyền có cơ sở xem xét lựa chọn đối tác để thực hiện dự án dưới dạng sau:

1. Dự án đang là ý tưởng;

2. Dự án đã có Báo cáo nghiên cứu tiền khả thi hoặc khả thi được duyệt;

3. Yêu cầu về một số nội dung công việc.

Điều 47. Trình tự tổ chức đấu thầu lựa chọn đối tác để thực hiện dự án

Trường hợp có từ 7 đối tác trở lên quan tâm thực hiện dự án, phải tiến hành sơ tuyển. Việc sơ tuyển thực hiện theo quy định tại khoản 2 Điều 23 hoặc khoản 2 Điều 34 của Quy chế này.

Trình tự tổ chức đấu thầu lựa chọn đối tác để thực hiện dự án bao gồm các bước sau:

1. Lập hồ sơ mời thầu:

Căn cứ yêu cầu của dự án về mục đích, nội dung, phạm vi công việc và tiến độ thực hiện để lập hồ sơ mời thầu. Nội dung hồ sơ mời thầu bao gồm:

a) Thư mời thầu;

b) Các yêu cầu cơ bản đối với dự án;

c) Chỉ dẫn đối với nhà thầu;

d) Các thông tin có liên quan;

đ) Tiêu chuẩn đánh giá;

e) Các phụ lục chi tiết kèm theo.

2. Mời thầu:

Bên mời thầu lựa chọn cách thông báo phù hợp với hình thức lựa chọn nhà thầu.

3. Nhận và quản lý hồ sơ dự thầu:

Bên mời thầu nhận và quản lý hồ sơ dự thầu theo quy định của pháp luật.

4. Mở thầu.

5. Đánh giá hồ sơ dự thầu.

Việc đánh giá được thực hiện theo phương pháp chấm điểm. Các nhà thầu đạt từ 70% tổng số điểm trở lên sẽ được xếp hạng để trình người có thẩm quyền xem xét, quyết định trúng thầu.

Đánh giá và xếp hạng hồ sơ dự thầu được tiến hành theo hai bước sau:

a) Đánh giá sơ bộ: Xem xét hồ sơ dự thầu về mặt hành chính pháp lý và khả năng đáp ứng yêu cầu của hồ sơ mời thầu.

b) Đánh giá chi tiết và xếp hạng:

Việc đánh giá chi tiết hồ sơ dự thầu được thực hiện trên cơ sở tiêu chuẩn đánh giá được quy định trong hồ sơ mời thầu và tiêu chuẩn đánh giá chi tiết được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt trước thời điểm mở thầu và theo các nội dung chủ yếu sau:

- Sửa lỗi;

- Đánh giá chi tiết về các yếu tố: kỹ thuật, thương mại, tài chính, chuyển giao công nghệ (nếu có);

- Xếp hạng nhà thầu.

6. Trình duyệt kết quả đấu thầu.

7. Công bố trúng thầu và thương thảo hoàn thiện hợp đồng:

Căn cứ kết quả đấu thầu được phê duyệt, Bên mời thầu tiến hành mời nhà thầu trúng thầu đến thương thảo hoàn thiện hợp đồng.

8. Trình duyệt nội dung hợp đồng và ký hợp đồng.

Điều 48. Bảo lãnh dự thầu và bảo lãnh thực hiện hợp đồng

Căn cứ tính chất của dự án, việc áp dụng bảo lãnh dự thầu hoặc bảo lãnh thực hiện hợp đồng do người có thẩm quyền quyết định theo quy định tại Điều 28 và Điều 32 của Quy chế này.

CHƯƠNG VII
QUẢN LÝ NHÀ NƯỚC VỀ ĐẤU THẦU

Điều 49. Cơ quan quản lý nhà nước về đấu thầu

1. Chính phủ thống nhất quản lý công tác đấu thầu trên phạm vi cả nước.

2. Bộ Kế hoạch và Đầu tư là cơ quan đầu mối giúp Chính phủ thực hiện quản lý công tác đấu thầu.

3. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ quản lý nhà nước về đấu thầu trong phạm vi và trách nhiệm của mình, đồng thời cử một Thứ trưởng hoặc cấp phó tương ứng (ở cơ quan ngang Bộ, cơ quan thuộc Chính phủ) trực tiếp chỉ đạo công tác đấu thầu.

4. Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Uỷ ban nhân dân quận, huyện, thị xã và Chủ tịch Uỷ ban nhân dân phường, xã, thị trấn quản lý nhà nước về đấu thầu đối với các gói thầu thuộc quyền quản lý của mình, đồng thời cử một cấp phó trực tiếp chỉ đạo công tác đấu thầu.

Điều 50. Nội dung quản lý nhà nước về đấu thầu

Nội dung quản lý nhà nước về đấu thầu bao gồm:

1. Soạn thảo, ban hành hoặc trình ban hành các văn bản quy phạm pháp luật về đấu thầu.

2. Tổ chức hướng dẫn thực hiện.

3. Tổ chức thẩm định kế hoạch đấu thầu của dự án và thẩm định kết quả đấu thầu.

4. Phê duyệt kế hoạch đấu thầu của dự án và kết quả đấu thầu.

5. Tổ chức kiểm tra công tác đấu thầu.

6. Tổng kết, đánh giá, báo cáo tình hình đấu thầu và thực hiện Quy chế Đấu thầu.

7. Giải quyết các vướng mắc, khiếu nại về đấu thầu.

Điều 51. Trách nhiệm của người có thẩm quyền hoặc cấp có thẩm quyền

1. Phê duyệt các nội dung cơ bản của quá trình đấu thầu:

a) Kế hoạch đấu thầu của dự án;

b) Danh sách các nhà thầu tham gia đấu thầu hạn chế;

c) Danh sách ngắn tư vấn tham gia dự thầu;

d) Hồ sơ mời sơ tuyển, tiêu chuẩn đánh giá sơ tuyển và kết quả sơ tuyển nhà thầu;

đ) Hồ sơ mời thầu;

e) Tiêu chuẩn đánh giá hồ sơ dự thầu;

g) Danh sách xếp hạng các nhà thầu về đề xuất kỹ thuật và danh sách xếp hạng tổng hợp kỹ thuật và tài chính (đối với tuyển chọn tư vấn);

h) Kết quả đấu thầu;

i) Nội dung hợp đồng (hợp đồng với nhà thầu nước ngoài hoặc hợp đồng với nhà thầu trong nước mà kết quả đấu thầu do Thủ tướng Chính phủ phê duyệt).

2. Chỉ đạo Bên mời thầu thương thảo, ký kết và tổ chức thực hiện hợp đồng với nhà thầu trúng thầu.

3. Kiểm tra Bên mời thầu thực hiện Quy chế Đấu thầu.

Điều 52. Phân cấp trách nhiệm về đấu thầu

Trách nhiệm phê duyệt trong quá trình đấu thầu được thực hiện theo nguyên tắc sau:

- Người có thẩm quyền phê duyệt dự án có nhiệm vụ và chịu trách nhiệm phê duyệt kế hoạch đấu thầu của dự án và kết quả đấu thầu các gói thầu có giá trị lớn.

- Phân cấp hoặcUỷ quyền cho cấp dưới phê duyệt kết quả đấu thầu các gói thầu có giá trị nhỏ.

- Cơ quan thẩm định và cá nhân tham gia thẩm định chịu trách nhiệm về các ý kiến thẩm định của mình.

Trách nhiệm cụ thể của các cấp được quy định như sau:

1. Thủ tướng Chính phủ phê duyệt hoặcUỷ quyền phê duyệt:

a) Kế hoạch đấu thầu các dự án nhóm A và tương đương;

b) Kết quả đấu thầu các gói thầu theo hạn mức nêu trong bảng 1 Điều 53 của Quy chế này;

c) Phê duyệt các đề nghị xin chỉ định thầu, mua sắm trực tiếp, tự thực hiện đối với các gói thầu quy định tại khoản 3, 5 và 6 Điều 4 của Quy chế này;

Đối với các điểm a, b khoản 1 Điều này, Thủ tướng Chính phủ phê duyệt trên cơ sở báo cáo thẩm định của Bộ Kế hoạch và Đầu tư, ý kiến bằng văn bản của các cơ quan có thẩm quyền liên quan. Riêng điểm c khoản 1 Điều này Thủ tướng Chính phủ phê duyệt trên cơ sở báo cáo thẩm định của Bộ Kế hoạch và Đầu tư, ý kiến bằng văn bản của cơ quan tài trợ vốn và các cơ quan có thẩm quyền liên quan.

d) Quyết định kiểm tra và xử lý các vi phạm Quy chế Đấu thầu.

2. Bộ trưởng Bộ Kế hoạch và Đầu tư có trách nhiệm:

a) Thẩm định để trình Thủ tướng Chính phủ phê duyệt về:

- Kế hoạch đấu thầu các dự án nhóm A và tương đương;

- Kết quả đấu thầu các gói thầu của các dự án nhóm A và tương đương theo hạn mức nêu trong bảng 1 Điều 53 của Quy chế này;

- Đề nghị chỉ định thầu, mua sắm trực tiếp, tự thực hiện đối với các gói thầu quy định tại khoản 3, 5 và 6 Điều 4 của Quy chế này.

b) Thẩm định kết quả đấu thầu của các gói thầu khác khi Thủ tướng Chính phủ yêu cầu;

c) Thỏa thuận (đối với các dự án thuộc thẩm quyền cấp giấy phép đầu tư):

Kế hoạch đấu thầu dự án và kết quả đấu thầu các gói thầu thuộc các dự án do Bộ Kế hoạch và Đầu tư cấp giấy phép đầu tư theo quy định tại điểm b khoản 2 Điều 2 của Quy chế này.

3. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Hội đồng quản trị các Tổng công ty Nhà nước do Thủ tướng Chính phủ thành lập, Chủ tịchUỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm:

a) Báo cáo hoặc có ý kiến bằng văn bản về kế hoạch đấu thầu các dự án nhóm A và tương đương có liên quan;

b) Trình duyệt kết quả đấu thầu đối với các gói thầu theo quy định hoặc có ý kiến bằng văn bản về kết quả đấu thầu các gói thầu có liên quan thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ;

c) Phê duyệt các nội dung cơ bản của quá trình đấu thầu:

- Đối với các gói thầu thuộc dự án nhóm A và tương đương: các điểm b, c, d, đ, e, g khoản 1 Điều 51 của Quy chế này;

- Đối với các gói thầu thuộc dự án nhóm B, C và tương đương: các điểm a, b, c, d, đ, e, g khoản 1 Điều 51 của Quy chế này;

d) Phê duyệt kết quả đấu thầu đối với các gói thầu theo hạn mức nêu trong bảng 1 Điều 53 của Quy chế này;

đ) Phê duyệt nội dung hợp đồng (theo quy định tại điểm b khoản 1 Điều 6 của Quy chế này);

e) Thỏa thuận (đối với các dự án thuộc thẩm quyền cấp giấy phép đầu tư):

Kế hoạch đấu thầu dự án và kết quả đấu thầu các gói thầu thuộc các dự án do mình cấp giấy phép đầu tư theo quy định tại điểm b khoản 2 Điều 2 của Quy chế này (trên cơ sở thẩm định của cơ quan giúp việc đấu thầu).

4. Chủ tịch Uỷ ban nhân dân quận, thị xã, huyện, thị trấn, xã, phường có trách nhiệm:

Phê duyệt các nội dung cơ bản của quá trình đấu thầu quy định tại Điều 51 của Quy chế này đối với các dự án thuộc phạm vi được quyền quyết định trên cơ sở ý kiến thẩm định của bộ phận giúp việc về công tác đấu thầu có liên quan.

5. Hội đồng quản trị của doanh nghiệp liên doanh, đại diện hợp pháp của các hợp doanh có trách nhiệm dưới đây đối với các dự án được quy định tại điểm b khoản 2 Điều 2 của Quy chế này:

a) Phê duyệt kế hoạch đấu thầu của dự án trên cơ sở văn bản thỏa thuận của cơ quan cấp giấy phép đầu tư;

b) Phê duyệt kết quả đấu thầu tất cả các gói thầu của dự án trên cơ sở ý kiến thỏa thuận của cơ quan cấp giấy phép đầu tư;

c) Phê duyệt các nội dung cơ bản của quá trình đấu thầu quy định tại các điểm b, c, d, đ, e, g, i khoản 1 Điều 51 của Quy chế này;

d) Quyết định việc chỉ định thầu, mua sắm trực tiếp, tự thực hiện đối với các gói thầu quy định tại các khoản 3, 5 và 6 Điều 4 của Quy chế này, trên cơ sở thỏa thuận của cơ quan cấp giấy phép đầu tư.

Điều 53. Phân cấp phê duyệt và thẩm định kết quả đấu thầu

Căn cứ theo giá gói thầu được duyệt đối với các dự án quy định tại các điểm a, c và đ khoản 2 Điều 2 của Quy chế này, việc thẩm định và phê duyệt kết quả đấu thầu được thực hiện theo bảng 1 dưới đây:

Bảng 1: Phân cấp phê duyệt và thẩm định kết quả đấu thầu

Nhóm Dự án | Cấp phê duyệt | Cấp thẩm định | Gói thầu thuộc Ngành I (tỷ đồng) |  | Gói thầu thuộc Ngành II (tỷ đồng) |  | Gói thầu thuộc Ngành III (tỷ đồng)
 |  |  | Tư vấn | Hàng hoá và Xây lắp | Tư vấn | Hàng hoá và Xây lắp | Tư vấn | Hàng hoá và Xây lắp
 | Thủ tướng Chính phủ | Bộ Kế hoạch và Đầu tư | Từ 20 trở lên | Từ 100 trở lên | Từ 15 trở lên | Từ 75 trở lên | Từ 10 trở lên | Từ 50 trở lên
Nhóm A và tương đương | Bộ trưởng, Thủ trưởng cơ quan thuộc Chính phủ, HĐQT TCty do TTCP thành lập | Đơn vị giúp việc liên quan | Tất cả các gói | Tất cả các gói | Tất cả các gói | Tất cả các gói | Tất cả các gói | Tất cả các gói
 | Chủ tịch UBND tỉnh, thành phố trực thuộc Trung ương | Sở Kế hoạch và Đầu tư | thầu dưới 20 | thầu dưới 100 | thầu dưới 15 | thầu dưới 75 | thầu dưới 10 | thầu dưới 50
Nhóm B, C | Bộ trưởng, Thủ trưởng cơ quan thuộc Chính phủ, HĐQT TCty do TTCP thành lập | Đơn vị giúp việc liên quan | Tất cả các gói thầu thuộc dự án
và tương đương | Chủ tịch UBND tỉnh, thành phố trực thuộc Trung ương | Sở Kế hoạch và Đầu tư |
 | Chủ tịch UBND quận, thị xã, huyện, thị trấn, xã, phường | Bộ phận giúp việc liên quan | Tự quyết định và chịu trách nhiệm đối với tất cả các gói thầu thuộc phạm vi dự án do mình quyết định đầu tư theo quy định của pháp luật

Ghi chú:

- Ngành I, bao gồm: công nghiệp điện, dầu khí, hoá chất, chế tạo máy, xi măng, luyện kim, khai thác và chế biến khoáng sản, giao thông (cầu, cảng biển, sân bay, đường sắt, đường quốc lộ).

- Ngành II, bao gồm: công nghiệp nhẹ, thủy lợi, giao thông (khác với nhóm I), cấp thoát nước và công trình kỹ thuật hạ tầng, khu đô thị mới, sản xuất vật liệu, điện tử tin học, bưu chính viễn thông.

- Ngành III, bao gồm tất cả các ngành còn lại.

Điều 54. Thời hạn đánh giá hồ sơ dự thầu và thẩm định kết quả đấu thầu

1. Thời hạn đánh giá hồ sơ dự thầu được tính từ thời điểm mở thầu đến khi trình duyệt kết quả đấu thầu lên người có thẩm quyền hoặc cấp có thẩm quyền tối đa không quá 60 ngày đối với đấu thầu trong nước và 90 ngày đối với đấu thầu quốc tế. Trường hợp áp dụng phương thức đấu thầu hai giai đoạn, thời hạn đánh giá hồ sơ dự thầu được tính từ thời điểm mở thầu giai đoạn 2.

2. Thời hạn thẩm định kết quả đấu thầu được quy định như sau:

a) Đối với các gói thầu thuộc thẩm quyền quyết định của Thủ tướng Chính phủ: không quá 30 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ;

b) Đối với các gói thầu khác: không quá 20 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ.

Điều 55. Xử lý tình huống trong đấu thầu

1. Trường hợp có lý do cần điều chỉnh giá gói thầu hoặc nội dung gói thầu, Bên mời thầu phải tiến hành thủ tục điều chỉnh kế hoạch đấu thầu theo các quy định hiện hành trước khi trình duyệt kết quả đấu thầu.

2. Trường hợp có ít hơn 3 nhà thầu nộp hồ sơ dự thầu thì Bên mời thầu phải báo cáo người có thẩm quyền hoặc cấp có thẩm quyền về quá trình chuẩn bị đấu thầu để quyết định cho phép kéo dài thời điểm đóng thầu nhằm tăng thêm hồ sơ dự thầu hoặc cho phép mở thầu để tiến hành đánh giá hồ sơ dự thầu đã nộp.

3. Trường hợp giá dự thầu của tất cả các hồ sơ dự thầu đã sửa lỗi số học và bổ sung hoặc điều chỉnh theo yêu cầu của hồ sơ mời thầu đều vượt giá gói thầu trong kế hoạch đấu thầu đã duyệt, thì Bên mời thầu phải báo cáo người có thẩm quyền hoặc cấp có thẩm quyền xem xét việc cho phép các nhà thầu có hồ sơ dự thầu đáp ứng cơ bản yêu cầu hồ sơ mời thầu được chào lại giá hoặc cho phép đồng thời với việc chào lại giá sẽ xem xét lại giá gói thầu trong kế hoạch đấu thầu đã duyệt và nội dung hồ sơ mời thầu (nếu cần thiết).

4. Trường hợp giá đề nghị ký hợp đồng vượt giá trúng thầu, thì Bên mời thầu phải báo cáo người có thẩm quyền (nếu giá đề nghị ký hợp đồng vượt giá gói thầu) hoặc báo cáo cấp có thẩm quyền (nếu giá đề nghị ký hợp đồng thấp hơn giá gói thầu) để xem xét, quyết định.

5. Hủy đấu thầu được áp dụng đối với một trong các trường hợp sau:

a) Thay đổi mục tiêu đã được nêu trong hồ sơ mời thầu vì những lý do khách quan;

b) Tất cả các hồ sơ dự thầu về cơ bản không đáp ứng được yêu cầu của hồ sơ mời thầu;

c) Có bằng chứng cho thấy các nhà thầu có sự thông đồng tiêu cực tạo nên sự thiếu cạnh tranh trong đấu thầu, làm ảnh hưởng đến lợi ích của bên mời thầu.

Căn cứ quyết định của người có thẩm quyền hoặc cấp có thẩm quyền, Bên mời thầu có trách nhiệm thông báo tới tất cả các nhà thầu về việc hủy đấu thầu hoặc tiến hành đấu thầu lại.

6. Trường hợp có 2 hồ sơ dự thầu có kết quả đánh giá tốt nhất, ngang nhau (về số điểm hoặc giá đánh giá) sẽ xem xét trao thầu cho nhà thầu có giá dự thầu đã sửa lỗi số học và bổ sung hoặc điều chỉnh theo yêu cầu của hồ sơ mời thầu thấp hơn (trừ trường hợp quy định tại các khoản 5, 6 và 7 Điều 10 của Quy chế này).

7. Việc loại bỏ hồ sơ dự thầu được áp dụng đối với một trong các trường hợp khi hồ sơ dự thầu:

a) Không đáp ứng các điều kiện tiên quyết nêu trong hồ sơ mời thầu;

b) Không đáp ứng yêu cầu cơ bản về kỹ thuật, tiến độ và các điều kiện tài chính thương mại;

c) Nhà thầu không chấp nhận lỗi số học do Bên mời thầu phát hiện và yêu cầu sửa hoặc có lỗi số học sai khác quá 15% giá dự thầu;

d) Có tổng giá trị các sai lệch vượt quá 10% giá dự thầu.

Điều 56. Bảo mật hồ sơ, tài liệu, thông tin

Tất cả các cơ quan, tổ chức, cá nhân tham gia đấu thầu và xét thầu phải giữ bí mật các hồ sơ, tài liệu, thông tin theo quy định sau:

1. Không được tiết lộ nội dung hồ sơ mời thầu với bất cứ đối tượng nào trước ngày phát hành hồ sơ mời thầu.

2. Không được tiết lộ nội dung các hồ sơ dự thầu, các sổ tay ghi chép, các biên bản cuộc họp xét thầu, các ý kiến nhận xét đánh giá của chuyên gia hoặc tư vấn đối với từng nhà thầu và các tài liệu khác được đóng dấu "Mật", "Tối mật" hoặc "Tuyệt mật".

3. Không được tiết lộ kết quả đấu thầu trước khi Bên mời thầu công bố.

4. Không được hoạt động móc nối, mua bán thông tin về đánh giá các hồ sơ dự thầu trong quá trình xét thầu.

Những hành vi tiết lộ bí mật phải được xử lý kịp thời theo quy định tại Điều 60 của Quy chế này.

Điều 57. Chi phí và lệ phí đấu thầu

1. Bên mời thầu có thể bán hồ sơ mời thầu, mức giá bán hồ sơ mời thầu do người có thẩm quyền hoặc cấp có thẩm quyền quyết định; đối với đấu thầu trong nước, giá một bộ hồ sơ mời thầu không quá 500.000 đồng; đối với đấu thầu quốc tế, thực hiện theo thông lệ quốc tế; ngoài ra không được thu bất kỳ loại lệ phí nào khác của nhà thầu. Việc sử dụng khoản thu được phải tuân theo các quy định của pháp luật.

2. Chi phí tổ chức đấu thầu và xét thầu của Bên mời thầu được tính trong chi phí chung của dự án do Bộ Tài chính thống nhất với Bộ Xây dựng và Bộ Kế hoạch và Đầu tư quy định.

3. Lệ phí thẩm định kết quả đấu thầu được tính trong chi phí chung của dự án và bằng 0,01% tổng giá trị gói thầu, nhưng tối đa không quá 30 triệu đồng. Bộ Tài chính có trách nhiệm hướng dẫn cụ thể về quản lý và sử dụng nguồn lệ phí thẩm định kết quả đấu thầu.

CHƯƠNG VIII
KIỂM TRA VÀ XỬ LÝ VI PHẠM

Điều 58. Kiểm tra về đấu thầu

1. Thủ tướng Chính phủ quyết định việc kiểm tra và xử lý vi phạm đấu thầu trong trường hợp cần thiết.

2. Bộ Kế hoạch và Đầu tư chủ trì cùng các Bộ, ngành, địa phương liên quan kiểm tra việc thực hiện công tác đấu thầu trên phạm vi toàn quốc.

3. Các tổ chức liên quan được giao trách nhiệm quản lý công tác đấu thầu thuộc các Bộ, ngành và các địa phương thực hiện chức năng kiểm tra việc thực hiện công tác đấu thầu trong phạm vi ngành hoặc địa phương mình.

Điều 59. Nội dung và quyền hạn của cơ quan kiểm tra thực hiện công tác đấu thầu

1. Kiểm tra thực hiện công tác đấu thầu được tiến hành như sau:

a) Kiểm tra định kỳ theo kế hoạch và đột xuất trong quá trình đấu thầu;

b) Kiểm tra các sự việc khi có vướng mắc, khiếu nại của các tổ chức hoặc cá nhân.

2. Trong quá trình kiểm tra, cơ quan kiểm tra có các quyền hạn sau:

a) Yêu cầu tổ chức, cá nhân có liên quan cung cấp đầy đủ tài liệu và trả lời những vấn đề có liên quan;

b) Điều tra, thu thập chứng cứ, tài liệu liên quan đến nội dung, đối tượng kiểm tra và tiến hành lập báo cáo để người có thẩm quyền hoặc cấp có thẩm quyền xem xét, quyết định;

c) Kiến nghị người có thẩm quyền xử lý các vi phạm về đấu thầu theo quy định tại Điều 60 của Quy chế này.

Điều 60. Xử lý vi phạm

1. Người nào vi phạm Quy chế Đấu thầu thì tùy theo mức độ vi phạm mà bị xử phạt hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Nhà thầu vi phạm Quy chế Đấu thầu thì tùy theo mức độ vi phạm mà có thể bị loại khỏi danh sách dự thầu, không được nhận lại tiền bảo lãnh dự thầu hoặc không được tham dự bất kỳ cuộc đấu thầu nào trong thời gian từ 1 đến 3 năm hoặc bị xử lý theo quy định của pháp luật.

3. Người nào lợi dụng chức vụ quyền hạn vi phạm Quy chế Đấu thầu như tiết lộ bí mật hồ sơ, tài liệu và thông tin, thông đồng, móc ngoặc, hối lộ, gian lận và các hành vi vi phạm khác thì tùy theo mức độ vi phạm mà bị xử lý kỷ luật hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

4. Người nào vi phạm Quy chế Đấu thầu mà gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

CHƯƠNG IX
ĐIỀU KHOẢN THI HÀNH

Điều 61. Tổ chức thực hiện

1. Bộ Kế hoạch và Đầu tư chủ trì phối hợp với Bộ Tài chính, Bộ Thương mại, Bộ Xây dựng, các Bộ, ngành khác và các địa phương hướng dẫn thực hiện Quy chế này.

2. Bộ Tài chính chủ trì phối hợp với các Bộ, ngành liên quan hướng dẫn thực hiện đấu thầu mua sắm đồ dùng, vật tư, trang thiết bị, phương tiện làm việc đối với các cơ quan nhà nước, lực lượng vũ trang, đoàn thể và doanh nghiệp nhà nước sử dụng nguồn ngân sách nhà nước.

3. Bộ Lao động - Thương binh và Xã hội chủ trì phối hợp với Bộ Tài chính, Bộ Xây dựng và các Bộ, ngành liên quan hướng dẫn về nội dung chi phí tư vấn trong nước, lương chuyên gia trong nước làm việc theo hợp đồng với nhà thầu nước ngoài trúng thầu tại Việt Nam.

4. Bộ Tư pháp chủ trì phối hợp với các Bộ, ngành liên quan hướng dẫn xử lý các vi phạm Quy chế Đấu thầu.

5. Bộ Xây dựng chủ trì phối hợp với các Bộ, ngành liên quan nghiên cứu trình Thủ tướng Chính phủ quy định ưu đãi nhà thầu trong nước khi tham gia đấu thầu.

6. Các Bộ trưởng, Thủ trưởng Cơ quan ngang Bộ, Thủ trưởng Cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm thực hiện Quy chế này, đồng thời vào tháng 12 hàng năm có báo cáo kết quả thực hiện công tác đấu thầu của năm gửi Bộ Kế hoạch và Đầu tư để tổng hợp trình Thủ tướng Chính phủ.

7. Những vấn đề phát sinh ngoài các nội dung quy định trong Quy chế Đấu thầu, các cơ quan, đơn vị cần được báo cáo người có thẩm quyền hoặc cấp có thẩm quyền xem xét, quyết định.

[NTB1]

[NTB2]


ND 2000 - 14 quy che dau thau

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 14/2000/NĐ-CP NGÀY 05 THÁNG 5 NĂM 2000
VỀ VIỆC SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA QUY CHẾ ĐẤU THẦU BAN HÀNH KÈM THEO NGHỊ ĐỊNH SỐ 88/1999/NĐ-CP
NGÀY 01 THÁNG 9 NĂM 1999 CỦA CHÍNH PHỦ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 30 tháng 9 năm 1992;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư, Bộ trưởng Bộ Xây dựng, Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Nay sửa đổi, bổ sung một số Điều của Quy chế Đấu thầu ban hành kèm theo Nghị định số 88/1999/NĐ-CP ngày 01 tháng 9 năm 1999 của Chính phủ như sau:

1. Khoản 1 Điều 2 được sửa đổi, bổ sung như sau:

1. Quy chế Đấu thầu được áp dụng để lựa chọn nhà thầu cho các dự án đầu tư tại Việt Nam, phải được tổ chức đấu thầu và thực hiện tại Việt Nam.

2. Khoản 3 Điều 4 được sửa đổi, bổ sung như sau:

3. Chỉ định thầu:

Chỉ định thầu là hình thức chọn trực tiếp nhà thầu đáp ứng yêu cầu của gói thầu để thương thảo hợp đồng.

Hình thức này chỉ được áp dụng trong các trường hợp đặc biệt sau đây:

a) Trường hợp bất khả kháng do thiên tai, địch họa, sự cố cần khắc phục ngay thì chủ dự án (người được người có thẩm quyền giao trách nhiệm quản lý và thực hiện dự án) được phép chỉ định ngay đơn vị có đủ năng lực để thực hiện công việc kịp thời. Trong thời gian 10 ngày kể từ ngày quyết định chỉ định thầu, chủ dự án phải báo cáo người có thẩm quyền hoặc cấp có thẩm quyền về nội dung chỉ định thầu; người có thẩm quyền hoặc cấp có thẩm quyền nếu phát hiện việc chỉ định thầu sai với quy định phải kịp thời xử lý.

b) Gói thầu có tính chất nghiên cứu thử nghiệm, bí mật quốc gia, bí mật an ninh, bí mật quốc phòng do Thủ tướng Chính phủ quyết định.

c) Gói thầu có giá trị dưới 1 tỷ đồng đối với mua sắm hàng hoá, xây lắp; dưới 500 triệu đồng đối với tư vấn.

Các gói thầu được chỉ định thầu thuộc dự án nhóm A, Thủ tướng Chính phủ phân cấp cho Bộ trưởng, thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Hội đồng quản trị Tổng công ty nhà nước do Thủ tướng Chính phủ thành lập (Tổng công ty 91), Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có dự án quyết định.

Khi chỉ định thầu các gói thầu nêu tại khoản 2 Điều 1 của Nghị định này, người có thẩm quyền quyết định chỉ định thầu phải chịu trách nhiệm trước pháp luật về quyết định của mình.

Trường hợp thấy không cần thiết chỉ định thầu thì tổ chức đấu thầu theo quy định. Nghiêm cấm việc tùy tiện chia dự án thành nhiều gói thầu nhỏ để chỉ định thầu.

Bộ Tài chính quy định cụ thể về chỉ định thầu mua sắm đồ dùng, vật tư, trang thiết bị, phương tiện làm việc thường xuyên của cơ quan nhà nước, đoàn thể, doanh nghiệp nhà nước; đồ dùng, vật tư, trang thiết bị, phương tiện làm việc thông thường của lực lượng vũ trang.

d) Gói thầu có tính chất đặc biệt khác do yêu cầu của cơ quan tài trợ vốn, do tính phức tạp về kỹ thuật và công nghệ hoặc do yêu cầu đột xuất của dự án, do người có thẩm quyền quyết định đầu tư quyết định chỉ định thầu trên cơ sở báo cáo thẩm định của Bộ Kế hoạch và Đầu tư, ý kiến bằng văn bản của cơ quan tài trợ vốn và các cơ quan có liên quan khác.

đ) Phần vốn ngân sách dành cho dự án của các cơ quan sự nghiệp để thực hiện nhiệm vụ nghiên cứu về quy hoạch phát triển kinh tế, quy hoạch phát triển ngành, quy hoạch chung xây dựng đô thị và nông thôn, đã được các cơ quan nhà nước có thẩm quyền giao nhiệm vụ thực hiện thì không phải đấu thầu, nhưng phải có hợp đồng cụ thể và giao nộp sản phẩm theo đúng quy định.

e) Gói thầu tư vấn lập báo cáo nghiên cứu tiền khả thi, khả thi của dự án đầu tư thì không phải đấu thầu, nhưng chủ đầu tư phải chọn nhà tư vấn phù hợp với yêu cầu dự án.

Trong trường hợp chỉ định thầu theo các nội dung quy định tại điểm a, b, c và d khoản này thì phải xác định rõ 3 nội dung sau:

- Lý do chỉ định thầu;

- Kinh nghiệm và năng lực về mặt kỹ thuật, tài chính của nhà thầu được đề nghị chỉ định thầu;

- Giá trị và khối lượng đã được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt làm căn cứ cho chỉ định thầu (riêng gói thầu xây lắp phải có thiết kế và dự toán được duyệt theo quy định).

Trong trường hợp cần khắc phục ngay hậu quả thiên tai, địch hoạ, sự cố thì chủ dự án cần xác định khối lượng và giá trị tạm tính, sau đó phải lập đầy đủ hồ sơ, dự toán được trình duyệt theo quy định để làm cơ sở cho việc thanh quyết toán.

3. Khoản 2 Điều 10 được sửa đổi, bổ sung như sau:

2. Nhà thầu nước ngoài khi tham dự đấu thầu quốc tế tại Việt Nam về xây lắp phải liên danh với nhà thầu Việt Nam hoặc phải cam kết sử dụng thầu phụ Việt Nam, nhưng phải nêu rõ sự phân chia giữa các bên về phạm vi công việc, khối lượng và đơn giá tương ứng.

4. Điểm a khoản 2 Điều 44 được sửa đổi, bổ sung như sau:

a) Các doanh nghiệp thuộc các thành phần kinh tế có trụ sở chính hoặc chi nhánh đóng trên địa bàn tỉnh hoặc thành phố được tham dự đấu thầu các dự án đầu tư trên địa bàn. Đối với đấu thầu hạn chế chỉ cần mời tối thiểu 3 nhà thầu tham dự, nếu số lượng nhà thầu tham dự ít hơn 3 thì phải mời thêm các nhà thầu khác ở ngoài địa phương tham dự đấu thầu.

Các nhà thầu của địa phương được ưu tiên trúng thầu nếu hồ sơ dự thầu được đánh giá ngang với hồ sơ nhà thầu khác.

5. Điểm c khoản 3 Điều 52 được sửa đổi, bổ sung như sau:

c) Phê duyệt các nội dung cơ bản của quá trình đấu thầu:

- Đối với các gói thầu thuộc dự án nhóm A và tương đương quy định tại các điểm b, c, d, đ, e, g khoản 1 Điều 51 của Quy chế Đấu thầu ban hành kèm theo Nghị định số 88/1999/NĐ-CP ngày 01 tháng 9 năm 1999 của Chính phủ (sau đây gọi tắt là Quy chế Đấu thầu).

- Đối với gói thầu thuộc dự án nhóm B, C và tương đương, trừ dự án của các doanh nghiệp trực thuộc được quyền quyết định đầu tư theo quy định tại các điểm a, b, c, d, đ, e, g khoản 1 Điều 51 của Quy chế Đấu thầu.

6. Điều 53 được sửa đổi, bổ sung như sau:

Bổ sung việc phân cấp phê duyệt, thẩm định dự án Nhóm B, C và tương đương, người có thẩm quyền quyết định đầu tư dự án nhóm B,C và tương đương của doanh nghiệp nhà nước vào Bảng 1 Điều 53:

Nhóm dự án | Cấp phê duyệt | Cấp thẩm định | Gói thầu thuộc ngành I, II, III
Nhóm B, C và tương đương | Người có thẩm quyền của doanh nghiệp nhà nước được quyền quyết định đầu tư | Bộ phận giúp việc liên quan | Tất cả các gói thầu thuộc dự án

7. Điều 56 được bổ sung khoản 5 như sau:

5. Trong quá trình xét thầu, từ thời điểm mở hồ sơ dự thầu đến thời điểm công bố kết quả đấu thầu, không được đưa những thông tin quy định tại khoản 2 Điều 56 của Quy chế Đấu thầu trên các phương tiện thông tin đại chúng.

8. Bỏ khoản 4; khoản 2 Điều 61 được sửa đổi, bổ sung như sau:

2. Bộ Tài chính chủ trì phối hợp với các Bộ, ngành liên quan chịu trách nhiệm hướng dẫn và kiểm tra việc thực hiện đấu thầu mua sắm vật tư, hàng hoá, phương tiện làm việc của các cơ quan quản lý nhà nước, đoàn thể, doanh nghiệp nhà nước; mua sắm vật tư, hàng hoá, phương tiện làm việc thông thường của lực lượng vũ trang từ nguồn vốn ngân sách nhà nước.

Điều 2. Nghị định này có hiệu lực sau 15 ngày kể từ ngày ký.

Điều 3. Bộ Kế hoạch và Đầu tư chủ trì phối hợp với các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ hướng dẫn và kiểm tra việc thi hành Nghị định này.

Điều 4. Bộ trưởng các Bộ, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Hội đồng Quản trị các Tổng công ty nhà nước và các tổ chức có liên quan chịu trách nhiệm thi hành Nghị định này


TT 2000 - 121 dau thau doi voi nguon ngan sach

BỘ TÀI CHÍNH

-------------

Số: 121 /2000/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc

----------------------------------

Hà nội, ngày 29 tháng 12 năm 2000

THÔNG TƯ

Hướng dẫn thực hiện đấu thầu mua sắm đồ dùng, vật tư, trang thiết bị, phương tiện làm việc đối với các cơ quan nhà nước, lực lượng vũ trang, đoàn thể và doanh nghiệp nhà nước sử dụng nguồn ngân sách nhà nước.

Căn cứ Nghị định số 88/1999/NĐ-CP ngày 01 tháng 09 năm 1999 của Chính phủ về việc ban hành Quy chế đấu thầu; Nghị định số 14/2000/NĐ-CP ngày 5/5/2000 của Chính phủ về việc sửa đổi, bổ sung một số điều của Quy chế Đấu thầu ban hành kèm theo Nghị định số 88/1999/NĐ-CP ngày 01/9/1999.

Để tăng cường quản lý, sử dụng kinh phí Ngân sách nhà nước tiết kiệm, có hiệu quả, Bộ Tài chính hướng dẫn thực hiện đấu thầu mua sắm đồ dùng, vật tư, trang thiết bị, phương tiện làm việc đối với các cơ quan nhà nước, lực lượng vũ trang, đoàn thể và doanh nghiệp Nhà nước sử dụng nguồn Ngân sách nhà nước như sau:

I-NHỮNG QUY ĐỊNH CHUNG:

1. Đối tượng áp dụng: Các cơ quan Nhà nước, đoàn thể, lực lượng vũ trang và doanh nghiệp Nhà nước ( Sau đây gọi tắt là các cơ quan, đơn vị) có sử dụng nguồn Ngân sách nhà nước và có nguồn gốc từ Ngân sách nhà nước (gọi chung là nguồn Ngân sách nhà nước) khi thực hiện mua sắm các loại hàng hoá, được qui định tại điểm 2 dưới đây, có đơn giá hoặc tổng giá trị từ 100 (một trăm) triệu đồng trở lên cho một lần mua sắm ( một gói thầu) các loại hàng hoá cùng chủng loại hoặc đồng bộ, đều phải thực hiện việc mua sắm theo các quy định tại Thông tư hướng dẫn này.

Đối với việc mua sắm hàng hoá có giá trị dưới 100 triệu đồng, thủ trưởng các cơ quan, đơn vị thuộc Trung ương quyết định lựa chọn hình thức mua sắm cho phù hợp, có hiệu quả ( có thể áp dụng hình thức mua sắm trực tiếp hoặc chỉ định thầu mà không yêu cầu phải đáp ứng các điều kiện nêu tại điểm 2, điểm 3 Mục III của Thông tư này) và chịu trách nhiệm về quyết định của mình. Đối với các cơ quan, đơn vị do địa phương quản lý thì việc mua sắm được thực hiện theo qui định của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương hoặc cơ quan được uỷ quyền. Khuyến khích các cơ quan, đơn vị áp dụng các qui định tại Thông tư này.

2. Phạm vi mua sắm:

- Văn phòng phẩm, đồ gỗ, đồ vải trang bị cho bệnh viện, trang phục, đồng phục của ngành không thuộc mặt hàng đặc chủng.

- Nguyên liệu, nhiên liệu, vật liệu; phụ tùng thay thế; Sinh phẩm, thuốc, hoá chất và các loại nguyên liệu, vật tư khác;

- Máy móc thiết bị toàn bộ, đồng bộ hoặc thiết bị lẻ, thiết bị phòng cháy chữa cháy; Máy tính, máy phô tô, máy fax, các chương trình ứng dụng tin học (bao gồm cả lắp đặt, chạy thử, bảo hành...) và các loại thiết bị văn phòng khác;

- Phương tiện vận chuyển như: Ô tô con, ô tô tải, xuồng ghe, xe máy, xe đạp...

- Hoạt động in ấn, phát hành các ấn phẩm, văn hoá phẩm, sách, báo, tài liệu, phim ảnh... trong công tác tuyên truyền, thông tin, truyền thông, giáo dục.

- Bản quyền sở hữu công nghiệp, bản quyền sở hữu công nghệ;

- Các loại tài sản khác phục vụ công tác chuyên môn;

- Đồ dùng và phương tiện làm việc thông thường thuộc các loại như đã kể trên của lực lượng vũ trang.

Tất cả các loại đồ dùng, vật tư, trang thiết bị, phương tiện làm việc trong phạm vi trên sau đây gọi tắt là hàng hoá.

3. Thông tư này không áp dụng trong các trường hợp sau:

- Sửa chữa, cải tạo, mở rộng trụ sở làm việc, nhà xưởng;

- Mua sắm các loại vật tư, trang thiết bị gắn với đầu tư và xây dựng đã được qui định trong mục 14 của Nghị định 12/2000/NĐ-CP ngày 5/5/2000 sửa đổi, bổ sung Điều 43 của Nghị định 52/1999/NĐ-CP ngày 8/7/1999 của Chính phủ về quản lý đầu tư và xây dựng;

- Mua sắm trang thiết bị, vật tư, phương tiện, nguyên liệu, nhiên liệu đặc thù chuyên dùng cho quốc phòng và an ninh.

4. Các hình thức lựa chọn nhà thầu: bao gồm hình thức đấu thầu và các hình thức mua sắm không phải đấu thầu. Trên cơ sở kế hoạch mua sắm hàng hoá đã được cấp có thẩm quyền phê duyệt, thủ trưởng các cơ quan, đơn vị có trách nhiệm bố trí kinh phí và áp dụng các hình thức lựa chọn nhà thầu cho phù hợp theo các qui định chi tiết tại Mục II và Mục III dưới đây. Nghiêm cấm việc chia lẻ gói thầu để thực hiện việc mua sắm theo các hình thức không phải đấu thầu.

II-NHỮNG QUY ĐỊNH KHI THỰC HIỆN ĐẤU THẦU:

Các gói thầu mua sắm hàng hoá cùng chủng loại hoặc đồng bộ có giá trị từ 200 triệu đồng trở lên, nếu không đảm bảo một trong các điều kiện để thực hiện việc mua sắm bằng hình thức Mua sắm trực tiếp và Chỉ định thầu được qui định cụ thể tại điểm 2, 3 Mục III của Thông tư này, thì phải tổ chức đấu thầu để lựa chọn nhà thầu cung cấp hàng hoá theo các qui định dưới đây:

1. Các hình thức đấu thầu:

1.1- Đấu thầu rộng rãi:

Hình thức đấu thầu rộng rãi là hình thức chủ yếu được áp dụng trong đấu thầu mua sắm hàng hoá. Số lượng nhà thầu tối thiểu là 5 nhà thầu đủ năng lực. Trong trường hợp không đủ số lượng nhà thầu theo yêu cầu thì bên mời thầu phải trình người có thẩm quyền hoặc cấp có thẩm quyền quyết định.

1.2- Đấu thầu hạn chế: Là hình thức đấu thầu mà bên mời thầu mời một số nhà thầu (tối thiểu là 3) có đủ năng lực tham dự. Danh sách nhà thầu tham dự phải được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt. Hình thức này chỉ được xem xét áp dụng khi có một trong các điều kiện:

- Chỉ có một số nhà thầu đáp ứng được yêu cầu của gói thầu;

- Theo yêu cầu của bên tài trợ nguồn vốn thực hiện việc mua sắm;

- Do tình hình cụ thể của gói thầu mà đấu thầu hạn chế có lợi thế.

2. Điều kiện thực hiện đấu thầu mua sắm hàng hoá: Các cơ quan, đơn vị sử dụng nguồn ngân sách nhà nước chỉ được tổ chức đấu thầu mua sắm hàng hoá khi đảm bảo các điều kiện sau:

- Có kế hoạch mua sắm hàng hoá ( bao gồm cả kế hoạch vốn Ngân sách thực hiện việc mua sắm hàng hoá ) được cấp có thẩm quyền phê duyệt;

- Hồ sơ mời thầu đã được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt.

3. Điều kiện tham dự thầu: Nhà thầu tham gia dự thầu phải đảm bảo các điều kiện sau:

- Có giấy đăng ký kinh doanh do cơ quan có thẩm quyền cấp, có ngành nghề kinh doanh phù hợp với ngành hàng đấu thầu. Đối với đấu thầu mua sắm hàng hoá phức tạp được qui định trong hồ sơ mời thầu, ngoài giấy đăng ký kinh doanh, phải có giấy phép bán hàng thuộc bản quyền của nhà sản xuất.

Đối với các cơ quan nghiên cứu khoa học khi tham gia dự thầu cung cấp hàng hoá dưới dạng chương trình ứng dụng tin học..., nếu không có giấy đăng ký kinh doanh thì phải có chức năng nhiệm vụ ghi trong quyết định thành lập phù hợp với nội dung và yêu cầu của gói thầu.

- Có đủ năng lực về chuyên môn kỹ thuật; khả năng cung cấp, bảo hành hàng hoá (đối với các loại hàng hoá cần bảo hành) và điều kiện về tài chính đáp ứng yêu cầu của gói thầu;

- Hồ sơ dự thầu phải đảm bảo theo đúng qui định của hồ sơ mời thầu.

- Chỉ được tham gia một đơn dự thầu trong một gói thầu, dù là đơn phương hay liên danh dự thầu. Trường hợp Tổng công ty đứng tên dự thầu thì các đơn vị trực thuộc ( hạch toán phụ thuộc ) không được phép tham dự với tư cách là nhà thầu độc lập trong cùng một gói thầu.

- Bên mời thầu không được tham gia với tư cách là nhà thầu đối với các gói thầu do mình tổ chức.

- Nhà tư vấn không được tham gia đấu thầu thực hiện các gói thầu mua sắm hàng hoá do mình làm tư vấn.

4. Chi phí tổ chức đấu thầu:

Bên mời thầu có thể bán hồ sơ mời thầu với mức giá bán do người có thẩm quyền hoặc cấp có thẩm quyền quyết định. Đối với đấu thầu trong nước, giá một bộ hồ sơ mời thầu không quá 500.000 đồng. Đối với đấu thầu quốc tế, thực hiện theo thông lệ quốc tế.

Chi phí tổ chức đấu thầu và xét thầu của Bên mời thầu được sử dụng từ nguồn bán hồ sơ mời thầu và được quản lý chi tiêu theo các qui định hiện hành. Trong trường hợp thu không đủ chi thì sử dụng kinh phí của cơ quan, đơn vị để thực hiện và được tính vào giá trị hàng hoá mua sắm của gói thầu.

5. Thẩm định kết quả đấu thầu:

5.1. Trách nhiệm thẩm định:

Cơ quan có trách nhiệm thẩm định kết quả đấu thầu được qui định như sau:

- Đối với kết quả đấu thầu mua sắm hàng hoá của các cơ quan, đơn vị ở Trung ương do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, thủ trưởng cơ quan trung ương của các đoàn thể quyết định đơn vị giúp việc làm nhiệm vụ thẩm định kết quả đấu thầu.

Trong trường hợp giá trị mua sắm dưới 500 triệu đồng thì do Thủ trưởng đơn vị trực tiếp mua sắm, được uỷ quyền phê duyệt kết quả đấu thầu, tự quyết định bộ phận giúp việc làm nhiệm vụ thẩm định kết quả đấu thầu.

- Đối với những gói thầu mua sắm hàng hoá của các cơ quan, đơn vị ở địa phương do Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm phê duyệt kết quả đấu thầu thì giao cho Sở Tài chính-Vật giá chịu trách nhiệm thẩm định kết quả đấu thầu.

Đối với những gói thầu mua sắm hàng hoá được Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố phân cấp, uỷ quyền cho thủ trưởng các đơn vị cấp dưới phê duyệt kết quả đấu thầu, thì do người được uỷ quyền tự quyết định bộ phận giúp việc làm nhiệm vụ thẩm định kết quả đấu thầu.

- Riêng đối với kết quả đấu thầu mua sắm hàng hoá của các doanh nghiệp Nhà nước do người có thẩm quyền của doanh nghiệp nhà nước được quyền mua sắm quyết định bộ phận giúp việc làm nhiệm vụ thẩm định kết quả đấu thầu.

5.2- Thời gian thẩm định: Không quá 10 ngày kể từ ngày nhận đủ hồ sơ hợp lệ.

6. Phê duyệt kết quả đấu thầu

6.1. Trách nhiệm phê duyệt:

Bên mời thầu có trách nhiệm trình kết quả đấu thầu lên người có thẩm quyền hoặc cấp có thẩm quyền để xem xét phê duyệt. Người có thẩm quyền hoặc cấp có thẩm quyền có trách nhiệm phê duyệt kết quả đấu thầu bằng văn bản. Trách nhiệm phê duyệt kết quả đấu thầu qui định như sau:

- Đối với kết quả đấu thầu mua sắm hàng hoá của các cơ quan, đơn vị ở Trung ương do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, thủ trưởng cơ quan trung ương của các đoàn thể phê duyệt kết quả đấu thầu.

Trong trường hợp giá trị mua sắm dưới 500 triệu đồng thì người có trách nhiệm phê duyệt có thể uỷ quyền bằng văn bản cho Thủ trưởng đơn vị trực tiếp mua sắm phê duyệt.

- Đối với kết quả đấu thầu mua sắm hàng hoá của các cơ quan, đơn vị do địa phương quản lý thì Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm phê duyệt hoặc phân cấp, uỷ quyền cho thủ trưởng các đơn vị cấp dưới ( Quận, huyện, thị xã; Sở, ban, ngành...) phê duyệt.

- Riêng đối với kết quả đấu thầu mua sắm hàng hoá của các doanh nghiệp Nhà nước do người có thẩm quyền của doanh nghiệp nhà nước được quyền mua sắm phê duyệt kết quả đấu thầu.

6.2. Thời gian phê duyệt: Trừ những gói thầu có vướng mắc cần xử lý, thời gian phê duyệt kết quả đấu thầu không quá 5 ngày kể từ ngày nhận được báo cáo của cơ quan thẩm định.

III-CÁC HÌNH THỨC MUA SẮM KHÔNG PHẢI ĐẤU THẦU :

Việc thực hiện mua sắm hàng hoá khi đảm bảo các điều kiện qui định dưới đây thì không bắt buộc tổ chức đấu thầu mà có thể lựa chọn các hình thức mua sắm như: Chào hàng cạnh tranh, mua sắm trực tiếp và chỉ định thầu.

1. Chào hàng cạnh tranh: Là hình thức lựa chọn nhà thầu cung cấp hàng hoá trên cơ sở chào hàng của các nhà thầu.

- Điều kiện áp dụng: các trường hợp mua sắm hàng hoá có giá trị từ 100 triệu đồng đến dưới 200 triệu đồng mà không đủ điều kiện để áp dụng hình thức chỉ định thầu theo qui định tại điểm 3 dưới đây.

- Mỗi gói thầu phải có ít nhất 3 chào hàng của 3 nhà thầu khác nhau trên cơ sở yêu cầu chào hàng cuả Bên mời thầu. Trong trường hợp không đủ số lượng nhà thầu theo yêu cầu thì Bên mời thầu phải trình người có thẩm quyền hoặc cấp có thẩm quyền quyết định. Việc gửi chào hàng có thể được thực hiện bằng cách gửi trực tiếp, bằng fax, bằng đường bưu điện hoặc bằng các phương tiện khác.

2. Mua sắm trực tiếp: Là hình thức chọn trực tiếp nhà thầu cung cấp hàng hoá trên cơ sở kết quả đấu thầu đã được đơn vị tổ chức thực hiện trong năm.

Hình thức này được áp dụng đối với các trường hợp đơn vị có nhu cầu mua sắm hàng hoá thường xuyên và mua sắm hàng hoá bổ sung do nhu cầu phát sinh thêm sau đây:

2.1 - Mua sắm trực tiếp được áp dụng đối với các cơ quan, đơn vị có nhu cầu mua sắm hàng hoá, vật tư phục vụ cho hoạt động thường xuyên trong năm với số lượng và chủng loại ổn định như: thuốc chữa bệnh trong các cơ sở khám chữa bệnh; đồ dùng, phương tiện giảng dạy trong các trường học; các loại phụ tùng máy phát thanh, truyền hình; nguyên nhiên vật liệu phục vụ sản xuất trong các doanh nghiệp...

Khi mua sắm những hàng hoá nêu trên, căn cứ vào kết quả đấu thầu đơn vị thực hiện đợt đầu tiên trong năm với gói thầu bao gồm các chủng loại hàng hoá được sử dụng thường xuyên, đơn vị sẽ thực hiện việc mua sắm trực tiếp vào các thời điểm cụ thể trong năm, đảm bảo đơn giá hàng hoá không được vượt đơn giá trong hợp đồng đã ký trước đó.

2.2 - Thực hiện việc mua sắm trực tiếp trong trường hợp bổ sung hợp đồng cũ đã thực hiện trong năm hoặc hợp đồng đang thực hiện với điều kiện Bên mời thầu có nhu cầu tăng thêm số lượng hàng hoá mà trước đó đã tiến hành đấu thầu, nhưng phải đảm bảo đơn giá hàng hoá không được vượt đơn giá trong hợp đồng đã ký trước đó. Trước khi ký hợp đồng, nhà thầu phải chứng minh có đủ năng lực để thực hiện gói thầu.

Khi giá cả thị trường có biến động, không đảm bảo yêu cầu về giá hoặc giá đã ký hợp đồng không còn hợp lý để mua sắm trực tiếp thì đơn vị phải tổ chức đấu thầu như một gói thầu mới.

3. Chỉ định thầu: Là hình thức chọn trực tiếp nhà thầu đáp ứng yêu cầu của gói thầu. Các điều kiện để áp dụng hình thức chỉ định thầu cụ thể như sau:

3.1- Đối với những gói thầu có giá trị dưới 1 tỷ đồng được thực hiện trong những trường hợp sau:

- Trường hợp mua sắm khẩn cấp do thiên tai, địch hoạ, sự cố, dịch bệnh cần khắc phục ngay và các trường hợp mua sắm đặc biệt khác (Mua thuốc, hoá chất phục vụ công tác phòng chống dịch và thanh toán một số bệnh xã hội và bệnh dịch nguy hiểm; mua gạo, sách vở, bàn ghế... cho vùng lũ lụt; ...);

- Gói thầu theo yêu cầu của cơ quan tài trợ, do người có thẩm quyền quyết định chỉ định thầu trên cơ sở có ý kiến bằng văn bản của cơ quan tài trợ và các cơ quan có liên quan khác;

- Hàng hoá do doanh nghiệp trong nước độc quyền sản xuất và có giá bán thống nhất trong cả nước;

- Hàng hoá do hãng (công ty) nước ngoài độc quyền sản xuất, đồng thời có độc quyền phân phối tiêu thụ tại Việt nam.

- Các gói thầu có tính chất đặc biệt, là hàng hoá có liên quan chặt chẽ tới các hàng hoá khác đã được một nhà thầu cung cấp và có bằng chứng chứng minh rằng chỉ nhà thầu đó mới có thể thực hiện gói thầu với chất lượng tốt nhất và chi phí hợp lý nhất.

Khi thực hiện việc chỉ định thầu đối với những trường hợp mua sắm hàng hoá trên đây, người có thẩm quyền hoặc cấp có thẩm quyền quyết định chỉ định ngay nhà thầu đủ năng lực để thực hiện công việc kịp thời, đồng thời chịu trách nhiệm về quyết định của mình.

3.2- Trường hợp đặc biệt giá trị gói thầu từ 1( một) tỷ đồng trở lên, nếu thấy cần thiết phải chỉ định thầu thì các Bộ, ngành, địa phương, các Tổng công ty có ý kiến bằng văn bản gửi Bộ Tài chính để thẩm định, báo cáo Thủ tướng Chính phủ xem xét, quyết định.

3.3- Riêng các trường hợp sau đây được thực hiện hình thức chỉ định thầu và không khống chế về giá trị gói thầu:

- Mua hàng dự trữ quốc gia được Thủ tướng Chính phủ cho phép chỉ định thầu.

- Mua môtô, ôtô sản xuất, lắp ráp trong nước; thiết bị sản xuất trong nước có đăng ký bản quyền và có giá bán thống nhất trong cả nước.

3.4- Khi thực hiện mua sắm những loại hàng hoá trên đây, nếu cơ quan, đơn vị thấy không cần thiết phải chỉ định thầu thì báo cáo người có thẩm quyền cho phép tiến hành tổ chức đấu thầu.

Trong trường hợp chỉ định thầu theo các nội dung được quy định trên đây, Bên mời thầu phải xác định rõ những nội dung sau:

- Lý do chỉ định thầu;

- Kinh nghiệm và năng lực về mặt kỹ thuật, tài chính của nhà thầu được đề nghị chỉ định thầu;

- Giá trị của gói thầu mua sắm hàng hoá đã được duyệt.

IV- TỔ CHỨC THỰC HIỆN

1- Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày ký. Những qui định trước đây trái với Thông tư này đều bãi bỏ.

Các nội dung khác không qui định tại thông tư này thì thực hiện theo qui định tại qui chế đấu thầu ban hành theo Nghị định số 88/1999/NĐ-CP ngày 1/9/1999 về việc ban hành Quy chế đấu thầu; Nghị định số 14/2000/NĐ-CP ngày 5/5/2000 của Chính phủ về việc sửa đổi, bổ sung một số điều của Quy chế Đấu thầu ban hành kèm theo Nghị định số 88/1999/NĐ-CP ngày 01/9/1999;

Mẫu hướng dẫn hồ sơ mời thầu mua sắm hàng hoá thực hiện theo qui định tại Phụ lục II Thông tư số 04/2000/TT-BKH ngày 26/5/2000 của Bộ Kế hoạch và Đầu tư về việc hướng dẫn thực hiện qui chế đấu thầu.

2- Hàng năm, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan trung ương của các đoàn thể, Tổng Công ty Nhà nước do Thủ tướng Chính phủ thành lập, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm tổng hợp và gửi báo cáo tình hình thực hiện công tác đấu thầu về Bộ Tài chính trước ngày 31 tháng 12 để tổng hợp báo cáo Chính phủ.

3- Trong quá trình thực hiện nếu có gì vướng mắc, đề nghị các đơn vị kịp thời phản ánh về Bộ Tài chính để xem xét, giải quyết./.

Nơi nhận: KT/BỘ TRƯỞNG BỘ TÀI CHÍNH

- Văn phòng Quốc Hội, THỨ TRƯỞNG

- Văn phòng Chính Phủ,

- Văn phòng Chủ tịch nước,

- Văn phòng TW và các Ban của Đảng,

- Viện kiểm sát ND tối cao,

- Toà án ND tối cao,

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP,

- Các cơ quan TW của các đoàn thể,

- Các Tổng công ty 91,

- UBND các tỉnh, TP trực thuộc TW,

- Sở Tài chính Vật giá, Kho Bạc Nhà nước

các tỉnh, TP trực thuộc TW, Nguyễn Thị Kim Ngân

- Công báo

- Các đơn vị thuộc và trực thuộc Bộ TC

- Lưu: VP, HCSN.


TT 2001 - 94 sua doi TT121.2000 ve dau thau

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 94/2001/TT-BTC NGÀY 22 THÁNG 11 NĂM 2001
HƯỚNG DẪN BỔ SUNG QUI ĐỊNH TẠI THÔNG TƯ SỐ 121/2000/TT-BTC NGÀY 29/12/2000 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THỰC HIỆN
ĐẤU THẦU MUA SẮM ĐỒ DÙNG, VẬT TƯ, TRANG THIẾT BỊ,
PHƯƠNG TIỆN LÀM VIỆC ĐỐI VỚI CÁC CƠ QUAN NHÀ NƯỚC,
LỰC LƯỢNG VŨ TRANG, ĐOÀN THỂ VÀ DOANH NGHIỆP NHÀ NƯỚC
SỬ DỤNG NGUỒN NGÂN SÁCH NHÀ NƯỚC

Căn cứ Nghị định số 88/1999/NĐ-CP ngày 01 tháng 09 năm 1999 của Chính phủ về việc ban hành Quy chế đấu thầu; Nghị định số 14/2000/NĐ-CP ngày 5/5/2000 của Chính phủ về việc sửa đổi, bổ sung một số điều của Quy chế Đấu thầu ban hành kèm theo Nghị định số 88/1999/NĐ-CP ngày 01/9/1999. Bộ Tài chính đã ban hành Thông tư số 121/2000/TT-BTC ngày 29/12/2000 hướng dẫn thực hiện đấu thầu mua sắm đồ dùng, vật tư, trang thiết bị, phương tiện làm việc đối với các cơ quan nhà nước, lực lượng vũ trang, đoàn thể và doanh nghiệp Nhà nước sử dụng nguồn Ngân sách nhà nước.

Qua thời gian thực hiện, Bộ Tài chính hướng dẫn sửa đổi, bổ sung qui định tại Điểm 1-Phần I của Thông tư số 121/2000/TT-BTC ngày 29/12/2000 nêu trên như sau:

"1. Đối tượng áp dụng:

a- Các đối tượng khi mua sắm các loại hàng hoá được qui định tại điểm 2 dưới đây có đơn giá hoặc tổng giá trị từ 100 (một trăm) triệu đồng trở lên cho một lần mua sắm ( một gói thầu) các loại hàng hoá cùng chủng loại hoặc đồng bộ, thực hiện việc mua sắm theo các qui định tại Thông tư hướng dẫn này bao gồm:

+ Các cơ quan Nhà nước, các tổ chức chính trị, tổ chức chính trị-xã hội, tổ chức xã hội-nghề nghiệp, lực lượng vũ trang ( Sau đây gọi tắt là các cơ quan, đơn vị) sử dụng nguồn kinh phí ngân sách Nhà nước hoặc có nguồn gốc từ ngân sách nhà nước để mua sắm.

+ Doanh nghiệp Nhà nước khi sử dụng nguồn kinh phí ngân sách nhà nước cấp để mua sắm đồ dùng, vật tư, trang thiết bị và phương tiện làm việc. Đối với việc mua sắm từ các nguồn vốn kinh doanh của doanh nghiệp không thuộc đối tượng áp dụng của Thông tư này.

b- Đối với việc mua sắm hàng hoá có giá trị dưới 100 triệu đồng, thủ trưởng các cơ quan, đơn vị thuộc Trung ương quyết định lựa chọn hình thức mua sắm cho phù hợp, có hiệu quả (có thể áp dụng hình thức mua sắm trực tiếp hoặc chỉ định thầu mà không yêu cầu phải đáp ứng các điều kiện nêu tại điểm 2, điểm 3 Mục III của Thông tư này) và chịu trách nhiệm về quyết định của mình. Đối với các cơ quan, đơn vị do địa phương quản lý thì việc mua sắm được thực hiện theo qui định của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương hoặc cơ quan được uỷ quyền. Khuyến khích các cơ quan, đơn vị áp dụng các qui định tại Thông tư này."

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày ký. Các nội dung khác không đề cập tại Thông tư này vẫn thực hiện theo Thông tư số 121/2000/TT-BTC ngày 29/12/2000 của Bộ Tài chính. Trong quá trình thực hiện nếu phát sinh vướng mắc, đề nghị phản ánh về Bộ Tài chính để xem xét giải quyết.


TT 2004 - 01 huong dan ND66 dau thau

THÔNG TƯ

CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ SỐ 01/2004/TT-BKHĐT
NGÀY 02 THÁNG 02 NĂM 2004 HƯỚNG DẪN THỰC HIỆN
NGHỊ ĐỊNH SỐ 66/2003/NĐ-CP NGÀY 12/6/2003 CỦA CHÍNH PHỦ
VỀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA QUY CHẾ ĐẤU THẦU

CĂN CỨ ĐIỀU 4 NGHỊ ĐỊNH SỐ 66/2003/NĐ-CP NGÀY 12 THÁNG 6 NĂM 2003 CỦA CHÍNH PHỦ (SAU ĐÂY GỌI TẮT LÀ NGHỊ ĐỊNH SỐ 66/CP) VỀ VIỆC SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA QUY CHẾ ĐẤU THẦU BAN HÀNH KÈM THEO NGHỊ ĐỊNH SỐ 88/1999/NĐ-CP NGÀY 01/9/1999 VÀ NGHỊ ĐỊNH SỐ 14/2000/NĐ-CP NGÀY 05/5/2000 CỦA CHÍNH PHỦ (SAU ĐÂY GỌI TẮT LÀ NGHỊ ĐỊNH SỐ 88/CP VÀ 14/CP), CĂN CỨ Ý KIẾN CỦA THỦ TƯỚNG CHÍNH PHỦ VỀ VIỆC HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 66/CP (VĂN BẢN SỐ 1336/CP-CN NGÀY 02 THÁNG 10 NĂM 2003), BỘ KẾ HOẠCH VÀ ĐẦU TƯ HƯỚNG DẪN THỰC HIỆN MỘT SỐ NỘI DUNG CỦA NGHỊ ĐỊNH SỐ 66/CP NHƯ SAU:

PHẦN 1
NĂNG LỰC PHÁP LUẬT CỦA NHÀ THẦU, SỰ ĐỘC LẬP
VỀ TÀI CHÍNH CỦA NHÀ THẦU
(QUY ĐỊNH TẠI ĐIỂM 10 KHOẢN 2 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP)

I. NĂNG LỰC PHÁP LUẬT DÂN SỰ VÀ NĂNG LỰC
HÀNH VI DÂN SỰ CỦA NHÀ THẦU

NĂNG LỰC PHÁP LUẬT DÂN SỰ VÀ NĂNG LỰC HÀNH VI DÂN SỰ ĐỐI VỚI NHÀ THẦU TRONG NƯỚC ĐƯỢC CĂN CỨ THEO QUY ĐỊNH CỦA BỘ LUẬT DÂN SỰ NƯỚC CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM, CÒN ĐỐI VỚI NHÀ THẦU NƯỚC NGOÀI ĐƯỢC CĂN CỨ THEO PHÁP LUẬT CỦA NƯỚC NƠI NHÀ THẦU MANG QUỐC TỊCH, CỤ THỂ PHẢI ĐÁP ỨNG ĐƯỢC CÁC ĐIỀU KIỆN SAU:

1. ĐỐI VỚI NHÀ THẦU LÀ TỔ CHỨC TRONG NƯỚC

A. CÓ GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH HOẶC GIẤY PHÉP KINH DOANH VÀ THỰC HIỆN ĐÚNG THEO ĐĂNG KÝ KINH DOANH HOẶC GIẤY PHÉP KINH DOANH DO CƠ QUAN CÓ THẨM QUYỀN CẤP;

B. HOẶC CÓ QUYẾT ĐỊNH THÀNH LẬP (ĐỐI VỚI CÁC ĐƠN VỊ KHÔNG CÓ ĐĂNG KÝ KINH DOANH) DO CƠ QUAN CÓ THẨM QUYỀN CẤP VÀ THỰC HIỆN ĐÚNG THEO QUYẾT ĐỊNH THÀNH LẬP.

2. ĐỐI VỚI NHÀ THẦU LÀ TỔ CHỨC NƯỚC NGOÀI

CÓ ĐĂNG KÝ HOẠT ĐỘNG HỢP PHÁP DO CƠ QUAN CÓ THẨM QUYỀN CỦA NƯỚC NƠI NHÀ THẦU MANG QUỐC TỊCH CẤP.

3. ĐỐI VỚI NHÀ THẦU LÀ CÁ NHÂN

A. NGƯỜI TỪ ĐỦ 18 TUỔI TRỞ LÊN;

B. CÓ HỘ KHẨU THƯỜNG TRÚ TẠI VIỆT NAM DO CƠ QUAN CÓ THẨM QUYỀN CẤP HOẶC HỘ CHIẾU HỢP PHÁP (ĐỐI VỚI CÁ NHÂN LÀ NGƯỜI NƯỚC NGOÀI);

C. CÓ ĐĂNG KÝ HOẠT ĐỘNG HỢP PHÁP HOẶC CHỨNG CHỈ CHUYÊN MÔN PHÙ HỢP DO CƠ QUAN CÓ THẨM QUYỀN CẤP VÀ THỰC HIỆN ĐÚNG THEO ĐĂNG KÝ HOẠT ĐỘNG HOẶC CHỨNG CHỈ CHUYÊN MÔN;

D. KHÔNG Ở TRONG TÌNH TRẠNG ĐANG BỊ TRUY CỨU TRÁCH NHIỆM HÌNH SỰ HOẶC ĐANG TRONG THỜI GIAN CHỜ CHẤP HÀNH CÁC HÌNH PHẠT CỦA TÒA ÁN CÁC CẤP.

II. SỰ ĐỘC LẬP VỀ TÀI CHÍNH CỦA NHÀ THẦU

NHÀ THẦU ĐƯỢC COI LÀ ĐỘC LẬP VỀ TÀI CHÍNH NẾU ĐÁP ỨNG ĐỦ CÁC YÊU CẦU SAU:

1. LÀ MỘT ĐƠN VỊ HẠCH TOÁN KINH TẾ ĐỘC LẬP;

2. KHÔNG CÓ CÙNG LỢI ÍCH KINH TẾ VỚI CÁC TỔ CHỨC VÀ CÁ NHÂN LIÊN QUAN:

ĐẠI DIỆN HỢP PHÁP CỦA NHÀ THẦU KHÔNG CÓ THÂN NHÂN LÀ VỢ, CHỒNG, CHA, MẸ, CON HOẶC ANH, CHỊ, EM RUỘT THAM GIA BÊN MỜI THẦU, TỔ CHUYÊN GIA, TƯ VẤN ĐÁNH GIÁ HỒ SƠ DỰ THẦU, THẨM ĐỊNH KẾT QUẢ ĐẤU THẦU CỦA GÓI THẦU MÀ MÌNH THAM DỰ.

PHẦN 2

ĐÁNH GIÁ VỀ MẶT KỸ THUẬT THEO TIÊU CHÍ “ĐẠT”,
“KHÔNG ĐẠT” ĐỐI VỚI MUA SẮM HÀNG HÓA VÀ XÂY LẮP

(QUY ĐỊNH TẠI KHOẢN 9 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP)

I. QUY ĐỊNH CHUNG

QUY TRÌNH ĐÁNH GIÁ HỒ SƠ DỰ THẦU ĐỐI VỚI MUA SẮM HÀNG HÓA VÀ XÂY LẮP ĐƯỢC THỰC HIỆN THEO QUY ĐỊNH TẠI ĐIỀU 30 VÀ ĐIỀU 41 QUY CHẾ ĐẤU THẦU BAN HÀNH KÈM THEO NGHỊ ĐỊNH SỐ 88/CP VÀ ĐƯỢC HƯỚNG DẪN TẠI CHƯƠNG II VÀ CHƯƠNG III PHẦN THỨ TƯ THÔNG TƯ SỐ 04/2000/TT-BKH NGÀY 26/5/2000 CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ (SAU ĐÂY GỌI TẮT LÀ THÔNG TƯ SỐ 04).

VIỆC ÁP DỤNG PHƯƠNG PHÁP ĐÁNH GIÁ VỀ MẶT KỸ THUẬT THEO TIÊU CHÍ “ĐẠT”, “KHÔNG ĐẠT” PHẢI NÊU RÕ TRONG HỒ SƠ MỜI THẦU VÀ ĐƯỢC ÁP DỤNG TRONG CÁC TRƯỜNG HỢP SAU:

1. CÁC GÓI THẦU QUY MÔ NHỎ;

2. CÁC GÓI THẦU CÓ CÁC YÊU CẦU VỀ ĐẶC TÍNH, THÔNG SỐ KỸ THUẬT ĐƯỢC XÁC ĐỊNH RÕ VÀ CHÍNH XÁC.

II. XÂY DỰNG TIÊU CHUẨN ĐÁNH GIÁ VỀ MẶT KỸ THUẬT

VIỆC XÂY DỰNG TIÊU CHUẨN ĐÁNH GIÁ VỀ MẶT KỸ THUẬT CẦN CĂN CỨ THEO QUY ĐỊNH TẠI ĐIỂM 2 KHOẢN 12 VÀ ĐIỂM 2 KHOẢN 15 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP BAO GỒM CÁC NỘI DUNG SAU:

1. XÂY DỰNG TIÊU CHUẨN ĐÁNH GIÁ TỔNG QUÁT:

VIỆC XÁC ĐỊNH DANH MỤC CÁC TIÊU CHUẨN ĐÁNH GIÁ TỔNG QUÁT CẦN CĂN CỨ VÀO TÍNH CHẤT CỦA GÓI THẦU TRÊN CƠ SỞ QUY ĐỊNH TẠI ĐIỂM 2 KHOẢN 12 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP (ĐỐI VỚI GÓI THẦU MUA SẮM HÀNG HÓA) VÀ QUY ĐỊNH TẠI ĐIỂM 2 KHOẢN 15 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP (ĐỐI VỚI GÓI THẦU XÂY LẮP).

ĐỐI VỚI TIÊU CHUẨN ĐÁNH GIÁ TỔNG QUÁT CHỈ SỬ DỤNG TIÊU CHÍ “ĐẠT” HOẶC “KHÔNG ĐẠT”.

2. XÂY DỰNG TIÊU CHUẨN ĐÁNH GIÁ CHI TIẾT:

ĐỂ CÓ CĂN CỨ ĐÁNH GIÁ HỒ SƠ DỰ THẦU THEO TỪNG TIÊU CHUẨN ĐÁNH GIÁ TỔNG QUÁT, CẦN XÂY DỰNG TIÊU CHUẨN CHI TIẾT CHO TỪNG TIÊU CHUẨN ĐÁNH GIÁ TỔNG QUÁT.

ĐỐI VỚI TIÊU CHUẨN ĐÁNH GIÁ CHI TIẾT TÙY THEO ĐẶC THÙ CỦA GÓI THẦU, NGOÀI TIÊU CHÍ “ĐẠT” HOẶC “KHÔNG ĐẠT” QUY ĐỊNH CHO CÁC YÊU CẦU CƠ BẢN CỦA HỒ SƠ MỜI THẦU THÌ ĐƯỢC PHÉP ÁP DỤNG THÊM TIÊU CHÍ “CHẤP NHẬN ĐƯỢC” CHO CÁC YÊU CẦU KHÔNG CƠ BẢN, SONG KHÔNG ĐƯỢC VƯỢT QUÁ 30% TỔNG SỐ TIÊU CHUẨN ĐÁNH GIÁ CHI TIẾT CHO MỘT TIÊU CHUẨN ĐÁNH GIÁ TỔNG QUÁT.

3. QUY ĐỊNH MỨC ĐỘ ĐÁP ỨNG:

A. ĐỐI VỚI TIÊU CHUẨN ĐÁNH GIÁ TỔNG QUÁT:

- MỘT TIÊU CHUẨN ĐÁNH GIÁ TỔNG QUÁT ĐƯỢC COI LÀ “ĐẠT” KHI:

* CÁC TIÊU CHUẨN ĐÁNH GIÁ CHI TIẾT ĐỀU ĐƯỢC ĐÁNH GIÁ LÀ “ĐẠT” HOẶC;

* TIÊU CHUẨN ĐÁNH GIÁ CHI TIẾT CHO YÊU CẦU CƠ BẢN PHẢI ĐƯỢC ĐÁNH GIÁ LÀ “ĐẠT”, CÒN TIÊU CHUẨN ĐÁNH GIÁ CHI TIẾT ĐỐI VỚI CÁC YÊU CẦU KHÔNG CƠ BẢN CÓ THỂ ĐƯỢC ĐÁNH GIÁ LÀ “ĐẠT” HOẶC “CHẤP NHẬN ĐƯỢC” TÙY THEO TỪNG GÓI THẦU.

- BẤT KỲ MỘT YÊU CẦU NÀO DÙ LÀ YÊU CẦU CƠ BẢN HAY KHÔNG CƠ BẢN THUỘC TIÊU CHUẨN ĐÁNH GIÁ CHI TIẾT ĐƯỢC ĐÁNH GIÁ LÀ “KHÔNG ĐẠT” THÌ TIÊU CHUẨN ĐÁNH GIÁ TỔNG QUÁT TƯƠNG ỨNG ĐƯỢC COI LÀ “KHÔNG ĐẠT”.

B. ĐỐI VỚI ĐÁNH GIÁ SỰ ĐÁP ỨNG YÊU CẦU VỀ MẶT KỸ THUẬT:

- MỘT HỒ SƠ DỰ THẦU ĐƯỢC ĐÁNH GIÁ THEO CÁC TIÊU CHUẨN ĐÁNH GIÁ TỔNG QUÁT ĐỀU “ĐẠT” THÌ ĐƯỢC COI LÀ ĐÁP ỨNG YÊU CẦU VỀ MẶT KỸ THUẬT (ĐÁP ỨNG CƠ BẢN YÊU CẦU CỦA HỒ SƠ MỜI THẦU). KHI CÓ MỘT TIÊU CHUẨN ĐÁNH GIÁ TỔNG QUÁT ĐƯỢC ĐÁNH GIÁ LÀ “KHÔNG ĐẠT” THÌ HỒ SƠ DỰ THẦU NÀY ĐƯỢC COI LÀ KHÔNG ĐÁP ỨNG YÊU CẦU VỀ MẶT KỸ THUẬT.

- NHỮNG TIÊU CHUẨN ĐÁNH GIÁ CHI TIẾT ĐƯỢC QUY ĐỊNH ÁP DỤNG TIÊU CHÍ “CHẤP NHẬN ĐƯỢC” PHẢI ĐƯỢC LÀM RÕ KHI THƯƠNG THẢO HOÀN THIỆN HỢP ĐỒNG ĐỂ ĐẢM BẢO TÍNH KHẢ THI SO VỚI YÊU CẦU CỦA HỒ SƠ MỜI THẦU.

III. THỰC HIỆN ĐÁNH GIÁ THEO TIÊU CHÍ “ĐẠT”, “KHÔNG ĐẠT”

VIỆC THỰC HIỆN ĐÁNH GIÁ THEO TIÊU CHÍ “ĐẠT”, “KHÔNG ĐẠT” PHẢI CĂN CỨ THEO CÁC TIÊU CHUẨN ĐÁNH GIÁ QUY ĐỊNH TRONG HỒ SƠ MỜI THẦU VÀ KHÔNG ĐƯỢC BỎ BỚT, BỔ SUNG HOẶC THAY ĐỔI BẤT KỲ NỘI DUNG NÀO THUỘC TIÊU CHUẨN ĐÁNH GIÁ. ĐỒNG THỜI PHẢI ĐẢM BẢO CÁC NGUYÊN TẮC SAU:

1. CHỈ ĐÁNH GIÁ CÁC HỒ SƠ DỰ THẦU ĐÃ VƯỢT QUA ĐÁNH GIÁ SƠ BỘ THEO HƯỚNG DẪN TẠI MỤC I CHƯƠNG II (ĐỐI VỚI GÓI THẦU MUA SẮM HÀNG HÓA) VÀ MỤC I CHƯƠNG III (ĐỐI VỚI GÓI THẦU XÂY LẮP) PHẦN THỨ TƯ THÔNG TƯ SỐ 04.

2. VIỆC ĐÁNH GIÁ VỀ TÀI CHÍNH, THƯƠNG MẠI CHỈ THỰC HIỆN ĐỐI VỚI DANH SÁCH NGẮN LÀ CÁC NHÀ THẦU ĐÃ ĐƯỢC ĐÁNH GIÁ ĐÁP ỨNG VỀ MẶT KỸ THUẬT (THEO TIÊU CHÍ “ĐẠT”, “KHÔNG ĐẠT”) VÀ THỰC HIỆN THEO QUY ĐỊNH TẠI KHOẢN 2 MỤC II CHƯƠNG II (ĐỐI VỚI GÓI THẦU MUA SẮM HÀNG HÓA) VÀ KHOẢN 2 MỤC II CHƯƠNG III (ĐỐI VỚI GÓI THẦU XÂY LẮP) PHẦN THỨ TƯ THÔNG TƯ SỐ 04.

IV. VÍ DỤ MINH HỌA

VÍ DỤ MINH HỌA VỀ VIỆC XÂY DỰNG TIÊU CHUẨN ĐÁNH GIÁ VÀ THỰC HIỆN ĐÁNH GIÁ HỒ SƠ DỰ THẦU VỀ MẶT KỸ THUẬT THEO TIÊU CHÍ “ĐẠT”, “KHÔNG ĐẠT” ĐƯỢC TRÌNH BÀY TẠI PHỤ LỤC I KÈM THEO THÔNG TƯ NÀY.

PHẦN 3

TRÌNH TỰ TỔ CHỨC ĐẤU THẦU GÓI THẦU EPC

(QUY ĐỊNH TẠI KHOẢN 5 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP)

VIỆC LỰA CHỌN NHÀ THẦU THỰC HIỆN GÓI THẦU EPC CÓ THỂ ĐƯỢC THỰC HIỆN THEO MỘT TRONG CÁC HÌNH THỨC LỰA CHỌN NHÀ THẦU PHÙ HỢP ĐƯỢC QUY ĐỊNH TẠI ĐIỀU 4 QUY CHẾ ĐẤU THẦU BAN HÀNH KÈM THEO NGHỊ ĐỊNH SỐ 88/CP NHƯNG PHẢI ĐƯỢC XÁC ĐỊNH TRONG KẾ HOẠCH ĐẤU THẦU DO NGƯỜI CÓ THẨM QUYỀN PHÊ DUYỆT ĐỂ CÓ CƠ SỞ CHO TRIỂN KHAI THỰC HIỆN.

ĐỐI VỚI TRƯỜNG HỢP ÁP DỤNG HÌNH THỨC ĐẤU THẦU RỘNG RÃI HOẶC ĐẤU THẦU HẠN CHẾ ĐỂ LỰA CHỌN NHÀ THẦU THỰC HIỆN GÓI THẦU EPC, TRÌNH TỰ THỰC HIỆN PHẢI TUÂN THỦ QUY ĐỊNH TẠI ĐIỀU 20, ĐIỀU 22 VÀ ĐIỀU 33 CỦA NGHỊ ĐỊNH SỐ 88/CP VÀ KHOẢN 5 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP, THEO PHƯƠNG THỨC ĐẤU THẦU HAI GIAI ĐOẠN QUY ĐỊNH TẠI KHOẢN 3 ĐIỀU 5 NGHỊ ĐỊNH SỐ 88/CP. THEO ĐÓ, TRÌNH TỰ TỔ CHỨC ĐẤU THẦU GÓI THẦU EPC THỰC HIỆN NHƯ SAU:

I. CHUẨN BỊ ĐẤU THẦU

1. SƠ TUYỂN

VIỆC SƠ TUYỂN PHẢI ĐƯỢC TIẾN HÀNH ĐỐI VỚI CÁC GÓI THẦU EPC CÓ GIÁ GÓI THẦU TỪ 300 TỶ ĐỒNG TRỞ LÊN. QUY TRÌNH SƠ TUYỂN ĐƯỢC THỰC HIỆN THEO QUY ĐỊNH TẠI ĐIỀU 23 VÀ ĐIỀU 34 NGHỊ ĐỊNH SỐ 88/CP VÀ CHƯƠNG II PHẦN THỨ NHẤT THÔNG TƯ SỐ 04 VỚI MỘT SỐ LƯU Ý SAU:

A. HỒ SƠ MỜI SƠ TUYỂN PHẢI ĐƯỢC CHỦ DỰ ÁN PHÊ DUYỆT.

B. TIÊU CHUẨN ĐÁNH GIÁ SƠ TUYỂN PHẢI BAO HÀM TRONG HỒ SƠ MỜI SƠ TUYỂN VÀ PHẢI ĐẢM BẢO ĐỒNG THỜI CÁC YÊU CẦU SAU:

- QUY ĐỊNH MỨC ĐIỂM TỐI THIỂU ĐẠT SƠ TUYỂN LÀ TỪ 70% TỔNG SỐ ĐIỂM TRỞ LÊN;

- QUY ĐỊNH MỨC ĐIỂM YÊU CẦU TỐI THIỂU ĐỐI VỚI TỪNG TIÊU CHÍ: KINH NGHIỆM, NĂNG LỰC KỸ THUẬT, NĂNG LỰC TÀI CHÍNH TỪ 50% SỐ ĐIỂM CỦA TIÊU CHÍ ĐÓ TRỞ LÊN ĐỐI VỚI TỪNG LĨNH VỰC THIẾT KẾ (E), CUNG CẤP THIẾT BỊ, VẬT TƯ (P) VÀ XÂY LẮP (C).

C. THÔNG BÁO MỜI SƠ TUYỂN PHẢI ĐƯỢC ĐĂNG TẢI THEO QUY ĐỊNH TẠI KHOẢN 2 MỤC I PHẦN 4 CỦA THÔNG TƯ NÀY VỚI CÁC NỘI DUNG CHÍNH SAU:

- TÊN VÀ ĐỊA CHỈ CỦA BÊN MỜI THẦU;

- GIỚI THIỆU KHÁI QUÁT VỀ GÓI THẦU;

- CHỈ DẪN VIỆC TÌM HIỂU HỒ SƠ MỜI SƠ TUYỂN;

- CHỈ DẪN VỀ THỜI GIAN VÀ ĐỊA ĐIỂM NHẬN HỒ SƠ MỜI SƠ TUYỂN.

2. HỒ SƠ MỜI THẦU

2.1. HỒ SƠ MỜI THẦU ĐƯỢC CHUẨN BỊ TRÊN CƠ SỞ CÁC CĂN CỨ SAU:

A. QUYẾT ĐỊNH ĐẦU TƯ KÈM THEO BÁO CÁO NGHIÊN CỨU KHẢ THI ĐƯỢC DUYỆT (TRONG TRƯỜNG HỢP GÓI THẦU EPC LÀ TOÀN BỘ DỰ ÁN);

B. QUYẾT ĐỊNH ĐẦU TƯ KÈM THEO BÁO CÁO NGHIÊN CỨU KHẢ THI VÀ CÁC YÊU CẦU KỸ THUẬT CƠ BẢN ĐƯỢC DUYỆT (TRONG TRƯỜNG HỢP GÓI THẦU EPC LÀ MỘT PHẦN CỦA DỰ ÁN);

C. KẾ HOẠCH ĐẤU THẦU ĐƯỢC DUYỆT.

2.2. HỒ SƠ MỜI THẦU CHO HAI GIAI ĐOẠN 1 VÀ 2 BAO GỒM CÁC NỘI DUNG CHỦ YẾU SAU:

A. THƯ MỜI THẦU;

B. CHỈ DẪN ĐỐI VỚI NHÀ THẦU:

B.1. CHỈ DẪN CHUNG;

B.2. BẢNG DỮ LIỆU ĐẤU THẦU;

B.3. TIÊU CHUẨN ĐÁNH GIÁ HỒ SƠ DỰ THẦU:

VIỆC XÂY DỰNG TIÊU CHUẨN ĐÁNH GIÁ HỒ SƠ DỰ THẦU ĐƯỢC THỰC HIỆN TRÊN CƠ SỞ QUY ĐỊNH TẠI KHOẢN 5, KHOẢN 12 VÀ KHOẢN 15 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP, THAM KHẢO CÁC HƯỚNG DẪN TẠI ĐIỂM A, ĐIỂM B VÀ ĐIỂM C KHOẢN 3 MỤC I CHƯƠNG II PHẦN THỨ BA THÔNG TƯ SỐ 04, CỤ THỂ BAO GỒM NHỮNG NỘI DUNG SAU:

B.3.1. TIÊU CHUẨN ĐÁNH GIÁ VỀ KINH NGHIỆM VÀ NĂNG LỰC CỦA NHÀ THẦU (ĐỐI VỚI CÁC GÓI THẦU KHÔNG CÓ SƠ TUYỂN):

THỰC HIỆN THEO QUY ĐỊNH TẠI ĐIỂM 1 KHOẢN 12 VÀ ĐIỂM 1 KHOẢN 15 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP.

B.3.2. TIÊU CHUẨN ĐÁNH GIÁ VỀ MẶT KỸ THUẬT:

TIÊU CHUẨN ĐÁNH GIÁ VỀ MẶT KỸ THUẬT ĐỐI VỚI GÓI THẦU EPC PHẢI TUÂN THỦ QUY ĐỊNH TẠI KHOẢN 5 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP, CỤ THỂ NHƯ SAU:

- TIÊU CHUẨN ĐÁNH GIÁ PHẢI BAO GỒM ĐẦY ĐỦ CẢ 3 NỘI DUNG THIẾT KẾ (E), CUNG CẤP THIẾT BỊ, VẬT TƯ (P) VÀ XÂY LẮP (C), TRONG ĐÓ PHẢI QUY ĐỊNH MỨC ĐIỂM YÊU CẦU TỐI THIỂU VỀ MẶT KỸ THUẬT ĐỐI VỚI TỪNG NỘI DUNG.

- NHÀ THẦU ĐƯỢC COI LÀ ĐẠT YÊU CẦU VỀ MẶT KỸ THUẬT LÀ NHÀ THẦU CÓ SỐ ĐIỂM ĐƯỢC ĐÁNH GIÁ KHÔNG THẤP HƠN 90% TỔNG SỐ ĐIỂM VỀ MẶT KỸ THUẬT.

CĂN CỨ NGUYÊN TẮC NÊU TRÊN, VIỆC XÂY DỰNG TIÊU CHUẨN ĐÁNH GIÁ VỀ MẶT KỸ THUẬT ĐỐI VỚI GÓI THẦU EPC ĐƯỢC THỰC HIỆN THEO MỘT TRONG HAI CÁCH SAU:

CÁCH 1:

QUY ĐỊNH MỨC ĐIỂM YÊU CẦU TỐI THIỂU VỀ MẶT KỸ THUẬT ĐỐI VỚI TỪNG NỘI DUNG (E, P VÀ C) LÀ 90% TỔNG SỐ ĐIỂM VỀ MẶT KỸ THUẬT. CÁCH NÀY ĐƯỢC ÁP DỤNG KHI TỪNG NỘI DUNG (E, P VÀ C) CỦA GÓI THẦU EPC ĐỀU CÓ YÊU CẦU CAO VỀ MẶT KỸ THUẬT.

CÁCH 2:

QUY ĐỊNH MỨC ĐIỂM YÊU CẦU TỐI THIỂU VỀ MẶT KỸ THUẬT ĐỐI VỚI TỪNG NỘI DUNG (E, P VÀ C) KHÔNG NHẤT THIẾT ĐỀU LÀ 90% TỔNG SỐ ĐIỂM VỀ MẶT KỸ THUẬT, NHƯNG PHẢI ĐẢM BẢO THEO CÁC QUY ĐỊNH VỀ MỨC ĐIỂM YÊU CẦU TỐI THIỂU NHƯ ĐỐI VỚI CÁC GÓI THẦU THUẦN TÚY LÀ THIẾT KẾ (E), THUẦN TÚY LÀ CUNG CẤP THIẾT BỊ, VẬT TƯ (P) VÀ THUẦN TÚY LÀ XÂY LẮP (C). THEO ĐÓ, TRONG TRƯỜNG HỢP BÌNH THƯỜNG MỨC ĐIỂM YÊU CẦU TỐI THIỂU CHO MỘT NỘI DUNG (E HOẶC P HOẶC C) KHÔNG ĐƯỢC QUY ĐỊNH DƯỚI 70%, CÒN TRONG TRƯỜNG HỢP CÓ YÊU CẦU CAO VỀ MẶT KỸ THUẬT THÌ PHẢI QUY ĐỊNH MỨC ĐIỂM YÊU CẦU TỐI THIỂU LÀ 90% TỔNG SỐ ĐIỂM VỀ MẶT KỸ THUẬT.

ĐỒNG THỜI QUY ĐỊNH TIÊU CHUẨN ĐÁNH GIÁ VỀ MẶT KỸ THUẬT TỔNG HỢP CHO CẢ 3 NỘI DUNG E, P VÀ C. HỆ SỐ TƯƠNG QUAN GIỮA CÁC NỘI DUNG E, P VÀ C (VÍ DỤ E CHIẾM TỶ TRỌNG 30%, P CHIẾM TỶ TRỌNG 50% VÀ C CHIẾM TỶ TRỌNG 20% TỔNG SỐ ĐIỂM KỸ THUẬT TỔNG HỢP) ĐƯỢC XÁC ĐỊNH TÙY THEO ĐẶC THÙ CỦA GÓI THẦU CỤ THỂ NHƯNG PHẢI QUY ĐỊNH MỨC YÊU CẦU TỐI THIỂU ĐỐI VỚI ĐIỂM KỸ THUẬT TỔNG HỢP LÀ 90%.

CÁCH NÀY ÁP DỤNG KHI ĐỐI VỚI TỪNG NỘI DUNG E, P VÀ C KHÔNG PHẢI ĐỀU CÓ YÊU CẦU CAO VỀ KỸ THUẬT.

NỘI DUNG TIÊU CHUẨN ĐÁNH GIÁ CHI TIẾT ĐỐI VỚI TỪNG NỘI DUNG E, P VÀ C CẦN CĂN CỨ VÀO CÁC QUY ĐỊNH TƯƠNG ỨNG TRONG NGHỊ ĐỊNH SỐ 88/CP VÀ THÔNG TƯ SỐ 04.

B.3.3. TIÊU CHUẨN ĐÁNH GIÁ VỀ TÀI CHÍNH, THƯƠNG MẠI:

SỬ DỤNG PHƯƠNG PHÁP GIÁ ĐÁNH GIÁ ĐỐI VỚI CÁC HỒ SƠ DỰ THẦU ĐẠT YÊU CẦU VỀ MẶT KỸ THUẬT ĐỂ SO SÁNH XẾP HẠNG NHÀ THẦU. TRƯỜNG HỢP QUY ĐỊNH TIÊU CHUẨN ĐÁNH GIÁ THEO CÁCH 1 THÌ NHÀ THẦU ĐÁP ỨNG YÊU CẦU VỀ MẶT KỸ THUẬT ĐỐI VỚI GÓI THẦU EPC LÀ NHÀ THẦU CÓ HỒ SƠ DỰ THẦU ĐƯỢC ĐÁNH GIÁ THEO TỪNG NỘI DUNG E, P VÀ C ĐẠT TỪ 90% TỔNG SỐ ĐIỂM VỀ MẶT KỸ THUẬT TRỞ LÊN ĐỐI VỚI TỪNG NỘI DUNG. TRƯỜNG HỢP TIÊU CHUẨN ĐÁNH GIÁ THEO CÁCH 2 THÌ NHÀ THẦU ĐÁP ỨNG YÊU CẦU VỀ MẶT KỸ THUẬT ĐỐI VỚI GÓI THẦU EPC LÀ NHÀ THẦU CÓ HỒ SƠ DỰ THẦU ĐẠT TỪ 90% TỔNG SỐ ĐIỂM KỸ THUẬT TỔNG HỢP TRỞ LÊN.

VIỆC XÂY DỰNG TIÊU CHUẨN ĐƯA VỀ MỘT MẶT BẰNG ĐỂ XÁC ĐỊNH GIÁ ĐÁNH GIÁ CĂN CỨ THEO QUY ĐỊNH TẠI ĐIỂM 3 KHOẢN 12 (ĐỐI VỚI GÓI THẦU MUA SẮM HÀNG HÓA) VÀ ĐIỂM 3 KHOẢN 15 (ĐỐI VỚI GÓI THẦU XÂY LẮP) ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP.

C. PHẠM VI CUNG CẤP, YÊU CẦU KỸ THUẬT:

- ĐIỀU KHOẢN THAM CHIẾU ĐỐI VỚI TƯ VẤN THIẾT KẾ, QUẢN LÝ, VẬN HÀNH, CHUYỂN GIAO;

- CÁC YÊU CẦU VỀ CÔNG SUẤT, HIỆU SUẤT, CÔNG NGHỆ VÀ YÊU CẦU LÀM RÕ NGUỒN GỐC HÀNG HÓA VÀ CÔNG NGHỆ;

- CÁC YÊU CẦU VỀ CHẤT LƯỢNG, TIẾN ĐỘ CÔNG TRÌNH, BẢO HÀNH, BẢO TRÌ;

- CÁC YÊU CẦU VỀ MÔI TRƯỜNG;

- CÁC YÊU CẦU KHÁC (NẾU CÓ).

D. DỰ THẢO HỢP ĐỒNG: CĂN CỨ QUY ĐỊNH TẠI KHOẢN 5 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP, NỘI DUNG DỰ THẢO HỢP ĐỒNG EPC THỰC HIỆN THEO HƯỚNG DẪN CỦA BỘ XÂY DỰNG.

Đ. CÁC BIỂU MẪU:

- MẪU ĐƠN DỰ THẦU;

- MẪU BIỂU GIÁ DỰ THẦU;

- MẪU BẢO LÃNH DỰ THẦU;

- MẪU BẢO LÃNH THỰC HIỆN HỢP ĐỒNG;

- MẪU BẢO LÃNH TẠM ỨNG;

- MẪU KÊ KHAI LIÊN DANH, THẦU PHỤ;

- MẪU BÁO CÁO TÌNH HÌNH TÀI CHÍNH;

- MẪU ỦY QUYỀN CỦA NHÀ SẢN XUẤT;

- CÁC BIỂU MẪU KHÁC (NẾU CÓ).

3. MỜI THẦU

MỜI THẦU THỰC HIỆN THÔNG QUA THÔNG BÁO MỜI THẦU ĐỐI VỚI GÓI THẦU THỰC HIỆN ĐẤU THẦU RỘNG RÃI KHÔNG QUA SƠ TUYỂN HOẶC GỬI THƯ MỜI THẦU TỚI CÁC NHÀ THẦU THAM GIA ĐẤU THẦU HẠN CHẾ, GỬI THƯ MỜI THẦU TỚI CÁC NHÀ THẦU ĐÃ ĐẠT BƯỚC SƠ TUYỂN (TRONG TRƯỜNG HỢP CÓ THỰC HIỆN SƠ TUYỂN). THÔNG BÁO MỜI THẦU THỰC HIỆN THEO QUY ĐỊNH TẠI KHOẢN 3 MỤC I PHẦN 4 CỦA THÔNG TƯ NÀY. VIỆC GỬI THƯ MỜI THẦU PHẢI THỰC HIỆN TỐI THIỂU 7 NGÀY TRƯỚC KHI PHÁT HÀNH HỒ SƠ MỜI THẦU.

II. TỔ CHỨC ĐẤU THẦU, XÉT THẦU

1. GIAI ĐOẠN 1:

A. PHÁT HÀNH HỒ SƠ MỜI THẦU

BÊN MỜI THẦU PHÁT HÀNH HỒ SƠ MỜI THẦU GIAI ĐOẠN 1 DƯỚI HÌNH THỨC BÁN HOẶC CUNG CẤP MIỄN PHÍ CHO CÁC NHÀ THẦU THAM DỰ ĐẤU THẦU HOẶC CÁC NHÀ THẦU ĐÃ QUA SƠ TUYỂN.

B. LÀM RÕ HỒ SƠ MỜI THẦU

SAU KHI ĐÃ PHÁT HÀNH, BÊN MỜI THẦU CÓ TRÁCH NHIỆM LÀM RÕ NỘI DUNG CỦA HỒ SƠ MỜI THẦU GIAI ĐOẠN 1 THEO ĐỀ NGHỊ CỦA CÁC NHÀ THẦU HOẶC THÔNG QUA HỘI NGHỊ TIỀN ĐẤU THẦU DO BÊN MỜI THẦU THỰC HIỆN. VIỆC LÀM RÕ HỒ SƠ MỜI THẦU GIAI ĐOẠN 1 CÓ THỂ ĐƯỢC TIẾN HÀNH QUA TRAO ĐỔI TRỰC TIẾP HOẶC GIÁN TIẾP NHƯNG PHẢI GHI LẠI THÀNH VĂN BẢN VÀ PHẢI ĐƯỢC GỬI TỚI TẤT CẢ CÁC NHÀ THẦU THAM GIA ĐẤU THẦU.

C. CHUẨN BỊ HỒ SƠ DỰ THẦU GIAI ĐOẠN 1

SAU KHI NHẬN ĐƯỢC HỒ SƠ MỜI THẦU GIAI ĐOẠN 1, CÁC NHÀ THẦU CHUẨN BỊ HỒ SƠ DỰ THẦU (CHƯA CÓ GIÁ DỰ THẦU) THEO YÊU CẦU CỦA HỒ SƠ MỜI THẦU GIAI ĐOẠN 1 VÀ NỘP HỒ SƠ DỰ THẦU THEO ĐÚNG NỘI DUNG, HÌNH THỨC, THỜI GIAN QUY ĐỊNH TRONG HỒ SƠ MỜI THẦU GIAI ĐOẠN 1.

D. NHẬN VÀ QUẢN LÝ HỒ SƠ DỰ THẦU GIAI ĐOẠN 1

BÊN MỜI THẦU TIẾP NHẬN CÁC HỒ SƠ DỰ THẦU NỘP THEO ĐÚNG QUY ĐỊNH TRONG HỒ SƠ MỜI THẦU GIAI ĐOẠN 1 VÀ QUẢN LÝ THEO QUY ĐỊNH CỦA PHÁP LUẬT VỀ BẢO MẬT.

Đ. MỞ THẦU

NGAY SAU THỜI ĐIỂM ĐÓNG THẦU, BÊN MỜI THẦU PHẢI TIẾN HÀNH TỔ CHỨC MỞ THẦU CÔNG KHAI THEO QUY ĐỊNH TẠI KHOẢN 9 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP VÀ MỤC VI CHƯƠNG III PHẦN THỨ NHẤT THÔNG TƯ SỐ 04.

E. TRAO ĐỔI VỀ HỒ SƠ DỰ THẦU GIAI ĐOẠN 1

CĂN CỨ CÁC YÊU CẦU NÊU TRONG HỒ SƠ MỜI THẦU GIAI ĐOẠN 1, BÊN MỜI THẦU TIẾN HÀNH TRAO ĐỔI VỚI CÁC NHÀ THẦU NHẰM THỐNG NHẤT VỀ YÊU CẦU VÀ TIÊU CHUẨN KỸ THUẬT ĐỂ BÊN MỜI THẦU CHUẨN BỊ HỒ SƠ MỜI THẦU GIAI ĐOẠN 2.

2. GIAI ĐOẠN 2:

2.1. CÁC BƯỚC TỪ PHÁT HÀNH HỒ SƠ MỜI THẦU ĐẾN MỞ THẦU TRONG GIAI ĐOẠN 2 ĐƯỢC THỰC HIỆN THEO QUY ĐỊNH TỪ BƯỚC A) ĐẾN BƯỚC Đ) CỦA GIAI ĐOẠN 1. TRONG ĐÓ HỒ SƠ MỜI THẦU GIAI ĐOẠN 2 CẦN ĐƯỢC CHUẨN XÁC YÊU CẦU VỀ MẶT KỸ THUẬT, YÊU CẦU VỀ MẶT TÀI CHÍNH, THƯƠNG MẠI ĐỂ CÁC NHÀ THẦU THAM GIA GIAI ĐOẠN 1 CHUẨN BỊ HỒ SƠ DỰ THẦU CHÍNH THỨC.

2.2. ĐÁNH GIÁ HỒ SƠ DỰ THẦU GIAI ĐOẠN 2

CĂN CỨ TIÊU CHUẨN ĐÁNH GIÁ QUY ĐỊNH TRONG HỒ SƠ MỜI THẦU GIAI ĐOẠN 2, BÊN MỜI THẦU TIẾN HÀNH ĐÁNH GIÁ HỒ SƠ DỰ THẦU THEO TRÌNH TỰ VÀ NGUYÊN TẮC SAU: CHỈ XEM XÉT, ĐÁNH GIÁ HỒ SƠ DỰ THẦU Ở BƯỚC TIẾP THEO SAU KHI ĐÃ ĐƯỢC ĐÁNH GIÁ LÀ ĐẠT YÊU CẦU Ở BƯỚC TRƯỚC. TRÌNH TỰ ĐÁNH GIÁ HỒ SƠ DỰ THẦU NHƯ SAU:

A. ĐÁNH GIÁ SƠ BỘ:

KIỂM TRA TÍNH HỢP LỆ VỀ HÀNH CHÍNH PHÁP LÝ, KINH NGHIỆM VÀ NĂNG LỰC CỦA NHÀ THẦU, SỰ ĐÁP ỨNG VỀ CÁC ĐIỀU KIỆN TIÊN QUYẾT NÊU TRONG HỒ SƠ MỜI THẦU. NỘI DUNG ĐÁNH GIÁ SƠ BỘ THỰC HIỆN TƯƠNG TỰ NHƯ QUY ĐỊNH TẠI MỤC I CHƯƠNG II PHẦN THỨ TƯ CỦA THÔNG TƯ SỐ 04.

B. ĐÁNH GIÁ CHI TIẾT:

BƯỚC 1: ĐÁNH GIÁ VỀ MẶT KỸ THUẬT ĐỂ CHỌN NHÀ THẦU ĐÁP ỨNG CƠ BẢN YÊU CẦU CỦA HỒ SƠ MỜI THẦU. VIỆC ĐÁNH GIÁ VỀ MẶT KỸ THUẬT THỰC HIỆN THEO HỆ THỐNG THANG ĐIỂM. TRONG QUÁ TRÌNH ĐÁNH GIÁ, BÊN MỜI THẦU CÓ QUYỀN YÊU CẦU NHÀ THẦU GIẢI THÍCH VỀ NHỮNG NỘI DUNG CÒN CHƯA RÕ, CHƯA HỢP LÝ TRONG HỒ SƠ DỰ THẦU NHƯ SỐ LƯỢNG, ĐƠN GIÁ VÀ NHỮNG NỘI DUNG KHÁC NHƯNG PHẢI LẬP THÀNH VĂN BẢN CÓ CHỮ KÝ XÁC NHẬN CỦA HAI BÊN. DANH SÁCH NGẮN CÁC NHÀ THẦU ĐÁP ỨNG YÊU CẦU VỀ MẶT KỸ THUẬT PHẢI ĐƯỢC CHỦ DỰ ÁN XEM XÉT PHÊ DUYỆT BẰNG VĂN BẢN CHÍNH THỨC.

BƯỚC 2: ĐÁNH GIÁ VỀ TÀI CHÍNH, THƯƠNG MẠI ĐỂ XÁC ĐỊNH GIÁ ĐÁNH GIÁ. VIỆC ĐÁNH GIÁ VỀ TÀI CHÍNH, THƯƠNG MẠI THỰC HIỆN THEO QUY ĐỊNH TẠI KHOẢN 2 MỤC II CHƯƠNG II VÀ KHOẢN 2 MỤC II CHƯƠNG III PHẦN THỨ TƯ CỦA THÔNG TƯ SỐ 04 VỚI MỘT SỐ LƯU Ý NHƯ SAU:

- KHI ĐÁNH GIÁ CẦN PHÂN TÍCH CÁC ĐƠN GIÁ DỰ THẦU CHI TIẾT CỦA TỪNG PHẦN CÔNG VIỆC: THIẾT KẾ, THIẾT BỊ, VẬT TƯ VÀ XÂY LẮP ĐỂ XÁC ĐỊNH TÍNH HỢP LÝ CỦA GIÁ DỰ THẦU.

- CÁC ĐƠN GIÁ (HOẶC CHI PHÍ) BẤT HỢP LÝ TẠO NÊN GIÁ DỰ THẦU QUÁ THẤP SO VỚI GIÁ GÓI THẦU ĐƯỢC DUYỆT PHẢI ĐƯỢC NHÀ THẦU GIẢI THÍCH RÕ VÀ CÓ CĂN CỨ XÁC ĐÁNG.

- TIÊU CHUẨN ĐƯA VỀ MỘT MẶT BẰNG ĐỂ XÁC ĐỊNH GIÁ ĐÁNH GIÁ CẦN BAO GỒM NHỮNG NỘI DUNG CHÍNH SAU:

+ THỜI GIAN SỬ DỤNG;

+ CÔNG SUẤT THIẾT KẾ;

+ TIÊU CHUẨN CHẤT LƯỢNG SẢN PHẨM;

+ CHẤT LƯỢNG THIẾT BỊ, VẬT TƯ SỬ DỤNG ĐỂ THI CÔNG, LẮP ĐẶT;

+ CHI PHÍ VẬN HÀNH, DUY TU, BẢO DƯỠNG;

+ NGUỒN GỐC THIẾT BỊ, VẬT TƯ;

+ CÁC ĐIỀU KIỆN TÀI CHÍNH THƯƠNG MẠI;

+ CÁC ĐIỀU KIỆN HỢP ĐỒNG;

+ MỘT SỐ NỘI DUNG KHÁC.

VIỆC LỰA CHỌN SỐ LƯỢNG NỘI DUNG ĐỂ ĐƯA VỀ MỘT MẶT BẰNG LÀ TÙY THUỘC VÀO TỪNG GÓI THẦU.

III. TRÌNH DUYỆT, THẨM ĐỊNH, PHÊ DUYỆT, CÔNG BỐ KẾT QUẢ
ĐẤU THẦU, THƯƠNG THẢO HOÀN THIỆN HỢP ĐỒNG

VIỆC TRÌNH DUYỆT, THẨM ĐỊNH, PHÊ DUYỆT, CÔNG BỐ KẾT QUẢ ĐẤU THẦU, THƯƠNG THẢO HOÀN THIỆN HỢP ĐỒNG THỰC HIỆN THEO CÁC QUY ĐỊNH TẠI PHẦN THỨ NĂM CỦA THÔNG TƯ SỐ 04.

NHÀ THẦU TRÚNG THẦU CÓ TRÁCH NHIỆM THỰC HIỆN ĐÚNG HỢP ĐỒNG ĐÃ KÝ BAO GỒM CẢ VIỆC SỬ DỤNG THẦU PHỤ NHƯ ĐÃ NÊU TRONG HỒ SƠ DỰ THẦU. TRƯỜNG HỢP VÌ LÝ DO KHÁCH QUAN PHẢI THAY ĐỔI THẦU PHỤ THÌ PHẢI ĐƯỢC SỰ CHẤP THUẬN CỦA CHỦ DỰ ÁN.

PHẦN 4

TỜ THÔNG TIN VỀ ĐẤU THẦU VÀ TRANG WEB VỀ ĐẤU THẦU

(QUY ĐỊNH TẠI KHOẢN 18 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP)

PHẦN NÀY HƯỚNG DẪN THỰC HIỆN VIỆC ĐĂNG TẢI THÔNG TIN VỀ ĐẤU THẦU TRÊN TỜ THÔNG TIN VỀ ĐẤU THẦU VÀ TRANG WEB VỀ ĐẤU THẦU CỦA NHÀ NƯỚC. NGOÀI PHẠM VI VÀ ĐỐI TƯỢNG QUY ĐỊNH Ở PHẦN NÀY, CÁC BỘ NGÀNH VÀ ĐỊA PHƯƠNG TÙY THEO ĐIỀU KIỆN CỤ THỂ, QUYẾT ĐỊNH VỀ VIỆC ĐĂNG TẢI VÀ NỘI DUNG ĐĂNG TẢI ĐỐI VỚI TỜ THÔNG TIN VỀ ĐẤU THẦU VÀ TRANG WEB VỀ ĐẤU THẦU CỦA BỘ NGÀNH VÀ ĐỊA PHƯƠNG MÌNH.

I. NỘI DUNG THÔNG TIN ĐƯỢC ĐĂNG TẢI:

NỘI DUNG ĐĂNG TẢI NÊU TẠI MỤC NÀY ÁP DỤNG CHO CÁC DỰ ÁN QUAN TRỌNG QUỐC GIA, CÁC DỰ ÁN THUỘC NHÓM A VÀ B THEO QUY CHẾ QUẢN LÝ ĐẦU TƯ VÀ XÂY DỰNG, CÁC DỰ ÁN LIÊN DOANH VÀ HỢP ĐỒNG HỢP TÁC KINH DOANH (THEO QUY ĐỊNH TẠI ĐIỂM B KHOẢN 2 ĐIỀU 2 NGHỊ ĐỊNH SỐ 88/CP) DO BỘ KẾ HOẠCH VÀ ĐẦU TƯ CẤP GIẤY PHÉP ĐẦU TƯ, BAO GỒM:

1. KẾ HOẠCH ĐẤU THẦU: VIỆC ĐĂNG KÝ THÔNG BÁO KẾ HOẠCH ĐẤU THẦU ĐƯỢC THỰC HIỆN THEO MẪU 1 PHỤ LỤC II CỦA THÔNG TƯ NÀY.

2. MỜI SƠ TUYỂN VÀ KẾT QUẢ SƠ TUYỂN: VIỆC ĐĂNG KÝ THÔNG BÁO MỜI SƠ TUYỂN VÀ KẾT QUẢ SƠ TUYỂN ĐƯỢC THỰC HIỆN THEO MẪU 2 PHỤ LỤC II VÀ MẪU 4 PHỤ LỤC II CỦA THÔNG TƯ NÀY.

VIỆC ĐĂNG TẢI THÔNG BÁO MỜI SƠ TUYỂN ĐƯỢC ÁP DỤNG CHO CÁC GÓI THẦU CÓ SƠ TUYỂN THUỘC CÁC DỰ ÁN NÊU TẠI MỤC I PHẦN NÀY.

3. MỜI THẦU: VIỆC ĐĂNG KÝ THÔNG BÁO MỜI THẦU ĐƯỢC THỰC HIỆN THEO MẪU 3 PHỤ LỤC II CỦA THÔNG TƯ NÀY;

4. DANH SÁCH NHÀ THẦU THAM GIA ĐẤU THẦU HẠN CHẾ: VIỆC ĐĂNG KÝ THÔNG BÁO DANH SÁCH NHÀ THẦU THAM GIA ĐẤU THẦU HẠN CHẾ ĐƯỢC THỰC HIỆN THEO MẪU 4 PHỤ LỤC II CỦA THÔNG TƯ NÀY;

5. DANH SÁCH NGẮN NHÀ THẦU THAM GIA ĐẤU THẦU TƯ VẤN: VIỆC ĐĂNG KÝ THÔNG BÁO DANH SÁCH NGẮN NHÀ THẦU THAM GIA ĐẤU THẦU TƯ VẤN ĐƯỢC THỰC HIỆN THEO THEO MẪU 4 PHỤ LỤC II CỦA THÔNG TƯ NÀY.

6. KẾT QUẢ LỰA CHỌN NHÀ THẦU: THÔNG TIN VỀ KẾT QUẢ LỰA CHỌN NHÀ THẦU BAO GỒM: KẾT QUẢ ĐẤU THẦU, KẾT QUẢ CHỈ ĐỊNH THẦU, MUA SẮM TRỰC TIẾP VÀ TỰ THỰC HIỆN: ĐƯỢC THỰC HIỆN THEO MẪU 5 PHỤ LỤC II CỦA THÔNG TƯ NÀY.

RIÊNG ĐỐI VỚI CÁC THÔNG TIN THUỘC CÁC KHOẢN 3, 4, 5 VÀ 6 MỤC I PHẦN NÀY, BƯỚC ĐẦU CHỈ THỰC HIỆN ĐĂNG TẢI ĐỐI VỚI NHỮNG GÓI THẦU TƯ VẤN CÓ GIÁ GÓI THẦU TỪ 5 TỶ ĐỒNG TRỞ LÊN VÀ ĐỐI VỚI NHỮNG GÓI THẦU MUA SẮM HÀNG HÓA VÀ XÂY LẮP CÓ GIÁ GÓI THẦU TỪ 20 TỶ ĐỒNG TRỞ LÊN THUỘC CÁC DỰ ÁN NÊU TẠI KHOẢN 1 MỤC I PHẦN NÀY.

7. THÔNG TIN VỀ CÁ NHÂN, TỔ CHỨC THUỘC CHỦ DỰ ÁN, BÊN MỜI THẦU, NHÀ THẦU, CƠ QUAN QUẢN LÝ HOẶC ĐỐI TƯỢNG KHÁC VI PHẠM QUY CHẾ ĐẤU THẦU; THÔNG TIN VỀ NHÀ THẦU BỊ CẤM THAM DỰ THẦU VÀ THÔNG TIN VỀ XỬ LÝ VI PHẠM QUY CHẾ ĐẤU THẦU (KHÔNG PHÂN BIỆT DỰ ÁN): ĐƯỢC THỰC HIỆN THEO MẪU 6 PHỤ LỤC II CỦA THÔNG TƯ NÀY.

8. VĂN BẢN QUY PHẠM PHÁP LUẬT VỀ ĐẤU THẦU ĐANG CÓ HIỆU LỰC THI HÀNH, MỚI ĐƯỢC BAN HÀNH HOẶC ĐANG ĐƯỢC DỰ THẢO BAO GỒM:

A. VĂN BẢN QUY PHẠM PHÁP LUẬT VỀ ĐẤU THẦU CỦA QUỐC HỘI, UỶ BAN THƯỜNG VỤ QUỐC HỘI, CHÍNH PHỦ, THỦ TƯỚNG CHÍNH PHỦ;

B. VĂN BẢN QUY PHẠM PHÁP LUẬT VỀ ĐẤU THẦU CỦA CÁC BỘ NGÀNH, ĐỊA PHƯƠNG.

9. BÁO CÁO TỔNG KẾT CÔNG TÁC ĐẤU THẦU TRÊN PHẠM VI TOÀN QUỐC CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ: ĐƯỢC THỰC HIỆN THEO MẪU 7 VÀ 8 PHỤ LỤC II CỦA THÔNG TƯ NÀY.

10. BÁO CÁO TỔNG KẾT CÔNG TÁC ĐẤU THẦU CỦA CÁC BỘ NGÀNH VÀ ĐỊA PHƯƠNG: ĐƯỢC THỰC HIỆN THEO MẪU 7 VÀ 8 PHỤ LỤC II CỦA THÔNG TƯ NÀY.

11. HOẠT ĐỘNG ĐẤU THẦU CỦA CƠ SỞ BAO GỒM HOẠT ĐỘNG ĐẤU THẦU CỦA CÁC BỘ NGÀNH, ĐỊA PHƯƠNG VỚI CÁC THÔNG TIN CHÍNH SAU:

A. THÔNG TIN VỀ PHỔ BIẾN, TẬP HUẤN BỒI DƯỠNG NGHIỆP VỤ VỀ ĐẤU THẦU;

B. THÔNG TIN VỀ CÁC TÌNH HUỐNG TRONG ĐẤU THẦU VÀ CÁCH XỬ LÝ, TRAO ĐỔI KINH NGHIỆM VỀ ĐẤU THẦU, HỎI ĐÁP VỀ ĐẤU THẦU;

C. CÁC THÔNG TIN LIÊN QUAN KHÁC.

12. HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU BAO GỒM: DANH SÁCH NHÀ THẦU VÀ CÁC THÔNG TIN CHỦ YẾU CỦA CÁC NHÀ THẦU ĐÃ ĐĂNG KÝ, THAY ĐỔI VÀ BỔ SUNG VÀO HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU.

13. CÁC NỘI DUNG CÓ LIÊN QUAN KHÁC.

II. KỲ HẠN ĐĂNG TẢI THÔNG TIN VỀ ĐẤU THẦU

1. TỜ THÔNG TIN VỀ ĐẤU THẦU

A. CÁC NỘI DUNG ĐĂNG TẢI 3 KỲ LIÊN TỤC:

- THÔNG BÁO MỜI SƠ TUYỂN;

- THÔNG BÁO MỜI THẦU.

B. CÁC NỘI DUNG ĐĂNG TẢI 2 KỲ LIÊN TỤC:

- DANH SÁCH CÁ NHÂN, TỔ CHỨC VI PHẠM QUY CHẾ ĐẤU THẦU;

- DANH SÁCH NHÀ THẦU BỊ CẤM THAM DỰ THẦU;

- THÔNG TIN VỀ XỬ LÝ VI PHẠM QUY CHẾ ĐẤU THẦU.

C. CÁC NỘI DUNG ĐĂNG TẢI TRONG 1 KỲ:

- KẾ HOẠCH ĐẤU THẦU;

- KẾT QUẢ SƠ TUYỂN;

- DANH SÁCH NHÀ THẦU THAM GIA ĐẤU THẦU HẠN CHẾ;

- DANH SÁCH NGẮN NHÀ THẦU THAM GIA ĐẤU THẦU TƯ VẤN;

- KẾT QUẢ LỰA CHỌN NHÀ THẦU;

- VĂN BẢN QUY PHẠM PHÁP LUẬT VỀ ĐẤU THẦU MỚI ĐƯỢC BAN HÀNH;

- BÁO CÁO TỔNG KẾT CÔNG TÁC ĐẤU THẦU;

- HOẠT ĐỘNG ĐẤU THẦU CỦA CƠ SỞ;

- THÔNG TIN VỀ NHÀ THẦU MỚI ĐƯỢC ĐĂNG KÝ TRONG HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU.

D. CÁC NỘI DUNG ĐĂNG TẢI ĐỘT XUẤT:

TRONG TRƯỜNG HỢP CẦN THIẾT, MỘT SỐ THÔNG TIN VỀ ĐẤU THẦU CÓ THỂ ĐƯỢC ĐĂNG TẢI TRONG 1 KỲ HOẶC NHIỀU KỲ.

2. TRANG WEB VỀ ĐẤU THẦU

A. CÁC NỘI DUNG ĐĂNG TẢI TỐI THIỂU TRONG 5 NGÀY LIÊN TỤC:

- THÔNG BÁO MỜI SƠ TUYỂN;

- THÔNG BÁO MỜI THẦU.

B. CÁC NỘI DUNG ĐĂNG TẢI TỐI THIỂU TRONG 7 NGÀY LIÊN TỤC:

- KẾ HOẠCH ĐẤU THẦU;

- KẾT QUẢ SƠ TUYỂN;

- DANH SÁCH NHÀ THẦU THAM GIA ĐẤU THẦU HẠN CHẾ;

- DANH SÁCH NGẮN NHÀ THẦU THAM GIA ĐẤU THẦU TƯ VẤN;

- KẾT QUẢ LỰA CHỌN NHÀ THẦU;

- THÔNG TIN VỀ XỬ LÝ VI PHẠM QUY CHẾ ĐẤU THẦU;

- VĂN BẢN QUY PHẠM PHÁP LUẬT VỀ ĐẤU THẦU ĐANG SOẠN THẢO;

- BÁO CÁO TỔNG KẾT CÔNG TÁC ĐẤU THẦU.

C. CÁC NỘI DUNG ĐĂNG TẢI LIÊN TỤC:

- DANH SÁCH CÁ NHÂN, TỔ CHỨC VI PHẠM QUY CHẾ ĐẤU THẦU;

- DANH SÁCH CÁC NHÀ THẦU BỊ CẤM THAM DỰ THẦU;

- VĂN BẢN QUY PHẠM PHÁP LUẬT VỀ ĐẤU THẦU HIỆN HÀNH;

- HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU;

- CÁC NỘI DUNG KHÁC (NẾU CẦN THIẾT).

D. CÁC NỘI DUNG ĐĂNG TẢI ĐỘT XUẤT:

TRONG TRƯỜNG HỢP CẦN THIẾT, MỘT SỐ THÔNG TIN VỀ ĐẤU THẦU CÓ THỂ ĐƯỢC ĐĂNG TẢI TRONG MỘT SỐ NGÀY HOẶC LIÊN TỤC.

III. CƠ QUAN CUNG CẤP THÔNG TIN

CƠ QUAN CUNG CẤP THÔNG TIN CHO TỜ THÔNG TIN VỀ ĐẤU THẦU VÀ TRANG WEB VỀ ĐẤU THẦU CỦA NHÀ NƯỚC PHẢI ĐẢM BẢO THỜI GIAN THEO QUY ĐỊNH TẠI MỤC V PHẦN NÀY VÀ PHẢI CHỊU TRÁCH NHIỆM TRƯỚC PHÁP LUẬT VỀ TÍNH TRUNG THỰC VÀ CHÍNH XÁC CỦA CÁC SỐ LIỆU DO MÌNH CUNG CẤP.

TRƯỜNG HỢP CƠ QUAN CUNG CẤP THÔNG TIN KHÔNG THỰC HIỆN THEO ĐÚNG QUY ĐỊNH DƯỚI ĐÂY, TỔ CHỨC VÀ CÁ NHÂN VI PHẠM SẼ BỊ XỬ LÝ THEO QUY ĐỊNH TẠI KHOẢN 26 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP.

CÁC CƠ QUAN CUNG CẤP THÔNG TIN BAO GỒM:

1. BỘ KẾ HOẠCH VÀ ĐẦU TƯ:

THÔNG TIN DO BỘ KẾ HOẠCH VÀ ĐẦU TƯ CUNG CẤP CHO TỜ THÔNG TIN VỀ ĐẤU THẦU VÀ TRANG WEB VỀ ĐẤU THẦU CỦA NHÀ NƯỚC BAO GỒM CÁC NỘI DUNG QUY ĐỊNH TẠI ĐIỂM A KHOẢN 8, KHOẢN 9 VÀ KHOẢN 13 MỤC I CỦA PHẦN NÀY.

2. CÁC BỘ NGÀNH, CƠ QUAN NGANG BỘ, CƠ QUAN THUỘC CHÍNH PHỦ, UỶ BAN NHÂN DÂN CÁC TỈNH, THÀNH PHỐ TRỰC THUỘC TRUNG ƯƠNG (SAU ĐÂY GỌI CHUNG LÀ CÁC BỘ NGÀNH VÀ ĐỊA PHƯƠNG):

THÔNG TIN DO CÁC BỘ NGÀNH VÀ ĐỊA PHƯƠNG CUNG CẤP CHO TỜ THÔNG TIN VỀ ĐẤU THẦU VÀ TRANG WEB VỀ ĐẤU THẦU CỦA NHÀ NƯỚC BAO GỒM CÁC NỘI DUNG QUY ĐỊNH TẠI KHOẢN 7, ĐIỂM B KHOẢN 8, KHOẢN 10 VÀ KHOẢN 11 MỤC I CỦA PHẦN NÀY.

3. CHỦ DỰ ÁN QUAN TRỌNG QUỐC GIA, DỰ ÁN THUỘC CÁC NHÓM A VÀ B THEO QUY CHẾ QUẢN LÝ ĐẦU TƯ VÀ XÂY DỰNG, HỘI ĐỒNG QUẢN TRỊ CỦA CÔNG TY LIÊN DOANH, ĐẠI DIỆN HỢP PHÁP CỦA CÁC BÊN THAM GIA HỢP ĐỒNG HỢP TÁC KINH DOANH (SAU ĐÂY GỌI CHUNG LÀ CHỦ DỰ ÁN):

THÔNG TIN DO CHỦ DỰ ÁN CUNG CẤP CHO TỜ THÔNG TIN VỀ ĐẤU THẦU VÀ TRANG WEB VỀ ĐẤU THẦU CỦA NHÀ NƯỚC BAO GỒM CÁC NỘI DUNG QUY ĐỊNH TẠI CÁC KHOẢN 1, 2, 3, 4, 5, 6 VÀ 7 MỤC I CỦA PHẦN NÀY.

4. NHÀ THẦU:

NHÀ THẦU CUNG CẤP THÔNG TIN THÔNG QUA VIỆC ĐĂNG KÝ ĐƯỢC THỰC HIỆN THEO QUY ĐỊNH TẠI PHẦN 5 “HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU” CỦA THÔNG TƯ NÀY.

IV. HÌNH THỨC CUNG CẤP THÔNG TIN

VIỆC CUNG CẤP THÔNG TIN VỀ ĐẤU THẦU CHO BỘ KẾ HOẠCH VÀ ĐẦU TƯ ĐỂ ĐĂNG TẢI TRÊN TỜ THÔNG TIN VỀ ĐẤU THẦU VÀ TRANG WEB VỀ ĐẤU THẦU CỦA NHÀ NƯỚC ĐƯỢC THỰC HIỆN NHƯ SAU:

1. HÌNH THỨC BẮT BUỘC: GỬI BẢN CHÍNH THEO CÁCH TRỰC TIẾP HOẶC QUA ĐƯỜNG BƯU ĐIỆN TỚI BỘ KẾ HOẠCH VÀ ĐẦU TƯ (SỐ 2 HOÀNG VĂN THỤ, HÀ NỘI).

2. CÁC HÌNH THỨC KHÁC (ĐƯỢC SỬ DỤNG TẠM THỜI ĐỂ CHUẨN BỊ ĐĂNG TẢI):

A. GỬI BẰNG FAX: 84-4-8230452 (SỐ MÁY FAX CỦA VỤ QUẢN LÝ ĐẤU THẦU, BỘ KẾ HOẠCH VÀ ĐẦU TƯ);

B. GỬI BẰNG THƯ ĐIỆN TỬ (NẾU CÓ) TỚI ĐỊA CHỈ SAU: DAUTHAU@MPI.GOV.VN (ĐỊA CHỈ THƯ ĐIỆN TỬ CỦA VỤ QUẢN LÝ ĐẤU THẦU, BỘ KẾ HOẠCH VÀ ĐẦU TƯ) HOẶC THEO MỤC NHẬN TIN TRONG TRANG WEB CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ LÀ HTTP://WWW.MPI.GOV.VN (CHUYÊN MỤC ĐẤU THẦU).

CƠ QUAN TIẾP NHẬN THÔNG TIN KHÔNG CHỊU TRÁCH NHIỆM VỀ VIỆC ÁCH TẮC, THẤT THOÁT HOẶC LÝ DO NÀO KHÁC TRONG QUÁ TRÌNH CHUYỂN TẢI THÔNG TIN. CƠ QUAN TIẾP NHẬN SẼ ĐĂNG TẢI THÔNG TIN THEO QUY ĐỊNH.

V. THỜI HẠN CUNG CẤP THÔNG TIN

1. ĐỐI VỚI THÔNG BÁO MỜI SƠ TUYỂN VÀ THÔNG BÁO MỜI THẦU: TỐI THIỂU 15 NGÀY TRƯỚC KHI PHÁT HÀNH HỒ SƠ MỜI SƠ TUYỂN HOẶC HỒ SƠ MỜI THẦU.

2. ĐỐI VỚI CÁC THÔNG TIN KHÁC: TỐI ĐA 7 NGÀY KỂ TỪ KHI CÓ QUYẾT ĐỊNH CỦA NGƯỜI HOẶC CẤP CÓ THẨM QUYỀN.

VI. MỘT SỐ QUY ĐỊNH KHÁC

1. PHÁT HÀNH TỜ THÔNG TIN:

TỜ THÔNG TIN VỀ ĐẤU THẦU CỦA NHÀ NƯỚC DO BỘ KẾ HOẠCH VÀ ĐẦU TƯ QUẢN LÝ ĐƯỢC PHÁT HÀNH RỘNG RÃI TRÊN PHẠM VI TOÀN QUỐC THEO QUY ĐỊNH CỦA PHÁP LUẬT. MỌI TỔ CHỨC, CÁ NHÂN CÓ NHU CẦU ĐỀU CÓ THỂ MUA TẠI CÁC ĐIỂM PHÁT HÀNH BÁO CHÍ CỦA NGÀNH BƯU ĐIỆN HOẶC QUA ĐĂNG KÝ MUA TRỰC TIẾP VỚI BỘ KẾ HOẠCH VÀ ĐẦU TƯ.

2. TRUY CẬP THÔNG TIN TRÊN TRANG WEB VỀ ĐẤU THẦU:

MỌI TỔ CHỨC VÀ CÁ NHÂN ĐỀU CÓ THỂ TÌM KIẾM, TRUY CẬP THÔNG TIN TRÊN TRANG WEB VỀ ĐẤU THẦU CỦA NHÀ NƯỚC (DO BỘ KẾ HOẠCH VÀ ĐẦU TƯ QUẢN LÝ) NHẰM PHỤC VỤ CÔNG TÁC CHUYÊN MÔN. VIỆC TRUY CẬP THÔNG TIN TRÊN TRANG WEB VỀ ĐẤU THẦU CỦA NHÀ NƯỚC ĐƯỢC THỰC HIỆN THEO ĐỊA CHỈ TRANG WEB CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ: HTTP://WWW.MPI.GOV.VN (CHUYÊN MỤC ĐẤU THẦU).

3. CHI PHÍ ĐĂNG TẢI THÔNG TIN:

THÔNG TIN VỀ ĐẤU THẦU QUY ĐỊNH TẠI MỤC I PHẦN NÀY ĐƯỢC ĐĂNG TẢI MIỄN PHÍ TRÊN TỜ THÔNG TIN VỀ ĐẤU THẦU VÀ TRANG WEB VỀ ĐẤU THẦU CỦA NHÀ NƯỚC.

CHI PHÍ CHUẨN BỊ THÔNG TIN, XỬ LÝ THÔNG TIN, ĐĂNG TẢI VÀ PHÁT HÀNH THÔNG TIN, LƯU TRỮ VÀ QUẢN LÝ THÔNG TIN VÀ CÁC CHI PHÍ KHÁC ĐƯỢC SỬ DỤNG TỪ NGUỒN KINH PHÍ SỰ NGHIỆP VÀ QUẢN LÝ HÀNH CHÍNH THUỘC KINH PHÍ NGÂN SÁCH CHUNG CỦA CƠ QUAN QUẢN LÝ TỜ THÔNG TIN VỀ ĐẤU THẦU VÀ TRANG WEB VỀ ĐẤU THẦU CỦA NHÀ NƯỚC. VIỆC QUẢN LÝ VÀ SỬ DỤNG KINH PHÍ HOẠT ĐỘNG CHO TỜ THÔNG TIN VỀ ĐẤU THẦU VÀ TRANG WEB VỀ ĐẤU THẦU CỦA NHÀ NƯỚC ĐƯỢC THỰC HIỆN THEO CHẾ ĐỘ TÀI CHÍNH HIỆN HÀNH.

PHẦN 5

HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

(QUY ĐỊNH TẠI KHOẢN 7, KHOẢN 18 VÀ KHOẢN 22 ĐIỀU 1 CỦA NGHỊ ĐỊNH SỐ 66/CP)

I. TRÁCH NHIỆM CỦA CÁC BÊN ĐỐI VỚI HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

1. BỘ KẾ HOẠCH VÀ ĐẦU TƯ

BỘ KẾ HOẠCH VÀ ĐẦU TƯ LÀ CƠ QUAN ĐĂNG TẢI VÀ QUẢN LÝ HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU CHUNG TRÊN TOÀN QUỐC, TIẾP NHẬN VÀ XỬ LÝ HỒ SƠ ĐĂNG KÝ CỦA CÁC NHÀ THẦU DO CÁC BỘ NGÀNH QUẢN LÝ, QUYẾT ĐỊNH THÀNH LẬP, CẤP GIẤY PHÉP ĐẦU TƯ HOẶC GIẤY PHÉP HOẠT ĐỘNG VÀ CÁC NHÀ THẦU NƯỚC NGOÀI CÓ NGUYỆN VỌNG THAM GIA HOẠT ĐỘNG ĐẤU THẦU TẠI VIỆT NAM. BỘ KẾ HOẠCH VÀ ĐẦU TƯ CÓ TRÁCH NHIỆM XÂY DỰNG CƠ SỞ HẠ TẦNG HỆ THỐNG MẠNG THÔNG TIN DIỆN RỘNG, SOẠN THẢO PHẦN MỀM ỨNG DỤNG, HƯỚNG DẪN VỀ MẶT KỸ THUẬT ĐỂ ĐẢM BẢO VẬN HÀNH CỦA HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU.

2. SỞ KẾ HOẠCH VÀ ĐẦU TƯ

SỞ KẾ HOẠCH VÀ ĐẦU TƯ THUỘC CÁC TỈNH, THÀNH PHỐ TRỰC THUỘC TRUNG ƯƠNG CÓ TRÁCH NHIỆM TIẾP NHẬN VÀ XỬ LÝ HỒ SƠ ĐĂNG KÝ CỦA CÁC NHÀ THẦU DO CƠ QUAN CÓ THẨM QUYỀN CỦA ĐỊA PHƯƠNG QUYẾT ĐỊNH THÀNH LẬP, CẤP GIẤY PHÉP ĐẦU TƯ HOẶC GIẤY PHÉP HOẠT ĐỘNG, TIẾP ĐÓ CHUYỂN NHỮNG THÔNG TIN HỢP LỆ VÀO HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU THEO HƯỚNG DẪN CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ.

3. NHÀ THẦU

NHÀ THẦU KHI THAM GIA QUÁ TRÌNH LỰA CHỌN NHÀ THẦU PHẢI CÓ TÊN TRONG HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU DO BỘ KẾ HOẠCH VÀ ĐẦU TƯ QUẢN LÝ (THEO QUY ĐỊNH TẠI KHOẢN 7 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP). TRONG TRƯỜNG HỢP NHÀ THẦU BỊ CẤM THAM DỰ THẦU VĨNH VIỄN (THEO QUY ĐỊNH TẠI ĐIỂM 2H KHOẢN 26 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP) THÌ SẼ BỊ XÓA TÊN KHỎI HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU.

II. THỦ TỤC ĐĂNG KÝ VÀO HỆ THỐNG DỮ LIỆU
THÔNG TIN VỀ NHÀ THẦU

1. HỒ SƠ ĐĂNG KÝ LẦN ĐẦU

A. ĐỐI VỚI NHÀ THẦU TRONG NƯỚC LÀ TỔ CHỨC:

- PHIẾU ĐĂNG KÝ THÔNG TIN CHO HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU (THEO MẪU 1A, PHỤ LỤC III CỦA THÔNG TƯ NÀY);

- BẢN SAO CÓ CÔNG CHỨNG QUYẾT ĐỊNH THÀNH LẬP (ĐỐI VỚI ĐƠN VỊ KHÔNG CÓ ĐĂNG KÝ KINH DOANH), GIẤY PHÉP ĐẦU TƯ, GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH HOẶC VĂN BẢN PHÁP LÝ KHÁC CÓ GIÁ TRỊ TƯƠNG ĐƯƠNG.

B. ĐỐI VỚI NHÀ THẦU NƯỚC NGOÀI LÀ TỔ CHỨC:

- PHIẾU ĐĂNG KÝ THÔNG TIN CHO HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU (THEO MẪU 2A PHỤ LỤC III CỦA THÔNG TƯ NÀY);

- BẢN SAO CÓ CÔNG CHỨNG GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG HỢP PHÁP CỦA NHÀ THẦU DO CƠ QUAN CÓ THẨM QUYỀN CỦA NƯỚC NƠI NHÀ THẦU MANG QUỐC TỊCH CẤP.

HỒ SƠ ĐĂNG KÝ CỦA NHÀ THẦU NƯỚC NGOÀI ĐƯỢC LẬP THÀNH HAI BẢN, MỘT BẢN TIẾNG VIỆT VÀ MỘT BẢN TIẾNG ANH, CÓ GIÁ TRỊ PHÁP LÝ NGANG NHAU.

C. ĐỐI VỚI NHÀ THẦU LÀ CÁ NHÂN:

- PHIẾU ĐĂNG KÝ THÔNG TIN CHO HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU (THEO MẪU 3A PHỤ LỤC III CỦA THÔNG TƯ NÀY);

- BẢN SAO CÓ CÔNG CHỨNG ĐĂNG KÝ HOẠT ĐỘNG HOẶC CHỨNG CHỈ CHUYÊN MÔN CỦA NHÀ THẦU.

ĐỐI VỚI NHÀ THẦU LÀ CÁ NHÂN NƯỚC NGOÀI, HỒ SƠ ĐĂNG KÝ ĐƯỢC LÀM THÀNH HAI BẢN, MỘT BẢN TIẾNG VIỆT, MỘT BẢN TIẾNG ANH, CÓ GIÁ TRỊ PHÁP LÝ NGANG NHAU.

2. HỒ SƠ ĐĂNG KÝ THAY ĐỔI, BỔ SUNG

- PHIẾU ĐĂNG KÝ THAY ĐỔI, BỔ SUNG THÔNG TIN CHO HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU (LỰA CHỌN SỬ DỤNG MẪU 1B, MẪU 2B HOẶC MẪU 3B PHỤ LỤC III CỦA THÔNG TƯ NÀY CHO PHÙ HỢP);

- VĂN BẢN PHÁP LÝ CHỨNG MINH NHỮNG THÔNG TIN THAY ĐỔI, BỔ SUNG TƯƠNG ỨNG CỦA NHÀ THẦU.

3. CÁC HÌNH THỨC THỰC HIỆN ĐĂNG KÝ

VIỆC ĐĂNG KÝ VÀO HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU ĐƯỢC THỰC HIỆN THEO CÁC HÌNH THỨC SAU:

A. HÌNH THỨC BẮT BUỘC:

- NỘP HỒ SƠ:

+ GỬI THEO ĐƯỜNG BƯU ĐIỆN BẢN CHÍNH HỒ SƠ ĐĂNG KÝ TỚI CƠ QUAN TIẾP NHẬN ĐƯỢC QUY ĐỊNH TẠI KHOẢN 1 VÀ KHOẢN 2 MỤC I PHẦN 5 CỦA THÔNG TƯ NÀY, HOẶC

+ NỘP TRỰC TIẾP BẢN CHÍNH HỒ SƠ ĐĂNG KÝ TẠI CƠ QUAN TIẾP NHẬN ĐƯỢC QUY ĐỊNH TẠI KHOẢN 1 VÀ KHOẢN 2 MỤC I PHẦN 5 CỦA THÔNG TƯ NÀY.

- ĐỊA CHỈ TIẾP NHẬN HỒ SƠ:

+ ĐỊA CHỈ TIẾP NHẬN CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ: SỐ 2 HOÀNG VĂN THỤ, HÀ NỘI.

+ ĐỊA CHỈ TIẾP NHẬN CỦA CÁC SỞ KẾ HOẠCH VÀ ĐẦU TƯ: THEO QUY ĐỊNH CỤ THỂ CỦA TỪNG SỞ KẾ HOẠCH VÀ ĐẦU TƯ.

B. HÌNH THỨC TẠM THỜI: (TRONG TRƯỜNG HỢP CHƯA THỂ SỬ DỤNG HÌNH THỨC BẮT BUỘC THÌ CÓ THỂ SỬ DỤNG CÁC HÌNH THỨC NÀY)

- NỘP HỒ SƠ:

+ GỬI BẰNG FAX, HOẶC

+ GỬI BẰNG THƯ ĐIỆN TỬ, HOẶC

+ GỬI VÀO MỤC NHẬN TIN TRÊN TRANG WEB VỀ ĐẤU THẦU.

- ĐỊA CHỈ TIẾP NHẬN HỒ SƠ:

+ ĐỊA CHỈ TIẾP NHẬN CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ:

* SỐ MÁY FAX: 84 - 4 8230452 (SỐ MÁY FAX CỦA VỤ QUẢN LÝ ĐẤU THẦU, BỘ KẾ HOẠCH VÀ ĐẦU TƯ).

* ĐỊA CHỈ THƯ ĐIỆN TỬ: DAUTHAU@MPI.GOV.VN (ĐỊA CHỈ THƯ ĐIỆN TỬ CỦA VỤ QUẢN LÝ ĐẤU THẦU, BỘ KẾ HOẠCH VÀ ĐẦU TƯ).

* MỤC NHẬN TIN TRONG TRANG WEB CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ:

HTTP://WWW.MPI.GOV.VN (CHUYÊN MỤC ĐẤU THẦU).

+ ĐỊA CHỈ TIẾP NHẬN CỦA CÁC SỞ KẾ HOẠCH VÀ ĐẦU TƯ: THEO QUY ĐỊNH CỤ THỂ CỦA TỪNG SỞ KẾ HOẠCH VÀ ĐẦU TƯ.

4. TRÌNH TỰ ĐĂNG KÝ VÀO HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

A. NHÀ THẦU LẬP VÀ NỘP HỒ SƠ, THEO CÁC HÌNH THỨC ĐĂNG KÝ NHƯ QUY ĐỊNH TẠI KHOẢN 1 VÀ KHOẢN 3 MỤC II PHẦN 5 CỦA THÔNG TƯ NÀY.

B. TRƯỜNG HỢP HỒ SƠ NỘP THEO HÌNH THỨC BẮT BUỘC VÀ ĐƯỢC XÁC ĐỊNH LÀ HỢP LỆ THÌ TRONG THỜI HẠN 5 NGÀY KỂ TỪ NGÀY NHẬN ĐỦ HỒ SƠ (TRỪ NGÀY NGHỈ THEO QUY ĐỊNH CỦA PHÁP LUẬT), CƠ QUAN TIẾP NHẬN LẬP GIẤY CHỨNG NHẬN ĐĂNG KÝ DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU (LỰA CHỌN SỬ DỤNG MẪU 1C, MẪU 2C HOẶC MẪU 3C, PHỤ LỤC III CỦA THÔNG TƯ NÀY CHO PHÙ HỢP) VÀ GỬI THEO ĐƯỜNG BƯU ĐIỆN CHO NHÀ THẦU THEO ĐỊA CHỈ MÀ NHÀ THẦU ĐÃ ĐĂNG KÝ, ĐỒNG THỜI CHUYỂN NHỮNG THÔNG TIN NHÀ THẦU ĐĂNG KÝ HỢP LỆ ĐỂ ĐĂNG TẢI VÀO HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU THEO HƯỚNG DẪN CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ.

NHÀ THẦU CÓ TÊN ĐƯỢC ĐĂNG TẢI CHÍNH THỨC TRÊN HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU DO BỘ KẾ HOẠCH VÀ ĐẦU TƯ QUẢN LÝ THÌ CÓ ĐỦ ĐIỀU KIỆN (THEO QUY ĐỊNH TẠI ĐIỂM C KHOẢN 7 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP) ĐỂ THAM GIA QUÁ TRÌNH LỰA CHỌN NHÀ THẦU THUỘC LĨNH VỰC THAM DỰ THẦU MÀ NHÀ THẦU ĐÓ ĐÃ ĐĂNG KÝ TRÊN PHẠM VI TOÀN QUỐC.

C. TRƯỜNG HỢP HỒ SƠ NỘP THEO HÌNH THỨC BẮT BUỘC NHƯNG NỘI DUNG KHÔNG HỢP LỆ (NGHĨA LÀ KHÔNG ĐÁP ỨNG ĐỦ GIẤY TỜ NHƯ QUY ĐỊNH TẠI KHOẢN 1 MỤC II PHẦN 5 CỦA THÔNG TƯ NÀY, HOẶC CÓ NỘI DUNG KHAI KHÔNG ĐỦ, KHÔNG THỐNG NHẤT GIỮA CÁC THÔNG TIN TRONG HỒ SƠ), TRONG THỜI HẠN 3 NGÀY KỂ TỪ NGÀY NHẬN HỒ SƠ (TRỪ NGÀY NGHỈ THEO QUY ĐỊNH CỦA PHÁP LUẬT), CƠ QUAN TIẾP NHẬN HỒ SƠ PHẢI THÔNG BÁO VỀ YÊU CẦU CHUẨN XÁC, BỔ SUNG HỒ SƠ (THEO MẪU 4 PHỤ LỤC III CỦA THÔNG TƯ NÀY) VÀ GỬI CHO NHÀ THẦU QUA ĐƯỜNG BƯU ĐIỆN THEO ĐỊA CHỈ MÀ NHÀ THẦU ĐĂNG KÝ.

D. TRƯỜNG HỢP HỒ SƠ NỘP THEO HÌNH THỨC TẠM THỜI, TRONG THỜI HẠN 2 NGÀY KỂ TỪ NGÀY NHẬN HỒ SƠ (TRỪ NGÀY NGHỈ THEO QUY ĐỊNH CỦA PHÁP LUẬT), CƠ QUAN TIẾP NHẬN HỒ SƠ CHUYỂN NHỮNG THÔNG TIN NHÀ THẦU ĐĂNG KÝ VÀO HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU ĐỂ BỘ KẾ HOẠCH VÀ ĐẦU TƯ ĐĂNG TẢI TRÊN VÙNG THÔNG TIN TẠM THỜI THUỘC HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU.

THÔNG TIN CỦA NHÀ THẦU ĐƯỢC ĐĂNG TẢI TRÊN VÙNG THÔNG TIN TẠM THỜI THUỘC HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU TRONG 10 NGÀY VÀ LÀ CƠ SỞ PHÁP LÝ ĐỂ NHÀ THẦU THAM DỰ THẦU ĐẾN TRƯỚC THỜI ĐIỂM ĐÓNG THẦU. TRƯỜNG HỢP ĐẾN THỜI ĐIỂM ĐÓNG THẦU MÀ NHÀ THẦU CHƯA CÓ TÊN ĐƯỢC ĐĂNG TẢI CHÍNH THỨC TRÊN HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU DO BỘ KẾ HOẠCH VÀ ĐẦU TƯ QUẢN LÝ THÌ NHÀ THẦU NÀY CHƯA ĐỦ ĐIỀU KIỆN (THEO QUY ĐỊNH TẠI ĐIỂM C KHOẢN 7 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP) ĐỂ THAM GIA QUÁ TRÌNH LỰA CHỌN NHÀ THẦU.

BỘ KẾ HOẠCH VÀ ĐẦU TƯ SẼ HƯỚNG DẪN RIÊNG VỀ QUY TRÌNH PHỐI HỢP ĐỂ XỬ LÝ VÀ ĐĂNG TẢI THÔNG TIN VỀ NHÀ THẦU GIỮA BỘ KẾ HOẠCH VÀ ĐẦU TƯ VÀ CÁC SỞ KẾ HOẠCH VÀ ĐẦU TƯ.

5. THAY ĐỔI, BỔ SUNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU ĐÃ ĐĂNG KÝ

KHI CẦN THAY ĐỔI, BỔ SUNG DỮ LIỆU THÔNG TIN ĐÃ ĐĂNG KÝ, NHÀ THẦU CẦN LẬP VÀ NỘP HỒ SƠ ĐĂNG KÝ THEO CÁC HÌNH THỨC VÀ TRÌNH TỰ ĐĂNG KÝ NHƯ QUY ĐỊNH TẠI KHOẢN 2, KHOẢN 3 VÀ KHOẢN 4 MỤC II PHẦN 5 CỦA THÔNG TƯ NÀY.

TRONG THỜI HẠN 2 NGÀY, CƠ QUAN TIẾP NHẬN LẬP GIẤY CHỨNG NHẬN ĐĂNG KÝ THAY ĐỔI, BỔ SUNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU ĐÃ ĐĂNG KÝ (LỰA CHỌN VÀ CHUẨN BỊ THEO CÁC MẪU 1D, MẪU 2D HOẶC MẪU 3D, PHỤ LỤC III CỦA THÔNG TƯ NÀY CHO PHÙ HỢP) VÀ GỬI THEO ĐƯỜNG BƯU ĐIỆN CHO NHÀ THẦU THEO ĐỊA CHỈ NHÀ THẦU ĐÃ ĐĂNG KÝ, ĐỒNG THỜI CHUYỂN NHỮNG THÔNG TIN THAY ĐỔI, BỔ SUNG VỀ NHÀ THẦU VÀO HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU THEO HƯỚNG DẪN CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ (NẾU HỒ SƠ ĐĂNG KÝ THAY ĐỔI, BỔ SUNG ĐƯỢC GỬI THEO HÌNH THỨC BẮT BUỘC VÀ ĐƯỢC XÁC ĐỊNH LÀ HỢP LỆ).

NHỮNG THÔNG TIN THAY ĐỔI, BỔ SUNG VỀ NHÀ THẦU SAU KHI ĐƯỢC ĐĂNG TẢI TRÊN HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU DO BỘ KẾ HOẠCH VÀ ĐẦU TƯ QUẢN LÝ SẼ LÀ CÁC THÔNG TIN PHÁP LÝ MỚI ĐỐI VỚI NHÀ THẦU.

III. CHI PHÍ ĐĂNG TẢI THÔNG TIN TRÊN HỆ THỐNG
DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

MỌI THÔNG TIN VỀ NHÀ THẦU ĐƯỢC ĐĂNG TẢI MIỄN PHÍ TRÊN HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU DO BỘ KẾ HOẠCH VÀ ĐẦU TƯ QUẢN LÝ.

CHI PHÍ XỬ LÝ THÔNG TIN, CHUYỂN TẢI THÔNG TIN, ĐĂNG TẢI THÔNG TIN, LƯU TRỮ VÀ QUẢN LÝ THÔNG TIN VỀ NHÀ THẦU ĐƯỢC SỬ DỤNG TỪ NGUỒN KINH PHÍ SỰ NGHIỆP, QUẢN LÝ HÀNH CHÍNH VÀ ĐƯỢC TỔNG HỢP TRONG DỰ TRÙ KINH PHÍ NGÂN SÁCH CHUNG CỦA CƠ QUAN TIẾP NHẬN, QUẢN LÝ HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU. VIỆC QUẢN LÝ VÀ SỬ DỤNG KINH PHÍ HỌAT ĐỘNG CHO HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU ĐƯỢC THỰC HIỆN THEO CHẾ ĐỘ TÀI CHÍNH HIỆN HÀNH.

PHẦN 6

KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU

(QUY ĐỊNH TẠI KHOẢN 24 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP)

KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU ĐƯỢC TIẾN HÀNH ĐỐI VỚI CÁC TỔ CHỨC, CÁ NHÂN CÓ LIÊN QUAN TỚI QUÁ TRÌNH LỰA CHỌN NHÀ THẦU CỦA CÁC GÓI THẦU THUỘC CÁC DỰ ÁN LÀ ĐỐI TƯỢNG ÁP DỤNG QUY CHẾ ĐẤU THẦU (SAU ĐÂY GỌI TẮT LÀ ĐỐI TƯỢNG CHỊU SỰ KIỂM TRA).

I. PHÂN CẤP KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU

1. BỘ KẾ HOẠCH VÀ ĐẦU TƯ:

A. KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU TRONG PHẠM VI TOÀN QUỐC THEO CHỨC NĂNG;

B. KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU CỦA CÁC DỰ ÁN DO THỦ TƯỚNG CHÍNH PHỦ QUYẾT ĐỊNH ĐẦU TƯ VÀ CÁC DỰ ÁN NHÓM A ĐƯỢC THỦ TƯỚNG CHÍNH PHỦ CHO PHÉP ĐẦU TƯ, CÁC DỰ ÁN LIÊN DOANH, HỢP ĐỒNG HỢP TÁC KINH DOANH (QUY ĐỊNH TẠI ĐIỂM B KHOẢN 2 ĐIỀU 2 NGHỊ ĐỊNH SỐ 88/CP) DO MÌNH CẤP GIẤY PHÉP ĐẦU TƯ;

C. KIỂM TRA NHỮNG SỰ VIỆC CỤ THỂ KHI THỦ TƯỚNG CHÍNH PHỦ YÊU CẦU.

2. CÁC BỘ (NGOÀI BỘ KẾ HOẠCH VÀ ĐẦU TƯ), CƠ QUAN NGANG BỘ, CƠ QUAN TRỰC THUỘC CHÍNH PHỦ, UỶ BAN NHÂN DÂN CÁC CẤP (SAU ĐÂY GỌI TẮT LÀ BỘ NGÀNH VÀ ĐỊA PHƯƠNG):

A. QUYẾT ĐỊNH VÀ TỔ CHỨC KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU ĐỐI VỚI CÁC ĐƠN VỊ THUỘC PHẠM VI QUẢN LÝ CỦA MÌNH VÀ CÁC DỰ ÁN DO MÌNH QUYẾT ĐỊNH THỰC HIỆN (KỂ CẢ CÁC DỰ ÁN PHÂN CẤP VÀ UỶ QUYỀN CHO CẤP DƯỚI), CÁC DỰ ÁN LIÊN DOANH, HỢP ĐỒNG HỢP TÁC KINH DOANH (QUY ĐỊNH TẠI ĐIỂM B KHOẢN 2 ĐIỀU 2 NGHỊ ĐỊNH SỐ 88/CP) DO MÌNH CẤP GIẤY PHÉP ĐẦU TƯ VÀ DO CÁC BAN QUẢN LÝ KHU CÔNG NGHIỆP, KHU CHẾ XUẤT ĐƯỢC UỶ QUYỀN CẤP GIẤY PHÉP ĐẦU TƯ, CÁC DỰ ÁN THUỘC CÔNG TY CỔ PHẦN (QUY ĐỊNH TẠI ĐIỂM B KHOẢN 2 ĐIỀU 2 NGHỊ ĐỊNH SỐ 88/CP) THUỘC PHẠM VI QUẢN LÝ CỦA MÌNH;

B. KIỂM TRA NHỮNG SỰ VIỆC CỤ THỂ KHI THỦ TƯỚNG CHÍNH PHỦ YÊU CẦU.

II. HÌNH THỨC KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU

VIỆC KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU ĐƯỢC TIẾN HÀNH THEO 2 HÌNH THỨC SAU:

1. KIỂM TRA ĐỊNH KỲ:

KIỂM TRA ĐỊNH KỲ LÀ VIỆC KIỂM TRA THEO KẾ HOẠCH DO NGƯỜI CÓ THẨM QUYỀN CỦA CƠ QUAN KIỂM TRA QUYẾT ĐỊNH TRÊN CƠ SỞ CÁC MỐC THỜI GIAN: QUÝ, 6 THÁNG HOẶC MỘT NĂM ĐỐI VỚI CÁC HOẠT ĐỘNG VỀ ĐẤU THẦU CỦA ĐỐI TƯỢNG THUỘC PHẠM VI KIỂM TRA.

ĐỂ CHỦ ĐỘNG TRONG CÔNG TÁC KIỂM TRA, CƠ QUAN KIỂM TRA CẦN CÓ KẾ HOẠCH KIỂM TRA ĐỊNH KỲ CẢ NĂM, BAO GỒM CÁC NỘI DUNG SAU:

A. DANH SÁCH ĐỐI TƯỢNG, PHẠM VI CẦN TIẾN HÀNH KIỂM TRA TRONG NĂM;

B. THỜI GIAN TIẾN HÀNH;

C. NỘI DUNG KIỂM TRA.

2. KIỂM TRA ĐỘT XUẤT:

KIỂM TRA ĐỘT XUẤT LÀ VIỆC KIỂM TRA THEO TỪNG SỰ VIỆC KHI GÓI THẦU CÓ CÁC VƯỚNG MẮC (KHI CÓ CÁC KHIẾU NẠI, TỐ CÁO, CÁC DẤU HIỆU VI PHẠM PHÁP LUẬT VỀ ĐẤU THẦU HOẶC CÁC VƯỚNG MẮC KHÁC) THEO YÊU CẦU CỦA THỦ TƯỚNG CHÍNH PHỦ, YÊU CẦU CỦA NGƯỜI CÓ THẨM QUYỀN CỦA CƠ QUAN KIỂM TRA.

III. NỘI DUNG KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU

1. ĐỐI VỚI KIỂM TRA ĐỊNH KỲ:

A. KIỂM TRA VIỆC NGHIÊN CỨU CÁC QUY ĐỊNH VỀ ĐẤU THẦU NHƯ: TÌNH HÌNH PHỔ BIẾN HƯỚNG DẪN, TẬP HUẤN, BỒI DƯỠNG NGHIỆP VỤ ĐẤU THẦU;

B. KIỂM TRA VIỆC XÂY DỰNG KẾ HOẠCH ĐẤU THẦU VÀ QUÁ TRÌNH LỰA CHỌN NHÀ THẦU (BAO GỒM: KẾ HOẠCH ĐẤU THẦU ĐƯỢC DUYỆT, TRÌNH TỰ THỰC HIỆN ĐẤU THẦU, CÁC CĂN CỨ PHÁP LÝ ĐỂ TRIỂN KHAI THỰC HIỆN, LÝ DO KHÔNG ÁP DỤNG HÌNH THỨC ĐẤU THẦU RỘNG RÃI, KẾT QUẢ TRÚNG THẦU, GIÁ TRỊ KÝ HỢP ĐỒNG, TÌNH HÌNH THỰC HIỆN HỢP ĐỒNG VÀ CÁC NỘI DUNG LIÊN QUAN KHÁC);

C. KIỂM TRA VỀ TÌNH HÌNH ĐỘI NGŨ CÁN BỘ, CHUYÊN GIA THAM GIA QUÁ TRÌNH LỰA CHỌN NHÀ THẦU;

D. XEM XÉT NHỮNG TỒN TẠI TRONG CÔNG TÁC ĐẤU THẦU.

2. ĐỐI VỚI KIỂM TRA ĐỘT XUẤT:

TÙY THUỘC VÀO TÌNH HÌNH CỤ THỂ MÀ VIỆC KIỂM TRA ĐỘT XUẤT CÔNG TÁC ĐẤU THẦU TẬP TRUNG VÀO MỘT SỐ NỘI DUNG SAU:

A. VỀ PHÁP LÝ:

- CÁC CĂN CỨ PHÁP LÝ ĐỂ TỔ CHỨC THỰC HIỆN LỰA CHỌN NHÀ THẦU: CÁC VĂN BẢN PHÁP LÝ NHƯ QUYẾT ĐỊNH ĐẦU TƯ (HOẶC GIẤY PHÉP ĐẦU TƯ), QUYẾT ĐỊNH PHÊ DUYỆT KẾ HOẠCH ĐẤU THẦU, HỒ SƠ MỜI THẦU, PHÊ DUYỆT THIẾT KẾ - TỔNG DỰ TOÁN, DỰ TOÁN (ĐỐI VỚI ĐẤU THẦU XÂY LẮP), PHÊ DUYỆT DANH SÁCH NHÀ THẦU THAM GIA ĐẤU THẦU HẠN CHẾ VÀ CÁC NỘI DUNG LIÊN QUAN KHÁC;

- TƯ CÁCH HỢP LỆ CỦA BÊN MỜI THẦU, TỔ CHUYÊN GIA, TƯ VẤN ĐẤU THẦU: QUYẾT ĐỊNH THÀNH LẬP, CHỨC NĂNG, NHIỆM VỤ;

- TƯ CÁCH HỢP LỆ CỦA NHÀ THẦU: ĐĂNG KÝ TÊN TRONG HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU, NĂNG LỰC PHÁP LUẬT DÂN SỰ VÀ NĂNG LỰC HÀNH VI DÂN SỰ CỦA NHÀ THẦU.

B. VỀ TRÌNH TỰ THỰC HIỆN CÁC CÔNG VIỆC LỰA CHỌN NHÀ THẦU THEO QUY ĐỊNH.

C. VỀ KẾT QUẢ LỰA CHỌN NHÀ THẦU SO VỚI YÊU CẦU CỦA HỒ SƠ MỜI THẦU:

- KINH NGHIỆM VÀ NĂNG LỰC NHÀ THẦU ĐƯỢC LỰA CHỌN (ĐẶC BIỆT LÀ ĐỐI VỚI GÓI THẦU CÓ GIÁ TRÚNG THẦU QUÁ THẤP SO VỚI GIÁ GÓI THẦU, CÁC GÓI THẦU ÁP DỤNG HÌNH THỨC CHỈ ĐỊNH THẦU);

- SỰ ĐÁP ỨNG VỀ MẶT KỸ THUẬT CỦA HỒ SƠ DỰ THẦU ĐƯỢC LỰA CHỌN;

- VỀ GIÁ TRÚNG THẦU (ĐẶC BIỆT ĐỐI VỚI GIÁ TRÚNG THẦU QUÁ THẤP SO VỚI GIÁ GÓI THẦU), GIÁ KÝ HỢP ĐỒNG, LOẠI HỢP ĐỒNG VÀ CÁC NỘI DUNG LIÊN QUAN KHÁC.

- NHỮNG VƯỚNG MẮC CỤ THỂ, THẮC MẮC CỦA CÁ NHÂN, TẬP THỂ BÊN MỜI THẦU, CỦA NHÀ THẦU (NẾU CÓ) VÀ BIỆN PHÁP XỬ LÝ;

D. NHỮNG NỘI DUNG LIÊN QUAN KHÁC.

IV. TRÌNH TỰ KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU

CƠ QUAN TỔ CHỨC KIỂM TRA TIẾN HÀNH THỰC HIỆN THEO TRÌNH TỰ SAU:

1. CHUẨN BỊ KIỂM TRA:

A. QUYẾT ĐỊNH THÀNH LẬP ĐOÀN KIỂM TRA;

B. PHÊ DUYỆT KẾ HOẠCH KIỂM TRA CHI TIẾT DO ĐOÀN KIỂM TRA XÂY DỰNG;

C. GỬI QUYẾT ĐỊNH THÀNH LẬP ĐOÀN KIỂM TRA, KẾ HOẠCH KIỂM TRA CHI TIẾT CHO ĐỐI TƯỢNG CHỊU SỰ KIỂM TRA TRONG THỜI GIAN TỐI THIỂU 5 NGÀY TRƯỚC KHI TIẾN HÀNH CÔNG TÁC KIỂM TRA.

2. TIẾN HÀNH KIỂM TRA:

ĐOÀN KIỂM TRA THỰC HIỆN KIỂM TRA TRONG THỜI GIAN TỐI ĐA LÀ 30 NGÀY TRÊN CƠ SỞ KẾ HOẠCH KIỂM TRA CHI TIẾT ĐƯỢC DUYỆT. KHI TIẾN HÀNH KIỂM TRA, ĐOÀN KIỂM TRA THỰC HIỆN VIỆC THU THẬP, NGHIÊN CỨU TÀI LIỆU, TRAO ĐỔI VỚI ĐỐI TƯỢNG CHỊU SỰ KIỂM TRA ĐỂ LẬP BÁO CÁO KẾT QUẢ KIỂM TRA.

TRƯỚC KHI TRÌNH BÁO CÁO KẾT QUẢ KIỂM TRA ĐỂ CƠ QUAN KIỂM TRA XEM XÉT, ĐOÀN KIỂM TRA CẦN THAM KHẢO Ý KIẾN CỦA ĐỐI TƯỢNG CHỊU SỰ KIỂM TRA.

3. XỬ LÝ KẾT QUẢ KIỂM TRA:

NGƯỜI CÓ THẨM QUYỀN CỦA CƠ QUAN KIỂM TRA CẦN CÓ KẾT LUẬN VỀ BÁO CÁO KẾT QUẢ KIỂM TRA CỦA ĐOÀN KIỂM TRA VÀ GỬI CHO ĐỐI TƯỢNG CHỊU SỰ KIỂM TRA, QUYẾT ĐỊNH CÁC BIỆN PHÁP THÍCH HỢP ĐỂ XỬ LÝ NHƯ TỔ CHỨC THANH TRA, CHUYỂN HOẶC ĐỀ NGHỊ CƠ QUAN CÓ THẨM QUYỀN LIÊN QUAN GIẢI QUYẾT. TRƯỜNG HỢP CÓ YẾU TỐ CẤU THÀNH TỘI PHẠM, CƠ QUAN KIỂM TRA CẦN CHUYỂN CHO CƠ QUAN CHỨC NĂNG XỬ LÝ THEO QUY ĐỊNH CỦA PHÁP LUẬT.

CƠ QUAN KIỂM TRA CÓ TRÁCH NHIỆM THEO DÕI VIỆC KHẮC PHỤC CÁC TỒN TẠI ĐÃ NÊU TRONG KẾT LUẬN BÁO CÁO KẾT QUẢ KIỂM TRA.

V. TRÁCH NHIỆM VÀ QUYỀN HẠN CỦA CƠ QUAN TỔ CHỨC KIỂM TRA

1. TỔ CHỨC KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU THEO QUY ĐỊNH Ở MỤC III VÀ MỤC IV PHẦN NÀY;

2. THEO DÕI VÀ TỔNG HỢP BÁO CÁO THỦ TƯỚNG CHÍNH PHỦ VỀ TÌNH HÌNH THỰC HIỆN KIỂM TRA ĐỊNH KỲ, KIỂM TRA ĐỘT XUẤT ĐỐI VỚI NHỮNG SỰ VIỆC CỤ THỂ DO THỦ TƯỚNG CHÍNH PHỦ YÊU CẦU. ĐỐI VỚI CÁC BỘ NGÀNH VÀ ĐỊA PHƯƠNG KHI TRÌNH THỦ TƯỚNG CHÍNH PHỦ CÁC BÁO CÁO KIỂM TRA, ĐỒNG THỜI GỬI BỘ KẾ HOẠCH VÀ ĐẦU TƯ ĐỂ THEO DÕI, TỔNG HỢP.

3. XEM XÉT, QUYẾT ĐỊNH CÁC HÌNH THỨC XỬ LÝ VI PHẠM THEO THẨM QUYỀN TRÊN CƠ SỞ Ý KIẾN ĐỀ XUẤT CỦA ĐOÀN KIỂM TRA HOẶC CHUYỂN SANG CHO CƠ QUAN CHỨC NĂNG XỬ LÝ THEO QUY ĐỊNH CỦA PHÁP LUẬT.

VI. TRÁCH NHIỆM VÀ QUYỀN HẠN CỦA ĐOÀN KIỂM TRA

1. THỰC HIỆN VIỆC KIỂM TRA THEO CÁC NỘI DUNG CỦA KẾ HOẠCH CHI TIẾT ĐÃ ĐƯỢC PHÊ DUYỆT VÀ THEO KHOẢN 2 MỤC IV PHẦN NÀY;

2. LẬP VÀ TRÌNH DUYỆT BÁO CÁO KẾT QUẢ KIỂM TRA;

3. CHỊU TRÁCH NHIỆM TRƯỚC PHÁP LUẬT VỀ NHỮNG Ý KIẾN CỦA MÌNH NÊU TRONG BÁO CÁO KẾT QUẢ KIỂM TRA;

4. CÁ NHÂN CỦA ĐOÀN KIỂM TRA CÓ QUYỀN BẢO LƯU Ý KIẾN VÀ CHỊU TRÁCH NHIỆM VỀ Ý KIẾN CỦA MÌNH TRONG BÁO CÁO KẾT QUẢ KIỂM TRA.

VII. TRÁCH NHIỆM VÀ QUYỀN HẠN CỦA ĐỐI TƯỢNG
CHỊU SỰ KIỂM TRA

1. THỰC HIỆN CÁC YÊU CẦU THEO NỘI DUNG CỦA KẾ HOẠCH KIỂM TRA CHI TIẾT NHƯ CHUẨN BỊ BÁO CÁO, CUNG CẤP TÀI LIỆU, BỐ TRÍ LÀM VIỆC VỚI ĐOÀN KIỂM TRA.

2. THAM GIA GÓP Ý CÁC NỘI DUNG CÓ LIÊN QUAN TRONG DỰ THẢO BÁO CÁO CỦA ĐOÀN KIỂM TRA;

3. CÓ QUYỀN BẢO LƯU Ý KIẾN CỦA MÌNH BẰNG VĂN BẢN VÀ PHẢI GỬI TỚI ĐOÀN KIỂM TRA VÀ CƠ QUAN KIỂM TRA.

VIII. CÁC NỘI DUNG KHÁC

1. VỀ THỜI GIAN BÁO CÁO

- ĐOÀN KIỂM TRA HOÀN THÀNH BÁO CÁO KẾT QUẢ KIỂM TRA NGAY SAU KHI KẾT THÚC CÔNG VIỆC KIỂM TRA NHƯNG TỐI ĐA KHÔNG QUÁ 10 NGÀY ĐỂ TRÌNH CƠ QUAN QUYẾT ĐỊNH KIỂM TRA XEM XÉT, QUYẾT ĐỊNH.

- CÁC BỘ NGÀNH VÀ ĐỊA PHƯƠNG TRÌNH THỦ TƯỚNG CHÍNH PHỦ BÁO CÁO KẾT QUẢ KIỂM TRA ĐỘT XUẤT TRONG THỜI HẠN TỐI ĐA 15 NGÀY KỂ TỪ KHI KẾT THÚC CÔNG VIỆC KIỂM TRA (ĐỐI VỚI NHỮNG TRƯỜNG HỢP DO THỦ TƯỚNG CHÍNH PHỦ YÊU CẦU).

- CÁC BỘ NGÀNH VÀ CÁC ĐỊA PHƯƠNG LẬP BÁO CÁO TỔNG HỢP ĐỂ TRÌNH THỦ TƯỚNG CHÍNH PHỦ (ĐỒNG GỬI BỘ KẾ HOẠCH VÀ ĐẦU TƯ) THEO ĐỊNH KỲ 6 THÁNG (CHẬM NHẤT LÀ CUỐI THÁNG 7 CÙNG NĂM) VÀ CẢ NĂM (CHẬM NHẤT LÀ CUỐI THÁNG 1 NĂM SAU) VỀ TÌNH HÌNH THỰC HIỆN CÔNG TÁC KIỂM TRA;

- BỘ KẾ HOẠCH VÀ ĐẦU TƯ LẬP BÁO CÁO TỔNG HỢP ĐỂ TRÌNH THỦ TƯỚNG CHÍNH PHỦ THEO ĐỊNH KỲ HÀNG NĂM (CHẬM NHẤT LÀ CUỐI THÁNG 02 NĂM SAU) VỀ TÌNH HÌNH THỰC HIỆN CÔNG TÁC KIỂM TRA.

2. CHI PHÍ KIỂM TRA

A. NỘI DUNG CHI PHÍ KIỂM TRA:

CHI PHÍ HOẠT ĐỘNG KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU BAO GỒM CÁC CHI PHÍ CẦN THIẾT PHỤC VỤ CÔNG TÁC KIỂM TRA NHƯ:

- CHI PHÍ ĐI LẠI, CÔNG TÁC PHÍ CỦA CÁC THÀNH VIÊN ĐOÀN KIỂM TRA;

- CHI PHÍ IN ẤN TÀI LIỆU;

- CHI PHÍ KHÁC (CHUYÊN GIA, HỘI NGHỊ VÀ CÁC HOẠT ĐỘNG KHÁC).

B. NGUỒN KINH PHÍ KIỂM TRA:

CHI PHÍ KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU ĐƯỢC SỬ DỤNG TỪ NGUỒN KINH PHÍ SỰ NGHIỆP VÀ QUẢN LÝ HÀNH CHÍNH, ĐƯỢC TỔNG HỢP TRONG DỰ TRÙ KINH PHÍ NGÂN SÁCH CHUNG CỦA CÁC CƠ QUAN KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU CÓ LIÊN QUAN.

VIỆC QUẢN LÝ VÀ SỬ DỤNG KINH PHÍ HOẠT ĐỘNG KIỂM TRA THỰC HIỆN THEO CHẾ ĐỘ TÀI CHÍNH HIỆN HÀNH.

PHẦN 7

XỬ LÝ VI PHẠM PHÁP LUẬT VỀ ĐẤU THẦU

(QUY ĐỊNH TẠI ĐIỀU 60 NGHỊ ĐỊNH SỐ 88/CP VÀ KHOẢN 26 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP)

VIỆC TỔ CHỨC XỬ LÝ ĐỐI VỚI CÁC TỔ CHỨC VÀ CÁ NHÂN VI PHẠM PHÁP LUẬT VỀ ĐẤU THẦU ĐƯỢC THỰC HIỆN NHƯ SAU:

I. ĐỐI VỚI NHÀ THẦU

1. NGƯỜI CÓ THẨM QUYỀN PHÊ DUYỆT KẾT QUẢ LỰA CHỌN NHÀ THẦU CÓ THẨM QUYỀN VÀ CHỊU TRÁCH NHIỆM RA VĂN BẢN XỬ LÝ VI PHẠM, TRONG ĐÓ NÊU RÕ: TÊN TỔ CHỨC VÀ CÁ NHÂN VI PHẠM, NỘI DUNG VI PHẠM, CÁC HÌNH THỨC VÀ MỨC ĐỘ XỬ LÝ VI PHẠM (TRỪ TRƯỜNG HỢP CÓ YẾU TỐ CẤU THÀNH TỘI PHẠM, DO CƠ QUAN CHỨC NĂNG XỬ LÝ THEO QUY ĐỊNH CỦA PHÁP LUẬT). VĂN BẢN XỬ LÝ VI PHẠM ĐƯỢC GỬI CHO ĐƯƠNG SỰ, CƠ QUAN QUẢN LÝ CẤP TRÊN CỦA ĐƯƠNG SỰ, BÊN MỜI THẦU, CHỦ DỰ ÁN, CƠ QUAN CẤP TRÊN CỦA CHỦ DỰ ÁN, BỘ KẾ HOẠCH VÀ ĐẦU TƯ (CƠ QUAN QUẢN LÝ TỜ THÔNG TIN VỀ ĐẤU THẦU VÀ TRANG WEB VỀ ĐẤU THẦU CỦA NHÀ NƯỚC), VÀ CÁC CƠ QUAN HÀNH CHÍNH VÀ PHÁP LUẬT CÓ LIÊN QUAN KHÁC.

2. TRƯỜNG HỢP NHÀ THẦU VI PHẠM PHÁP LUẬT VỀ ĐẤU THẦU, BỊ ĐĂNG TRÊN TỜ THÔNG TIN VỀ ĐẤU THẦU VÀ TRANG WEB VỀ ĐẤU THẦU CỦA NHÀ NƯỚC NHIỀU LẦN, BỘ KẾ HOẠCH VÀ ĐẦU TƯ CĂN CỨ VÀO QUY ĐỊNH TẠI ĐIỂM 2H KHOẢN 26 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP SẼ RA THÔNG BÁO TRÊN TỜ THÔNG TIN VỀ ĐẤU THẦU HOẶC TRANG WEB VỀ ĐẤU THẦU VỀ VIỆC CẤM NHÀ THẦU KHÔNG ĐƯỢC THAM DỰ THẦU TRONG PHẠM VI 1 NĂM, 2 NĂM, 3 NĂM HOẶC VĨNH VIỄN.

3. SỐ TIỀN BẢO LÃNH DỰ THẦU DO NHÀ THẦU VI PHẠM QUY CHẾ ĐẤU THẦU KHÔNG ĐƯỢC NHẬN LẠI SẼ ĐƯỢC NỘP VÀO NGÂN SÁCH NHÀ NƯỚC THEO QUY ĐỊNH CỦA PHÁP LUẬT.

II. ĐỐI VỚI BÊN MỜI THẦU, CÁC TỔ CHỨC
VÀ CÁ NHÂN CÓ LIÊN QUAN

NGƯỜI CÓ THẨM QUYỀN CÓ TRÁCH NHIỆM RA VĂN BẢN XỬ LÝ VI PHẠM, TRONG ĐÓ NÊU RÕ: TÊN TỔ CHỨC VÀ CÁ NHÂN VI PHẠM, NỘI DUNG VI PHẠM, CÁC HÌNH THỨC VÀ MỨC ĐỘ XỬ LÝ VI PHẠM. VĂN BẢN XỬ LÝ VI PHẠM ĐƯỢC GỬI CHO ĐƯƠNG SỰ, CƠ QUAN QUẢN LÝ CẤP TRÊN CỦA ĐƯƠNG SỰ, BỘ KẾ HOẠCH VÀ ĐẦU TƯ (CƠ QUAN QUẢN LÝ TỜ THÔNG TIN VỀ ĐẤU THẦU VÀ TRANG WEB VỀ ĐẤU THẦU CỦA NHÀ NƯỚC), VÀ CÁC CƠ QUAN HÀNH CHÍNH VÀ PHÁP LUẬT CÓ LIÊN QUAN KHÁC.

PHẦN 8

MỘT SỐ NỘI DUNG KHÁC

TRÊN CƠ SỞ Ý KIẾN CỦA THỦ TƯỚNG CHÍNH PHỦ TẠI VĂN BẢN SỐ 1336/CP-CN NGÀY 02/10/2003, ĐỐI VỚI MỘT SỐ NỘI DUNG CỦA CÔNG TÁC ĐẤU THẦU ĐƯỢC THỰC HIỆN NHƯ SAU:

I. THỰC HIỆN HÌNH THỨC CHỈ ĐỊNH THẦU

QUY TRÌNH CHỈ ĐỊNH THẦU ĐƯỢC THỰC HIỆN TƯƠNG TỰ THEO QUY TRÌNH ĐẤU THẦU CHO MỘT GÓI THẦU. ĐÂY LÀ MỘT TRONG CÁC HÌNH THỨC LỰA CHỌN NHÀ THẦU ĐÁP ỨNG CÁC YÊU CẦU CỦA BÊN MỜI THẦU. GÓI THẦU THỰC HIỆN CHỈ ĐỊNH THẦU PHẢI ĐƯỢC NGƯỜI CÓ THẨM QUYỀN PHÊ DUYỆT TRONG KẾ HOẠCH ĐẤU THẦU. KHI THỰC HIỆN CHỈ ĐỊNH, CHỦ DỰ ÁN PHẢI ĐƯA RA CÁC YÊU CẦU ĐỐI VỚI GÓI THẦU (TƯƠNG TỰ NHƯ HỒ SƠ MỜI THẦU), ĐƠN VỊ ĐƯỢC ĐỀ NGHỊ CHỈ ĐỊNH THẦU CĂN CỨ YÊU CẦU CỦA CHỦ DỰ ÁN CHUẨN BỊ CÁC GIẢI PHÁP THỰC HIỆN, CÁC ĐỀ XUẤT VỀ TÀI CHÍNH, THƯƠNG MẠI (TƯƠNG TỰ NHƯ HỒ SƠ DỰ THẦU) ĐỂ CHỦ DỰ ÁN ĐÁNH GIÁ THEO TIÊU CHUẨN ĐÁNH GIÁ. NẾU ĐƯỢC ĐÁNH GIÁ LÀ ĐÁP ỨNG YÊU CẦU THÌ NGƯỜI CÓ THẨM QUYỀN XEM XÉT, QUYẾT ĐỊNH KẾT QUẢ CHỈ ĐỊNH THẦU CÁC GÓI THẦU CÓ GIÁ TRỊ TỪ 1 TỶ ĐỒNG TRỞ LÊN (ĐỐI VỚI MUA SẮM HÀNG HÓA VÀ XÂY LẮP), TỪ 500 TRIỆU ĐỒNG TRỞ LÊN (ĐỐI VỚI TƯ VẤN), CHỦ DỰ ÁN QUYẾT ĐỊNH KẾT QUẢ CHỈ ĐỊNH THẦU ĐỐI VỚI CÁC GÓI THẦU CÒN LẠI THUỘC TẤT CẢ CÁC DỰ ÁN. TIẾP ĐÓ, CHỦ DỰ ÁN TIẾN HÀNH THƯƠNG THẢO ĐỂ KÝ HỢP ĐỒNG VỚI NHÀ THẦU ĐƯỢC ĐỀ NGHỊ CHỈ ĐỊNH THẦU.

II. ĐẠI DIỆN CHỦ SỞ HỮU

THEO QUY ĐỊNH TẠI ĐIỂM 5 KHOẢN 19 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP, VIỆC THOẢ THUẬN CÁC NỘI DUNG CÓ LIÊN QUAN TRONG ĐẤU THẦU ĐỐI VỚI CÁC DỰ ÁN LIÊN DOANH, HỢP ĐỒNG HỢP TÁC KINH DOANH, DỰ ÁN CỔ PHẦN THEO QUY ĐỊNH TẠI ĐIỂM B KHOẢN 2 ĐIỀU 2 NGHỊ ĐỊNH SỐ 88/CP LÀ THUỘC TRÁCH NHIỆM CỦA ĐẠI DIỆN CHỦ SỞ HỮU THEO QUY ĐỊNH CỦA PHÁP LUẬT.

HIỆN TẠI, DO CHƯA CÓ VĂN BẢN QUY ĐỊNH RÕ NGƯỜI ĐẠI DIỆN CHỦ SỞ HỮU THÌ CƠ QUAN CÓ TRÁCH NHIỆM THOẢ THUẬN CÁC NỘI DUNG THEO QUY ĐỊNH TẠI ĐIỂM 5 KHOẢN 19 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP LÀ HỘI ĐỒNG QUẢN TRỊ TỔNG CÔNG TY NHÀ NƯỚC HOẶC CHỦ DOANH NGHIỆP NHÀ NƯỚC THAM GIA LIÊN DOANH HOẶC CỔ PHẦN, PHÙ HỢP VỚI VIỆC PHÂN CẤP TRONG QUY CHẾ QUẢN LÝ ĐẦU TƯ VÀ XÂY DỰNG NHƯ Ý KIẾN CỦA THỦ TƯỚNG CHÍNH PHỦ TẠI VĂN BẢN SỐ 1336/CP-CN NGÀY 02/10/2003.

THỜI GIAN THOẢ THUẬN KẾ HOẠCH ĐẤU THẦU VÀ THOẢ THUẬN KẾT QUẢ LỰA CHỌN NHÀ THẦU KHÔNG QUÁ 20 NGÀY KỂ TỪ NGÀY NHẬN ĐỦ HỒ SƠ.

III. CÔNG KHAI HÓA TIÊU CHUẨN ĐÁNH GIÁ

1. THEO QUY ĐỊNH TẠI KHOẢN 12 VÀ KHOẢN 15 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP, TIÊU CHUẨN ĐÁNH GIÁ ĐỐI VỚI GÓI THẦU MUA SẮM HÀNG HÓA HOẶC XÂY LẮP PHẢI ĐƯỢC NÊU TRONG HỒ SƠ MỜI THẦU. QUY ĐỊNH NÀY CŨNG ĐƯỢC ÁP DỤNG ĐỐI VỚI CÁC GÓI THẦU TUYỂN CHỌN TƯ VẤN. HỒ SƠ MỜI SƠ TUYỂN (BAO GỒM TIÊU CHUẨN ĐÁNH GIÁ SƠ TUYỂN) DO CHỦ DỰ ÁN XÂY DỰNG VÀ PHÊ DUYỆT.

2. HỒ SƠ MỜI SƠ TUYỂN (BAO GỒM TIÊU CHUẨN ĐÁNH GIÁ SƠ TUYỂN) DO CHỦ DỰ ÁN XÂY DỰNG VÀ PHÊ DUYỆT.

IV. PHÊ DUYỆT HỢP ĐỒNG

VIỆC PHÊ DUYỆT HỢP ĐỒNG LÀ TRÁCH NHIỆM CỦA CHỦ DỰ ÁN THEO QUY ĐỊNH TẠI ĐIỂM 2 KHOẢN 10 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP. NỘI DUNG HỢP ĐỒNG ĐƯỢC PHÊ DUYỆT PHẢI PHÙ HỢP VỚI KẾT QUẢ LỰA CHỌN NHÀ THẦU ĐÃ ĐƯỢC NGƯỜI HOẶC CẤP CÓ THẨM QUYỀN PHÊ DUYỆT, PHÙ HỢP VỚI YÊU CẦU CỦA HỒ SƠ MỜI THẦU, NỘI DUNG HỒ SƠ DỰ THẦU VÀ CÁC GIẢI THÍCH LÀM RÕ CỦA NHÀ THẦU TRÚNG THẦU.

V. CÔNG TÁC THẨM ĐỊNH

THEO QUY ĐỊNH TẠI ĐIỂM 3C KHOẢN 19 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP, CHỦ TỊCH ỦY BAN NHÂN DÂN TỈNH, THÀNH PHỐ TRỰC THUỘC TRUNG ƯƠNG CÓ THẨM QUYỀN PHÊ DUYỆT KẾ HOẠCH ĐẤU THẦU, PHÊ DUYỆT HOẶC UỶ QUYỀN PHÊ DUYỆT HỒ SƠ MỜI THẦU VÀ PHÊ DUYỆT KẾT QUẢ LỰA CHỌN NHÀ THẦU TẤT CẢ CÁC GÓI THẦU CỦA DỰ ÁN SỬ DỤNG VỐN NGÂN SÁCH NHÀ NƯỚC THUỘC THẨM QUYỀN QUYẾT ĐỊNH ĐẦU TƯ CỦA MÌNH. ĐỂ ĐẢM BẢO TÍNH THỐNG NHẤT VỚI ĐIỂM 2B KHOẢN 20 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP, SỞ KẾ HOẠCH VÀ ĐẦU TƯ LÀ CƠ QUAN THẨM ĐỊNH GIÚP CHỦ TỊCH ỦY BAN NHÂN DÂN TỈNH, THÀNH PHỐ TRỰC THUỘC TRUNG ƯƠNG TRƯỚC KHI PHÊ DUYỆT KẾ HOẠCH ĐẤU THẦU VÀ KẾT QUẢ LỰA CHỌN NHÀ THẦU ĐỐI VỚI CÁC GÓI THẦU THUỘC THẨM QUYỀN CỦA MÌNH. RIÊNG ĐỐI VỚI HỒ SƠ MỜI THẦU, CƠ QUAN THẨM ĐỊNH CÓ THỂ LÀ SỞ KẾ HOẠCH VÀ ĐẦU TƯ HOẶC MỘT ĐƠN VỊ CHUYÊN NGÀNH CỦA ĐỊA PHƯƠNG. ĐỐI VỚI DỰ ÁN THUỘC THẨM QUYỀN QUYẾT ĐỊNH CỦA CẤP HUYỆN VÀ CẤP XÃ THÌ NGƯỜI CÓ THẨM QUYỀN PHÊ DUYỆT KẾ HOẠCH ĐẤU THẦU TRÊN CƠ SỞ THẨM ĐỊNH CỦA BỘ PHẬN GIÚP VIỆC CÓ LIÊN QUAN.

ĐỐI VỚI VIỆC THẨM ĐỊNH KẾ HOẠCH ĐẤU THẦU, HỒ SƠ MỜI THẦU VÀ KẾT QUẢ LỰA CHỌN NHÀ THẦU THUỘC CÁC BỘ NGÀNH THÌ ĐƠN VỊ THẨM ĐỊNH CÓ THỂ LÀ VỤ KẾ HOẠCH VÀ ĐẦU TƯ HOẶC MỘT ĐƠN VỊ ĐƯỢC GIAO THUỘC THẨM QUYỀN CỦA BỘ TRƯỞNG, THỦ TRƯỞNG CƠ QUAN NGANG BỘ, CƠ QUAN THUỘC CHÍNH PHỦ.

VI. MỐI QUAN HỆ GIỮA CÁC NGHỊ ĐỊNH VÀ THÔNG TƯ
NÀY VỚI THÔNG TƯ SỐ 04

TRONG TRƯỜNG HỢP CÓ SỰ MÂU THUẪN VỀ NỘI DUNG GIỮA CÁC NGHỊ ĐỊNH SỐ 88/CP, 14/CP VÀ 66/CP THÌ LẤY NỘI DUNG CỦA NGHỊ ĐỊNH SỐ 66/CP LÀM CƠ SỞ.

TRONG QUÁ TRÌNH TRIỂN KHAI THỰC HIỆN, TRƯỜNG HỢP THÔNG TƯ SỐ 04 CÓ NHỮNG MÂU THUẪN VỚI CÁC NỘI DUNG CỦA NGHỊ ĐỊNH SỐ 66/CP VÀ THÔNG TƯ NÀY THÌ THỰC HIỆN THEO CÁC QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 66/CP VÀ THÔNG TƯ NÀY.

VII. THỜI HẠN ÁP DỤNG ĐĂNG TẢI THÔNG TIN TRÊN TỜ THÔNG TIN VỀ ĐẤU THẦU, TRANG WEB VỀ ĐẤU THẦU VÀ HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

VIỆC ĐĂNG TẢI THÔNG BÁO MỜI THẦU VÀ ĐĂNG KÝ DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU TRÊN TỜ THÔNG TIN VỀ ĐẤU THẦU, TRANG WEB VỀ ĐẤU THẦU VÀ HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU DO BỘ KẾ HOẠCH VÀ ĐẦU TƯ QUẢN LÝ ĐỂ LÀM CĂN CỨ CHO VIỆC ĐẤU THẦU CHỈ CÓ HIỆU LỰC THI HÀNH KỂ TỪ THỜI ĐIỂM KHI BỘ KẾ HOẠCH VÀ ĐẦU TƯ CÓ THÔNG BÁO CHÍNH THỨC SAU NÀY. TRƯỚC THỜI ĐIỂM NÀY, VIỆC THÔNG BÁO MỜI SƠ TUYỂN, THÔNG BÁO MỜI THẦU CŨNG NHƯ QUY ĐỊNH VỀ ĐIỀU KIỆN THAM DỰ THẦU ĐƯỢC THỰC HIỆN NHƯ HIỆN TẠI ĐANG LÀM.

VIII. THANH TRA ĐẤU THẦU

VIỆC THANH TRA ĐẤU THẦU ĐƯỢC THỰC HIỆN THEO KHOẢN 25 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP. THANH TRA ĐẤU THẦU LÀ MỘT BỘ PHẬN CỦA CÔNG TÁC THANH TRA THUỘC BỘ KẾ HOẠCH VÀ ĐẦU TƯ THEO CHỨC NĂNG ĐƯỢC QUY ĐỊNH TRONG NGHỊ ĐỊNH SỐ 61/2003/NĐ-CP NGÀY 06/6/2003 CỦA CHÍNH PHỦ VỀ CHỨC NĂNG, NHIỆM VỤ, QUYỀN HẠN VÀ CƠ CẤU TỔ CHỨC CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ. CÔNG TÁC THANH TRA ĐẤU THẦU SẼ ĐƯỢC BỘ KẾ HOẠCH VÀ ĐẦU TƯ HƯỚNG DẪN THỰC HIỆN TRONG THÔNG TƯ RIÊNG.

IX. MẪU HỒ SƠ MỜI THẦU

MẪU HỒ SƠ MỜI THẦU QUY ĐỊNH TẠI ĐIỀU 4 NGHỊ ĐỊNH SỐ 66/CP SẼ DO BỘ KẾ HOẠCH VÀ ĐẦU TƯ BAN HÀNH TẠI VĂN BẢN RIÊNG. TRONG THỜI GIAN CHƯA CÓ VĂN BẢN BAN HÀNH, MẪU HỒ SƠ MỜI THẦU ĐƯỢC SỬ DỤNG LÀ CÁC MẪU HƯỚNG DẪN NÊU TẠI CÁC PHỤ LỤC I, II, III TRONG THÔNG TƯ SỐ 04/2000/TT-BKH NGÀY 26/5/2000 CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ.

PHẦN 9

HIỆU LỰC THI HÀNH

THÔNG TƯ NÀY CÓ HIỆU LỰC THI HÀNH SAU 15 NGÀY, KỂ TỪ NGÀY ĐĂNG CÔNG BÁO. TRONG QUÁ TRÌNH THỰC HIỆN NẾU CÓ VƯỚNG MẮC, ĐỀ NGHỊ CÁC BỘ NGÀNH, ĐỊA PHƯƠNG VÀ CÁC ĐƠN VỊ CÓ LIÊN QUAN GỬI Ý KIẾN VỀ BỘ KẾ HOẠCH VÀ ĐẦU TƯ ĐỂ KỊP THỜI XEM XÉT, BỔ SUNG, HOÀN CHỈNH CHO PHÙ HỢP.

PHỤ LỤC I

VÍ DỤ 1:

ÁP DỤNG TIÊU CHÍ “ĐẠT”, “KHÔNG ĐẠT” ĐỐI VỚI GÓI THẦU KHÔI PHỤC 30 KM ĐƯỜNG GIAO THÔNG

BAN QUẢN LÝ DỰ ÁN P TỔ CHỨC ĐẤU THẦU GÓI THẦU KHÔI PHỤC 30 KM ĐƯỜNG QUỐC LỘ (ĐOẠN KM 15+400- KM 45+400 ) THEO TIÊU CHUẨN ĐƯỜNG CẤP III VỚI MẶT CẮT NGANG NỀN ĐƯỜNG RỘNG 12 M. BỐ TRÍ PHẦN CƠ GIỚI RỘNG 7M (2 LÀN ĐƯỜNG) + PHẦN XE THÔ SƠ RỘNG 4M (2 LÀN XE) + 1M (2 LỀ ĐƯỜNG). HỒ SƠ MỜI THẦU QUY ĐỊNH THỜI GIAN THỰC HIỆN HỢP ĐỒNG LÀ 18 THÁNG VÀ PHẢI CÓ TỐI THIỂU 3 MŨI THI CÔNG. CÓ 3 NHÀ THẦU A, B, C NỘP HỒ SƠ DỰ THẦU. VIỆC XÂY DỰNG TIÊU CHUẨN ĐÁNH GIÁ VÀ ĐÁNH GIÁ HỒ SƠ DỰ THẦU VỀ MẶT KỸ THUẬT ĐƯỢC THỰC HIỆN NHƯ SAU:

I. XÂY DỰNG TIÊU CHUẨN ĐÁNH GIÁ HỒ SƠ DỰ THẦU
VỀ MẶT KỸ THUẬT

VIỆC ĐÁNH GIÁ VỀ MẶT KỸ THUẬT CHỈ ĐƯỢC TIẾN HÀNH ĐỐI VỚI CÁC HỒ SƠ DỰ THẦU ĐÃ VƯỢT QUA BƯỚC ĐÁNH GIÁ SƠ BỘ VÀ THỰC HIỆN THEO 4 TIÊU CHUẨN ĐÁNH GIÁ TỔNG QUÁT SAU:

1. BIỆN PHÁP THI CÔNG

TIÊU CHUẨN ĐÁNH GIÁ TỔNG QUÁT NÀY GỒM 4 TIÊU CHUẨN ĐÁNH GIÁ CHI TIẾT, ĐƯỢC NÊU TẠI BẢNG 1 DƯỚI ĐÂY:

BẢNG 1

NỘI DUNG YÊU CẦU | MỨC ĐỘ ĐÁP ỨNG
1. BẢO ĐẢM GIAO THÔNG: - XÂY DỰNG 2 ĐOẠN TRÁNH, 1 CẦU TẠM | CÓ ĐỀ XUẤT XÂY DỰNG 2 ĐOẠN TRÁNH, 1 CẦU TẠM | ĐẠT
 | KHÔNG ĐỀ XUẤT HOẶC ĐỀ XUẤT THIẾU | KHÔNG ĐẠT
2. THI CÔNG NỀN VÀ MẶT ĐƯỜNG: - BỐ TRÍ 3 MŨI THI CÔNG, MÔ TẢ BIỆN PHÁP, CÔNG NGHỆ THI CÔNG CÁC HẠNG MỤC CHÍNH (ĐÀO ĐẤT, ĐẮP ĐẤT, CẤP PHỐI...) THEO ĐÚNG TRÌNH TỰ VÀ YÊU CẦU KỸ THUẬT | BỐ TRÍ ĐỦ 3 MŨI THI CÔNG. CÓ ĐỀ XUẤT VỀ BIỆN PHÁP, CÔNG NGHỆ THI CÔNG. | ĐẠT
 | KHÔNG BỐ TRÍ ĐỦ 3 MŨI THI CÔNG, HOẶC ĐỀ XUẤT KHÔNG ĐẦY ĐỦ VỀ BIỆN PHÁP, CÔNG NGHỆ THI CÔNG | KHÔNG ĐẠT
3. CHUẨN BỊ HIỆN TRƯỜNG XÂY DỰNG: - BỐ TRÍ PHÒNG THÍ NGHIỆM, THIẾT BỊ, NHÂN LỰC THI CÔNG, MỎ VẬT LIỆU ĐẮP NỀN, XÂY DỰNG LÁN TRẠI PHỤC VỤ THI CÔNG | CÓ ĐỀ XUẤT VIỆC BỐ TRÍ PHÒNG THÍ NGHIỆM, THIẾT BỊ, NHÂN LỰC, MỎ VẬT LIỆU ĐẮP NỀN, XÂY DỰNG LÁN TRẠI | ĐẠT
 | CHỈ ĐỀ XUẤT VIỆC BỐ TRÍ PHÒNG THÍ NGHIỆM, THIẾT BỊ, NHÂN LỰC THI CÔNG, MỎ VẬT LIỆU ĐẮP NỀN. KHÔNG NÊU VIỆC XÂY DỰNG LÁN TRẠI. | CHẤP NHẬN ĐƯỢC
 | ĐỀ XUẤT KHÔNG ĐỦ 4 NỘI DUNG: PHÒNG THÍ NGHIỆM, THIẾT BỊ, NHÂN LỰC, MỎ VẬT LIỆU ĐẮP NỀN TRONG CHUẨN BỊ HIỆN TRƯỜNG XÂY DỰNG | KHÔNG ĐẠT
4. BIỆN PHÁP GIÁM SÁT VÀ QUẢN LÝ CHẤT LƯỢNG TRONG THI CÔNG NỀN ĐƯỜNG, MẶT ĐƯỜNG: A) BỐ TRÍ LỰC LƯỢNG GIÁM SÁT CHO 3 MŨI THI CÔNG B) CÁC BIỆN PHÁP KIỂM TRA VÀ QUẢN LÝ CHẤT LƯỢNG | ĐỀ XUẤT ĐỦ ĐỐI VỚI CẢ 2 NỘI DUNG A VÀ B | ĐẠT
 | KHÔNG ĐỀ XUẤT ĐỦ 2 NỘI DUNG TRÊN A VÀ B | KHÔNG ĐẠT
KẾT LUẬN | CÁC TIÊU CHUẨN CHI TIẾT 1, 2, 4 ĐƯỢC XÁC ĐỊNH LÀ ĐẠT, TIÊU CHUẨN CHI TIẾT 3 ĐƯỢC XÁC ĐỊNH LÀ ĐẠT HOẶC CHẤP NHẬN ĐƯỢC | ĐẠT
 | KHÔNG THUỘC CÁC TRƯỜNG HỢP NÊU TRÊN | KHÔNG ĐẠT

2. TIẾN ĐỘ THI CÔNG

TIÊU CHUẨN ĐÁNH GIÁ TỔNG QUÁT NÀY BAO GỒM 2 TIÊU CHUẨN ĐÁNH GIÁ CHI TIẾT, ĐƯỢC NÊU TẠI BẢNG 2 DƯỚI ĐÂY:

BẢNG 2

NỘI DUNG YÊU CẦU | MỨC ĐỘ ĐÁP ỨNG
1. THỜI GIAN THI CÔNG: - ĐẢM BẢO THỜI GIAN THI CÔNG KHÔNG QUÁ 18 THÁNG CÓ TÍNH ĐẾN ĐIỀU KIỆN THỜI TIẾT | ĐỀ XUẤT THỜI GIAN THI CÔNG KHÔNG VƯỢT QUÁ 18 THÁNG CÓ TÍNH ĐẾN ĐIỀU KIỆN THỜI TIẾT | ĐẠT
 | ĐỀ XUẤT VỀ THỜI GIAN THI CÔNG VƯỢT QUÁ 18 THÁNG, HOẶC KHÔNG TÍNH ĐẾN ĐIỀU KIỆN THỜI TIẾT | KHÔNG ĐẠT
2. TÍNH PHÙ HỢP: A) GIỮA HUY ĐỘNG THIẾT BỊ VÀ TIẾN ĐỘ THI CÔNG B) GIỮA BỐ TRÍ NHÂN LỰC VÀ TIẾN ĐỘ THI CÔNG | ĐỀ XUẤT ĐẦY ĐỦ, HỢP LÝ, KHẢ THI CHO CẢ 2 NỘI DUNG A VÀ B | ĐẠT
 | ĐỀ XUẤT KHÔNG ĐỦ 2 NỘI DUNG A VÀ B | KHÔNG ĐẠT
KẾT LUẬN | CẢ 2 TIÊU CHUẨN CHI TIẾT ĐỀU ĐƯỢC XÁC ĐỊNH LÀ ĐẠT | ĐẠT
 | CÓ 1 TIÊU CHUẨN CHI TIẾT XÁC ĐỊNH LÀ KHÔNG ĐẠT | KHÔNG ĐẠT

3. DANH MỤC THIẾT BỊ CHỦ YẾU

TIÊU CHUẨN ĐÁNH GIÁ TỔNG QUÁT NÀY BAO GỒM 5 TIÊU CHUẨN ĐÁNH GIÁ CHI TIẾT, ĐƯỢC NÊU TẠI BẢNG 3 DƯỚI ĐÂY:

BẢNG 3

NỘI DUNG YÊU CẦU | MỨC ĐỘ ĐÁP ỨNG
1. TRẠM TRỘN HỖN HỢP ÁTPHAN: - TỔNG CÔNG SUẤT TỐI THIỂU LÀ 120 TẤN/GIỜ | BỐ TRÍ TRẠM TRỘN TẠI HIỆN TRƯỜNG THI CÔNG VỚI CÔNG SUẤT TỐI THIỂU 120 TẤN /GIỜ | ĐẠT
 | SỬ DỤNG TRẠM TRỘN Ở NƠI KHÁC, CÔNG SUẤT ĐẢM BẢO 120 TẤN/GIỜ | CHẤP NHẬN ĐƯỢC
 | KHÔNG ĐÁP ỨNG CÔNG SUẤT TỐI THIỂU | KHÔNG ĐẠT
2. LU TRỐNG THÉP: - 3 MÁY; MỖI MÁY CÓ CÔNG SUẤT 6 – 9 TẤN | ĐÁP ỨNG CẢ VỀ CÔNG SUẤT VÀ SỐ LƯỢNG MÁY | ĐẠT
 | KHÔNG ĐẢM BẢO CÔNG SUẤT VÀ/HOẶC SỐ LƯỢNG MÁY | KHÔNG ĐẠT
3. LU BÁNH LỐP: - 3 MÁY; MỖI MÁY CÓ CÔNG SUẤT 8 – 10 TẤN | ĐỀ XUẤT ĐỦ VỀ CÔNG SUẤT VÀ SỐ MÁY | ĐẠT
 | ĐỀ XUẤT KHÔNG ĐỦ VỀ CÔNG SUẤT VÀ/HOẶC SỐ MÁY | KHÔNG ĐẠT
4. MÁY SAN: - 3 MÁY; MỖI MÁY CÓ CÔNG SUẤT TỐI THIỂU LÀ 100 MÃ LỰC | ĐÁP ỨNG CẢ VỀ CÔNG SUẤT VÀ SỐ LƯỢNG MÁY | ĐẠT
 | KHÔNG ĐÁP ỨNG CÔNG SUẤT VÀ/HOẶC SỐ LƯỢNG MÁY | KHÔNG ĐẠT
5. MÁY ĐÀO: - 3 MÁY; MỖI MÁY CÓ CÔNG SUẤT TỐI THIỂU 140 MÃ LỰC | ĐÁP ỨNG CẢ VỀ CÔNG SUẤT VÀ SỐ LƯỢNG MÁY | ĐẠT
 | KHÔNG ĐÁP ỨNG VỀ CÔNG SUẤT VÀ/HOẶC SỐ LƯỢNG MÁY | KHÔNG ĐẠT
KẾT LUẬN | CÁC TIÊU CHUẨN CHI TIẾT 2, 3, 4, 5 ĐƯỢC XÁC ĐỊNH LÀ ĐẠT, TIÊU CHUẨN CHI TIẾT 1 ĐƯỢC XÁC ĐỊNH LÀ ĐẠT HOẶC CHẤP NHẬN ĐƯỢC | ĐẠT
 | KHÔNG THUỘC CÁC TRƯỜNG HỢP NÊU TRÊN | KHÔNG ĐẠT

4. NHÂN SỰ CHỦ CHỐT

TIÊU CHUẨN ĐÁNH GIÁ TỔNG QUÁT NÀY BAO GỒM 5 TIÊU CHUẨN ĐÁNH GIÁ CHI TIẾT, ĐƯỢC NÊU TẠI BẢNG 4 DƯỚI ĐÂY:

BẢNG 4

NỘI DUNG YÊU CẦU | MỨC ĐỘ ĐÁP ỨNG
GIÁM ĐỐC ĐIỀU HÀNH: SỐ NĂM KINH NGHIỆM TRONG LĨNH VỰC CẦU ĐƯỜNG TỐI THIỂU 12 NĂM B) SỐ NĂM LÀM VIỆC Ở VỊ TRÍ TƯƠNG TỰ TỐI THIỂU 5 NĂM | BỐ TRÍ NHÂN SỰ PHÙ HỢP ĐỒNG THỜI VỚI CẢ 2 NỘI DUNG A VÀ B | ĐẠT
 | ĐỀ XUẤT KHÔNG ĐÁP ỨNG ĐỦ NỘI DUNG A VÀ B | KHÔNG ĐẠT
2. KỸ SƯ CẦU ĐƯỜNG: SỐ NĂM KINH NGHIỆM TRONG LĨNH VỰC CẦU ĐƯỜNG TỐI THIỂU 6 NĂM B) SỐ NĂM LÀM VIỆC Ở VỊ TRÍ TƯƠNG TỰ TỐI THIỂU 3 NĂM | BỐ TRÍ NHÂN SỰ PHÙ HỢP ĐỒNG THỜI VỚI CẢ 2 NỘI DUNG A VÀ B | ĐẠT
 | ĐỀ XUẤT KHÔNG ĐÁP ỨNG ĐỦ NỘI DUNG A VÀ B | KHÔNG ĐẠT
3. KỸ SƯ VẬT LIỆU: SỐ NĂM KINH NGHIỆM TRONG LĨNH VỰC CẦU ĐƯỜNG TỐI THIỂU 5 NĂM B) SỐ NĂM LÀM VIỆC Ở VỊ TRÍ TƯƠNG TỰ TỐI THIỂU 3 NĂM | BỐ TRÍ NHÂN SỰ ĐÁP ỨNG CẢ 2 NỘI DUNG A VÀ B | ĐẠT
 | BỐ TRÍ NHÂN SỰ CHỈ ĐÁP ỨNG NỘI DUNG B | CHẤP NHẬN ĐƯỢC
 | BỐ TRÍ NHÂN SỰ KHÔNG ĐÁP ỨNG NỘI DUNG B | KHÔNG ĐẠT
4. GIÁM SÁT VIÊN CHẤT LƯỢNG: SỐ NĂM KINH NGHIỆM TRONG LĨNH VỰC CẦU ĐƯỜNG TỐI THIỂU 5 NĂM B) SỐ NĂM LÀM VIỆC Ở VỊ TRÍ TƯƠNG TỰ TỐI THIỂU 3 NĂM | BỐ TRÍ NHÂN SỰ PHÙ HỢP ĐỒNG THỜI VỚI CẢ 2 NỘI DUNG A VÀ B | ĐẠT
 | ĐỀ XUẤT KHÔNG ĐÁP ỨNG ĐỦ NỘI DUNG A VÀ B | KHÔNG ĐẠT
5. KỸ SƯ PHỤ TRÁCH THIẾT BỊ: A) SỐ NĂM KINH NGHIỆM TRONG LĨNH VỰC CẦU ĐƯỜNG TỐI THIỂU 5 NĂM B) SỐ NĂM LÀM VIỆC Ở VỊ TRÍ TƯƠNG TỰ TỐI THIỂU 3 NĂM | BỐ TRÍ NHÂN SỰ PHÙ HỢP ĐỒNG THỜI VỚI CẢ 2 NỘI DUNG A VÀ B | ĐẠT
 | BỐ TRÍ NHÂN SỰ KHÔNG ĐÁP ỨNG ĐỦ NỘI DUNG A VÀ B | KHÔNG ĐẠT
KẾT LUẬN | CÁC TIÊU CHUẨN CHI TIẾT 1, 2, 4, 5 ĐƯỢC XÁC ĐỊNH LÀ ĐẠT, TIÊU CHUẨN CHI TIẾT 3 ĐƯỢC XÁC ĐỊNH LÀ ĐẠT HOẶC CHẤP NHẬN ĐƯỢC | ĐẠT
 | KHÔNG THUỘC CÁC TRƯỜNG HỢP NÊU TRÊN | KHÔNG ĐẠT

TỔNG HỢP KẾT QUẢ ĐÁNH GIÁ CHUNG VỀ MẶT KỸ THUẬT

HỒ SƠ DỰ THẦU CỦA NHÀ THẦU ĐƯỢC COI LÀ ĐẠT YÊU CẦU VỀ MẶT KỸ THUẬT ĐỂ ĐƯỢC ĐƯA VÀO ĐÁNH GIÁ VỀ MẶT TÀI CHÍNH, THƯƠNG MẠI KHI ĐƯỢC XÁC ĐỊNH LÀ ĐẠT CẢ 4 TIÊU CHUẨN ĐÁNH GIÁ TỔNG QUÁT TRÊN.

II. THỰC HIỆN ĐÁNH GIÁ HỒ SƠ DỰ THẦU VỀ MẶT KỸ THUẬT

DO NHÀ THẦU C BỊ LOẠI Ở BƯỚC ĐÁNH GIÁ SƠ BỘ NÊN CHỈ CÒN 2 NHÀ THẦU A VÀ B ĐƯỢC ĐÁNH GIÁ TIẾP VỀ MẶT KỸ THUẬT.

1. BIỆN PHÁP THI CÔNG

BẢNG 1A

NỘI DUNG YÊU CẦU | NHÀ THẦU A |  | NHÀ THẦU B
 | ĐỀ XUẤT DỰ THẦU | KẾT QUẢ ĐÁNH GIÁ | ĐỀ XUẤT DỰ THẦU | KẾT QUẢ ĐÁNH GIÁ
1. BẢO ĐẢM GIAO THÔNG: - XÂY DỰNG 2 ĐOẠN TRÁNH, 1 CẦU TẠM | CÓ ĐỀ XUẤT VIỆC XÂY DỰNG 2 ĐOẠN TRÁNH, 1 CẦU TẠM | ĐẠT | CÓ ĐỀ XUẤT VIỆC XÂY DỰNG 2 ĐOẠN TRÁNH, 1 CẦU TẠM | ĐẠT
2. THI CÔNG NỀN VÀ MẶT ĐƯỜNG: - BỐ TRÍ 3 MŨI THI CÔNG, MÔ TẢ BIỆN PHÁP, CÔNG NGHỆ THI CÔNG CÁC HẠNG MỤC CHÍNH (ĐÀO ĐẤT, ĐẮP ĐẤT, CẤP PHỐI…) THEO ĐÚNG TRÌNH TỰ VÀ YÊU CẦU KỸ THUẬT | TRÌNH BÀY CHI TIẾT, KHẢ THI | ĐẠT | KHẢ THI. NÊU ĐẦY ĐỦ CÁC NỘI DUNG | ĐẠT
3. CHUẨN BỊ HIỆN TRƯỜNG XÂY DỰNG: - BỐ TRÍ PHÒNG THÍ NGHIỆM, THIẾT BỊ, NHÂN LỰC THI CÔNG, MỎ VẬT LIỆU ĐẮP NỀN, XÂY DỰNG LÁN TRẠI PHỤC VỤ THI CÔNG | TRÌNH BÀY ĐẦY ĐỦ VIỆC BỐ TRÍ THIẾT BỊ, NHÂN LỰC, CHỈ RA MỎ ĐẤT ĐẮP. KHÔNG NÊU VIỆC XÂY DỰNG LÁN TRẠI | CHẤP NHẬN ĐƯỢC | TRÌNH BÀY ĐẦY ĐỦ, HỢP LÝ, KHẢ THI | ĐẠT
4. BIỆN PHÁP GIÁM SÁT VÀ QUẢN LÝ CHẤT LƯỢNG TRONG THI CÔNG NỀN, MẶT ĐƯỜNG: A) BỐ TRÍ LỰC LƯỢNG GIÁM SÁT CHO 3 MŨI THI CÔNG B) CÁC BIỆN PHÁP KIỂM TRA VÀ QUẢN LÝ CHẤT LƯỢNG | BỐ TRÍ ĐỦ LỰC LƯỢNG GIÁM SÁT CHO 3 MŨI THI CÔNG, ĐƯA RA CÁC BIỆN PHÁP QUẢN LÝ CHẤT LƯỢNG | ĐẠT | NHÀ THẦU NÊU ĐƯỢC CÁC BIỆN PHÁP QUẢN LÝ CHẤT LƯỢNG, ĐỦ LỰC LƯỢNG GIÁM SÁT THI CÔNG THEO 3 MŨI | ĐẠT
KẾT LUẬN |  | ĐẠT |  | ĐẠT

2. TIẾN ĐỘ THI CÔNG

BẢNG 2A

NỘI DUNG YÊU CẦU | NHÀ THẦU A |  | NHÀ THẦU B
 | ĐỀ XUẤT DỰ THẦU | KẾT QUẢ ĐÁNH GIÁ | ĐỀ XUẤT DỰ THẦU | KẾT QUẢ ĐÁNH GIÁ
1. THỜI GIAN THI CÔNG: - BẢO ĐẢM THỜI GIAN THI CÔNG KHÔNG QUÁ 18 THÁNG CÓ TÍNH ĐẾN ĐIỀU KIỆN THỜI TIẾT | ĐÁP ỨNG VỀ TIẾN ĐỘ 18 THÁNG. TRONG ĐIỀU KIỆN THỜI TIẾT THUẬN LỢI, TIẾN ĐỘ THI CÔNG CHỈ CÒN 16 THÁNG | ĐẠT | ĐỀ XUẤT PHÙ HỢP, CÓ TÍNH KHẢ THI CAO | ĐẠT
2. TÍNH PHÙ HỢP: GIỮA HUY ĐỘNG THIẾT BỊ THI CÔNG VÀ TIẾN ĐỘ THI CÔNG. GIỮA BỐ TRÍ NHÂN LỰC VỚI TIẾN ĐỘ THI CÔNG | CÁC BIỆN PHÁP HUY ĐỘNG THIẾT BỊ, BỐ TRÍ NHÂN LỰC ĐƯỢC TÍNH TOÁN PHÙ HỢP VỚI TIẾN ĐỘ THI CÔNG ĐÃ ĐỀ RA | ĐẠT | ĐÁP ỨNG YÊU CẦU THEO 2 NỘI DUNG A VÀ B | ĐẠT
KẾT LUẬN |  | ĐẠT |  | ĐẠT

3. DANH MỤC THIẾT BỊ CHỦ YẾU

BẢNG 3A

NỘI DUNG YÊU CẦU | NHÀ THẦU A |  | NHÀ THẦU B
 | ĐỀ XUẤT DỰ THẦU | KẾT QUẢ ĐÁNH GIÁ | ĐỀ XUẤT DỰ THẦU | KẾT QUẢ ĐÁNH GIÁ
1. TRẠM TRỘN HỖN HỢP ÁTPHAN: - TỔNG CÔNG SUẤT TỐI THIỂU 120 TẤN/GIỜ | 1 TRẠM VỚI CÔNG SUẤT 140 TẤN/GIỜ | ĐẠT | SỬ DỤNG TRẠM TRỘN Ở BÊN NGOÀI, CÔNG SUẤT ĐẢM BẢO | CHẤP NHẬN ĐƯỢC
2. LU TRỐNG THÉP: - 3 MÁY; MỖI MÁY CÓ CÔNG SUẤT 6 – 9 TẤN | 3 MÁY, MỖI MÁY CÓ CÔNG SUẤT 8 TẤN | ĐẠT | 3 MÁY, MỖI MÁY CÓ CÔNG SUẤT 7 TẤN | ĐẠT
3. LU BÁNH LỐP: - 3 MÁY; MỖI MÁY CÓ CÔNG SUẤT 8 – 10 TẤN | 3 MÁY, MỖI MÁY CÓ CÔNG SUẤT 8 TẤN | ĐẠT | 3 MÁY, MỖI MÁY CÓ CÔNG SUẤT 9 TẤN | ĐẠT
4. MÁY SAN: - 3 MÁY; MỖI MÁY CÓ CÔNG SUẤT 100 MÃ LỰC | 2 MÁY, MỖI MÁY CÓ CÔNG SUẤT 100 MÃ LỰC VÀ 1 MÁY CÓ CÔNG SUẤT 120 MÃ LỰC | ĐẠT | 3 MÁY, MỖI MÁY CÓ CÔNG SUẤT 100 MÃ LỰC | ĐẠT
5. MÁY ĐÀO: - 3 MÁY; MỖI MÁY CÓ CÔNG SUẤT 140 MÃ LỰC | 3 MÁY, MỖI MÁY CÓ CÔNG SUẤT 140 MÃ LỰC | ĐẠT | 2 MÁY, MỖI MÁY CÓ CÔNG SUẤT 150 MÃ LỰC VÀ 1 MÁY CÓ CÔNG SUẤT 200 MÃ LỰC | ĐẠT
KẾT LUẬN |  | ĐẠT |  | ĐẠT

4. NHÂN SỰ CHỦ CHỐT

BẢNG 4A

NỘI DUNG YÊU CẦU | NHÀ THẦU A |  | NHÀ THẦU B
 | ĐỀ XUẤT DỰ THẦU | KẾT QUẢ ĐÁNH GIÁ | ĐỀ XUẤT DỰ THẦU | KẾT QUẢ ĐÁNH GIÁ
1. GIÁM ĐỐC ĐIỀU HÀNH: A) SỐ NĂM KINH NGHIỆM TRONG LĨNH VỰC CẦU ĐƯỜNG TỐI THIỂU 12 NĂM B) SỐ NĂM LÀM VIỆC Ở VỊ TRÍ TƯƠNG TỰ TỐI THIỂU 5 NĂM | 12 NĂM 5 NĂM | ĐẠT | 12 NĂM 7 NĂM | ĐẠT
2. KỸ SƯ CẦU ĐƯỜNG: A) SỐ NĂM KINH NGHIỆM TRONG LĨNH VỰC CẦU ĐƯỜNG TỐI THIỂU 6 NĂM B) SỐ NĂM LÀM VIỆC Ở VỊ TRÍ TƯƠNG TỰ TỐI THIỂU 3 NĂM | 6 NĂM 3 NĂM | ĐẠT | 7 NĂM 3 NĂM | ĐẠT
3. KỸ SƯ VẬT LIỆU: A) SỐ NĂM KINH NGHIỆM TRONG LĨNH VỰC CẦU ĐƯỜNG TỐI THIỂU 5 NĂM B) SỐ NĂM LÀM VIỆC Ở VỊ TRÍ TƯƠNG TỰ TỐI THIỂU 3 NĂM | 5 NĂM 3 NĂM | ĐẠT | 6 NĂM 4 NĂM | ĐẠT
4. GIÁM SÁT VIÊN CHẤT LƯỢNG: A) SỐ NĂM KINH NGHIỆM TRONG LĨNH VỰC CẦU ĐƯỜNG TỐI THIỂU 5 NĂM B) SỐ NĂM LÀM VIỆC Ở VỊ TRÍ TƯƠNG TỰ TỐI THIỂU 3 NĂM | 5 NĂM 3 NĂM | ĐẠT | 7 NĂM 5 NĂM | ĐẠT
5. KỸ SƯ PHỤ TRÁCH THIẾT BỊ: A) SỐ NĂM KINH NGHIỆM TRONG LĨNH VỰC CẦU ĐƯỜNG TỐI THIỂU 5 NĂM B) SỐ NĂM LÀM VIỆC Ở VỊ TRÍ TƯƠNG TỰ TỐI THIỂU 3 NĂM | 5 NĂM 3 NĂM | ĐẠT | 6 NĂM 5 NĂM | ĐẠT
KẾT LUẬN |  | ĐẠT |  | ĐẠT

TỔNG HỢP KẾT QUẢ ĐÁNH GIÁ CHUNG VỀ MẶT KỸ THUẬT

BẢNG 5

NỘI DUNG ĐÁNH GIÁ | KẾT QUẢ ĐÁNH GIÁ
 | NHÀ THẦU A | NHÀ THẦU B
1. BIỆN PHÁP THI CÔNG | ĐẠT | ĐẠT
2. TIẾN ĐỘ THI CÔNG | ĐẠT | ĐẠT
3. THIẾT BỊ CHỦ YẾU | ĐẠT | ĐẠT
4. NHÂN SỰ CHỦ CHỐT | ĐẠT | ĐẠT
KẾT LUẬN | ĐẠT | ĐẠT

TỪ KẾT QUẢ ĐÁNH GIÁ CHUNG NÊU TRÊN (BẢNG 5), CẢ 2 NHÀ THẦU A, B ĐỀU ĐƯỢC ĐÁNH GIÁ LÀ ĐẠT YÊU CẦU VỀ MẶT KỸ THUẬT NÊN ĐƯỢC ĐÁNH GIÁ TIẾP VỀ MẶT TÀI CHÍNH, THƯƠNG MẠI (KHOẢN 2 MỤC II CHƯƠNG III PHẦN THỨ TƯ CỦA THÔNG TƯ SỐ 04).

PHỤ LỤC 1 (TIẾP THEO)

VÍ DỤ 2:

ÁP DỤNG TIÊU CHÍ "ĐẠT", "KHÔNG ĐẠT" ĐỐI VỚI
GÓI THẦU "CUNG CẤP TỦ ĐIỆN 24 KV"

CHỦ ĐẦU TƯ LÀ CÔNG TY ĐIỆN LỰC X TỔ CHỨC ĐẤU THẦU RỘNG RÃI QUỐC TẾ ĐỂ THỰC HIỆN GÓI THẦU "CUNG CẤP TỦ ĐIỆN 24 KV" THUỘC DỰ ÁN CẢI TẠO, NÂNG CẤP MẠNG LƯỚI ĐIỆN TRUNG THẾ. NỘI DUNG GÓI THẦU LÀ CUNG CẤP 15 TỦ ĐIỆN SỬ DỤNG CHO LƯỚI ĐIỆN 24 KV VỚI YÊU CẦU THIẾT BỊ ĐƯỢC CUNG CẤP LÀ THIẾT BỊ NGUYÊN CHIẾC, CHẾ TẠO THEO TIÊU CHUẨN IEC 125 HOẶC TƯƠNG ĐƯƠNG, CÓ DÒNG ĐIỆN ĐỊNH MỨC LÀ 600 A. CÓ 3 NHÀ THẦU NỘP HỒ SƠ DỰ THẦU LÀ A, B, C. VIỆC XÂY DỰNG TIÊU CHUẨN ĐÁNH GIÁ VÀ ĐÁNH GIÁ HỒ SƠ DỰ THẦU VỀ MẶT KỸ THUẬT ĐƯỢC THỰC HIỆN NHƯ SAU:

I. XÂY DỰNG TIÊU CHUẨN ĐÁNH GIÁ HỒ SƠ DỰ THẦU
VỀ MẶT KỸ THUẬT

VIỆC ĐÁNH GIÁ VỀ MẶT KỸ THUẬT CHỈ ĐƯỢC TIẾN HÀNH ĐỐI VỚI CÁC HỒ SƠ DỰ THẦU ĐÃ VƯỢT QUA BƯỚC ĐÁNH GIÁ SƠ BỘ VÀ THỰC HIỆN THEO 2 TIÊU CHUẨN ĐÁNH GIÁ TỔNG QUÁT SAU:

1. THÔNG SỐ KỸ THUẬT VÀ TIÊU CHUẨN CHẾ TẠO

TIÊU CHUẨN ĐÁNH GIÁ TỔNG QUÁT NÀY BAO GỒM 4 TIÊU CHUẨN ĐÁNH GIÁ CHI TIẾT, ĐƯỢC NÊU TẠI BẢNG 1 DƯỚI ĐÂY:

BẢNG 1

 | NỘI DUNG YÊU CẦU | MỨC ĐỘ ĐÁP ỨNG
1 | TIÊU CHUẨN CHẾ TẠO CỦA TỦ ĐIỆN: - CHẾ TẠO THEO TIÊU CHUẨN IEC 125 HOẶC TƯƠNG ĐƯƠNG | - ĐÁP ỨNG ĐÚNG YÊU CẦU | ĐẠT
 |  | - CHẾ TẠO KHÔNG THEO TIÊU CHUẨN IEC 125 HOẶC TƯƠNG ĐƯƠNG | KHÔNG ĐẠT
2 | THÔNG SỐ KỸ THUẬT ĐỐI VỚI THANH CÁI: - THANH CÁI (1 THANH CHO 1 PHA) CÓ TIẾT DIỆN ³ 120MM2 - VẬT LIỆU: ĐỒNG | - ĐÁP ỨNG ĐÚNG YÊU CẦU | ĐẠT
 |  | - 2 HOẶC 3 THANH (CHO 1 PHA) CÓ TỔNG TIẾT DIỆN ³ 120 MM2 VÀ VẬT LIỆU LÀ ĐỒNG | CHẤP NHẬN ĐƯỢC
 |  | - KHÔNG THUỘC CÁC TRƯỜNG HỢP NÊU TRÊN | KHÔNG ĐẠT
3 | THÔNG SỐ KỸ THUẬT ĐỐI VỚI MÁY CẮT ĐẦU VÀO CHÍNH: - DÒNG ĐIỆN CẮT ³ 15 KA - KIỂU CƠ CẤU ĐÓNG: BẰNG TAY | - ĐÁP ỨNG ĐÚNG YÊU CẦU | ĐẠT
 |  | - DÒNG ĐIỆN CẮT < 15 KA, HOẶC - KHÔNG SỬ DỤNG CƠ CẤU ĐÓNG BẰNG TAY | KHÔNG ĐẠT
4 | THÔNG SỐ KỸ THUẬT ĐỐI VỚI CÔNG TẮC CHUYỂN MẠCH TỰ ĐỘNG: - DÒNG ĐIỆN ĐỊNH MỨC ³ 600 A - KIỂU CỦA CƠ CẤU CÔNG TẮC: ĐIỆN TỪ | - ĐÁP ỨNG ĐÚNG YÊU CẦU | ĐẠT
 |  | - DÒNG ĐIỆN ĐỊNH MỨC < 600 A, HOẶC - KHÔNG SỬ DỤNG KIỂU CƠ CẤU ĐÓNG BẰNG ĐIỆN TỪ | KHÔNG ĐẠT
 | KẾT LUẬN | - CÁC TIÊU CHUẨN CHI TIẾT 1, 3, 4 ĐƯỢC XÁC ĐỊNH LÀ ĐẠT, TIÊU CHUẨN CHI TIẾT 2 ĐƯỢC XÁC ĐỊNH LÀ ĐẠT HOẶC CHẤP NHẬN ĐƯỢC. | ĐẠT
 |  | - KHÔNG THUỘC CÁC TRƯỜNG HỢP NÊU TRÊN. | KHÔNG ĐẠT

2. KHẢ NĂNG LẮP ĐẶT VÀ NĂNG LỰC CHUYÊN GIA DO NHÀ THẦU ĐỀ XUẤT

TIÊU CHUẨN ĐÁNH GIÁ TỔNG QUÁT NÀY BAO GỒM 4 TIÊU CHUẨN ĐÁNH GIÁ CHI TIẾT, ĐƯỢC NÊU TẠI BẢNG 2 DƯỚI ĐÂY:

BẢNG 2

 | NỘI DUNG YÊU CẦU | MỨC ĐỘ ĐÁP ỨNG
1 | NHÂN SỰ LÀM VIỆC TRONG LĨNH VỰC TỰ ĐỘNG HÓA: - 01 KỸ SƯ TỰ ĐỘNG HÓA CÓ KINH NGHIỆM LÀM VIỆC ³ 5 NĂM | - ĐÁP ỨNG ĐÚNG YÊU CẦU | ĐẠT
 |  | - KỸ SƯ KHÔNG ĐÚNG CHUYÊN NGÀNH HOẶC KHÔNG ĐỦ SỐ NĂM KINH NGHIỆM | KHÔNG ĐẠT
2 | NHÂN SỰ LÀM VIỆC TRONG LĨNH VỰC ĐIỆN: - 02 KỸ SƯ ĐIỆN CÓ KINH NGHIỆM LÀM VIỆC ³ 7 NĂM | - ĐÁP ỨNG ĐÚNG YÊU CẦU | ĐẠT
 |  | - KHÔNG ĐỦ SỐ LƯỢNG KỸ SƯ (ĐÚNG CHUYÊN NGÀNH) HOẶC KHÔNG ĐỦ SỐ NĂM KINH NGHIỆM | KHÔNG ĐẠT
3 | NHÂN SỰ LÀM VIỆC TRONG LĨNH VỰC XÂY DỰNG: - 01 KỸ SƯ XÂY DỰNG CÓ KINH NGHIỆM LÀM VIỆC ³ 5 NĂM | - ĐÁP ỨNG ĐÚNG YÊU CẦU | ĐẠT
 |  | - KỸ SƯ KHÔNG ĐÚNG CHUYÊN NGÀNH HOẶC KHÔNG ĐỦ SỐ NĂM KINH NGHIỆM | KHÔNG ĐẠT
4 | TÀI LIỆU CHỈ DẪN LẮP ĐẶT: - 05 BỘ TÀI LIỆU CÓ NỘI DUNG ĐẦY ĐỦ, CHI TIẾT | - ĐÁP ỨNG ĐÚNG YÊU CẦU | ĐẠT
 |  | - TÀI LIỆU CÓ NỘI DUNG ĐẦY ĐỦ NHƯNG KHÔNG ĐỦ SỐ LƯỢNG 5 BỘ. | CHẤP NHẬN ĐƯỢC
 |  | - NỘI DUNG TÀI LIỆU SƠ SÀI. | KHÔNG ĐẠT
 | KẾT LUẬN | - CÁC TIÊU CHUẨN CHI TIẾT 1, 2, 3 ĐƯỢC XÁC ĐỊNH LÀ ĐẠT, TIÊU CHUẨN CHI TIẾT 4 ĐƯỢC XÁC ĐỊNH LÀ ĐẠT HOẶC CHẤP NHẬN ĐƯỢC. | ĐẠT
 |  | - KHÔNG THUỘC CÁC TRƯỜNG HỢP NÊU TRÊN. | KHÔNG ĐẠT

TỔNG HỢP KẾT QUẢ ĐÁNH GIÁ CHUNG VỀ MẶT KỸ THUẬT

HỒ SƠ DỰ THẦU CỦA NHÀ THẦU ĐƯỢC COI LÀ ĐẠT YÊU CẦU VỀ MẶT KỸ THUẬT ĐỂ ĐƯỢC ĐƯA VÀO ĐÁNH GIÁ VỀ MẶT TÀI CHÍNH, THƯƠNG MẠI KHI ĐƯỢC XÁC ĐỊNH LÀ ĐẠT CẢ HAI TIÊU CHUẨN TỔNG QUÁT TRÊN.

II. THỰC HIỆN ĐÁNH GIÁ HỒ SƠ DỰ THẦU VỀ MẶT KỸ THUẬT

VIỆC ĐÁNH GIÁ VỀ MẶT KỸ THUẬT HỒ SƠ DỰ THẦU CỦA NHÀ THẦU PHẢI ĐẢM BẢO TUÂN THỦ THEO ĐÚNG TIÊU CHUẨN ĐÁNH GIÁ. HỒ SƠ DỰ THẦU CỦA NHÀ THẦU CHỈ ĐƯỢC ĐÁNH GIÁ LÀ ĐẠT VỀ MẶT KỸ THUẬT KHI ĐẠT CẢ HAI TIÊU CHUẨN TỔNG QUÁT NÊU TRÊN.

CĂN CỨ TIÊU CHUẨN ĐÁNH GIÁ NÊU TẠI MỤC I, KẾT QUẢ ĐÁNH GIÁ VỀ MẶT KỸ THUẬT HỒ SƠ DỰ THẦU CỦA CÁC NHÀ THẦU ĐƯỢC TỔNG HỢP NHƯ SAU:

1. THÔNG SỐ KỸ THUẬT VÀ TIÊU CHUẨN CHẾ TẠO

BẢNG 1A

 | NỘI DUNG YÊU CẦU | NHÀ THẦU A |  | NHÀ THẦU B |  | NHÀ THẦU C
 |  | ĐỀ XUẤT DỰ THẦU | KẾT QUẢ ĐÁNH GIÁ | ĐỀ XUẤT DỰ THẦU | KẾT QUẢ ĐÁNH GIÁ | ĐỀ XUẤT DỰ THẦU | KẾT QUẢ ĐÁNH GIÁ
1 | TIÊU CHUẨN CHẾ TẠO CỦA TỦ ĐIỆN: | IEC 125 | ĐẠT | IEC 125 | ĐẠT | IEC 125 | ĐẠT
 | - CHẾ TẠO THEO TIÊU CHUẨN IEC 125 HOẶC TƯƠNG ĐƯƠNG
2 | THÔNG SỐ KỸ THUẬT ĐỐI VỚI THANH CÁI: |  |  |  |  |  |
 | - THANH CÁI (1 THANH CHO 1 PHA) CÓ TIẾT DIỆN ³ 120MM2 (THANH X MM2) | 2 X 80 | CHẤP NHẬN ĐƯỢC | 1 X 120 | ĐẠT | 1 X 140 | ĐẠT
 | - VẬT LIỆU: ĐỒNG | ĐỒNG |  | ĐỒNG |  | ĐỒNG
3 | THÔNG SỐ KỸ THUẬT ĐỐI VỚI MÁY CẮT ĐẦU VÀO CHÍNH: |  |  |  |  |  |
 | - DÒNG ĐIỆN CẮT ³ 15KA | 17 | ĐẠT | 15 | ĐẠT | 18 | ĐẠT
 | - KIỂU CƠ CẤU ĐÓNG: BẰNG TAY | BẰNG TAY |  | BẰNG TAY |  | BẰNG TAY
4 | THÔNG SỐ KỸ THUẬT ĐỐI VỚI CÔNG TẮC CHUYỂN MẠCH TỰ ĐỘNG: |  |  |  |  |  |
 | - DÒNG ĐIỆN ĐỊNH MỨC ³ 600 A | 600 | ĐẠT | 500 | KHÔNG ĐẠT | 600 | ĐẠT
 | - KIỂU CỦA CƠ CẤU CÔNG TẮC: ĐIỆN TỪ | ĐIỆN TỪ |  | ĐIỆN TỪ |  | ĐIỆN TỪ
 | KẾT LUẬN |  | ĐẠT |  | KHÔNG ĐẠT |  | ĐẠT

2. KHẢ NĂNG LẮP ĐẶT VÀ NĂNG LỰC CHUYÊN GIA DO NHÀ THẦU ĐỀ XUẤT

BẢNG 2A

 | NỘI DUNG YÊU CẦU | NHÀ THẦU A |  | NHÀ THẦU B |  | NHÀ THẦU C
 |  | ĐỀ XUẤT DỰ THẦU | KẾT QUẢ ĐÁNH GIÁ | ĐỀ XUẤT DỰ THẦU | KẾT QUẢ ĐÁNH GIÁ | ĐỀ XUẤT DỰ THẦU | KẾT QUẢ ĐÁNH GIÁ
1 | NHÂN SỰ LÀM VIỆC TRONG LĨNH VỰC TỰ ĐỘNG HÓA: - 01 KỸ SƯ TỰ ĐỘNG HÓA CÓ KINH NGHIỆM ³ 5 NĂM (NGƯỜI X SỐ NĂM) | 01 X 10 | ĐẠT | 01 X 8 | ĐẠT | 01 X 8 | ĐẠT
2 | NHÂN SỰ LÀM VIỆC TRONG LĨNH VỰC ĐIỆN: - 02 KỸ SƯ ĐIỆN CÓ KINH NGHIỆM LÀM VIỆC ³ 7 NĂM (NGƯỜI X SỐ NĂM) | 02 X 7 | ĐẠT | 02 X 10 | ĐẠT | 02 X 7 | ĐẠT
3 | NHÂN SỰ LÀM VIỆC TRONG LĨNH VỰC XÂY DỰNG: - 01 KỸ SƯ XÂY DỰNG CÓ KINH NGHIỆM LÀM VIỆC ³ 5 NĂM (NGƯỜI X SỐ NĂM) | 01 X 6 | ĐẠT | 01 X 7 | ĐẠT | 01 X 6 | ĐẠT
4 | TÀI LIỆU CHỈ DẪN LẮP ĐẶT: - 05 BỘ TÀI LIỆU CÓ NỘI DUNG ĐẦY ĐỦ, CHI TIẾT | 05 BỘ | ĐẠT | 05 BỘ | ĐẠT | 05 BỘ | ĐẠT
 | KẾT LUẬN |  | ĐẠT |  | ĐẠT |  | ĐẠT

TỔNG HỢP KẾT QUẢ ĐÁNH GIÁ CHUNG VỀ MẶT KỸ THUẬT

BẢNG 3

 | NỘI DUNG ĐÁNH GIÁ | KẾT QUẢ ĐÁNH GIÁ CHUNG
 |  | NHÀ THẦU A | NHÀ THẦU B | NHÀ THẦU C
1 | THÔNG SỐ KỸ THUẬT VÀ TIÊU CHUẨN CHẾ TẠO | ĐẠT | KHÔNG ĐẠT | ĐẠT
2 | KHẢ NĂNG LẮP ĐẶT VÀ NĂNG LỰC CHUYÊN GIA DO NHÀ THẦU ĐỀ XUẤT | ĐẠT | ĐẠT | ĐẠT
 | KẾT LUẬN | ĐẠT | KHÔNG ĐẠT | ĐẠT

CĂN CỨ KẾT QUẢ BẢNG 3 NÓI TRÊN: NHÀ THẦU B ĐƯỢC ĐÁNH GIÁ LÀ KHÔNG ĐẠT YÊU CẦU VỀ MẶT KỸ THUẬT NÊN KHÔNG ĐƯỢC XEM XÉT TIẾP; 2 NHÀ THẦU CÒN LẠI ĐƯỢC ĐÁNH GIÁ LÀ ĐẠT YÊU CẦU VỀ MẶT KỸ THUẬT NÊN ĐƯỢC TIẾP TỤC XEM XÉT Ở BƯỚC ĐÁNH GIÁ VỀ TÀI CHÍNH VÀ THƯƠNG MẠI ĐỂ XÁC ĐỊNH NHÀ THẦU CÓ GIÁ ĐÁNH GIÁ THẤP NHẤT. VIỆC ĐÁNH GIÁ VỀ MẶT TÀI CHÍNH, THƯƠNG MẠI ĐƯỢC THỰC HIỆN THEO KHOẢN 2 MỤC II CHƯƠNG II PHẦN THỨ TƯ CỦA THÔNG TƯ SỐ 04.

MẪU 1 - PHỤ LỤC II

PHIẾU ĐĂNG KÝ THÔNG BÁO KẾ HOẠCH ĐẤU THẦU

KÍNH GỬI: BỘ KẾ HOẠCH VÀ ĐẦU TƯ

A. THÔNG TIN CHUNG:

1. TÊN CƠ QUAN/ĐƠN VỊ ĐĂNG KÝ THÔNG BÁO:...............................................

- ĐỊACHỈ:....................................................................................................

- ĐIỆN THOẠI/FAX/E-MAIL:...........................................................................

2. TÊN DỰ ÁN (GHI THEO QUYẾT ĐỊNH ĐẦU TƯ/GIẤY PHÉP ĐẦU TƯ):....................

QUYẾT ĐỊNH PHÊ DUYỆT KẾ HOẠCH ĐẤU THẦU (GHI RÕ SỐ VÀ NGÀY QUYẾT ĐỊNH, TÊN VÀ CHỨC DANH CỦA NGƯỜI CÓ THẨM QUYỀN PHÊ DUYỆT):..............................................

B. NỘI DUNG CỦA KẾ HOẠCH ĐẤU THẦU:

SỐ GÓI THẦU | TÊN GÓI THẦU | GIÁ GÓI THẦU | NGUỒN TÀI CHÍNH | HÌNH THỨC LỰA CHỌN NHÀ THẦU | PHƯƠNG THỨC ĐẤU THẦU | THỜI GIAN TỔ CHỨC ĐẤU THẦU | LOẠI HỢP ĐỒNG | THỜI GIAN THỰC HIỆN HỢP ĐỒNG
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |
4 |  |  |  |  |  |  |  |
5 |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |
 | TỔNG GIÁ CÁC GÓI THẦU

...., NGÀY.... THÁNG.... NĂM....

ĐẠI DIỆN HỢP PHÁP CỦA CƠ QUAN/ĐƠN VỊ ĐĂNG KÝ

(KÝ, GHI RÕ HỌ TÊN, CHỨC DANH VÀ ĐÓNG DẤU)

MẪU 2 - PHỤ LỤC II

PHIẾU ĐĂNG KÝ THÔNG BÁO MỜI SƠ TUYỂN

KÍNH GỬI: BỘ KẾ HOẠCH VÀ ĐẦU TƯ

A. THÔNG TIN CHUNG:

1. TÊN CƠ QUAN/ĐƠN VỊ (CHỦ DỰ ÁN/BÊN MỜI THẦU/BAN QUẢN LÝ DỰ ÁN ĐƯỢC GIAO NHIỆM VỤ ĐĂNG KÝ THÔNG BÁO MỜI SƠ TUYỂN):..............................................................

- ĐỊA CHỈ:............................................................................................................

- ĐIỆN THOẠI/FAX/E-MAIL:....................................................................................

2. TÊN DỰ ÁN (GHI THEO QUYẾT ĐỊNH ĐẦU TƯ/GIẤY PHÉP ĐẦU TƯ):.............................

3. LOẠI DỰ ÁN (ĐIỀN DẤU X VÀO Ô PHÙ HỢP):

- DỰ ÁN QUAN TRỌNG QUỐC GIA:

- DỰ ÁN THUỘC NHÓM A: - DỰ ÁN THUỘC NHÓM B:

- DỰ ÁN LIÊN DOANH: - DỰ ÁN HỢP ĐỒNG HỢP TÁC KINH DOANH:

4. TÊN CHỦ DỰ ÁN:.........................................................................................

5. TÊN GÓI THẦU ĐĂNG KÝ THÔNG BÁO MỜI SƠ TUYỂN (GHI THEO TÊN GÓI THẦU TRONG KẾ HOẠCH ĐẤU THẦU ĐƯỢC DUYỆT):.................................................................................

6. GIÁ GÓI THẦU (GHI THEO GIÁ GÓI THẦU TRONG KẾ HOẠCH ĐẤU THẦU ĐƯỢC DUYỆT):.....

B. NỘI DUNG THÔNG BÁO MỜI SƠ TUYỂN (NỘI DUNG SẼ ĐĂNG TẢI):

NỘI DUNG CHI TIẾT CỦA THÔNG BÁO MỜI SƠ TUYỂN THEO MẪU I PHỤ LỤC III THÔNG TƯ 04.

......, NGÀY.... THÁNG...... NĂM....

ĐẠI DIỆN HỢP PHÁP CỦA CƠ QUAN/ĐƠN VỊ ĐĂNG KÝ

(KÝ, GHI RÕ HỌ TÊN, CHỨC DANH VÀ ĐÓNG DẤU)

MẪU 3 - PHỤ LỤC II

PHIẾU ĐĂNG KÝ THÔNG BÁO MỜI THẦU

KÍNH GỬI: BỘ KẾ HOẠCH VÀ ĐẦU TƯ

A. THÔNG TIN CHUNG:

1. TÊN CƠ QUAN/ĐƠN VỊ (CHỦ DỰ ÁN/BÊN MỜI THẦU/BAN QUẢN LÝ DỰ ÁN ĐƯỢC GIAO NHIỆM VỤ ĐĂNG KÝ THÔNG BÁO MỜI THẦU):............................................................

- ĐỊA CHỈ:...................................................................................................

- ĐIỆN THOẠI/FAX/E-MAIL:...........................................................................

2. TÊN DỰ ÁN (GHI THEO QUYẾT ĐỊNH ĐẦU TƯ/GIẤY PHÉP ĐẦU TƯ):....................

LOẠI DỰ ÁN (ĐIỀN DẤU X VÀO Ô PHÙ HỢP):

- DỰ ÁN QUAN TRỌNG QUỐC GIA:

- DỰ ÁN THUỘC NHÓM A: - DỰ ÁN THUỘC NHÓM B:

- DỰ ÁN LIÊN DOANH: - DỰ ÁN HỢP ĐỒNG HỢP TÁC KINH DOANH:

4. TÊN CHỦ DỰ ÁN:..................................................................................

TÊN GÓI THẦU ĐĂNG KÝ THÔNG BÁO MỜI THẦU (GHI THEO TÊN GÓI THẦU TRONG KẾ HOẠCH ĐẤU THẦU ĐƯỢC DUYỆT):....................................................................................

GIÁ GÓI THẦU (GHI THEO GIÁ GÓI THẦU TRONG KẾ HOẠCH ĐẤU THẦU ĐƯỢC DUYỆT):........

. NỘI DUNG THÔNG BÁO MỜI THẦU (NỘI DUNG SẼ ĐĂNG TẢI):

NỘI DUNG CHI TIẾT CỦA THÔNG BÁO MỜI THẦU THEO CÁC MẪU NÊU TẠI CÁC PHỤ LỤC I, II VÀ III CỦA THÔNG TƯ SỐ 04.

......, NGÀY.... THÁNG...... NĂM....

ĐẠI DIỆN HỢP PHÁP CỦA CƠ QUAN/ĐƠN VỊ ĐĂNG KÝ

(KÝ, GHI RÕ HỌ TÊN, CHỨC DANH VÀ ĐÓNG DẤU)

MẪU 4 - PHỤ LỤC II

PHIẾU ĐĂNG KÝ THÔNG BÁO DANH SÁCH NHÀ THẦU

(TRÚNG SƠ TUYỂN/THAM GIA ĐẤU THẦU HẠN CHẾ/THAM GIA ĐẤU THẦU TƯ VẤN)

KÍNH GỬI: BỘ KẾ HOẠCH VÀ ĐẦU TƯ

A. THÔNG TIN CHUNG:

1. TÊN CƠ QUAN/ĐƠN VỊ ĐĂNG KÝ THÔNG BÁO:................................................

- ĐỊA CHỈ:...................................................................................................

- ĐIỆN THOẠI/FAX/E-MAIL:...........................................................................

2. TÊN DỰ ÁN (GHI THEO QUYẾT ĐỊNH ĐẦU TƯ/GIẤY PHÉP ĐẦU TƯ):....................

TÊN GÓI THẦU (GHI THEO TÊN GÓI THẦU TRONG KẾ HOẠCH ĐẤU THẦU ĐƯỢC DUYỆT):......

QUYẾT ĐỊNH PHÊ DUYỆT DANH SÁCH NHÀ THẦU TRÚNG SƠ TUYỂN/THAM GIA ĐẤU THẦU HẠN CHẾ/THAM GIA ĐẤU THẦU TƯ VẤN (GHI RÕ SỐ VĂN BẢN, NGÀY VÀ NGƯỜI PHÊ DUYỆT):............

B. DANH SÁCH NHÀ THẦU (TRÚNG SƠ TUYỂN/THAM GIA ĐẤU THẦU HẠN CHẾ/THAM GIA ĐẤU THẦU TƯ VẤN):

STT | TÊN NHÀ THẦU (*) | QUỐC TỊCH (*) | MÃ SỐ TRONG HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU (*)
1 |  |  |
2 |  |  |
3 |  |  |
4 |  |  |
5 |  |  |
6 |  |  |
... |  |  |

(*) TRƯỜNG HỢP LÀ LIÊN DANH PHẢI GHI RÕ TÊN/QUỐC TỊCH/MÃ SỐ ĐỐI VỚI ĐƠN VỊ ĐỨNG ĐẦU LIÊN DANH VÀ TẤT CẢ CÁC THÀNH VIÊN THUỘC LIÊN DANH.

......, NGÀY.... THÁNG...... NĂM....

ĐẠI DIỆN HỢP PHÁP CỦA CƠ QUAN/ĐƠN VỊ ĐĂNG KÝ

(KÝ, GHI RÕ HỌ TÊN, CHỨC DANH VÀ ĐÓNG DẤU)

MẪU 5 - PHỤ LỤC II

PHIẾU ĐĂNG KÝ THÔNG BÁO KẾT QUẢ LỰA CHỌN NHÀ THẦU

KÍNH GỬI: BỘ KẾ HOẠCH VÀ ĐẦU TƯ

A. THÔNG TIN CHUNG:

1. TÊN CƠ QUAN/ĐƠN VỊ ĐĂNG KÝ THÔNG BÁO:...............................................

- ĐỊA CHỈ:...................................................................................................

- ĐIỆN THOẠI/FAX/E-MAIL:...........................................................................

2. TÊN DỰ ÁN (GHI THEO QUYẾT ĐỊNH ĐẦU TƯ/GIẤY PHÉP ĐẦU TƯ):....................

B. NỘI DUNG CHÍNH VỀ KẾT QUẢ LỰA CHỌN NHÀ THẦU:

STT | TÊN GÓI THẦU (1) | HÌNH THỨC LỰA CHỌN NHÀ THẦU VÀ PHƯƠNG THỨC ĐẤU THẦU (1) | GIÁ GÓI THẦU (1) | GIÁ TRÚNG THẦU (2) | NHÀ THẦU TRÚNG THẦU (3) | QUYẾT ĐỊNH PHÊ DUYỆT (4)
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
4 |  |  |  |  |  |
5 |  |  |  |  |  |
... |  |  |  |  |  |

......, NGÀY.... THÁNG...... NĂM....

ĐẠI DIỆN HỢP PHÁP CỦA CƠ QUAN/ĐƠN VỊ ĐĂNG KÝ

(KÝ, GHI RÕ HỌ TÊN, CHỨC DANH VÀ ĐÓNG DẤU)

GHI CHÚ:

(1) GHI THEO KẾ HOẠCH ĐẤU THẦU ĐƯỢC DUYỆT.

(2) CẦN NÊU RÕ NỘI DUNG CHI TIẾT NHƯ ĐỒNG TIỀN, THUẾ, DỰ PHÒNG, TRƯỢT GIÁ (NẾU CÓ).

(3) CẦN NÊU RÕ MÃ SỐ CỦA TỪNG NHÀ THẦU TRONG HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU. TRƯỜNG HỢP LÀ LIÊN DANH, CẦN NÊU RÕ ĐƠN VỊ ĐỨNG ĐẦU VÀ CÁC THÀNH VIÊN.

(4) CẦN GHI RÕ SỐ VĂN BẢN, NGÀY VÀ CHỨC DANH CỦA NGƯỜI CÓ THẨM QUYỀN PHÊ DUYỆT.

MẪU 6 - PHỤ LỤC II

PHIẾU THÔNG TIN VỀ VI PHẠM QUY CHẾ ĐẤU THẦU

KÍNH GỬI: BỘ KẾ HOẠCH VÀ ĐẦU TƯ

A. THÔNG TIN CHUNG:

1. TÊN CƠ QUAN/ĐƠN VỊ CUNG CẤP THÔNG TIN:...................................................

- ĐỊA CHỈ:......................................................................................................

- ĐIỆN THOẠI/FAX/E-MAIL:..............................................................................

2. TÊN DỰ ÁN (GHI THEO QUYẾT ĐỊNH ĐẦU TƯ/GIẤY PHÉP ĐẦU TƯ):

3. TÊN GÓI THẦU:............................................................................................

B. THÔNG TIN VỀ VI PHẠM QUY CHẾ ĐẤU THẦU:

1. TÊN, ĐỊA CHỈ, MÃ SỐ TRONG HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU (NẾU CÓ) CỦA CÁ NHÂN/NHÀ THẦU/TỔ CHỨC VI PHẠM:........................................................................

2. QUYẾT ĐỊNH XỬ LÝ VI PHẠM (GHI RÕ SỐ VÀ NGÀY QUYẾT ĐỊNH, TÊN VÀ CHỨC DANH CỦA NGƯỜI CÓ THẨM QUYỀN PHÊ DUYỆT):..........................................................................

3. NỘI DUNG CHỦ YẾU CỦA QUYẾT ĐỊNH XỬ LÝ VI PHẠM:....................................

......, NGÀY.... THÁNG...... NĂM....

ĐẠI DIỆN HỢP PHÁP CỦA CƠ QUAN/ĐƠN VỊ ĐĂNG KÝ

(KÝ, GHI RÕ HỌ TÊN, CHỨC DANH VÀ ĐÓNG DẤU)

MẪU 7 - PHỤ LỤC II

BÁO CÁO TỔNG HỢP KẾT QUẢ ĐẤU THẦU CÁC DỰ ÁN ĐẦU TƯ, XÂY DỰNG
THEO QUY CHẾ QUẢN LÝ ĐẦU TƯ VÀ XÂY DỰNG

(VỐN NHÀ NƯỚC) (6 THÁNG, CẢ NĂM)

ĐƠN VỊ TÍNH: TỶ ĐỒNG

LĨNH VỰC VÀ HÌNH THỨC |  | DỰ ÁN QUAN TRỌNG QUỐC GIA (1) |  |  |  | DỰ ÁN NHÓM … (2) |  |  |  | DỰ ÁN NHÓM … (3) |  |  |  | CỘNG (1 + 2 + 3 + …)
 |  | TỔNG SỐ GÓI THẦU | TỔNG GIÁ GÓI THẦU | TỔNG GIÁ TRÚNG THẦU | CHÊNH LỆCH | TỔNG SỐ GÓI THẦU | TỔNG GIÁ GÓI THẦU | TỔNG GIÁ TRÚNG THẦU | CHÊNH LỆCH | TỔNG SỐ GÓI THẦU | TỔNG GIÁ GÓI THẦU | TỔNG GIÁ TRÚNG THẦU | CHÊNH LỆCH | TỔNG SỐ GÓI THẦU | TỔNG GIÁ GÓI THẦU | TỔNG GIÁ TRÚNG THẦU | CHÊNH LỆCH
I. THEO LĨNH VỰC ĐẤU THẦU |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1. TƯ VẤN |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2. MUA SẮM HÀNG HÓA |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3. XÂY LẮP |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
TỔNG CỘNG I |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
II. THEO HÌNH THỨC LỰA CHỌN NHÀ THẦU |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1. RỘNG RÃI | TRONG NƯỚC |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | QUỐC TẾ |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2. HẠN CHẾ | TRONG NƯỚC |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | QUỐC TẾ |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3. CHỈ ĐỊNH THẦU VÀ TỰ THỰC HIỆN | TRONG NƯỚC |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | QUỐC TẾ |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4. CHÀO HÀNG CẠNH TRANH, MUA SẮM TRỰC TIẾP, MUA SẮM ĐẶC BIỆT | TRONG NƯỚC |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | QUỐC TẾ |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
TỔNG CỘNG II |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

GHI CHÚ: DỰ ÁN NHÓM A, B, C

......, NGÀY.... THÁNG...... NĂM....

ĐẠI DIỆN HỢP PHÁP CỦA CƠ QUAN/ĐƠN VỊ ĐĂNG KÝ

(KÝ, GHI RÕ HỌ TÊN, CHỨC DANH VÀ ĐÓNG DẤU)

MẪU 8 - PHỤ LỤC II

BÁO CÁO TỔNG HỢP KẾT QUẢ ĐẤU THẦU CÁC DỰ ÁN LIÊN DOANH, HỢP ĐỒNG HỢP TÁC KINH DOANH (BCC), CỔ PHẦN (6 THÁNG, CẢ NĂM)

ĐƠN VỊ TÍNH: TỶ ĐỒNG

LĨNH VỰC VÀ HÌNH THỨC |  | DỰ ÁN LIÊN DOANH, BCC, TRONG NƯỚC (1) |  |  |  | DỰ ÁN LIÊN DOANH, BCC VỚI NƯỚC NGOÀI (2) |  |  |  | DỰ ÁN CỔ PHẦN (3) |  |  |  | CỘNG (1 + 2 + 3 + …)
 |  | TỔNG SỐ GÓI THẦU | TỔNG GIÁ GÓI THẦU | TỔNG GIÁ TRÚNG THẦU | CHÊNH LỆCH | TỔNG SỐ GÓI THẦU | TỔNG GIÁ GÓI THẦU | TỔNG GIÁ TRÚNG THẦU | CHÊNH LỆCH | TỔNG SỐ GÓI THẦU | TỔNG GIÁ GÓI THẦU | TỔNG GIÁ TRÚNG THẦU | CHÊNH LỆCH | TỔNG SỐ GÓI THẦU | TỔNG GIÁ GÓI THẦU | TỔNG GIÁ TRÚNG THẦU | CHÊNH LỆCH
I. THEO LĨNH VỰC ĐẤU THẦU |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1. TƯ VẤN |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2. MUA SẮM HÀNG HÓA |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3. XÂY LẮP |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
TỔNG CỘNG I |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
II. THEO HÌNH THỨC LỰA CHỌN NHÀ THẦU |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1. RỘNG RÃI | TRONG NƯỚC |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | QUỐC TẾ |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2. HẠN CHẾ | TRONG NƯỚC |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | QUỐC TẾ |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3. CHỈ ĐỊNH THẦU VÀ TỰ THỰC HIỆN | TRONG NƯỚC |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | QUỐC TẾ |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4. CHÀO HÀNG CẠNH TRANH, MUA SẮM TRỰC TIẾP, MUA SẮM ĐẶC BIỆT | TRONG NƯỚC |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | QUỐC TẾ |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
TỔNG CỘNG II |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

GHI CHÚ: DỰ ÁN NHÓM A, B, C

......, NGÀY.... THÁNG...... NĂM....

ĐẠI DIỆN HỢP PHÁP CỦA CƠ QUAN/ĐƠN VỊ ĐĂNG KÝ

(KÝ, GHI RÕ HỌ TÊN, CHỨC DANH VÀ ĐÓNG DẤU)

MẪU 1A - PHỤ LỤC III

PHIẾU ĐĂNG KÝ CHO HỆ THỐNG DỮ LIỆU
THÔNG TIN VỀ NHÀ THẦU

(DÙNG CHO NHÀ THẦU TRONG NƯỚC)

KÍNH GỬI: (GHI RÕ TÊN CƠ QUAN TIẾP NHẬN)

1. TÊN NHÀ THẦU: (GHI BẰNG CHỮ IN HOA)......................................................

.....................................................................................................................

TÊN GIAO DỊCH: .............................................................................................

.....................................................................................................................

TÊN VIẾT TẮT: .................................................................................................

.....................................................................................................................

2. THÔNG TIN CHUNG: (LỰA CHỌN VÀ ĐIỀN VÀO NHỮNG THÔNG TIN PHÙ HỢP)

* QUYẾT ĐỊNH THÀNH LẬP HIỆN HÀNH SỐ: ..........................................................

* NGÀY CẤP:..../..../..... CƠ QUAN CẤP:.............................................................

* GIẤY PHÉP ĐẦU TƯ HIỆN HÀNH SỐ:.................................................................

NGÀY CẤP: ..../...../..... CƠ QUAN CẤP:.............................................................

* GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH HIỆN HÀNH SỐ:...............................

NGÀY CẤP:..../...../..... CƠ QUAN CẤP:..............................................................

* VĂN BẢN PHÁP LÝ CÓ GIÁ TRỊ TƯƠNG ĐƯƠNG: (GHI RÕ LOẠI VĂN BẢN VÀ SỐ VĂN BẢN)....

NGÀY CẤP: ..../...../..... CƠ QUAN CẤP:.............................................................

3. ĐỊA CHỈ TRỤ SỞ CHÍNH: ..............................................................................

ĐIỆN THOẠI:................................ FAX:............................................................

E-MAIL:................................. WEBSITE:..........................................................

4 . LĨNH VỰC THAM GIA DỰ THẦU: (ĐIỀN DẤU X VÀO Ô TƯƠNG ỨNG)

XÂY LẮP CUNG CẤP HÀNG HÓA DỊCH VỤ TƯ VẤN

CÁC LĨNH VỰC HOẠT ĐỘNG SẢN XUẤT KINH DOANH CHÍNH

(GHI THEO GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH):

........................................................................................................................

........................................................................................................................

........................................................................................................................

........................................................................................................................

........................................................................................................................

5. NĂNG LỰC TÀI CHÍNH

(TÍNH BẰNG TIỀN VND)

TỔNG TÀI SẢN THEO SỐ LIỆU KÊ KHAI VỚI CƠ QUAN THUẾ CỦA NĂM GẦN NHẤT (SO VỚI THỜI ĐIỂM ĐĂNG KÝ):..........................................................................................................

........................................................................................................................

DOANH THU BÌNH QUÂN TRONG 3 NĂM GẦN NHẤT (SO VỚI THỜI ĐIỂM ĐĂNG KÝ):........

........................................................................................................................

VỐN LƯU ĐỘNG HIỆN CÓ:.....................................................................................

........................................................................................................................

6. KẾT QUẢ THAM DỰ THẦU TRONG 3 NĂM GẦN NHẤT (SO VỚI THỜI ĐIỂM ĐĂNG KÝ):

SỐ LẦN TRÚNG THẦU:............................................................................................

SỐ LẦN BỊ CẤM ĐẤU THẦU: (GHI RÕ LÝ DO, THỜI GIAN VÀ MỨC ĐỘ BỊ XỬ LÝ)..............

........................................................................................................................

STT | TÊN HỢP ĐỒNG TIÊU BIỂU ĐÃ THỰC HIỆN | HÌNH THỨC LỰA CHỌN NHÀ THẦU | TRỊ GIÁ | THỜI GIAN |  | ĐỊA ĐIỂM (TỈNH HOẶC THÀNH PHỐ)
 |  |  |  | BẮT ĐẦU | KẾT THÚC
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |

(TÊN NHÀ THẦU) CAM KẾT CHỊU TRÁCH NHIỆM VỀ TÍNH CHÍNH XÁC, TRUNG THỰC CỦA CÁC NỘI DUNG ĐĂNG KÝ NÓI TRÊN.

......, NGÀY..... THÁNG..... NĂM.....

ĐẠI DIỆN HỢP PHÁP CỦA NHÀ THẦU

(KÝ, GHI RÕ HỌ TÊN, CHỨC DANH VÀ ĐÓNG DẤU)

GHI CHÚ:

(1) KÊ KHAI CÁC HỢP ĐỒNG CÓ GIÁ TRỊ TỪ 20 TỶ ĐỒNG TRỞ LÊN ĐỐI VỚI LĨNH VỰC XÂY LẮP VÀ MUA SẮP HÀNG HOÁ, TỪ 5 TỶ ĐỒNG TRỞ LÊN ĐỐI VỚI LĨNH VỰC TƯ VẤN

(2) NẾU THAM GIA VỚI TƯ CÁCH LIÊN DOANH HOẶC THẦU PHỤ THÌ CHỈ GHI GIÁ TRỊ TƯƠNG ỨNG VỚI PHẦN THAM GIA CỦA MÌNH.

MẪU 1B - PHỤ LỤC III

PHIẾU ĐĂNG KÝ THAY ĐỔI, BỔ SUNG CHO HỆ THỐNG
DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

(DÙNG CHO NHÀ THẦU TRONG NƯỚC)

(LẦN ..............)

KÍNH GỬI: (GHI RÕ TÊN CƠ QUAN TIẾP NHẬN)

MÃ SỐ NHÀ THẦU ĐÃ ĐƯỢC CẤP:

NỘI DUNG ĐĂNG KÝ THAY ĐỔI, BỔ SUNG: (CHỈ GHI NHỮNG NỘI DUNG THAY ĐỔI VÀO CÁC KHOẢN MỤC TƯƠNG ỨNG THEO MẪU 1A PHỤ LỤC III CỦA THÔNG TƯ NÀY)

(TÊN NHÀ THẦU) CAM KẾT CHỊU TRÁCH NHIỆM VỀ TÍNH CHÍNH XÁC, TRUNG THỰC CỦA CÁC NỘI DUNG ĐĂNG KÝ THAY ĐỔI, BỔ SUNG NÓI TRÊN.

___, NGÀY___ THÁNG NĂM___

ĐẠI DIỆN HỢP PHÁP CỦA NHÀ THẦU

(KÝ, GHI RÕ HỌ TÊN, CHỨC DANH VÀ ĐÓNG DẤU)

MẪU 1C - PHỤ LỤC III

GIẤY CHỨNG NHẬN ĐĂNG KÝ CỦA NHÀ THẦU TRONG NƯỚC TRONG HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

MÃ SỐ:............................

1. TÊN NHÀ THẦU: (GHI BẰNG CHỮ IN HOA)......................................................

.....................................................................................................................

TÊN GIAO DỊCH: .............................................................................................

.....................................................................................................................

TÊN VIẾT TẮT: .................................................................................................

.....................................................................................................................

2. THÔNG TIN CHUNG:

* QUYẾT ĐỊNH THÀNH LẬP HIỆN HÀNH SỐ: ..........................................................

* NGÀY CẤP:..../..../..... CƠ QUAN CẤP:.............................................................

* GIẤY PHÉP ĐẦU TƯ HIỆN HÀNH SỐ:.................................................................

NGÀY CẤP: ..../...../..... CƠ QUAN CẤP:.............................................................

* GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH HIỆN HÀNH SỐ:...............................

NGÀY CẤP:..../...../..... CƠ QUAN CẤP:..............................................................

* VĂN BẢN PHÁP LÝ CÓ GIÁ TRỊ TƯƠNG ĐƯƠNG: (GHI RÕ LOẠI VĂN BẢN VÀ SỐ VĂN BẢN)....

NGÀY CẤP: ..../...../..... CƠ QUAN CẤP:.............................................................

3. ĐỊA CHỈ TRỤ SỞ CHÍNH: ..............................................................................

ĐIỆN THOẠI:................................ FAX:............................................................

E-MAIL:................................. WEBSITE:..........................................................

4 . LĨNH VỰC THAM GIA DỰ THẦU: (ĐIỀN DẤU X VÀO Ô TƯƠNG ỨNG)

XÂY LẮP CUNG CẤP HÀNG HÓA DỊCH VỤ TƯ VẤN

CÁC LĨNH VỰC HOẠT ĐỘNG SẢN XUẤT KINH DOANH CHÍNH

........................................................................................................................

........................................................................................................................

........................................................................................................................

........................................................................................................................

5. NĂNG LỰC TÀI CHÍNH

(TÍNH BẰNG TIỀN VND)

TỔNG TÀI SẢN THEO SỐ LIỆU KÊ KHAI VỚI CƠ QUAN THUẾ CỦA NĂM GẦN NHẤT:...........

DOANH THU BÌNH QUÂN TRONG 3 NĂM GẦN NHẤT:..................................................

VỐN LƯU ĐỘNG HIỆN CÓ:.....................................................................................

6. KẾT QUẢ THAM DỰ THẦU TRONG 3 NĂM GẦN NHẤT:

SỐ LẦN TRÚNG THẦU:............................................................................................

SỐ LẦN BỊ CẤM ĐẤU THẦU: (GHI RÕ LÝ DO, THỜI GIAN VÀ MỨC ĐỘ BỊ XỬ LÝ)..............

........................................................................................................................

STT | TÊN HỢP ĐỒNG TIÊU BIỂU ĐÃ THỰC HIỆN | HÌNH THỨC LỰA CHỌN NHÀ THẦU | TRỊ GIÁ | THỜI GIAN |  | ĐỊA ĐIỂM (TỈNH HOẶC THÀNH PHỐ)
 |  |  |  | BẮT ĐẦU | KẾT THÚC
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |

CÁC NỘI DUNG ĐĂNG KÝ NÊU TRÊN CỦA NHÀ THẦU ĐÃ ĐƯỢC ĐĂNG TẢI TRÊN HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU DO BÔ KẾ HOẠCH VÀ ĐẦU TƯ QUẢN LÝ, CÓ HIỆU LỰC TỪ: NGÀY.... THÁNG.... NĂM....

......, NGÀY..... THÁNG..... NĂM.....

CƠ QUAN TIẾP NHẬN

(KÝ, GHI RÕ HỌ TÊN, CHỨC DANH VÀ ĐÓNG DẤU)

MẪU 1D - PHỤ LỤC III

GIẤY CHỨNG NHẬN ĐĂNG KÝ THAY ĐỔI, BỔ SUNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU CỦA NHÀ THẦU TRONG NƯỚC

(LẦN……..)

MÃ SỐ:……………….

(CHỈ GHI NHỮNG NỘI DUNG THAY ĐỔI, BỔ SUNG MÀ NHÀ THẦU ĐÃ ĐĂNG KÝ)

CÁC NỘI DUNG ĐĂNG KÝ THAY ĐỔI, BỔ SUNG NÊU TRÊN CỦA NHÀ THẦU ĐÃ ĐƯỢC ĐĂNG TẢI TRÊN HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU DO BỘ KẾ HOẠCH VÀ ĐẦU TƯ QUẢN LÝ, CÓ HIỆU LỰC TỪ:…. GIỜ, NGÀY….. THÁNG….. NĂM…….

….., NGÀY…. THÁNG….. NĂM……..

CƠ QUAN TIẾP NHẬN

(KÝ, GHI RÕ HỌ TÊN, CHỨC DANH VÀ ĐÓNG DẤU)

MẪU 2A - PHỤ LỤC III

PHIẾU ĐĂNG KÝ CHO HỆ THỐNG DỮ LIỆU THÔNG TIN
VỀ NHÀ THẦU

(DÙNG CHO NHÀ THẦU NƯỚC NGOÀI)

KÍNH GỬI: (GHI RÕ CƠ QUAN TIẾP NHẬN)

1. TÊN NHÀ THẦU: (GHI BẰNG CHỮ IN HOA)……………………………….

………………………………………………………………………..

………………………………………………………………………..

TÊN GIAO DỊCH:…………………………………………………………

TÊN VIẾT TẮT:……………………………………………………………

2. THÔNG TIN CHUNG:

A. QUỐC TỊCH:…………………………………………………………...

B. GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG HỢP PHÁP CỦA NHÀ THẦU DO CƠ QUAN CÓ THẨM QUYỀN CỦA NƯỚC NƠI NHÀ THẦU MANG QUỐC TỊCH CẤP VÀ SỐ CỦA VĂN BẢN:….

…………………………………………………………………………

C. ĐỊA CHỈ TẠI VIỆT NAM (VĂN PHÒNG ĐẠI DIỆN, CHI NHÁNH...):………….

…………………………………………………………………………

…………………………………………………………………………

ĐIỆN THOẠI:………………… FAX:……………………………………..

E-MAIL:…………………….. WEBSITE:…………………………………

CÁC LẦN ĐỔI TÊN, TÁCH HOẶC SÁT NHẬP:

LẦN THỨ | NỘI DUNG THAY ĐỔI

3. ĐỊA CHỈ TRỤ SỞ CHÍNH:…………………………………………………

ĐIỆN THOẠI:…………………….. FAX:…………………………………

E-MAIL:………………………… WEBSITE:…………………………….

4. LĨNH VỰC THAM GIA DỰ THẦU: (ĐÁNH DẤU X VÀO Ô TƯƠNG ỨNG)

XÂY LẮP CUNG CẤP HÀNG HÓA DỊCH VỤ TƯ VẤN

CÁC LĨNH VỰC HOẠT ĐỘNG SẢN XUẤT KINH DOANH CHÍNH:

5. NĂNG LỰC TÀI CHÍNH

(TÍNH BẰNG USD)

TỔNG TÀI SẢN CỦA NĂM GẦN NHẤT (SO VỚI THỜI ĐIỂM ĐĂNG KÝ): (THEO KIỂM TOÁN CỦA NƯỚC NƠI NHÀ THẦU MANG QUỐC TỊCH)…………………………………………………

DOANH THU BÌNH QUÂN TRONG 3 NĂM GẦN NHẤT (SO VỚI THỜI ĐIỂM ĐĂNG KÝ):…….

……………………………………………………………………………….

VỐN LƯU ĐỘNG HIỆN CÓ:……………………………………………………….

6. KẾT QUẢ THAM DỰ ĐẤU THẦU TRONG 3 NĂM GẦN NHẤT (SO VỚI THỜI ĐIỂM ĐĂNG KÝ)

SỐ LẦN TRÚNG THẦU:…………………………………………………………….

SỐ LẦN BỊ CẤM ĐẤU THẦU: (GHI RÕ LÝ DO, THỜI GIAN VÀ MỨC ĐỘ BỊ XỬ LÝ)………...

STT | TÊN HỢP ĐỒNG TIÊU BIỂU ĐÃ THỰC HIỆN | HÌNH THỨC LỰA CHỌN NHÀ THẦU | TRỊ GIÁ | THỜI GIAN |  | ĐỊA ĐIỂM (TỈNH HOẶC THÀNH PHỐ)
 |  |  |  | BẮT ĐẦU | KẾT THÚC
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |

(TÊN NHÀ THẦU) CAM KẾT CHỊU TRÁCH NHIỆM VỀ TÍNH CHÍNH XÁC, TRUNG THỰC CỦA CÁC NỘI DUNG ĐĂNG KÝ NÓI TRÊN.

….., NGÀY….. THÁNG…. NĂM…..

ĐẠI DIỆN HỢP PHÁP CỦA NHÀ THẦU

(KÝ, GHI RÕ HỌ TÊN VÀ CHỨC DANH)

GHI CHÚ:

(1) KÊ KHAI CÁC HỢP ĐÒỒNG CÓ GIÁ TRỊ TỪ 2 TRIỆU USD (HOẶC TƯƠNG ĐƯƠNG) TRỞ LÊN ĐỐI VỚI LĨNH VỰC XÂY LẮP VÀ MUA SẮM HÀNG HÓA, TỪ 0,5 TRIỆU USD TRỞ LÊN ĐỐI VỚI LĨNH VỰC TƯ VẤN.

(2) NẾU THAM GIA VỚI TƯ CÁCH LIÊN DANH HOẶC THẦU PHỤ THÌ CHỈ GHI GIÁ TRỊ TƯƠNG ỨNG VỚI PHẦN THAM GIA CỦA MÌNH.

MẪU 2B - PHỤ LỤC III

PHIẾU ĐĂNG KÝ THAY ĐỔI, BỔ SUNG CHO HỆ THỐNG
DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

(DÙNG CHO NHÀ THẦU NƯỚC NGOÀI)

(LẦN…..)

KÍNH GỬI: (GHI RÕ CƠ QUAN TIẾP NHẬN)

MÃ SỐ NHÀ THẦU ĐÃ ĐƯỢC CẤP:…………………………………………..

NỘI DUNG ĐĂNG KÝ THAY ĐỔI, BỔ SUNG: (CHỈ GHI NHỮNG NỘI DUNG THAY ĐỔI VÀO CÁC KHOẢN MỤC TƯƠNG ỨNG THEO MẪU 2A PHỤ LỤC III CỦA THÔNG TƯ NÀY)

………………………………………………………………………….

………………………………………………………………………….

………………………………………………………………………….

(TÊN NHÀ THẦU) CAM KẾT CHỊU TRÁCH NHIỆM VỀ TÍNH CHÍNH XÁC, TRUNG THỰC CỦA CÁC NỘI DUNG ĐĂNG KÝ THAY ĐỔI, BỔ SUNG NÓI TRÊN.

….., NGÀY….. THÁNG…. NĂM…..

ĐẠI DIỆN HỢP PHÁP CỦA NHÀ THẦU

(KÝ, GHI RÕ HỌ TÊN VÀ CHỨC DANH)

MẪU 2C - PHỤ LỤC III

GIẤY CHỨNG NHẬN ĐĂNG KÝ CỦA NHÀ THẦU NƯỚC NGOÀI TRONG HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

MÃ SỐ:………………..

1. TÊN NHÀ THẦU: (GHI BẰNG CHỮ IN HOA)……………………………….

………………………………………………………………………..

………………………………………………………………………..

TÊN GIAO DỊCH:…………………………………………………………

TÊN VIẾT TẮT:……………………………………………………………

2. THÔNG TIN CHUNG:

A. QUỐC TỊCH:…………………………………………………………...

B. GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG HỢP PHÁP CỦA NHÀ THẦU DO CƠ QUAN CÓ THẨM QUYỀN CỦA NƯỚC NƠI NHÀ THẦU MANG QUỐC TỊCH CẤP VÀ SỐ CỦA VĂN BẢN:….

…………………………………………………………………………

C. ĐỊA CHỈ TẠI VIỆT NAM (VĂN PHÒNG ĐẠI DIỆN, CHI NHÁNH...):………….

…………………………………………………………………………

…………………………………………………………………………

ĐIỆN THOẠI:………………… FAX:……………………………………..

E-MAIL:…………………….. WEBSITE:…………………………………

3. ĐỊA CHỈ TRỤ SỞ CHÍNH:…………………………………………………

ĐIỆN THOẠI:…………………….. FAX:…………………………………

E-MAIL:………………………… WEBSITE:…………………………….

4. LĨNH VỰC THAM GIA DỰ THẦU: (ĐÁNH DẤU X VÀO Ô TƯƠNG ỨNG)

XÂY LẮP CUNG CẤP HÀNG HÓA DỊCH VỤ TƯ VẤN

CÁC LĨNH VỰC HOẠT ĐỘNG SẢN XUẤT KINH DOANH CHÍNH:

…………………………………………………………………………

…………………………………………………………………………

…………………………………………………………………………

5. NĂNG LỰC TÀI CHÍNH

(TÍNH BẰNG USD)

TỔNG TÀI SẢN CỦA NĂM GẦN NHẤT: (THEO KIỂM TOÁN TẠI NƯỚC MÀ NHÀ THẦU MANG QUỐC TỊCH)………………………………………………………………………………..

DOANH THU BÌNH QUÂN TRONG 3 NĂM GẦN NHẤT:…………………………………

……………………………………………………………………………….

VỐN LƯU ĐỘNG HIỆN CÓ:……………………………………………………….

6. KẾT QUẢ THAM DỰ ĐẤU THẦU TRONG 3 NĂM GẦN NHẤT

SỐ LẦN TRÚNG THẦU:…………………………………………………………….

SỐ LẦN BỊ CẤM ĐẤU THẦU: (GHI RÕ LÝ DO, THỜI GIAN VÀ MỨC ĐỘ BỊ XỬ LÝ)………...

STT | TÊN HỢP ĐỒNG TIÊU BIỂU ĐÃ THỰC HIỆN | HÌNH THỨC LỰA CHỌN NHÀ THẦU | TRỊ GIÁ | THỜI GIAN |  | ĐỊA ĐIỂM (TỈNH HOẶC THÀNH PHỐ)
 |  |  |  | BẮT ĐẦU | KẾT THÚC
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |

CÁC NỘI DUNG ĐĂNG KÝ NÊU TRÊN CỦA NHÀ THẦU ĐÃ ĐƯỢC ĐĂNG TẢI TRÊN HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU DO BỘ KẾ HOẠCH VÀ ĐẦU TƯ QUẢN LÝ, CÓ HIỆU LỰC TỪ:….. GIỜ, NGÀY…. THÁNG…. NĂM….

….., NGÀY….. THÁNG…. NĂM…..

CƠ QUAN TIẾP NHẬN

(KÝ, GHI RÕ HỌ TÊN, CHỨC DANH VÀ ĐÓNG DẤU)

MẪU 2D - PHỤ LỤC III

GIẤY CHỨNG NHẬN ĐĂNG KÝ THAY ĐỔI, BỔ SUNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU CỦA NHÀ THẦU NƯỚC NGOÀI

(LẦN……….)

MÃ SỐ:……………………..

(CHỈ GHI NHỮNG NỘI DUNG THAY ĐỔI, BỔ SUNG MÀ NHÀ THẦU ĐÃ ĐĂNG KÝ)

CÁC NỘI DUNG ĐĂNG KÝ THAY ĐỔI, BỔ SUNG NÊU TRÊN CỦA NHÀ THẦU ĐÃ ĐƯỢC ĐĂNG TẢI TRÊN HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU DO BỘ KẾ HOẠCH VÀ ĐẦU TƯ QUẢN LÝ, CÓ HIỆU LỰC TỪ:…… GIỜ, NGÀY…. THÁNG….. NĂM……

….., NGÀY….. THÁNG…. NĂM…..

CƠ QUAN TIẾP NHẬN

(KÝ, GHI RÕ HỌ TÊN, CHỨC DANH VÀ ĐÓNG DẤU)

MẪU 3A - PHỤ LỤC III

PHIẾU ĐĂNG KÝ CHO HỆ THỐNG DỮ LIỆU THÔNG TIN
VỀ NHÀ THẦU

(DÙNG CHO NHÀ THẦU TƯ VẤN LÀ CÁ NHÂN)

KÍNH GỬI: (GHI RÕ TÊN CƠ QUAN TIẾP NHẬN)

1. TÊN NHÀ THẦU: (GHI BẰNG CHỮ IN HOA)……………………………………

…………………………………………………………………………….

NGÀY SINH:…………………………………………………………………

QUÊ QUÁN:………………………………………………………………….

QUỐC TỊCH:………………………………………………………………….

2. CHỨNG CHỈ HÀNH NGHỀ/ĐĂNG KÝ HOẠT ĐỘNG SỐ:

NGÀY CẤP:……/…./………CƠ QUAN CẤP:………………………………….

3. ĐỊA CHỈ LIÊN LẠC:…………………………………………………………

ĐIỆN THOẠI:…………………. FAX:…………………………………………

EMAIL:……………………….WEBSITE:……………………………………

4. TRÌNH ĐỘ:……………………………………………………………….

HỌC HÀM, HỌC VỊ (NẾU CÓ):…………………………………………………

5. TÓM TẮT VỀ CHUYÊN MÔN:………………………………………………

…………………………………………………………………………….

6. KINH NGHIỆM TRONG LĨNH VỰC TƯ VẤN:

SỐ NĂM KINH NGHIỆM TRONG LĨNH VỰC TƯ VẤN:……………………………….

SỐ LẦN TRÚNG THẦU:………………………………………………………….

SỐ LẦN BỊ CẤM ĐẤU THẦU: (GHI RÕ LÝ DO, THỜI GIAN VÀ MỨC ĐỘ BỊ XỬ LÝ)……..

.………………………………………………………………………….

STT | TÊN CÔNG VIỆC VÀ CHỨC DANH | HÌNH THỨC LỰA CHỌN | TRỊ GIÁ | THỜI GIAN |  | ĐỊA ĐIỂM (TỈNH HOẶC THÀNH PHỐ)
 |  |  |  | BẮT ĐẦU | KẾT THÚC
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |

(TÊN NHÀ THẦU) CAM KẾT CHỊU TRÁCH NHIỆM VỀ TÍNH CHÍNH XÁC, TRUNG THỰC CỦA CÁC NỘI DUNG ĐĂNG KÝ NÊU TRÊN.

….., NGÀY….. THÁNG…. NĂM…..

NHÀ THẦU

(KÝ, GHI RÕ HỌ TÊN)

MẪU 3B - PHỤ LỤC III

PHIẾU ĐĂNG KÝ THAY ĐỔI, BỔ SUNG CHO HỆ THỐNG
DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

(DÙNG CHO NHÀ THẦU TƯ VẤN LÀ CÁ NHÂN)

(LẦN………)

KÍNH GỬI: (GHI RÕ TÊN CƠ QUAN TIẾP NHẬN)

MÃ SỐ NHÀ THẦU ĐÃ ĐƯỢC CẤP:……………………………………………..

NỘI DUNG ĐĂNG KÝ THAY ĐỔI, BỔ SUNG: (CHỈ GHI NHỮNG NỘI DUNG THAY ĐỔI VÀO CÁC KHOẢN MỤC TƯƠNG ỨNG THEO MẪU 3A PHỤ LỤC III CỦA THÔNG TƯ NÀY)

……………………………………………………………………………

……………………………………………………………………………

(TÊN NHÀ THẦU) CAM KẾT CHỊU TRÁCH NHIỆM VỀ TÍNH CHÍNH XÁC, TRUNG THỰC CỦA CÁC NỘI DUNG ĐĂNG KÝ THAY ĐỔI, BỔ SUNG NÓI TRÊN.

….., NGÀY….. THÁNG…. NĂM…..

NHÀ THẦU

(KÝ, GHI RÕ HỌ TÊN)

MẪU 3C - PHỤ LỤC III

GIẤY CHỨNG NHẬN ĐĂNG KÝ CỦA NHÀ THẦU TƯ VẤN
LÀ CÁ NHÂN TRONG HỆ THỐNG DỮ LIỆU THÔNG TIN
VỀ NHÀ THẦU

MÃ SỐ:……………………

1. TÊN NHÀ THẦU: (GHI BẰNG CHỮ IN HOA)……………………………………

…………………………………………………………………………….

NGÀY SINH:…………………………………………………………………

QUÊ QUÁN:………………………………………………………………….

QUỐC TỊCH:………………………………………………………………….

2. CHỨNG CHỈ HÀNH NGHỀ/ĐĂNG KÝ HOẠT ĐỘNG SỐ:

NGÀY CẤP:……/…./………CƠ QUAN CẤP:………………………………….

3. ĐỊA CHỈ LIÊN LẠC:…………………………………………………………

ĐIỆN THOẠI:…………………. FAX:…………………………………………

EMAIL:……………………….WEBSITE:……………………………………

4. TRÌNH ĐỘ:……………………………………………………………….

HỌC HÀM, HỌC VỊ (NẾU CÓ):…………………………………………………

5. TÓM TẮT VỀ CHUYÊN MÔN:………………………………………………

…………………………………………………………………………….

6. KINH NGHIỆM TRONG LĨNH VỰC TƯ VẤN:

SỐ NĂM KINH NGHIỆM TRONG LĨNH VỰC TƯ VẤN:……………………………….

SỐ LẦN TRÚNG THẦU:………………………………………………………….

SỐ LẦN BỊ CẤM ĐẤU THẦU: (GHI RÕ LÝ DO, THỜI GIAN VÀ MỨC ĐỘ BỊ XỬ LÝ)……..

.………………………………………………………………………….

STT | TÊN CÔNG VIỆC VÀ CHỨC DANH | HÌNH THỨC LỰA CHỌN | TRỊ GIÁ | THỜI GIAN |  | ĐỊA ĐIỂM (TỈNH HOẶC THÀNH PHỐ)
 |  |  |  | BẮT ĐẦU | KẾT THÚC
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |

CÁC NỘI DUNG ĐĂNG KÝ NÊU TRÊN CỦA NHÀ THẦU ĐÃ ĐƯỢC ĐĂNG TẢI TRÊN HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU DO BỘ KẾ HOẠCH VÀ ĐẦU TƯ QUẢN LÝ, CÓ HIỆU LỰC TỪ:…… GIỜ, NGÀY…. THÁNG….. NĂM……

….., NGÀY….. THÁNG…. NĂM…..

CƠ QUAN TIẾP NHẬN

(KÝ, GHI RÕ HỌ TÊN, CHỨC DANH VÀ ĐÓNG DẤU)

MẪU 3D - PHỤ LỤC III

GIẤY CHỨNG NHẬN ĐĂNG KÝ THAY ĐỔI, BỔ SUNG CỦA
NHÀ THẦU TƯ VẤN LÀ CÁ NHÂN TRONG HỆ THỐNG
DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

(LẦN…….)

MÃ SỐ:……………….

(CHỈ GHI NHỮNG NỘI DUNG THAY ĐỔI, BỔ SUNG MÀ NHÀ THẦU ĐÃ ĐĂNG KÝ)

CÁC NỘI DUNG ĐĂNG KÝ THAY ĐỔI, BỔ SUNG NÊU TRÊN CỦA NHÀ THẦU ĐÃ ĐƯỢC ĐĂNG TẢI TRÊN HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU DO BỘ KẾ HOẠCH VÀ ĐẦU TƯ QUẢN LÝ, CÓ HIỆU LỰC TỪ:…… GIỜ, NGÀY…. THÁNG…… NĂM……

….., NGÀY….. THÁNG…. NĂM…..

CƠ QUAN TIẾP NHẬN

(KÝ, GHI RÕ HỌ TÊN, CHỨC DANH VÀ ĐÓNG DẤU)

MẪU 4 - PHỤ LỤC III

THÔNG BÁO YÊU CẦU CHUẨN XÁC, BỔ SUNG DỮ LIỆU
THÔNG TIN VỀ NHÀ THẦU

KÍNH GỬI: (GHI RÕ TÊN NHÀ THẦU)

ĐỂ HOÀN CHỈNH HỒ SƠ ĐĂNG KÝ DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU DO QUÝ CƠ QUAN GỬI ĐẾN NGÀY (GHI RÕ THỜI GIAN NHẬN ĐƯỢC), (TÊN CƠ QUAN TIẾP NHẬN) ĐỀ NGHỊ CHUẨN XÁC, BỔ SUNG CÁC THÔNG TIN ĐĂNG KÝ SAU:

1. …………………………………………………………………………..

2. …………………………………………………………………………..

3. …………………………………………………………………………..

SAU KHI NHẬN ĐƯỢC NHỮNG TÀI LIỆU NÓI TRÊN, (TÊN CƠ QUAN TIẾP NHẬN) SẼ XEM XÉT VÀ ĐĂNG TẢI CÁC THÔNG TIN ĐĂNG KÝ VÀO HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU DO BỘ KẾ HOẠCH VÀ ĐẦU TƯ QUẢN LÝ.

….., NGÀY….. THÁNG…. NĂM…..

CƠ QUAN TIẾP NHẬN

(KÝ, GHI RÕ HỌ TÊN, CHỨC DANH VÀ ĐÓNG DẤU)


TT 2007 - 63 dau thau doi voi nguon NS thay TT121

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 63/2007/TT-BTC NGÀY 15 THÁNG 06 NĂM 2007

HƯỚNG DẪN THỰC HIỆN ĐẤU THẦU MUA SẮM TÀI SẢN NHẰM

DUY TRÌ HOẠT ĐỘNG THƯỜNG XUYÊN CỦA CƠ QUAN NHÀ NƯỚC

BẰNG VỐN NHÀ NƯỚC

Căn cứ Luật Ngân sách nhà nước số 01/2002/QH11 ngày 16/12/2002;

Căn cứ Luật Đấu thầu số 61/2005/QH11 ngày 25/11/2005;

Căn cứ Khoản 5 Điều 63 Nghị định số 111/2006/NĐ-CP ngày 29/09/2006 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng;

Thông tư này hướng dẫn thực hiện đấu thầu mua sắm tài sản nhằm duy trì hoạt động thường xuyên của cơ quan nhà nước bằng kinh phí ngân sách nhà nước như sau:

PHẦN I

NHỮNG QUY ĐỊNH CHUNG

I. ĐỐI TƯỢNG ÁP DỤNG:

Các cơ quan nhà nước, đơn vị sự nghiệp công lập, tổ chức khoa học và công nghệ công lập, đơn vị thuộc lực lượng vũ trang nhân dân, cơ quan Đảng Cộng sản Việt Nam, các tổ chức chính trị - xã hội, tổ chức chính trị xã hội -nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp (sau đây gọi tắt là cơ quan, đơn vị) khi mua sắm tài sản nhằm duy trì hoạt động thường xuyên bằng vốn nhà nước phải thực hiện đấu thầu theo quy định tại Thông tư này và quy định của pháp luật có liên quan.

II. PHẠM VI ÁP DỤNG:

1. Nội dung mua sắm tài sản, gồm:

a) Trang thiết bị, phương tiện làm việc của cơ quan và cán bộ, công chức, viên chức theo Quyết định số 170/2006/QĐ-TTg ngày 18/7/2006 của Thủ tướng Chính phủ về việc ban hành Quy định tiêu chuẩn, định mức trang thiết bị và phương tiện làm việc của các cơ quan và cán bộ, công chức, viên chức nhà nước;

b) Vật tư, công cụ, dụng cụ bảo đảm hoạt động thường xuyên;

c) Máy móc, trang thiết bị phục vụ cho công tác chuyên môn, phục vụ an toàn lao động, phòng cháy, chữa cháy;

d) May sắm trang phục ngành;

đ) Các sản phẩm công nghệ thông tin gồm máy móc, thiết bị, phụ kiện, phần mềm và các sản phẩm khác, bao gồm cả lắp đặt, chạy thử, bảo hành (nếu có);

e) Phương tiện vận chuyển: ô tô, xe máy, tàu, thuyền, xuồng.

g) Sản phẩm in, tài liệu, biểu mẫu, ấn phẩm, văn hoá phẩm, sách, tài liệu, phim ảnh và các sản phẩm khác để tuyên truyền, quảng bá và phục vụ cho công tác chuyên môn nghiệp vụ;

h) Các dịch vụ bảo trì, bảo dưỡng, sửa chữa máy móc trang thiết bị và phương tiện làm việc, các dịch vụ thuê đường truyền dẫn, thuê tư vấn, dịch vụ bảo hiểm và thuê các dịch vụ khác;

i) Bản quyền sở hữu công nghiệp, sở hữu trí tuệ (nếu có);

k) Các loại tài sản khác.

Tất cả các nội dung mua sắm nêu trên, sau đây gọi tắt là tài sản.

2. Nguồn kinh phí mua sắm tài sản, gồm:

a) Kinh phí ngân sách nhà nước cấp được cơ quan có thẩm quyền giao trong dự toán chi ngân sách hàng năm của cơ quan, đơn vị;

b) Vốn tín dụng do nhà nước bảo lãnh; vốn khác do nhà nước quản lý (nếu có);

c) Nguồn viện trợ, tài trợ của các cá nhân, tổ chức trong và ngoài nước do nhà nước quản lý (trừ trường hợp phải mua sắm theo yêu cầu của nhà tài trợ);

d) Nguồn thu từ phí, lệ phí được sử dụng theo quy định của pháp luật;

đ) Nguồn kinh phí từ quỹ phát triển hoạt động sự nghiệp, quỹ phúc lợi của đơn vị sự nghiệp công lập, tổ chức khoa học và công nghệ công lập;

e) Nguồn thu hợp pháp khác theo quy định (nếu có).

III. THÔNG TƯ NÀY KHÔNG ÁP DỤNG ĐỐI VỚI:

1. Sửa chữa, cải tạo, mở rộng trụ sở làm việc, nhà xưởng, phòng thí nghiệm;

2. Mua sắm các loại vật tư, trang thiết bị gắn với dự án đầu tư xây dựng cơ bản;

3. Mua sắm trang thiết bị, vật tư, phương tiện đặc thù chuyên dùng cho quốc phòng, an ninh;

PHẦN II

NHỮNG QUY ĐỊNH CỤ THỂ

I. THẨM QUYỀN TRONG ĐẤU THẦU:

1. Thẩm quyền quyết định mua sắm tài sản:

a) Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở trung ương (sau đây gọi tắt là thủ trưởng cơ quan ở trung ương), Uỷ ban nhân dân các cấp quyết định mua sắm tài sản cho các cơ quan, đơn vị thuộc phạm vi quản lý theo quy định hiện hành.

- Thủ trưởng cơ quan ở trung ương căn cứ vào tình hình thực tế có văn bản phân cấp về thẩm quyền quyết định mua sắm tài sản cho các cơ quan, đơn vị trực thuộc.

- Uỷ ban nhân dân cấp tỉnh sau khi xin ý kiến Hội đồng nhân dân cùng cấp quyết định việc phân cấp về thẩm quyền quyết định mua sắm tài sản tại các cơ quan, đơn vị thuộc phạm vi quản lý theo quy định hiện hành.

b) Thủ trưởng đơn vị dự toán các cấp quyết định việc mua sắm tài sản thuộc phạm vi được cơ quan quản lý cấp trên phân cấp.

c) Thủ trưởng các đơn vị sự nghiệp công lập quyết định việc mua sắm tài sản từ nguồn quỹ phát triển hoạt động sự nghiệp, quỹ phúc lợi theo quy định tại khoản 3 Điều 5 Nghị định số 43/2006/NĐ-CP ngày 25/4/2006 của Chính phủ quy định quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập.

d) Thủ trưởng tổ chức khoa học và công nghệ công lập quyết định việc mua sắm tài sản từ nguồn quỹ phát triển hoạt động sự nghiệp, quỹ phúc lợi theo quy định tại khoản 3 Điều 8 Nghị định số 115/2005/NĐ-CP ngày 05/9/2005 của Chính phủ quy định cơ chế tự chủ, tự chịu trách nhiệm của tổ chức khoa học và công nghệ công lập và quy định của pháp luật có liên quan.

2. Thẩm quyền phê duyệt kế hoạch đấu thầu:

Thủ trưởng cơ quan ở Trung ương; Chủ tịch Uỷ ban nhân dân cấp tỉnh; thủ trưởng các cơ quan, đơn vị có thẩm quyền quyết định mua sắm tài sản quy định tại điểm 1 mục I phần II Thông tư này phê duyệt kế hoạch đấu thầu thuộc thẩm quyền quyết định mua sắm tài sản của cấp mình theo quy định.

3. Thẩm quyền phê duyệt hồ sơ mời thầu, phê duyệt kết quả lựa chọn nhà thầu:

Thủ trưởng cơ quan ở Trung ương; Chủ tịch Uỷ ban nhân dân cấp tỉnh; thủ trưởng các cơ quan, đơn vị có thẩm quyền quyết định mua sắm tài sản quy định tại điểm 1 mục I phần II Thông tư này phê duyệt hoặc uỷ quyền cho cấp dưới phê duyệt hồ sơ mời thầu, kết quả lựa chọn nhà thầu thuộc thẩm quyền quyết định mua sắm tài sản của cấp mình theo quy định.

II. KẾ HOẠCH ĐẤU THẦU MUA SẮM TÀI SẢN:

1. Căn cứ lập kế hoạch đấu thầu mua sắm tài sản:

a) Tiêu chuẩn, định mức trang thiết bị và phương tiện làm việc của cơ quan và cán bộ, công chức, viên chức; trang thiết bị hiện có cần thay thế, mua bổ sung, mua sắm mới phục vụ cho yêu cầu công việc.

b) Quyết định mua sắm tài sản của cấp có thẩm quyền (quy định tại điểm 1 mục I phần II Thông tư này).

c) Đề án mua sắm trang bị cho toàn ngành được Thủ tướng Chính phủ phê duyệt (nếu có).

d) Dự toán chi ngân sách nhà nước được cấp có thẩm quyền giao; nguồn quỹ phát triển hoạt động, quỹ phúc lợi của đơn vị sự nghiệp công lập, tổ chức khoa học và công nghệ công lập; nguồn vốn tín dụng của nhà nước mà đơn vị được phép vay theo quy định (nếu có); các nguồn kinh phí hợp pháp khác của cơ quan, đơn vị.

e) Thông báo thẩm định giá của cơ quan quản lý giá đối với những loại tài sản yêu cầu phải thẩm định giá theo quy định của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh giá và quy định của pháp luật có liên quan.

2. Nội dung của từng gói thầu trong kế hoạch đấu thầu:

Việc phân chia mua sắm tài sản thành các gói thầu phải căn cứ theo tính chất kỹ thuật, trình tự thực hiện, bảo đảm tính đồng bộ trong việc mua sắm và có quy mô gói thầu hợp lý. Mỗi gói thầu chỉ có một hồ sơ mời thầu và được tiến hành đấu thầu một lần. Một gói thầu được thực hiện theo một hợp đồng; trường hợp gói thầu gồm nhiều phần độc lập thì được thực hiện theo một hoặc nhiều hợp đồng. Nội dung của từng gói thầu bao gồm:

a) Tên gói thầu;

b) Giá gói thầu;

Khi lập và xác định giá gói thầu trong hồ sơ mời thầu, cơ quan, đơn vị mời thầu cần tham khảo giá hàng hoá cần mua của ít nhất 5 đơn vị cung cấp hàng khác nhau trên địa bàn để làm căn cứ xác định giá gói thầu.

c) Nguồn kinh phí;

d) Hình thức lựa chọn nhà thầu và phương thức đấu thầu;

đ) Thời gian lựa chọn nhà thầu;

e) Hình thức hợp đồng;

g) Thời gian thực hiện hợp đồng.

3. Trình duyệt kế hoạch đấu thầu:

a) Trách nhiệm trình duyệt:

Thủ trưởng (hoặc trưởng bộ phận, phòng, ban) được thủ trưởng cơ quan, đơn vị cấp trên hoặc thủ trưởng cơ quan, đơn vị mình giao nhiệm vụ mua sắm tài sản có trách nhiệm trình kế hoạch đấu thầu lên người có thẩm quyền phê duyệt kế hoạch đấu thầu quy định tại điểm 2 mục I phần II Thông tư này xem xét phê duyệt; đồng thời gửi cho cơ quan, tổ chức, bộ phận thẩm định được quy định tại mục V phần II Thông tư này.

b) Hồ sơ trình duyệt:

- Văn bản trình duyệt gồm:

+ Phần công việc đã thực hiện liên quan đến chuẩn bị đấu thầu mua sắm tài sản, các căn cứ pháp lý để thực hiện.

+ Phần công việc không áp dụng được một trong các hình thức lựa chọn nhà thầu quy định tại mục III phần II Thông tư này.

+ Phần kế hoạch đấu thầu bao gồm những công việc đã hình thành các gói thầu được thực hiện theo một trong các hình thức lựa chọn nhà thầu quy định tại mục III phần II Thông tư này.

- Tài liệu kèm theo văn bản trình duyệt:

Khi trình duyệt kế hoạch đấu thầu mua sắm tài sản phải gửi kèm theo bản chụp các tài liệu làm căn cứ lập kế hoạch đấu thầu quy định tại điểm 1 mục II phần II Thông tư này.

4. Phê duyệt kế hoạch đấu thầu:

Sau khi nhận được đầy đủ hồ sơ về kế hoạch đấu thầu và báo cáo thẩm định, thủ trưởng cơ quan, đơn vị quy định tại điểm 2 mục I phần II Thông tư này có trách nhiệm phê duyệt kế hoạch đấu thầu làm căn cứ cho cấp dưới tổ chức thực hiện.

Thời gian phê duyệt kế hoạch đấu thầu không quá 10 ngày, kể từ ngày nhận được đầy đủ báo cáo trình duyệt kế hoạch đấu thầu và báo cáo thẩm định kế hoạch đấu thầu.

III. CÁC HÌNH THỨC MUA SẮM TÀI SẢN:

Khi thực hiện mua sắm tài sản, thủ trưởng các cơ quan, đơn vị có thẩm quyền quyết định mua sắm được quyền lựa chọn một trong các hình thức mua sắm quy định dưới đây:

1. Đấu thầu rộng rãi:

Việc lựa chọn nhà thầu trong mua sắm tài sản theo quy định tại khoản 1, mục II phần I Thông tư này đều phải thực hiện đấu thầu rộng rãi trừ những trường hợp được quy định tại các điểm 2, 3, 4, 5, 6 mục III phần II Thông tư này.

Khi thực hiện đấu thầu rộng rãi, không hạn chế số lượng nhà thầu tham dự đấu thầu. Trường hợp tại thời điểm đóng thầu có ít hơn 3 (ba) nhà thầu nộp hồ sơ dự thầu thì thủ trưởng cơ quan, đơn vị, bộ phận được giao nhiệm vụ mua sắm tài sản báo cáo cấp có thẩm quyền quyết định mua sắm tài sản xem xét, quyết định cho phép kéo dài thời điểm đóng thầu nhằm tăng thêm hồ sơ dự thầu hoặc cho phép mở thầu để tiến hành đánh giá hồ sơ dự thầu đã nộp.

2. Đấu thầu hạn chế:

Đấu thầu hạn chế được áp dụng trong các trường hợp sau đây:

a) Theo yêu cầu của nhà tài trợ nước ngoài đối với nguồn vốn sử dụng cho gói thầu;

b) Gói thầu có yêu cầu cao về kỹ thuật hoặc kỹ thuật có tính đặc thù, gói thầu có tính chất nghiên cứu, thử nghiệm mà chỉ có một số nhà thầu có khả năng đáp ứng yêu cầu của gói thầu.

Khi thực hiện đấu thầu hạn chế, phải mời tối thiểu 5 (năm) nhà thầu được xác định là có đủ năng lực và kinh nghiệm tham gia đấu thầu; trường hợp thực tế có ít hơn năm nhà thầu, thủ trưởng cơ quan, đơn vị có thẩm quyền quyết định mua sắm tài sản xem xét, quyết định cho phép tiếp tục tổ chức đấu thầu hạn chế hoặc áp dụng hình thức lựa chọn khác.

3. Chỉ định thầu:

a) Các trường hợp mua sắm tài sản được áp dụng hình thức chỉ định thầu:

- Mua sắm hàng hoá để khắc phục sự cố bất khả kháng do thiên tai, hoả hoạn cần phải khắc phục ngay.

- Gói thầu do yêu cầu của nhà tài trợ nước ngoài.

- Gói thầu thuộc dự án bí mật quốc gia, dự án cấp bách vì lợi ích quốc gia, an ninh an toàn năng lượng do Thủ tướng Chính phủ quyết định.

- Mua sắm các hàng hoá đã được Thủ tướng Chính phủ cho phép chỉ định thầu.

- Hàng hoá chỉ do một cơ sở sản xuất, có giá bán thống nhất (như điện, nước...).

- Gói thầu dịch vụ tư vấn có giá gói thầu dưới 500.000.000 đồng (năm trăm triệu đồng), gói thầu mua sắm tài sản thuộc đề án hoặc dự toán mua sắm thường xuyên có giá gói thầu dưới 100.000.000 đồng (một trăm triệu đồng); trường hợp thấy cần thiết thì thủ trưởng cơ quan đơn vị có thẩm quyền quyết định mua sắm tài sản quyết định tổ chức đấu thầu.

b) Khi thực hiện chỉ định thầu, phải lựa chọn một nhà thầu được xác định là có đủ năng lực và kinh nghiệm đáp ứng các yêu cầu của gói thầu và phải tuân thủ quy trình thực hiện chỉ định thầu.

c) Đối với các gói thầu thuộc trường hợp sự cố bất khả kháng do thiên tai, hoả hoạn cần phải khắc phục ngay thì cơ quan, đơn vị mua sắm tài sản báo cáo cấp có thẩm quyền quy định tại khoản 1 mục I phần II cho phép được thực hiện theo quy định tại khoản 7 Điều 35 Nghị định số 111/2006/NĐ-CP ngày 29/09/2006 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng, song phải bảo đảm tuân thủ các quy định liên quan về việc phê duyệt giá gói thầu.

4. Mua sắm trực tiếp:

Mua sắm trực tiếp được áp dụng khi hợp đồng đối với gói thầu có nội dung tương tự được ký trước đó không quá sáu tháng.

Khi mua sắm trực tiếp, được mời nhà thầu trước đó đã được lựa chọn thông qua đấu thầu để thực hiện gói thầu có nội dung tương tự.

Được áp dụng mua sắm trực tiếp để thực hiện gói thầu tương tự thuộc cùng một dự án hoặc thuộc dự án khác.

Đơn giá đối với các nội dung thuộc gói thầu áp dụng mua sắm trực tiếp không được vượt quá đơn giá của các nội dung tương ứng thuộc gói thầu tương tự đã ký hợp đồng trước đó. Trường hợp tại thời điểm mua sắm mà giá cả hàng hoá có biến động, không phù hợp với việc mua sắm trực tiếp thì phải tổ chức đấu thầu như một gói thầu mới.

5. Chào hàng cạnh tranh trong mua sắm tài sản:

Chào hàng cạnh tranh được áp dụng trong trường hợp có đủ các điều kiện sau:

- Gói thầu có giá gói thầu dưới 2.000.000.000 đồng (hai tỷ đồng);

- Nội dung mua sắm hàng hoá là những tài sản thông dụng, sẵn có trên thị trường với đặc tính kỹ thuật được tiêu chuẩn hoá và tương đương nhau về chất lượng.

6. Lựa chọn nhà thầu trong trường hợp đặc biệt:

Trường hợp không thể lựa chọn nhà thầu theo quy định tại các điểm 1, 2, 3, 4, 5 mục III phần II Thông tư này thì thủ trưởng cơ quan ở trung ương và Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương phải lập phương án lựa chọn nhà thầu bảo đảm mục tiêu cạnh tranh và hiệu quả kinh tế trình Thủ tướng Chính phủ xem xét, quyết định.

7. Đối với các gói thầu mua sắm tài sản đủ điều kiện để áp dụng các hình thức mua sắm quy định tại các điểm 3, 4, 5, 6 mục III phần II Thông tư này, nếu cơ quan, đơn vị thấy cần thiết phải tổ chức đấu thầu để bảo đảm mục tiêu quản lý và sử dụng có hiệu quả ngân sách nhà nước được giao thì tổ chức thực hiện đấu thầu theo quy định và báo cáo cấp có thẩm quyền về kết quả mua sắm tài sản.

IV. THỰC HIỆN ĐẤU THẦU:

1. Việc thực hiện đấu thầu rộng rãi và đấu thầu hạn chế đối với gói thầu dịch vụ tư vấn thực hiện theo quy định tại Chương IV Nghị định số 111/2006/NĐ-CP ngày 29/09/2006 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng.

2. Việc thực hiện đấu thầu rộng rãi và đấu thầu hạn chế đối với gói thầu mua sắm tài sản thực hiện theo quy định tại Chương V Nghị định số 111/2006/NĐ-CP ngày 29/09/2006 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng.

3. Việc thực hiện các hình thức lựa chọn nhà thầu khác thực hiện theo quy định tại Chương VI Nghị định số 111/2006/NĐ-CP ngày 29/09/2006 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng.

V. THẨM ĐỊNH TRONG ĐẤU THẦU:

Thẩm định trong đấu thầu gồm: thẩm định kế hoạch đấu thầu, thẩm định hồ sơ mời thầu, thẩm định kết quả lựa chọn nhà thầu.

1. Cơ quan, tổ chức, bộ phận thẩm định:

a) Đối với gói thầu mua sắm tài sản thuộc thẩm quyền phê duyệt của Chủ tịch Uỷ ban nhân dân cấp tỉnh thì Sở Kế hoạch và Đầu tư hoặc Sở chuyên ngành có liên quan chịu trách nhiệm chủ trì thẩm định kế hoạch đấu thầu, hồ sơ mời thầu và kết quả lựa chọn nhà thầu. Việc giao cho Sở Kế hoạch và Đầu tư hay Sở chuyên ngành thẩm định do Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định.

b) Đối với gói thầu mua sắm tài sản thuộc thẩm quyền phê duyệt của thủ trưởng cơ quan ở Trung ương thì thủ trưởng cơ quan ở Trung ương quyết định cơ quan, tổ chức, bộ phận làm nhiệm vụ thẩm định kế hoạch đấu thầu, hồ sơ mời thầu và kết quả lựa chọn nhà thầu.

c) Đối với các gói thầu mua sắm tài sản mà thẩm quyền quyết định việc mua sắm đã được phân cấp theo quy định tại điểm 1 mục I phần II Thông tư này thì thủ trưởng cơ quan, đơn vị được phân cấp quyết định cơ quan, tổ chức, bộ phận làm nhiệm vụ thẩm định kế hoạch đấu thầu, hồ sơ mời thầu và kết quả lựa chọn nhà thầu.

2. Yêu cầu thẩm định:

a) Cơ quan, tổ chức, bộ phận được giao nhiệm vụ thẩm định kế hoạch đấu thầu tiến hành kiểm tra, đánh giá các nội dung theo quy định tại điểm 1, 2, 3 mục II phần II Thông tư này; lập báo cáo kết quả thẩm định trên cơ sở tuân thủ quy định tại Điều 65 Luật Đấu thầu trình người có thẩm quyền phê duyệt kế hoạch đấu thầu được quy định tại điểm 2 mục I phần II Thông tư này.

b) Cơ quan, tổ chức, bộ phận được giao nhiệm vụ thẩm định hồ sơ mời thầu tiến hành kiểm tra, đánh giá các nội dung đã quy định tại khoản 2 Điều 14, khoản 2 Điều 21 Nghị định số 111/2006/NĐ-CP ngày 29/9/2006 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng, trình người có thẩm quyền phê duyệt quy định tại điểm 3 mục I phần II Thông tư này.

c) Cơ quan, tổ chức, bộ phận được giao nhiệm vụ thẩm định kết quả lựa chọn nhà thầu tiến hành kiểm tra, đánh giá các nội dung đã quy định tại Điều 59 Nghị định số 111/2006/NĐ-CP ngày 29/9/2006 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng.

d) Đối với những tài sản đòi hỏi kỹ thuật cao hoặc phức tạp thì cơ quan, tổ chức, bộ phận thẩm định kế hoạch đấu thầu được thuê tư vấn để thẩm định về giá, tính năng kỹ thuật, cơ sở pháp lý và các nội dung khác (nếu có), bảo đảm công tác thẩm định đạt hiệu quả.

3. Thời gian thẩm định trong đấu thầu tối đa là 20 (hai mươi) ngày, kể từ ngày nhận đầy đủ hồ sơ hợp lệ.

VI. TRÌNH, PHÊ DUYỆT, THÔNG BÁO KẾT QUẢ LỰA CHỌN NHÀ THẦU:

1. Trình duyệt kết quả lựa chọn nhà thầu được thực hiện theo quy định tại khoản 1 điều 39 Luật Đấu thầu

Hồ sơ trình duyệt kết quả lựa chọn nhà thầu thực hiện theo quy định tại Điều 58 Nghị định số 111/2006/NĐ-CP ngày 29/09/2006 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng.

2. Việc phê duyệt kết quả lựa chọn nhà thầu thực hiện theo quy định tại Điều 40 Luật Đấu thầu.

3. Thông báo kết quả lựa chọn nhà thầu thực hiện theo quy định tại Điều 41 Luật Đấu thầu, khoản 3 Điều 19 Nghị định số 111/2006/NĐ-CP ngày 29/09/2006 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng.

VII. CHI PHÍ TRONG ĐẤU THẦU:

1. Nội dung chi phí trong đấu thầu, gồm:

a) Chi lập hồ sơ mời thầu, tổ chức đấu thầu;

b) Chi đăng tin mời thầu (nếu có);

c) Chi thuê thẩm định (nếu có);

d) Chi cho hoạt động của tổ chuyên gia;

đ) Chi phí cho Hội đồng tư vấn giải quyết kiến nghị của nhà thầu (nếu có);

e) Các chi khác phục vụ cho đấu thầu;

Trường hợp phải thuê tư vấn trong quá trình lập hồ sơ mời thầu, tổ chức đấu thầu (tư vấn lựa chọn công nghệ; tư vấn để phân tích, đánh giá hồ sơ dự thầu...), nếu chi phí tư vấn dưới 500.000.000 đồng (năm trăm triệu đồng) thì cơ quan, đơn vị được thực hiện theo phương thức chỉ định thầu; Nếu chi phí tư vấn từ 500.000.000 đồng (năm trăm triệu đồng) trở lên thì phải thực hiện đấu thầu theo quy định.

2. Mức chi:

a) Chi thuê thẩm định, chi đăng tin mời thầu: theo hợp đồng thực tế phát sinh.

b) Chi họp tổ chuyên gia, chi họp thẩm định kế hoạch đấu thầu, họp thẩm định hồ sơ mời thầu, họp thẩm định kết quả lựa chọn nhà thầu, họp hội đồng tư vấn và các khoản chi khác: thực hiện theo tiêu chuẩn, chế độ chi tài chính hiện hành.

Đối với các nội dung chi nhưng không có mức chi cụ thể thì cơ quan, đơn vị mua sắm tài sản được phép chi theo thực tế phát sinh, bảo đảm hợp lý, hợp lệ và chịu trách nhiệm về việc chi tiêu.

3. Cơ quan, đơn vị khi tổ chức mua sắm tài sản được thu các khoản sau:

a) Thu từ việc bán hồ sơ mời thầu: Bên mời thầu bán hồ sơ mời thầu với mức giá bán do thủ trưởng cơ quan, đơn vị tổ chức mua sắm tài sản quyết định căn cứ quy mô, tính chất của gói thầu. Đối với đấu thầu trong nước, giá một bộ hồ sơ mời thầu không quá 1.000.000 đồng (một triệu đồng). Đối với đấu thầu quốc tế, thực hiện theo thông lệ quốc tế.

b) Trường hợp nhà thầu có kiến nghị về kết quả lựa chọn nhà thầu thì cơ quan, đơn vị mời thầu được phép thu của nhà thầu để bảo đảm chi phí cho việc xem xét giải quyết xử lý kiến nghị đó. Mức thu bằng 0,01% giá dự thầu của nhà thầu có kiến nghị nhưng tối thiểu là 2.000.000 đồng (hai triệu đồng) và tối đa là 30.000.000 đồng (ba mươi triệu đồng).

c) Các khoản thu về bảo đảm dự thầu theo quy định tại Điều 27 Luật Đấu thầu, thu về bảo đảm thực hiện hợp đồng quy định tại Điều 55 Luật Đấu thầu.

4. Nguồn kinh phí bảo đảm cho quá trình đấu thầu:

Cơ quan, đơn vị khi tổ chức mua sắm tài sản được sử dụng nguồn kinh phí quy định tại điểm 3 mục VII phần II Thông tư này để chi phí cho quá trình đấu thầu, giải quyết các kiến nghị của nhà thầu. Trường hợp nguồn kinh phí quy định tại điểm 3 mục VII phần II Thông tư này không đảm bảo để chi cho quá trình đấu thầu thì cơ quan, đơn vị được phép sử dụng nguồn kinh phí hoạt động thường xuyên của cơ quan, đơn vị mình để bù đắp. Trường hợp còn dư, được bổ sung kinh phí hoạt động của cơ quan, đơn vị.

PHẦN III

TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế Thông tư số 121/2000/TT-BTC ngày 29/12/2000 của Bộ Tài chính.

2. Đối với việc mua hàng dự trữ quốc gia áp dụng theo quy định tại Thông tư này để thực hiện, trừ trường hợp được cơ quan có thẩm quyền có quy định khác.

3. Đối với việc cung ứng thuốc trong các cơ sở y tế công lập thực hiện theo hướng dẫn riêng của Liên Bộ Y tế - Bộ Tài chính.

4. Các nội dung khác không quy định trong Thông tư này thì thực hiện theo Luật Đấu thầu và quy định tại Nghị định số 111/2006/NĐ-CP ngày 29/09/2006 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng.

5. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các cơ quan, đơn vị phản ánh về Bộ Tài chính để nghiên cứu giải quyết./.

KT.BỘ TRƯỞNG

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2007 - 131 sua doi tt63.2007

BỘ TÀI CHÍNH

-----------

Số: 131/2007/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------------------------------------

Hà Nội, ngày 05 tháng 11 năm 2007

THÔNG TƯ

Sửa đổi, bổ sung Thông tư số 63/2007/TT-BTC ngày 15/06/2007

của Bộ Tài chính hướng dẫn thực hiện đấu thầu mua sắm tài sản nhằm duy trì hoạt động thường xuyên của cơ quan nhà nước bằng vốn nhà nước

-----------------------

Căn cứ Luật Đấu thầu số 61/2005/QH11 ngày 25/11/2005;

Căn cứ Khoản 5 Điều 63 Nghị định số 111/2006/NĐ-CP ngày 29/09/2006 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/07/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 63/2007/TT-BTC ngày 15/06/2007 của Bộ Tài chính hướng dẫn thực hiện đấu thầu mua sắm tài sản nhằm duy trì hoạt động thường xuyên của cơ quan nhà nước bằng vốn nhà nước như sau:

1. Bổ sung điểm 8 vào mục III phần II như sau:

"8. Căn cứ kế hoạch mua sắm đã được bố trí trong dự toán chi ngân sách được cấp có thẩm quyền giao, cơ quan, đơn vị thực hiện mua sắm đối với một số trường hợp cụ thể như sau:

a) Đối với gói thầu tư vấn có giá gói thầu dưới 100.000.000 đồng (một trăm triệu đồng); gói thầu mua sắm tài sản thuộc đề án hoặc dự toán mua sắm thường xuyên có giá gói thầu dưới 100.000.000 đồng (một trăm triệu đồng) với điều kiện nội dung mua sắm là các hàng hoá thông dụng, sẵn có trên thị trường để phục vụ cho các hoạt động có tính chất thường xuyên diễn ra hàng ngày của các cơ quan, đơn vị (gồm mua sắm nhỏ lẻ tài sản mới, tài sản để thay thế tài sản hỏng; mua sắm phụ tùng thay thế, công cụ, dụng cụ phục vụ hoạt động thường xuyên; mua sắm phục vụ yêu cầu cấp thiết, đột xuất):

- Trường hợp gói thầu có giá gói thầu từ 20.000.000 đồng (hai mươi triệu đồng) đến dưới 100.000.000 đồng (một trăm triệu đồng): cơ quan, đơn vị mua sắm lấy báo giá của ít nhất ba nhà thầu khác nhau (báo giá trực tiếp, bằng fax hoặc qua đường bưu điện) làm cơ sở để lựa chọn nhà thầu tốt nhất. Kết quả chọn thầu phải bảo đảm chọn được nhà cung cấp hàng hoá, dịch vụ tư vấn tối ưu nhất về chất lượng, giá cả và một số yêu cầu khác (nếu có) như thời hạn cung cấp hàng hoá, các yêu cầu về bảo hành, đào tạo, chuyển giao, không phân biệt nhà thầu trên cùng địa bàn hoặc khác địa bàn.

- Trường hợp gói thầu có giá gói thầu dưới 20.000.000 đồng (hai mươi triệu đồng): Thủ trưởng cơ quan, đơn vị quyết định việc mua sắm cho phù hợp, hiệu quả và tự chịu trách nhiệm về quyết định của mình; đồng thời phải đảm bảo chế độ hoá đơn, chứng từ đầy đủ theo đúng quy định của pháp luật; nếu có điều kiện để thực hiện thì thủ trưởng cơ quan, đơn vị mua sắm tài sản quyết định thực hiện theo hướng dẫn đối với gói thầu có giá gói thầu từ 20.000.000 đồng đến dưới 100.000.000 đồng quy định trên đây.

b) Trường hợp cần lựa chọn nhà thầu để cung cấp dịch vụ tổ chức các hội nghị, hội thảo, đại hội, tập huấn... (phục vụ ăn, nghỉ cho đại biểu; cho thuê hội trường, phòng họp và các dịch vụ liên quan như trang trí, khánh tiết, nước uống...) mà do yêu cầu thực tế phải bố trí địa điểm ăn, nghỉ tập trung cho tất cả đại biểu hoặc do yêu cầu cấp bách cần phải tổ chức ngay, đột xuất; tại thời điểm tổ chức, khả năng đáp ứng của các nhà cung cấp là hạn chế thì thủ trưởng cơ quan, đơn vị quyết định lựa chọn cho phù hợp, hiệu quả và tự chịu trách nhiệm về quyết định của mình; đồng thời phải đảm bảo chế độ hoá đơn, chứng từ đầy đủ theo đúng quy định của pháp luật.

c) Trường hợp thấy cần thiết thì thủ trưởng cơ quan, đơn vị mua sắm tài sản quyết định thực hiện mua sắm đối với các gói thầu quy định tại tiết a, tiết b nêu trên theo quy trình hướng dẫn tại điểm 3 mục IV phần II Thông tư này."

2. Bổ sung điểm 3 vào phần III như sau:

“3. Đối với việc mua sắm để thực hiện các đề tài, dự án khoa học và công nghệ có sử dụng ngân sách nhà nước:

- Đối với các nội dung mua sắm đã được giao khoán cho tổ chức, cá nhân chủ trì đề tài, dự án quy định tại điểm 1 mục II Thông tư liên tịch số 93/2006/TTLT/BTC-BKHCN ngày 04/10/2006 của Liên Bộ Tài chính - Bộ Khoa học và Công nghệ hướng dẫn chế độ khoán kinh phí của đề tài, dự án khoa học và công nghệ sử dụng ngân sách nhà nước thì tổ chức, cá nhân chủ trì đề tài, dự án tự quyết định việc mua sắm cho phù hợp, hiệu quả và tự chịu trách nhiệm về quyết định của mình; đồng thời phải đảm bảo chế độ hoá đơn, chứng từ đầy đủ theo đúng quy định của pháp luật.

- Đối với các nội dung mua sắm không được giao khoán cho tổ chức, cá nhân chủ trì đề tài, dự án quy định tại điểm 2 mục II Thông tư liên tịch số 93/2006/TTLT/BTC-BKHCN ngày 04/10/2006 của Liên Bộ Tài chính - Bộ Khoa học và Công nghệ hướng dẫn chế độ khoán kinh phí của đề tài, dự án khoa học và công nghệ sử dụng ngân sách nhà nước thì áp dụng theo quy định tại Thông tư này để thực hiện.”

3. Sửa đổi số thứ tự các điểm 3, 4, 5 phần III Thông tư số 63/2007/TT-BTC ngày 15/06/2007 tương ứng thành các điểm 4, 5, 6.

4. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo.

Những quy định khác tại Thông tư số 63/2007/TT-BTC ngày 15/06/2007 của Bộ Tài chính hướng dẫn thực hiện đấu thầu mua sắm tài sản nhằm duy trì hoạt động thường xuyên của cơ quan nhà nước bằng vốn nhà nước vẫn giữ nguyên hiệu lực thi hành.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các cơ quan, đơn vị phản ánh về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:

- Ban Bí thư TW Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng TW và các Ban của Đảng;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Kiểm toán nhà nước;

- Cơ quan Trung ương của các đoàn thể;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- HĐND, UBND, Sở Tài chính, KBNN các tỉnh, TP trực thuộc TW;

- Công báo;

- Cục Kiểm tra văn bản - Bộ Tư pháp;

- Website Chính phủ;

- Website Bộ Tài chính;

- Lưu: VT, Vụ HCSN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Đỗ Hoàng Anh Tuấn


ND 1999 - 52 quan ly von dau tu

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 52/1999/NĐ-CP NGÀY 08 THÁNG 7 NĂM 1999
VỀ VIỆC BAN HÀNH QUY CHẾ QUẢN LÝ ĐẦU TƯ VÀ XÂY DỰNG

CHÍNH PHỦ

Căn cứ Luật Tổ chức chính phủ ngày 30 tháng, 9 năm 1992;

Theo đề nghị của Bộ trưởng các Bộ: Xây dựng, Tài chính, Kế hoạch và Đầu tư,

NGHỊ ĐỊNH:

Điều 1. Ban hành kèm theo Nghị định này Quy chế Quản lý đầu tư và xây dựng, thay thế Điều lệ Quản lý đầu tư và xây dựng đã ban hành kèm theo Nghị định số 42/CP ngày 16 tháng 7 năm 1996 và Nghị định số 92/CP ngày 23 tháng 8 năm 1997 của chính phủ.

Điều 2. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày ký.

Điều 3. Bộ trưởng Bộ Xây dựng chủ trì phối hợp với Bộ Kế hoạch và Đầu tư Bộ Tài chính, Ngân hàng Nhà nước Việt Nam và các Bộ, ngành có liên quan chịu trách nhiệm hướng dẫn và kiểm tra việc thi hành Quy chế Quản lý đầu tư và xây dựng ban hành kèm theo Nghị định này.

Điều 4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trương cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng Quản trị Tổng công ty Nhà nước và các tồ chức có liên quan chịu trách nhiệm thi hành Nghị định này.

QUY CHẾ

QUẢN LÝ ĐẦU TƯ VÀ XÂY DỰNG

(Ban hành kèm theo Nghị định số: 52/1999/NĐ-CP
ngày 08 tháng 7 năm 1999 của Chính phủ)

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Mục đích, yêu cầu của quản lý đầu tư và xây dựng

1. Khuyến khích các thành phần kinh tế đầu tư sản xuất kinh doanh phù hợp với chiến lược và quy hoạch phát triển kinh tế - xã hội của đất nước trong từng thời kỳ để chuyển dịch cơ cấu kinh tế theo hướng công nghiệp hoá, hiện đại hoá, đẩy nhanh tốc độ tăng trưởng kinh tế, nâng cao đời sống vật chất, tinh thần của nhân dân.

2. Sử dụng các nguồn vốn đầu tư do Nhà nước quản lý đạt hiệu quả cao nhất, chống tham ô, lãng phí.

3. Bảo đảm xây dựng theo quy hoạch xây dựng, kiến trúc, đáp ứng yêu cầu bền vững, mỹ quan, bảo vệ môi trường sinh thái; tạo môi trường cạnh tranh lành mạnh trong xây dựng, áp dụng công nghệ tiên tiến, bảo đảm chất lượng và thời hạn xây dựng với chi phí hợp lý, thực hiện bảo hành công trình.

Điều 2. Nguyên tắc cơ bản của quản lý đầu tư và xây dựng

1. Phân định rõ chức năng quản lý của Nhà nước và phân cấp quản lý về đầu tư và xây dựng phù hợp với từng loại nguồn vốn đầu tư và chủ đầu tư. Thực hiện quản lý đầu tư và xây dựng theo dự án, quy hoạch và pháp luật.

2. Các dự án đầu tư thuộc vốn ngân sách nhà nước, vốn tín dụng do nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước và vốn do doanh nghiệp nhà nước đầu tư phải được quản lý chặt chẽ theo trình tự đầu tư và xây dựng quy định đối với từng loại vốn.

3. Đối với các hoạt động đầu tư, xây dựng của nhân dân, Nhà nước chỉ quản lý về quy hoạch, kiến trúc và môi trường sinh thái.

4. Phân định rõ trách nhiệm và quyền hạn của cơ quan quản lý nhà nước, của chủ đầu tư, của tổ chức tư vấn và nhà thầu trong quá trình đầu tư và xây dựng.

Điều 3. Đối tượng, phạm vi điều chỉnh của Quy chế Quản lý đầu tư và xây dựng

1. Đối tượng quản lý đầu tư và xây dựng bao gồm:

a) Dự án đầu tư và xây dựng mới, cải tạo, sửa chữa lớn, nâng cấp các dự án đã đầu tư xây dựng;

b) Dự án đầu tư để mua sắm tài sản kể cả thiết bị, máy móc không cần lắp đặt và sản phẩm công nghệ khoa học mới;

c) Dự án sử dụng vốn ngân sách nhà nước để quy hoạch phát triển vùng, lãnh thổ, quy hoạch phát triển ngành, quy hoạch xây dựng đô thị, nông thôn;

d) Công trình xây dựng sử dụng vốn nhà nước mà không yêu cầu phải lập dự án đầu tư;

đ) Các đối tượng đầu tư và xây dựng không sử dụng vốn nhà nước.

2. Phạm vi điều chỉnh:

a) Đối với các dự án đầu tư của cơ quan nhà nước, doanh nghiệp nhà nước sử dụng vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn đầu tư của doanh nghiệp nhà nước, Nhà nước quản lý đầu tư và xây dựng thông qua việc quyết định đầu tư sau khi dư án đã được thẩm định về quy hoạch phát triển ngành, quy hoạch xây dựng đô thị, nông thôn, quy chuẩn xây dựng, tiêu chuẩn xây dựng, sử dụng đất đai, tài nguyên, bảo vệ môi trường sinh thái (tuỳ theo yêu cầu đối với từng loại dự án), về phương án tài chính, giá cả và hiệu quả đầu tư của dự án;

b) Đối với các dự án đầu tư của các doanh nghiệp sử dụng vốn tín dụng đầu tư phát triển của Nhà nước thực hiện theo quy định về tín dụng đầu tư phát triển của Nhà nước. Các dự án sử dụng vốn tín dụng đầu tư không do Nhà nước bảo lãnh, chủ đầu tư tự chịu trách nhiệm về hiệu quả đầu tư; tổ chức cho vay vốn có trách nhiệm xem xét dự án và quyết định cho vay vốn để đầu tư;

c) Đối với các dự án đầu tư của các doanh nghiệp sử dụng các nguồn vốn khác, Nhà nước quản lý thông qua việc đăng ký kinh doanh, cấp phép xây dựng (nếu dự án đầu tư có xây dựng) quy định tại Điều 13 của Quy chế này;

d) Đối với dự án quy hoạch phát triển vùng, lãnh thổ, quy hoạch phát triển ngành, quy hoạch xây dựng đô thị và nông thôn, Nhà nước quản lý việc sử dụng nguồn vốn ngân sách để thực hiện dự án, đồng thời quản lý việc huy động các nguồn vốn khác để lập và triển khai các dự án quy hoạch chi tiết;

đ) Đối với các dự án đầu tư của cơ quan đại diện Việt Nam tại nước ngoài; dự án có yêu cầu cơ mật thuộc an ninh, quốc phòng; dự án mua sở hữu bản quyền, việc lập dự án đầu tư thực hiện theo quy định của Quy chế này; việc thẩm định dự án, quyết định đầu tư và quản lý thực hiện dự án theo quy định riêng của Chính phủ;

e) Dự án đầu tư của người Việt Nam định cư ở nước ngoài đầu tư tại Việt Nam và người nước ngoài thường trú ở Việt Nam được thực hiện theo pháp luật về khuyến khích đầu tư trong nước; việc quản lý xây dựng thực hiện theo Quy chế này.

Điều 4. Trình tự đầu tư và xây dựng

1. Trình tự đầu tư và xây dựng bao gồm 3 giai đoạn:

a) Chuẩn bị đầu tư;

b) Thực hiện đầu tư;

c) Kết thúc xây dựng, đưa công trình vào khai thác sử dụng.

2. Các công việc trong giai đoạn thực hiện đầu tư và kết thúc xây dựng đưa công trình vào khai thác sử dụng có thể thực hiện tuần tự hoặc gối đầu, xen kẽ tùy theo điều kiện cụ thể của từng dự án do người có thẩm quyền quyết định đầu tư quyết định

3. Đối với các dự án phải thu hồi vốn, chủ đầu tư có trách nhiệm thu hồi vốn và hoàn trả vốn đầu tư.

Điều 5. Giải thích từ ngữ

Trong Quy chế này, các từ ngữ dưới đây được hiểu như sau:

1. "Dự án đầu tư" là một tập hợp những đề xuất có liên quan đến việc bỏ vốn để tạo mới, mở rộng hoặc cải tạo những cơ sở vật chất nhất định nhằm đạt được sự tăng trưởng về số lượng hoặc duy trì, cải tiến, nâng cao chất lượng của sản phẩm hoặc dịch vụ trong khoảng thời gian xác định (chỉ bao gồm hoạt động đầu tư trực tiếp).

2. "Công trình xây dựng" là sản phẩm của công nghệ xây lắp gắn liền với đất (bao gồm cả khoảng không, mặt nước, mặt biển và thềm lục địa) được tạo thành bằng vật liệu xây dựng, thiết bị và lao động.

Công trình xây dựng bao gồm một hạng mục hoặc nhiều hạng mục công trình nằm trong dây chuyền công nghệ đồng bộ, hoàn chỉnh (có tính đến việc hợp tác sản xuất) để sản xuất ra sản phẩm nêu trong dự án),

3. "Sự cố công trình" là những hư hỏng, đổ vỡ bộ phận kết cấu công trình, hạng mục công trình hoặc toàn bộ công trình mà sự hư hỏng, đổ vỡ đó làm giảm hoặc mất khả năng chịu lực của công trình, gây mất an toàn các công trình xung quanh.

4. "Bộ quản lý ngành" là Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có chức năng quản lý ngành trong cả nước theo quy định của Luật Tổ chức Chính phủ.

5. "Người có thẩm quyền quyết định đầu tư" là người đại diện theo pháp luật của tổ chức, cơ quan nhà nước hoặc các doanh nghiệp tuỳ theo nguồn vốn đầu tư quy định tại các Điều 10, Điều 11, Điều 12 và Điều 13 của Quy chế này.

6. "Chủ đầu tư” là người chủ sở hữu vốn, người vay vốn hoặc người được giao trách nhiệm trực tiếp quản lý và sử dụng vốn để thực hiện đầu tư theo quy định của pháp luật.

7. "Tổng mức đầu tư" là toàn bộ chi phí đầu tư và xây dựng (kể cả vốn sản xuất ban đầu) và là giới hạn chi phí tối đa của dự án được xác định trong quyết định đầu tư và chỉ được điều chỉnh theo quy định tại Điều 25 của Quy chế này.

8. "Tổng dự toán” là tổng chi phí cần thiết cho việc đầu tư xây dựng (chi phí chuẩn bị đầu tư, chi phí thực hiện đầu tư kể cả mua sắm thiết bị, các chi phí khác của dự án) được tính toán cụ thể ở giai đoạn thiết kế kỹ thuật xây dựng, không vượt tổng mức đầu tư đã duyệt.

9. "Vốn đầu tư được quyết toán" là toàn bộ chi phí hợp pháp đã thực hiện trong quá trình đầu tư để đưa dự án vào khai thác sử dụng. Chi phí hợp pháp là chi phí theo đúng hợp đồng đã ký kết và thiết kế dự toán được phê duyệt, bảo đảm đúng quy chuẩn, định mức, đơn giá, chế độ tài chính - kế toán và những quy định hiện hành của Nhà nước có liên quan. Vốn đầu tư được quyết toán trong giới hạn tổng mức đầu tư đã duyệt hoặc, đã được điều chỉnh (nếu có).

10. "Tiêu chuẩn xây dựng" là các tiêu chuẩn kỹ thuật được quy định để thực hiện các công việc khảo sát, thiết kế, xây lắp, nghiệm thu, đảm bảo chất lượng công trình áp dụng cho từng loại chuyên ngành xây dựng do Nhà nước hoặc các Bộ có chức năng xây dựng chuyên ngành ban hành.

11. "Quy chuẩn xây dựng" là văn bản quy định các yêu cáu kỹ thuật tối thiểu bắt buộc phải tuân thủ đối với mọi hoạt động xây dựng và các giải pháp, các tiêu chuẩn xây dựng được sử dụng để đạt được các yên cầu đó do Bộ Xây dựng thống nhất ban hành.

12. "Khu đô thị mới" là khu xây dựng mới tập trung theo dự án đầu tư phát triển hạ tầng kỹ thuật hoàn chỉnh, đồng bộ và phát triển nhà của toàn khu, được gắn với một đô thị hiện có hoặc với một đô thị mới đang hình thành có ranh giới và chức năng được xác định phù hợp với quy hoạch xây dựng đô thị được cơ quan nhà nước có thẩm quyền phê duyệt.

13. "Dự án phát triển hạ tầng kỹ thuật đô thị" là dự án đầu tư xây dựng các công trình hạ tầng kỹ thuật phục vụ chung cho khu đô thị mới hoặc cải tạo nâng cấp khu đô thị hiện có.

14. "Dự án phát triển khu đô thị mới" là dự án đầu tư xây dựng hạ tầng kỹ thuật đồng bộ và quản lý phát triển nhà cho toàn khu đô thị mới theo quy hoạch đã duyệt.

Điều 6. Phân loại dự án đầu tư

1. Tùy theo tính chất của dự án và quy mô đầu tư, dự án đầu tư trong nước được phân loại thành 3 nhóm: A, B, C để phân cấp quản lý. Đặc trưng của mỗi nhóm được quy định trong Phụ lục ban hành kèm theo Quy chế này.

2. Đối với các dự án nhóm A gồm nhiều dự án thành phần (hoặc tiểu dự án) trong đó nếu từng dự án thành phần (hoặc tiểu dự án) có thể độc lập vận hành, khai thác và thực hiện theo phân kỳ đầu tư được ghi trong văn bản phê duyệt báo cáo nghiên cứu tiền khả thi của người có thẩm quyền thì mỗi dự án thành phần (hoặc tiểu dự án) được thực hiện giai đoạn chuẩn bị đầu tư (từ khâu lập báo cáo nghiên cứu khả thi) và thực hiện đầu tư như trình tự một dự án đầu tư độc lập, việc trình duyệt và quản lý phải theo quy định của dự án nhóm A.

3. Các dự án quan trọng quốc gia là những dự án do Quốc hội thông qua và quyết định chủ trương đầu tư theo quy định tại Nghị quyết số 05/1997/QH10 ngày 12 tháng 12 năm 1997 của Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam.

Điều 7. Trách nhiệm quản lý về đầu tư và xây dựng

1. Bộ Kế hoạch và Đầu tư:

a) Nghiên cứu xây dựng cơ chế, chính sách về đầu tư, quản lý nhà nước về lĩnh vực đầu tư trong nước, đầu tư nước ngoài tại Việt Nam và đầu tư của người Việt Nam ra nước ngoài;

b) Xác định phương hướng và cơ cấu vốn đầu tư bảo đảm sự cân đối giữa đầu tư trong nước và nước ngoài trình Chính phủ quyết định;

c) Trình Chính phủ các dự án luật, pháp lệnh, các văn bản quy phạm pháp luật có liên quan đến cơ chế, chính sách về quản lý kinh tế, khuyến khích đầu tư trong và ngoài nước nhằm thực hiện cơ cấu kinh tế phù hợp với chiến lược, quy hoạch, kế hoạch để ổn định và phát triển kinh tế - xã hội;

d) Cấp giấy phép đầu tư và hướng dẫn các xí nghiệp có vốn đầu tư nước ngoài triển khai công tác chuẩn bị đầu tư theo Luật Đầu tư nước ngoài tại Việt Nam và các quy định có liên quan của Quy chế này;

e) Tổ chức thẩm định các dự án đầu tư thuộc nhóm A trình Thủ tướng Chính phủ xem xét, quyết định đầu tư hoặc đồng ý để Bộ cấp đăng ký kinh doanh cho các dự án đầu tư thuộc nhóm A không dùng vốn nhà nước; theo dõi quá trình đầu tư các dự án đầu tư trong kế hoạch nhà nước;

g) Tổng hợp và trình Thủ tướng Chính phủ kế hoạch đầu tư phát triển hàng năm và 5 năm. Phối hợp với Bộ Tài chính kiểm tra, giám sát việc thực hiện kế hoạch đầu tư thuộc các nguồn vốn do Nhà nước quản lý;

h) Chủ trì, phối hợp với Bộ Xây dựng, Bộ Thương mại, Bộ Tài chính và các Bộ, ngành, địa phương hướng dẫn và kiểm tra việc thực hiện Quy chế đấu thầu;

i) Quản lý nhà nước về việc lập, thẩm tra, xét duyệt, thực hiện các dự án quy hoạch phát triển kinh tế - xã hội.

2. Bộ Xây dựng:

a) Thực hiện chức năng quản lý nhà nước về xây dựng, nghiên cứu các cơ chế, chính sách về quản lý xây dựng, quy hoạch xây dựng đô thị và nông thôn trình Thủ tướng Chính phủ ban hành hoặc được Thủ tướng Chính phủ uỷ quyền ban hành;

b) Ban hành các tiêu chuẩn, quy phạm, quy chuẩn xây dựng, quy trình thiết kế xây dựng, các quy định quản lý chất lượng công trình, hệ thống định mức, chỉ tiêu kinh tế - kỹ thuật xây dựng, định mức chi phí tư vấn đầu tư và xây dựng; thỏa thuận để các Bộ có xây dựng chuyên ngành ban hành các tiêu chuẩn, định mức, quy phạm, các quy định quản lý chất lượng công trình xây dựng kỹ thuật chuyên ngành;

c) Chủ trì cùng Bộ chuyên ngành kỹ thuật tổ chức thẩm định thiết kế kỹ thuật và tổng dự toán các dự án đầu tư và xây dựng thuộc nhóm A để cấp có thẩm quyền phê duyệt. Thống nhất quản lý nhà nước về chất lượng công trình xây dựng, theo dõi, kiểm tra, phát hiện và kiến nghị xử lý chất lượng các công trình xây dựng; đặc biệt về chất lượng các công trình xây dựng thuộc các dự án nhóm A;

d) Hướng dẫn hoạt động của các doanh nghiệp tư vấn xây dựng, doanh nghiệp xây dựng và các tổ chức quản lý thực hiện dự án đầu tư xây dựng;

e) Chủ trì cùng Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Ngân hàng Nhà nước Việt Nam và các Bộ, ngành, địa phương hướng dẫn và kiểm tra việc thực hiện Quy chế quản lý đầu tư và xây dựng.

3. Bộ Tài chính:

a) Nghiên cứu các chính sách, chế độ về huy động các nguồn vốn đầu tư, quản lý vốn đầu tư để trình Thủ tướng Chính phủ ban hành hoặc ban hành theo thẩm quyền;

b) Phối hợp với Bộ Kế hoạch và Đầu tư trong việc phân bổ kế hoạch cấp phát vốn đầu tư cho các Bộ, địa phương và các dự án quan trọng quốc gia sử dụng vốn ngân sách nhà nước;

c) Thống nhất quản lý các khoản vốn vay và viện trợ của chính phủ dành cho đầu tư phát triển;

d) Cấp bảo lãnh Chính phủ cho doanh nghiệp (trừ các tổ chức tín dụng) vay vốn nước ngoài theo quy định của Chính phủ;

e) Thanh tra, kiểm tra tài chính đối với dự án của các tổ chức, đơn vị sử dụng nguồn vốn đầu tư của Nhà nước; hướng dẫn, kiểm tra việc quyết toán vốn đầu tư các dự án đầu tư sử dụng vốn nhà nước và thực hiện quyết toán vốn đầu tư các dự án nhóm A sử dụng vốn nhà nước;

g) Hướng dẫn việc cấp vốn ngân sách nhà nước cho đầu tư, vốn sự nghiệp có tính chất đầu tư và xây dựng đối với các dự án, chương trình theo kế hoạch đầu tư và theo chỉ đạo của Thủ tướng Chính phủ.

4. Ngân hàng Nhà nước Việt Nam:

a) Nghiên cứu cơ chế, chính sách quản lý nhà nước về tiền tệ, tín dụng ngân hàng trong đầu tư và xây dựng trình Thủ tướng Chính phủ ban hành hoặc ban hành theo thẩm quyền;

b) Giám sát các tổ chức tín dụng và các tổ chức tài chính tín dụng khác thực hiện các nhiệm vụ:

- Huy động các nguồn vốn trong và ngoài nước để cho vay dài hạn, trung hạn, ngắn hạn đối với các dự án đầu tư phát triển và sản xuất kinh doanh;

Cho vay vốn đối với các dự án sản xuất, kinh doanh có hiệu quả, khả thi và có khả năng trả nợ; phối hợp và tạo điều kiện thuận lợi cho các doanh nghiệp vay vốn thực hiện được các cơ hội đầu tư có hiệu quả;

Bảo lãnh vay, bảo lãnh thanh toán, bảo lãnh thực hiện hợp đồng, bảo lãnh dự thầu và các hình thức bảo lãnh ngân hàng khác theo quy định của pháp luật;

c) Thực hiện bảo lãnh các khoản vốn vay nước ngoài của các tổ chức tín dụng để đầu tư và xây dựng.

5. Các Bộ, ngành khác có liên quan:

a) Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ thực hiện chức năng quản lý nhà nước theo chức năng, nhiệm vụ, quyền hạn của mình. Các Bộ có chức năng quản lý công trình xây dựng chuyên ngành ban hành các quy phạm, tiêu chuẩn, định mức kinh tế - kỹ thuật có liên quan đến xây dựng sau khi có sự thoả thuận của Bộ Xây dựng;

b) Các Bộ quản lý ngành và các cơ quan có liên quan về đất đai, tài nguyên, sinh học, công nghệ, môi trường, thương mại, bảo tồn, bảo tàng di tích, di sản văn hóa, cảnh quan, quốc phòng, an ninh, phòng cháy và chữa cháy có trách nhiệm xem xét và có ý kiến bằng văn bản về các vấn đề có liên quan của dự án đầu tư trong thời hạn quy định. Sau thời hạn quy định, nếu không nhận được ý kiến trả lời của các Bộ quản lý ngành có liên quan thì được xem như các Bộ, ngành và cơ quan đó đã thống nhất với văn bản đề nghị.

6. Uỷ ban nhân dân cấp tỉnh (tỉnh, thành phố trực thuộc Trung ương):

Uỷ ban nhân dân cấp tỉnh, trong phạm vi chức năng, quyền hạn, thực hiện trách nhiệm quản lý nhà nước đối với tất cả các tổ chức và cá nhân thực hiện dự án đầu tư trên địa bàn theo quy định của pháp luật.

Điều 8. Quản lý các dự án quy hoạch

1. Bộ Kế hoạch và Đầu tư là cơ quan quản lý các dự án quy hoạch tổng thể phát triển kinh tế - xã hội vùng, liên tỉnh trong phạm vi toàn quốc.

2. Bộ Xây dựng quản lý nhà nước về quy hoạch xây dựng đô thị và nông thôn, quy hoạch xây dựng vùng trọng điểm.

3. Uỷ ban nhân dân cấp tỉnh quản lý các dự án quy hoạch tổng thể phát triển kinh tế - xã hội và quy hoạch xây dựng đô thị và vùng nông thôn thuộc địa phương theo phân cấp của Chính phủ.

4. Các Bộ, ngành Trung ương quản lý các dự án quy hoạch tổng thể phát triển ngành theo quy định của Chính phủ.

5. Các dự án quy hoạch tổng thể phát triển kinh tế - xã hội, quy hoạch phát triển chuyên ngành và quy hoạch xây dựng đô thị và nông thôn khi nghiên cứu xây dựng phải lấy ý kiến rộng rãi của các Bộ, ngành, địa phương liên quan.

Quy hoạch xây dựng đô thị và nông thôn khi nghiên cứu lập dự án phải công bố công khai và trưng cầu ý kiến của nhân dân và Hội đồng nhân dân sống trên vùng quy hoạch. Dự án quy hoạch xây dựng (cả quy hoạch tổng thể và quy hoạch chi tiết) đã được cấp có thẩm quyền phê duyệt phải được công bố công khai, thường xuyên tại cơ quan chính quyền các cấp và nơi công cộng trong vùng quy hoạch để nhân dân thực hiện và kiểm tra việc thực hiện.

Điều 9. Quản lý vốn đối với các dự án quy hoạch

1. Vốn để lập các dự án quy hoạch bao gồm vốn điều tra, khảo sát, nghiên cứu, lập dự án quy hoạch.

2. Vốn để lập các dự án quy hoạch tổng thể phát triển kinh tế - xã hội vùng, lãnh thổ, quy hoạch phát triển ngành, quy hoạch tổng thể xây dựng đô thị và nông thôn, quy hoạch chi tiết các đô thị trung tâm, quy hoạch chi tiết sử dụng đất đai được sử dụng nguồn vốn ngân sách nhà nước và được cân đối trong kế hoạch đầu tư hàng năm của Nhà nước.

3. Vốn để lập các dự án quy hoạch xây dựng chi tiết các khu chức năng đô thị và nông thôn, quy hoạch chi tiết khu công nghiệp và quy hoạch xây dựng chi tiết các khu đô thị mới, quy hoạch chi tiết chuyên ngành (du lịch, thể dục thể thao, dịch vụ,...) được sử dụng vốn huy động từ các dự án đầu tư và được tính vào giá thành thực hiện các dự án đầu tư.

4. Bộ Kế hoạch và Đầu tư, Bộ Tài chính có trách nhiệm quản lý và cân đối vốn hàng năm cho công tác điều tra, khảo sát, lập quy hoạch tổng thể phát triển kinh tế - xã hội vùng, lãnh thổ, quy hoạch phát triển ngành, quy hoạch đô thị và nông thôn, hướng dẫn các Bộ và các địa phương tổ chức thực hiện.

5. Kế hoạch vốn hàng năm cho công tác lập quy hoạch xây dựng vùng, quy hoạch xây dựng đô thị và nông thôn do địa phương lập kế hoạch, Bộ Kế hoạch và Đầu tư thống nhất với Bộ Tài chính và Bộ xây dựng để trình Thủ tướng Chính phủ phê duyệt. Việc quản lý sử dụng nguồn vốn này được phân cấp quản lý theo pháp luật về ngân sách nhà nước.

Điều 10. Quản lý các dự án sử dụng vốn ngân sách nhà nước

1. Các dự án sử dụng vốn ngân sách nhà nước bao gồm:

a) Các dự án kết cấu hạ tầng kinh tế - xã hội, quốc phòng, an ninh không có khả năng thu hồi vốn và được quản lý sử dụng theo phân cấp về chi ngân sách nhà nước cho đầu tư phát triển;

b) Hỗ trợ các dự án của các doanh nghiệp đầu tư vào các lĩnh vực cần có sự tham gia của Nhà nước theo quy định của pháp luật;

c) Chi cho công tác điều tra, khảo sát, lập các dự án quy hoạch tổng thể phát triển kinh tế xã hội vùng, lãnh thổ, quy hoạch xây dựng đô thị và nông thôn khi được Thủ tướng Chính phủ cho phép;

d) Cho vay của Chính phủ để đầu tư phát triển;

đ) Vốn khấu hao cơ bản và các khoản thu của Nhà nước để lại cho doanh nghiệp nhà nước để đầu tư.

2. Thẩm quyền quyết định đầu tư các dự án sử dụng vốn ngân sách nhà nước:

a) Thủ tướng Chính phủ quyết định đầu tư hoặc uỷ quyền quyết định đầu tư các dự án thuộc nhóm A;

b) Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan quản lý tài chính của Trung ương Đảng, cơ quan Trung ương của các tổ chức chính trị, tổ chức chính trị - xã hội (được xác định trong Luật Ngân sách Nhà nước), Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định đầu tư các dự án thuộc nhóm B và C.

- Đối với dự án nhóm B, C, cơ quan quyết định đầu tư phải căn cứ theo quy hoạch phát triển ngành, quy hoạch phát triển kinh tế xã hội của địa phương và kế hoạch vốn ngân sách đã được duyệt để quyết định đầu tư và chịu trách nhiệm về hiệu quả đầu tư.

Riêng đối với các dự án nhóm C, cơ quan quyết định đầu tư phải bảo đảm cân đối vốn đầu tư để thực hiện dự án không quá 2 năm;

c) Tổng cục trưởng các Tổng cục trực thuộc Bộ có thể được Bộ trưởng ủy quyền quyết định đầu tư các dự án nhóm C;

d) Chủ tịch Uỷ ban nhân dân thành phố Hà Nội và thành phố Hồ Chí Minh được uỷ quyền cho Giám đốc Sở Kế hoạch và Đầu tư quyết định đầu tư các dự án có mức vốn dưới 2 tỷ đồng. Các tỉnh và thành phố còn lại, Chủ tịch Uỷ ban nhân dân cấp tỉnh có thể ủy quyền cho Giám đốc Sở Kế hoạch và Đầu tư quyết định đầu tư các dự án có mức vốn dưới 500 triệu đồng;

e) Chủ tịch Uỷ ban nhân dân cấp huyện, cấp xã được quyết định đầu tư các dự án thuộc nguồn vốn ngân sách do Hội đồng nhân dân cấp tỉnh phân cấp.

Đối với các dự án đầu tư ở cấp huyện dùng vốn ngân sách nhà nước phải được Uỷ ban nhân dân cấp tỉnh chấp thuận và quản lý chặt chẽ về quy hoạch, mục tiêu phát triển kinh tế - xã hội.

Đối với các dự án ở cấp xã dùng vốn ngân sách nhà nước đầu tư và xây dựng kênh mương, đường nông thôn, trường học, trạm xá, công trình văn hóa sau khi được Hội đồng nhân dân cấp xã thông qua phải được Uỷ ban nhân dân cấp huyện chấp thuận về mục tiêu đầu tư và quy hoạch.

Các dự án kênh mương, chuồng trại, đường nông thôn, trường học ở cấp xã đầu tư nguồn đóng góp của dân, Uỷ ban nhân dân cấp xã chịu trách nhiệm tổ chức thực hiệnnhân đầu tư và xây dựng theo Quy chế tổ chức huy động, quản lý và sử dụng các khoản đóng góp tự nguyện của nhân dân để xây dựng cơ sở hạ tầng của các xã, thị trấn, ban hành kèm theo Nghị định số 24/1999/NĐ-CP ngày 16 tháng 4 năm 1999 của Chính phủ;

g) Người có thẩm quyền quyết định đầu tư không được sử dụng nguồn vốn sự nghiệp để đầu tư xây dựng mới. Đối với việc cải tạo mở rộng, nếu sử dụng nguồn vốn sự nghiệp có mức từ 1 tỷ đồng trở lên để đầu tư phải thực hiện các thủ tục chuẩn bị đầu tư và thực hiện đầu tư theo quy định của Quy chế này.

Điều 11. Quản lý các dự án đầu tư sử dụng vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước

1. Các dự án sản xuất kinh doanh của tư nhân, tổ chức kinh tế không thuộc doanh nghiệp nhà nước thực hiện theo khoản 1 Điều 13 của Quy chế này.

2. Chủ đầu tư các dự án thuộc doanh nghiệp nhà nước sử dụng vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước: chịu trách nhiệm về hiệu quả đầu tư và trả nợ vốn vay đúng hạn; tổ chức cho vay chịu trách nhiệm thẩm định phương án tài chính, phương án trả nợ và cung ứng vốn, giám sát thực hiện vốn vay đúng mục đích và thu hồi vốn vay.

Đối với các dự án sử dụng vốn vay nước ngoài do Nhà nước bảo lãnh, chủ đầu tư còn phải thực hiện các cam kết khi vay vốn theo quy định của pháp luật.

3. Thẩm quyền quyết định đầu tư các dự án của doanh nghiệp nhà nước sử dụng vốn tín dụng do nhà nước bảo lãnh và vốn tín dụng đầu tư phát triển của Nhà nước, thực hiện theo quy định tại khoản 2 Điều 10 của Quy chế này.

Hội đồng quản trị các Tổng công ty nhà nước được quyền quyết định đầu tư các dự án nhóm C. Riêng các Tổng công ty nhà nước do Thủ tướng Chính phủ trực tiếp quản lý, Hội đồng quản trị của tổng công ty được quyền quyết định đầu tư các dự án nhóm B, C.

4. Chủ đầu tư các dự án nhóm C sử dụng các nguồn vốn quy định tại khoản 2 Điều này được quyền phê duyệt kế hoạch đấu thầu, kết quả đấu thầu, hợp đồng giao nhận thầu, kiểm tra chất lượng, nghiệm thu và quyết toán vốn đầu tư theo các chế độ, chính sách hiện hành của nhà nước trong phạm vi tổng mức đầu tư và các nội dung ghi trong quyết định đầu tư, thiết kế kỹ thuật và tổng dự toán đã được người có thẩm quyền quyết định đầu tư phê duyệt. Tổ chức cho vay vốn theo dõi và kiểm tra thực hiện đầu tư theo quyết định đầu tư và thực hiện quyết toán vốn đầu tư.

Các dự án nhóm A, B quá trình thực hiện đầu tư được áp dụng theo quy định đối với dự án sử dụng vốn ngân sách nhà nước.

Điều 12. Quản lý các dự án sử dụng vốn đầu tư phát triển của doanh nghiệp nhà nước

Thẩm quyền quyết định đầu tư và thực hiện đầu tư được quy định như sau:

1. Đối với các dự án nhóm A, thẩm quyền quyết định đầu tư và thực hiện đầu tư được áp dụng theo quy định đối với dự án sử dụng vốn ngân sách nhà nước;

2. Đối với các dự án nhóm B, C doanh nghiệp nhà nước căn cứ vào quy hoạch phát triển ngành đã xác định để quyết định đầu tư; quá trình thực hiện đầu tư do doanh nghiệp tự chịu trách nhiệm trên cơ sở thực hiện đúng các chế độ chính sách hiện hành của nhà nước về quản lý đầu tư và xây dựng về định mức, đơn giá và quy chế đấu thầu. Tổ chức quản lý vốn của doanh nghiệp và các tổ chức hỗ trợ vốn cho dự án có trách nhiệm kiểm tra việc thực hiện quyết định đầu tư và thực hiện quyết toán vốn đầu tư.

Điều 13. Quản lý dự án đầu tư sử dụng các nguồn vốn khác

1. Các dự án sản xuất kinh doanh của tư nhân, tổ chức kinh tế không thuộc doanh nghiệp nhà nước, chủ đầu tư tự chịu trách nhiệm về hiệu quả kinh doanh. Việc kinh doanh phải theo quy định của luật pháp. Nếu dự án có xây dựng, chủ đầu tư phải lập hồ sơ trình cơ quan có thẩm quyền để cấp giấy phép xây dựng theo quy định của Quy chế này.

2. Các dự án của cơ quan ngoại giao, tổ chức quốc tế và cơ quan nước ngoài khác đầu tư xây dựng trên đất Việt Nam được quản lý theo Hiệp định hoặc Thoả thuận đã được ký kết với Chính phủ Việt Nam và chủ đầu tư phải lập hồ sơ xin cấp giấy phép xây dựng theo quy định của Quy chế này.

Điều 14. Chủ đầu tư, trách nhiệm và quyền hạn của chủ đầu tư

1. Chủ đầu tư:

a) Các dự án đầu tư của doanh nghiệp nhà nước hoặc cơ quan, tổ chức của Nhà nước sử dụng vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước thì chủ đầu tư và hình thức quản lý dự án do người có thẩm quyền quyết định đầu tư quyết định;

b) Người có thẩm quyền quyết định đầu tư không kiêm nhiệm chủ đầu tư, các cơ quan hành chính sự nghiệp chỉ là chủ đầu tư các dự án xây dựng cơ sở vật chất kỹ thuật của cơ quan đó;

c) Các dự án đầu tư của các công ty, hợp tác xã thì chủ đầu tư là người đại diện theo pháp luật của công ty hoặc hợp tác xã đó:

d) Các dự án đầu tư của tư nhân thì chủ đầu tư là chủ sở hữu vốn đầu tư;

e) Các dự án phát triển hạ tầng kỹ thuật đô thị, dự án phát triển khu đô thị mới thì chủ đầu tư do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định theo các nguyên tắc sau:

- Chủ đầu tư là tổ chức, doanh nghiệp được nhà nước cho thuê đất hoặc giao đất để thực hiện dự án;

- Việc lựa chọn chủ đầu tư trong trường hợp một dự án có nhiều tổ chức, doanh nghiệp có nhu cầu đầu tư được thực hiện theo quy định của Quy chế đấu thầu

2. Chủ đầu tư có trách nhiệm, quyền hạn:

a) Tổ chức lập dự án đầu tư, xác định rõ nguồn vốn đầu tư, thực hiện các thủ tục về đầu tư và trình cấp có thẩm quyền phê duyệt theo quy định tại các Điều 10, 11, 12 và 13 của Quy chế này;

b) Tổ chức thực hiện đầu tư bao gồm: tổ chức đấu thầu để lựa chọn nhà thầu, ký kết hợp đồng và thực hiện hợp đồng đã ký kết với các nhà thầu theo quy định của pháp luật;

c) Các dự án đầu tư sử dụng một hoặc nhiều nguồn vốn khác nhau thì chủ đầu tư có trách nhiệm toàn diện, liên tục về quản lý sử dụng các nguồn vốn đầu tư từ khi chuẩn bị đầu tư, thực hiện đầu tư và đưa dự án vào khai thác sử dụng, thu hồi và hoàn trả vốn đầu tư;

d) Trả nợ vốn vay đúng thời hạn và thực hiện các điều kiện đã cam kết khi huy động vốn;

đ) Khi thay đổi chủ đầu tư thì chủ đầu tư mới được thay thế phải chịu trách nhiệm kế thừa toàn bộ công việc đầu tư của chủ đầu tư trước;

e) Trường hợp chủ đầu tư trực tiếp quản lý dự án phải có bộ máy có đủ năng lực quản lý dự án và đăng ký tại cơ quan có thẩm quyền;

g) Chủ đầu tư có quyền yêu cầu các cơ quan hữu quan của nhà nước công bố công khai các quy định có liên quan đến công việc đầu tư như quy hoạch xây dựng, đất đai, tài nguyên, nguồn nước, điện, giao thông vận tải, môi trường sinh thái, phòng, chống cháy, nổ, bảo vệ di tích văn hóa, lịch sử, an ninh, quốc phòng để chủ đầu tư biết và thực hiện.

Điều 15. Tổ chức tư vấn đầu tư và xây dựng

1. Tổ chức tư vấn đầu tư và xây dựng là các tổ chức nghề nghiệp thuộc các thành phần kinh tế, có tư cách pháp nhân, có đăng ký kinh doanh về tư vấn đầu tư và xây đựng theo quy định của pháp luật.

2. Nội dung hoạt động tư vấn đầu tư và xây dựng:

Cung cấp thông tin về văn bản quy phạm pháp luật, về cơ chế chính sách đầu tư và xây dựng, lập các dự án đầu tư, quản lý dự án đầu tư, thiết kế, soạn thảo hồ sơ mời thầu, giám sát và quản lý quá trình thi công xây lắp, quản lý chi phí xây dựng, nghiệm thu công trình;

Tổ chức tư vấn này có thể ký hợp đồng lại với các tổ chức tư vấn đầu tư và xây dựng khác để thực hiện một phần nhiệm vụ của công tác tư vấn.

3. Trách nhiệm của các tổ chức hoạt động tư vấn đầu tư và xây dựng:

a) Đăng ký hoạt động tư vấn đầu tư và xây dựng tại cơ quan có thẩm quyền theo quy định của pháp luật;

b) Chịu trách nhiệm trước pháp luật và chủ đầu tư về các nội dung đã cam kết trong hợp đồng, bao gồm cả số lượng, chất lượng, thời gian thực hiện, tính chính xác của sản phẩm và chất lượng sản phẩm tư vấn của mình;

c) Thực hiện chế độ bảo hiểm nghề nghiệp tư vấn đầu tư và xây dựng theo quy định của pháp luật. Thông tin rộng rãi về năng lực hoạt động của doanh nghiệp để chủ đầu tư biết và lựa chọn.

Điều 16. Doanh nghiệp xây dựng

1. Doanh nghiệp xây dựng là doanh nghiệp thuộc mọi thành phần kinh tế được thành lập theo quy định của pháp luật, có đăng ký kinh doanh về xây dựng.

2. Trách nhiệm của các doanh nghiệp xây dựng:

a) Đăng ký hoạt động xây dựng tại cơ quan có thẩm quyền theo quy định của pháp luật;

b) Chịu trách nhiệm trước pháp luật và chủ đầu tư về các nội dung đã cam kết trong hợp đồng, bao gồm cả số lượng, chất lượng, tính chính xác của sản phẩm, thời gian thực hiện hợp đồng, có quy định và hướng dẫn sử dụng công trình trước khi bàn giao công trình, thực hiện bảo hành chất lượng sản phẩm xây dựng và công trình xây dựng của mình theo quy định tại Điều 54 Quy chế này;

c) Thực hiện chế độ bảo hiểm công trình xây dựng, chịu trách nhiệm trước pháp luật về mọi liên quan đến an toàn của các công trình lân cận và công trình đang xây dựng, thực hiện an toàn lao động, bảo vệ môi trường sinh thái trong quá trình xây dựng. Thông tin rộng rãi về năng lực hoạt động của doanh nghiệp để chủ đầu tư biết và lựa chọn.

Điều 17. Kế hoạch đầu tư của các cấp quản lý và của doanh nghiệp nhà nước

1. Tổng hợp và cân đối kế hoạch đầu tư:

Bộ Kế hoạch và Đầu tư tổng hợp vốn đầu tư của tất cả các thành phần kinh tế trong nền kinh tế quốc dân để dự báo các cân đối vĩ mô, trong đó phần đầu tư thuộc nguồn vốn nhà nước bao gồm: vốn đầu tư thuộc ngân sách nhà nước, vốn đầu tư do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn đầu tư phát triển của các doanh nghiệp nhà nước được bố trí kế hoạch trên cơ sở các quy định tại Điều 10, 11, 12 của Quy chế này; vốn quy hoạch phát triển ngành, lãnh thổ, quy hoạch xây dựng đô thị, nông thôn;

b) Kế hoạch đầu tư ở cấp tỉnh, thành phố trực thuộc Trung ương do Sở Kế hoạch và Đầu tư tổng hợp, phản ánh toàn bộ hoạt động đầu tư của các thành phần kinh tế tại địa phương;

c) Kế hoạch đầu tư thuộc nguồn vốn nhà nước ở các cấp phải bố trí phù hợp với kế hoạch vốn đã có và tiến độ dự án được duyệt;

d) Kế hoạch đầu tư của các doanh nghiệp nhà nước phải được cân đối và phản ánh đầy đủ các nguồn vốn khấu hao cơ bản, tích luỹ từ lợi tức sau thuế, các nguồn huy động trong và ngoài nước, vốn tín dụng đầu tư của nhà nước và vốn ngân sách nhà nước hỗ trợ (nếu có).

2. Thực hiện kế hoạch đầu tư:

a) Nhà nước trực tiếp quản lý việc thực hiện kế hoạch đầu tư sử dụng nguồn vốn đầu tư thuộc ngân sách nhà nước, vốn tín dụng đầu tư phát triển của Nhà nước, vốn tín dụng do Nhà nước bảo lãnh;

b) Đối với chương trình quốc gia, dự án quan trọng quốc gia trong kế hoạch hàng năm và từng thời kỳ phát triển kinh tế do quốc hội quyết định, Thủ tướng Chính phủ phê duyệt mục tiêu, tiến độ, tổng mức vốn đầu tư và nguồn vốn đầu tư làm cơ sở để bố trí kế hoạch hàng năm cho các Bộ, địa phương thực hiện;

c) Đối với các chương trình phát triển kinh tế khác, có sử dụng vốn sự nghiệp và vốn đầu tư của Nhà nước thì hàng năm căn cứ vào mục tiêu của chương trình, Bộ Kế hoạch và Đầu tư cân đối và phân bổ nguồn vốn đầu tư, Bộ Tài chính cân đối và phân bổ nguồn vốn sự nghiệp chi cho từng chương trình và thông báo đến cơ quan quản lý chương trình;

d) Cơ quan tài chính các cấp có trách nhiệm bố trí đủ vốn cho các dự án đã được duyệt theo kế hoạch nhà nước và theo đúng tiến độ thực hiện của dự án.

Điều 18. Nội dung kế hoạch đầu tư

1. Kế hoạch vốn cho công tác điều tra, khảo sát và lập quy hoạch ngành, lãnh thổ, quy hoạch xây dựng đô thị và nông thôn.

2. Chi phí chuẩn bị đầu tư bao gồm vốn đầu tư để thực hiện việc điều tra khảo sát, lập báo cáo nghiên cứu tiền khả thi, khả thi của dự án, thẩm định dự án và quyết định đầu tư. Kế hoạch chuẩn bị đầu tư bao gồm danh mục dự án và vốn cho chuẩn bị đầu tư của từng dự án.

3. Kế hoạch chuẩn bị thực hiện dự án bao gồm vốn để thực hiện công tác khảo sát, thiết kế kỹ thuật, các công việc chuẩn bị thực hiện xây dựng và các chi phí khác có liên quan đến công tác chuẩn bị thực hiện dự án đầu tư.

4. Kế hoạch thực hiện đầu tư bao gồm vốn đầu tư để thực hiện việc mua sắm vật tư thiết bị, xây dựng và các chi phí có liên quan đến đấu thầu và đưa dự án vào khai thác sử dụng.

5. Đối với vốn tín dụng đầu tư phát triển của Nhà nước thực hiện theo quy định của Chính phủ.

Điều 19. Điều kiện ghi kế hoạch đầu tư hàng năm

1. Các dự án được ghi vào kế hoạch chuẩn bị đầu tư phải phù hợp với quy hoạch phát triển ngành và lãnh thổ được duyệt.

2. Các dự án được ghi vào kế hoạch chuẩn bị thực hiện đầu tư hoặc thực hiện đầu tư phải có quyết định đầu tư phù hợp với những quy định của Quy chế này ở thời điểm tháng 10 trước năm kế hoạch.

3. Những dự án thuộc nhóm A, B nếu chưa có thiết kế kỹ thuật và tổng dự toán được duyệt, nhưng trong quyết định đầu tư đã quy định mức vốn của từng hạng mục và có thiết kế, dự toán hạng mục thi công trong năm thì được ghi kế hoạch đầu tư; các dự án nhóm C phải có thiết kế kỹ thuật và tổng dự toán được duyệt.

Đối với các dự án ký kết với nước ngoài, trong đó có nhiều dự án nhỏ thì từng dự án nhỏ thi công trong năm phải có thiết kế kỹ thuật và dự toán được người có thẩm quyền phê duyệt.

4. Báo cáo tình hình thực hiện kế hoạch đầu tư:

a) Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, các Tổng công ty nhà nước và Uỷ ban nhân dân cấp tỉnh, báo cáo tình hình thực hiện kế hoạch hàng quý, 6 tháng, 9 tháng và cả năm vào tuần đầu tháng cuối quý đến Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Xây dựng, Tổng cục Thống kê về các mặt huy động các nguồn vốn, khối lượng xây dựng, chất lượng và sự cố công trình (nếu có), cấp phát, thanh toán, dự án hoàn thành, năng lực mới huy động theo biểu mẫu do Tổng cục Thống kê quy định;

b) Đối với các dự án nhóm A và dự án quan trọng quốc gia, Chủ đầu tư phải báo cáo tình hình thực hiện kế hoạch đầu tư vào ngày 20 hàng tháng để Bộ Kế hoạch và Đầu tư tổng hợp báo cáo Thủ tướng Chính phủ và kiến nghị các biện pháp tổ chức thực hiện kế hoạch đầu tư theo đúng tiến độ.

Điều 20. Giám định đầu tư

1. Các dự án do cơ quan nhà nước có thẩm quyền quyết định đầu tư thì phải chịu sự giám định đầu tư.

2. Giám định đầu tư là việc kiểm tra, giám sát, phân tích, đánh giá từng giai đoạn hoặc toàn bộ quá trình đầu tư và xây dựng, theo quyết định của cấp có thẩm quyền quy định tại khoản 4 Điều này.

3. Nội dung giám định đầu tư:

a) Giám định việc ra quyết định đầu tư;

b) Giám định việc bố trí kế hoạch và giải ngân cho dự án đầu tư;

c) giám định quá trình tổ chức thực hiện dự án phù hợp với quyết định đầu tư;

d) Kiến nghị cơ quan quyết định đầu tư xem xét lại chủ trương đầu tư (huỷ bỏ, tạm dừng, điều chỉnh quyết định đầu tư);

đ) Đánh giá lại các quyết định đầu tư khi kết thúc quá trình đầu tư.

4. Công tác giám định đầu tư được thực hiện ở cấp Thủ tướng Chính phủ, cấp ngành và địa phương:

a) Thủ tướng Chính phủ quyết định tổ chức giám định đầu tư những dự án thuộc thẩm quyền quyết định đầu tư của Thủ tướng;

b) Bộ trưởng quản lý ngành, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định tổ chức giám định đầu tư những dự án thuộc thẩm quyền ngành, địa phương quyết định.

5. Khi kiến nghị của tổ chức giám định đầu tư được cấp quyết định đầu tư phê chuẩn thì các tổ chức, cơ quan liên quan có trách nhiệm thi hành.

6. Tổ chức thực hiện giám định đầu tư chịu trách nhiệm trước pháp luật về các kết luận giám định của mình và những kiến nghị với các cấp có thẩm quyền về việc xử lý dự án đầu tư.

7. Bộ Kế hoạch và Đầu tư phối hợp với Bộ Xây dựng và Bộ Tài chính hướng dẫn cụ thể công việc giám định đầu tư.

CHƯƠNG II
CHUẨN BỊ ĐẦU TƯ

Điều 21. Nội dung công việc chuẩn bị đầu tư

Nội dung công việc chuẩn bị đầu tư bao gồm:

1. Nghiên cứu về sự cần thiết phải đầu tư và quy mô đầu tư;

2. Tiến hành tiếp xúc, thăm dò thị trường trong nước và ngoài nước để xác định nhu cầu tiêu thụ, khả năng cạnh tranh của sản phẩm, tìm nguồn cung ứng thiết bị, vật tư cho sản xuất; xem xét khả năng về nguồn vốn đầu tư và lựa chọn hình thức đầu tư;

3. Tiến hành điều tra, khảo sát và chọn địa điểm xây dựng;

4. Lập dự án đầu tư;

5. Gửi hồ sơ dự án và văn bản trình đến người có thẩm quyền quyết định đầu tư tổ chức cho vay vốn đầu tư và cơ quan thẩm định dự án đầu tư.

Điều 22. Lập dự án đầu tư

1. Chủ đầu tư có trách nhiệm lập hoặc thuê các tổ chức tư vấn lập báo cáo nghiên cứu tiền khả thi, báo cáo nghiên cứu khả thi hoặc báo cáo đầu tư.

2. Đối với các dự án nhóm A chủ đầu tư phải tổ chức lập báo cáo nghiên cứu tiền khả thi và báo cáo nghiên cứu khả thi. Trường hợp dự án đã được Quốc hội hoặc Chính phủ quyết định chủ trương đầu tư thì chỉ cần lập báo cáo nghiên cứu khả thi.

a) Những dự án nhóm A đã được Thủ tướng Chính phủ thông qua báo cáo nghiên cứu tiền khả thi và cho phép phân ra các dự án thành phần (hoặc tiểu dự án) thì những dự án thành phần (hoặc tiểu dự án) đó được lập báo cáo nghiên cứu khả thi như một dự án đầu tư độc lập, việc trình duyệt và quản lý dự án phải theo quy định của dự án nhóm A.

b) Đối với dự án nhóm B chủ đầu tư tổ chức lập báo cáo nghiên cứu khả thi, nếu xét thấy cần thiết phải lập báo cáo nghiên cứu tiền khả thi thì người có thẩm quyền quyết định đầu tư xem xét quyết định và có yêu cầu bằng văn bản.

3. Đối với các dự án nhóm C có mức vốn đầu tư từ 1 tỷ đồng trở lên, chủ đầu tư tổ chức lập báo cáo nghiên cứu khả thi.

Các dự án có mức vốn đầu tư dưới 1 tỷ đồng, các dự án sửa chữa, bảo trì sử dụng vốn sự nghiệp và các dự án của các ngành đã có thiết kế mẫu và tiêu chuẩn kỹ thuật được Bộ quản lý ngành phê duyệt trên cơ sở quy hoạch tổng thể đối với từng vùng thì không phải lập báo cáo nghiên cứu khả thi riêng cho từng dự án mà chỉ lập báo cáo đầu tư. Nội dung báo cáo đầu tư do Bộ Kế hoạch và Đầu tư hướng dẫn cụ thể.

Báo cáo nghiên cứu khả thi là tài liệu cơ sở, chủ đầu tư đã nghiên cứu, so sánh và lựa chọn phương án đầu tư để gửi cơ quan thẩm định đầu tư và trình người có thẩm quyền quyết định đầu tư xem xét, quyết định.

Điều 23. Nội dung chủ yếu của báo cáo nghiên cứu tiền khả thi

1. Nghiên cứu về sự cần thiết phải đầu tư, các điều kiện thuận lợi và khó khăn.

2. Dự kiến quy mô đầu tư, hình thức đầu tư.

3. Chọn khu vực địa điểm xây dựng và dự kiện nhu cầu diện tích sử dụng đất trên cơ sở giảm tới mức tối đa việc sử dụng đất và những ảnh hưởng về môi trường, xã hội và tái định cư (có phân tích, đánh giá cụ thể).

4. Phân tích, lựa chọn sơ bộ về công nghệ, kỹ thuật (bao gồm cả cây trồng, vật nuôi nếu có) và các điều kiện cung cấp vật tư thiết bị, nguyên liệu, năng lượng, dịch vụ, hạ tầng.

5. Phân tích, lựa chọn sơ bộ các phương án xây dựng.

6. Xác định sơ bộ tổng mức đầu tư, phương án huy động các nguồn vốn, khả năng hoàn vốn và trả nợ, thu lãi.

7. Tính toán sơ bộ hiệu quả đầu tư về mặt kinh tế - xã hội của dự án.

8. Xác định tính độc lập khi vận hành, khai thác của các dự án thành phần hoặc tiểu dự án (nêu có).

Đối với các dự án mua sắm thiết bị, máy móc không cần lắp đặt, nội dung báo cáo nghiên cứu tiền khả thi chỉ thực hiện theo các khoản 1, 2, 4, 6, 7 và 8 Điều này.

Điều 24. Nội dung chủ yếu của báo cáo nghiên cứu khả thi

1. Những căn cứ để xác định sự cần thiết phải đầu tư.

2. Lựa chọn hình thức đầu tư.

3. Chương trình sản xuất và các yếu tố phải đáp ứng (đối với các dự án có sản xuất).

4. Các phương án địa điểm cụ thể (hoặc vùng địa điểm, tuyến công trình) phù hợp với quy hoạch xây dựng (bao gồm cả tài liệu về sự lựa chọn địa điểm, trong đó có đề xuất giải pháp hạn chế tới mức tối thiểu ảnh hưởng đối với môi trường và xã hội).

5. Phương án giải phóng mặt bằng, kế hoạch tái định cư (nếu có).

6. Phân tích lựa chọn phương án kỹ thuật, công nghệ (bao gồm cả cây trồng, vật nuôi nếu có).

7. Các phương án kiến trúc, giải pháp xây dựng, thiết kế sơ bộ của các phương án đề nghị lựa chọn, giải pháp quản lý và bảo vệ môi trường.

8. Xác định rõ nguồn vốn (hoặc loại nguồn vốn), khả năng tài chính, tổng mức đầu tư và nhu cầu vốn theo tiến độ. Phương án hoàn trả vốn đầu tư (đối với dự án có yêu cầu thu hồi vốn đầu tư).

9. Phương án quản lý khai thác dự án và sử dụng lao động.

10. Phân tích hiệu quả đầu tư.

11. Các mốc thời gian chính thực hiện đầu tư. Dự án nhóm C phải lập ngay kế hoạch đấu thầu. Dự án nhóm A, B có thể lập kế hoạch đấu thầu sau khi có quyết định đầu tư (tuỳ điều kiện cụ thể của dự án). Thời gian khởi công (chậm nhất), thời hạn hoàn thành đưa công trình vào khai thác sử dụng (chậm nhất).

12. Kiến nghị hình thức quản lý thực hiện dự án.

13. Xác định chủ đầu tư.

14. Mối quan hệ và trách nhiệm của các cơ quan liên quan đến dự án.

Đối với các dự án mua sắm thiết bị, máy móc không cần lắp đặt, nội dung báo cáo nghiên cứu khả thi chỉ thực hiện theo các khoản 1, 2, 6, 8, 9, 10, 11, 12, 13 và 14 của Điều này.

Điều 25. Tổng mức đầu tư

1. Tổng mức đầu tư bao gồm những chi phí cho việc chuẩn bị đầu tư, chi phí chuẩn bị thực hiện đầu tư, chi phí thực hiện đầu tư và xây dựng, chi phí chuẩn bị sản xuất, lãi vay ngân hàng của chủ đầu tư trong thời gian thực hiện đầu tư, vốn lưu động ban đầu cho sản xuất (đối với dự án sản xuất), chi phí bảo hiểm, chi phí dự phòng.

Đối với các dự án nhóm A và một số dự án có yêu cầu đặc biệt được Thủ tướng Chính phủ cho phép, tổng mức đầu tư còn bao gồm các chi phí nghiên cứu khoa học, công nghệ có liên quan đến dự án.

2. Tổng mức đầu tư chỉ được điều chỉnh trong các trường hợp:

a) Nhà nước ban hành những quy định mới có quy định được thay đổi mặt bằng giá đầu tư và xây dựng;

b) Do thay đổi tỷ giá giữa đồng Việt Nam và đồng ngoại tệ đối với phần phải sử dụng ngoại tệ của các dự án (nếu trong tổng mức đầu tư chưa ghi rõ phần ngoại tệ phải sử dụng).

c) Do các trường hợp bất khả kháng.

3. Đối với các dự án quan trọng quốc gia do Quốc hội thông qua và quyết định chủ trương đầu tư, tổng mức đầu tư được xác định chính thức sau khi có Báo cáo nghiên cứu khả thi được cơ quan có thẩm quyền thẩm định, người có thẩm quyền quyết định đầu tư phê duyệt và quyết định đầu tư.

4. Bộ Kế hoạch và Đầu tư hướng dẫn nội dung chi tiết tổng mức đầu tư.

Điều 26. Thẩm định dự án đầu tư

1. Những dự án đầu tư sử dụng vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước và vốn do doanh nghiệp nhà nước đầu tư phải được thẩm định. Việc thẩm định dự án đầu tư phải do cơ quan chức năng của Nhà nước có thẩm quyền và tổ chức tín dụng nhà nước thực hiện (đối với các dự án sử dụng vốn tín dụng).

Chủ đầu tư có trách nhiệm trình báo cáo nghiên cứu khả thi tới người có thẩm quyền quyết định đầu tư và đổng gửi cơ quan có chức năng thẩm định theo quy định tại khoản 6 Điều này.

2. Đối với báo cáo nghiên cứu tiền khả thi các dự án nhóm A, chủ đầu tư trực tiếp trình Thủ tướng Chính phủ và đồng gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính và Bộ quản lý ngành để xem xét báo cáo Thủ tướng Chính phủ. Khi có văn bản của Thủ tướng Chính phủ chấp thuận mới tiến hành lập báo cáo nghiên cứu khả thi hoặc tiếp tục thăm dò, đàm phán, ký thoả thuận giữa các đối tác tham gia đầu tư trước khi lập báo cáo nghiên cứu khả thi.

Các dự án quan trọng quốc gia do Quốc hội thông qua và quyết định chủ trương đầu tư, Bộ Kế hoạch và Đầu tư có trách nhiệm thẩm định báo cáo nghiên cứu tiền khả thi và báo cáo Chính phủ để trình Quốc hội.

3. Các dự án được lập báo cáo đầu tư thì không phải thẩm định. Chủ đầu tư có trách nhiệm trình người có thẩm quyền quyết định đầu tư xem xét báo cáo đầu tư để quyết định đầu tư

4. Đối với dự án khu đô thị mới (hoặc dự án thành phần) nêu phù hợp với quy hoạch chi tiết và dự án phát triển kết cấu hạ tầng đã được cơ quan nhà nước có thẩm quyền phê duyệt thì chỉ thẩm định báo cáo nghiên cứu khả thi.

5. Bộ Kế hoạch và Đầu tư hướng dẫn hồ sơ thẩm định dự án đầu tư.

6. Thẩm quyền thẩm định dự án đầu tư:

a) Đối với các dự án nhóm A:

Bộ Kế hoạch và Đầu tư là cơ quan chủ trì thẩm định có trách nhiệm lấy ý kiến của Bộ quản lý ngành, các Bộ, địa phương có liên quan. Tuỳ theo yêu cầu cụ thể đối với từng dự án, Bộ Kế hoạch và Đầu tư có thể mời các tổ chức và chuyên gia tư vấn thuộc các Bộ khác có liên quan để tham gia thẩm định dự án.

Đối với các dự án sử dụng vốn tín dụng đầu tư phát triển của Nhà nước, tổ chức cho vay vốn thẩm định phương án tài chính và phương án trả nợ trước khi trình người có thẩm quyền quyết định đầu tư.

b) Đối với các dự án nhóm B, C sử dụng vốn ngân sách nhà nước, vốn tín dung do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước:

Người có thẩm quyền quyết định đầu tư sử dụng cơ quan chuyên môn trực thuộc đủ năng lực tổ chức thẩm định, có thể mời cơ quan chuyên môn của các Bộ, ngành khác có liên quan để thẩm định dự án.

- Các dự án thuộc cấp tỉnh quản lý, Sở Kế hoạch và Đầu tư là đầu mối tổ chức thẩm định dự án có trách nhiệm lấy ý kiến các cơ quan có liên quan.

- Tổ chức cho vay vốn thẩm định phương án tài chính và phương án trả nợ và chấp thuận cho vay trước khi trình người có thẩm quyền quyết định đầu tư.

Điều 27. Nội dung thẩm định dự án đầu tư

1. Các dự án đầu tư sử dụng vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn đầu tư của các doanh nghiệp nhà nước phải được thẩm định về:

a) Sự phù hợp với quy hoạch phát triển ngành, lãnh thổ, quy hoạch xây dựng đô thị nông thôn;

b) Chế độ khai thác và sử dụng tài nguyên quốc gia (nếu có);

c) Các ưu đãi hỗ trợ của nhà nước mà dự án dầu tư có thể được hưởng theo quy chế chung;

d) Phương án công nghệ và quy mô sản xuất, công suất sử dụng;

đ) Phương án kiến trúc, việc áp dụng quy chuẩn xây dựng, tiêu chuẩn xây dựng;

e) Sử dụng đất đai, tài nguyên, bảo vệ môi trường sinh thái, kế hoạch tái định cư (nếu có);

g) Phòng, chống cháy nổ, an toàn lao động và các vấn đề xã hội của dự án;

h) Các vấn đề rủi ro của dự án có thể xảy ra trong quá trình thực hiện làm ảnh hưởng đến hoạt động đầu tư;

i) Đánh giá tổng thể về tính khả thi của dự án.

2. Các dự án sử dụng vốn ngân sách nhà nước, vốn tín dụng đầu tư của Nhà nước, vốn tín dụng do Nhà nước bảo lãnh còn phải thẩm định các điều kiện tài chính, giá cả, hiệu quả đầu tư và phương án hoàn trả vốn đầu tư của dự án.

Điều 28. Hội đồng thẩm định nhà nước về các dự án đầu tư

Hội đồng thẩm định nhà nước về các dự án đầu tư được thành lập theo quyết định của Thủ tướng Chính phủ để thẩm định các dự án đầu tư.

Tùy theo quy mô, tính chất và sự cần thiết của từng dự án, Thủ tướng Chính phủ yêu cầu Hội đồng thẩm định nhà nước về các dự án đầu tư thẩm định hoặc thẩm định lại trước khi quyết định đầu tư.

Điều 29. Thời hạn thẩm định các dự án đầu tư kể từ ngày nhận đủ hồ sơ hợp lệ

1. Các dự án đầu tư thuộc nhóm A: thời hạn thẩm định không quá 60 ngày.

2. Các dự án đầu tư thuộc nhóm B: thời hạn thẩm định không quá 30 ngày.

3. Các dự án đầu tư thuộc nhóm C: thời hạn thẩm định không quá 20 ngày.

Điều 30. Nội dung quyết định đầu tư

Nội dung quyết định đầu tư bao gồm:

1. Mục tiêu đầu tư;

2- Xác định chủ đầu tư;

3- Hình thức quản lý dự án;

4- Địa điểm, diện tích đất sử dụng, phương án bảo vệ môi trường và kế hoạch tái định cư và phục hồi (nếu có);

5- Công nghệ, công suất thiết kế, phương án kiến trúc, tiêu chuẩn kỹ thuật và cấp công trình;

6- Chế độ khai thác và sử dụng tài nguyên quốc gia (nếu có);

7- Tổng mức đầu tư;

8- Nguồn vốn đầu tư, khả năng tài chính và kế hoạch vốn của dự án;

9- Các ưu đãi, hỗ trợ của nhà nước mà dự án đầu tư có thể được hưởng theo quy chế chung;

10. Phương thức thực hiện dự án. Nguyên tắc phân chia gói thầu và hình thức lựa chọn nhà thầu. Dự án nhóm C phải lập ngay kế hoạch đấu thầu, dự án nhóm A, B có thể lập kế hoạch đấu thầu sau khi có quyết định đầu tư;

11. Thời gian xây dựng và các mốc tiến độ triển khai chính của dự án.

Thời hạn khởi công (chậm nhất), thời hạn hoàn thành đưa công trình vào khai thác sử dụng (chậm nhất);

12- Mối quan hệ và trách nhiệm các Bộ, ngành, địa phương có liên quan (nếu có). Hiệu lực thi hành.

Điều 31. Thay đổi nội dung dự án đầu tư

1. Dự án đầu tư đã được quyết định đầu tư chỉ được thay đổi nội dung dự án trong các trường hợp đặc biệt. Khi cần thay đổi nội dung, chủ đầu tư phải giải trình rõ lý do, nội dung dự định thay đổi để trình người có thẩm quyền quyết định đầu tư xem xét, quyết định.

2. Sau khi được người có thẩm quyền cho phép thay đổi nội dung dự án bằng văn bản thì dự án mới được tổ chức thẩm định lại và trình duyệt lại theo đúng quy định. Không được thay đổi quy mô đầu tư khi dự án chưa đưa vào khai thác sử dụng.

3. Dự án bị đình, hoãn hoặc huỷ bỏ trong các trường hợp sau:

a) Sau 12 tháng kể từ ngày có quyết định đầu tư, chủ đầu tư không triển khai dự án mà không có sự chấp thuận bằng văn bản của người có thẩm quyền;

b) Thay đổi mục tiêu của dự án mà không được người có thẩm quyền cho phép bằng văn bản;

c) Kéo dài việc thực hiện dự án quá 12 tháng so với các mốc tiến độ ghi trong quyết định đầu tư mà không có lý do chính đáng và không được người có thẩm quyền chấp nhận.

4. Người có thẩm quyền quyết định đình, hoãn hoặc hủy bỏ dự án đầu tư phải xác định rõ lý do và chịu trách nhiệm trước pháp luật về quyết định của mình. Chủ đầu tư để dự án đầu tư bị đình hoãn mà không có lý do chính đáng, phải chịu trách nhiệm trước pháp luật về thiệt hại của dự án đầu tư.

Điều 32. Kinh phí lập dự án, thẩm định dự án đầu tư

1. Dự án đầu tư thuộc nguồn vốn nào thì kinh phí cho việc lập dự án, lệ phí thẩm định dự án được tính trong nguồn vốn đó. Đối với các dự án chưa xác định được nguồn vốn đầu tư bao gồm cả dự án sẽ được hỗ trợ tín dụng đầu tư của Nhà nước thì chủ đầu tư sử dụng nguồn vốn hợp pháp của mình hoặc vay vốn ngân hàng để thực hiện và sau khi xác định được nguồn vốn chính thức sẽ hoàn trả.

2. Kinh phí cho công tác tư vấn lập dự án, lệ phí thẩm định dự án, chi phí thuê chuyên gia thẩm định dự án được xác định trong vốn đầu tư của dự án.

Bộ Xây dựng thống nhất với Bộ Kế hoạch và Đầu tư, Bộ Tài chính hướng dẫn chi tiết chi phí thuê chuyên gia thẩm định.

Bộ Tài chính thống nhất với Bộ Kế hoạch và Đầu tư và Bộ Xây dựng để ban hành lệ phí thẩm định dự án đầu tư.

3. Sau khi thẩm định dự án, nếu dự án không được thực hiện thì chi phí cho công tác lập và thẩm định dự án được trích từ nguồn vốn của doanh nghiệp hoặc phải trích từ kinh phí sự nghiệp thuộc các cơ quan hành chính sự nghiệp hoặc trích từ vốn ngân sách nhà nước đã bố trí cho dự án trong kế hoạch để thanh toán.

CHƯƠNG III
THỰC HIỆN ĐẦU TƯ

Điều 33. Nội dung thực hiện dự án đầu tư

Nội dung thực hiện dự án đầu tư bao gồm:

1. Xin giao đất hoặc thuê đất (đối với dự án có sử dụng đất);

2. Xin giấy phép xây dựng (nếu yêu cầu phải có giấy phép xây dựng) và giấy phép khai thác tài nguyên (nếu có khai thác tài nguyên);

3. Thực hiện việc đền bù giải phóng mặt bằng, thực hiện kế hoạch tái định cư và phục hồi (đối với các dự án có yêu cầu tái định cư và phục hồi), chuẩn bị mặt bằng xây dựng (nếu có);

4. Mua sắm thiết bị và công nghệ;

5. Thực hiện việc khảo sát, thiết kế xây dựng;

6. Thẩm định, phê duyệt thiết kế và tổng dự toán, dự toán công trình;

7. Tiến hành thi công xây lắp;

8. Kiểm tra và thực hiện các hợp đồng;

9. Quản lý kỹ thuật, chất lượng thiết bị và chất lượng xây dựng;

10. Vận hành thử, nghiệm thu, quyết toán vốn đầu tư, bàn giao và thực hiện bảo hành sản phẩm.

Việc lựa chọn nhà thầu để thực hiện các nội dung quy định tại Điều này được thực hiện theo quy định trong Quyết định đầu tư của dự án và Quy chế đấu thầu.

Điều 34. Giao nhận đất

1. Chủ đầu tư có nhu cầu sử dụng đất phải lập hồ sơ xin giao đất hoặc thuê đất theo quy định của pháp luật.

2. Cơ quan nhà nước có thẩm quyền xem xét giải quyết hồ sơ xin giao đất hoặc thuê đất không quá 25 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ.

3. Việc thu hồi đất, giao nhận đất tại hiện trường thực hiện theo quy định của pháp luật về đất đai.

Điều 35. Chuẩn bị mặt bằng xây dựng

1. Chủ đầu tư chịu trách nhiệm thực hiện đền bù và giải phóng mặt bằng xây dựng theo tiến độ và bàn giao mặt bằng xây dựng cho nhà thầu xây dựng.

Chủ đầu tư có thể tự tổ chức đền bù giải phóng mặt bằng hoặc thuê tổ chức chuyên trách của địa phương để thực hiện.

2. Uỷ ban nhân dân các cấp có trách nhiệm hỗ trợ, tổ chức thực hiện việc đền bù giải phóng mặt bằng, thành lập khu tái định cư chung và thực hiện việc tái định cư khi có yêu cầu.

Điều 36. Thiết kế xây dựng công trình

1. Tài liệu hợp pháp dùng để thiết kế:

Các tài liệu về thăm dò, khảo sát địa hình, địa chất, thuỷ văn, khí tượng và các tài liệu khác khi dùng để thiết kế xây dựng các công trình phải do tổ chức có tư cách pháp lý về các lĩnh vực nêu trên cung cấp. Việc thiết kế xây dựng phải tuân theo quy chuẩn xây dựng, tiêu chuẩn kỹ thuật xây dựng do Nhà nước ban hành. Nếu áp dụng quy chuẩn và tiêu chuẩn kỹ thuật xây dựng của nước ngoài thì phải được Bộ Xây dựng chấp thuận bằng văn bản.

2. Trình tự thiết kế:

a) Trong báo cáo nghiên cứu khả thi, phải thực hiện bước thiết kế sơ bộ trên cơ sở phương án công nghệ tạm thời lựa chọn, quy mô và kiến trúc công trình;

b) Sau khi dự án có quyết định đầu tư và xác định được nhà cung cấp thiết bị cung cấp thiết kế công nghệ, việc thiết kế xây dựng công trình thực hiện theo các quy định sau đây:

- Đối với công trình có yêu cầu kỹ thuật cao, địa chất phức tạp thì phải thực hiện thiết kế kỹ thuật (thiết kế triển khai) trước khi thiết kế bản vẽ thi công (thiết kế chi tiết);

- Đối với công trình kỹ thuật đơn giản hoặc đã có thiết kế mẫu, xử lý nền móng không phức tạp thì chỉ thực hiện bước thiết kế kỹ thuật - thi công.

Thực hiện thiết kế kỹ thuật phải căn cứ vào mục tiêu đầu tư và các nội dung yêu cầu trong quyết định đầu tư, quy chuẩn, tiêu chuẩn kỹ thuật được áp dụng.

c) Trong trường hợp đặc biệt, nếu phải thay đổi các nội dung quy định tại điểm a, b khoản 2 này thì phải trình lại báo cáo nghiên cứu khả thi và được sự chấp thuận của người có thẩm quyền quyết định đầu tư;

d) Tổ chức thiết kế phải lập tổng dự toán của thiết kế kỹ thuật hoặc thiết kế kỹ thuật - thi công. Tổng dự toán không được lớn hơn tổng mức đầu tư đã duyệt; nếu lớn hơn thì tổ chức thiết kế phải thiết kế lính toán lại cho phù hợp.

Bộ Xây dựng quy định nội dung hồ sơ thiết kế.

3. Tổ chức thiết kế:

a) Công tác thiết kế phải do tổ chức, cá nhân có chuyên môn thực hiện. Tùy điều kiện cụ thể của dự án, chủ đầu tư có thể ký kết hợp đồng với các tổ chức tư vấn thiết kế hoặc nhà thầu xây dựng thực hiện các bước thiết kế theo quy định tại Điều này;

b) Tổ chức thiết kế hoặc cá nhân có chuyên môn khi thiết kế phải có đăng ký hoạt động tư vấn tại cơ quan có thẩm quyền và chịu hoàn toàn trách nhiệm trước pháp luật về chất lượng thiết kế, kết quả tính toán, an toàn kết cấu và sự ổn định của công trình (bao gồm cả tính chính xác của tiên lượng, dự toán);

c) Mỗi đồ án thiết kế phải có người chủ trì thiết kế, đồ án thiết kế lớn (nhóm A, B) phải có chủ nhiệm đồ án, người chủ trì thiết kế hoặc chủ nhiệm đồ án phải chịu trách nhiệm cá nhân về chất lượng và tính đúng đắn của đổ án thiết kế, giải pháp kỹ thuật nêu ra và tiên lượng thiết kế;

d) Tổ chức thiết kế phải thực hiện công tác giám sát tác giả trong suốt quá trình thi công xây lắp, hoàn thiện và nghiệm thu công trình;

e) Nghiêm cấm tổ chức thiết kế nhận thầu thiết kế quá phạm vi đã đăng ký hoặc mượn danh nghĩa của các tổ chức thiết kế khác dưới bất kỳ hình thức nào.

Điều 37. Nội dung thẩm định thiết kế kỹ thuật và tổng dự toán

Các dự án đầu tư có xây dựng sử dụng vốn ngân sách nhà nước, vốn tín dụng đầu tư phát triển của Nhà nước, vốn tín dụng do Nhà nước bảo lãnh, trước khi đấu thầu xây lắp phải được cơ quan có thẩm quyền phê duyệt thiết kế kỹ thuật và tổng dự toán. Cơ quan thẩm định thiết kế kỹ thuật và tổng dự toán để phê duyệt là cơ quan có chức năng quản lý xây dựng đã được phân cấp.

Chủ đầu tư có trách nhiệm trình cơ quan có thẩm quyền phê duyệt thiết kế kỹ thuật và tổng dự toán, đồng thời gửi hồ sơ tới cơ quan thẩm định thiết kế kỹ thuật và tổng dự toán. Việc thẩm định, phê duyệt thiết kế kỹ thuật và tổng dự toán phải thực hiện đầy đủ các quy định về thủ tục, trình tự kỹ thuật nhằm bảo đảm chất lượng thiết kế và tổng dự toán.

1. Nội dung thẩm định thiết kế kỹ thuật bao gồm:

a) Sự phù hợp của thiết kế kỹ thuật với nội dung đã được phê duyệt trong quyết định đầu tư về quy mô, công nghệ, công suất, các chỉ tiêu kinh tế kỹ thuật, quy hoạch, kiến trúc, quy chuẩn, tiêu chuẩn kỹ thuật được áp dụng.

b) Bảo vệ môi trường, sinh thái, phòng, chống cháy nổ, an toàn lao động, vệ sinh công nghiệp;

c) Sự hợp lý của giải pháp thiết kế kỹ thuật;

d) Tư cách pháp lý của tổ chức, cá nhân thiết kế.

2. Nội dung thẩm định tổng dự toán bao gồm:

a) Kiểm tra tính đúng đắn của các định mức, đơn giá và việc vận dụng định mức, đơn giá, các chế độ, chính sách có liên quan và các khoản mục chi phí theo quy định của nhà nước;

b) Sự phù hợp giữa khối lượng thiết kế kỹ thuật và tổng dự toán;

c) Xác định giá trị tổng dự toán kể cả thiết bị để so sánh với tổng mức đầu tư đã duyệt.

3. Cơ quan thẩm định thiết kế kỹ thuật và tổng dự toán chịu trách nhiệm trước pháp luật về các nội dung thẩm định quy định tại điểm a, b, c khoản 1 và điểm a, b khoản 2 của Điều này. Khi cần thiết, cơ quan thẩm định thiết kế kỹ thuật và tổng dự toán có thể thuê chuyên gia, các tổ chức tư vấn chuyên ngành cùng tham gia thẩm định (tổ chức tư vấn thiết kế không được tham gia thẩm định sản phẩm thiết kế của mình). Chi phí thuê chuyên gia thẩm định được tính vào tổng mức đầu tư tổng dự toán công trình. Bộ Xây dựng thống nhất với Bộ Kế hoạch và Đầu tư, Bộ Tài chính hướng dẫn chi tiết chi phí thuê chuyên gia thẩm định.

4. Thời gian thẩm định thiết kế kỹ thuật và tổng dự toán quy định như sau: không quá 45 ngày (đối với dự án nhóm A), không quá 30 ngày (đối với dự án nhóm B), không quá 20 ngày (đối với dự án nhóm C) kể từ ngày nhận đủ hồ sơ.

5. Bộ Tài chính ban hành lệ phí thẩm định thiết kế kỹ thuật và tổng dự toán sau khi thống nhất với Bộ Xây dựng và Bộ Kế hoạch và Đầu tư.

Điều 38. Phê duyệt thiết kế kỹ thuật và tổng dự toán

1. Căn cứ để phê duyệt thiết kế kỹ thuật và tổng dự toán:

a) Thuyết minh và bản vẽ tổng thể của thiết kế kỹ thuật;

b) Tổng dự toán và tổng tiến độ (đối với dự án phải phê duyệt tồng dự toán, tổng tiến độ);

c) Văn bản thẩm định thiết kế kỹ thuật và tổng dự toán của cơ quan có chức năng quản lý xây dựng được phân cấp thẩm định.

2. Nội dung quyết định phê duyệt thiết kế kỹ thuật và tổng dự toán:

a) Phê duyệt các nội dung chính của thiết kế kỹ thuật;

- Tên, địa điểm, quy mô công trình, công nghệ, công suất, các chỉ tiêu kinh tế kỹ thuật chính, cấp công trình, quy hoạch, kiến trúc, các tiêu chuẩn, quy chuẩn được áp dụng;

- Kỹ thuật về bảo vệ môi trường, sinh thái, phòng, chống cháy nổ, an toàn lao động, vệ sinh công nghiệp;

- Sự hợp lý của giải pháp thiết kế kỹ thuật xây dựng.

b) Phê duyệt những bổ sung của thiết kế kỹ thuật so với thiết kế sơ bộ, không làm thay đổi nội dung trong quyết định đầu tư;

c) Phê duyệt tổng dự toán, tổng tiến độ xây dựng (đối với dự án phải phê duyệt tổng dự toán và tổng tiến độ):

- Sự hợp lý của các định mức, đơn giá, các chế độ, chính sách có liên quan, các chi phí khác theo quy định của Nhà nước đã áp dụng;

- Giá trị tổng dự toán kể cả thiết bị phù hợp với quyết định đầu tư.

d) Những nội dung yêu cầu phải hoàn chỉnh bổ sung hồ sơ (nếu có).

3. Thẩm quyền phê duyệt thiết kế kỹ thuật và tổng dự toán:

3.1. Đối với các dự án đầu tư xây dựng sử dụng vốn ngân sách nhà nước, vốn tín dụng đầu tư của Nhà nước, vốn tín dụng do Nhà nước bảo lãnh:

a) Dự án nhóm A do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Hội đồng quản trị Tổng công ty nhà nước do Thủ tướng Chính phủ trực tiếp quản lý, Chủ tịch Uỷ ban nhân dân cấp tỉnh có dự án đầu tư phê duyệt thiết kế kỹ thuật và tổng dự toán sau khi đã được Bộ Xây dựng chủ trì tổ chức thẩm định;

b) Dự án nhóm B, C thuộc các Bộ, ngành, cơ quan Trung ương và các Tổng công ty nhà nước, người có thẩm quyền quyết định đầu tư dự án phê duyệt thiết kế kỹ thuật và tổng dự toán sau khi đã được cơ quan có chức năng quản lý xây dựng của cấp quyết định đầu tư thẩm định;

c) Dự án nhóm B, C do địa phương quản lý, Chủ tịch Uỷ ban nhân dân cấp tỉnh phê duyệt thiết kế kỹ thuật và tổng dự toán sau khi đã được Sở Xây dựng hoặc Sở có xây dựng chuyên ngành thẩm định (tuỳ theo tính chất của dự án).

Chủ tịch Uỷ ban nhân dân cấp tỉnh có thể uỷ quyền cho Giám đốc Sở Xây dựng hoặc Sở có xây dựng chuyên ngành phê duyệt thiết kế kỹ thuật và tổng dự toán các công trình thuộc dự án nhóm C do tỉnh quản lý;

d) Chủ đầu tư được phép phê duyệt thiết kế chi tiết và dự toán các hạng mục công trình phụ (hàng rào, nhà thường trực) có giá trị nhỏ dưới 100 triệu đồng, không làm ảnh hưởng đến thiết kế kỹ thuật và tổng dự toán công trình đã được phê duyệt.

3.2. Đối với các dự án đầu tư xây dựng sử dụng vốn đầu tư phát triển của doanh nghiệp nhà nước, vốn do doanh nghiệp tự huy động và vốn tín dụng thương mại không do Nhà nước bảo lãnh:

a) Dự án nhóm A, tổ chức thẩm định, phê duyệt thiết kế kỹ thuật và tổng dự toán theo quy định tại điểm a khoản 3.1 Điều này;

b) Dự án nhóm B, C, người có thẩm quyền quyết định đầu tư của doanh nghiệp phê duyệt thiết kế kỹ thuật và tổng dự toán sau khi cơ quan có chức năng quản lý xây dựng của doanh nghiệp thẩm định.

4. Đối với dự án đầu tư sản xuất kinh doanh của tư nhân và các tổ chức kinh tế không thuộc các doanh nghiệp nhà nước, chủ đầu tư chịu trách nhiệm tổ chức thẩm định và phê duyệt thiết kế. Các nội dung thẩm định của cơ quan chức năng nhà nước quy định tại khoản 1 Điều 37 do cơ quan cấp giấy phép xây dựng thực hiện khi cấp phép xây dựng công trình.

5. Người có thẩm quyền phê duyệt thiết kế kỹ thuật và tổng dự toán chịu trách nhiệm trước pháp luật về các nội dung phê duyệt theo quy định tại khoản 2 Điều này và các quy định khác của pháp luật.

Điều 39. Giấy phép xây dựng

1. Các công trình xây dựng mới, cải tạo, mở rộng, sửa chữa lớn, trùng tu, tôn tạo, trước khi tiến hành xây dựng, chủ đầu tư phải xin phép xây dựng, trừ các công trình sau đây được miễn giấy phép xây dựng:

a) Công trình do Thủ tướng Chính phủ quyết định đầu tư và các công trình trực tiếp bảo vệ an ninh, quốc phòng;

b) Công trình bảo vệ biên giới, hải đảo do Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định đầu tư;

c) Các công trình kỹ thuật chuyên ngành không đi qua đô thị đã có quyết định đầu tư đã có thiết kế kỹ thuật và tổng dự toán được cơ quan có thẩm quyền phê duyệt;

d) Công trình trong vườn Quốc gia, khu bảo tồn thiên nhiên, công trình thủy lợi, cấp nước sinh hoạt cho dân ở nông thôn, vùng cao, vùng sâu; công trình phục vụ trồng rừng, phòng, chống cháy rừng đã có quyết định đầu tư xây dựng;

e) Nhà tạm dùng trong thời gian xây dựng công trình thuộc phạm vi mặt bằng của công trình đã có đủ thủ tục đầu tư và xây dựng;

g) Các trường hợp cải tạo, nâng cấp, sửa chữa lớn, lắp đặt thiết bị kỹ thuật bên trong khuôn viên của công trình, không làm ảnh hưởng đến kiến trúc môi trường khu vực;

h) Công trình thuộc dự án sử dụng vốn đầu tư trực tiếp của nước ngoài (FDI), công trình xây dựng trong khu công nghiệp tập trung và công trình thuộc dự án BOT;

i) Các dự án phát triển kết cấu hạ tầng, dự án phát triển khu đô thị mới, các dự án thành phần trong khu đô thị mới đã có thiết kế kỹ thuật và tổng dự toán được duyệt theo đúng quy định của pháp luật;

k) Các dự án đầu tư thuộc nhóm B, C có quyết định đầu tư của cấp có thẩm quyền, thiết kế kỹ thuật và tổng dự toán đã được phê duyệt sau khi có văn bản thẩm định của cơ quan có chức năng quản lý xây dựng của cấp quyết định đầu tư hoặc Sở Xây dựng hoặc Sở có xây dựng chuyên ngành.

2. Các công trình được miễn giấy phép xây dựng quy định tại điểm a, h, i, k khoản 1 Điều này trước khi khởi công xây dựng, chủ đầu tư phải gửi hồ sơ thiết kế kỹ thuật được duyệt đến cơ quan có thẩm quyền cấp phép xây dựng để kiểm tra, theo dõi thi công và lưu trữ.

3. Đối với việc xây dựng nhà ở của nhân dân:

a) Việc xây dựng mới nhà ở riêng lẻ của tư nhân, nhà nước chỉ quản lý về quy hoạch, kiến trúc và môi trường. Các cơ quan nhà nước có trách nhiệm công bố công khai các điều kiện về các mặt nói trên để nhân dân căn cứ vào các điều kiện đó để lập hồ sơ xin cấp giấy phép xây dựng;

b) Các trường hợp được miễn cấp giấy phép xây dựng:

- Nhà ở xây dựng trên đất thổ cư từ 3 tầng trở xuống có tổng diện tích sàn nhỏ hơn 200 m2 ở các vùng nông thôn, miền núi hoặc nằm ngoài ranh giới quy hoạch thị trấn, trung tâm xã; trừ các nhà ở xây dựng ven các quốc lộ, tỉnh lộ huyện lộ;

- Nhà ở đô thị được xây dựng trong khuôn viên của các dự án phát triển nhà đã có giấy sử dụng đất hợp pháp, đã có quy hoạch chi tiết được cấp có thẩm quyền phê duyệt, đã có cơ sở hạ tầng (đường nội bộ, nguồn điện, hệ thống cấp, thoát nước);

- Các trường hợp sửa chữa nhỏ như trát vá tường, quét vôi, đảo ngói, sửa trần, lát nền, thay cửa, trang trí nội thất, cải tạo, sửa chữa lắp đặt thiết bị trong nhà ở, không làm ảnh hưởng xấu đến kết cấu công trình nhà lân cận.

Điều 40. Hồ sơ xin cấp giấy phép xây dựng

Hồ sơ xin cấp giấy phép xây dựng bao gồm:

1. Đơn xin cấp giấy phép xây dựng (theo mẫu quy định);

2. Giấy đăng ký kinh doanh (nếu là công trình xây dựng của doanh nghiệp);

3. Giấy tờ hợp lệ về quyền sử dụng đất theo quy định của pháp luật;

4. Tài liệu thiết kế công trình bao gồm bản vẽ thiết kế mặt bằng, mặt đứng mặt cắt và bản vẽ móng.

Điều 41. Thẩm quyền cấp giấy phép xây dựng

1. Chủ tịch Uỷ ban nhân dân cấp tỉnh cấp giấy phép xây dựng các công trình thuộc lãnh thổ mình quản lý theo đề nghị của Giám đốc Sở Xây dựng.

Chủ tịch Uỷ ban nhân dân cấp tỉnh có thể ủy quyền cho Giám đốc Sở Xây dựng trực tiếp cấp giấy phép xây dựng các công trình thuộc thẩm quyền.

2. Khi được ủy quyền cấp giấy phép xây dựng, Giám đốc Sở Xây dựng chịu trách nhiệm lập phương án tổ chức cấp giấy phép xây dựng, phân loại và phân định khu vực, các vị trí có công trình cấp phép xây dựng để Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định và thực hiện các thủ tục hành chính theo quy định của pháp luật, thường xuyên báo cáo Chủ tịch Uỷ ban nhân dân cấp tỉnh biết về tình hình cấp giấy phép xây dựng tại địa phương mình.

3. Chủ tịch Uỷ ban nhân dân cấp huyện cấp giấy phép xây dựng nhà ở riêng lẻ thuộc sở hữu tư nhân và các công trình có quy mô nhỏ theo sự phân cấp của Chủ tịch Uỷ ban nhân dân cấp tỉnh. Việc cấp giấy phép xây dựng các công trình thuộc nhóm này phải theo sự hướng dẫn nghiệp vụ chuyên môn của Sở Xây dựng.

4. Đối với thành phố Hà Nội, thành phố Hồ Chí Minh việc quy định Cấp giấy phép Xây dựng (ban gồm cả việc phân loại và phân định khu vực để cấp giấy phép xây dựng) do Chủ tịch Uỷ ban nhân dân thành phố ban hành sau khi thống nhất với Bộ Xây dựng và phải phù hợp với quy định tại các Điều 39, 40, 41 của Điều lệ này.

5. Quy trình cấp giấy phép xây dựng như sau:

Người xin cấp giấy phép xây dựng lập hồ sơ theo quy định tại Điều 40, trực tiếp đưa hồ sơ tại cơ quan cấp giấy phép xây dựng; cơ quan cấp giấy phép xây dựng phải bố trí người có chuyên môn kiểm tra và tiếp nhận hồ sơ, có trách nhiệm giao giấy biên nhận hồ sơ hợp lệ, nếu hồ sơ chưa hợp lệ thì phải hướng dẫn người xin cấp giấy phép xây dựng để bổ sung hồ sơ; sau 30 ngày kể từ khi gửi đủ hổ sơ và có giấy biên nhận hồ sơ hợp lệ, cơ quan cấp phép xây dựng phải giải quyết hoặc có văn bản trả lời lý do không cấp giấy phép xây dựng. Trường hợp không có văn bản trả lời thì công trình được triển khai các bước tiếp theo sau khi báo Uỷ ban nhân dân cấp phường về ngày khởi công và cơ quan cấp phép xây dựng phải cấp giấy phép xây dựng;

Nghiêm cấm cơ quan, cá nhân thừa hành cấp giấy phép xây dựng gây khó khăn, bắt ép người xin cấp giấy phép xây dựng phải dùng bản vẽ hoặc thuê thiết kế theo ý mình;

Bộ Xây dựng hướng dẫn quy cách và nội dung hổ sơ thiết kế, quy trình cấp giấy phép xây dựng. Tổng cục Địa chính hướng dẫn quy định giấy tờ hợp lệ về quyền sử dụng đất khi xin cấp giấy phép xây dựng. Bộ Tài chính quy định lệ phí cấp giấy phép xây dựng.

Điều 42. Giấy phép khai thác tài nguyên, khoáng sản

Nếu dự án đầu tư có nhu cầu khai thác tài nguyên thì chủ đầu tư phải xin giấy phép khai thác tài nguyên và tuân theo các quy định của pháp luật về tài nguyên, khoáng sản.

Điều 43. Nguyên tắc quản lý đấu thầu và chỉ định thầu trong đầu tư và xây dựng

1. Nhà nước khuyến khích đấu thầu đối với tất cả các dự án đầu tư và xây dựng của các công trình sản xuất kinh doanh hoặc văn hoá - xã hội, không phân biệt nguồn vốn.

2. Các dự án có chủ đầu tư là doanh nghiệp nhà nước hoặc cơ quan, tổ chức của Nhà nước sử dụng vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn đầu tư phát triển của doanh nghiệp nhà nước phải tổ chức đấu thầu theo quy chế đấu thầu trừ những dự án sau đây được phép chỉ định thầu:

a) Dự án có tính chất bí mật quốc gia, bí mật an ninh,bí mật quốc phòng;

b) Dự án có tính chất cấp bách do thiên tai, địch họa;

c) Dự án có tính chất nghiên cứu, thử nghiệm.

Các gói thầu được phép chỉ định thầu khi thương thảo và ký kết hợp đồng, khi thanh quyết toán hợp đồng, khi quyết toán vốn đầu tư phải đảm bảo phù hợp với nội dung quyết định đầu tư, thiết kế kỹ thuật và tổng dự toán được duyệt.

3. Việc tổ chức đấu thầu phải thực hiện theo Quy chế đấu thầu, bảo đảm công khai, công bằng đối với tất cả các nhà thầu tham dự đấu thầu.

4. Nhà thầu tham dự đấu thầu xây lắp phải có tư cách pháp nhân, có đăng ký hoạt động xây dựng tại cơ quan có thẩm quyền, có đủ năng lực kỹ thuật, tài chính, kinh nghiệm, đáp ứng yêu cầu của hồ sơ mời thầu.

Nhà thầu nước ngoài tham dự đấu thầu quốc tế về xây lắp tại Việt Nam phải liên danh với ít nhất một nhà thầu Việt Nam có đủ năng lực và phải xác định rõ các nội dung cam kết về phạm vi công việc và giá cả trong hồ sơ dự thầu Khi trúng thầu, nếu nhà thầu nước ngoài không thực hiện các cam kết đó thì chủ đầu tư sẽ hủy bỏ kết quả đấu thầu.

5. Nghiêm cấm các đơn vị trúng thầu bán thầu lại cho các tổ chức, cá nhân khác thực hiện dưới bất kỳ hình thức nào.

Điều 44. Hợp đồng tư vấn, mua sắm vật tư thiết bị và xây lắp

1. Trong các hợp đồng tư vấn, hợp đồng mua sắm vật tư, thiết bị và xây lắp phải ràng buộc đầy đủ nghĩa vụ, trách nhiệm giữa chủ đầu tư và nhà thầu.

Đối với hợp đồng xây lắp, phải có bảo đảm về đền bù, giải toả mặt bằng để nhà thầu có thể triển khai hợp đồng theo đúng tiến độ quy định.

2. Trước khi trình kết quả đấu thầu để cấp có thẩm quyền phê duyệt, chủ đầu tư phải làm rõ các nội dung hợp đồng với nhà thầu được đề nghị xét trúng thầu.

Sau khi có văn bản phê duyệt kết quả đấu thầu của người có thẩm quyền, chủ đầu tư đàm phán hoàn thiện hợp đồng để ký kết trên cơ sở các nới dung đã cam kết và kết quả đấu thầu đã được phê duyệt. Đối với các hợp đồng quốc tế phải được người có thẩm quyền phê duyệt nội dung hợp đồng. Hợp đồng quốc tế và hợp đồng trong nước các gói thầu lớn của dự án nhóm A do Thủ tướng Chính phủ phê duyệt kết quả đấu thầu thì phải được cấp có thẩm quyền (Bộ trưởng, Chủ tịch Uỷ ban nhân dân cấp tỉnh, Hội đổng quản trị Tổng công ty nhà nước do Thủ tướng Chính phủ trực tiếp quản lý) phê duyệt nội dung hợp đồng. Chủ đầu tư có trách nhiệm thực hiện hợp đồng và chịu trách nhiệm trước pháp luật về hợp đồng đã ký kết.

3. Trường hợp chỉ định thầu, chủ đầu tư phải căn cứ vào thiết kế kỹ thuật và tổng dự toán đã được duyệt để thương thảo và ký kết hợp đồng theo quy định của pháp luật về hợp đồng.

Điều 45. Điều kiện khởi công công trình

Tất cả các công trình khi khởi công phải có đủ các điều kiện sau:

1. Có giấy phép xây dựng (đối với các dự án phải có giấy phép xây dựng).

2. Có hợp đồng giao nhận thầu xây lắp hợp pháp.

3. Hoàn thành việc đền bù, giải phóng mặt bằng và bàn giao mặt bằng sử dụng đất theo quy định của pháp luật.

4. Bảo đảm có vốn để thanh toán theo tiến độ thực hiện hợp đồng giao nhận thầu.

5. Đối với các công trình sử dụng vốn ngân sách nhà nước, vốn tín dụng do nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn đầu tư phát triển của doanh nghiệp nhà nước, nếu dự án mới hoàn thành nội dung quy định tại khoản 1 Điều này nhưng cần thiết phải khởi công thì phải có thiết kế kỹ thuật và dự toán hạng mục khởi công được người có thẩm quyền phê duyệt và hợp đồng giao nhận thầu hợp pháp.

Điều 46. Quản lý chất lượng công trình xây dựng

1. Trách nhiệm của chủ đầu tư:

Chủ đầu tư chịu trách nhiệm quản lý chất lượng công trình xây dựng ngay từ giai đoạn chuẩn bị đầu tư, thực hiện đầu tư cho đến khi kết thúc xây dựng đưa công trình vào khai thác sử dụng. Trách nhiệm quản lý chất lượng công trình xây dựng của chủ đầu tư được quy định như sau:

a) Thực hiện đầy đủ các quy định hiện hành của Nhà nước về lập, thẩm định và trình duyệt báo cáo nghiên cứu tiền khả thi, nghiên cứu khả thi, thiết kế kỹ thuật và tổng dự toán, tổ chức đấu thầu hoặc lựa chọn nhà thầu;

b) Tuyển chọn tổ chức tư vấn, cung ứng vật tư thiết bị, xây lắp có tư cách pháp nhân và có đủ năng lực phù hợp để đảm nhận các công việc chuẩn bị đầu tư thiết kế kỹ thuật và tổng dự toán, cung ứng vật tư thiết bị, xây lắp và giám sát chất lượng công trình;

c) Kiểm tra chất lượng các loại vật liệu, cấu kiện xây dựng, thiết bị lắp đặt đúng theo yêu cầu thiết kế và tiêu chuẩn kỹ thuật được duyệt;

d) Được quyền yêu cầu các tổ chức tư vấn, cung ứng, tổ chức. nhận thầu xây lắp giải trình về chất lượng vật liệu, thiết bị và công việc do các tổ chức này thực hiện. Đối với những công việc không đạt chất lượng theo quy định của thiết kế và tiêu chuẩn kỹ thuật xây dựng thì chủ đầu tư có quyền yêu cầu thực hiện sửa chữa, thay thế đối với những công việc này hoặc từ chối nghiệm thu.

2. Trách nhiệm của tổ chức tư vấn đầu tư và xây dựng:

Tổ chức tư vấn đầu tư và xây dựng chịu trách nhiệm trước chủ đầu tư, trước pháp luật về thực hiện đúng thủ tục đầu tư và xây dựng, về chất lượng sản phẩm tư vấn của mình trong Báo cáo nghiên cứu tiền khả thi và khả thi, hồ sơ khảo sát, thiết kế kỹ thuật và tổng dự toán, những nội dung tư vấn khác; chịu sự kiểm tra thường xuyên của chủ đầu tư và cơ quan quản lý nhà nước về đầu tư và xây dựng.

3. Trách nhiệm của nhà thầu xây dựng:

a) Chỉ được phép nhận thầu thi công những công trình thực hiện đúng thủ tục đầu tư và xây dựng, phù hợp với năng lực của mình; thi công đúng thiết kế được duyệt; áp dụng đúng các tiêu chuẩn kỹ thuật xây dựng đã được quy định và chịu sự giám sát, kiểm tra thường xuyên về chất lượng công trình của chủ đầu tư tổ chức thiết kế và cơ quan giám định nhà nước theo phân cấp quản lý chất lượng công trình xây dựng;

b) Chịu trách nhiệm trước chủ đầu tư và trước pháp luật về chất lượng thi công xây lắp công trình kể cả những phần việc do nhà thầu phụ thực hiện theo quy định của hợp đổng giao nhận thầu xây lắp;

c) Vật liệu cấu kiện xây dựng sử dụng vào công trình phải có chứng nhận về chất lượng gửi cho chủ đầu tư để kiểm soát trước khi sử dụng theo quy định;

d) Tổ chức hệ thống bảo đảm chất lượng công trình để quản lý chất lượng sản phẩm xây dựng trong quá trình thi công.

4. Trách nhiệm của cơ quan quản lý nhà nước về chất lượng xây dựng:

a) Bộ Xây dựng thống nhất quản lý nhà nước về chất lượng công trình xây dựng trong phạm vi cả nước, có trách nhiệm:

- Ban hành các quy định, tài liệu hướng dẫn về bảo đảm chất lượng công trình xây dựng;

- Hướng dẫn việc kiểm tra áp dụng các quy trình quản lý chất lượng xây dựng, tiêu chuẩn kỹ thuật xây dựng và chứng nhận chất lượng công trình xây dựng theo tiêu chuẩn của nhà nước;

- Tổ chức kiểm tra đinh kỳ hoặc đột xuất chất lượng các công trình xây dựng trong cả nước, đặc biệt về chất lượng các dự án nhóm A, kịp thời phát hiện và chấn chỉnh công tác quản lý chất lượng của các dự án.

Định kỳ sáu tháng, Bộ Xây dựng phải báo cáo Thủ tướng Chính phủ tình hình chất lượng các công trình xây dựng, các công trình đang xây dựng để có biện pháp xử lý kịp thời, đảm bảo an toàn cho sản xuất và người sử dụng và hiệu quả đầu tư;

b) Sở Xây dựng là cơ quan của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm quản lý nhà nước về chất lượng công trình xây dựng trên địa bàn tỉnh, thành phố và chịu trách nhiệm về chất lượng các công trình xây dựng thuộc các dự án nhóm B, C trên địa bàn.

Điều 47. Nghiệm thu công trình xây dựng

1. Công tác nghiệm thu công trình phải được tiến hành từng đợt ngay sau khi làm xong những khối lượng công trình khuất, những kết cấu chịu lực, những bộ phận hay hạng mục công trình và toàn bộ công trình.

2. Việc nghiệm thu từng phần và toàn bộ công trình xây dựng do chủ đầu tư tổ chức thực hiện với sự tham gia của các tổ chức tư vấn, thiết kế, xây lắp, cung ứng thiết bị (nếu có) và cơ quan giám định chất lượng theo phân cấp.

Đối với những bộ phận, hạng mục hoặc công trình quan trọng có các yêu cầu phòng, chống cháy nổ hoặc khi khai thác, sử dụng có tác động xấu đến môi trường thì khi nghiệm thu đưa vào sử dụng phải có văn bản chấp thuận của cơ quan quản lý nhà nước về các yêu cầu nêu trên.

3. Đối với một số dự án quan trọng hoặc có yêu cầu kỹ thuật và công nghệ phức tạp thì Thủ tướng Chính phủ quyết định thành lập Hội đồng nghiệm thu nhà nước theo đề nghị của Bộ trưởng Bộ Xây dựng hoặc Bộ trưởng các Bộ có dự án để kiểm tra xem xét công tác nghiệm thu của chủ đầu tư Hội đồng nghiệm thu cơ sở do chủ đầu tư thành lập có trách nhiệm giúp Hội đồng nghiệm thu nhà nước tổ chức thực hiện công tác nghiệm thu theo quy định.

4. Bộ Xây dựng hướng dẫn cụ thể công tác quản lý và nghiệm thu chất lượng công trình xây dựng

Điều 48. Giải quyết sự cố công trình

1. Trong quá trình xây dựng, bảo hành và sử dụng công trình, nếu xẩy ra sự cố thì chủ đầu tư, chủ sử dụng công trình, chính quyền sở tại, có trách nhiệm bảo vệ hiện trường, báo cáo kịp thời và khai báo sự cố với cơ quan nhà nước có thẩm quyền.

2. Nội dung giải quyết sự cố công trình do Bộ Xây dựng thống nhất với Bộ Tư pháp để hướng dẫn.

Điều 49. Thanh toán vốn đầu tư

1. Đối với dự án hoặc các gói thầu xây lắp thực hiện hình thức chỉ định thầu thì việc thanh toán vốn đầu tư căn cứ theo giá trị khối lượng thực hiện được nghiệm thu hàng tháng theo hợp đồng đã ký kết.

Chủ đầu tư, cơ quan tài chính, ngân hàng (tùy theo nguồn vốn đầu tư của dự án) có trách nhiệm thanh toán cho nhà thầu theo quy định tại khoản này.

2. Đối với các dự án hoặc gói thầu xây lắp tổ chức đấu thầu được thực hiện tạm ứng và thanh toán khối lượng hoàn thành theo quy định sau đây:

a) Tạm ứng vốn:

Đối với giá trị gói thầu từ 50 tỷ đồng trở lên, mức tạm ứng bằng 10% giá trị hợp đồng nhưng không vượt kế hoạch vốn hàng năm của gói thầu;

Giá trị gói thầu từ 10 đến dưới 50 tỷ đồng, mức tạm ứng bằng 15% giá trị hợp đồng nhưng không vượt kế hoạch vốn hàng năm của gói thầu;

- Giá trị gói thầu dưới 10 tỷ đồng, mức tạm ứng bằng 20% giá trị hợp đồng nhưng không vượt kế hoạch vốn hàng năm của gói thầu;

- Việc tạm ứng vốn được thực hiện ngay khi hợp đồng có hiệu lực thi hành.

b) Thu hồi vốn tạm ứng:

- Thời điểm thu hồi vốn tạm ứng bắt đầu từ lúc gói thầu được thanh toán khối lượng hoàn thành đạt từ 20% - 30% giá trị khối lượng;

- Vốn tạm ứng được thu hồi dần vào từng thời kỳ thanh toán khối lượng hoàn thành và thu hồi hết khi gói thầu được thanh toán khối lượng hoàn thành đến 80% giá trị khối lượng.

3. Đối với việc mua sắm thiết bị, vốn tạm ứng được cấp theo tiến độ thanh toán của chủ đầu tư với đơn vị cung ứng, gia công chế tạo thiết bị đã được quy định trong hợp đồng kinh tế và được thực hiện cho đến khi thiết bị đã nhập kho của chủ đầu tư (đối với thiết bị không cần lắp) hoặc đã được lắp đặt xong và nghiệm thu (đối với thiết bị công nghệ phải lắp đặt).

4. Đối với các hợp đồng tư vấn, mức vốn tạm ứng tối thiểu là 25% giá trị của gói thầu, nhưng không vượt kế hoạch vốn cả năm đã bố trí cho công việc phải thuê tư vấn.

5. Vốn tạm ứng cho công việc giải phóng mặt bằng nhiều nhất không vượt kế hoạch vốn hàng năm và được thu hồi khi đã thực hiện công việc đền bù giải phóng mặt bằng.

6. Bộ Tài chính có trách nhiệm xem xét và quyết định từng trường hợp cụ thể đối với việc tạm ứng vốn cho một số cấu kiện, bán thành phẩm trong xây dựng có giá trị lớn phải được sản xuất trước để đảm bảo tiến độ đầu tư và một số loại vật tư đặc chủng, vật tư phải dự trữ theo mùa và một số công việc thuộc chi phí khác khi cần thiết.

7. Những dự án có sử dụng vốn nước ngoài hoặc những gói thầu tổ chức đấu thầu quốc tế mà trong Hiệp định tín dụng ký với Chính phủ Việt Nam có quy định về tạm ứng vốn và thanh toán khác thì được thực hiện theo Hiệp định đó.

8. Trong năm kết thúc xây dựng hoặc đưa hạng mục công trình hoặc công trình vào khai thác sử dụng, khối lượng xây lắp hạng mục công trình hoặc công trình của năm đó chỉ được thanh toán hết khi có đủ quyết toán công trình với chủ đầu tư; đối với nhà thầu nước ngoài việc tạm giữ và thanh toán theo thông lệ quốc tế.

9. Việc thanh toán vốn đầu tư được thực hiện theo tiến độ và theo giá trúng thầu (đối với hợp đồng trọn gói) hoặc thanh toán theo đơn giá trúng thầu và các điều kiện cụ thể ghi trong hợp đồng (đối với hợp đồng có điều chỉnh giá) trên cơ sở nghiệm thu khối lượng và chất lượng từng kỳ thanh toán.

Sau khi kết thúc dự án, việc thanh quyết toán các gói thầu không được vượt tổng dự toán và tổng mức đầu tư đã được người có thẩm quyền quyết định đầu tư phê duyệt.

10. Trong quá trình thực hiện dự án, nếu chủ đầu tư chậm thanh toán khối lượng công việc đã hoàn thành thì chủ đầu tư phải trả tiền lãi vay ngân hàng cho nhà thầu đối với khối lượng chậm thanh toán đó kể cả trường hợp đấu thầu và chỉ định thầu hoặc các hình thức giao thầu khác. Ngược lại, nhà thầu không thực hiện đầy đủ các cam kết trong hợp đồng, gây thiệt hại kinh tế cho dự án thì chủ đầu tư thực hiện chế độ phạt theo quy định của pháp luật.

11. Các quy định trên dây được áp dụng cho cả hợp đồng giữa nhà thầu chính và nhà thầu phụ; nhà thầu chính, nhà thầu phụ và chủ đầu tư có trách nhiệm thực hiện đầy đủ các quy định nêu trên.

12. Đối với vốn sự nghiệp dùng cho xây dựng, vốn quy hoạch phát triển ngành, lãnh thổ, quy hoạch xây dựng đô thị và nông thôn, việc thanh toán vốn đầu tư do Bộ Tài chính hướng dẫn sau khi thống nhất với Bộ Kế hoạch và Đầu tư và Bộ Xây dựng.

CHƯƠNG IV
KẾT THÚC XÂY DỰNG ĐƯA DỰ ÁN VÀO KHAI THÁC SỬ DỰNG

Điều 50. Kết thúc xây dựng đưa dự án vào khai thác sử dụng

Nội dung công việc phải thực hiện khi kết thúc xây dựng bao gồm:

1. Nghiệm thu, bàn giao công trình.

2. Thực hiện việc kết thúc xây dựng công trình.

3. Vận hành công trình và hướng dẫn sử dụng công trình.

4. Bảo hành công trình.

5. Quyết toán vốn đầu tư.

6. Phê duyệt quyết toán.

Điều 51. Nghiệm thu, bàn giao công trình

1. Công trình xây dựng chỉ được bàn giao toàn bộ cho chủ đầu tư khi đã xây lắp hoàn chỉnh theo thiết kế được duyệt, vận hành đúng yêu cầu kỹ thuật và nghiệm thu đạt yêu cầu chất lượng (kể cả việc hoàn thiện nội, ngoại thất công trình và thu dọn vệ sinh mặt bằng).

Tùy theo điều kiện cụ thể của từng công trình, trong quá trình xây dựng có thể tiến hành bàn giao tạm thời từng phần việc, hạng mục công trình thuộc dự án hoặc dự án thành phần để khai thác tạo nguồn vốn thúc đẩy việc hoàn thành toàn bộ dự án.

2. Khi bàn giao toàn bộ công trình, phải giao cả hồ sơ hoàn thành công trình, những tài liệu về các vấn đề có liên quan đến công trình được bàn giao, tài liệu hướng dẫn sử dụng, quản lý, chế độ duy tu bảo dưỡng công trình.

Các hồ sơ xây dựng công trình phải được nộp lưu trữ theo quy định của pháp luật về lưu trữ nhà nước.

Biên bản tổng nghiệm thu bàn giao công trình là văn bản pháp lý để chủ đầu tư đưa công trình vào khai thác sử dụng và quyết toán vốn đầu tư.

3. Đối với dự án khu đô thị mới, khi hoàn thành dự án phát triển kết cấu hạ tầng, dự án phát triển khu đô thị mới, chủ đầu tư phải lập hồ sơ hoàn công và chuyển giao việc quản lý khai thác sử dụng toàn bộ các công trình kết cấu hạ tầng trên khu đất thuộc dự án cho Uỷ ban nhân dân cấp tỉnh để quản lý khai thác sử dụng.

Một tháng trước khi tổ chức bàn giao công trình, chủ đầu tư và Uỷ ban nhân dân cấp tỉnh phải hoàn tất việc kiểm kê tài sản công cộng, đánh giá lại giá trị tài sản cố định, bảo dưỡng, sửa chữa kết cấu hạ tầng, tài liệu hướng dẫn sử dụng, quản lý, duy tu bảo dưỡng công trình trước khi chuyển giao.

Uỷ ban nhân dân cấp tỉnh chịu trách nhiệm tổ chức tiếp nhận và giao lại cho tổ chức chuyên trách quản lý, khai thác sử dụng các công trình kết cấu hạ tầng, đồng thời làm thủ tục thành lập đơn vị hành chính mới theo quy định của pháp luật.

4. Đối với dự án phát triển kết cấu hạ tầng, dự án phát triển khu đô thị mới phải xây dựng trong nhiều năm thì việc tổ chức chuyển giao có thể tiến hành thành nhiều đợt theo kế hoạch phân kỳ đầu tư trong dự án đã được cơ quan nhà nước có thẩm quyền phê duyệt.

Điều 52. Kết thúc xây dựng công trình

1. Hoạt động xây dựng được kết thúc khi công trình đã được bàn giao toàn bộ cho chủ đầu tư.

2. Sau khi bàn giao công trình, nhà thầu xây dựng phải thanh lý hoặc di chuyển hết tài sản của mình ra khỏi khu vực xây dựng công trình và trả lại đất mượn hoặc thuê tạm để phục vụ thi công theo quy định của hợp đồng, chịu trách nhiệm theo dõi, sửa chữa các hư hỏng của công trình cho đến khi hết thời hạn bảo hành công trình.

3. Hiệu lực hợp đồng xây lắp chỉ được chấm dứt hoàn toàn và thanh quyết toán toàn bộ khi hết thời hạn bảo hành công trình.

4. Công trình xây đựng sau khi nghiệm thu bàn giao chủ đầu tư phải đăng ký tài sản theo quy định của pháp luật. Hồ sơ đăng ký tài sản là biên bản tổng nghiệm thu bàn giao công trình.

Điều 53. Vận hành công trình

1. Sau khi nhận bàn giao công trình, chủ đầu tư có trách nhiệm khai thác, sử dụng năng lực công trình, đồng bộ hóa tổ chức sản xuất, kinh doanh dịch vụ, hoàn thiện tổ chức và phương pháp quản lý nhằm phát huy đầy đủ các chỉ tiêu kinh tế - kỹ thuật đã được đề ra trong dự án.

2, Chủ đầu tư hoặc tổ chức được giao quản lý sử dụng công trình có trách nhiệm thực hiện bảo trì công trình.

3. Bộ Xây dựng hướng dẫn và quy định chế độ bảo trì công trình.

Điều 54. Bảo hành công trình xây dựng .

1. Thời hạn tối thiểu bảo hành công trình.

Thời hạn tối thiểu bảo hành công trình được tính từ ngày nhà thầu bàn giao công trình hoặc hạng mục công trình phải bảo hành cho chủ đầu tư và được quy định như sau:

a) Bảo hành 24 tháng đối với công trình quan trọng của Nhà nước và công trình thuộc dự ấn nhóm A;

b) Bảo hành 12 tháng đối với các công trình khác.

2. Mức tiền tối thiểu để bảo hành công trình:

Mức tiền tối thiểu bảo hành xây lắp công trình được tính bằng tỷ lệ phần trăm (%) của giá trị khối lượng xây lắp hạng mục công trình trong thời gian phải bảo hành được quy định như sau:

- Đối với công trình có thời hạn tối thiểu bảo hành 24 tháng là 3%;

- Đối với công trình có thời hạn tối thiểu bảo hành 12 tháng là 5%; Tiền bảo hành công trình được tính lãi suất như tiền gửi ngân hàng;

- Những công trình hoặc hợp đồng do nhà thầu nước ngoài thực hiện được tính theo thông lệ quốc tế.

Điều 55. Bảo hiểm công trình xây dựng

1. Khi tiến hành đầu tư và xây dựng, chủ đầu tư phải mua bảo hiểm công trình tại một công ty bảo hiểm hoạt động hợp pháp ở Việt Nam.

2. Chi phí bảo hiểm công trình là một bộ phận vốn đầu tư của dự án, được tính trong tổng dự toán (dự toán) công trình được duyệt. Chi phí bảo hiểm tính theo tỷ lệ % so với giá trị công trình.

3. Các tổ chức tư vấn, nhà thầu xây lắp phải mua bảo hiểm cho vật tư, thiết bị, nhà xưởng phục vụ thi công, bảo hiểm tai nạn đối với người lao động, bảo hiểm trách nhiệm dân sự đối với người thứ 3, bảo hiểm sản phẩm khảo sát thiết kế trong quá trình thực hiện dự án. Phí bảo hiểm được tính vào chi phí sản xuất.

4. Điều kiện bảo hiểm, quyền và nghĩa vụ của các bên tham gia, bảo hiểm do các bên thỏa thuận nhưng không được trái với quy định của pháp luật Việt Nam hoặc thông lệ quốc tế.

5. Khi xảy ra sự cố, công ty bảo hiểm phải giải quyết kịp thời việc bồi thường thiệt hại theo quy định của pháp luật về bảo hiểm.

6. Bộ Tài chính hướng dẫn cụ thể chế độ bảo hiểm công trình xây dựng.

Điều 56. Quyết toán vốn đầu tư

1. Tất cả các dự án đầu tư của các cơ quan nhà nước và các doanh nghiệp nhà nước sau khi hoàn thành đưa dự án vào khai thác sử dụng đều phải quyết toán vốn đầu tư. Chủ đầu tư chịu trách nhiệm quyết toán vốn đầu tư.

2. Chậm nhất là 6 tháng sau khi dự án hoàn thành đưa vào vận hành, chủ đầu tư phải hoàn thành báo cáo quyết toán vốn đầu tư gửi người có thẩm quyền quyết định đầu tư.

3. Dự án đầu tư bằng nhiều nguồn vốn khác nhau, trong báo cáo quyết toán phải phân tích rõ từng nguồn vốn.

4. Báo cáo quyết toán vốn đầu tư phải xác định đầy đủ, chính xác số vốn đầu tư thực hiện hàng năm, tổng mức vốn đã đầu tư thực hiện dự án; giá trị tài sản bàn giao cho sản xuất sử dụng. Đối với các dự án đầu tư kéo dài nhiều năm, khi quyết toán chủ đầu tư phải quy đổi vốn đầu tư đã thực hiện về mặt bằng giá trị tại thời điểm bàn giao đưa vào vận hành để xác định giá trị tài sản cố định mới tăng và giá trị tài sản bàn giao.

5. Bộ Xây dựng phối hợp với Bộ Tài chính và Bộ Kế hoạch và Đầu tư hướng dẫn phương pháp quy đổi vốn thống nhất trong từng thời kỳ để các chủ đầu tư thực hiện khi quyết toán.

6. Bộ Tài chính hướng dẫn thời gian lập quyết toán, nội dung báo cáo quyết toán, nội dung thẩm tra, phê duyệt quyết toán vốn đầu tư các dự án sử dụng vốn ngân sách nhà nước, vốn tín dụng đầu tư của nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn do doanh nghiệp nhà nước huy động để đầu tư phát triển.

Điều 57. Thẩm tra và phê duyệt quyết toán vốn đầu tư

Tất cả các dự án đầu tư dùng vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của nhà nước phải được thẩm tra và phê duyệt quyết toán vốn đầu tư theo quy định dưới đây:

1. Thẩm tra quyết toán vốn đầu tư:

Trước khi phê duyệt quyết toán vốn đầu tư, tất cả các báo cáo quyết toán phải được tổ chức thẩm tra quyết toán. Người có thẩm quyền phê duyệt quyết toán quyết định hình thức tổ chức thẩm tra quyết toán theo quy định:

a) Tổ chức thẩm tra báo cáo quyết toán do cơ quan chức năng trực thuộc cấp có thẩm quyền phê duyệt quyết toán thực hiện hoặc thuê tổ chức kiểm toán;

b) Trách nhiệm thẩm tra quyết toán:

- Đối với các dự án do cơ quan chức năng trực thuộc cấp có thẩm quyền phê duyệt quyết toán thẩm tra thì cơ quan thẩm tra phải chịu trách nhiệm về kết quả thẩm tra;

- Đối với các dự án do tổ chức kiểm toán thẩm tra thì tổ chức kiểm toán chịu trách nhiệm toàn bộ về kết quả thẩm tra; cơ quan chức năng thẩm tra chịu trách nhiệm nội dung kiểm tra lại.

2. Phê duyệt quyết toán vốn đầu tư:

a) Bộ trưởng Bộ Tài chính phê duyệt quyết toán vốn đầu tư các dự án nhóm A của Nhà nước theo ủy quyền của Thủ tướng Chính phủ;

b) Đối với các dự án còn lại thì người có thẩm quyền quyết định đầu tư đồng thời là người phê duyệt quyết toán vốn đầu tư.

3. Chi phí thẩm tra và phê duyệt quyết toán vốn đầu tư được tính trong tổng dự toán được duyệt. Bộ Tài chính hướng dẫn việc quản lý sử dụng chi phí thẩm tra và phê duyệt quyết toán vốn đầu tư.

Điều 58. Hoàn trả vốn đầu tư

1. Thu hồi vốn đầu tư là nguyên tắc bắt buộc đối với tất cả các dự án đầu tư có quy định thu hồi vốn.

2. Đối với các dự án đầu tư bằng vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, tín dụng đầu tư phát triển của Nhà nước, vốn đầu tư của các doanh nghiệp mà chủ đầu tư có trách nhiệm hoàn trả vốn hoặc trả nợ vay thì nguồn vốn để thu hồi và trả nợ vay bao gồm toàn bộ khấu hao cơ bản, một phần lợi nhuận và các nguồn vốn khác (nếu có).

Trường hợp không thu hồi được vốn và hoàn trả hết nợ vay, chủ đầu tư phải chịu trách nhiệm theo quy định của pháp luật.

3. Đối với các dự án đầu tư sử dụng vốn vay do chủ đầu tư trực tiếp vay của nước ngoài có bảo lãnh của Nhà nước hoặc vốn vay thương mại có bảo lãnh của Nhà nước thì chủ đầu tư có trách nhiệm thống nhất với cơ quan bảo lãnh về kế hoạch trả nợ vốn vay theo hợp đồng vay vốn và quy định của pháp luật.

CHƯƠNG V
HÌNH THỨC QUẢN LÝ THỰC HIỆN DỰ ÁN

Điều 59. Các hình thức quản lý thực hiện dự án

Tùy theo quy mô, tính chất của dự án và năng lực của mình, chủ đầu tư lựa chọn một trong các hình thức quản lý thực hiện dự án sau:

1. Chủ đầu tư trực tiếp quản lý thực hiện dự án;

2- Chủ nhiệm điều hành dự án;

3- Chìa khóa trao tay;

4- Tự thực hiện dự án.

Đối với các dự án sử dụng vốn ngân sách nhà nước, vốn tín dụng đầu tư của Nhà nước, vốn tín dụng do Nhà nước bảo lãnh, chủ đầu tư phải trình người có thẩm quyền quyết định dầu tư quyết định hình thức quản lý thực hiện dự án.

Bộ Xây dựng quy định chi phí quản lý thực hiện dự án sau khi thống nhất với Bộ Tài chính và Bộ Kế hoạch và Đầu tư.

Điều 60. Hình thức chủ đầu tư trực tiếp quản lý thực hiện dự án

1. Chủ đầu tư phải có bộ máy quản lý dự án đủ năng lực hoặc thành lập Ban quản lý dự án để quản lý dự án.

2. Chủ đầu tư hoặc Ban quản lý dự án phải đăng ký hoạt động tại cơ quan có thẩm quyền.

Điều 61. Hình thức chủ nhiệm điều hành dự án

1. Chủ đầu tư không đủ điều kiện trực tiếp quản lý thực hiện dự án thì phải thuê tổ chức chuyên môn hoặc giao cho ban quản lý chuyên ngành làm chủ nhiệm điều hành dự án; chủ đầu tư phải trình người có thẩm quyền quyết định đầu tư phê duyệt tổ chức điều hành dự án.

2. Chủ nhiệm điều hành dự án là một pháp nhân có năng lực và có đăng ký về tư vấn đầu tư và xây dựng.

3. Chủ nhiệm điều hành dự án có trách nhiệm:

a) Trực tiếp ký kết hợp đồng và thanh toán hợp đồng (trường hợp được chủ đầu tư giao) hoặc giao dịch để chủ đầu tư ký kết hợp đồng và thanh toán hợp đồng với các tổ chức khảo sát, thiết kế, cung ứng vật tư thiết bị, xây lắp và thanh toán hợp đồng với các nhà thầu trên cơ sở xác nhận của chủ nhiệm điều hành dự án;

b) Chịu trách nhiệm thay mặt chủ đầu tư giám sát, quản lý toàn bộ quá trình thực hiện dự án;

c) Chịu trách nhiệm trước chủ đầu tư và trước pháp luật trong việc quản lý dự án từ quá trình thực hiện đầu tư đến khi kết thúc xây dựng đưa dự án vào khai thác sử dụng và các vấn đề liên quan khác được ghi trong hợp đồng.

Điều 62. Hình thức chìa khóa trao tay

1. Hình thức chìa khóa trao tay được áp dụng khi chủ đầu tư được phép tổ chức đấu thầu để chọn nhà thầu thực hiện tổng thầu toàn bộ dự án từ khảo sát thiết kế, mua sắm vật tư, thiết bị, xây lắp cho đến khi bàn giao công trình đưa dự án vào khai thác, sử dụng.

Tổng thầu thực hiện dự án có thể giao thầu lại việc khảo sát, thiết kế, hoặc một phần khối lượng công tác xây lắp cho các nhà thầu phụ.

2. Đối với các dự án sử dụng các nguồn vốn quy định tại Điều 10 và Điều 11 của Điều lệ này, khi áp dụng hình thức chìa khoá trao tay chỉ thực hiện đối với các dự án nhóm C, các trường hợp khác phải được Thủ tướng Chính phủ cho phép.

3. Chủ đầu tư có trách nhiệm tổ chức nghiệm thu và nhận bàn giao khi dự án hoàn thành đưa vào sử dụng.

Điều 63. Hình thức tự thực hiện dự án

1. Chủ đầu tư có đủ năng lực hoạt động sản xuất, xây dựng phù hợp với yêu cầu của dự án thì được áp dụng hình thức tự thực hiện dự án.

Hình thức tự thực hiện dự án chỉ áp dụng đối với các dự án sử dụng vốn hợp pháp của chính chủ đầu tư (vốn tự có, vốn vay, vốn huy động từ các nguồn khác).

2, Khi thực hiện hình thức tự thực hiện dự án (tự sản xuất, tự xây dựng), chủ đầu tư phải tổ chức giám sát chặt chẽ việc sản xuất, xây dựng và chịu trách nhiệm trước pháp luật về chất lượng sản phẩm, chất lượng công trình xây dựng.

Bộ Xây dựng hướng dẫn chi tiết các hình thức quản lý dự án.

CHƯƠNG VI
CHI PHÍ XÂY DỤNG

Điều 64. Nguyên tắc lập dự toán chi phí xây dựng

1. Các công trình sử dụng vốn ngân sách nhà nước, vốn tín dụng do nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của nhà nước, đều phải lập đủ các tài liệu dự toán xác định chi phí cần thiết của công trình.

2. Chủ đầu tư, tổ chức tư vấn phải căn cứ vào những quy định quản lý chi phí xây dựng của Nhà nước để lập và trình người có thẩm quyền phê duyệt tổng dự toán, dự toán hạng mục công trình làm căn cứ để tổ chức đấu thầu xây lắp và quản lý chi phí sau đấu thầu.

3. Nhà thầu xây lắp căn cứ vào những quy định quản lý chi phí xây dựng của Nhà nước để tham khảo khi lập giá dự thầu các công trình xây dựng.

Điều 65. Quản lý chi phí xây dựng

1. Nhà nước thực hiện quản lý chi phí xây dựng thông qua việc ban hành các chế độ chính sách, các nguyên tắc và phương pháp lập đơn giá, dự toán; các định mức kinh tế kỹ thuật; định mức chi phí tư vấn đầu tư và xây dựng; suất vốn đầu tư để xác định tổng mức vốn đầu tư của dự án, tổng dự toán, dự toán công trình.

2. Bộ Xây dựng cùng các Bộ, cơ quan quản lý nhà nước các cấp liên quan có trách nhiệm quản lý chi phí xây dựng trên cơ sở các nguyên tắc nêu trên.

3. Sở Xây dựng chủ trì cùng các cơ quan có liên quan lập bộ đơn giá xây dựng ở địa phương trình Uỷ ban nhân dân cấp tỉnh ban hành, áp dụng cho các công trình xây dựng của Nhà nước hoặc doanh nghiệp nhà nước trên địa bàn tỉnh, thành phố,

4. Bộ Xây dựng hướng dẫn việc lập và quản lý chi phí xây dựng.

Điều 66. Tổng dự toán, dự toán hạng mục công trình

1. Tổng dự toán công trình là căn cứ để quản lý chi phí xây dựng bao gồm các khoản chi phí về khảo sát, thiết kế, xây lắp, mua sắm thiết bị, chi phí sử dụng đất đai, đền bù và giải phóng mặt bằng, tái định cư, chi phí bảo hiểm công trình xây dựng, thuế, chi phí khác kể cả chi phí nghiên cứu khoa học, công nghệ có liên quan đối với các dự án nhóm A và một số dự án có yêu cầu đặc biệt được người có thẩm quyền quyết định đầu tư cho phép vì chi phí dự phòng 10% (bao gồm cả trượt giá và khối lượng phát sinh).

2. Đối với các dự án đầu tư và xây dựng do các cơ quan và doanh nghiệp nhà nước đầu tư, giá thanh toán công trình trong mọi hình thức đấu thầu hay chỉ định thầu hoặc tự làm đều không được vượt tổng dự toán công trình hoặc dự toán hạng mục công trình đã được duyệt. Trường hợp phát sinh bất khả kháng vượt tổng dự toán hoặc dự toán hạng mục công trình được duyệt phải tiến hành thẩm định và trình người có thẩm quyền quyết định đầu tư xem xét, quyết định.

CHƯƠNG VII
THANH TRA, KIỂM TRA VÀ XỬ LÝ VI PHẠM

Điều 67. Thanh tra, kiểm tra các hoạt động đầu tư và xây dựng

1. Tất cả các hoạt động đầu tư và xây dựng thuộc mọi tổ chức, cá nhân có liên quan kể cả người nước ngoài, người Việt Nam định cư ở nước ngoài hoạt động trên lãnh thổ Việt Nam đều phải chịu sự thanh tra, kiểm tra của các cơ quan chức năng nhà nước theo từng lĩnh vực quản lý, có phân biệt các công trình sử dụng vốn ngân sách nhà nước, vốn tín dụng do nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn đầu tư của doanh nghiệp nhà nước, của doanh nghiệp liên doanh hoặc của nhân dân tự đầu tư xây dựng.

2. Tùy tình hình cụ thể của từng dự án đầu tư có thể thanh tra, kiểm tra từng khâu hoặc tất cả các khâu của quá trình đầu tư và xây dựng.

3. Công tác thanh tra, kiểm tra các hoạt động đầu tư và xây dựng phải căn cứ vào các quy định của pháp luật về thanh tra và kiểm tra.

Điều 68. Xử lý vi phạm

1. Tổ chức, cá nhân kể cả người nước ngoài, người Việt Nam định cư ở nước ngoài hoạt động đầu tư và xây dựng trên lãnh thổ Việt Nam nếu vi phạm các quy định của Quy chế này thì tùy theo tính chất, mức độ vi phạm sẽ bị xử phạt hành chính, truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Các cơ quan chức năng nhà nước, cán bộ, công chức làm nhiệm vụ quản lý nhà nước về đầu tư và xây dựng mà không làm đầy đủ nhiệm vụ được giao hoặc tự đặt ra các thủ tục, yêu cầu ngoài qui định, trì hoãn việc giải quyết các yêu cầu của cá nhân, doanh nghiệp, cơ quan, tổ chức đầu tư và xây dựng khi đã đủ các điều kiện quy định thì tuỳ theo tính chất, mức độ vi phạm, mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

CHƯƠNG VIII
ĐIỀU KHOẢN THI HÀNH

Điều 69. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị Tổng công ty nhà nước có trách nhiệm tổ chức triển khai thực hiện Quy chế và không ban hành các văn bản hướng dẫn riêng cho từng Bộ, ngành, địa phương (trừ các Bộ được Chính phủ giao trong Quy chế này).

Bộ trưởng Bộ Xây dựng chủ trì cùng Bộ Kế hoạch và Đầu tư, Bộ Tài chính phối hợp với các Bộ quản lý ngành khác có liên quan chịu trách nhiệm theo dõi kiểm tra việc thi hành Quy chế quản lý đầu tư và xây dựng.

Điều 70. Quy chế này có hiệu lực sau 15 ngày, kể từ ngày ký và áp dụng đối với mọi thành phần kinh tế trong cả nước.

PHỤ LỤC

PHÂN LOẠI DỰ ÁN ĐẦU TƯ
CỦA QUY CHẾ QUẢN LÝ ĐẦU TƯ VÀ XÂY DỰNG

(Ban hành kèm theo Nghị định số: 52/1999/NĐ-CP
ngày 08 tháng 7 năm 1999 của Chính phủ)

Các dự án đầu tư (không kể dự án đầu tư trực tiếp của nước ngoài) được phân loại thành 3 nhóm A, B, C theo các quy định sau đây:

STT

Loại dự án đầu tư

Tổng mức vốn đầu tư

I. Nhóm A

1

Các dự án thuộc phạm vi bảo vệ an ninh, quốc phòng có tính bảo mật quốc gia, có ý nghĩa chính trị - xã hội quan trọng, thành lập và xây dựng hạ tầng khu công nghiệp mới.

Không kể mức vốn

2

Các dự án: sản xuất chất độc hại, chất nổ không phụ thuộc vào quy mô vốn đầu tư.

Không kể mức vốn

3

Các dự án: công nghiệp điện, khai thác dầu khí, chế biến dầu khí, hóa chất, phân bón, chế tạo máy (bao gồm cả mua và đóng tàu, lắp ráp ô tô), xi măng, luyện kim, khai thác, chế biến khoáng sản; các dự án giao thông: cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ.

Trên 400 tỷ đồng

4

Các dự án: thủy lợi, giao thông (khác ở điểm I-3), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, sản xuất thiết bị thông tin, điện tử, tin học, hóa dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính viễn thông, BOT trong nước, xây dựng khu nhà ở, đường giao thông nội thị thuộc các khu đô thị đã có quy hoạch chi tiết được duyệt.

Trên 200 tỷ đồng

5

Các dự án: hạ tầng kỹ thuật của khu đô thị mới; các dự án: công nghiệp nhẹ, sành, sứ, thủy tinh, in; vườn quốc gia, khu bảo tồn thiên nhiên, mua sắm thiết bị xây dựng, sản xuất nông, lâm nghiệp, nuôi trồng thủy sản, chế biến nông, lâm sản.

Trên 100 tỷ đồng

6

Các dự án: Y tế, văn hóa, giáo dục, phát thanh, truyền hình, xây dựng dân dụng, kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác.

Trên 75 tỷ đồng

II. Nhóm B

1

Các dự án: công nghiệp điện, dầu khí, hóa chất, phân bón, chế tạo máy (bao gồm cả mua và đóng tàu, lắp ráp ô tô), xi măng, luyện kim, khai thác, chế biến khoáng sản; các dự án giao thông: cầu, cảng biển, sân bay, đường sắt, đường quốc lộ.

Từ 30 đến 400 tỷ đồng

2

Các dự án: thủy lợi, giao thông (khác ở điểm ii-1), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, sản xuất thiết bị thông tin, điện tử, tin học, hóa dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính viễn thông, BOT trong nước, xây dựng khu nhà ở, trường phổ thông, đường giao thông nội thị thuộc các khu đô thị đã có quy hoạch chi tiết được duyệt.

Từ 20 đến 200 tỷ đồng

3

Các dự án hạ tầng kỹ thuật của khu đô thị mới; các dự án: công nghiệp nhẹ, sành, sứ, thủy tinh, in; vườn quốc gia, khu bảo tồn thiên nhiên, thiết bị xây dựng, sản xuất nông, lâm nghiệp, nuôi trồng thủy sản, chế biến nông, lâm sản.

Từ 15 đến 100 tỷ đồng

4

Các dự án: Y tế, văn hóa, giáo dục, phát thanh, truyền hình, xây dựng dân dụng, kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác.

Từ 7 đến 75 tỷ đồng

III. Nhóm C

1

Các dự án: công nghiệp điện, dầu khí, hóa chất, phân bón, chế tạo máy (bao gồm cả mua và đóng mới tàu, lắp ráp ô tô), xi măng, luyện kim, khai thác, chế biến khoáng sản; các dự án giao thông: cầu, cảng biển, sân bay, đường sắt, đường quốc lộ, các trường phổ thông nằm trong quy hoạch (không kể mức vốn).

Dưới 30 tỷ đồng

2

Các dự án: thủy lợi, giao thông (khác ở điểm III-1), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, điện tử, tin học, hóa dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính viễn thông, BOT trong nước, xây dựng khu nhà ở, trường phổ thông, đường giao thông nội thị thuộc các khu đô thị đã có quy hoạch chi tiết được duyệt.

Dưới 20 tỷ đồng

3

Các dự án: hạ tầng kỹ thuật của khu đô thị mới; các dự án: công nghiệp nhẹ, sành, sứ, thủy tinh, in; vườn quốc gia, khu bảo tồn thiên nhiên, thiết bị xây dựng, sản xuất nông, lâm nghiệp, nuôi trồng thủy sản, chế biến nông, lâm sản.

Dưới 15 tỷ đồng

4

Các dự án: Y tế, văn hóa, giáo dục, phát thanh, truyền hình, xây dựng dân dụng, kho tàng, du lịch, thể dục, thể thao, nghiên cứu khoa học và các dự án khác.

Dưới 7 tỷ đồng

Ghi chú:

1. Các dự án nhóm A về đường sắt, đường bộ phải được phân đoạn theo chiều dài đường, cấp đường, cầu, theo hướng dẫn của Bộ Giao thông vận tải sau khi thống nhất với Bộ Kế hoạch và Đầu tư.

2. Các dự án xây dựng trụ sở, nhà làm việc của cơ quan nhà nước phải thực hiện theo quyết định của Thủ tướng Chính phủ.


ND 2000 - 12 quan ly von dau tu

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 12/2000/NĐ-CP NGÀY 05 THÁNG 5 NĂM 2000
VỀ VIỆC SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA QUY CHẾ QUẢN LÝ ĐẦU TƯ VÀ XÂY DỰNG BAN HÀNH KÈM THEO NGHỊ ĐỊNH
SỐ 52/1999/NĐ-CP NGÀY 08 THÁNG 7 NĂM 1999 CỦA CHÍNH PHỦ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 30 tháng 9 năm 1992;

Xét đề nghị của Bộ trưởng Bộ Xây dựng, Bộ trưởng Bộ Kế hoạch và Đầu tư, Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Nay sửa đổi, bổ sung một số Điều của Quy chế Quản lý đầu tư và xây dựng ban hành kèm theo Nghị định số 52/1999/NĐ-CP ngày 08 tháng 7 năm 1999 của Chính phủ như sau:

1. Khoản 1, khoản 2 Điều 6 được sửa đổi, bổ sung như sau:

1. Tùy theo tính chất của dự án và quy mô đầu tư, dự án đầu tư trong nước được phân loại thành 3 nhóm: A, B, C để phân cấp quản lý. Đặc trưng của mỗi nhóm được quy định trong Phụ lục, có sửa đổi về mức vốn nhóm A, B ban hành kèm theo Nghị định này.

2. Đối với các dự án nhóm A gồm nhiều dự án thành phần hoặc tiểu dự án, trong đó nếu từng dự án thành phần hoặc tiểu dự án có thể độc lập vận hành, khai thác và thực hiện theo phân kỳ đầu tư được ghi trong văn bản phê duyệt báo cáo nghiên cứu tiền khả thi thì mỗi dự án thành phần hoặc tiểu dự án được thực hiện giai đoạn chuẩn bị đầu tư, từ khâu lập, trình duyệt báo cáo nghiên cứu khả thi và quản lý quá trình thực hiện đầu tư như một dự án đầu tư độc lập.

2. Điểm c khoản 2 Điều 7 được sửa đổi, bổ sung như sau:

c) Chủ trì cùng với Bộ, ngành, địa phương thẩm định thiết kế kỹ thuật và tổng dự toán các dự án đầu tư và xây dựng thuộc nhóm A để cấp có thẩm quyền phê duyệt. Trừ các dự án nhóm A thuộc các Bộ, ngành có xây dựng chuyên ngành thực hiện theo quy định tại khoản 12 Điều 1 của Nghị định này.

Thống nhất quản lý nhà nước về chất lượng công trình xây dựng, theo dõi, kiểm tra, phát hiện và kiến nghị xử lý chất lượng các công trình xây dựng; đặc biệt về chất lượng các công trình xây dựng thuộc các dự án nhóm A.

3. Bổ sung khoản 6; khoản1, khoản 2 Điều 9 được sửa đổi như sau:

1. Vốn để lập các dự án quy hoạch bao gồm vốn điều tra, khảo sát, nghiên cứu, lập và xét duyệt dự án quy hoạch.

2. Vốn để lập các dự án quy hoạch tổng thể phát triển kinh tế - xã hội vùng, lãnh thổ, quy hoạch phát triển ngành, quy hoạch xây dựng vùng, quy hoạch chung đô thị và nông thôn, quy hoạch chi tiết các trung tâm đô thị, quy hoạch chi tiết sử dụng đất đai được sử dụng nguồn vốn ngân sách nhà nước và được cân đối trong kế hoạch đầu tư hàng năm của Nhà nước.

6. Bộ Kế hoạch và Đầu tư là cơ quan chủ trì tổ chức thẩm định cuối cùng các loại dự án quy hoạch phát triển kinh tế - xã hội, phát triển ngành, vùng kinh tế trọng điểm trình Thủ tướng Chính phủ phê duyệt.

4. Điểm d, đ khoản 1, điểm c khoản 2 Điều 10 được sửa đổi, bổ sung như sau:

d) Vốn thuộc các khoản vay nước ngoài của Chính phủ và các nguồn viện trợ quốc tế dành cho đầu tư phát triển (kể cả vốn hỗ trợ phát triển chính thức ODA) được quản lý thống nhất theo mục b khoản 2 Điều 21 của Luật ngân sách nhà nước và các văn bản hướng dẫn thi hành Luật Ngân sách nhà nước. Cơ quan bố trí các nguồn vốn trên cho các dự án đầu tư phát triển phải bố trí đủ vốn đối ứng trong nước để đảm bảo thực hiện dự án.

- Bỏ điểm đ khoản 1.

c) Tổng cục trưởng, Cục trưởng trực thuộc Bộ; Tư lệnh các Quân khu, Quân đoàn, Quân chủng, Bộ đội Biên phòng và tương đương trực thuộc Bộ Quốc Phòng có thể được Bộ trưởng ủy quyền quyết định đầu tư các dự án nhóm C;

5. Điều 11 được sửa đổi như sau:

1. Chủ đầu tư các dự án sử dụng vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước: chịu trách nhiệm về hiệu quả đầu tư và trả nợ vốn vay đúng hạn; tổ chức cho vay chịu trách nhiệm thẩm định phương án tài chính, phương án trả nợ và cung ứng vốn, giám sát thực hiện vốn vay đúng mục đích và thu hồi vốn vay. Đối với các dự án sử dụng vốn vay nước ngoài do Nhà nước bảo lãnh, chủ đầu tư còn phải thực hiện các cam kết khi vay vốn theo quy định của pháp luật.

2. Thẩm quyền quyết định đầu tư các dự án của doanh nghiệp nhà nước sử dụng vốn tín dụng do Nhà nước bảo lãnh và vốn tín dụng đầu tư phát triển của Nhà nước, thực hiện theo quy định tại khoản 2 Điều 10 của Quy chế quản lý đầu tư và xây dựng ban hành kèm theo Nghị định số 52/1999/NĐ-CP ngày 08 tháng 7 năm 1999 của Chính phủ (sau đây gọi tắt là Quy chế quản lý đầu tư và xây dựng) và khoản 4 Điều 1 Nghị định này.

Hội đồng quản trị các Tổng công ty nhà nước được quyền quyết định đầu tư các dự án nhóm C. Riêng các Tổng công ty Nhà nước do Thủ tướng Chính phủ quyết định thành lập (Tổng công ty 91), Hội đồng quản trị của Tổng công ty được quyền quyết định đầu tư các dự án nhóm B, C.

3. Người có thẩm quyền quyết định đầu tư các dự án đã được phân cấp được quyền quyết định các công việc trong quá trình thực hiện dự án theo các quy định của pháp luật.

Tổ chức cho vay vốn theo dõi và kiểm tra thực hiện đầu tư theo quyết định đầu tư và thực hiện quyết toán vốn đầu tư.

6. Điều 12 được sửa đổi như sau:

Thẩm quyền quyết định đầu tư và thực hiện đầu tư đối với các dự án sử dụng vốn đầu tư phát triển của doanh nghiệp nhà nước được quy định như sau:

1. Đối với các dự án nhóm A, thẩm quyền quyết định đầu tư và thực hiện đầu tư được áp dụng theo quy định đối với dự án sử dụng vốn ngân sách nhà nước;

2. Đối với các dự án nhóm B,C, doanh nghiệp nhà nước căn cứ vào quy hoạch hoặc kế hoạch phát triển ngành đã được cấp có thẩm quyền phê duyệt để quyết định đầu tư; nếu dự án có sử dụng đất thì phải được ủy ban nhân dân cấp có thẩm quyền của địa phương nơi xin đất chấp thuận về địa điểm, diện tích đất của dự án và làm thủ tục giao đất hoặc thuê đất theo quy định của pháp luật về đất đai. Quá trình thực hiện đầu tư do doanh nghiệp tự chịu trách nhiệm trên cơ sở thực hiện đúng các chế độ chính sách hiện hành của Nhà nước về quản lý đầu tư và xây dựng, quy chế đấu thầu.

Tổ chức quản lý vốn của doanh nghiệp và các tổ chức hỗ trợ vốn cho dự án chịu trách nhiệm kiểm tra việc thực hiện quyết định đầu tư và thực hiện quyết toán vốn đầu tư.

3. Dự án sử dụng vốn đầu tư phát triển của doanh nghiệp nhà nước là các dự án: có sử dụng một phần vốn hỗ trợ từ vốn ngân sách nhà nước hoặc vốn có nguồn gốc từ ngân sách, vốn do doanh nghiệp tự tích luỹ, vốn tín dụng thương mại để đầu tư phát triển; quỹ đầu tư phát triển, quỹ dự phòng tài chính (bù đắp tổn thất tài sản), quỹ phúc lợi (đầu tư các công trình phúc lợi); vốn khấu hao tài sản cố định và các khoản thu của Nhà nước để lại cho doanh nghiệp để đầu tư.

Bộ Tài chính chủ trì phối hợp với các Bộ liên quan hướng dẫn cụ thể việc quản lý và sử dụng vốn đầu tư phát triển của doanh nghiệp nhà nước như vốn khấu hao tài sản cố định thuộc nguồn vốn nhà nước, một phần quỹ đầu tư phát triển, các khoản doanh nghiệp phải nộp ngân sách nhà nước cho phép để lại .

7. Điều 13 được sửa đổi như sau:

1. Các dự án sản xuất kinh doanh của tư nhân, tổ chức kinh tế không phải doanh nghiệp nhà nước, chủ đầu tư tự quyết định đầu tư và chịu trách nhiệm về hiệu quả sản xuất, kinh doanh; thủ tục xin giao đất hoặc thuê đất, thủ tục xin giấy phép xây dựng quy định như sau:

a) Đối với các dự án đầu tư có yêu cầu giao đất hoặc thuê đất thì chủ đầu tư phải có đơn đề nghị kèm theo dự án đầu tư sản xuất kinh doanh đã được chấp nhận trong giấy chứng nhận đăng ký kinh doanh, trình ủy ban nhân dân cấp có thẩm quyền của địa phương nơi xin đất để được chấp thuận về địa điểm, diện tích đất của dự án và làm thủ tục giao đất hoặc thuê đất theo quy định của pháp luật về đất đai.

Các dự án đầu tư và xây dựng đã có quyền sử dụng đất đai hợp pháp, nếu không có yêu cầu xin giao đất hoặc thuê đất thì chủ đầu tư không phải làm thủ tục xin giao đất hoặc thuê đất mà chỉ cần xin giấy phép xây dựng.

Tổng cục Địa chính hướng dẫn chi tiết thủ tục xin giao đất hoặc thuê đất.

b) Việc lập hồ sơ trình cơ quan có thẩm quyền để xin cấp giấy phép xây dựng thực hiện theo quy định của Quy chế quản lý đầu tư và xây dựng.

2. Các dự án của cơ quan ngoại giao, tổ chức quốc tế và cơ quan nước ngoài khác đầu tư xây dựng trên đất Việt Nam được quản lý theo hiệp định hoặc thoả thuận đã được ký kết với Chính phủ Việt Nam và chủ đầu tư phải lập hồ sơ xin cấp giấy phép xây dựng theo quy định của Quy chế quản lý đầu tư và xây dựng.

3. Đối với các dự án sử dụng vốn góp của nhiều thành viên, căn cứ vào tỷ lệ vốn góp và đặc điểm của dự án, các thành viên thoả thuận xác định chủ đầu tư, phương thức quản lý, tổ chức điều hành dự án.

8. Điểm b khoản 1 Điều 14 được sửa đổi, bổ sung như sau:

b) Đối với cơ quan hành chính, sự nghiệp thì người có thẩm quyền quyết định đầu tư không kiêm nhiệm chủ đầu tư.

Cơ quan hành chính, sự nghiệp chỉ được làm chủ đầu tư dự án xây dựng cơ sở vật chất kỹ thuật của cơ quan mình.

Đối với doanh nghiệp nhà nước do Thủ tướng Chính phủ quyết định thành lập (Tổng công ty 91), Hội đồng quản trị Tổng công ty có thể ủy quyền cho giám đốc các đơn vị thành viên quyết định đầu tư các dự án nhóm C sử dụng nguồn vốn quy định tại khoản 5, khoản 6 Điều 1 của Nghị định này.

9. Điểm a khoản 2 Điều 22 được sửa đổi, bổ sung như sau:

a) Những dự án nhóm A đã được Thủ tướng Chính phủ thông qua báo cáo nghiên cứu tiền khả thi và cho phép phân ra các dự án thành phần hoặc tiểu dự án thì những dự án thành phần hoặc tiểu dự án đó được lập báo cáo nghiên cứu khả thi, trình duyệt và quản lý dự án như một dự án đầu tư độc lập.

10. Điều 27 được bổ sung khoản 3 như sau:

3. Cơ quan tổ chức thẩm định dự án đầu tư chịu trách nhiệm trước pháp luật về nội dung thẩm định của mình và trình người có thẩm quyền quyết định đầu tư báo cáo thẩm định, các hồ sơ cần thiết, kèm theo dự thảo quyết định đầu tư.

11. Điều 35 được sửa đổi, bổ sung như sau:

1. Đối với các dự án đầu tư và xây dựng có tính chất sản xuất, kinh doanh, chủ đầu tư chủ trì phối hợp với Uỷ ban nhân dân địa phương để thống nhất phương án đền bù, kế hoạch giải phóng mặt bằng, kinh phí, tiến độ và việc thanh quyết toán giải phóng mặt bằng để ủy ban nhân dân địa phương tổ chức thực hiện việc đền bù, giải phóng mặt bằng xây dựng theo tiến độ và bàn giao mặt bằng xây dựng cho nhà thầu xây dựng.

2. Đối với các dự án đầu tư và xây dựng kết cấu hạ tầng kinh tế - xã hội, quốc phòng, an ninh và các dự án quan trọng quốc gia, ủy ban nhân dân các cấp chủ trì cùng với chủ đầu tư có trách nhiệm tổ chức thực hiện việc đền bù giải phóng mặt bằng và bàn giao mặt bằng theo tiến độ, thành lập khu tái định cư chung và thực hiện việc tái định cư theo chế độ chính sách của Nhà nước và chính sách hỗ trợ của dự án đầu tư.

3. Bộ Quốc phòng chủ trì phối hợp với các địa phương hướng dẫn, quy định rõ các vùng đất còn phải rà phá bom mìn; phối hợp với các Bộ, ngành liên quan hướng dẫn thực hiện công việc rà phá bom mìn mặt bằng xây dựng.

12. Tiết a, d điểm 3.1 Điều 38 được sửa đổi, bổ sung như sau:

a) Thiết kế kỹ thuật và tổng dự toán của các dự án nhóm A do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Hội đồng quản trị Tổng công ty nhà nước do Thủ tướng Chính phủ quyết định thành lập (Tổng công ty 91), Chủ tịch Uỷ ban nhân dân cấp tỉnh có dự án đầu tư phê duyệt sau khi đã được Bộ Xây dựng chủ trì tổ chức thẩm định. Riêng các công trình xây dựng giao thông thuộc Bộ Giao thông vận tải; công trình xây dựng hầm mỏ, công trình xây dựng công nghiệp thuộc Bộ Công nghiệp; công trình xây dựng thuỷ lợi, nông, lâm nghiệp thuộc Bộ Nông nghiệp và Phát triển nông thôn; công trình xây dựng bưu điện thuộc Tổng cục Bưu điện; công trình di tích thuộc Bộ Văn hoá - Thông tin; công trình quốc phòng, bảo vệ an ninh quốc gia thuộc Bộ Quốc phòng, Bộ Công an, thì các Bộ và các cơ quan đó tự chủ trì tổ chức thẩm định thiết kế kỹ thuật và tổng dự toán để cấp có thẩm quyền phê duyệt.

Đối với các dự án đầu tư chỉ mua sắm trang thiết bị có những yêu cầu chuyên môn đặc thù, các Bộ, ngành tự thẩm định thiết kế và tổng dự toán để trình cấp có thẩm quyền phê duyệt.

Cơ quan chủ trì tổ chức thẩm định thiết kế kỹ thuật và tổng dự toán phải chịu trách nhiệm trước pháp luật về nội dung thẩm định của mình.

Các Bộ và cơ quan nói trên hướng dẫn cho cấp dưới thực hiện việc thẩm định thiết kế kỹ thuật và tổng dự toán của các dự án nhóm B,C thuộc ngành mình.

d) Chủ đầu tư được phép phê duyệt thiết kế chi tiết và dự toán các hạng mục công trình phụ (hàng rào, nhà thường trực) và những hạng mục công trình không phải đấu thầu, nhưng không được làm ảnh hưởng đến thiết kế kỹ thuật và tổng dự toán công trình đã được phê duyệt.

13. Bỏ khoản 4; khoản 5 đổi thành khoản 4 Điều 41.

14. Điều 43 được sửa đổi, bổ sung như sau:

Các dự án có sử dụng vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn đầu tư phát triển của doanh nghiệp nhà nước phải thực hiện theo Quy chế đấu thầu.

15. Điểm b khoản 4 Điều 46 được sửa đổi, bổ sung như sau:

b) Sở Xây dựng và các Sở xây dựng chuyên ngành của ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm quản lý nhà nước về chất lượng các công trình xây dựng thuộc địa phương trên địa bàn tỉnh, thành phố.

16. Điều 63 được sửa đổi như sau:

1. Hình thức tự thực hiện dự án chỉ được áp dụng trong các trường hợp sau đây:

a) Chủ đầu tư có đủ năng lực hoạt động sản xuất, xây dựng phù hợp với yêu cầu của dự án và dự án sử dụng vốn hợp pháp của chính chủ đầu tư như vốn tự có của doanh nghiệp, vốn tự huy động của tổ chức, cá nhân, trừ vốn vay của các tổ chức tín dụng;

b) Chủ đầu tư có đủ năng lực hoạt động sản xuất, xây dựng phù hợp với yêu cầu của dự án trồng mới, chăm sóc cây trồng hàng năm, nuôi trồng thuỷ sản (thuộc ngành nông nghiệp, lâm nghiệp, thuỷ sản, công nghiệp), giống cây trồng vật nuôi, khai hoang xây dựng đồng ruộng, duy tu bảo dưỡng sửa chữa thường xuyên các công trình xây dựng, thiết bị sản xuất.

2. Khi thực hiện hình thức tự thực hiện dự án (tự sản xuất, tự xây dựng), chủ đầu tư phải tổ chức giám sát chặt chẽ việc sản xuất, xây dựng và chịu trách nhiệm trước pháp luật về chất lượng sản phẩm, chất lượng công trình xây dựng.

Bộ Xây dựng hướng dẫn chi tiết các hình thức quản lý dự án.

Điều 2. Nghị định này có hiệu lực sau 15 ngày kể từ ngày ký.

Điều 3. Bộ Xây dựng chủ trì phối hợp với các Bộ, ngành liên quan chịu trách nhiệm hướng dẫn và kiểm tra việc thi hành Nghị định này.

Điều 4. Bộ trưởng các Bộ, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Hội đồng Quản trị các Tổng công ty Nhà nước và các tổ chức có liên quan chịu trách nhiệm thi hành Nghị định này.

Phụ lục được sửa đổi, bổ sung như sau:

PHỤ LỤC

PHÂN LOẠI DỰ ÁN ĐẦU TƯ CỦA QUY CHẾ QUẢN LÝ
ĐẦU TƯ VÀ XÂY DỰNG

(Ban hành kèm theo Nghị định số 12/2000/NĐ-CP ngày 05 tháng 5 năm 2000 của Chính phủ về sửa đổi, bổ sung Nghị định số 52/1999/NĐ-CP
ngày 08 tháng 7 năm 1999)

Các dự án đầu tư (không kể dự án đầu tư trực tiếp của nước ngoài) được phân loại thành 3 nhóm A, B, C theo các quy định sau đây:

Số TT

Loại dự án đầu tư

Tổng mức vốn đầu tư

I. NHÓM A

1

Các dự án thuộc phạm vi bảo vệ an ninh, quốc phòng có tính bảo mật quốc gia, có ý nghĩa chính trị - xã hội quan trọng, thành lập và xây dựng hạ tầng khu công nghiệp mới.

Không kể mức vốn

2

Các dự án: sản xuất chất độc hại, chất nổ không phụ thuộc vào quy mô vốn đầu tư.

Không kể mức vốn

3

Các dự án: công nghiệp điện, khai thác dầu khí, chế biến dầu khí, hóa chất, phân bón, chế tạo máy (bao gồm cả mua và đóng tàu, lắp ráp ô tô), xi măng, luyện kim, khai thác, chế biến khoáng sản; các dự án giao thông: cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ.

Trên 600 tỷ đồng

4

Các dự án: thủy lợi, giao thông (khác ở điểm I-3), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, sản xuất thiết bị thông tin, điện tử, tin học, hoá dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính viễn thông, BOT trong nước, xây dựng khu nhà ở, đường giao thông nội thị thuộc các khu đô thị đã có quy hoạch chi tiết được duyệt.

Trên 400 tỷ đồng

5

Các dự án: hạ tầng kỹ thuật của khu đô thị mới; các dự án: công nghiệp nhẹ, sành, sứ, thủy tinh, in; vườn quốc gia, khu bảo tồn thiên nhiên, mua sắm thiết bị xây dựng, sản xuất nông, lâm nghiệp, nuôi trồng thủy sản, chế biến nông , lâm sản.

Trên 300 tỷ đồng

6

Các dự án: y tế, văn hóa, giáo dục, phát thanh, truyền hình, xây dựng dân dụng, kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác.

Trên 200 tỷ đồng

II. NHÓM B

1

Các dự án: công nghiệp điện, dầu khí; hóa chất, phân bón, chế tạo máy (bao gồm cả mua và đóng tầu, lắp ráp ô tô), xi măng, luyện kim, khai thác, chế biến khoáng sản; các dự án giao thông: cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ.

Từ 30 đến 600

tỷ đồng

2

Các dự án: thủy lợi, giao thông (khác ở điểm II-1), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, sản xuất thiết bị thông tin, điện tử, tin học, hoá dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính viễn thông, BOT trong nước, xây dựng khu nhà ở, trường phổ thông, đường giao thông nội thị thuộc các khu đô thị đã có quy hoạch chi tiết được duyệt.

Từ 20 đến 400 tỷ đồng

3

Các dự án: hạ tầng kỹ thuật của khu đô thị mới; các dự án: công nghiệp nhẹ, sành, sứ, thủy tinh, in; vườn quốc gia, khu bảo tồn thiên nhiên, thiết bị xây dựng, sản xuất nông, lâm nghiệp, nuôi trồng thủy sản, chế biến nông, lâm sản.

Từ 15 đến 300 tỷ đồng

4

Các dự án: y tế, văn hóa, giáo dục, phát thanh, truyền hình, xây dựng dân dụng, kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác.

Từ 7 đến 200 tỷ đồng

III. NHÓM C

1

Các dự án: công nghiệp điện, dầu khí, hóa chất, phân bón, chế tạo máy (bao gồm cả mua và đóng mới tàu, lắp ráp ô tô), xi măng, luyện kim, khai thác, chế biến khoáng sản; các dự án giao thông: cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ. Các trường phổ thông nằm trong quy hoạch (không kể mức vốn).

Dưới 30 tỷ đồng

2

Các dự án: thủy lợi, giao thông (khác ở điểm III-1), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện,điện tử, tin học, hoá dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính viễn thông, BOT trong nước, xây dựng khu nhà ở, trường phổ thông, đường giao thông nội thị đã có quy hoạch chi tiết được duyệt.

Dưới 20 tỷ đồng

3

Các dự án: hạ tầng kỹ thuật của khu đô thị mới; các dự án: công nghiệp nhẹ, sành, sứ, thủy tinh, in; vườn quốc gia, khu bảo tồn thiên nhiên, thiết bị xây dựng, sản xuất nông, lâm nghiệp, nuôi trồng thủy sản, chế biến nông, lâm sản.

Dưới 15 tỷ đồng

4

Các dự án: y tế, văn hóa, giáo dục, phát thanh, truyền hình, xây dựng dân dụng, kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác.

Dưới 7 tỷ đồng

Ghi chú:

1. Các dự án nhóm A về đường sắt, đường bộ phải được phân đoạn theo chiều dài đường, cấp đường, cầu, theo hướng dẫn của Bộ Giao thông vận tải sau khi thống nhất với Bộ Kế hoạch và Đầu tư.

2. Các dự án xây dựng trụ sở, nhà làm việc của cơ quan Nhà nước phải thực hiện theo quyết định của Thủ tướng Chính phủ.


ND 2003 - 07 Quan ly von dau tu

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 07/2003/NĐ-CP NGÀY 30 THÁNG 01 NĂM 2003
VỀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA QUY CHẾ QUẢN LÝ ĐẦU TƯ
VÀ XÂY DỰNG BAN HÀNH KÈM THEO NGHỊ ĐỊNH SỐ 52/1999/NĐ-CP NGÀY 08 THÁNG 7 NĂM 1999 VÀ NGHỊ ĐỊNH SỐ 12/2000/NĐ-CP
NGÀY 05 THÁNG 5 NĂM 2000 CỦA CHÍNH PHỦ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Xét đề nghị của Bộ trưởng Bộ Xây dựng, Bộ trưởng Bộ Kế hoạch và Đầu tư, Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Quy chế quản lý đầu tư và xây dựng ban hành kèm theo Nghị định số 52/1999/NĐ-CP ngày 08 tháng 7 năm 1999 của Chính phủ và Nghị định số 12/2000/NĐ-CP ngày 05 tháng 5 năm 2000 của Chính phủ (sau đây viết tắt là NĐ 52/CP và NĐ 12/CP) như sau:

(1). Điểm đ khoản 2 Điều 3 NĐ 52/CP được sửa đổi, bổ sung như sau:

"đ) Đối với các dự án đầu tư của cơ quan đại diện Việt Nam tại nước ngoài; dự án có yêu cầu cơ mật thuộc an ninh, quốc phòng; dự án mua sở hữu bản quyền, việc lập dự án đầu tư thực hiện theo quy định tại khoản (11) Điều 1 Nghị định này (trừ các nội dung không phù hợp với tính chất của dự án); việc thẩm định dự án, quyết định đầu tư và quản lý thực hiện dự án theo quyết định riêng của Thủ tướng Chính phủ trên cơ sở đề xuất và kiến nghị của cơ quan có dự án".

(2). Điểm 2 khoản 1 Điều 1 của NĐ 12/CP được sửa đổi, bổ sung như sau:

"2. Đối với các dự án nhóm A gồm nhiều dự án thành phần hoặc tiểu dự án, trong đó nếu từng dự án thành phần hoặc tiểu dự án có thể độc lập vận hành, khai thác hoặc thực hiện theo phân kỳ đầu tư được ghi trong văn bản phê duyệt báo cáo nghiên cứu tiền khả thi hoặc văn bản quyết định chủ trương đầu tư của cấp có thẩm quyền thì mỗi dự án thành phần hoặc tiểu dự án đó được thực hiện từ giai đoạn chuẩn bị đầu tư và quản lý quá trình thực hiện đầu tư như một dự án đầu tư độc lập".

(3). Điều 8 NĐ 52/CP được sửa đổi, bổ sung như sau:

"Điều 8. Quản lý các dự án quy hoạch

1. Bộ Kế hoạch và Đầu tư là cơ quan quản lý nhà nước về quy hoạch tổng thể phát triển kinh tế - xã hội vùng, liên tỉnh trong phạm vi toàn quốc, có trách nhiệm:

a) Hướng dẫn nội dung, trình tự lập, thẩm định và quản lý các dự án quy hoạch tổng thể phát triển kinh tế - xã hội; quy hoạch phát triển ngành.

b) Tổ chức lập các dự án quy hoạch tổng thể phát triển kinh tế - xã hội vùng trọng điểm, liên tỉnh trình Thủ tướng Chính phủ phê duyệt.

c) Thẩm định các dự án quy hoạch tổng thể phát triển kinh tế - xã hội của các địa phương do ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là cấp tỉnh) lập theo phân cấp; quy hoạch phát triển ngành do các Bộ quản lý ngành lập trình Thủ tướng Chính phủ phê duyệt.

Nội dung thẩm định bao gồm:

- Sự phù hợp của quy hoạch với chiến lược phát triển kinh tế - xã hội;

- Sự hợp lý của quy hoạch trong việc phân bổ các nguồn lực;

- Tính thống nhất của các quy hoạch phát triển kinh tế - xã hội vùng, lãnh thổ, quy hoạch phát triển ngành, quy hoạch xây dựng;

- Tính khả thi của quy hoạch.

2. Bộ Xây dựng là cơ quan quản lý nhà nước về quy hoạch xây dựng đô thị và nông thôn, quy hoạch xây dựng vùng trọng điểm có trách nhiệm:

a) Hướng dẫn nội dung, trình tự lập, thẩm định và quản lý các dự án quy hoạch xây dựng đô thị và nông thôn, vùng trọng điểm.

b) Tổ chức lập các dự án quy hoạch xây dựng vùng trọng điểm trình Thủ tướng Chính phủ phê duyệt.

c) Thẩm định các dự án quy hoạch xây dựng đô thị và nông thôn do ủy ban nhân dân cấp tỉnh lập trình Thủ tướng Chính phủ phê duyệt theo phân cấp.

Nội dung thẩm định bao gồm:

- Sự phù hợp của quy hoạch xây dựng với chiến lược phát triển kinh tế - xã hội, kế hoạch xây dựng dài hạn;

- Sự phù hợp của quy hoạch xây dựng trong việc phân bổ dân cư;

- Tính thống nhất của quy hoạch xây dựng với quy hoạch phát triển kinh tế - xã hội, lãnh thổ, quy hoạch phát triển ngành;

- Tính khả thi của quy hoạch và biện pháp quản lý quy hoạch xây dựng.

3. Uỷ ban nhân dân cấp tỉnh tổ chức lập quy hoạch tổng thể phát triển kinh tế - xã hội, quy hoạch tổng thể phát triển không gian đô thị, cụm dân cư; các quy hoạch xây dựng đô thị, khu công nghiệp trên địa bàn tỉnh, phê duyệt và trình duyệt để làm cơ sở xây dựng các dự án đầu tư.

4. Bộ quản lý ngành tổ chức lập quy hoạch phát triển ngành.

5. Bộ Tài chính hướng dẫn việc tạm ứng, thanh toán các nội dung chi phí lập và thẩm định các dự án quy hoạch.

6. Các dự án quy hoạch tổng thể phát triển kinh tế - xã hội, quy hoạch phát triển ngành, quy hoạch xây dựng đô thị và nông thôn, khi nghiên cứu lập dự án phải lấy ý kiến rộng rãi của các Bộ, ngành, địa phương liên quan. Quy hoạch xây dựng đô thị và nông thôn khi nghiên cứu lập dự án, cơ quan tổ chức lập dự án phải công bố công khai, trưng cầu ý kiến của nhân dân và Hội đồng nhân dân sống trên vùng quy hoạch. Dự án quy hoạch xây dựng (cả quy hoạch tổng thể và quy hoạch chi tiết) đã được cấp có thẩm quyền phê duyệt phải được công bố công khai, thường xuyên tại ủy ban nhân dân các cấp và nơi công cộng trong vùng quy hoạch để nhân dân thực hiện và kiểm tra việc thực hiện.

7. Bộ Kế hoạch và Đầu tư, Bộ Xây dựng thực hiện (theo chức năng) việc rà soát các văn bản quy phạm pháp luật về quy hoạch phát triển kinh tế - xã hội; quy hoạch phát triển ngành; quy hoạch xây dựng để ban hành hoặc trình cấp có thẩm quyền ban hành".

(4). Khoản 2 Điều 10 NĐ 52/CP được sửa đổi, bổ sung như sau:

"2. Thẩm quyền quyết định đầu tư các dự án sử dụng vốn ngân sách nhà nước:

a) Thủ tướng Chính phủ quyết định đầu tư các dự án quan trọng quốc gia do Quốc hội quyết định chủ trương đầu tư. Hội đồng thẩm định nhà nước về các dự án đầu tư tổ chức thẩm định dự án trình Thủ tướng Chính phủ quyết định đầu tư.

b) Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan quản lý tài chính của Trung ương Đảng, cơ quan Trung ương của tổ chức chính trị - xã hội (được xác định trong Luật Ngân sách Nhà nước), Chủ tịch ủy ban nhân dân cấp tỉnh quyết định đầu tư các dự án nhóm A đã có trong quy hoạch phát triển kinh tế - xã hội, quy hoạch phát triển ngành được duyệt hoặc đã có quyết định chủ trương đầu tư bằng văn bản của cấp có thẩm quyền, sau khi được Thủ tướng Chính phủ cho phép đầu tư.

Người có thẩm quyền quyết định đầu tư dự án nhóm A tổ chức thẩm tra báo cáo nghiên cứu khả thi, có trách nhiệm lấy ý kiến bằng văn bản của Bộ quản lý ngành, Bộ Kế hoạch và Đầu tư, Bộ Xây dựng (đối với các dự án đầu tư xây dựng), Bộ Tài chính và các Bộ, ngành, địa phương có liên quan đến dự án để báo cáo Thủ tướng Chính phủ cho phép đầu tư. Trong thời hạn 15 ngày làm việc kể từ ngày nhận đủ hồ sơ, các Bộ, ngành, địa phương được hỏi ý kiến phải có trách nhiệm trả lời bằng văn bản.

Trường hợp dự án nhóm A sử dụng vốn ngân sách địa phương phải đưa ra Hội đồng nhân dân thảo luận, quyết định và công bố công khai.

Nội dung báo cáo xin phép đầu tư bao gồm:

- Sự phù hợp của dự án với quy hoạch phát triển kinh tế - xã hội, quy hoạch phát triển ngành, quy hoạch xây dựng được cấp có thẩm quyền phê duyệt;

- Chế độ khai thác và sử dụng tài nguyên quốc gia; phương án công nghệ;

- Khả năng tài chính của dự án;

- Các ưu đãi, hỗ trợ của Nhà nước đối với dự án;

- Hiệu quả đầu tư dự án;

- Thời gian thực hiện dự án;

- Các ảnh hưởng về môi trường, sinh thái, phòng chống cháy nổ, an toàn, tái định cư, an ninh, quốc phòng.

Kèm theo báo cáo xin phép đầu tư có văn bản tham gia ý kiến của các Bộ, ngành, địa phương có liên quan.

Trường hợp các dự án nhóm A chưa có trong quy hoạch phát triển kinh tế - xã hội, quy hoạch phát triển ngành, quy hoạch xây dựng được duyệt hoặc chưa có văn bản quyết định chủ trương đầu tư của cấp có thẩm quyền thì trước khi lập báo cáo nghiên cứu khả thi phải được Thủ tướng Chính phủ xem xét, thông qua báo cáo nghiên cứu tiền khả thi và cho phép đầu tư.

Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan quản lý tài chính của Trung ương Đảng, cơ quan Trung ương của tổ chức chính trị - xã hội (được xác định trong Luật Ngân sách Nhà nước), Chủ tịch ủy ban nhân dân cấp tỉnh quyết định đầu tư hoặc ủy quyền quyết định đầu tư các dự án nhóm B, C phù hợp với quy hoạch được duyệt.

Đối với các dự án nhóm B chưa có trong quy hoạch được duyệt thì trước khi lập báo cáo nghiên cứu khả thi phải có ý kiến đồng ý bằng văn bản của người có thẩm quyền phê duyệt quy hoạch.

Riêng đối với các dự án nhóm C, cơ quan quyết định đầu tư phải bảo đảm cân đối vốn đầu tư để thực hiện dự án không quá 2 năm.

c) Tùy theo điều kiện cụ thể của các Bộ, ngành, địa phương, người có thẩm quyền quyết định đầu tư được phép ủy quyền cho các đối tượng quy định tại điểm d khoản này quyết định đầu tư các dự án nhóm B, C. Người ủy quyền phải chịu trách nhiệm trước pháp luật về sự ủy quyền của mình. Người được ủy quyền phải chịu trách nhiệm về quyết định của mình trước pháp luật và người ủy quyền.

d) Đối tượng được ủy quyền quyết định đầu tư:

- Đối với cấp Bộ:

Tổng cục trưởng, Cục trưởng, Chủ tịch Hội đồng quản trị Tổng công ty, Giám đốc doanh nghiệp nhà nước, Thủ trưởng cơ quan trực thuộc Bộ; Tư lệnh các Quân khu, Quân đoàn, Quân chủng, Bộ đội Biên phòng và các chức danh tương đương trực thuộc Bộ Quốc phòng.

- Đối với cấp tỉnh:

Giám đốc Sở, Chủ tịch ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc cấp tỉnh (sau đây gọi là cấp huyện), Chủ tịch Hội đồng quản trị Tổng công ty, Giám đốc doanh nghiệp nhà nước, Thủ trưởng cơ quan trực thuộc ủy ban nhân dân cấp tỉnh.

đ) Chủ tịch ủy ban nhân dân cấp huyện, cấp xã được quyết định đầu tư các dự án trong phạm vi ngân sách của địa phương mình (bao gồm cả các khoản bổ sung từ ngân sách cấp trên) có mức vốn đầu tư dưới 03 tỷ đồng (đối với cấp huyện) và dưới 01 tỷ đồng (đối với cấp xã) tùy theo điều kiện cụ thể của từng địa phương do ủy ban nhân dân cấp tỉnh quy định cụ thể trên cơ sở quy hoạch, kế hoạch phát triển kinh tế - xã hội của địa phương đã được cấp có thẩm quyền phê duyệt và năng lực thực hiện của các đối tượng được phân cấp.

Trước khi quyết định đầu tư, ủy ban nhân dân cấp huyện, cấp xã có trách nhiệm lấy ý kiến các tổ chức chuyên môn đủ năng lực (kể cả các tổ chức tư vấn) để thẩm định dự án. Việc quản lý thực hiện dự án phải theo đúng quy định của pháp luật.

Đối với các dự án ở cấp xã sử dụng vốn ngân sách nhà nước đầu tư và xây dựng các công trình hạ tầng kỹ thuật và hạ tầng xã hội sau khi được Hội đồng nhân dân cấp xã thông qua phải được ủy ban nhân dân cấp huyện chấp thuận về mục tiêu đầu tư và quy hoạch. Nếu đầu tư từ nguồn vốn đóng góp của dân, ủy ban nhân dân cấp xã chịu trách nhiệm tổ chức thực hiện đầu tư và xây dựng theo Quy chế tổ chức huy động, quản lý và sử dụng các khoản đóng góp tự nguyện của nhân dân để xây dựng cơ sở hạ tầng của các xã, thị trấn ban hành kèm theo Nghị định số 24/1999/NĐ-CP ngày 16 tháng 4 năm 1999 của Chính phủ.

e) Người có thẩm quyền quyết định đầu tư không được sử dụng nguồn vốn sự nghiệp để đầu tư xây dựng mới. Đối với việc cải tạo, mở rộng, nếu sử dụng nguồn vốn sự nghiệp có mức vốn từ 01 tỷ đồng trở lên để đầu tư phải thực hiện các thủ tục chuẩn bị đầu tư và thực hiện đầu tư theo quy định của Nghị định này".

(5). Điểm 2 khoản 5 Điều 1 NĐ 12/CP được sửa đổi, bổ sung như sau:

Thẩm quyền quyết định đầu tư các dự án sử dụng vốn tín dụng đầu tư phát triển của nhà nước, vốn tín dụng do nhà nước bảo lãnh:

"2. Thủ tướng Chính phủ quyết định đầu tư các dự án quan trọng quốc gia do Quốc hội quyết định chủ trương đầu tư. Hội đồng thẩm định nhà nước về các dự án đầu tư tổ chức thẩm định dự án trình Thủ tướng Chính phủ quyết định đầu tư.

Các dự án nhóm A, B, C do doanh nghiệp đầu tư, doanh nghiệp tự thẩm định dự án, tự quyết định đầu tư theo quy định và tự chịu trách nhiệm trước pháp luật; dự án đầu tư nhóm A, B phải bảo đảm phù hợp với quy hoạch được duyệt; dự án đầu tư nhóm A, trước khi quyết định đầu tư phải được Thủ tướng Chính phủ cho phép đầu tư. Nội dung báo cáo xin phép đầu tư như quy định tại khoản (4) Điều 1 Nghị định này (trừ các văn bản tham gia ý kiến của các Bộ, ngành, địa phương có liên quan).

Bộ quản lý ngành, ủy ban nhân dân cấp tỉnh tổ chức thẩm tra báo cáo nghiên cứu khả thi dự án nhóm A của doanh nghiệp thuộc quyền quản lý và có trách nhiệm lấy ý kiến bằng văn bản của Bộ Kế hoạch và Đầu tư, Bộ Xây dựng (đối với các dự án đầu tư xây dựng), Bộ Tài chính và các Bộ, ngành, địa phương có liên quan đến dự án để tổng hợp báo cáo Thủ tướng Chính phủ cho phép đầu tư. Nội dung thẩm tra báo cáo nghiên cứu khả thi của dự án là những nội dung chủ đầu tư phải xin phép đầu tư nêu ở khoản (4) Điều 1 của Nghị định này. Trong thời hạn 15 ngày làm việc, kể từ ngày nhận đủ hồ sơ, các Bộ, ngành, địa phương được hỏi ý kiến phải có trách nhiệm trả lời bằng văn bản.

Trường hợp các dự án đầu tư thuộc nhóm A hoặc nhóm B chưa có trong quy hoạch được duyệt thì thực hiện theo quy định tại điểm b khoản (4) Điều 1 Nghị định này.

Tùy theo điều kiện cụ thể của các doanh nghiệp, người có thẩm quyền quyết định đầu tư được phép ủy quyền cho Giám đốc đơn vị trực thuộc quyết định đầu tư các dự án nhóm B, C. Người ủy quyền phải chịu trách nhiệm trước pháp luật về sự ủy quyền của mình. Người được ủy quyền phải chịu trách nhiệm về quyết định của mình trước pháp luật và người ủy quyền".

(6). Điểm 1 khoản 6 và điểm 1, điểm 3 khoản 7 Điều 1 NĐ 12/CP được sửa đổi, bổ sung như sau:

Thẩm quyền quyết định đầu tư các dự án sử dụng vốn đầu tư phát triển của doanh nghiệp và các nguồn vốn khác:

"1. Thủ tướng Chính phủ quyết định đầu tư các dự án quan trọng quốc gia do Quốc hội quyết định chủ trương đầu tư. Hội đồng thẩm định nhà nước về các dự án đầu tư tổ chức thẩm định dự án trình Thủ tướng Chính phủ quyết định đầu tư.

Các dự án nhóm A, B, C do doanh nghiệp đầu tư (không phân biệt thành phần kinh tế) doanh nghiệp tự thẩm định dự án, tự quyết định đầu tư theo quy định và tự chịu trách nhiệm trước pháp luật; các dự án đầu tư phải bảo đảm phù hợp với quy hoạch được duyệt; dự án đầu tư nhóm A, trước khi quyết định đầu tư phải được Thủ tướng Chính phủ cho phép đầu tư hoặc Thủ tướng Chính phủ ủy quyền cho Bộ trưởng, Chủ tịch ủy ban nhân dân cấp tỉnh cho phép đầu tư.

Bộ quản lý ngành, ủy ban nhân dân cấp tỉnh tổ chức thẩm tra báo cáo nghiên cứu khả thi dự án nhóm A của doanh nghiệp thuộc quyền quản lý và có trách nhiệm lấy ý kiến bằng văn bản của Bộ Kế hoạch và Đầu tư, Bộ Xây dựng (đối với các dự án đầu tư xây dựng), Bộ Tài chính và các Bộ, ngành, địa phương có liên quan đến dự án để tổng hợp báo cáo Thủ tướng Chính phủ cho phép đầu tư. Nội dung thẩm tra báo cáo nghiên cứu khả thi của dự án là những nội dung chủ đầu tư phải xin phép đầu tư nêu ở khoản (4) Điều 1 của Nghị định này (trừ các nội dung về phương án công nghệ, khả năng tài chính, hiệu quả đầu tư dự án và các văn bản tham gia ý kiến của các Bộ, ngành, địa phương có liên quan). Trong thời hạn 15 ngày làm việc, kể từ ngày nhận đủ hồ sơ, các Bộ, ngành, địa phương được hỏi ý kiến phải có trách nhiệm trả lời bằng văn bản.

Trường hợp các dự án nhóm A hoặc nhóm B chưa có trong quy hoạch được duyệt thì thực hiện theo quy định tại điểm b khoản (4) Điều 1 Nghị định này.

3. Đối với các dự án sử dụng nhiều nguồn vốn khác nhau, chủ đầu tư có trách nhiệm tách riêng các hạng mục hoặc phần việc của dự án để bố trí riêng từng loại nguồn vốn cho các hạng mục, phần việc đó và quản lý các hạng mục, phần việc này theo quy định đối với loại nguồn vốn đã bố trí.

Đối với dự án sử dụng nhiều nguồn vốn mà không thể tách riêng các hạng mục hoặc phần việc của dự án thì dự án đó được quản lý theo quy định đối với nguồn vốn có tỷ lệ % lớn nhất trong tổng mức đầu tư của dự án.

Đối với các dự án sử dụng vốn góp của nhiều thành viên, căn cứ vào tỷ lệ vốn góp và đặc điểm của dự án, các thành viên thoả thuận xác định phương thức quản lý và tổ chức điều hành dự án".

(7). Điều 14 NĐ 52/CP được bổ sung thêm khoản 3 như sau:

"3. Trong giao nhận thầu, nghiệm thu và thanh quyết toán vốn đầu tư, nghiêm cấm chủ đầu tư có hành vi yêu sách, nhận hối lộ của các nhà thầu.

Trong hồ sơ mời thầu, nghiêm cấm chủ đầu tư quy định các nội dung để tạo ra sự cạnh tranh không bình đẳng giữa các nhà thầu; nghiêm cấm việc dàn xếp thầu và áp đặt các điều kiện trái quy định nhằm vụ lợi.

Chủ đầu tư trực tiếp quản lý thực hiện dự án và Ban quản lý dự án có trách nhiệm sử dụng có hiệu quả vốn đầu tư; thực hiện đầy đủ các nội dung quy định về quản lý tài chính; phải bồi thường thiệt hại vật chất nếu gây lãng phí vốn đầu tư của Nhà nước hay của doanh nghiệp và bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Ban quản lý dự án là tổ chức thực hiện vai trò, trách nhiệm của chủ đầu tư, có nhiệm vụ trực tiếp quản lý thực hiện dự án, chịu trách nhiệm trước pháp luật và chủ đầu tư".

(8). Điều 15 NĐ 52/CP sửa khoản 3 và thêm khoản 4 như sau:

"3. Trách nhiệm của các tổ chức tư vấn đầu tư và xây dựng:

a) Các tổ chức tư vấn đầu tư và xây dựng khi hoạt động kinh doanh phải đảm bảo đầy đủ các điều kiện, năng lực theo quy định của Bộ Xây dựng.

b) Chịu trách nhiệm trước pháp luật và chủ đầu tư về các nội dung đã cam kết trong hợp đồng, đặc biệt là các nội dung kinh tế - kỹ thuật được xác định trong sản phẩm tư vấn của mình và phải bồi thường thiệt hại gây ra.

c) Các tổ chức tư vấn phải mua bảo hiểm trách nhiệm nghề nghiệp. Phí bảo hiểm được tính vào giá sản phẩm tư vấn. Việc mua bảo hiểm trách nhiệm nghề nghiệp tư vấn là một điều kiện pháp lý trong hoạt động tư vấn đầu tư và xây dựng.

d) Các dự án sử dụng vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước có yêu cầu phải thuê tư vấn nước ngoài thì các tổ chức, chuyên gia tư vấn nước ngoài được thuê phải liên danh với tư vấn Việt Nam để thực hiện (trừ trường hợp được Thủ tướng Chính phủ cho phép). Tư vấn trong nước được phép liên danh, liên kết hoặc thuê tổ chức, chuyên gia tư vấn nước ngoài trong hoạt động tư vấn đầu tư và xây dựng.

đ) Trong các sản phẩm tư vấn, nghiêm cấm các tổ chức tư vấn đầu tư và xây dựng chỉ định sử dụng các loại vật liệu hay vật tư kỹ thuật của một nơi sản xuất, cung ứng nào đó mà chỉ được phép yêu cầu chung về tính năng kỹ thuật của vật liệu hoặc vật tư kỹ thuật.

e) Nghiêm cấm các tổ chức tư vấn đầu tư và xây dựng mua, bán tư cách pháp lý để tham gia dự thầu hoặc mua, bán thầu hoặc tiết lộ thông tin về đấu thầu cho các nhà thầu tham dự đấu thầu.

4. Bộ Tài chính quy định chế độ bảo hiểm trách nhiệm nghề nghiệp tư vấn đầu tư và xây dựng".

(9). Khoản 2 Điều 16 NĐ 52/CP được sửa đổi, bổ sung như sau:

"2. Trách nhiệm của các doanh nghiệp xây dựng:

a) Các doanh nghiệp xây dựng khi hoạt động thi công xây lắp công trình phải đảm bảo đầy đủ các điều kiện, năng lực theo quy định của Bộ Xây dựng.

b) Chịu trách nhiệm trước pháp luật và chủ đầu tư về các nội dung đã cam kết trong hợp đồng giao nhận thầu xây lắp và phải bồi thường thiệt hại gây ra.

c) Các doanh nghiệp xây dựng phải mua bảo hiểm cho vật tư, thiết bị, nhà xưởng phục vụ thi công, bảo hiểm tai nạn đối với người lao động, bảo hiểm trách nhiệm dân sự đối với người thứ 3. Phí bảo hiểm được tính vào chi phí sản xuất. Việc mua bảo hiểm là một điều kiện pháp lý trong hoạt động xây dựng của các doanh nghiệp xây dựng.

d) Nghiêm cấm các doanh nghiệp xây dựng mua, bán tư cách pháp lý để tham gia dự thầu hoặc dàn xếp, mua, bán thầu hoặc thông đồng, móc ngoặc với chủ đầu tư trong đấu thầu".

(10). Điều 20 NĐ 52/CP được sửa đổi, bổ sung như sau:

"Điều 20. Giám sát, đánh giá đầu tư:

1. Giám sát, đánh giá các hoạt động đầu tư của nền kinh tế quốc dân, ngành, lĩnh vực, địa phương gọi là giám sát, đánh giá tổng thể đầu tư. Giám sát đánh giá các dự án đầu tư do người có thẩm quyền cho phép đầu tư hoặc quyết định đầu tư gọi là giám sát, đánh giá dự án đầu tư.

2. Yêu cầu và nội dung giám sát, đánh giá đầu tư bao gồm:

a) Giám sát, đánh giá tổng thể đầu tư; theo dõi, đánh giá về quy mô, tốc độ, cơ cấu, hiệu quả đầu tư của nền kinh tế, ngành, địa phương từng thời kỳ; theo dõi, đánh giá việc thực hiện đầu tư theo quy hoạch, kế hoạch, chương trình đã được phê duyệt.

b) Giám sát, đánh giá sự phù hợp của việc ra quyết định đầu tư dự án của các Bộ, ngành và cấp có thẩm quyền so với quy hoạch, kế hoạch được duyệt.

c) Giám sát, đánh giá việc thực hiện dự án của chủ đầu tư theo các nội dung đã được cấp có thẩm quyền phê duyệt và việc chấp hành các quy định của Nhà nước về đầu tư và xây dựng.

d) Qua giám sát, đánh giá đầu tư, kiến nghị cơ quan quyết định đầu tư, chủ đầu tư hoặc các cơ quan liên quan xem xét, xử lý các vấn đề phát sinh.

3. Tổ chức thực hiện giám sát, đánh giá đầu tư:

a) Thủ tướng Chính phủ chỉ đạo thực hiện giám sát, đánh giá tổng thể đầu tư và các dự án quan trọng quốc gia, các dự án nhóm A do Thủ tướng Chính phủ quyết định đầu tư hoặc cho phép đầu tư.

Bộ Kế hoạch và Đầu tư hướng dẫn công tác giám sát, đánh giá đầu tư trong toàn quốc; tổ chức thực hiện giám sát, đánh giá tổng thể đầu tư và các dự án quan trọng quốc gia, các dự án nhóm A do Thủ tướng Chính phủ quyết định đầu tư hoặc cho phép đầu tư; tổng hợp công tác giám sát, đánh giá đầu tư trong toàn quốc, định kỳ hàng quý báo cáo Thủ tướng Chính phủ.

b) Các Bộ, tỉnh, thành phố trực thuộc Trung ương tổ chức thực hiện giám sát, đánh giá tổng thể các dự án thuộc thẩm quyền quản lý; định kỳ 6 tháng báo cáo Thủ tướng Chính phủ.

c) Chủ đầu tư, Ban Quản lý dự án có nhiệm vụ giám sát, đánh giá dự án đầu tư theo quy định; định kỳ ba tháng một lần tổng hợp báo cáo với cấp quyết định đầu tư dự án (vốn, tiến độ, đấu thầu, chất lượng) và kiến nghị các giải pháp khắc phục.

d) Các cấp có thẩm quyền không được phép điều chỉnh đầu tư đối với các dự án không thực hiện giám sát, đánh giá đầu tư theo quy định.

đ) Chi phí cho công tác giám sát, đánh giá đầu tư do Bộ Tài chính phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn.

Bộ Kế hoạch và Đầu tư hướng dẫn cụ thể các nội dung quy định về giám sát, đánh giá đầu tư".

(11). Bãi bỏ khoản 9 Điều 1 NĐ 12/CP; Điều 22 NĐ 52/CP được sửa đổi, bổ sung như sau:

"Điều 22. Lập dự án đầu tư

1. Chủ đầu tư phải thuê tổ chức tư vấn có tư cách pháp nhân, đủ năng lực đáp ứng các yêu cầu của dự án để lập báo cáo nghiên cứu tiền khả thi, báo cáo nghiên cứu khả thi hoặc báo cáo đầu tư và chịu trách nhiệm về các nội dung yêu cầu trong báo cáo nghiên cứu tiền khả thi, khả thi hoặc báo cáo đầu tư.

Đối với một số chủ đầu tư có đủ năng lực, nếu tự thực hiện lập báo cáo nghiên cứu tiền khả thi, báo cáo nghiên cứu khả thi hoặc báo cáo đầu tư phải có quyết định của người có thẩm quyền quyết định đầu tư giao nhiệm vụ lập dự án.

2. Các dự án nhóm A đã có trong quy hoạch được duyệt hoặc đã có văn bản quyết định chủ trương đầu tư của cấp có thẩm quyền thì không phải lập báo cáo nghiên cứu tiền khả thi mà lập ngay báo cáo nghiên cứu khả thi.

Trường hợp các dự án nhóm A chưa có trong quy hoạch được duyệt hoặc chưa có văn bản quyết định chủ trương đầu tư của cấp có thẩm quyền, chủ đầu tư phải lập báo cáo nghiên cứu tiền khả thi trình Thủ tướng Chính phủ xem xét và thông qua báo cáo nghiên cứu tiền khả thi.

Đối với dự án nhóm B chủ đầu tư tổ chức lập báo cáo nghiên cứu khả thi, nếu xét thấy cần thiết phải lập báo cáo nghiên cứu tiền khả thi thì người có thẩm quyền quyết định đầu tư xem xét, quyết định.

3. Các dự án sau đây không phải lập báo cáo nghiên cứu khả thi mà chỉ lập báo cáo đầu tư, thiết kế và dự toán:

a) Các dự án có mức vốn đầu tư nhỏ (dưới 3 tỷ đồng), các dự án sửa chữa, bảo trì sử dụng vốn sự nghiệp.

b) Các dự án hạ tầng xã hội quy mô nhỏ (dự án nhóm C) sử dụng vốn ngân sách (không nhằm mục đích kinh doanh) phù hợp với quy hoạch, kế hoạch phát triển kinh tế - xã hội và được cấp có thẩm quyền quyết định chủ trương đầu tư.

4. Các dự án đầu tư mua sắm máy móc, thiết bị lẻ không phải lập báo cáo nghiên cứu khả thi mà chỉ lập báo cáo đầu tư và dự toán chi phí".

(12). Khoản 6 Điều 26 NĐ 52/CP được sửa đổi, bổ sung như sau:

"6. Thẩm quyền thẩm định dự án đầu tư:

Người có thẩm quyền quyết định đầu tư tổ chức thẩm định báo cáo nghiên cứu khả thi theo nội dung quy định tại Điều 27 NĐ 52/CP.

Đối với các dự án sử dụng vốn tín dụng, tổ chức cho vay vốn thẩm định phương án tài chính và phương án trả nợ để chấp thuận cho vay hoặc không cho vay trước khi người có thẩm quyền quyết định đầu tư.

Người có thẩm quyền quyết định đầu tư sử dụng cơ quan chuyên môn trực thuộc đủ năng lực tổ chức thẩm định báo cáo nghiên cứu khả thi và có thể mời cơ quan chuyên môn của các Bộ, ngành khác có liên quan để thẩm định dự án. Riêng đối với các dự án sử dụng vốn ngân sách nhà nước thuộc cấp tỉnh quản lý, ủy ban nhân dân cấp tỉnh giao cho Sở Kế hoạch và Đầu tư là đầu mối tổ chức thẩm định dự án có trách nhiệm lấy ý kiến của Sở Tài chính, Sở Xây dựng (đối với các dự án đầu tư xây dựng) và các cơ quan có liên quan đến nội dung thẩm định dự án".

(13). Điều 28 NĐ 52/CP được sửa đổi, bổ sung như sau:

"Hội đồng thẩm định Nhà nước về các dự án đầu tư được thành lập theo quyết định của Thủ tướng Chính phủ để thẩm định hoặc thẩm định lại các dự án sau:

1. Các dự án đầu tư lớn, quan trọng trước khi Chính phủ trình Quốc hội thông qua và quyết định chủ trương đầu tư.

2. Các dự án đầu tư đã qua quá trình thẩm định nhưng Thủ tướng Chính phủ xét thấy cần thiết phải thẩm định lại.

3. Các dự án đầu tư và dự án quy hoạch theo yêu cầu của Thủ tướng Chính phủ.

Bộ trưởng Bộ Kế hoạch và Đầu tư là Chủ tịch Hội đồng thẩm định Nhà nước về các dự án đầu tư".

(14). Bãi bỏ khoản 12 Điều 1 NĐ 12/CP; Điểm 3.1 khoản 3 Điều 38 NĐ 52/CP được sửa đổi, bổ sung như sau:

Thẩm quyền phê duyệt thiết kế kỹ thuật và tổng dự toán:

''3.1. Đối với các dự án đầu tư và xây dựng sử dụng vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của nhà nước:

a) Thiết kế kỹ thuật và tổng dự toán các dự án quan trọng quốc gia do Thủ tướng Chính phủ quyết định đầu tư, các dự án nhóm A sử dụng vốn ngân sách nhà nước do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch ủy ban nhân dân cấp tỉnh có dự án đầu tư hoặc người có thẩm quyền quyết định đầu tư phê duyệt sau khi có ý kiến thẩm định của Bộ Xây dựng.

Riêng các công trình xây dựng chuyên ngành thuộc dự án nhóm A sử dụng vốn ngân sách nhà nước thực hiện theo quy định: công trình xây dựng thủy lợi, nông nghiệp, lâm nghiệp giao Bộ Nông nghiệp và Phát triển nông thôn; công trình xây dựng giao thông giao Bộ Giao thông vận tải; công trình xây dựng hầm mỏ, nhà máy phát điện, đường dây tải điện và trạm biến áp, giao Bộ Công nghiệp; công trình xây dựng bưu chính viễn thông mà phần công nghệ chuyên ngành là chủ yếu giao Bộ Bưu chính, Viễn thông; công trình an ninh, quốc phòng và bảo vệ bí mật quốc gia giao Bộ Quốc phòng, Bộ Công an, chủ trì tổ chức thẩm định, phê duyệt thiết kế kỹ thuật và tổng dự toán.

Đối với các dự án nhóm A sử dụng vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước và các dự án đầu tư mua sắm trang thiết bị có những yêu cầu chuyên môn đặc thù thì các Bộ, ngành, địa phương tự tổ chức thẩm định thiết kế và tổng dự toán để trình cấp có thẩm quyền phê duyệt.

Cơ quan chủ trì tổ chức thẩm định thiết kế kỹ thuật và tổng dự toán phải chịu trách nhiệm trước pháp luật về nội dung thẩm định của mình.

b) Dự án đầu tư xây dựng nhóm B, C thuộc các Bộ, ngành, cơ quan Trung ương quản lý, người có thẩm quyền quyết định đầu tư dự án phê duyệt thiết kế kỹ thuật và tổng dự toán sau khi đã được thẩm định của cơ quan chuyên môn có chức năng quản lý xây dựng của cấp quyết định đầu tư;

Dự án đầu tư xây dựng nhóm B, C do địa phương quản lý, Chủ tịch ủy ban nhân dân cấp tỉnh phê duyệt thiết kế kỹ thuật và tổng dự toán sau khi đã được Sở Xây dựng hoặc Sở có xây dựng chuyên ngành thẩm định (tùy theo tính chất của dự án).

Dự án đầu tư xây dựng nhóm A, B, C do các doanh nghiệp đầu tư, doanh nghiệp tự tổ chức thẩm định, người có thẩm quyền quyết định đầu tư phê duyệt thiết kế kỹ thuật và tổng dự toán.

c) Người có thẩm quyền phê duyệt thiết kế kỹ thuật tổng dự toán quy định tại tiết a, b của điểm này được phép ủy quyền cho Thủ trưởng đơn vị cấp dưới trực tiếp phê duyệt thiết kế kỹ thuật - tổng dự toán nhưng phải chịu trách nhiệm trước pháp luật về sự ủy quyền đó. Người được ủy quyền chịu trách nhiệm về quyết định của mình trước pháp luật và người ủy quyền.

d) Đối với các dự án đầu tư xây dựng thực hiện thiết kế kỹ thuật và thiết kế bản vẽ thi công (thiết kế chi tiết), căn cứ mức độ phức tạp về kỹ thuật của hạng mục công trình và trình độ năng lực, bộ máy chuyên môn của chủ đầu tư, người có thẩm quyền phê duyệt thiết kế kỹ thuật - tổng dự toán được ủy quyền cho chủ đầu tư phê duyệt thiết kế chi tiết và dự toán các hạng mục công trình phù hợp với thiết kế kỹ thuật và tổng dự toán đã được phê duyệt.

Trường hợp khi lập thiết kế chi tiết và dự toán các hạng mục công trình có thay đổi so với thiết kế kỹ thuật và tổng dự toán đã được phê duyệt thì chủ đầu tư phải trình cấp có thẩm quyền xem xét chấp thuận.

Trong quá trình thi công, chủ đầu tư chỉ được phép thay đổi thiết kế, dự toán sau khi đã được người có thẩm quyền quyết định đầu tư tổ chức kiểm tra và cho phép. Trường hợp thực sự cần thiết phải xử lý ngay việc thay đổi thiết kế thì chủ đầu tư được phép quyết định và chịu trách nhiệm trước pháp luật và người có thẩm quyền quyết định đầu tư".

(15). Khoản 5 Điều 45 NĐ 52/CP được sửa đổi, bổ sung như sau:

"5. Các dự án sử dụng vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn đầu tư phát triển của doanh nghiệp nhà nước trước khi khởi công phải có thiết kế và dự toán được cấp có thẩm quyền phê duyệt, nghiêm cấm tình trạng vừa thiết kế vừa thi công.

Đối với các dự án nhóm A nếu chưa có thiết kế kỹ thuật và tổng dự toán được duyệt nhưng cần thiết phải khởi công thì phải có thiết kế và dự toán hạng mục khởi công được người có thẩm quyền phê duyệt và hợp đồng giao nhận thầu hợp pháp. Chậm nhất sau khi thực hiện được 30% tổng mức đầu tư phải có thiết kế kỹ thuật và tổng dự toán được người có thẩm quyền phê duyệt.

Bộ Xây dựng có trách nhiệm kiểm tra việc thực hiện các nội dung quy định tại khoản này và xử lý hoặc kiến nghị cơ quan có thẩm quyền xử lý các trường hợp cố tình không thực hiện".

(16). Khoản 3 Điều 47 NĐ 52/CP được sửa đổi, bổ sung như sau:

"3. Thủ tướng Chính phủ quyết định thành lập Hội đồng nghiệm thu nhà nước về các công trình xây dựng. Hội đồng nghiệm thu nhà nước có trách nhiệm kiểm tra xem xét công tác nghiệm thu của chủ đầu tư và trực tiếp nghiệm thu các công trình thuộc dự án nhóm A, các dự án quan trọng quốc gia khi thấy cần thiết và những công trình khác do Thủ tướng Chính phủ yêu cầu.

- Chủ tịch Hội đồng nghiệm thu nhà nước là Bộ trưởng Bộ Xây dựng.

- Cơ cấu tổ chức, nhiệm vụ, quyền hạn và trách nhiệm của Hội đồng nghiệm thu nhà nước do Thủ tướng Chính phủ quy định".

(17). Điều 49 NĐ 52/CP được sửa đổi các khoản 1, 6, 8, 9, 12 và bổ sung thêm khoản 13 như sau:

"1. Đối với dự án hoặc gói thầu xây lắp thực hiện hình thức chỉ định thầu thì việc thanh toán vốn đầu tư căn cứ theo giá trị khối lượng thực hiện được nghiệm thu theo giai đoạn hoặc giá trị khối lượng được nghiệm thu hàng tháng theo hợp đồng đã ký kết.

6. Chủ đầu tư, cơ quan cấp vốn hoặc cho vay vốn có trách nhiệm xem xét và tạo điều kiện đáp ứng các nhu cầu cần thiết về tạm ứng vốn cho một số cấu kiện, bán thành phẩm trong xây dựng có giá trị lớn phải được sản xuất trước để đảm bảo tiến độ đầu tư và một số loại vật tư đặc chủng, vật tư phải dự trữ theo mùa và một số nội dung công việc phát sinh khác trong quá trình thực hiện đầu tư.

8. Trong năm kết thúc xây dựng hoặc đưa hạng mục công trình hay công trình vào khai thác sử dụng, khối lượng xây lắp hạng mục công trình hoặc công trình của năm đó chỉ được thanh toán hết khi nhà thầu có đủ quyết toán công trình với chủ đầu tư; đối với nhà thầu nước ngoài việc tạm giữ và thanh toán theo thông lệ quốc tế.

Hàng năm, cơ quan cấp vốn, cho vay vốn tạm giữ 5% tổng mức vốn kế hoạch đầu tư của dự án và sẽ thông báo đủ sau khi chủ đầu tư thực hiện đúng thời hạn quyết toán vốn đầu tư quy định tại khoản 18 Điều 1 Nghị định này trong năm kế hoạch.

9. Việc thanh toán vốn đầu tư các gói thầu xây lắp thực hiện đấu thầu được thanh toán theo tiến độ thực hiện gói thầu ghi trong hợp đồng giao nhận thầu và giá trị hợp đồng đã được ký kết (đối với hợp đồng trọn gói) hoặc thanh toán theo đơn giá trúng thầu và các điều kiện cụ thể ghi trong hợp đồng.

Sau khi kết thúc xây dựng, việc thanh quyết toán các gói thầu không được vượt tổng dự toán và tổng mức đầu tư đã được người có thẩm quyền quyết định đầu tư phê duyệt.

Thời hạn thanh toán: Trong thời hạn 10 ngày làm việc, kể từ ngày nhà thầu nộp đủ thủ tục thanh toán, chủ đầu tư phải thanh toán giá trị khối lượng công việc đã thực hiện cho nhà thầu. Căn cứ hồ sơ đề nghị thanh toán của chủ đầu tư, trong thời hạn 7 ngày làm việc, kể từ khi nhận đủ hồ sơ hợp lệ, cơ quan cấp phát, cho vay vốn (tùy theo nguồn vốn đầu tư của dự án) có trách nhiệm thanh toán theo phương thức thanh toán quy định tại khoản này và các nội dung không sửa đổi quy định tại Điều 49 của NĐ 52/CP.

12. Đối với nguồn vốn sự nghiệp đầu tư cho xây dựng và một số công trình đặc thù, việc tạm ứng và thanh toán vốn đầu tư do Bộ Tài chính hướng dẫn cụ thể.

13. Đối với gói thầu hoặc dự án thực hiện theo Hợp đồng thiết kế - cung ứng thiết bị vật tư - xây dựng (viết tắt theo tiếng Anh là Hợp đồng EPC), việc tạm ứng để mua sắm thiết bị được căn cứ vào tiến độ thanh toán của hợp đồng cung ứng. Các công việc khác, mức tạm ứng bằng 15% giá trị của gói thầu nhưng không vượt kế hoạch vốn hàng năm của gói thầu".

(18). Khoản 2 Điều 56 NĐ 52/CP được sửa đổi, bổ sung như sau:

"2. Thời hạn quyết toán vốn đầu tư:

a) Đối với các dự án quan trọng quốc gia, sau khi dự án đưa vào vận hành, chậm nhất là 12 tháng chủ đầu tư phải hoàn thành báo cáo quyết toán vốn đầu tư trình người có thẩm quyền phê duyệt.

b) Đối với các dự án nhóm A, sau khi dự án đưa vào vận hành, chậm nhất là 9 tháng chủ đầu tư phải hoàn thành báo cáo quyết toán vốn đầu tư trình người có thẩm quyền phê duyệt.

c) Đối với các dự án nhóm B, C sau khi dự án hoàn thành đưa vào khai thác, sử dụng, chậm nhất là 6 tháng chủ đầu tư phải hoàn thành báo cáo quyết toán vốn đầu tư trình người có thẩm quyền phê duyệt.

d) Đối với các dự án có những hạng mục công trình có thể đưa vào khai thác, sử dụng độc lập thì sau khi hoàn thành bàn giao cho chủ đầu tư, chậm nhất là 3 tháng chủ đầu tư phải hoàn thành báo cáo quyết toán hạng mục công trình để trình người có thẩm quyền phê duyệt".

(19). Điều 57 NĐ 52/CP được sửa đổi, bổ sung như sau:

"Các dự án đầu tư sử dụng vốn ngân sách nhà nước, vốn tín dụng do nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của nhà nước phải được thẩm tra và phê duyệt quyết toán vốn đầu tư theo quy định:

1. Thẩm tra quyết toán vốn đầu tư

Trước khi phê duyệt quyết toán vốn đầu tư, tất cả các báo cáo quyết toán phải được thẩm tra. Người có thẩm quyền phê duyệt quyết toán quyết định tổ chức thẩm tra quyết toán theo quy định:

a) Thuê tổ chức kiểm toán độc lập hoạt động tại Việt Nam kiểm toán báo cáo quyết toán. Trường hợp người có thẩm quyền phê duyệt quyết toán tự tổ chức thẩm tra phải có cơ quan chuyên môn đủ năng lực thực hiện.

b) Trách nhiệm thẩm tra quyết toán:

- Cơ quan cấp vốn, cho vay và thanh toán có trách nhiệm xác nhận số vốn đã cấp, cho vay và thanh toán cho dự án.

- Tổ chức kiểm toán và cơ quan chuyên môn thực hiện thẩm tra báo cáo quyết toán phải chịu trách nhiệm trước pháp luật về kết quả thẩm tra báo cáo quyết toán.

2. Phê duyệt quyết toán vốn đầu tư:

a) Bộ trưởng Bộ Tài chính phê duyệt quyết toán vốn đầu tư các dự án do Thủ tướng Chính phủ quyết định đầu tư và dự án nhóm A sử dụng vốn ngân sách nhà nước.

b) Đối với các dự án còn lại thì người có thẩm quyền quyết định đầu tư đồng thời là người phê duyệt quyết toán vốn đầu tư.

3. Chi phí thẩm tra và phê duyệt quyết toán vốn đầu tư được tính trong tổng dự toán được duyệt.

Bộ Tài chính hướng dẫn về nội dung thẩm tra báo cáo quyết toán, quản lý sử dụng phí thẩm tra và phê duyệt quyết toán vốn đầu tư".

(20). Điều 60 NĐ 52/CP được sửa đổi, bổ sung như sau:

"1. Hình thức chủ đầu tư trực tiếp quản lý thực hiện dự án được thực hiện đối với chủ đầu tư có đủ điều kiện về nghiệp vụ, chuyên môn phù hợp với dự án đầu tư.

2. Đối với các dự án đầu tư xây dựng sử dụng vốn ngân sách nhà nước, khi thực hiện hình thức chủ đầu tư trực tiếp quản lý thực hiện dự án, chủ đầu tư phải lập Ban Quản lý dự án có đủ điều kiện năng lực về nghiệp vụ, chuyên môn theo quy định của Bộ Xây dựng".

(21). Điều 62 NĐ 52/CP được sửa đổi, bổ sung như sau:

"1. Hình thức chìa khoá trao tay quy định trong Nghị định này là hình thức quản lý thực hiện dự án sau khi dự án đã có quyết định đầu tư. Trên cơ sở báo cáo nghiên cứu khả thi được cấp có thẩm quyền phê duyệt, chủ đầu tư lựa chọn nhà thầu và giao cho nhà thầu thực hiện tổng thầu từ khảo sát thiết kế, mua sắm vật tư, thiết bị, xây lắp cho đến khi hoàn thành bàn giao công trình cho chủ đầu tư thông qua Hợp đồng EPC.

Hợp đồng EPC có thể được áp dụng đối với dự án hoặc tiểu dự án (dự án thành phần) hay gói thầu.

Nội dung Hợp đồng EPC theo hướng dẫn của Bộ Xây dựng.

2. Khi thực hiện Hợp đồng EPC các dự án sử dụng vốn ngân sách, chủ đầu tư phải thành lập Ban Quản lý dự án có đủ điều kiện năng lực theo quy định của Bộ Xây dựng.

3. Chủ đầu tư có trách nhiệm thuê tư vấn giám sát quá trình thực hiện hợp đồng EPC và tổ chức nghiệm thu hợp đồng theo quy định.

4. Đối với các chủ đầu tư không có điều kiện trực tiếp quản lý thực hiện dự án, khuyến khích áp dụng hình thức chìa khoá trao tay thông qua hợp đồng EPC; khi áp dụng phải lựa chọn nhà thầu có đủ năng lực tổ chức thực hiện dự án trên cơ sở đảm bảo chất lượng, tiến độ, giá cả hợp lý và các yêu cầu do chủ đầu tư đề ra trong hợp đồng EPC".

(22). Điểm 1 khoản 16 Điều 1 NĐ 12/CP được sửa đổi, bổ sung như sau:

"1. Hình thức tự thực hiện dự án chỉ được áp dụng trong các trường hợp sau:

a) Chủ đầu tư là doanh nghiệp có đăng ký hoạt động sản xuất, xây dựng phù hợp với yêu cầu của dự án, không phân biệt nguồn vốn đầu tư.

b) Chủ đầu tư có đủ năng lực hoạt động sản xuất, xây dựng phù hợp với yêu cầu của dự án trồng rừng, trồng cây lâu năm (bao gồm trồng mới và chăm sóc cây trồng hàng năm); dự án nuôi, trồng, thủy sản (thuộc ngành nông nghiệp, lâm nghiệp, thủy sản, công nghiệp); dự án giống cây trồng vật nuôi, khai hoang xây dựng đồng ruộng; dự án đầu tư hầm lò, khai thác than, quặng, duy tu bảo dưỡng, sửa chữa thường xuyên các công trình xây dựng, thiết bị sản xuất; các công trình xây dựng trại giam".

Điều 2. Xử lý các dự án đầu tư dở dang:

"Các dự án đầu tư được phê duyệt trước ngày Nghị định này có hiệu lực nhưng chưa triển khai thực hiện dự án hoặc đang triển khai thực hiện dở dang thì các nội dung công việc tiếp theo của giai đoạn thực hiện đầu tư được thực hiện theo quy định của Nghị định này, không phải trình duyệt lại dự án".

Điều 3. Các nội dung về quản lý đầu tư và xây dựng tại một số điều quy định trong NĐ 52/CP và NĐ 12/CP trái với nội dung các điều sửa đổi, bổ sung quy định tại Nghị định này đều bãi bỏ.

Điều 4. Bộ Xây dựng, Bộ Kế hoạch và Đầu tư, Bộ Tài chính chủ trì (theo chức năng được phân công) phối hợp với các Bộ, ngành liên quan chịu trách nhiệm hướng dẫn và kiểm tra việc thi hành Nghị định này.

Định kỳ 6 tháng, hàng năm các Bộ, ngành, địa phương, Tổng công ty nhà nước có trách nhiệm tổng hợp tình hình thực hiện đầu tư và xây dựng của cơ quan đơn vị mình và các vấn đề vướng mắc gửi Bộ Xây dựng, Bộ Kế hoạch và Đầu tư, Bộ Tài chính để tổng hợp báo cáo Thủ tướng Chính phủ.

Điều 5. Nghị định này có hiệu lực sau 15 ngày, kể từ ngày đăng công báo.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị các doanh nghiệp nhà nước và các tổ chức có liên quan chịu trách nhiệm thi hành Nghị định này.


ND 2004 - 209 quan ly chat luong ct

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 209/2004/NĐ-CP NGÀY 16 THÁNG 12 NĂM 2004
VỀ QUẢN LÝ CHẤT LƯỢNG CÔNG TRÌNH XÂY DỰNG

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;

Theo đề nghị của Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH:

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi và đối tượng áp dụng

Nghị định này hướng dẫn thi hành Luật Xây dựng về quản lý chất lượng công trình xây dựng; áp dụng đối với chủ đầu tư, nhà thầu, tổ chức và cá nhân có liên quan trong công tác khảo sát, thiết kế, thi công xây dựng, bảo hành và bảo trì, quản lý và sử dụng công trình xây dựng trên lãnh thổ Việt Nam.

Điều 2. Hệ thống tiêu chuẩn xây dựng

1. Hệ thống tiêu chuẩn xây dựng của Việt Nam bao gồm quy chuẩn xây dựng và tiêu chuẩn xây dựng.

2. Quy chuẩn xây dựng là cơ sở để quản lý hoạt động xây dựng và là căn cứ để ban hành tiêu chuẩn xây dựng.

3. Bộ Xây dựng ban hành quy chuẩn xây dựng; tiêu chuẩn xây dựng đối với các công trình xây dựng dân dụng bao gồm công trình công cộng và nhà ở, công trình công nghiệp và các công trình hạ tầng kỹ thuật được quy định tại khoản 5 Điều 4 của Nghị định này.

Các Bộ có quản lý công trình xây dựng chuyên ngành căn cứ vào quy chuẩn xây dựng, ban hành tiêu chuẩn xây dựng công trình chuyên ngành thuộc chức năng quản lý của mình.

4. Những tiêu chuẩn xây dựng của Việt Nam thuộc các lĩnh vực sau đây bắt buộc áp dụng:

a) Điều kiện khí hậu xây dựng;

b) Điều kiện địa chất thủy văn, khí tượng thủy văn;

c) Phân vùng động đất;

d) Phòng chống cháy, nổ;

đ) Bảo vệ môi trường;

e) An toàn lao động.

Trong trường hợp nội dung thuộc các điểm d, đ, e của khoản này mà tiêu chuẩn Việt Nam chưa có hoặc chưa đầy đủ thì được phép áp dụng tiêu chuẩn nước ngoài sau khi được Bộ quản lý ngành chấp thuận bằng văn bản.

5. Bộ Xây dựng quy định việc áp dụng các tiêu chuẩn nước ngoài trên lãnh thổ Việt Nam.

Điều 3. Giám sát của nhân dân về chất lượng công trình xây dựng

1. Chủ đầu tư phải treo biển báo tại công trường thi công ở vị trí dễ nhìn, dễ đọc với nội dung quy định tại Điều 74 của Luật Xây dựng để tạo điều kiện cho nhân dân giám sát.

2. Tổ chức, cá nhân khi phát hiện hành vi vi phạm chất lượng công trình xây dựng thì phải phản ánh kịp thời với chủ đầu tư, Uỷ ban nhân dân xã, phường, thị trấn nơi đặt công trình xây dựng hoặc cơ quan quản lý nhà nước có thẩm quyền về xây dựng.

3. Người tiếp nhận thông tin phản ánh của nhân dân có trách nhiệm xem xét, xử lý kịp thời và trả lời bằng văn bản trong thời hạn 15 ngày làm việc, kể từ ngày nhận được ý kiến phản ánh.

CHƯƠNG II
PHÂN LOẠI, PHÂN CẤP CÔNG TRÌNH XÂY DỰNG

Điều 4. Phân loại công trình xây dựng

Công trình xây dựng được phân loại như sau:

1. Công trình dân dụng:

a) Nhà ở gồm nhà chung cư và nhà riêng lẻ;

b) Công trình công cộng gồm: công trình văn hóa; công trình giáo dục; công trình y tế; công trình thương nghiệp, dịch vụ; nhà làm việc; khách sạn, nhà khách; nhà phục vụ giao thông; nhà phục vụ thông tin liên lạc, tháp thu phát sóng phát thanh, phát sóng truyền hình; nhà ga, bến xe; công trình thể thao các loại.

2. Công trình công nghiệp gồm: công trình khai thác than, khai thác quặng; công trình khai thác dầu, khí; công trình hoá chất, hóa dầu; công trình kho xăng, dầu, khí hoá lỏng và tuyến ống phân phối khí, dầu; công trình luyện kim; công trình cơ khí, chế tạo; công trình công nghiệp điện tử - tin học; công trình năng lượng; công trình công nghiệp nhẹ; công trình công nghiệp thực phẩm; công trình công nghiệp vật liệu xây dựng; công trình sản xuất và kho chứa vật liệu nổ công nghiệp.

3. Công trình giao thông gồm: công trình đường bộ; công trình đường sắt; công trình đường thủy; cầu; hầm; sân bay.

4. Công trình thủy lợi gồm: hồ chứa nước; đập; cống; trạm bơm; giếng; đường ống dẫn nước; kênh; công trình trên kênh và bờ bao các loại.

5. Công trình hạ tầng kỹ thuật gồm: công trình cấp nước, thoát nước; nhà máy xử lý nước thải; công trình xử lý chất thải: bãi chứa, bãi chôn lấp rác; nhà máy xử lý rác thải; công trình chiếu sáng đô thị.

Điều 5. Phân cấp công trình xây dựng

1. Các loại công trình xây dựng được phân theo cấp tại Phụ lục 1 của Nghị định này. Cấp công trình là cơ sở để xếp hạng và lựa chọn nhà thầu trong hoạt động xây dựng; xác định số bước thiết kế, thời hạn bảo hành công trình xây dựng.

2. Khi cấp của công trình xây dựng được quy định theo nhiều tiêu chí khác nhau thì cấp của công trình được xác định theo tiêu chí của cấp cao nhất.

CHƯƠNG III
QUẢN LÝ CHẤT LƯỢNG KHẢO SÁT XÂY DỰNG

Điều 6. Nhiệm vụ khảo sát xây dựng

1. Nhiệm vụ khảo sát xây dựng do tổ chức tư vấn thiết kế hoặc nhà thầu khảo sát xây dựng lập và được chủ đầu tư phê duyệt.

2. Nhiệm vụ khảo sát xây dựng phải phù hợp với yêu cầu từng loại công việc khảo sát, từng bước thiết kế, bao gồm các nội dung sau đây:

a) Mục đích khảo sát;

b) Phạm vi khảo sát;

c) Phương pháp khảo sát;

d) Khối lượng các loại công tác khảo sát dự kiến;

đ) Tiêu chuẩn khảo sát được áp dụng;

e) Thời gian thực hiện khảo sát.

Điều 7. Phương án kỹ thuật khảo sát xây dựng

1. Phương án kỹ thuật khảo sát xây dựng do nhà thầu khảo sát xây dựng lập và được chủ đầu tư phê duyệt.

2. Phương án kỹ thuật khảo sát xây dựng phải đáp ứng các yêu cầu sau đây:

a) Phù hợp với nhiệm vụ khảo sát xây dựng được chủ đầu tư phê duyệt;

b) Tuân thủ các tiêu chuẩn về khảo sát xây dựng được áp dụng.

Điều 8. Nội dung báo cáo kết quả khảo sát xây dựng

1. Nội dung báo cáo kết quả khảo sát xây dựng gồm:

a) Nội dung chủ yếu của nhiệm vụ khảo sát xây dựng;

b) Đặc điểm, quy mô, tính chất của công trình;

c) Vị trí và điều kiện tự nhiên của khu vực khảo sát xây dựng;

d) Tiêu chuẩn về khảo sát xây dựng được áp dụng;

đ) Khối l−ợng khảo sát;

e) Quy trình, phương pháp và thiết bị khảo sát;

g) Phân tích số liệu, đánh giá kết quả khảo sát;

h) Đề xuất giải pháp kỹ thuật phục vụ cho việc thiết kế, thi công xây dựng công trình;

i) Kết luận và kiến nghị;

k) Tài liệu tham khảo;

l) Các phụ lục kèm theo.

2. Báo cáo kết quả khảo sát xây dựng phải được chủ đầu tư kiểm tra, nghiệm thu theo quy định tại Điều 12 của Nghị định này và là cơ sở để thực hiện các bước thiết kế xây dựng công trình. Báo cáo phải được lập thành 06 bộ, trong trường hợp cần nhiều hơn 06 bộ thì chủ đầu tư quyết định trên cơ sở thỏa thuận với nhà thầu khảo sát xây dựng.

3. Nhà thầu khảo sát xây dựng phải chịu trách nhiệm trước chủ đầu tư và pháp luật về tính trung thực và tính chính xác của kết quả khảo sát; bồi thường thiệt hại khi thực hiện không đúng nhiệm vụ khảo sát, phát sinh khối lượng do khảo sát sai; sử dụng các thông tin, tài liệu, quy chuẩn, tiêu chuẩn về khảo sát xây dựng không phù hợp và các hành vi vi phạm khác gây ra thiệt hại.

Điều 9. Bổ sung nhiệm vụ khảo sát xây dựng

1. Nhiệm vụ khảo sát xây dựng được bổ sung trong các trường hợp sau đây:

a) Trong quá trình thực hiện khảo sát xây dựng, nhà thầu khảo sát xây dựng phát hiện các yếu tố khác thường ảnh hưởng trực tiếp đến giải pháp thiết kế;

b) Trong quá trình thiết kế, nhà thầu thiết kế phát hiện tài liệu khảo sát không đáp ứng yêu cầu thiết kế;

c) Trong quá trình thi công, nhà thầu thi công xây dựng phát hiện các yếu tố khác thường so với tài liệu khảo sát ảnh hưởng trực tiếp đến giải pháp thiết kế và biện pháp thi công.

2. Chủ đầu tư có trách nhiệm xem xét, quyết định việc bổ sung nội dung nhiệm vụ khảo sát trong các trường hợp quy định tại khoản 1 Điều này theo đề nghị của các nhà thầu thiết kế, khảo sát xây dựng, thi công xây dựng và chịu trách nhiệm trước pháp luật về quyết định của mình.

Điều 10. Trách nhiệm của nhà thầu khảo sát xây dựng về bảo vệ môi trường và các công trình xây dựng trong khu vực khảo sát

Trong quá trình thực hiện khảo sát tại hiện trường, nhà thầu khảo sát xây dựng có trách nhiệm:

1. Không được làm ô nhiễm nguồn nước, không khí và gây tiếng ồn quá giới hạn cho phép;

2. Chỉ được phép chặt cây, hoa màu khi được tổ chức, cá nhân quản lý hoặc sở hữu cây, hoa màu cho phép;

3. Phục hồi lại hiện trường khảo sát xây dựng;

4. Bảo vệ công trình hạ tầng kỹ thuật và các công trình xây dựng khác trong vùng, địa điểm khảo sát. Nếu gây hư hại cho các công trình đó thì phải bồi thường thiệt hại.

Điều 11. Giám sát công tác khảo sát xây dựng

1. Trách nhiệm giám sát công tác khảo sát xây dựng:

a) Nhà thầu khảo sát xây dựng phải có bộ phận chuyên trách tự giám sát công tác khảo sát xây dựng;

b) Chủ đầu tư thực hiện giám sát công tác khảo sát xây dựng thường xuyên, có hệ thống từ khi bắt đầu khảo sát đến khi hoàn thành công việc. Trường hợp không có đủ điều kiện năng lực thì chủ đầu tư phải thuê tư vấn giám sát công tác khảo sát xây dựng.

2. Nội dung tự giám sát công tác khảo sát xây dựng của nhà thầu khảo sát xây dựng:

a) Theo dõi, kiểm tra việc thực hiện theo phương án kỹ thuật khảo sát xây dựng đã được chủ đầu tư phê duyệt;

b) Ghi chép kết quả theo dõi, kiểm tra vào nhật ký khảo sát xây dựng.

3. Nội dung giám sát công tác khảo sát xây dựng của chủ đầu tư:

a) Kiểm tra điều kiện năng lực hoạt động xây dựng của các nhà thầu khảo sát xây dựng so với hồ sơ dự thầu về nhân lực, thiết bị máy móc phục vụ khảo sát, phòng thí nghiệm được nhà thầu khảo sát xây dựng sử dụng;

b) Theo dõi, kiểm tra vị trí khảo sát, khối lượng khảo sát và việc thực hiện quy trình khảo sát theo phương án kỹ thuật đã được phê duyệt. Kết quả theo dõi, kiểm tra phải được ghi chép vào nhật ký khảo sát xây dựng;

c) Theo dõi và yêu cầu nhà thầu khảo sát xây dựng thực hiện bảo vệ môi trường và các công trình xây dựng trong khu vực khảo sát theo quy định tại Điều 10 của Nghị định này.

Điều 12. Nghiệm thu kết quả khảo sát xây dựng

1. Căn cứ để nghiệm thu báo cáo kết quả khảo sát xây dựng:

a) Hợp đồng khảo sát xây dựng;

b) Nhiệm vụ và phương án kỹ thuật khảo sát xây dựng đã được chủ đầu tư phê duyệt;

c) Tiêu chuẩn khảo sát xây dựng được áp dụng;

d) Báo cáo kết quả khảo sát xây dựng.

2. Nội dung nghiệm thu:

a) Đánh giá chất lượng công tác khảo sát so với nhiệm vụ khảo sát xây dựng và tiêu chuẩn khảo sát xây dựng được áp dụng;

b) Kiểm tra hình thức và số lượng của báo cáo kết quả khảo sát xây dựng;

c) Nghiệm thu khối lượng công việc khảo sát xây dựng theo hợp đồng khảo sát xây dựng đã ký kết. Trường hợp kết quả khảo sát xây dựng thực hiện đúng hợp đồng khảo sát và tiêu chuẩn xây dựng áp dụng nhưng không đáp ứng được mục tiêu đầu tư đã đề ra của chủ đầu tư thì chủ đầu tư vẫn phải thanh toán phần đã nghiệm thu theo hợp đồng.

3. Kết quả nghiệm thu báo cáo kết quả khảo sát xây dựng phải lập thành biên bản theo mẫu quy định tại Phụ lục 2 của Nghị định này. Chủ đầu tư chịu trách nhiệm trước pháp luật về việc nghiệm thu báo cáo kết quả khảo sát xây dựng.

CHƯƠNG IV
QUẢN LÝ CHẤT LƯỢNG THIẾT KẾ XÂY DỰNG CÔNG TRÌNH

Điều 13. Thiết kế kỹ thuật

1. Căn cứ để lập thiết kế kỹ thuật:

a) Nhiệm vụ thiết kế, thiết kế cơ sở trong dự án đầu tư xây dựng công trình được phê duyệt;

b) Báo cáo kết quả khảo sát xây dựng bước thiết kế cơ sở, các số liệu bổ sung về khảo sát xây dựng và các điều kiện khác tại địa điểm xây dựng phục vụ bước thiết kế kỹ thuật;

c) Các quy chuẩn, tiêu chuẩn xây dựng được áp dụng;

d) Các yêu cầu khác của chủ đầu tư.

2. Hồ sơ thiết kế kỹ thuật phải phù hợp với thiết kế cơ sở và dự án đầu tư xây dưung được duyệt, bao gồm:

a) Thuyết minh gồm các nội dung theo quy định tại Nghị định của Chính phủ về Quản lý dự án đầu tư xây dựng công trình, nhưng phải tính toán lại và làm rõ phương án lựa chọn kỹ thuật sản xuất, dây chuyền công nghệ, lựa chọn thiết bị, so sánh các chỉ tiêu kinh tế kỹ thuật, kiểm tra các số liệu làm căn cứ thiết kế; các chỉ dẫn kỹ thuật; giải thích những nội dung mà bản vẽ thiết kế chưa thể hiện được và các nội dung khác theo yêu cầu của chủ đầu tư;

b) Bản vẽ phải thể hiện chi tiết về các kích thước, thông số kỹ thuật chủ yếu, vật liệu chính đảm bảo đủ điều kiện để lập dự toán, tổng dự toán và lập thiết kế bản vẽ thi công công trình xây dựng;

c) Dự toán, tổng dự toán xây dựng công trình.

Điều 14. Thiết kế bản vẽ thi công

1. Căn cứ để lập thiết kế bản vẽ thi công:

a) Nhiệm vụ thiết kế do chủ đầu tư phê duyệt đối với trường hợp thiết kế một bước; thiết kế cơ sở được phê duyệt đối với trường hợp thiết kế hai bước; thiết kế kỹ thuật được phê duyệt đối với trường hợp thiết kế ba bước;

b) Các tiêu chuẩn xây dựng và chỉ dẫn kỹ thuật được áp dụng;

c) Các yêu cầu khác của chủ đầu tư.

2. Hồ sơ thiết kế bản vẽ thi công bao gồm:

a) Thuyết minh phải giải thích đầy đủ các nội dung mà bản vẽ không thể hiện được để người trực tiếp thi công xây dựng thực hiện theo đúng thiết kế;

b) Bản vẽ phải thể hiện chi tiết tất cả các bộ phận của công trình, các cấu tạo với đầy đủ các kích thước, vật liệu và thông số kỹ thuật để thi công chính xác và đủ điều kiện để lập dự toán thi công xây dựng công trình;

c) Dự toán thi công xây dựng công trình.

Điều 15. Yêu cầu về quy cách hồ sơ thiết kế xây dựng công trình

1. Bản vẽ thiết kế xây dựng công trình phải có kích cỡ, tỷ lệ, khung tên và được thể hiện theo các tiêu chuẩn xây dựng. Trong khung tên từng bản vẽ phải có tên, chữ ký của người trực tiếp thiết kế, chủ trì thiết kế, chủ nhiệm thiết kế, người đại diện theo pháp luật của nhà thầu thiết kế và dấu của nhà thầu thiết kế xây dựng công trình, trừ trường hợp nhà thầu thiết kế là cá nhân hành nghề độc lập.

2. Các bản thuyết minh, bản vẽ thiết kế, dự toán phải được đóng thành tập hồ sơ thiết kế theo khuôn khổ thống nhất có danh mục, đánh số, ký hiệu để tra cứu và bảo quản lâu dài.

Điều 16. Nghiệm thu hồ sơ thiết kế xây dựng công trình

1. Sản phẩm thiết kế trước khi đưa ra thi công phải được chủ đầu tư nghiệm thu và xác nhận. Chủ đầu tư phải chịu trách nhiệm về các bản vẽ thiết kế giao cho nhà thầu thi công xây dựng. Biên bản nghiệm thu hồ sơ thiết kế xây dựng công trình được lập theo mẫu quy định tại Phụ lục 3 của Nghị định này.

2. Căn cứ nghiệm thu hồ sơ thiết kế xây dựng công trình:

a) Hợp đồng giao nhận thầu thiết kế xây dựng công trình;

b) Nhiệm vụ thiết kế, thiết kế các bước trước đó đã được phê duyệt;

c) Quy chuẩn, tiêu chuẩn xây dựng được áp dụng;

d) Hồ sơ thiết kế xây dựng công trình gồm thuyết minh, bản vẽ thiết kế và dự toán, tổng dự toán.

3. Nội dung nghiệm thu:

a) Đánh giá chất lượng thiết kế;

b) Kiểm tra hình thức và số lượng hồ sơ thiết kế xây dựng công trình.

4. Tùy theo tính chất, quy mô và yêu cầu của công trình xây dựng, chủ đầu tư được thuê tư vấn có đủ điều kiện năng lực phù hợp với loại, cấp công trình để thực hiện thẩm tra thiết kế và phải chịu trách nhiệm về kết quả thẩm tra. Trường hợp thiết kế không bảo đảm yêu cầu theo hợp đồng thì nhà thầu thiết kế phải thiết kế lại và chịu mọi chi phí, kể cả chi phí thẩm tra thiết kế.

5. Nhà thầu thiết kế xây dựng công trình chịu trách nhiệm trước chủ đầu tư và pháp luật về chất lượng thiết kế xây dựng công trình và phải bồi thường thiệt hại khi sử dụng thông tin, tài liệu, quy chuẩn, tiêu chuẩn xây dựng, giải pháp kỹ thuật, công nghệ không phù hợp gây ảnh hưởng đến chất lượng công trình xây dựng và các hành vi vi phạm khác gây ra thiệt hại.

Điều 17. Thay đổi thiết kế xây dựng công trình

1. Thiết kế xây dựng công trình đã phê duyệt chỉ được phép thay đổi trong các trường hợp sau đây:

a) Khi dự án đầu tư xây dựng công trình được điều chỉnh có yêu cầu phải thay đổi thiết kế;

b) Trong quá trình thi công xây dựng công trình phát hiện thấy những yếu tố bất hợp lý nếu không thay đổi thiết kế sẽ ảnh hưởng đến chất lượng công trình, tiến độ thi công xây dựng, biện pháp thi công và hiệu quả đầu tư của dự án.

2. Trường hợp thay đổi thiết kế bản vẽ thi công mà không làm thay đổi thiết kế kỹ thuật hoặc thiết kế cơ sở được duyệt thì chủ đầu tư hoặc nhà thầu giám sát thi công xây dựng của chủ đầu tư được sửa đổi thiết kế. Những người sửa đổi thiết kế phải ký tên, chịu trách nhiệm về việc sửa đổi của mình.

CHƯƠNG V
QUẢN LÝ CHẤT LƯỢNG THI CÔNG XÂY DỰNG CÔNG TRÌNH

Điều 18. Tổ chức quản lý chất lượng thi công xây dựng công trình

1. Quản lý chất lượng thi công xây dựng công trình bao gồm các hoạt động quản lý chất lượng của nhà thầu thi công xây dựng; giám sát thi công xây dựng công trình và nghiệm thu công trình xây dựng của chủ đầu tư; giám sát tác giả của nhà thầu thiết kế xây dựng công trình.

2. Nhà thầu thi công xây dựng công trình phải có hệ thống quản lý chất lượng để thực hiện nội dung quản lý chất lượng thi công xây dựng công trình được quy định tại Điều 19, Điều 20 của Nghị định này.

3. Chủ đầu tư phải tổ chức giám sát thi công xây dựng công trình theo nội dung quy định tại Điều 21 của Nghị định này. Trường hợp chủ đầu tư không có tổ chức tư vấn giám sát đủ điều kiện năng lực thì phải thuê tổ chức tư vấn giám sát thi công xây dựng có đủ điều kiện năng lực hoạt động xây dựng thực hiện. Chủ đầu tư tổ chức nghiệm thu công trình xây dựng.

4. Nhà thầu thiết kế xây dựng công trình thực hiện giám sát tác giả theo quy định tại Điều 22 của Nghị định này.

Điều 19. Quản lý chất lượng thi công xây dựng công trình của nhà thầu

1. Nội dung quản lý chất lượng thi công xây dựng công trình của nhà thầu:

a) Lập hệ thống quản lý chất lượng phù hợp với yêu cầu, tính chất, quy mô công trình xây dựng, trong đó quy định trách nhiệm của từng cá nhân, bộ phận thi công xây dựng công trình trong việc quản lý chất lượng công trình xây dựng;

b) Thực hiện các thí nghiệm kiểm tra vật liệu, cấu kiện, vật tư, thiết bị công trình, thiết bị công nghệ trước khi xây dựng và lắp đặt vào công trình xây dựng theo tiêu chuẩn và yêu cầu thiết kế;

c) Lập và kiểm tra thực hiện biện pháp thi công, tiến độ thi công;

d) Lập và ghi nhật ký thi công xây dựng công trình theo quy định;

đ) Kiểm tra an toàn lao động, vệ sinh môi trường bên trong và bên ngoài công trường;

e) Nghiệm thu nội bộ và lập bản vẽ hoàn công cho bộ phận công trình xây dựng, hạng mục công trình xây dựng và công trình xây dựng hoàn thành;

g) Báo cáo chủ đầu tư về tiến độ, chất lượng, khối lượng, an toàn lao động và vệ sinh môi trường thi công xây dựng theo yêu cầu của chủ đầu tư;

h) Chuẩn bị tài liệu làm căn cứ nghiệm thu theo quy định tại Điều 24, Điều 25, Điều 26 của Nghị định này và lập phiếu yêu cầu chủ đầu tư tổ chức nghiệm thu.

2. Nhà thầu thi công xây dựng công trình phải chịu trách nhiệm trước chủ đầu tư và pháp luật về chất lượng công việc do mình đảm nhận; bồi thường thiệt hại khi vi phạm hợp đồng, sử dụng vật liệu không đúng chủng loại, thi công không bảo đảm chất lượng hoặc gây hư hỏng, gây ô nhiễm môi trường và các hành vi khác gây ra thiệt hại.

Điều 20. Quản lý chất lượng thi công xây dựng công trình của tổng thầu

1. Tổng thầu thực hiện việc quản lý chất lượng thi công xây dựng công trình theo quy định tại khoản 1 Điều 19 của Nghị định này.

2. Tổng thầu thực hiện việc giám sát chất lượng thi công xây dựng công trình theo quy định tại khoản 1 Điều 21 của Nghị định này đối với nhà thầu phụ.

3. Tổng thầu phải chịu trách nhiệm trước chủ đầu tư và pháp luật về chất lượng công việc do mình đảm nhận và do các nhà thầu phụ thực hiện; bồi thường thiệt hại khi vi phạm hợp đồng, sử dụng vật liệu không đúng chủng loại, thi công không bảo đảm chất lượng hoặc gây hư hỏng, gây ô nhiễm môi trường và các hành vi vi phạm khác gây ra thiệt hại.

4. Nhà thầu phụ phải chịu trách nhiệm trước tổng thầu về chất lượng phần công việc do mình đảm nhận.

Điều 21. Giám sát chất lượng thi công xây dựng công trình của chủ đầu tư

1. Nội dung giám sát chất lượng thi công xây dựng công trình của chủ đầu tư:

a) Kiểm tra các điều kiện khởi công công trình xây dựng theo quy định tại Điều 72 của Luật Xây dựng;

b) Kiểm tra sự phù hợp năng lực của nhà thầu thi công xây dựng công trình với hồ sơ dự thầu và hợp đồng xây dựng, bao gồm:

- Kiểm tra về nhân lực, thiết bị thi công của nhà thầu thi công xây dựng công trình đưa vào công trường;

- Kiểm tra hệ thống quản lý chất lượng của nhà thầu thi công xây dựng công trình;

- Kiểm tra giấy phép sử dụng các máy móc, thiết bị, vật tư có yêu cầu an toàn phục vụ thi công xây dựng công trình;

- Kiểm tra phòng thí nghiệm và các cơ sở sản xuất vật liệu, cấu kiện, sản phẩm xây dựng phục vụ thi công xây dựng của nhà thầu thi công xây dựng công trình.

c) Kiểm tra và giám sát chất lượng vật tư, vật liệu và thiết bị lắp đặt vào công trình do nhà thầu thi công xây dựng công trình cung cấp theo yêu cầu của thiết kế, bao gồm:

- Kiểm tra giấy chứng nhận chất lượng của nhà sản xuất, kết quả thí nghiệm của các phòng thí nghiệm hợp chuẩn và kết quả kiểm định chất lượng thiết bị của các tổ chức được cơ quan nhà nước có thẩm quyền công nhận đối với vật liệu, cấu kiện, sản phẩm xây dựng, thiết bị lắp đặt vào công trình trước khi đưa vào xây dựng công trình;

- Khi nghi ngờ các kết quả kiểm tra chất lượng vật liệu, thiết bị lắp đặt vào công trình do nhà thầu thi công xây dựng cung cấp thì chủ đầu tư thực hiện kiểm tra trực tiếp vật tư, vật liệu và thiết bị lắp đặt vào công trình xây dựng.

d) Kiểm tra và giám sát trong quá trình thi công xây dựng công trình, bao gồm:

- Kiểm tra biện pháp thi công của nhà thầu thi công xây dựng công trình;

- Kiểm tra và giám sát thường xuyên có hệ thống quá trình nhà thầu thi công xây dựng công trình triển khai các công việc tại hiện trường. Kết quả kiểm tra đều phải ghi nhật ký giám sát của chủ đầu tư hoặc biên bản kiểm tra theo quy định;

- Xác nhận bản vẽ hoàn công;

- Tổ chức nghiệm thu công trình xây dựng theo quy định tại Điều 23 của Nghị định này;

- Tập hợp, kiểm tra tài liệu phục vụ nghiệm thu công việc xây dựng, bộ phận công trình, giai đoạn thi công xây dựng, nghiệm thu thiết bị, nghiệm thu hoàn thành từng hạng mục công trình xây dựng và hoàn thành công trình xây dựng;

- Phát hiện sai sót, bất hợp lý về thiết kế để điều chỉnh hoặc yêu cầu nhà thầu thiết kế điều chỉnh;

- Tổ chức kiểm định lại chất lượng bộ phận công trình, hạng mục công trình và công trình xây dựng khi có nghi ngờ về chất lượng;

- Chủ trì, phối hợp với các bên liên quan giải quyết những vướng mắc, phát sinh trong thi công xây dựng công trình.

2. Nội dung giám sát chất lượng thi công xây dựng công trình của chủ đầu tư đối với hình thức tổng thầu:

a) Trường hợp thực hiện hình thức tổng thầu thi công xây dựng và tổng thầu thiết kế, cung ứng vật tư thiết bị, thi công xây dựng công trình (EPC):

- Thực hiện các công việc quy định tại điểm a, điểm b và điểm c khoản 1 Điều này đối với tổng thầu và với các nhà thầu phụ;

- Thực hiện kiểm tra và giám sát theo điểm d khoản 1 Điều này đối với tổng thầu xây dựng;

- Tham gia cùng tổng thầu kiểm tra và giám sát thi công xây dựng của các nhà thầu phụ.

b) Trường hợp thực hiện hình thức tổng thầu chìa khóa trao tay:

- Chủ đầu tư phê duyệt tiến độ thi công xây dựng công trình và thời điểm nghiệm thu hoàn thành công trình xây dựng;

- Trước khi nghiệm thu hoàn thành công trình, chủ đầu tư tiếp nhận tài liệu và kiểm định chất lượng công trình xây dựng nếu thấy cần thiết làm căn cứ để nghiệm thu.

3. Chủ đầu tư phải thông báo quyết định về nhiệm vụ, quyền hạn của người giám sát thi công xây dựng công trình cho nhà thầu thi công xây dựng công trình và nhà thầu thiết kế xây dựng công trình biết để phối hợp thực hiện.

4. Chủ đầu tư chịu trách nhiệm bồi thường do vi phạm hợp đồng cho nhà thầu thi công xây dựng công trình; chịu trách nhiệm trước pháp luật khi nghiệm thu không bảo đảm chất lượng làm sai lệch kết quả nghiệm thu, nghiệm thu khối lượng không đúng, sai thiết kế và các hành vi vi phạm khác. Khi phát hiện các sai phạm về chất lượng công trình xây dựng của nhà thầu thi công xây dựng công trình thì phải buộc nhà thầu dừng thi công và yêu cầu khắc phục hậu quả.

5. Nhà thầu giám sát thi công xây dựng công trình của chủ đầu tư phải bồi thường thiệt hại do vi phạm hợp đồng; chịu trách nhiệm trước pháp luật và chủ đầu tư khi nghiệm thu không bảo đảm chất lượng theo tiêu chuẩn và chỉ dẫn kỹ thuật được áp dụng, sai thiết kế và các hành vi khác gây ra thiệt hại.

Điều 22. Giám sát tác giả của nhà thầu thiết kế xây dựng công trình

1. Nhà thầu thiết kế xây dựng công trình cử người đủ năng lực để thực hiện giám sát tác giả theo quy định trong quá trình thi công xây dựng.

2. Khi phát hiện thi công sai với thiết kế, người giám sát tác giả phải ghi nhật ký giám sát của chủ đầu tư yêu cầu thực hiện đúng thiết kế. Trong trường hợp không khắc phục, nhà thầu thiết kế xây dựng công trình phải có văn bản thông báo cho chủ đầu tư. Việc thay đổi thiết kế trong quá trình thi công phải tuân thủ quy định tại Điều 17 của Nghị định này.

3. Nhà thầu thiết kế xây dựng công trình có trách nhiệm tham gia nghiệm thu công trình xây dựng khi có yêu cầu của chủ đầu tư. Qua giám sát, nếu phát hiện hạng mục công trình, công trình xây dựng không đủ điều kiện nghiệm thu thì nhà thầu thiết kế xây dựng công trình phải có văn bản gửi chủ đầu tư nêu rõ lý do từ chối nghiệm thu.

Điều 23. Tổ chức nghiệm thu công trình xây dựng

1. Nhà thầu thi công xây dựng phải tự tổ chức nghiệm thu các công việc xây dựng, đặc biệt các công việc, bộ phận bị che khuất; bộ phận công trình; các hạng mục công trình và công trình, trước khi yêu cầu chủ đầu tư nghiệm thu. Đối với những công việc xây dựng đã được nghiệm thu nhưng chưa thi công ngay thì trước khi thi công xây dựng phải nghiệm thu lại. Đối với công việc, giai đoạn thi công xây dựng sau khi nghiệm thu được chuyển nhà thầu khác thực hiện tiếp thì phải được nhà thầu đó xác nhận, nghiệm thu.

2. Chủ đầu tư có trách nhiệm tổ chức nghiệm thu công trình xây dựng kịp thời sau khi có phiếu yêu cầu nghiệm thu của nhà thầu thi công xây dựng. Nghiệm thu công trình xây dựng được phân thành:

a) Nghiệm thu từng công việc xây dựng trong quá trình thi công xây dựng;

b) Nghiệm thu bộ phận công trình xây dựng, giai đoạn thi công xây dựng;

c) Nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng để đưa vào sử dụng.

3. Các hạng mục công trình xây dựng hoàn thành và công trình xây dựng hoàn thành chỉ được phép đưa vào sử dụng sau khi được chủ đầu tư nghiệm thu.

4. Khi chủ đầu tư, nhà thầu là người nước ngoài thì các biên bản nghiệm thu, bản vẽ hoàn công bộ phận công trình và công trình xây dựng được thể hiện bằng tiếng Việt và tiếng nước ngoài do chủ đầu tư lựa chọn.

Điều 24. Nghiệm thu công việc xây dựng

1. Căn cứ nghiệm thu công việc xây dựng:

a) Phiếu yêu cầu nghiệm thu của nhà thầu thi công xây dựng;

b) Hồ sơ thiết kế bản vẽ thi công được chủ đầu tư phê duyệt và những thay đổi thiết kế đã được chấp thuận;

c) Quy chuẩn, tiêu chuẩn xây dựng được áp dụng;

d) Tài liệu chỉ dẫn kỹ thuật kèm theo hợp đồng xây dựng;

đ) Các kết quả kiểm tra, thí nghiệm chất lượng vật liệu, thiết bị được thực hiện trong quá trình xây dựng;

e) Nhật ký thi công, nhật ký giám sát của chủ đầu tư và các văn bản khác có liên quan đến đối tượng nghiệm thu;

g) Biên bản nghiệm thu nội bộ công việc xây dựng của nhà thầu thi công xây dựng.

2. Nội dung và trình tự nghiệm thu:

a) Kiểm tra đối tượng nghiệm thu tại hiện trường: công việc xây dựng, thiết bị lắp đặt tĩnh tại hiện trường;

b) Kiểm tra các kết quả thử nghiệm, đo lường mà nhà thầu thi công xây dựng phải thực hiện để xác định chất lượng và khối lượng của vật liệu, cấu kiện xây dựng, thiết bị lắp đặt vào công trình;

c) Đánh giá sự phù hợp của công việc xây dựng và việc lắp đặt thiết bị so với thiết kế, tiêu chuẩn xây dựng và tài liệu chỉ dẫn kỹ thuật;

d) Nghiệm thu cho phép thực hiện công việc tiếp theo. Kết quả nghiệm thu phần xây dựng được lập thành biên bản theo mẫu quy định tại Phụ lục 4a và Phụ lục 4b của Nghị định này. Những người trực tiếp nghiệm thu phải ký tên và ghi rõ họ tên trong biên bản nghiệm thu.

3. Thành phần trực tiếp nghiệm thu:

a) Người giám sát thi công xây dựng công trình của chủ đầu tư hoặc người giám sát thi công xây dựng công trình của tổng thầu đối với hình thức hợp đồng tổng thầu;

b) Người phụ trách kỹ thuật thi công trực tiếp của nhà thầu thi công xây dựng công trình.

Trong trường hợp hợp đồng tổng thầu, người giám sát thi công xây dựng công trình của chủ đầu tư tham dự để kiểm tra công tác nghiệm thu công việc của tổng thầu đối với nhà thầu phụ.

4. Trường hợp công việc không được nghiệm thu do lỗi của nhà thầu thi công xây dựng thì nhà thầu phải khắc phục hậu quả và chịu mọi chi phí kể cả chi phí kiểm định phúc tra. Trường hợp công việc không được nghiệm thu do lỗi của chủ đầu tư thì chủ đầu tư phải có trách nhiệm khắc phục hậu quả và đền bù phí tổn cho nhà thầu thi công xây dựng công trình.

Điều 25. Nghiệm thu bộ phận công trình xây dựng, giai đoạn thi công xây dựng

1. Căn cứ nghiệm thu bộ phận công trình xây dựng, giai đoạn thi công xây dựng:

a) Các tài liệu quy định tại các điểm a, b, c, d, đ, e khoản 1 Điều 24 của Nghị định này và các kết quả thí nghiệm khác;

b) Biên bản nghiệm thu các công việc thuộc bộ phận công trình xây dựng, giai đoạn thi công xây dựng được nghiệm thu;

c) Bản vẽ hoàn công bộ phận công trình xây dựng;

d) Biên bản nghiệm thu bộ phận công trình xây dựng và giai đoạn thi công xây dựng hoàn thành của nội bộ nhà thầu thi công xây dựng;

đ) Công tác chuẩn bị các công việc để triển khai giai đoạn thi công xây dựng tiếp theo.

2. Nội dung và trình tự nghiệm thu:

a) Kiểm tra đối tượng nghiệm thu tại hiện trường: bộ phận công trình xây dựng, giai đoạn thi công xây dựng, chạy thử đơn động và liên động không tải;

b) Kiểm tra các kết quả thử nghiệm, đo lường do nhà thầu thi công xây dựng đã thực hiện;

c) Kiểm tra bản vẽ hoàn công bộ phận công trình xây dựng;

d) Kết luận về sự phù hợp với tiêu chuẩn và thiết kế xây dựng công trình được phê duyệt; cho phép chuyển giai đoạn thi công xây dựng. Kết quả nghiệm thu được lập thành biên bản theo mẫu quy định tại Phụ lục 5a, 5b và 5c của Nghị định này.

3. Thành phần trực tiếp nghiệm thu:

a) Người phụ trách bộ phận giám sát thi công xây dựng công trình của chủ đầu tư hoặc người phụ trách bộ phận giám sát thi công xây dựng công trình của tổng thầu trong trường hợp nghiệm thu bộ phận công trình xây dựng, giai đoạn thi công xây dựng do nhà thầu phụ thực hiện;

b) Người phụ trách thi công trực tiếp của nhà thầu thi công xây dựng công trình;

Trong trường hợp hợp đồng tổng thầu, người phụ trách bộ phận giám sát thi công xây dựng công trình của chủ đầu tư tham dự để kiểm tra công tác nghiệm thu của tổng thầu đối với các nhà thầu phụ.

Điều 26. Nghiệm thu hoàn thành hạng mục công trình xây dựng, công trình xây dựng đưa vào sử dụng

1. Căn cứ nghiệm thu hoàn thành hạng mục công trình xây dựng và công trình xây dựng đưa vào sử dụng:

a) Các tài liệu quy định tại các điểm a, b, c, d, e khoản 1 Điều 24 của Nghị định này;

b) Biên bản nghiệm thu bộ phận công trình xây dựng, giai đoạn thi công xây dựng;

c) Kết quả thí nghiệm, hiệu chỉnh, vận hành liên động có tải hệ thống thiết bị công nghệ;

d) Bản vẽ hoàn công công trình xây dựng;

đ) Biên bản nghiệm thu hoàn thành hạng mục công trình xây dựng, công trình xây dựng của nội bộ nhà thầu thi công xây dựng;

e) Văn bản chấp thuận của cơ quan quản lý nhà nước có thẩm quyền về phòng chống cháy, nổ; an toàn môi trường; an toàn vận hành theo quy định.

2. Nội dung và trình tự nghiệm thu hoàn thành hạng mục công trình xây dựng, công trình xây dựng:

a) Kiểm tra hiện trường;

b) Kiểm tra bản vẽ hoàn công công trình xây dựng;

c) Kiểm tra kết quả thử nghiệm, vận hành thử đồng bộ hệ thống máy móc thiết bị công nghệ;

d) Kiểm tra các văn bản chấp thuận của cơ quan nhà nước có thẩm quyền về phòng chống cháy, nổ, an toàn môi trường, an toàn vận hành;

đ) Kiểm tra quy trình vận hành và quy trình bảo trì công trình xây dựng;

e) Chấp thuận nghiệm thu để đưa công trình xây dựng vào khai thác sử dụng. Biên bản nghiệm thu được lập theo mẫu quy định tại Phụ lục 6 và Phụ lục 7 của Nghị định này.

3. Thành phần trực tiếp nghiệm thu gồm:

a) Phía chủ đầu tư:

- Người đại diện theo pháp luật và người phụ trách bộ phận giám sát thi công xây dựng công trình của chủ đầu tư;

- Người đại diện theo pháp luật và người phụ trách bộ phận giám sát thi công xây dựng công trình của nhà thầu giám sát thi công xây dựng công trình.

b) Phía nhà thầu thi công xây dựng công trình:

- Người đại diện theo pháp luật;

- Người phụ trách thi công trực tiếp.

c) Phía nhà thầu thiết kế xây dựng công trình tham gia nghiệm thu theo yêu cầu của chủ đầu tư xây dựng công trình:

- Người đại diện theo pháp luật;

- Chủ nhiệm thiết kế.

Điều 27. Bản vẽ hoàn công

1. Bản vẽ hoàn công là bản vẽ bộ phận công trình, công trình xây dựng hoàn thành, trong đó thể hiện kích thước thực tế so với kích thước thiết kế, được lập trên cơ sở bản vẽ thiết kế thi công đã được phê duyệt. Mọi sửa đổi so với thiết kế được duyệt phải được thể hiện trên bản vẽ hoàn công.

Trong trường hợp các kích thước, thông số thực tế thi công của bộ phận công trình xây dựng, công trình xây dựng đúng với các kích thước, thông số của thiết kế bản vẽ thi công thì bản vẽ thiết kế đó là bản vẽ hoàn công.

2. Nhà thầu thi công xây dựng có trách nhiệm lập bản vẽ hoàn công bộ phận công trình xây dựng và công trình xây dựng. Trong bản vẽ hoàn công phải ghi rõ họ tên, chữ ký của người lập bản vẽ hoàn công. Người đại diện theo pháp luật của nhà thầu thi công xây dựng phải ký tên và đóng dấu. Bản vẽ hoàn công là cơ sở để thực hiện bảo hành và bảo trì.

3. Bản vẽ hoàn công được người giám sát thi công xây dựng của chủ đầu tư ký tên xác nhận.

Điều 28. Kiểm tra và chứng nhận sự phù hợp về chất lượng công trình xây dựng

1. Đối với các công trình xây dựng khi xảy ra sự cố có thể gây thảm họa phải được kiểm tra và chứng nhận sự phù hợp về chất lượng nhằm đảm bảo an toàn trước khi đưa công trình vào khai thác sử dụng, bao gồm:

a) Các công trình xây dựng công cộng tập trung đông người như nhà hát, rạp chiếu bóng, rạp xiếc, trường học, sân vận động, nhà thi đấu, siêu thị và các công trình xây dựng có chức năng tương tự;

b) Nhà chung cư, nhà làm việc, khách sạn nhiều tầng;

c) Các công trình hóa chất và hóa dầu, công trình kho chứa dầu, khí;

d) Các công trình đê, đập, cầu, hầm lớn.

2. Các công trình quan trọng theo yêu cầu của Thủ tướng Chính phủ phải kiểm tra và chứng nhận chất lượng.

3. Khuyến khích thực hiện kiểm tra và chứng nhận sự phù hợp về chất lượng công trình xây dựng đối với các công trình xây dựng không thuộc các trường hợp quy định tại khoản 1 và khoản 2 Điều này.

4. Bộ Xây dựng hướng dẫn hoạt động kiểm tra và chứng nhận sự phù hợp về chất lượng đối với công trình xây dựng.

CHƯƠNG VI
BẢO HÀNH CÔNG TRÌNH XÂY DỰNG

Điều 29. Bảo hành công trình xây dựng

1. Thời hạn bảo hành được tính từ ngày chủ đầu tư ký biên bản nghiệm thu hạng mục công trình xây dựng, công trình xây dựng đã hoàn thành để đưa vào sử dụng và được quy định như sau:

a) Không ít hơn 24 tháng đối với mọi loại công trình cấp đặc biệt, cấp I;

b) Không ít hơn 12 tháng đối với các công trình còn lại.

2. Mức tiền bảo hành công trình xây dựng:

a) Nhà thầu thi công xây dựng công trình và nhà thầu cung ứng thiết bị công trình có trách nhiệm nộp tiền bảo hành vào tài khoản của chủ đầu tư theo các mức sau:

- 3% giá trị hợp đồng đối với công trình xây dựng hoặc hạng mục công trình xây dựng quy định tại điểm a khoản 1 Điều này;

- 5% giá trị hợp đồng đối với công trình xây dựng hoặc hạng mục công trình xây dựng quy định tại điểm b khoản 1 Điều này.

b) Nhà thầu thi công xây dựng công trình và nhà thầu cung ứng thiết bị công trình chỉ được hoàn trả tiền bảo hành công trình sau khi kết thúc thời hạn bảo hành và được chủ đầu tư xác nhận đã hoàn thành công việc bảo hành;

c) Tiền bảo hành công trình xây dựng, bảo hành thiết bị công trình được tính theo lãi suất ngân hàng do hai bên thoả thuận. Nhà thầu thi công xây dựng công trình và chủ đầu tư có thể thỏa thuận việc thay thế tiền bảo hành công trình xây dựng bằng thư bảo lãnh của ngân hàng có giá trị tương đương.

Điều 30. Trách nhiệm của các bên về bảo hành công trình xây dựng

1. Chủ đầu tư, chủ sở hữu hoặc chủ quản lý sử dụng công trình có trách nhiệm sau đây:

a) Kiểm tra tình trạng công trình xây dựng, phát hiện hư hỏng để yêu cầu nhà thầu thi công xây dựng công trình, nhà thầu cung ứng thiết bị công trình sửa chữa, thay thế. Trường hợp các nhà thầu không đáp ứng được việc bảo hành thì chủ đầu tư, chủ sở hữu hoặc chủ quản lý sử dụng công trình xây dựng có quyền thuê nhà thầu khác thực hiện. Kinh phí thuê được lấy từ tiền bảo hành công trình xây dựng;

b) Giám sát và nghiệm thu công việc khắc phục, sửa chữa của nhà thầu thi công xây dựng và nhà thầu cung ứng thiết bị công trình xây dựng;

c) Xác nhận hoàn thành bảo hành công trình xây dựng cho nhà thầu thi công xây dựng công trình và nhà thầu cung ứng thiết bị công trình.

2. Nhà thầu thi công xây dựng công trình và nhà thầu cung ứng thiết bị công trình có trách nhiệm sau đây:

a) Tổ chức khắc phục ngay sau khi có yêu cầu của chủ đầu tư, chủ sở hữu hoặc chủ quản lý sử dụng công trình và phải chịu mọi phí tổn khắc phục;

b) Từ chối bảo hành công trình xây dựng và thiết bị công trình trong các trường hợp sau đây:

- Công trình xây dựng và thiết bị công trình hư hỏng không phải do lỗi của nhà thầu gây ra;

- Chủ đầu tư vi phạm pháp luật về xây dựng bị cơ quan nhà nước có thẩm quyền buộc tháo dỡ;

- Sử dụng thiết bị, công trình xây dựng sai quy trình vận hành.

3. Nhà thầu khảo sát xây dựng, nhà thầu thiết kế xây dựng công trình, nhà thầu thi công xây dựng công trình, nhà thầu giám sát thi công xây dựng công trình phải bồi thường thiệt hại do lỗi của mình gây ra hư hỏng công trình xây dựng, sự cố công trình xây dựng kể cả sau thời gian bảo hành, tuỳ theo mức độ vi phạm còn bị xử lý theo quy định của pháp luật.

CHƯƠNG VII
BẢO TRÌ CÔNG TRÌNH XÂY DỰNG

Điều 31. Cấp bảo trì công trình xây dựng

1. Công trình sau khi được nghiệm thu đưa vào sử dụng phải được bảo trì để vận hành, khai thác lâu dài. Công việc bảo trì công trình xây dựng được thực hiện theo các cấp sau đây:

a) Cấp duy tu bảo dưỡng;

b) Cấp sửa chữa nhỏ;

c) Cấp sửa chữa vừa;

d) Cấp sửa chữa lớn.

2. Nội dung, phương pháp bảo trì công trình xây dựng của các cấp bảo trì thực hiện theo quy trình bảo trì.

Điều 32. Thời hạn bảo trì công trình xây dựng

1. Thời hạn bảo trì công trình được tính từ ngày nghiệm thu đưa công trình xây dựng vào sử dụng cho đến khi hết niên hạn sử dụng theo quy định của nhà thầu thiết kế xây dựng công trình.

2. Trường hợp công trình xây dựng vượt quá niên hạn sử dụng nhưng có yêu cầu được tiếp tục sử dụng thì cơ quan quản lý nhà nước có thẩm quyền phải xem xét, quyết định cho phép sử dụng trên cơ sở kiểm định đánh giá hiện trạng chất lượng công trình do tổ chức tư vấn có đủ điều kiện năng lực thực hiện. Người quyết định cho phép sử dụng công trình xây dựng phải chịu trách nhiệm về quyết định của mình.

Điều 33. Quy trình bảo trì công trình xây dựng

1. Đối với công trình xây dựng mới, nhà thầu thiết kế, nhà sản xuất thiết bị công trình lập quy trình bảo trì công trình xây dựng phù hợp với loại và cấp công trình xây dựng. Đối với các công trình xây dựng đang sử dụng nhưng chưa có quy trình bảo trì thì chủ sở hữu, chủ quản lý sử dụng công trình xây dựng phải thuê tổ chức tư vấn kiểm định lại chất lượng công trình xây dựng và lập quy trình bảo trì công trình xây dựng.

2. Nhà thầu thiết kế xây dựng công trình lập quy trình bảo trì từng loại công trình xây dựng trên cơ sở các tiêu chuẩn kỹ thuật bảo trì công trình xây dựng tương ứng.

Điều 34. Trách nhiệm của chủ sở hữu hoặc người quản lý sử dụng công trình xây dựng trong việc bảo trì công trình xây dựng

Chủ sở hữu, người quản lý sử dụng công trình xây dựng trong việc bảo trì công trình xây dựng có trách nhiệm sau đây:

1. Tổ chức thực hiện bảo trì công trình xây dựng theo quy trình bảo trì công trình xây dựng.

2. Chịu trách nhiệm trước pháp luật về việc chất lượng công trình xây dựng bị xuống cấp do không thực hiện quy trình bảo trì công trình xây dựng theo quy định.

CHƯƠNG VIII
SỰ CỐ CÔNG TRÌNH XÂY DỰNG

Điều 35. Nội dung giải quyết sự cố công trình xây dựng

1. Báo cáo nhanh sự cố:

a) Chủ đầu tư lập báo cáo sự cố xảy ra tại công trình xây dựng đang thi công xây dựng;

b) Chủ sở hữu hoặc chủ quản lý sử dụng lập báo cáo xảy ra tại công trình xây dựng đang sử dụng, vận hành, khai thác;

c) Gửi báo cáo sự cố công trình xây dựng cho cơ quan quản lý nhà nước về xây dựng thuộc Uỷ ban nhân dân cấp tỉnh. Trường hợp công trình xây dựng từ cấp I trở lên có sự cố hoặc sự cố ở các công trình xây dựng thuộc mọi cấp có thiệt hại về người thì chủ đầu tư, chủ sở hữu hoặc chủ quản lý sử dụng công trình xây dựng còn phải báo cáo người quyết định đầu tư và Bộ Xây dựng.

Mẫu báo cáo nhanh sự cố lập theo mẫu quy định tại Phụ lục 8 của Nghị định này trong thời hạn 24 giờ sau khi xảy ra sự cố.

2. Thu dọn hiện trường sự cố:

a) Trước khi thu dọn hiện trường sự cố phải lập hồ sơ sự cố công trình xây dựng;

b) Sau khi có đầy đủ hồ sơ xác định nguyên nhân sự cố công trình xây dựng, nhà thầu thi công xây dựng công trình, chủ đầu tư hoặc chủ quản lý sử dụng được phép tiến hành thu dọn hiện trường sự cố;

c) Trường hợp khẩn cấp cứu người bị nạn, ngăn ngừa sự cố gây ra thảm họa tiếp theo thì người có trách nhiệm quy định tại các điểm a và điểm b khoản 1 Điều này được phép quyết định tháo dỡ hoặc thu dọn hiện trường xảy ra sự cố. Trước khi tháo dỡ hoặc thu dọn, chủ đầu tư hoặc chủ quản lý sử dụng phải tiến hành chụp ảnh, quay phim hoặc ghi hình, thu thập chứng cứ, ghi chép các tư liệu phục vụ công tác điều tra sự cố sau này.

3. Khắc phục sự cố:

a) Sự cố phải được xác định đúng nguyên nhân để khắc phục triệt để;

b) Tổ chức, cá nhân gây ra sự cố công trình có trách nhiệm bồi thường toàn bộ thiệt hại và chi phí cho việc khắc phục sự cố. Tùy theo mức độ vi phạm còn bị xử lý theo pháp luật;

c) Trường hợp sự cố công trình xây dựng do nguyên nhân bất khả kháng thì chủ đầu tư hoặc cơ quan bảo hiểm đối với công trình xây dựng có mua bảo hiểm phải chịu chi phí khắc phục sự cố.

Điều 36. Hồ sơ sự cố công trình xây dựng

1. Khi xảy ra sự cố công trình xây dựng, chủ đầu tư, chủ sở hữu hoặc chủ quản lý sử dụng có trách nhiệm lập hồ sơ sự cố công trình xây dựng.

Trường hợp phải khảo sát, đánh giá mức độ và nguyên nhân của sự cố, nếu chủ đầu tư, chủ quản lý sử dụng công trình không có năng lực thực hiện thì phải thuê một tổ chức tư vấn xây dựng có đủ điều kiện năng lực theo quy định để thực hiện khảo sát, đánh giá và xác định nguyên nhân sự cố, làm rõ trách nhiệm của người gây ra sự cố công trình xây dựng.

2. Hồ sơ sự cố công trình xây dựng bao gồm:

a) Biên bản kiểm tra hiện trường sự cố lập theo mẫu quy định tại Phụ lục 9 của Nghị định này;

b) Mô tả diễn biến của sự cố;

c) Kết quả khảo sát, đánh giá, xác định mức độ và nguyên nhân sự cố;

d) Các tài liệu về thiết kế và thi công xây dựng công trình liên quan đến sự cố.

CHƯƠNG IX
TỔ CHỨC THỰC HIỆN

Điều 37. Trách nhiệm quản lý nhà nước về chất lượng công trình xây dựng

1. Bộ Xây dựng thống nhất quản lý nhà nước về chất lượng công trình xây dựng trong phạm vi cả nước. Các Bộ có quản lý công trình xây dựng chuyên ngành phối hợp với Bộ Xây dựng trong việc quản lý chất lượng các công trình xây dựng chuyên ngành.

2. Uỷ ban nhân dân cấp tỉnh theo phân cấp có trách nhiệm quản lý nhà nước về chất lượng công trình xây dựng trong phạm vi địa giới hành chính do mình quản lý.

Điều 38. Tổ chức thực hiện

1. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân cấp tỉnh hàng năm thực hiện kiểm tra và báo cáo về tình hình chất lượng công trình xây dựng trong phạm vi quản lý của mình gửi về Bộ Xây dựng để tổng hợp báo cáo Thủ tướng Chính phủ.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân cấp tỉnh trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm tổ chức thực hiện Nghị định này.

3. Bộ trưởng Bộ Xây dựng chủ trì, phối hợp với các Bộ, ngành liên quan có trách nhiệm hướng dẫn thi hành Nghị định này.

Điều 39. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Các quy định hướng dẫn về quản lý chất lượng công trình xây dựng trái với Nghị định này đều bãi bỏ.

PHỤ LỤC 1

PHÂN CẤP, PHÂN LOẠI CÔNG TRÌNH XÂY DỰNG

(Ban hành kèm theo Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ)

Mã số

Loại công trình

Cấp công trình

Cấp đặc biệt

Cấp I

Cấp II

Cấp III

Cấp IV

I

CÔNG TRÌNH DÂN DỤNG

I-1

Nhà ở

a) Nhà chung cư

Chiều cao

≥30 tầng

hoặc

tổng diện tích sàn (TDTS)

≥ 15.000m2

Chiều cao

20- 29 tầng

hoặc

TDTS

10.000 -

<15.000 m2

Chiều cao

9 - 19 tầng

hoặc

TDTS

5.000 -

<10.000 m2

Chiều cao

4 - 8 tầng

hoặc

TDTS

1.000 -

<5.000 m2

Chiều cao

≤ 3 tầng

hoặc

TDTS <1.000 m2

b) Nhà ở riêng lẻ

I-2

Công trình công cộng

a) Công trình văn hóa:

Thư viện, bảo tàng, nhà triển lãm, nhà văn hóa, câu lạc bộ, nhà biểu diễn, nhà hát, rạp chiếu bóng, rạp xiếc, đài phát thanh, đài truyền hình.

Chiều cao

≥30 tầng

hoặc

nhịp ≥ 96m

hoặc

TDTS ≥ 15.000m

Chiều cao

20- 29 tầng

hoặc

nhịp 72 - < 96m

hoặc

TDTS

10.000 -

<15.000 m2

Chiều cao

9 - 19 tầng

hoặc

nhịp 36- <72m

hoặc

TDTS

5.000 -

<10.000 m2

Chiều cao

4 - 8 tầng

hoặc

nhịp 12 - <36m

hoặc

TDTS

1.000 -

<5.000 m2

Chiều cao

≤ 3 tầng

hoặc

nhịp <12m

hoặc

TDTS <1.000 m2

b) Công trình giáo dục:

Nhà trẻ, trưòng mẫu giáo, trường phổ thông các cấp, trưòng đại học và cao đẳng, trường trung học chuyên nghiệp, trường dạy nghề, trường công nhân kỹ thuật, trường nghiệp vụ và các loại trường khác.

c) Công trình y tế:

Trạm y tế, bệnh viện đa khoa, bệnh viện chuyên khoa từ trung ương đến địa phương, các phòng khám đa khoa, khám chuyên khoa khu vực, nhà hộ sinh, nhà điều dưỡng, nhà nghỉ, nhà dưỡng lão, các cơ quan y tế: phòng chống dịch bệnh.

I-2

Công trình công cộng

d) Công trình thương nghiệp: chợ, cửa hàng, trung tâm thương mại, siêu thị, hàng ăn, giải khát, trạm dịch vụ công cộng

Chiều cao

≥30 tầng

hoặc

nhịp ≥ 96m

hoặc

TDTS ≥ 15.000m2

Chiều cao

20- 29 tầng

hoặc

nhịp 72 - < 96m

hoặc

TDTS

10.000 -

<15.000 m2

Chiều cao

9 - 19 tầng

hoặc

nhịp 36- <72m

hoặc

TDTS

5.000 -

<10.000 m2

Chiều cao

4 - 8 tầng

hoặc

nhịp 12 - <36m

hoặc

TDTS

1.000 -

<5.000 m2

Chiều cao

≤ 3 tầng

hoặc

nhịp <12m

hoặc

TDTS <1.000 m2

đ) Nhà làm việc: văn phòng, trụ sở

e)Khách sạn, nhà khách

g) Nhà phục vụ giao thông: nhà ga, bến xe các loại

h) Nhà phục vụ thông tin liên lạc: nhà bưu điện, bưu cục, nhà lắp đặt thiêt bị thông tin, đài lưu không

i) Tháp thu, phát sóng viễn thông, truyền thanh, truyền hình.

Chiều cao

> 300m

Chiều cao

200- < 300m

Chiều cao

100m-<200m

Chiều cao

50m-<100m

Chiều cao

<50 m

k) Sân vận động

Sân thi đấu sức chứa >40.000 chỗ, có mái che, tiêu chuẩn quốc tế.

Sân thi đấu sức chứa 20.000 - ≤ 40.000 chỗ, có mái che, tiêu chuẩn quốc tế.

Sân thi đấu sức chứa 10.000 - ≤ 20.000 chỗ

Sân thi đấu sức chứa ≤10.000 chỗ ngồi

Các loại sân tập cho thể thao phong trào

l) Nhà thể thao.

Nhịp ≥96m

hoặc

có sức chứa >7.500 chỗ

Nhịp 72m -96m

hoặc

có sức chứa

5.000 - ≤ 7.500 chỗ

Nhịp 36m - <72m hoặc

có sức chứa

2000 - <5.000 chỗ

Nhịp <36m

hoặc

có sức chứa

< 2.000 chỗ

-

m) Công trình thể thao dưới nước

Bể bơi thi đấu có mái che đạt tiêu chuẩn quốc tế, sức chứa > 7.500 chỗ

Bể bơi thi đấu có mái che, sức chứa 5.000 - 7.500 chỗ

Bể bơi thi đấu, sức chứa 2.000- <5.000 chỗ

Bể bơi thi đấu, sức chứa <2.000 chỗ

Bể bơi cho thể thao phong trào

II

CÔNG TRÌNH CÔNG NGHIỆP

II-1

Công trình khai thác than

a) Công trình mỏ than hầm lò

-

Sản lượng > 3 triệu T/năm

Sản lượng 1 - 3 triệu T/năm

Sản lượng 0.3 - <1 triệu T/năm

Sản lượng < 0.3 triệu T/năm

b) Công trình mỏ than lộ thiên

-

Sản lượng > 5 triệu T/năm

Sản lượng 2 - 5 triệu T/năm

Sản lượng 0.5 - <2 triệu T/năm

Sản lượng < 0.5 triệu T/năm

c) Công trình chọn rửa, tuyển than.

-

Sản lượng > 5 triệu T/năm

Sản lượng 2 - 5 triệu T/năm

Sản lượng 0.5 - <2 triệu T/năm

Sản lượng < 0.5 triệu T/năm

II-2

Công trình khai thác quặng

a) Công trình mỏ quặng hầm lò

Sản lượng > 5 triệu T/năm

Sản lượng > 1 triệu T/năm

Sản lượng 0.5 - 1 triệu T/năm

Sản lượng < 0.5 triệu T/năm

-

b) Công trình mỏ quặng lộ thiên

-

Sản lượng

> 2 triệu T/năm

Sản lượng 1 - 2 triệu T/năm

Sản lượng

<1 triệu T/năm

-

c) Công trình tuyển quặng, làm giầu quặng.

-

Sản lượng > 3 triệu T/năm

Sản lượng 1 - 3 triệu T/năm

Sản lượng

<1 triệu T/năm

-

II-3

Công trình khai thác dầu, khí đốt.

a) Công trình dàn khoan thăm dò, khai thác trên biển

Chiều sâu mực nước biển

> 5 Km

Chiều sâu mực nước biển từ 300M đến 5Km

Chiều sâu mực nước biển

< 300m

-

-

II-4

Công trình công nghiệp hoá

chất và hoá dầu,

chế biến khí

a) Công trình sản xuất hóa chất cơ bản, hóa chất tiêu dùng

-

Sản lượng > 500.000 T/năm

Sản lượng >100.000 - 500.000 T/năm

Sản lượng < 100.000 T/năm

-

b) Công trình sản xuất hóa dược, hóa mỹ phẩm.

-

Sản lượng > 300.000 T/năm

Sản lượng >50.000 - 300.000 T/năm

Sản lượng

< 50.000 T/năm

-

c) Công trình sản xuất phân bón (u rê, DAP).

-

Sản lượng > 1 triệu T/năm

Sản lượng >500.000 - 1 triệu T/năm

Sản lượng < 500.000 T/năm

-

II-4

Công trình công nghiệp hoá

chất và hoá dầu,

chế biến khí

d) Công trình sản xuất vật liệu nổ công nghiệp

Với mọi quy mô

-

-

-

-

đ) Nhà máy lọc hóa dầu

Công suất chế biến dầu thô

> 500 thùng/ngày

Công suất chế biến dầu thô từ 300 - 500 thùng/ngày

Công suất chế biến dầu thô từ 100 -300 thùng/ngày

Công suất chế biến dầu thô

< 100 thùng/ngày

-

e) Nhà máy chế biến khí

Công suất

>10 triệu m3 khí/ngày

Công suất từ

5- 10 triệu m3 khí/ngày

Công suất

< 5 triệu m3 khí/ngày

-

-

II-5

Kho xăng, dầu, khí hoá lỏng và tuyến ống dẫn khí, dầu

a) Kho xăng, dầu.

Bể chứa có dung tích > 20.000 m3

Bể chứa có dung tích >10.000m3

Bể chứa có dung tích từ

5.000-10.000m3

Bể chứa có dung tích

< 5.000 m3

Bể chứa có dung tích < 1.000 m3

b) Kho chứa khí hóa lỏng

-

Dung tích bể chứa >10.000m3

Dung tích bể chứa từ

5.000 -10.000 m3

Dung tích bể chứa< 5.000 m3

-

c) Kho chứa vật liệu nổ công nghiệp

Với mọi quy mô

-

-

-

c) Tuyến ống dẫn khí, dầu

-

Tuyến ống ngoài khơi; tuyến ống trên bờ áp lực > 60 bar

Tuyến ống trên bờ áp lực 19 - 60 bar

Tuyến ống trên bờ áp lực

7 - <19 bar

-

II-6

Công trình luyện kim

a) Công trình công nghiệp luyện kim mầu.

-

Sản lượng 500.000-1 triệu T/năm

Sản lượng 100.000 -<500.000 T/năm

Sản lượng < 100.000 T/năm

-

b) Công trình luyện, cán thép.

Khu liên hợp luyện kim

Sản lượng >1 triệu T/năm

Sản lượng 500.000-1 triệu T/năm

Sản lượng < 500.000 T/năm

-

II-7

Công trình cơ khí, chế tạo

a) Công trình cơ khí chế tạo máy công cụ các loại.

-

Sản lượng >5.000 Cái/năm

Sản lượng 2.500-5.000 Cái/năm

Sản lượng <2.500 Cái/năm

-

b) Công trình chế tạo thiết bị công nghiệp

-

Sản lượng >10.000 T/năm

Sản lượng

5.000 -10.000 T/năm

Sản lượng

< 500.000 T/năm

-

c) Công trình lắp ráp, sửa chữa ô tô xe máy.

-

>10.000

Xe/năm

3.000 -10.000 Xe/năm

< 3.000

Xe/năm

-

II-8

Công nghiệp điện tử-tin học

a) Lắp ráp sản phẩm (sản phẩm tương đương TV hay máy vi tính)

Sản lượng >

300.000 sf/năm

Sản lượng 200.000 -300.000 sf/năm

Sản lượng 150.000- < 200.000 sf/năm

Sản lượng 100.000 -150.00 sf/năm

Sản lượng < 100.000 sf/năm

b) Chế tạo linh kiện, phụ tùng, cụm linh kiện (sản phẩm tương đương mạch in điện tử hay IC)

Sản lượng >

500 triệu sf/năm

Sản lượng

400 -500 triệu sf/năm

Sản lượng

300- < 400 triệu sf/năm

Sản lượng

200 -300 triệu sf/năm

Sản lượng

< 200 triệu sf/năm

II-9

Công trình năng lượng

a) Công trình nguồn nhiệt điện

Công suất > 2.000 MW

Công suất

600- 2.000 MW

Công suất

50- < 600 MW

Công suất

5 - 50 MW

Công suất

< 5 MW

b) Công trình nguồn thủy điện (phân cấp theo công suất điện năng hoặc theo quy mô hồ chứa và đập chính quy định tại mục các công trình thủy lợi, mã số IV-1, IV-2)

Công suất > 1.000 MW

Công suất 300 - 1.000 MW

Công suất 30

- < 300 MW

Công suất 3 - < 30 MW

Công suất

< 3 MW

c) Công trình nguồn điện nguyên tử

>1.000 MW

≤1.000 MW

-

-

-

d) Công trình đường dây và trạm biến áp

-

500 KV

110 KV

35 KV

-

II-10

Công trình công nghiệp nhẹ

a) Nhà máy dệt

-

Sản lượng ≥ 25 triệu mét/năm

Sản lượng 5 - < 25 triệu mét/năm

Sản lượng < 5 triệu mét/năm

-

b) Nhà máy in nhuộm

-

Sản lượng ≥ 35 triệu mét/năm

Sản lượng 10 - < 35 triệu mét/năm

Sản lượng < 10 triệu mét/năm

-

II-10

Công trình công nghiệp nhẹ

c) Nhà máy sản xuất các sản phẩm may

-

Sản lượng ≥ 10 sản phẩm /năm

Sản lượng 2 - < 10 triệu sản phẩm /năm

Sản lượng < 2 sản phẩm /năm

-

d) Nhà máy thuộc da và sản xuất các sản phẩm từ da

-

Sản lượng ≥ 12 triệu đôi ( hoặc tương đương)

/năm

Sản lượng 1 - < 12 triệu đôi ( hoặc tương đương)

/năm

Sản lượng < 1 triệu đôi ( hoặc tương đương)

/năm

-

đ) Nhà máy sản xuất các sản phẩm nhựa

-

Sản lượng ≥ 15.000 T/năm

Sản lượng 2.000- < 15.000 T/năm

Sản lượng < 2.000 T/năm

-

e) Nhà máy sản xuất đồ sành sứ, thủy tinh

-

Sản lượng ≥ 25.000 T/năm

Sản lượng 3.000- < 25.000 T/năm

Sản lượng < 3.000 T/năm

-

g) Nhà máy bột giấy và giấy

-

Sản lượng ≥ 60.000 T/năm

Sản lượng 25.000 - < 60.000 T/năm

Sản lượng < 25.000 T/năm

-

II-11

Công trình chế biến thực phẩm

a) Nhà máy sản xuất dầu ăn, hương liệu

-

Sản lượng ≥ 150.000 T/năm

Sản lượng 50.000 -150.000 T/năm

Sản lượng < 50.000 T/năm

-

b) Nhà máy sản xuất rượu, bia, nước giải khát.

-

Sản lượng ≥ 100 triệu lit/năm

Sản lượng 25 - < 100 triệu lit/năm

Sản lượng < 25 triệu lit/năm

-

c) Nhà máy sản xuất thuốc lá

-

Sản lượng

≥ 200 triệu bao/năm

Sản lượng

50 - < 200 triệu bao/năm

Sản lượng

< 50 triệu bao/năm

-

II-11

Công trình chế biến thực phẩm

d) Nhà máy sữa

-

Sản lượng ≥ 100 triệu lít s.phẩm/năm

Sản lượng 30 - < 100 triệu lít s.phẩm/năm

Sản lượng < 30 triệu lít s.phẩm/năm

-

đ) Nhà máy sản xuất bánh kẹo, mỳ ăn liền

-

Sản lượng > 25.000 T/năm

Sản lượng 5.000 -25.000 T/năm

Sản lượng < 5.000 T/năm

-

e) Kho đông lạnh

-

Sức chứa > 1.000 T

Sức chứa

250 -≤1.000 T

Sức chứa

<250 T

-

II-12

Công trình công

nghiệp vật liệu xây dựng

a) Nhà máy sản xuất Xi măng

-

Công suất > 2 triệu T/năm

Công suất 1 - 2 triệu T/năm

Công suất < 1 triệu T/năm

-

b) Nhà máy sản xuất gạch Ceramic, gạch Granit, ốp lát

-

Công suất > 5 triệu m3/năm

Công suất 2 - 5 triệu m3/năm

Công suất < 2 triệu m3/năm

-

c) Nhà máy sản xuất gạch, ngói đất sét nung.

-

Công suất

> 20 triệu Viên/năm

Công suất

10 - 20 triệu Viên/năm

Công suất

< 10 triệu Viên/năm

-

d) Nhà máy sản xuất sứ vệ sinh

-

-

Công suất ≥500.000 s.phẩm/năm

Công suất < 500.000 s.phẩm/năm

-

đ) Nhà máy sản xuất kính

-

Công suất > 20 triệu m2/năm

Công suất 10 - 20 triệu m2/năm

Công suất < 10 triệu m2/năm

-

e) Nhà máy sản xuất hỗn hợp bê tông và cấu kiện bê tông

-

Công suất > 1 triệu m3/năm

Công suất 500.000 - 1 triệu m3/năm

Công suất < 500.000 m3/năm

-

III

CÔNG TRÌNH GIAO THÔNG

III-1

Đường bộ

a) Đường ô tô cao tốc các loại

Đường cao tốc với lưu lượng xe > 30.000 Xe quy đổi/ ngày đêm

hoặc

tốc độ >100km/h

Đường cao tốc với lưu lượng xe từ 10.000-30.000 Xe quy đổi/ngày đêm

hoặc

tốc độ >80km/h

Lưu lượng xe từ 3.000-10.000 Xe quy đổi/ ngày đêm

hoặc

tốc độ >60km/h

Lưu lượng xe từ 300-3.000 Xe quy đổi/ngày đêm

hoặc

đường giao thông nông thôn loại A

Lưu lượng xe <300 Xe quy đổi/ ngày đêm

hoặc

đường giao thông nông thôn loại B

b) Đường ô tô, đường trong đô thị

c) Đường nông thôn

III-2

Đường sắt

Đường sắt cao tốc

Đường tầu điện ngầm; đường sắt trên cao.

Đường sắt quốc gia thông thường

Đường sắt chuyên dụng và đường sắt địa phương

-

III-3

Cầu

a) Cầu đường bộ

Nhịp >200m

Nhịp từ

100-200m hoặc sử dụng công nghệ thi công mới, kiến trúc đặc biệt

Nhịp từ 50-100m

Nhịp từ 25-50m

Nhịp từ < 25m

b) Câù đường sắt

III-4

Hầm

a) Hầm đường ô tô

Hầm tầu điện ngầm

Chiều dài > 3000m, tối thiểu 2 làn xe ô tô, 1 làn đường sắt

Chiều dài từ 1000-3000m, tối thiểu 2 làn xe ô tô, 1 làn đường sắt

Chiều dài từ 100-1000m

Chiều dài <100m

b) Hầm đường sắt

c) Hầm cho người đi bộ

III-5

Công trình đường thủy

a) Bến, ụ nâng tầu cảng biển

-

Bến,ụ cho tầu >50.000 DWT

Bến, ụ cho tầu 30.000-50.000 DWT

Bến, ụ cho tầu 10.000-30.000 DWT

Bến cho tầu <10.000 DWT

b) Cảng bến thủy cho tàu.nhà máy đóng sửa chữa tàu

> 5.000 T

3.000 - 5.000 T

1.500 – 3.000 T

750 -1.500 T

< 750T

III-5

Công trình đường thủy

c) Âu thuyền cho tầu

> 3.000 T

1.500 - 3.000 T

750- 1.500 T

200 - 750 T

< 200T

d) Đường thủy có bê rộng (B) và độ sâu (H ) nước chạy tàu

- Trên sông

B > 120m;

H >5m

B= 90-<120m

H = 4- <5m

B = 70- < 90m

H = 3 - <4 m

B= 50- < 70m

H = 2- < 3 m

B < 50m

H < 2m

- Trên kênh đào

B > 70m;

H >6m

B= 50- <70m

H = 5 - < 6 m

B = 40 - <50m

H = 4- < 5m

B= 30 - < 40m

H = 2 - <4 m

B < 30m

H < 3m

III-6

Sân bay

Đường băng cất hạ cánh (phân cấp theo tiêu chuẩn cuả tổ chức ICAO)

IV E

IV D

III C

II B

I A

IV

CÔNG TRÌNH THỦY LỢI

IV-1

Công trình hồ chứa

Dung tích >5.000 x 106 m3

Dung tích từ 1.000 x 106 -5.000 x 106 m3

Dung tích từ 100 x106 -1.000 x106 m3

Dung tích từ 1 x 106 -100 x 106 m3

Dung tích

<1 x 106 m3

IV-2

Công trình đập

a) Đập đất, đất - đá

Chiều cao

>100 m

Chiều cao

75 - 100 m

Chiều cao

25 - < 75 m

Chiều cao

15 - < 25 m

Chiều cao

< 15 m

b) Đập bê tông

Chiều cao

> 150 m

Chiều cao

100 - 150m

Chiều cao

50 - < 100 m

Chiều cao

15 - < 50 m

Chiều cao

<15 m

c) Tường chắn

-

-

Chiều cao

> 50 m

Chiều cao

5 - 50 m

Chiều cao

<5 m

IV-3

Công trình thủy nông

a) Hệ thống thủy nông có sức tưới hoặc sức tiêu trên diện tích: S x 103 ha

Diện tích

> 75

Diện tích

> 50 - 75

Diện tích

10 - < 50

Diện tích

2 - < 10

Diện tích

< 2

b) Công trình cấp nước nguồn cho sinh hoạt, sản xuất có lưu lượng: Q (m3/s)

Lưu lượng

> 20

Lưu lượng

10 - < 20

Lưu lượng

2- < 10

Lưu lượng

< 2

-

IV-4

Đê-Kè

Đê chính, đê bao và đê quai (phân cấp theo quy phạm phân cấp đê của ngành thủy lợi)

Đặc biệt

I

II

III

IV

V

CÔNG TRÌNH HẠ TẦNG KỸ THUẬT

V-1

Công trình cấp thoát nước

a) Cấp nước

> 500.000 m3/ngày đêm

300.000 ữ

500.000 m3/ngày đêm

100.000ữ

< 300.000 m3/ngày đêm

20.000 ữ100.000 m3/ngày đêm

< 20.000 m3/ngày đêm

b) Thoát nước

> 300.000 m3/ngày đêm

300.000ữ

100.000 m3/ngày đêm

50.000ữ

< 100.000 m3/ngày đêm

10.000ữ

< 50.000 m3/ngày đêm

< 10.000 m3/ngày đêm

V-2

Công trình xử lý chất thải

a) Bãi chôn lấp rác

-

500T/ngày

300-< 500 T/ngày

150- < 300 T/ngày

< 150 T/ngày

b) Nhà máy xử lý rác thải

> 3.000 T/ngày

1.000ữ< 3.000

T/ngày

300ữ< 1.000 T

/ngày

100ữ< 300

/ngày

< 100

T/ngày

PHỤ LỤC 2

(Ban hành kèm theo Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Địa điểm, ngày..... tháng..... năm......

BIÊN BẢN SỐ ...........................
NGHIỆM THU KẾT QUẢ KHẢO SÁT XÂY DỰNG
CÔNG TRÌNH .........(ghi tên công trình xây dựng).............

1. Đối tượng nghiệm thu: (ghi tên công việc khảo sát, bước thiết kế xây dựng công trình)

2. Thành phần trực tiếp nghiệm thu:

a) Chủ đầu tư : (ghi tên tổ chức, cá nhân)

- Họ và tên, chức vụ người đại diện theo pháp luật:.................…...............

b) Nhà thầu giám sát khảo sát xây dựng, nếu có: (ghi tên tổ chức, cá nhân)

- Họ và tên người đại diện theo pháp luật:..................................................

c) Nhà thầu khảo sát xây dựng: (ghi tên tổ chức, cá nhân)

- Họ và tên, chức vụ người đại diện theo pháp luật:.....................................

3. Thời gian nghiệm thu :

Bắt đầu: .......... ngày.......... tháng ......... năm.........

Kết thúc : .......... ngày.......... tháng.......... năm..........

Tại.................................................................................................................

4. Đánh giá báo cáo kết quả khảo sát xây dựng:

a) Về chất lượng công tác khảo sát xây dựng (đối chiếu với nhiệm vụ khảo sát xây dựng);

b) Về quy mô và phạm vi khảo sát (đối chiếu theo hợp đồng khảo sát xây dựng);

c) Về số lượng, hình thức báo cáo kết quả khảo sát xây dựng;

d) Các vấn đề khác, nếu có.

5. Kết luận:

- Chấp nhận hay không chấp nhận nghiệm thu kết quả khảo sát xây dựng.

- Yêu cầu bổ sung, hoàn chỉnh và các kiến nghị khác nếu có.

NHÀ THẦU KHẢO SÁT XÂY DỰNG (ký tên, ghi rõ họ tên, chức vụ người đại diện theo pháp luật và đóng dấu ) | CHỦ ĐẦU TƯ (ký tên, ghi rõ họ tên, chức vụ người đại diện theo pháp luật và đóng dấu)
 | NHÀ THẦU GIÁM SÁT KHẢO SÁT XÂY DỰNG (ký tên, ghi rõ họ tên, chức vụ người đại diện theo pháp luật và đóng dấu )

Hồ sơ nghiệm thu kết quả khảo sát xây dựng gồm:

- Biên bản nghiệm thu và các phụ lục kèm theo biên bản này, nếu có;

- Các tài liệu làm căn cứ để nghiệm thu.

PHỤ LỤC 3

(Ban hành kèm theo Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Địa điểm, ngày..... tháng..... năm......

BIÊN BẢN SỐ ...........................
NGHIỆM THU THIẾT KẾ XÂY DỰNG CÔNG TRÌNH

......... (ghi tên công trình xây dựng)............

1. Đối tượng nghiệm thu: (ghi rõ bước thiết kế, đối tượng thiết kế xây dựng công trình)

2. Thành phần trực tiếp nghiệm thu:

a) Chủ đầu tư : (ghi tên tổ chức, cá nhân)

- Họ và tên, chức vụ người đại diện theo pháp luật:...................................

b) Nhà thầu thiết kế xây dựng công trình: (ghi tên tổ chức, cá nhân)

- Họ và tên, chức vụ người đại diện theo pháp luật:..................................

3. Thời gian nghiệm thu:

Bắt đầu: .......... ngày.......... tháng ......... năm.........

Kết thúc: .......... ngày.......... tháng.......... năm..........

Tại....................................................................................................................

4. Đánh giá hồ sơ thiết kế:

a) Về chất lượng thiết kế xây dựng công trình : (đánh giá sự phù hợp với nhiệm vụ thiết kế và bước thiết kế trước đó đã được phê duyệt);

b) Về khối lượng công việc thiết kế xây dựng công trình: (đối chiếu theo hợp đồng thiết kế );

c) Về hình thức, số lượng hồ sơ thiết kế xây dựng công trình;

d) Các vấn đề khác, nếu có.

5. Kết luận:

- Chấp nhận hay không chấp nhận nghiệm thu thiết kế xây dựng công trình;

- Yêu cầu sửa đổi, bổ sung hồ sơ thiết kế và các kiến nghị khác nếu có.

NHÀ THẦU THIẾT KẾ XÂY DỰNG CÔNG TRÌNH

(ký tên, ghi rõ họ tên, chức vụ người đại diện theo pháp luật và đóng dấu)

CHỦ ĐẦU TƯ

(ký tên, ghi rõ họ tên, chức vụ người đại diện theo pháp luật và đóng dấu)

Hồ sơ nghiệm thu thiết kế xây dựng công trình gồm:

- Biên bản nghiệm thu thiết kế và các phụ lục kèm theo biên bản này;

- Các tài liệu làm căn cứ để nghiệm thu.

PHỤ LỤC 4A

(Ban hành kèm theo Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Địa điểm, ngày..... tháng..... năm......

BIÊN BẢN SỐ ...........................
NGHIỆM THU CÔNG VIỆC XÂY DỰNG
CÔNG TRÌNH .........(ghi tên công trình xây dựng)............

1. Đối tượng nghiệm thu: (ghi rõ tên công việc được nghiệm thu và vị trí xây dựng trên công trình)

2. Thành phần trực tiếp nghiệm thu:

a) Người giám sát thi công xây dựng công trình của Chủ đầu tư hoặc người giám sát thi công xây dựng công trình của Tổng thầu đối với hình thức hợp đồng tổng thầu;

b) Người phụ trách kỹ thuật thi công trực tiếp của Nhà thầu thi công xây dựng công trình.

Trong trường hợp hợp đồng tổng thầu, người giám sát thi công xây dựng công trình của chủ đầu tư tham dự để kiểm tra công tác nghiệm thu công việc của tổng thầu với nhà thầu phụ.

3. Thời gian nghiệm thu:

Bắt đầu: .......... ngày.......... tháng......... năm..........

Kết thúc: ........... ngày......... tháng......... năm..........

Tại: …………………

4. Đánh giá công việc xây dựng đã thực hiện:

a) Về tài liệu làm căn cứ nghiệm thu (đối chiếu với khoản 1 Điều 24 Nghị định này).

b) Về chất lượng công việc xây dựng (đối chiếu với thiết kế, tiêu chuẩn xây dựng và yêu cầu kỹ thuật của công trình xây dựng).

c) Các ý kiến khác nếu có.

d) Ý kiến của người giám sát thi công xây dựng công trình của chủ đầu tư về công tác nghiệm thu công việc xây dựng của tổng thầu đối với nhà thầu phụ.

5. Kết luận:

- Chấp nhận hay không chấp nhận nghiệm thu, đồng ý cho triển khai các công việc xây dựng tiếp theo.

- Yêu cầu sửa chữa, hoàn thiện công việc xây dựng đã thực hiện và các yêu cầu khác nếu có.

GIÁM SÁT THI CÔNG XÂY DỰNG

(của chủ đầu tư hoặc người giám sát thi công xây dựng công trình của tổng thầu đối với hình thức hợp đồng tổng thầu).

(Ghi rõ họ tên, chức vụ)

KỸ THUẬT THI CÔNG TRỰC TIẾP

(của Nhà thầu thi công xây dựng công trình)

(Ghi rõ họ tên, chức vụ)

GIÁM SÁT THI CÔNG XÂY DỰNG CỦA CHỦ ĐẦU TƯ
(trong trường hợp hợp đồng tổng thầu)

(Ghi rõ họ tên, chức vụ)

Hồ sơ nghiệm thu công việc xây dựng gồm:

- Biên bản nghiệm thu công việc xây dựng và các phụ lục kèm theo nếu có;

- Các tài liệu làm căn cứ để nghiệm thu.

PHỤ LỤC 4B

(Ban hành kèm theo Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Địa điểm, ngày..... tháng..... năm......

BIÊN BẢN SỐ......................
NGHIỆM THU LẮP ĐẶT TĨNH THIẾT BỊ
CÔNG TRÌNH.........(ghi tên công trình xây dựng)............

1. Thiết bị/Cụm Thiết bị được nghiệm thu:

- Nêu rõ tên thiết bị, vị trí lắp đặt trên công trình xây dựng.

2. Thành phần trực tiếp nghiệm thu:

a) Người giám sát thi công xây dựng công trình của Chủ đầu tư hoặc người giám sát thi công xây dựng công trình của Tổng thầu đối với hình thức hợp đồng tổng thầu;

b) Người phụ trách kỹ thuật thi công trực tiếp của Nhà thầu thi công xây dựng công trình.

Trong trường hợp hợp đồng tổng thầu, người giám sát thi công xây dựng công trình của chủ đầu tư tham dự để kiểm tra công tác nghiệm thu công việc xây dựng của tổng thầu với nhà thầu phụ.

3. Thời gian nghiệm thu:

Bắt đầu: .......... ngày.......... tháng......... năm..........

Kết thúc: ........... ngày.......... tháng......... năm..........

Tại: …………………

4. Đánh giá công việc xây dựng đã thực hiện:

a) Tài liệu làm căn cứ nghiệm thu (đối chiếu với khoản 1 Điều 24 Nghị định này).

b) Về chất lượng lắp đặt thiết bị (đối chiếu với thiết kế, tiêu chuẩn xây dựng và yêu cầu kỹ thuật của công trình).

c) Các ý kiến khác nếu có.

d) ý kiến của người giám sát thi công xây dựng công trình của chủ đầu tư về công tác nghiệm thu công việc xây dựng của tổng thầu đối với nhà thầu phụ.

5. Kết luận:

- Chấp nhận hay không chấp nhận nghiệm thu, đồng ý cho triển khai các công việc xây dựng tiếp theo.

- Yêu cầu sửa chữa, hoàn thiện công việc xây dựng đã thực hiện và các yêu cầu khác nếu có.

GIÁM SÁT THI CÔNG XÂY DỰNG

(của chủ đầu tư hoặc người giám sát thi công xây dựng công trình của tổng thầu đối với hình thức hợp đồng tổng thầu).

(Ghi rõ họ tên, chức vụ)

KỸ THUẬT THI CÔNG TRỰC TIẾP

(của Nhà thầu thi công xây dựng công trình)

(Ghi rõ họ tên, chức vụ)

GIÁM SÁT THI CÔNG XÂY DỰNG CỦA CHỦ ĐẦU TƯ
(trong trường hợp hợp đồng tổng thầu)

(Ghi rõ họ tên, chức vụ)

Hồ sơ nghiệm thu lắp đặt tĩnh thiết bị gồm:

- Biên bản nghiệm thu lắp đặt tĩnh thiết bị và các phụ lục kèm theo, nếu có;

- Các tài liệu làm căn cứ để nghiệm thu.

PHỤ LỤC 5A

(Ban hành kèm theo Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Địa điểm, ngày..... tháng..... năm......

BIÊN BẢN SỐ ......................
NGHIỆM THU HOÀN THÀNH BỘ PHẬN CÔNG TRÌNH
XÂY DỰNG, GIAI ĐOẠN THI CÔNG XÂY DỰNG
CÔNG TRÌNH .........(ghi tên công trình xây dựng)............

1. Đối tượng nghiệm thu: (ghi rõ tên bộ phận công trình xây dựng, giai đoạn thi công xây dựng được nghiệm thu, vị trí xây dựng trên công trình).

2. Thành phần trực tiếp nghiệm thu:

a) Người phụ trách bộ phận giám sát thi công xây dựng công trình của chủ đầu tư hoặc người phụ trách bộ phận giám sát thi công xây dựng công trình của tổng thầu trong trường hợp nghiệm thu bộ phận công trình xây dựng, giai đoạn thi công xây dựng do nhà thầu phụ thực hiện;

b) Người phụ trách thi công trực tiếp của nhà thầu thi công xây dựng công trình;

Trong trường hợp hợp đồng tổng thầu, người phụ trách bộ phận giám sát thi công xây dựng công trình của chủ đầu tư tham dự để kiểm tra công tác nghiệm thu của tổng thầu đối với các nhà thầu phụ.

3. Thời gian nghiệm thu:

Bắt đầu: .......... ngày.......... tháng......... năm..........

Kết thúc: ........... ngày.......... tháng......... năm..........

Tại: ………………………………………………………..

4. Đánh giá bộ phận công trình xây dựng, giai đoạn thi công xây dựng đã thực hiện:

a) Tài liệu làm căn cứ nghiệm thu (đối chiếu với Điều 25 của Nghị định này).

b) Về chất lượng xây dựng bộ phận công trình hoặc giai đoạn thi công xây dựng (đối chiếu với thiết kế, tiêu chuẩn xây dựng hoặc yêu cầu kỹ thuật của công trình xây dựng).

c) Các ý kiến khác, nếu có.

d) ý kiến của người giám sát thi công xây dựng công trình của chủ đầu tư tham dự về công tác nghiệm thu công việc xây dựng của tổng thầu đối với nhà thầu phụ.

5. Kết luận :

- Chấp nhận hay không chấp nhận nghiệm thu và đồng ý triển khai giai đoạn thi công xây dựng tiếp theo.

- Yêu cầu sửa chữa, hoàn thiện bộ phận công trình, giai đoạn thi công xây dựng công trình đã hoàn thành và các yêu cầu khác nếu có.

GIÁM SÁT THI CÔNG XÂY DỰNG

(của chủ đầu tư hoặc người giám sát thi công xây dựng công trình của tổng thầu đối với hình thức hợp đồng tổng thầu).

(Ghi rõ họ tên, chức vụ)

KỸ THUẬT THI CÔNG TRỰC TIẾP

(của Nhà thầu thi công xây dựng công trình)

(Ghi rõ họ tên, chức vụ)

GIÁM SÁT THI CÔNG XÂY DỰNG CỦA CHỦ ĐẦU TƯ
(trong trường hợp hợp đồng tổng thầu)

(Ghi rõ họ tên, chức vụ)

Hồ sơ nghiệm thu bộ phận công trình xây dựng, giai đoạn thi công xây dựng gồm:

- Biên bản nghiệm thu hoàn thành bộ phận công trình, giai đoạn thi công xây dựng và các phụ lục khác kèm theo;

- Các tài liệu làm căn cứ để nghiệm thu.

PHỤ LỤC 5B

(Ban hành kèm theo Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Địa điểm, ngày..... tháng..... năm......

BIÊN BẢN SỐ ......................
NGHIỆM THU THIẾT BỊ CHẠY THỬ ĐƠN ĐỘNG KHÔNG TẢI
CÔNG TRÌNH .........(ghi tên công trình xây dựng)............

1. Thiết bị/Cụm Thiết bị được nghiệm thu bao gồm:

- Nêu rõ tên thiết bị, thời gian chạy thử (bắt đầu, kết thúc) và vị trí lắp đặt trên công trình.

2. Thành phần trực tiếp nghiệm thu:

a) Người phụ trách bộ phận giám sát thi công xây dựng công trình của chủ đầu tư hoặc người phụ trách bộ phận giám sát thi công xây dựng công trình của tổng thầu trong trường hợp nghiệm thu bộ phận công trình xây dựng, giai đoạn thi công xây dựng do nhà thầu phụ thực hiện;

b) Người phụ trách thi công trực tiếp của nhà thầu thi công xây dựng;

Trong trường hợp hợp đồng tổng thầu, người phụ trách bộ phận giám sát thi công xây dựng công trình của chủ đầu tư tham dự để kiểm tra công tác nghiệm thu của tổng thầu đối với các nhà thầu phụ.

3. Thời gian nghiệm thu:

Bắt đầu: .......... ngày.......... tháng......... năm..........

Kết thúc: ........... ngày.......... tháng......... năm..........

Tại: ……………………………………………………….

4. Đánh giá công tác chạy thử thiết bị đơn động không tải đã thực hiện:

a) Về căn cứ nghiệm thu (đối chiếu với khoản 1 Điều 25 Nghị định này).

b) Về chất lượng chạy thử thiết bị đơn động không tải (đối chiếu với thiết kế, tiêu chuẩn xây dựng và yêu cầu kỹ thuật của công trình).

c) Các ý kiến khác nếu có.

d) ý kiến của người giám sát thi công xây dựng công trình của chủ đầu tư tham dự về công tác nghiệm thu công việc xây dựng của tổng thầu đối với nhà thầu phụ.

5. Kết luận:

- Chấp nhận hay không chấp nhận nghiệm thu, đồng ý cho triển khai các công việc xây dựng tiếp theo.

- Yêu cầu sửa chữa, hoàn thiện công việc xây dựng đã thực hiện và các yêu cầu khác nếu có.

GIÁM SÁT THI CÔNG XÂY DỰNG

(của chủ đầu tư hoặc người giám sát thi công xây dựng công trình của tổng thầu đối với hình thức hợp đồng tổng thầu).

(Ghi rõ họ tên, chức vụ)

KỸ THUẬT THI CÔNG TRỰC TIẾP

(của Nhà thầu thi công xây dựng công trình)

(Ghi rõ họ tên, chức vụ)

GIÁM SÁT THI CÔNG XÂY DỰNG CỦA CHỦ ĐẦU TƯ
(trong trường hợp hợp đồng tổng thầu)

(Ghi rõ họ tên, chức vụ)

Hồ sơ nghiệm thu chạy thử thiết bị đơn động không tải gồm:

- Biên bản nghiệm thu thiết bị chạy thử đơn động không tải;

- Các tài liệu làm căn cứ để nghiệm thu.

PHỤ LỤC 5C

(Ban hành kèm theo Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Địa điểm, ngày..... tháng..... năm......

BIÊN BẢN SỐ......................
NGHIỆM THU THIẾT BỊ CHẠY THỬ LIÊN ĐỘNG KHÔNG TẢI
CÔNG TRÌNH.........(ghi tên công trình xây dựng)............

1. Hệ thống thiết bị được nghiệm thu bao gồm:

- Ghi rõ tên hệ thống thiết bị và thời gian chạy thử (bắt đầu, kết thúc), vị trí lắp đặt trên công trình, công trình.

2. Thành phần trực tiếp nghiệm thu:

a) Người phụ trách bộ phận giám sát thi công xây dựng công trình của chủ đầu tư hoặc người phụ trách bộ phận giám sát thi công xây dựng công trình của tổng thầu trong trường hợp nghiệm thu bộ phận công trình xây dựng, giai đoạn thi công xây dựng do nhà thầu phụ thực hiện;

b) Người phụ trách thi công trực tiếp của nhà thầu thi công xây dựng;

Trong trường hợp hợp đồng tổng thầu, người phụ trách bộ phận giám sát thi công xây dựng công trình của chủ đầu tư tham dự để kiểm tra công tác nghiệm thu của tổng thầu đối với các nhà thầu phụ.

3. Thời gian nghiệm thu:

Bắt đầu: .......... ngày.......... tháng......... năm..........

Kết thúc: ........... ngày.......... tháng......... năm..........

Tại: ……………………………………………………….

4. Đánh giá công tác chạy thử thiết bị liên động không tải đã thực hiện:

a) Về căn cứ nghiệm thu (đối chiếu với khoản 1 Điều 25 Nghị định này).

b) Về chất lượng chạy thử thiết bị liên động không tải (đối chiếu với thiết kế, tiêu chuẩn xây dựng và yêu cầu kỹ thuật của công trình).

c) Các ý kiến khác nếu có.

d) ý kiến của người giám sát thi công xây dựng công trình của chủ đầu tư tham dự về công tác nghiệm thu công việc xây dựng của tổng thầu đối với nhà thầu phụ.

5. Kết luận:

- Chấp nhận hay không chấp nhận nghiệm thu, đồng ý cho triển khai các công việc xây dựng tiếp theo.

- Yêu cầu sửa chữa, hoàn thiện công việc xây dựng đã thực hiện và các yêu cầu khác nếu có.

GIÁM SÁT THI CÔNG XÂY DỰNG

(của chủ đầu tư hoặc người giám sát thi công xây dựng công trình của tổng thầu đối với hình thức hợp đồng tổng thầu).

(Ghi rõ họ tên, chức vụ)

KỸ THUẬT THI CÔNG TRỰC TIẾP

(của Nhà thầu thi công xây dựng công trình)

(Ghi rõ họ tên, chức vụ)

GIÁM SÁT THI CÔNG XÂY DỰNG CỦA CHỦ ĐẦU TƯ
(trong trường hợp hợp đồng tổng thầu)

(Ghi rõ họ tên, chức vụ)

Hồ sơ nghiệm thu chạy thử thiết bị liên động không tải gồm:

- Biên bản nghiệm thu chạy thử liên động không tải và các phụ lục kèm theo nếu có;

- Các tài liệu làm căn cứ để nghiệm thu.

PHỤ LỤC 6

(Ban hành kèm theo Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Địa điểm, ngày..... tháng..... năm......

BIÊN BẢN SỐ ......................
NGHIỆM THU THIẾT BỊ CHẠY THỬ LIÊN ĐỘNG CÓ TẢI
CÔNG TRÌNH.........(ghi tên công trình xây dựng)............

1. Hệ thống thiết bị được nghiệm thu bao gồm:

- Nêu rõ hệ thống thiết bị và thời gian chạy thử (bắt đầu, kết thúc)

2. Thành phần trực tiếp nghiệm thu:

a) Phía chủ đầu tư: (ghi tên tổ chức, cá nhân)

- Người đại diện theo pháp luật và người phụ trách bộ phận giám sát thi công xây dựng công trình của chủ đầu tư : (ghi rõ họ và tên, chức vụ ).

- Người đại diện theo pháp luật và người phụ trách bộ phận giám sát thi công xây dựng công trình của nhà thầu giám sát thi công xây dựng công trình : (ghi rõ họ và tên, chức vụ ).

b) Phía nhà thầu thi công xây dựng công trình : (ghi tên tổ chức, cá nhân)

- Người đại diện theo pháp luật : (ghi rõ họ và tên, chức vụ ).

- Người phụ trách thi công trực tiếp : (ghi rõ họ và tên, chức vụ ).

c) Phía nhà thầu thiết kế xây dựng công trình tham gia nghiệm thu theo yêu cầu của chủ đầu tư xây dựng công trình: (ghi tên tổ chức, cá nhân)

- Người đại diện theo pháp luật : (ghi rõ họ và tên, chức vụ ).

- Chủ nhiệm thiết kế : (ghi rõ họ và tên, chức vụ ).

3. Thời gian nghiệm thu:

Bắt đầu: .......... ngày.......... tháng......... năm..........

Kết thúc: ........... ngày.......... tháng......... năm..........

Tại: ……………………………………

4. Đánh giá công tác chạy thử thiết bị liên động có tải đã thực hiện:

a) Tài liệu làm căn cứ nghiệm thu (đối chiếu với khoản 1 Điều 26 Nghị định này).

b) Về chất lượng chạy thử thiết bị liên động có tải (đối chiếu với thiết kế, tiêu chuẩn xây dựng và yêu cầu kỹ thuật của công trình).

c) Công suất đưa vào vận hành:

- Công suất theo thiết kế đã được phê duyệt;

- Công suất theo thực tế đạt được.

d) Các ý kiến khác nếu có.

5. Kết luận:

- Chấp nhận hay không chấp nhận nghiệm thu.

- Yêu cầu sửa chữa, hoàn thiện công việc xây dựng đã thực hiện và các yêu cầu khác nếu có.

Các bên trực tiếp nghiệm thu chịu trách nhiệm trước pháp luật về quyết định nghiệm thu này.

NHÀ THẦU GIÁM SÁT THI CÔNG XÂY DỰNG CÔNG TRÌNH (Ký tên, ghi rõ họ tên, chức vụ và đóng dấu pháp nhân) | CHỦ ĐẦU TƯ (Ký tên, ghi rõ họ tên, chức vụ và đóng dấu pháp nhân)
NHÀ THẦU THIẾT KẾ XÂY DỰNG CÔNG TRÌNH (ký tên, ghi rõ họ và tên, chức vụ và đóng dấu); | NHÀ THẦU THI CÔNG XÂY DỰNGCÔNG TRÌNH (Ký tên, ghi rõ họ tên, chức vụ và đóng dấu)

Hồ sơ nghiệm thu chạy thử thiết bị liên động có tải gồm:

- Biên bản nghiệm thu thiết bị chạy thử liên động có tải và các phụ lục kèm theo biên bản này, nếu có;

- Các tài liệu làm căn cứ để nghiệm thu.

PHỤ LỤC 7

(Ban hành kèm theo Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ)

Tên Chủ đầu tư

............................

............................

............................

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Địa điểm, ngày..... tháng..... năm......

BIÊN BẢN
NGHIỆM THU HOÀN THÀNH HẠNG MỤC CÔNG TRÌNH
HOẶC CÔNG TRÌNH ĐỂ ĐƯA VÀO SỬ DỤNG

1. Công trình/hạng mục công trình:.........................................................

2. Địa điểm xây dựng:

3. Thành phần tham gia nghiệm thu:

a) Phía chủ đầu tư: (ghi tên tổ chức, cá nhân)

- Người đại diện theo pháp luật và người phụ trách bộ phận giám sát thi công xây dựng công trình của chủ đầu tư: (ghi rõ họ và tên, chức vụ ).

- Người đại diện theo pháp luật và người phụ trách bộ phận giám sát thi công xây dựng công trình của nhà thầu giám sát thi công xây dựng công trình : (ghi rõ họ và tên, chức vụ ).

b) Phía nhà thầu thi công xây dựng công trình : (ghi tên tổ chức, cá nhân)

- Người đại diện theo pháp luật : (ghi rõ họ và tên, chức vụ ).

- Người phụ trách thi công trực tiếp : (ghi rõ họ và tên, chức vụ ).

c) Phía nhà thầu thiết kế xây dựng công trình tham gia nghiệm thu theo yêu cầu của chủ đầu tư xây dựng công trình: (ghi tên tổ chức, cá nhân)

- Người đại diện theo pháp luật : (ghi rõ họ và tên, chức vụ ).

- Chủ nhiệm thiết kế : (ghi rõ họ và tên, chức vụ ).

4. Thời gian tiến hành nghiệm thu:

Bắt đầu: …....... ngày…........ tháng…....... năm…......

Kết thúc: …....... ngày…........ tháng…....... năm…......

Tại: …………………………………………………………..

5. Đánh giá hạng mục công trình xây dựng, công trình xây dựng:

a) Tài liệu làm căn cứ để nghiệm thu;

b) Chất lượng hạng mục công trình xây dựng, công trình xây dựng (đối chiếu với thiết kế, tiêu chuẩn xây dựng, chỉ dẫn kỹ thuật);

c) Các ý kiến khác nếu có.

6. Kết luận :

- Chấp nhận nghiệm thu hoàn thành hạng mục công trình hoặc công trình xây dựng để đưa vào sử dụng.

- Yêu cầu sửa chữa, hoàn thiện bổ sung và các ý kiến khác nếu có.

Các bên trực tiếp nghiệm thu chịu trách nhiệm trước pháp luật về quyết định nghiệm thu này.

NHÀ THẦU GIÁM SÁT THI CÔNG XÂY DỰNG CÔNG TRÌNH (Ký tên, ghi rõ họ tên, chức vụ và đóng dấu pháp nhân) | CHỦ ĐẦU TƯ (Ký tên, ghi rõ họ tên, chức vụ và đóng dấu pháp nhân)
NHÀ THẦU THIẾT KẾ XÂY DỰNG CÔNG TRÌNH (ký tên, ghi rõ họ và tên, chức vụ và đóng dấu); | NHÀ THẦU THI CÔNG XÂY DỰNGCÔNG TRÌNH (Ký tên, ghi rõ họ tên, chức vụ và đóng dấu)

Hồ sơ nghiệm thu gồm:

- Biên bản nghiệm thu hoàn thành xây dựng công trình hoặc hạng mục công trình và các phụ lục kèm theo biên bản này, nếu có;

- Các tài liệu làm căn cứ để nghiệm thu.

PHỤ LỤC 8

(Ban hành kèm theo Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ)

Chủ đầu tư/Chủ sở hữu hoặc chủ quản lý sử dụng công trình

.....................................

.....................................

Công trình....................

.....................................

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Địa điểm, ngày....... tháng...... năm......

BÁO CÁO NHANH SỰ CỐ CÔNG TRÌNH XÂY DỰNG

Kính gửi: (tên cơ quan quản lý nhà nước theo quy định)

1. Tên công trình, vị trí xây dựng:

2. Các tổ chức cá nhân tham gia xây dựng:

a) Nhà thầu khảo sát xây dựng:...... (ghi tên tổ chức, cá nhân)...............

b) Nhà thầu thiết kế xây dựng công trình:............ (ghi tên tổ chức, cá nhân)

c) Nhà thầu thi công xây dựng:.............. (ghi tên tổ chức, cá nhân)

d) Nhà thầu giám sát thi công xây dựng:.............. (ghi tên tổ chức, cá nhân)

3. Mô tả nội dung sự cố:

Mô tả sơ bộ về sự cố, tình trạng công trình xây dựng khi xảy ra sự cố, thời điểm xảy ra sự cố

.....................................................................................................................

.....................................................................................................................

4. Thiệt hại sơ bộ về người và vật chất:

a) Tình hình thiệt hại về người, về vật chất:................................................

b) Về nguyên nhân sự cố:............................................................................

5. Biện pháp khắc phục:..............................................................................

Nơi nhận :

- Như trên;

- Lưu

NGƯỜI BÁO CÁO *

(ký, ghi rõ họ tên, chức vụ và đóng dấu)

* Ghi chú:

a) Chủ đầu tư lập báo cáo sự cố xảy ra tại công trình đang thi công xây dựng;

b) Chủ sở hữu hoặc chủ quản lý sử dụng lập báo cáo xảy ra tại công trình đang sử dụng, vận hành, khai thác.

PHỤ LỤC 9

(Ban hành kèm theo Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ)

Chủ đầu tư/Chủ sở hữu hoặc chủ quản lý sử dụng công trình

.....................................

.....................................

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Địa điểm, ngày....... tháng...... năm......

BIÊN BẢN KIỂM TRA HIỆN TRƯỜNG SỰ CỐ
CÔNG TRÌNH XÂY DỰNG

1. Tên công trình xảy ra sự cố:

...................................................................................................................

2. Hạng mục công trình xảy ra sự cố:

...................................................................................................................

3. Địa điểm xây dựng công trình:

...................................................................................................................

4. Biên bản kiểm tra hiện trường sự cố được lập với các nội dung sau:

a) Thời điểm xảy ra sự cố:.... giờ.... ngày..... tháng.... năm..........

b) Mô tả sơ bộ về sự cố, tình trạng công trình khi xảy ra sự cố..................

c) Sơ bộ về tình hình thiệt hại về người, về vật chất...................................

d) Sơ bộ về nguyên nhân sự cố (nếu có).....................................................

NGƯỜI LẬP BIÊN BẢN

(ký, ghi rõ họ tên, chức vụ và đóng dấu)

a) Chủ đầu tư lập báo cáo sự cố xảy ra tại công
trình đang thi công xây dựng;

b) Chủ sở hữu hoặc chủ quản lý sử dụng lập báo cáo xảy ra tại công trình đang sử dụng, vận hành, khai thác.

Các thành phần tham gia lập biên bản khác gồm:

- Nhà thầu thi công xây dựng : (người đại diện theo pháp luật ký tên, đóng dấu)

- Nhà thầu thiết kế xây dựng công trình : (người đại diện theo pháp luật ký tên, đóng dấu)

- Nhà thầu giám sát thi công xây dựng công trình : (người đại diện theo pháp luật ký tên, đóng dấu)

- Các thành phần khác, nếu có.


ND 2005 - 08 quy hoach xay dung

CHÍNH PHỦ --------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 08/2005/NĐ-CP | Hà Nội, ngày 24 tháng 1 năm 2005

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 08/2005/NĐ-CP NGÀY 24 THÁNG 01 NĂM 2005 VỀ QUY HOẠCH XÂY DỰNG

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;
Xét đề nghị của Bộ trưưởng Bộ Xây dựng,

NGHỊ ĐỊNH:

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

Nghị định này hưướng dẫn các quy định của Luật Xây dựng về lập, thẩm định, phê duyệt, quản lý quy hoạch xây dựng; về điều kiện đối với tổ chức và cá nhân thiết kế quy hoạch xây dựng.

Các tổ chức, cá nhân trong nước, tổ chức, cá nhân nước ngoài có liên quan đến công tác quy hoạch xây dựng trên lãnh thổ Việt Nam phải tuân theo các quy định của Nghị định này.

Điều 2. Trình tự lập và phê duyệt đồ án quy hoạch xây dựng

Quy hoạch xây dựng được thể hiện trên đồ án quy hoạch xây dựng và được thực hiện theo trình tự sau đây:

1. Lập, phê duyệt nhiệm vụ quy hoạch xây dựng.

2. Điều tra, khảo sát, thu thập bản đồ, tài liệu, số liệu về điều kiện tự nhiên, hiện trạng kinh tế, xã hội; tài liệu về quy hoạch tổng thể phát triển kinh tế - xã hội và quy hoạch phát triển ngành có liên quan để lập đồ án quy hoạch xây dựng.

3. Lập đồ án quy hoạch xây dựng.

4. Thẩm định, phê duyệt đồ án quy hoạch xây dựng.

Điều 3. Bản đồ khảo sát địa hình phục vụ lập đồ án quy hoạch xây dựng

1. Bản đồ khảo sát địa hình để lập đồ án quy hoạch xây dựng do cơ quan chuyên môn thực hiện. Đối với những vùng chưa có bản đồ khảo sát địa hình thì phải tiến hành khảo sát đo đạc để lập bản đồ.

2. Đối với những vùng đã có bản đồ khảo sát địa hình thì sử dụng bản đồ đã có để lập đồ án quy hoạch xây dựng. Trong trường hợp bản đồ khảo sát địa hình không phù hợp với hiện trạng tại thời điểm lập quy hoạch thì thực hiện khảo sát đo đạc bổ sung. Đối với khu vực nông thôn có thể sử dụng bản đồ địa chính để lập đồ án quy hoạch xây dựng.

Điều 4. Lưu trữ hồ sơ đồ án quy hoạch xây dựng

1. Trong thời hạn 30 ngày làm việc, kể từ khi hồ sơ đồ án quy hoạch xây dựng được cấp có thẩm quyền phê duyệt, chủ đầu tư phải hoàn thành việc nộp hồ sơ lưu trữ theo quy định của pháp luật về lưu trữ.

2. Các cơ quan quản lý nhà nước về quy hoạch xây dựng các cấp có trách nhiệm lưu trữ hồ sơ về quy hoạch xây dựng.

3. Cơ quan lưu trữ hồ sơ đồ án quy hoạch xây dựng có trách nhiệm cung cấp tài liệu lưu trữ về đồ án quy hoạch xây dựng cho cá nhân, tổ chức, cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

Chương 2:

LẬP, PHÊ DUYỆT VÀ QUẢN LÝ QUY HOẠCH XÂY DỰNG

MỤC 1: QUY HOẠCH XÂY DỰNG VÙNG

Điều 5. Đối tượng, giai đoạn và thời gian lập quy hoạch xây dựng vùng

1. Quy hoạch xây dựng vùng được lập cho các vùng có chức năng tổng hợp hoặc chuyên ngành gồm vùng trọng điểm, vùng liên tỉnh, vùng tỉnh, vùng liên huyện, vùng huyện, vùng công nghiệp, vùng đô thị lớn, vùng du lịch, nghỉ mát, vùng bảo vệ di sản cảnh quan thiên nhiên và các vùng khác do người có thẩm quyền quyết định.

2. Quy hoạch xây dựng vùng được lập cho giai đoạn ngắn hạn là 05 năm, 10 năm; giai đoạn dài hạn là 20 năm và dài hơn.

3. Thời gian lập đồ án quy hoạch xây dựng vùng không quá 18 tháng, kể từ ngày nhiệm vụ quy hoạch được người có thẩm quyền phê duyệt.

4. Việc lập quy hoạch xây dựng vùng do người có thẩm quyền quyết định theo yêu cầu phát triển kinh tế - xã hội của từng vùng.

Điều 6. Nhiệm vụ quy hoạch xây dựng vùng

1. Nội dung nhiệm vụ quy hoạch xây dựng vùng bao gồm :

a) Dự báo quy mô dân số đô thị, nông thôn phù hợp với quy hoạch tổng thể phát triển kinh tế - xã hội của vùng và chiến lược phân bố dân cư của quốc gia cho giai đoạn 05 năm, 10 năm và dài hơn;

b) Tổ chức không gian các cơ sở công nghiệp chủ yếu, hệ thống công trình hạ tầng kỹ thuật, hạ tầng xã hội trên phạm vi vùng theo từng giai đoạn phù hợp với tiềm năng và quy hoạch tổng thể phát triển kinh tế - xã hội của vùng;

c) Tổ chức không gian hệ thống đô thị, điểm dân cư phù hợp với điều kiện địa lý, tự nhiên của từng khu vực bảo đảm quốc phòng, an ninh và việc khai thác tài nguyên thiên nhiên hợp lý của toàn vùng, dự báo tác động môi trường.

2. Bản vẽ sơ đồ vị trí, ranh giới, quy mô và mối quan hệ liên vùng, tỷ lệ 1/100.000 - 1/500.000.

3. Thời gian lập nhiệm vụ, phê duyệt quy hoạch xây dựng vùng không quá 03 tháng đối với vùng tỉnh, 06 tháng đối với vùng liên tỉnh kể từ ngày được giao nhiệm vụ chính thức.

Điều 7. Căn cứ lập quy hoạch xây dựng vùng

1. Nhiệm vụ quy hoạch xây dựng vùng đã được phê duyệt.

2. Quy hoạch tổng thể phát triển kinh tế - xã hội của vùng, quy hoạch phát triển ngành có liên quan (nếu có).

3. Định hướng quy hoạch tổng thể phát triển hệ thống đô thị và hệ thống hạ tầng kỹ thuật quốc gia đã được Thủ tướng Chính phủ phê duyệt.

4. Các kết quả điều tra, khảo sát và các số liệu, tài liệu có liên quan.

5. Quy chuẩn, tiêu chuẩn xây dựng.

Điều 8. Nội dung quy hoạch xây dựng vùng

Tuỳ theo đặc điểm, quy mô của từng vùng, quy hoạch xây dựng vùng có những nội dung sau đây:

1. Đánh giá hiện trạng về điều kiện tự nhiên, kinh tế - xã hội; xác định các động lực phát triển vùng.

2. Xác định hệ thống các đô thị, các điểm dân cư; các khu công nghiệp, nông nghiệp, lâm nghiệp, ngư nghiệp, du lịch; các khu vực bảo vệ di sản, cảnh quan thiên nhiên, di tích lịch sử văn hoá; các khu vực cấm xây dựng và các khu dự trữ phát triển.

3. Xác định mạng lưới, vị trí, quy mô các công trình đầu mối hạ tầng kỹ thuật mang tính chất vùng hoặc liên vùng.

4. Dự kiến những hạng mục ưu tiên phát triển và nguồn lực thực hiện.

5. Dự báo tác động môi trường vùng và đề xuất biện pháp để giảm thiểu ảnh hưởng xấu đến môi trường trong đồ án quy hoạch xây dựng vùng.

Điều 9. Hồ sơ đồ án quy hoạch xây dựng vùng

Tuỳ theo đặc điểm, quy mô của từng vùng, hồ sơ đồ án quy hoạch xây dựng vùng bao gồm các hồ sơ sau đây:

1. Bản vẽ gồm:

- Bản đồ vị trí và mối quan hệ liên vùng; tỷ lệ 1/100.000 - 1/500.000.

- Bản đồ hiện trạng tổng hợp gồm sử dụng đất, hệ thống cơ sở kinh tế, hệ thống đô thị và các điểm dân cư nông thôn, hệ thống các công trình hạ tầng xã hội và hạ tầng kỹ thuật vùng; đánh giá tổng hợp đất xây dựng; tỷ lệ 1/25.000 - 1/250.000.

- Bản đồ định hướng phát triển không gian hệ thống đô thị, điểm dân cư nông thôn, các khu công nghiệp, nông nghiệp, lâm nghiệp, ngư nghiệp, du lịch; các khu vực bảo vệ di sản, cảnh quan thiên nhiên, di tích lịch sử văn hoá; các khu vực cấm xây dựng và các khu dự trữ phát triển; tỷ lệ 1/25.000 - 1/250.000.

- Bản đồ định hướng phát triển hệ thống công trình hạ tầng kỹ thuật; tỷ lệ 1/25.000 - 1/250.000.

2. Báo cáo tổng hợp gồm thuyết minh, các văn bản pháp lý có liên quan, tờ trình phê duyệt đồ án quy hoạch xây dựng vùng.

Điều 10. Quy định về quản lý quy hoạch xây dựng vùng

Trên cơ sở nội dung bản vẽ, thuyết minh của đồ án quy hoạch, các kiến nghị, giải pháp thực hiện quy hoạch xây dựng vùng theo các giai đoạn và yêu cầu phát triển của vùng, người có thẩm quyền phê duyệt đồ án quy hoạch xây dựng vùng ban hành Quy định về quản lý quy hoạch xây dựng vùng. Nội dung Quy định bao gồm:

1. Quy định về vị trí, vai trò, chức năng, quy mô các công trình hạ tầng xã hội và hạ tầng kỹ thuật mang tính chất vùng, liên vùng.

2. Quy định về phạm vi bảo vệ, hành lang an toàn đối với các công trình đầu mối, các công trình hạ tầng kỹ thuật chính theo tuyến mang tính chất vùng, liên vùng và các biện pháp bảo vệ môi trường.

3. Quy định về bảo tồn, tôn tạo các di sản thiên nhiên, các công trình kiến trúc có giá trị, khu danh lam thắng cảnh, khu di tích lịch sử - văn hoá trong vùng.

4. Phân công và quy định trách nhiệm quản lý quy hoạch cho các cấp chính quyền địa phương trong vùng theo quy hoạch xây dựng vùng.

5. Các quy định khác.

Điều 11. Thẩm định, phê duyệt nhiệm vụ, đồ án quy hoạch xây dựng vùng

1. Đối với quy hoạch xây dựng vùng trọng điểm, vùng liên tỉnh hoặc các vùng phải lập quy hoạch xây dựng theo yêu cầu của Thủ tướng Chính phủ:

a) Thủ tướng Chính phủ phê duyệt nhiệm vụ, đồ án quy hoạch xây dựng vùng trong thời hạn 25 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ;

b) Bộ Xây dựng thẩm định các đồ án quy hoạch xây dựng vùng thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ trong thời hạn 20 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ.

2. Đối với quy hoạch xây dựng vùng thuộc tỉnh:

a) Uỷ ban nhân dân cấp tỉnh phê duyệt nhiệm vụ, đồ án quy hoạch xây dựng vùng thuộc địa giới hành chính do mình quản lý trong thời hạn 15 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ;

b) Sở Xây dựng hoặc Sở Quy hoạch Kiến trúc đối với các tỉnh, thành phố có Sở Quy hoạch Kiến trúc thẩm định các nhiệm vụ, đồ án quy hoạch xây dựng vùng thuộc thẩm quyền phê duyệt của Uỷ ban nhân dân cấp tỉnh trong thời hạn 20 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ.

Điều 12. Điều chỉnh quy hoạch xây dựng vùng

1. Quy hoạch xây dựng vùng được điều chỉnh khi có một trong các trường hợp sau đây:

a) Có sự điều chỉnh quy hoạch tổng thể phát triển kinh tế - xã hội của vùng, quy hoạch phát triển ngành của vùng, chiến lược quốc phòng an ninh;

b) Có thay đổi về điều kiện địa lý, tự nhiên, dân số và kinh tế - xã hội.

2. Thời hạn xem xét điều chỉnh quy hoạch xây dựng vùng theo yêu cầu của người có thẩm quyền phê duyệt đồ án quy hoạch xây dựng vùng.

3. Nội dung điều chỉnh quy hoạch xây dựng vùng phải dựa trên cơ sở phân tích, đánh giá tình hình thực hiện đồ án quy hoạch đã được phê duyệt trước đó, xác định những yếu tố ảnh hưởng đến việc điều chỉnh quy hoạch; phải đảm bảo tính kế thừa và chỉ điều chỉnh những nội dung thay đổi.

4. Người có thẩm quyền phê duyệt nhiệm vụ, quy hoạch xây dựng vùng thì phê duyệt nhiệm vụ điều chỉnh, đồ án điều chỉnh quy hoạch xây dựng vùng.

MỤC 2: QUY HOẠCH CHUNG XÂY DỰNG ĐÔ THỊ

Điều 13. Đối tượng, giai đoạn và thời gian lập quy hoạch chung xây dựng đô thị

1. Quy hoạch chung xây dựng đô thị được lập cho các đô thị loại đặc biệt, loại 1, loại 2, loại 3, loại 4, loại 5, các quận của thành phố trực thuộc Trung ương, các đô thị mới liên tỉnh, đô thị mới có quy mô dân số tương đưương với đô thị loại 5 trở lên, các khu công nghệ cao và khu kinh tế có chức năng đặc biệt.

2. Quy hoạch chung xây dựng đô thị được lập cho giai đoạn ngắn hạn là 05 năm, 10 năm; giai đoạn dài hạn là 20 năm.

3. Thời gian lập quy hoạch chung xây dựng đô thị như sau:

a) Quy hoạch chung xây dựng đô thị thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ, thời gian lập không quá 18 tháng, kể từ ngày nhiệm vụ quy hoạch được duyệt;

b) Quy hoạch chung xây dựng đô thị thuộc thẩm quyền phê duyệt của Uỷ ban nhân dân cấp tỉnh, thời gian lập không quá 12 tháng, kể từ ngày nhiệm vụ quy hoạch được duyệt.

Điều 14. Nhiệm vụ quy hoạch chung xây dựng đô thị

1. Nội dung nhiệm vụ quy hoạch chung xây dựng đô thị bao gồm:

a) Xác định tính chất của đô thị, quy mô dân số đô thị, định hướng phát triển không gian đô thị và các công trình hạ tầng kỹ thuật, hạ tầng xã hội trong đô thị theo các giai đoạn 05 năm, 10 năm và dự báo hướng phát triển của đô thị đến 20 năm;

b) Đối với quy hoạch chung xây dựng cải tạo đô thị, ngoài các nội dung quy định tại điểm a khoản 1 Điều này còn phải xác định những khu vực phải giải toả, những khu vực được giữ lại để chỉnh trang, những khu vực phải được bảo vệ và những yêu cầu cụ thể khác theo đặc điểm của từng đô thị.

2. Bản vẽ sơ đồ vị trí, ranh giới và mối quan hệ vùng; tỷ lệ 1/25.000 - 1/100.000.

3. Thời gian lập nhiệm vụ quy hoạch chung xây dựng đô thị như sau:

a) Đối với nhiệm vụ quy hoạch chung xây dựng đô thị thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ, thời gian lập không quá 04 tháng kể từ ngày chính thức được giao nhiệm vụ;

b) Đối với nhiệm vụ quy hoạch chung xây dựng đô thị thuộc thẩm quyền phê duyệt của Uỷ ban nhân dân cấp tỉnh, thời gian lập không quá 03 tháng kể từ ngày chính thức được giao nhiệm vụ;

Điều 15. Căn cứ lập đồ án quy hoạch chung xây dựng đô thị

1. Định hướng quy hoạch tổng thể phát triển hệ thống đô thị Việt Nam đã được Thủ tướng Chính phủ phê duyệt.

2. Quy hoạch tổng thể phát triển kinh tế - xã hội của vùng, của tỉnh và các quy hoạch chuyên ngành.

3. Quy hoạch xây dựng vùng.

4. Nhiệm vụ quy hoạch chung xây dựng đô thị đã được phê duyệt.

5. Các kết quả điều tra, khảo sát, các số liệu, tài liệu về khí tượng, thuỷ văn, hải văn, địa chất, hiện trạng kinh tế, xã hội và các số liệu, tài liệu khác có liên quan.

6. Quy chuẩn, tiêu chuẩn xây dựng.

Điều 16. Nội dung quy hoạch chung xây dựng đô thị

Tuỳ theo đặc điểm, quy mô của từng đô thị, quy hoạch chung xây dựng đô thị bao gồm những nội dung sau đây:

1. Phân tích, đánh giá các điều kiện tự nhiên và hiện trạng về kinh tế - xã hội; dân số, lao động; sử dụng đất đai; hiện trạng về xây dựng; cơ sở hạ tầng xã hội, hạ tầng kỹ thuật và vệ sinh môi trường đô thị.

2. Xác định tiềm năng, động lực hình thành và phát triển đô thị; tính chất, quy mô dân số, lao động và quy mô đất đai xây dựng đô thị; các chỉ tiêu kinh tế - kỹ thuật chủ yếu cho các giai đoạn phát triển đô thị.

3. Định hướng phát triển không gian đô thị bao gồm nội thị và ngoại thị:

a) Dự kiến sử dụng đất của đô thị theo từng giai đoạn quy hoạch;

b) Xác định hệ thống các trung tâm; vị trí, phạm vi, quy mô các khu chức năng trong đô thị; các khu hiện có phát triển ổn định; các khu cần chỉnh trang, cải tạo, nâng cấp; các khu cần bảo tồn, tôn tạo; các khu chuyển đổi chức năng; các khu quy hoạch xây dựng mới; các khu cấm xây dựng và các khu vực dự kiến phát triển mở rộng đô thị; dự kiến các khu vực xây dựng các công trình ngầm dưới mặt đất trong đô thị;

c) Xác định các chỉ tiêu về diện tích, mật độ dân cưư, mật độ xây dựng, hệ số sử dụng đất và tầng cao tối đa, tối thiểu của công trình trong các khu chức năng đô thị.

4. Định hướng phát triển hệ thống hạ tầng kỹ thuật đô thị bao gồm:

a) Đánh giá tổng hợp và lựa chọn đất xây dựng đô thị; xác định cốt xây dựng khống chế của từng khu vực, toàn đô thị và các trục giao thông chính đô thị;

b) Xác định mạng lưới giao thông đối ngoại, giao thông đô thị, vị trí và quy mô các công trình đầu mối giao thông như: cảng hàng không, cảng biển, cảng sông, đầu mối giao thông, thuỷ lợi; tổ chức giao thông công cộng cho các đô thị loại III trở lên; xác định chỉ giới đường đỏ các trục chính đô thị và hệ thống tuy nen kỹ thuật;

c) Lựa chọn nguồn; xác định quy mô, vị trí, công suất của các công trình đầu mối; mạng lưới truyền tải và phân phối chính của các hệ thống cấp nước, cấp điện; mạng lưới đường cống thoát nước; các công trình xử lý nước thải, chất thải rắn; nghĩa trang và các công trình khác.

5. Dự kiến những hạng mục ưu tiên phát triển và nguồn lực thực hiện.

6. Thiết kế đô thị: nội dung thiết kế đô thị trong quy hoạch chung xây dựng đô thị được thực hiện theo quy định tại Điều 30 của Nghị định này.

7. Đánh giá tác động môi trường đô thị và đề xuất biện pháp để giảm thiểu ảnh hưởng xấu đến môi trường trong đồ án quy hoạch chung xây dựng đô thị.

Điều 17. Hồ sơ đồ án quy hoạch chung xây dựng đô thị

1. Bản vẽ gồm :

Sơ đồ vị trí và mối quan hệ vùng; tỷ lệ 1/50.000 - 1/250.000;

Các bản đồ hiện trạng phục vụ cho việc thiết kế quy hoạch chung xây dựng đô thị; tỷ lệ 1/5.000 - 1/25.000;

Bản đồ định hướng phát triển không gian đô thị; tỷ lệ 1/5.000- 1/25.000;

Các bản đồ quy hoạch tổng mặt bằng sử dụng đất của đô thị theo từng giai đoạn quy hoạch; tỷ lệ 1/5.000 - 1/25.000;

Các bản đồ quy hoạch hệ thống công trình hạ tầng kỹ thuật đô thị; tỷ lệ 1/5.000 - 1/25.000;

Bản đồ chỉ giới đường đỏ các trục đường chính, cốt khống chế xây dựng đô thị; tỷ lệ 1/5.000 - 1/25.000;

Bản đồ tổng hợp đường dây, đường ống kỹ thuật các tuyến đường xây dựng mới; tỷ lệ 1/5.000 - 1/25.000;

Các bản vẽ thiết kế đô thị theo quy định tại Điều 30 của Nghị định này.

2. Báo cáo tổng hợp gồm thuyết minh, các văn bản pháp lý có liên quan, tờ trình phê duyệt đồ án quy hoạch chung xây dựng đô thị.

3. Đối với đô thị loại 5, các bản đồ hiện trạng, bản đồ quy hoạch được lập trên tỷ lệ 1/2.000.

Điều 18. Quy định về quản lý quy hoạch chung xây dựng đô thị

Trên cơ sở nội dung bản vẽ, thuyết minh của đồ án quy hoạch, các kiến nghị, giải pháp thực hiện quy hoạch chung xây dựng đô thị, người có thẩm quyền phê duyệt đồ án quy hoạch chung xây dựng đô thị ban hành các quy định để thực hiện quy hoạch gồm những nội dung sau đây:

1. Quy định về bảo tồn, tôn tạo các công trình kiến trúc, khu danh lam thắng cảnh, khu di sản văn hoá, khu di tích lịch sử - văn hoá trong đô thị.

2. Quy định về phạm vi bảo vệ hành lang an toàn các công trình hạ tầng kỹ thuật của đô thị và các biện pháp bảo vệ môi trường.

3. Quy định chỉ giới đường đỏ của các tuyến phố chính, cốt xây dựng khống chế của đô thị, các khu vực cấm xây dựng.

4. Quy định các chỉ tiêu về diện tích, mật độ xây dựng, hệ số sử dụng đất và tầng cao tối đa, tối thiểu của công trình trong các khu chức năng đô thị.

5. Phân cấp và quy định trách nhiệm quản lý quy hoạch xây dựng của các cấp chính quyền đô thị trong việc thực hiện và quản lý quy hoạch chung xây dựng đô thị.

Điều 19. Thẩm định, phê duyệt nhiệm vụ, đồ án quy hoạch chung xây dựng đô thị

1. Đối với các đô thị loại đặc biệt, loại 1, loại 2, các đô thị mới liên tỉnh, các đô thị mới có quy mô dân số tương đương với đô thị loại 2 trở lên, các khu công nghệ cao và các khu kinh tế đặc thù:

a) Thủ tướng Chính phủ phê duyệt nhiệm vụ, đồ án quy hoạch chung xây dựng đô thị trong thời hạn 30 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ của cơ quan thẩm định;

b) Bộ Xây dựng thẩm định nhiệm vụ và đồ án quy hoạch chung xây dựng đô thị loại đặc biệt, loại 1 và loại 2 thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ trong thời hạn 30 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ của cơ quan trình thẩm định.

2. Đối với đô thị loại 3, loại 4, loại 5, các quận của thành phố trực thuộc Trung ương và các đô thị mới có quy mô tương đương:

a) Uỷ ban nhân dân cấp tỉnh phê duyệt nhiệm vụ, đồ án quy hoạch chung xây dựng trong thời hạn 30 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ của cơ quan thẩm định;

b) Sở Xây dựng hoặc Sở Quy hoạch - Kiến trúc đối với các tỉnh, thành phố có Sở Quy hoạch - Kiến trúc thẩm định các nhiệm vụ và đồ án quy hoạch chung xây dựng đô thị thuộc thẩm quyền phê duyệt của Uỷ ban nhân dân cấp tỉnh trong thời hạn 30 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ của cơ quan trình thẩm định, trước khi trình Hội đồng nhân dân cùng cấp quyết định.

Điều 20. Điều chỉnh quy hoạch chung xây dựng đô thị

1. Quy hoạch chung xây dựng đô thị được điều chỉnh khi có một trong các trường hợp sau đây:

a) Trường hợp các điều kiện về địa lý, tự nhiên có biến động lớn như sụt lở, lũ lụt, động đất và các yếu tố khác; thay đổi ranh giới hành chính, thay đổi định hướng phát triển kinh tế - xã hội; thay đổi các yếu tố ảnh hưởng lớn tới sự phát triển của đô thị như vai trò, chức năng của đô thị, động lực phát triển, quy mô dân số thì điều chỉnh tổng thể;

b) Trường hợp để thu hút các nguồn vốn đầu tư xây dựng đô thị và đáp ứng các mục tiêu khác mà không làm thay đổi lớn đến định hướng phát triển đô thị thì điều chỉnh cục bộ.

2. Nội dung điều chỉnh quy hoạch xây dựng chung xây dựng đô thị phải dựa trên cơ sở phân tích, đánh giá tình hình thực hiện đồ án quy hoạch đã được phê duyệt trước đó, xác định những yếu tố ảnh hưởng đến việc điều chỉnh quy hoạch; phải đảm bảo tính kế thừa và chỉ điều chỉnh những nội dung thay đổi.

3. Người có thẩm quyền phê duyệt nhiệm vụ, quy hoạch chung xây dựng đô thị thì phê duyệt nhiệm vụ điều chỉnh, đồ án điều chỉnh quy hoạch chung xây dựng đô thị. Trường hợp điều chỉnh cục bộ đối với quy hoạch chung xây dựng đô thị loại đặc biệt, loại 1 và loại 2 thì Chủ tịch Uỷ ban nhân dân cấp tỉnh phê duyệt quy hoạch điều chỉnh cục bộ sau khi được Thủ tướng Chính phủ chấp thuận và chịu trách nhiệm trước pháp luật về quyết định của mình.

MỤC 3: QUY HOẠCH CHI TIẾT XÂY DỰNG ĐÔ THỊ

Điều 21. Đối tượng và thời gian lập quy hoạch chi tiết xây dựng đô thị

1. Quy hoạch chi tiết xây dựng đô thị được lập cho các khu chức năng trong đô thị và các khu công nghiệp, khu công nghệ cao, khu chế xuất, khu bảo tồn, di sản văn hoá, khu du lịch, nghỉ mát hoặc các khu khác đã được xác định; cải tạo chỉnh trang các khu hiện trạng của đô thị.

2. Thời gian lập đồ án quy hoạch chi tiết xây dựng đô thị như sau:

a) Đối với đồ án quy hoạch chi tiết xây dựng đô thị tỉ lệ 1/500, thời gian lập theo yêu cầu của dự án;

b) Đối với đồ án quy hoạch chi tiết xây dựng đô thị tỉ lệ 1/2.000, thời gian lập không quá 09 tháng.

Điều 22. Nhiệm vụ quy hoạch chi tiết xây dựng đô thị

1. Nội dung nhiệm vụ quy hoạch chi tiết xây dựng đô thị bao gồm:

a) Xác định phạm vi ranh giới, diện tích khu vực để thiết kế quy hoạch chi tiết;

b) Xác định danh mục các công trình cần đầu tư xây dựng bao gồm: các công trình xây dựng mới, các công trình cần chỉnh trang, cải tạo, bảo tồn, tôn tạo trong khu vực quy hoạch;

c) Xác định các chỉ tiêu kinh tế - kỹ thuật chủ yếu về sử dụng đất, hạ tầng xã hội và hạ tầng kỹ thuật; các yêu cầu về không gian, kiến trúc, thiết kế đô thị và những yêu cầu khác đối với từng khu vực thiết kế.

2. Uỷ ban nhân dân cấp huyện có trách nhiệm lấy ý kiến của nhân dân về nhiệm vụ quy hoạch chi tiết xây dựng đô thị thông qua đại diện tổ dân phố và Uỷ ban nhân dân cấp xã trong khu vực quy hoạch bằng văn bản hoặc tổ chức các cuộc họp.

3. Bản vẽ sơ đồ vị trí, ranh giới khu vực thiết kế trích từ quy hoạch chung xây dựng đô thị, tỉ lệ 1/5.000 – 1/10.000.

4. Thời gian lập nhiệm vụ quy hoạch chi tiết xây dựng đô thị không quá 02 tháng.

Điều 23. Căn cứ lập quy hoạch chi tiết xây dựng đô thị

1. Quy hoạch xây dựng vùng, quy hoạch chung xây dựng đô thị đã được phê duyệt.

2. Nhiệm vụ quy hoạch chi tiết xây dựng đô thị đã được phê duyệt.

3. Kết quả điều tra, khảo sát, và các số liệu, tài liệu về khí tượng, thủy văn, hải văn, địa chất, hiện trạng kinh tế, văn hoá, xã hội và các số liệu, tài liệu khác có liên quan.

4. Quy chuẩn, tiêu chuẩn xây dựng.

Điều 24. Nội dung quy hoạch chi tiết xây dựng đô thị

1. Phân tích, đánh giá các điều kiện tự nhiên, thực trạng xây dựng, dân cư, xã hội, kiến trúc cảnh quan, di tích lịch sử - văn hoá, khả năng sử dụng quỹ đất hiện có và quỹ đất dự kiến phát triển.

2. Xác định tính chất, chức năng và các chỉ tiêu kinh tế - kỹ thuật chủ yếu về sử dụng đất, hạ tầng xã hội và hạ tầng kỹ thuật của khu vực thiết kế; nội dung cải tạo và xây dựng mới.

3. Quy hoạch tổng mặt bằng sử dụng đất; xác định các chỉ tiêu cho từng lô đất về diện tích, mật độ xây dựng, hệ số sử dụng đất, tầng cao công trình; vị trí, quy mô các công trình ngầm.

4. Quy hoạch hệ thống công trình hạ tầng kỹ thuật đô thị:

a) Xác định mạng lưới đường giao thông, mặt cắt, chỉ giới đường đỏ và chỉ giới xây dựng; vị trí, quy mô bến, bãi đỗ xe và hệ thống công trình ngầm, tuy nel kỹ thuật;

b) Xác định nhu cầu và nguồn cấp nước; vị trí, quy mô các công trình nhà máy, trạm bơm nước; bể chứa; mạng lưới đường ống cấp nước và các thông số kỹ thuật chi tiết;

c) Xác định nhu cầu sử dụng và nguồn cung cấp điện năng; vị trí, quy mô các trạm điện phân phối; mạng lưới đường dây trung thế, hạ thế và chiếu sáng đô thị;

d) Xác định mạng lưới thoát nước; vị trí, quy mô các công trình xử lý nước bẩn, chất thải.

5. Dự kiến những hạng mục ưu tiên phát triển và nguồn lực thực hiện.

6. Thiết kế đô thị: nội dung của thiết kế đô thị trong quy hoạch chi tiết xây dựng đô thị được thực hiện theo quy định tại Điều 31 của Nghị định này.

7. Đánh giá tác động môi trường đô thị và đề xuất biện pháp để giảm thiểu ảnh hưởng xấu đến môi trường trong đồ án quy hoạch chi tiết xây dựng đô thị.

Điều 25. Lấy ý kiến về quy hoạch chi tiết xây dựng đô thị

1. Trong quá trình lập đồ án quy hoạch chi tiết xây dựng đô thị, tổ chức tư vấn thiết kế quy hoạch phải phối hợp với chính quyền địa phương để lấy ý kiến nhân dân trong khu vực quy hoạch về các nội dung có liên quan đến đồ án quy hoạch xây dựng.

2. Hình thức lấy ý kiến: trưng bày sơ đồ, bản vẽ các phương án quy hoạch; lấy ý kiến bằng phiếu. Người được lấy ý kiến có trách nhiệm trả lời trong thời gian 5 ngày làm việc, kể từ ngày nhận được phiếu lấy ý kiến; sau thời hạn quy định, nếu không trả lời thì coi như đồng ý.

3. Trước khi trình cơ quan có thẩm quyền phê duyệt đồ án quy hoạch chi tiết xây dựng, tổ chức tư vấn có trách nhiệm báo cáo với cơ quan phê duyệt về kết quả lấy ý kiến, làm cơ sở cho việc phê duyệt.

Điều 26. Hồ sơ đồ án quy hoạch chi tiết xây dựng

1. Bản vẽ gồm:

a) Đối với quy hoạch chi tiết xây dựng tỷ lệ 1/2.000:

Bản đồ vị trí và giới hạn khu đất; tỷ lệ 1/10.000 - 1/25.000;

Các bản đồ hiện trạng về kiến trúc, cảnh quan, hệ thống hạ tầng kỹ thuật và đánh giá quỹ đất xây dựng; tỷ lệ 1/2.000;

Bản đồ tổ chức không gian kiến trúc cảnh quan, tỷ lệ 1/2.000;

Bản đồ quy hoạch tổng mặt bằng sử dụng đất; tỷ lệ 1/2.000;

Các bản đồ quy hoạch hệ thống công trình hạ tầng kỹ thuật; tỷ lệ 1/2.000;

Các bản đồ chỉ giới đường đỏ, chỉ giới xây dựng và hành lang bảo vệ các tuyến hạ tầng kỹ thuật; tỷ lệ 1/2.000;

Bản đồ tổng hợp đường dây, đường ống kỹ thuật; tỷ lệ 1/2.000;

Lập mô hình; tỷ lệ 1/2.000 hoặc tỷ lệ thích hợp.

b) Đối với quy hoạch chi tiết xây dựng tỷ lệ 1/500:

Các bản đồ được quy định như đối với quy hoạch chi tiết xây dựng tỷ lệ 1/2.000 nhưng được thể hiện đến từng công trình theo tỷ lệ 1/500;

Các bản vẽ thiết kế đô thị theo quy định tại Điều 31 của Nghị định này;

Lập mô hình; tỷ lệ 1/500.

2. Báo cáo tổng hợp gồm thuyết minh, các văn bản pháp lý có liên quan, tờ trình phê duyệt đồ án quy hoạch chi tiết xây dựng đô thị.

Điều 27. Quy định về quản lý quy hoạch chi tiết xây dựng

1. Tuỳ từng đồ án quy hoạch chi tiết xây dựng cụ thể, người có thẩm quyền phê duyệt thiết kế quy hoạch chi tiết xây dựng ban hành Quy định về quản lý quy hoạch chi tiết xây dựng gồm những nội dung sau đây:

a) Quy định ranh giới, phạm vi lập quy hoạch chi tiết xây dựng;

b) Quy định về vị trí, ranh giới, tính chất, quy mô các khu chức năng trong khu vực thiết kế; các chỉ tiêu về mật độ xây dựng, hệ số sử dụng đất, tầng cao, cốt xây dựng đối với từng lô đất; chỉ giới đường đỏ, chỉ giới xây dựng và các yêu cầu cụ thể về kỹ thuật đối với từng tuyến đường; phạm vi và hành lang bảo vệ các công trình hạ tầng kỹ thuật;

c) Quy định về vị trí, quy mô và phạm vi, hành lang bảo vệ đối với các công trình xây dựng ngầm, trên mặt đất và trên cao;

d) Quy định về bảo tồn, tôn tạo, cải tạo, chỉnh trang các công trình kiến trúc, di tích lịch sử - văn hoá, địa hình cảnh quan và bảo vệ môi trường sinh thái;

đ) Các quy định về thiết kế đô thị quy định tại Điều 31 của Nghị định này;

e) Phân cấp và quy định trách nhiệm quản lý xây dựng theo quy hoạch chi tiết xây dựng đô thị.

2. Đối với quy chế quản lý quy hoạch chi tiết xây dựng đô thị 1/500, cơ quan có thẩm quyền phê duyệt có trách nhiệm lấy ý kiến của đại diện nhân dân trong khu vực quy hoạch trước khi phê duyệt.

Điều 28. Thẩm định, phê duyệt đồ án quy hoạch chi tiết xây dựng

1. Đối với quy hoạch chi tiết xây dựng tỷ lệ 1/2.000 các đô thị loại đặc biệt, loại 1, loại 2, loại 3, các khu công nghệ cao và các khu kinh tế đặc thù:

a) Uỷ ban nhân dân cấp tỉnh phê duyệt đồ án quy hoạch chi tiết xây dựng đô thị trong thời hạn 30 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ của cơ quan thẩm định. Tuỳ theo vị trí, quy mô của đồ án quy hoạch xây dựng, Uỷ ban nhân dân cấp tỉnh có thể uỷ quyền cho Uỷ ban nhân dân cấp huyện phê duyệt;

b) Sở Xây dựng hoặc Sở Quy hoạch - Kiến trúc đối với các tỉnh, thành phố có Sở Quy hoạch - Kiến trúc thẩm định đồ án quy hoạch chi tiết xây dựng đô thị thuộc thẩm quyền phê duyệt của Uỷ ban nhân dân cấp tỉnh trong thời hạn 30 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ của cơ quan trình thẩm định.

2. Đối với quy hoạch chi tiết xây dựng tỷ lệ 1/2.000 các đô thị loại 4, loại 5; quy hoạch chi tiết xây dựng tỷ lệ 1/500 các đô thị loại đặc biệt, loại 1, loại 2, loại 3:

a) Uỷ ban nhân dân cấp huyện phê duyệt đồ án quy hoạch chi tiết xây dựng đô thị trong thời hạn 30 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ của cơ quan thẩm định;

b) Cơ quan quản lý xây dựng cấp huyện thẩm định đồ án quy hoạch chi tiết xây dựng đô thị thuộc thẩm quyền phê duyệt của Uỷ ban nhân dân cấp huyện trong thời hạn 30 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ của cơ quan trình thẩm định.

3. Người có thẩm quyền thẩm định, phê duyệt quy hoạch chi tiết xây dựng đô thị có trách nhiệm thẩm định, phê duyệt theo đúng thời gian quy định và chịu trách nhiệm trước pháp luật về nội dung thẩm định, phê duyệt.

Điều 29. Điều chỉnh quy hoạch chi tiết xây dựng đô thị

1. Quy hoạch chi tiết xây dựng đô thị được xem xét điều chỉnh khi có một trong các trường hợp sau đây:

a) Quy hoạch chung xây dựng đô thị được điều chỉnh toàn bộ hoặc điều chỉnh cục bộ có ảnh hưởng tới khu vực lập quy hoạch chi tiết xây dựng;

b) Cần khuyến khích thu hút đầu tư nhưng phải phù hợp với quy hoạch chung xây dựng đô thị về phân khu chức năng;

c) Dự án đã có quy hoạch chi tiết được duyệt, trong thời gian 03 năm không triển khai thực hiện được.

2. Khi điều chỉnh quy hoạch chi tiết xây dựng, người có thẩm quyền phê duyệt phải lấy ý kiến của nhân dân thông qua phiếu xin ý kiến hoặc tổ chức họp đại diện tổ dân phố và Uỷ ban nhân dân phường trong khu vực liên quan đến quy hoạch điều chỉnh.

3. Người có thẩm quyền phê duyệt quy hoạch chi tiết xây dựng đô thị thì phê duyệt điều chỉnh quy hoạch chi tiết xây dựng đô thị.

MỤC 4: THIẾT KẾ ĐÔ THỊ

Điều 30. Thiết kế đô thị trong quy hoạch chung xây dựng đô thị

1. Nội dung thiết kế đô thị trong quy hoạch chung xây dựng đô thị:

a) Nghiên cứu các vùng kiến trúc, cảnh quan trong đô thị; đề xuất tổ chức không gian cho các khu trung tâm, cửa ngõ đô thị, các tuyến phố chính, các trục không gian chính, quảng trường lớn, không gian cây xanh, mặt nước và các điểm nhấn trong đô thị;

b) Nghiên cứu xác định tầng cao tối đa, tầng cao tối thiểu của công trình xây dựng thuộc các khu chức năng và toàn đô thị.

2. Hồ sơ thiết kế đô thị gồm:

a) Bản vẽ khai triển mặt bằng, mặt đứng các khu trung tâm, quảng trường chính có bản vẽ phối cảnh minh hoạ;

b) Bản vẽ khai triển mặt bằng, mặt đứng các tuyến phố chính có bản vẽ phối cảnh minh hoạ;

c) Tuỳ theo điều kiện cụ thể của từng đô thị, lập mô hình các khu chức năng hoặc toàn đô thị theo tỷ lệ thích hợp.

Điều 31. Thiết kế đô thị trong quy hoạch chi tiết xây dựng đô thị

1. Nội dung thiết kế đô thị trong quy hoạch chi tiết xây dựng đô thị:

a) Nghiên cứu, xác định các công trình điểm nhấn trong không gian khu vực quy hoạch theo các hướng, tầm nhìn khác nhau; tầng cao xây dựng công trình cho từng lô đất và cho toàn khu vực; khoảng lùi của công trình trên từng đường phố và các ngã phố;

b) Nghiên cứu hình khối, màu sắc, ánh sáng, hình thức kiến trúc chủ đạo của các công trình kiến trúc; hệ thống cây xanh, mặt nước, quảng trường; chỉ giới đường đỏ, chỉ giới xây dựng, xác định cốt đường, cốt vỉa hè, cốt nền công trình, chiều cao khống chế công trình trên từng tuyến phố;

c) Quy định về quản lý kiến trúc cảnh quan đô thị bao gồm quy định chỉ giới đường đỏ, chỉ giới xây dựng, cốt xây dựng nền đường, cốt xây dựng vỉa hè cho tất cả các tuyến phố; quy định chiều cao công trình và chiều cao tầng một của công trình; quy định hình khối kiến trúc, mặt đứng, mái, mái hiên, ô văng, ban công của các công trình; quy định màu sắc, ánh sáng, vật liệu xây dựng công trình; các quy định về công trình tiện ích đô thị, tượng đài, tranh hoành tráng, biển quảng cáo, các bảng chỉ dẫn, bảng ký hiệu, cây xanh, sân vườn, hàng rào, lối đi cho người tàn tật, vỉa hè và quy định kiến trúc bao che các công trình hạ tầng kỹ thuật đô thị.

2. Hồ sơ thiết kế đô thị bao gồm:

a) Bản vẽ mặt bằng, khai triển mặt đứng theo các tuyến phố; tỷ lệ 1/2.000 hoặc 1/500;

b) Bản vẽ các mặt cắt quan trọng trên các tuyến phố; tỷ lệ 1/2.000 hoặc 1/500;

c) Thuyết minh đồ án;

d) Quy định về quản lý kiến trúc cảnh quan của đồ án;

đ) Mô hình; tỷ lệ 1/500 hoặc 1/2.000 hoặc có tỷ lệ thích hợp tuỳ theo khu vực thiết kế.

3. Bộ Xây dựng hướng dẫn thiết kế đô thị trong quy hoạch chung xây dựng đô thị và quy hoạch chi tiết xây dựng đô thị.

MỤC 5: QUY HOẠCH XÂY DỰNG ĐIỂM DÂN CƯ NÔNG THÔN

Điều 32. Đối tượng, giai đoạn và thời gian lập quy hoạch xây dựng điểm dân cư nông thôn

1. Quy hoạch xây dựng điểm dân cư nông thôn được lập cho các điểm dân cư trung tâm xã và các điểm dân cư nông thôn tập trung gọi chung là thôn.

2. Trước khi lập quy hoạch xây dựng cho từng điểm dân cư nông thôn phải tiến hành lập quy hoạch xây dựng mạng lưới các điểm dân cư nông thôn trong phạm vi ranh giới hành chính xã.

3. Thời hạn lập quy hoạch xây dựng điểm dân cư nông thôn giai đoạn ngắn hạn là 05 năm, giai đoạn dài hạn là 10 năm đến 15 năm.

4. Thời gian lập quy hoạch xây dựng điểm dân cư nông thôn không quá 06 tháng.

Điều 33. Nhiệm vụ quy hoạch xây dựng điểm dân cư nông thôn

1. Nội dung nhiệm vụ quy hoạch xây dựng điểm dân cư nông thôn bao gồm:

a) Dự báo quy mô tăng dân số theo từng giai đoạn trên địa bàn xã;

b) Xác định mạng lưới điểm dân cư nông thôn trên địa bàn xã;

c) Quy hoạch xây dựng điểm dân cư nông thôn;

d) Quy hoạch xây dựng trung tâm xã.

2. Bản vẽ thể hiện sơ đồ vị trí ranh giới xã, tỷ lệ 1/25.000; ranh giới điểm dân cư tỉ lệ 1/5.000.

Điều 34. Nội dung quy hoạch xây dựng điểm dân cư nông thôn

1. Nội dung quy hoạch xây dựng điểm dân cư nông thôn bao gồm những nội dung chính sau đây:

a) Phân tích hiện trạng quy mô dân số, lao động, tình hình phát triển kinh tế - xã hội; dự báo dân số cho từng giai đoạn quy hoạch;

b) Phân tích hiện trạng sử dụng đất đai; dự báo quy mô sử dụng đất đai cho từng giai đoạn quy hoạch;

c) Quy hoạch tổng mặt bằng sử dụng đất; bố trí các công trình xây dựng, công trình phải bảo tồn; cải tạo chỉnh trang; các công trình hạ tầng kỹ thuật, hạ tầng xã hội; xác định vị trí các khu vực cấm xây dựng và các giải pháp bảo vệ môi trường;

d) Dự kiến những hạng mục ưu tiên phát triển và nguồn lực thực hiện.

2. Hồ sơ đồ án quy hoạch xây dựng điểm dân cư nông thôn bao gồm:

a) Bản vẽ:

- Bản đồ hiện trạng xây dựng, sử dụng đất điểm dân cư nông thôn; tỷ lệ 1/500 - 1/2.000;

- Bản đồ quy hoạch mạng lưới điểm dân cư và hạ tầng kỹ thuật trên địa bàn xã; tỷ lệ 1/5.000 - 1/25.000;

- Bản đồ quy hoạch tổng thể không gian kiến trúc và hạ tầng kỹ thuật điểm dân cư nông thôn; tỷ lệ 1/500 - 1/2.000.

b) Thuyết minh tổng hợp.

Điều 35. Quy định về quản lý quy hoạch xây dựng điểm dân cư nông thôn

Người có thẩm quyền phê duyệt đồ án quy hoạch xây dựng điểm dân cư nông thôn ban hành Quy định về quản lý quy hoạch xây dựng điểm dân cư nông thôn bao gồm các nội dung sau đây:

1. Quy định ranh giới quy hoạch xây dựng đối với từng điểm dân cư nông thôn.

2. Quy định những vùng cấm xây dựng; phạm vi và hành lang bảo vệ công trình hạ tầng kỹ thuật, khu vực có khả năng xảy ra sạt lở, tai biến; khu đất dự trữ phát triển dân cư, các khu vực bảo tồn di tích lịch sử, văn hoá và các khu vực khác.

3. Quy định chỉ giới đường đỏ, chỉ giới xây dựng đối với hệ thống giao thông trong điểm dân cư, hệ thống giao thông trên địa bàn xã.

4. Quy định về việc bảo vệ môi trường đối với điểm dân cư nông thôn.

5. Các quy định khác.

Điều 36. Thẩm định, phê duyệt quy hoạch xây dựng điểm dân cư nông thôn

1. Uỷ ban nhân dân cấp huyện phê duyệt nhiệm vụ quy hoạch, quy hoạch xây dựng điểm dân cư nông thôn sau khi được Hội đồng nhân dân cấp xã thông qua bằng nghị quyết và có tờ trình xin phê duyệt của Uỷ ban nhân dân cấp xã trong thời gian 20 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ.

2. Cơ quan quản lý xây dựng cấp huyện thẩm định nhiệm vụ quy hoạch, đồ án quy hoạch xây dựng điểm dân cư nông thôn trong thời gian 30 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, trình Uỷ ban nhân dân cấp huyện phê duyệt.

Điều 37. Điều chỉnh quy hoạch xây dựng điểm dân cư nông thôn

1. Quy hoạch xây dựng điểm dân cư nông thôn được điều chỉnh khi có một trong các trường hợp sau đây:

a) Chiến lược phát triển kinh tế - xã hội của địa phương được điều chỉnh làm thay đổi đến cơ cấu lao động ngành nghề của địa phương, nhu cầu tăng, giảm dân số của địa phương;

b) Các điều kiện về địa lý, tự nhiên có biến động như thay đổi ranh giới hành chính, sụt lở, lũ lụt, động đất và các yếu tố khác có ảnh hưởng đến các dự báo về phát triển kinh tế - xã hội của địa phương.

2. Uỷ ban nhân dân cấp huyện quyết định điều chỉnh quy hoạch xây dựng điểm dân cư nông thôn và chịu trách nhiệm trước pháp luật về quyết định của mình.

3. Việc thực hiện điều chỉnh quy hoạch xây dựng điểm dân cư nông thôn phải đảm bảo tính kế thừa, chỉ điều chỉnh những nội dung cần thay đổi.

MỤC 6: QUẢN LÝ QUY HOẠCH XÂY DỰNG

Điều 38. Công bố quy hoạch xây dựng

1. Đối với quy hoạch xây dựng vùng:

a) Bộ Xây dựng hướng dẫn Uỷ ban nhân dân cấp tỉnh trong vùng quy hoạch tổ chức công bố quy hoạch xây dựng vùng liên tỉnh thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ;

b) Uỷ ban nhân dân cấp huyện, cấp xã trong vùng quy hoạch tổ chức công bố quy hoạch xây dựng vùng thuộc thẩm quyền phê duyệt của Uỷ ban nhân dân cấp tỉnh;

c) Nội dung công bố quy hoạch xây dựng vùng theo quy định của người có thẩm quyền phê duyệt.

2. Đối với quy hoạch chung xây dựng đô thị:

a) Uỷ ban nhân dân các cấp có trách nhiệm tổ chức công bố đồ án quy hoạch chung xây dựng đô thị được duyệt thuộc địa giới hành chính do mình quản lý;

b) Nội dung công bố quy hoạch chung xây dựng đô thị theo quy định của người có thẩm quyền phê duyệt.

3. Đối với quy hoạch chi tiết xây dựng đô thị:

a) Uỷ ban nhân dân các cấp có trách nhiệm tổ chức công bố đồ án quy hoạch chi tiết xây dựng đô thị được duyệt thuộc địa giới hành chính do mình quản lý để mọi người thực hiện và giám sát việc thực hiện;

b) Nội dung công bố quy hoạch chi tiết xây dựng đô thị: công bố toàn bộ nội dung quy hoạch và Quy định về quản lý quy hoạch xây dựng của đồ án quy hoạch xây dựng.

4. Đối với quy hoạch xây dựng điểm dân cư nông thôn:

a) Uỷ ban nhân dân xã tổ chức công bố quy hoạch xây dựng các điểm dân cư nông thôn;

b) Nội dung công bố quy hoạch xây dựng điểm dân cư nông thôn: công bố toàn bộ nội dung quy hoạch và Quy định về quản lý quy hoạch xây dựng của đồ án quy hoạch xây dựng.

5. Trong thời hạn 30 ngày làm việc, kể từ ngày cơ quan nhà nước có thẩm quyền phê duyệt quy hoạch xây dựng, Uỷ ban nhân dân các cấp theo quy định tại các khoản 1, 2, 3 và 4 Điều này có trách nhiệm tổ chức công bố quy hoạch xây dựng.

6. Người có trách nhiệm công bố quy hoạch xây dựng nếu không tổ chức công bố, tổ chức công bố chậm, công bố sai nội dung quy hoạch xây dựng đã được phê duyệt thì tuỳ theo mức độ vi phạm phải chịu trách nhiệm kỷ luật, bị truy cứu trách nhiệm hình sự, bồi thường thiệt hại do lỗi của mình gây ra.

Điều 39. Hình thức công bố, công khai quy hoạch xây dựng

Tuỳ theo loại quy hoạch xây dựng, người có thẩm quyền công bố quy hoạch xây dựng quyết định các hình thức công bố, công khai quy hoạch xây dựng như sau:

1. Hội nghị công bố quy hoạch xây dựng có sự tham gia của đại diện các tổ chức, cơ quan có liên quan, Mặt trận Tổ quốc, đại diện nhân dân trong vùng quy hoạch, các cơ quan thông tấn báo chí.

2. Trưng bày công khai, thường xuyên, liên tục các panô, bản vẽ, mô hình tại nơi công cộng, tại cơ quan quản lý quy hoạch xây dựng các cấp, Uỷ ban nhân dân cấp xã đối với quy hoạch chi tiết xây dựng.

3. Tuyên truyền trên các phương tiện thông tin đại chúng.

4. Bản đồ quy hoạch xây dựng, Quy định về quản lý quy hoạch xây dựng có thể in ấn để phát hành rộng rãi.

Điều 40. Cắm mốc giới xây dựng ngoài thực địa

1. Căn cứ vào hồ sơ mốc giới được duyệt, việc cắm mốc giới xây dựng ngoài thực địa bao gồm: chỉ giới đường đỏ, chỉ giới xây dựng, cốt xây dựng, ranh giới các vùng cấm xây dựng. Chậm nhất 60 ngày, kể từ ngày quy hoạch xây dựng được công bố thì việc cắm mốc giới phải được hoàn thành.

2. Trách nhiệm tổ chức, thực hiện cắm mốc chỉ giới:

a) Uỷ ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo cắm mốc giới xây dựng đối với các đồ án quy hoạch xây dựng thuộc phạm vi địa giới hành chính do mình quản lý;

b) Uỷ ban nhân dân cấp huyện có trách nhiệm tổ chức thực hiện cắm mốc giới xây dựng đối với các đồ án quy hoạch xây dựng thuộc phạm vi địa giới hành chính do mình quản lý;

c) Uỷ ban nhân dân cấp xã có trách nhiệm thực hiện cắm mốc giới xây dựng đối với các đồ án quy hoạch xây dựng thuộc phạm vi địa giới hành chính do mình quản lý.

3. Các mốc giới phải đảm bảo độ bền vững, có kích thước theo tiêu chuẩn và được ghi các chỉ số theo quy định.

4. Uỷ ban nhân dân cấp xã có trách nhiệm bảo vệ các mốc giới thực địa.

5. Người nào có hành vi cắm mốc chỉ giới, cốt xây dựng sai vị trí; di dời, phá hoại mốc chỉ giới, cốt xây dựng thì tuỳ theo tính chất, mức độ vi phạm, bị xử lý hành chính, bị truy cứu trách nhiệm hình sự hoặc bồi thường thiệt hại do lỗi của mình gây ra theo quy định của pháp luật.

Điều 41. Cung cấp thông tin về quy hoạch xây dựng

1. Cơ quan quản lý xây dựng các cấp có trách nhiệm cung cấp thông tin về địa điểm xây dựng, chỉ giới xây dựng, chỉ giới đường đỏ, cốt xây dựng, chứng chỉ quy hoạch xây dựng và các thông tin khác liên quan đến quy hoạch khi tổ chức, cá nhân có yêu cầu trong phạm vi đồ án quy hoạch xây dựng do mình quản lý.

Uỷ ban nhân dân cấp huyện có trách nhiệm tổ chức việc tiếp nhận, xử lý và cung cấp các thông tin khi có yêu cầu.

Thời gian cung cấp thông tin khi có yêu cầu bằng văn bản tối đa là 20 ngày làm việc, kể từ khi có yêu cầu.

2. Người có yêu cầu cung cấp thông tin bằng văn bản phải chịu toàn bộ chi phí về tài liệu thông tin do mình yêu cầu.

3. Người có trách nhiệm cung cấp thông tin phải chịu trách nhiệm trước pháp luật về thời gian cung cấp thông tin và độ chính xác của các tài liệu, số liệu cung cấp.

MỤC 7: VỐN CHO CÔNG TÁC QUY HOẠCH XÂY DỰNG

Điều 42. Nguồn vốn cho công tác quy hoạch xây dựng

1. Vốn ngân sách nhà nước được cân đối trong kế hoạch hàng năm để lập quy hoạch xây dựng vùng, quy hoạch chung xây dựng đô thị, quy hoạch chi tiết xây dựng đô thị tỷ lệ 1/2.000, quy hoạch xây dựng điểm dân cư nông thôn và quy hoạch chi tiết xây dựng đô thị tỷ lệ 1/500 không thuộc dự án đầu tư xây dựng công trình theo hình thức kinh doanh.

2. Vốn vay ngân hàng, vốn đóng góp của các tổ chức, cá nhân trong nước và nước ngoài, huy động từ các dự án đầu tư và các nguồn vốn khác để lập các loại quy hoạch xây dựng còn lại.

3. Vốn cho công tác quy hoạch xây dựng được sử dụng cho các công việc sau đây:

a) Khảo sát địa hình, địa chất phục vụ lập quy hoạch xây dựng;

b) Lập, thẩm định, phê duyệt, quản lý công tác quy hoạch xây dựng;

c) Tổ chức công bố quy hoạch xây dựng;

d) Cắm mốc giới quy hoạch xây dựng ngoài thực địa;

đ) Các công việc khác phục vụ cho công tác quy hoạch xây dựng.

4. Nhà nước khuyến khích các tổ chức, cá nhân trong và ngoài nước tài trợ vốn để lập quy hoạch xây dựng.

Điều 43. Quản lý vốn ngân sách nhà nước cho công tác quy hoạch xây dựng

1. Trách nhiệm lập kế hoạch vốn ngân sách nhà nước hàng năm:

a) Bộ Xây dựng lập kế hoạch vốn ngân sách hàng năm đối với các đồ án quy hoạch xây dựng do Bộ Xây dựng tổ chức lập và các đồ án quy hoạch xây dựng theo yêu cầu của Thủ tướng Chính phủ;

b) Uỷ ban nhân dân các cấp lập kế hoạch vốn ngân sách hàng năm đối với các đồ án quy hoạch xây dựng trong địa giới hành chính do mình quản lý, trừ các đồ án quy hoạch xây dựng quy định tại điểm a khoản 1 Điều này;

c) Bộ Kế hoạch và Đầu tư, Bộ Tài chính có trách nhiệm cân đối vốn ngân sách nhà nước hàng năm cho công tác quy hoạch xây dựng do Bộ Xây dựng và Uỷ ban nhân dân các cấp lập.

2. Điều kiện để ghi kế hoạch vốn:

a) Nhiệm vụ quy hoạch xây dựng được cấp có thẩm quyền phê duyệt;

b) Danh mục kế hoạch lập quy hoạch xây dựng được duyệt hàng năm;

c) Dự toán chi phí công tác lập quy hoạch xây dựng được duyệt.

3. Bộ Xây dựng quy định định mức, đơn giá lập quy hoạch xây dựng.

Điều 44. Tạm ứng, thanh toán, quyết toán vốn cho công tác quy hoạch xây dựng thuộc vốn ngân sách nhà nước

1. Đối với công tác khảo sát địa hình, địa chất phục vụ lập quy hoạch xây dựng, việc tạm ứng và thanh toán vốn được thực hiện như sau:

a) Mức vốn tạm ứng đợt 1 bằng 30% giá trị của hợp đồng và được thực hiện ngay sau khi hợp đồng có hiệu lực;

b) Mức vốn tạm ứng đợt 2 bằng 20% giá trị của hợp đồng, sau khi nghiệm thu hiện trường;

c) Mức vốn tạm ứng đợt 3 bằng 20% giá trị hợp đồng, sau khi bàn giao sản phẩm để lập quy hoạch xây dựng;

d) Thanh toán hợp đồng sau khi hồ sơ khảo sát được nghiệm thu, bàn giao.

2. Đối với công tác lập đồ án quy hoạch xây dựng, việc tạm ứng và thanh toán vốn được thực hiện như sau:

a) Mức vốn tạm ứng đợt 1 bằng 40% giá trị của hợp đồng và được thực hiện ngay sau khi hợp đồng có hiệu lực;

b) Mức vốn tạm ứng đợt 2 bằng 40% giá trị của hợp đồng, sau khi có kết quả thẩm định của cơ quan có thẩm quyền;

c) Thanh toán hợp đồng sau khi chính thức bàn giao hồ sơ quy hoạch xây dựng được duyệt.

3. Các công việc khác thuộc công tác quy hoạch xây dựng, việc tạm ứng và thanh toán vốn được thực hiện như sau:

a) Đối với công tác công bố quy hoạch xây dựng:

- Mức vốn tạm ứng đợt 1 bằng 50% giá trị của dự toán chi phí công bố quy hoạch xây dựng được duyệt;

ư- Thanh toán 50% giá trị còn lại sau khi hoàn thành công việc công bố quy hoạch xây dựng.

b) Đối với công tác cắm mốc giới quy hoạch xây dựng ngoài thực địa việc tạm ứng và thanh toán vốn được thực hiện như sau:

- Mức vốn tạm ứng đợt 1 bằng 50% giá trị của hợp đồng và được thực hiện ngay sau khi hợp đồng có hiệu lực;

- Mức vốn tạm ứng đợt 2 bằng 30% giá trị của hợp đồng sau khi nghiệm thu các mốc giới quy hoạch xây dựng ngoài thực địa;

- Thanh toán hợp đồng sau khi công việc cắm mốc giới quy hoạch xây dựng ngoài thực địa được hoàn thành nghiệm thu và bàn giao.

4. Việc tạm ứng, thanh toán vốn cho công tác khác như quản lý việc lập quy hoạch xây dựng, thẩm định, phê duyệt đồ án quy hoạch xây dựng được tạm ứng và thanh toán tương ứng với khối lượng của các công việc.

5. Việc thanh quyết toán vốn quy hoạch xây dựng hàng năm theo hướng dẫn của Bộ Tài chính.

6. Vốn tạm ứng nhiều nhất không vượt kế hoạch cả năm bố trí cho hạng mục công việc đó và được thu hồi sau khi thanh toán khối lượng hoàn thành.

Chương 3:

ĐIỀU KIỆN NĂNG LỰC CỦA TỔ CHỨC, CÁ NHÂN THIẾT KẾ QUY HOẠCH XÂY DỰNG

Điều 45. Quy định chung về điều kiện năng lực của tổ chức, cá nhân thiết kế quy hoạch xây dựng

1. Tổ chức, cá nhân tham gia hoạt động thiết kế quy hoạch xây dựng phải có đủ điều kiện năng lực phù hợp theo quy định của Nghị định này.

2. Cá nhân thiết kế quy hoạch xây dựng phải có văn bằng, chứng chỉ đào tạo phù hợp với công việc đảm nhận do các cơ sở đào tạo hợp pháp cấp.

3. Cá nhân đảm nhận chức danh chủ nhiệm đồ án quy hoạch xây dựng, chủ trì thiết kế chuyên ngành đồ án quy hoạch xây dựng và cá nhân hành nghề độc lập thiết kế quy hoạch xây dựng phải có chứng chỉ hành nghề theo quy định.

4. Năng lực hoạt động thiết kế quy hoạch xây dựng của tổ chức được xác định theo cấp bậc trên cơ sở năng lực hành nghề xây dựng của các cá nhân trong tổ chức, kinh nghiệm hoạt động xây dựng, khả năng tài chính, thiết bị và năng lực quản lý của tổ chức.

5. Một tổ chức tư vấn được phép thực hiện một, một số hoặc tất cả các công việc về thiết kế quy hoạch xây dựng nếu có đủ điều kiện năng lực theo quy định của Nghị định này. Cá nhân đảm nhận các chức danh theo quy định tại khoản 3 Điều này phải có hợp đồng lao động dài hạn theo quy định của pháp luật.

6. Khi lựa chọn nhà thầu để thực hiện các công việc trong hoạt động lập quy hoạch xây dựng, chủ đầu tư phải căn cứ vào các quy định về điều kiện năng lực tại Nghị định này và phải chịu trách nhiệm trước pháp luật về những thiệt hại do việc lựa chọn nhà thầu không đủ điều kiện năng lực phù hợp với công việc.

Điều 46. Điều kiện cấp chứng chỉ hành nghề kiến trúc sư

Người được cấp chứng chỉ hành nghề kiến trúc sư phải có trình độ đại học trở lên thuộc chuyên ngành kiến trúc, quy hoạch xây dựng; có kinh nghiệm trong công tác thiết kế tối thiểu 05 năm và đã tham gia thiết kế kiến trúc ít nhất 05 công trình hoặc 05 đồ án quy hoạch xây dựng được phê duyệt.

Điều 47. Điều kiện cấp chứng chỉ hành nghề kỹ sư

Người được cấp chứng chỉ hành nghề kỹ sư phải có trình độ đại học trở lên thuộc chuyên ngành phù hợp với lĩnh vực hành nghề xin đăng ký; có kinh nghiệm trong lĩnh vực đăng ký hành nghề ít nhất 05 năm và đã tham gia thực hiện thiết kế hoặc khảo sát ít nhất 05 công trình.

Điều 48. Điều kiện năng lực của chủ nhiệm thiết kế đồ án quy hoạch xây dựng

1. Chủ nhiệm thiết kế quy hoạch xây dựng hạng I:

a) Có chứng chỉ hành nghề kiến trúc sư, kỹ sư phù hợp với công việc đảm nhận;

b) Đã làm chủ nhiệm một đồ án quy hoạch xây dựng vùng tỉnh trở lên hoặc đồ án quy hoạch chung xây dựng từ loại 1 trở lên hoặc 02 đồ án quy hoạch chung xây dựng đô thị loại 2 hoặc 03 đồ án quy hoạch chung xây dựng đô thị loại 3 hoặc 03 quận của thành phố trực thuộc Trung ương hoặc là chủ nhiệm hạng II và đã là chủ nhiệm thiết kế 05 đồ án quy hoạch xây dựng.

2. Chủ nhiệm thiết kế quy hoạch xây dựng hạng II:

a) Có chứng chỉ hành nghề kiến trúc sư, kỹ sư phù hợp với công việc đảm nhận;

b) Đã làm chủ nhiệm một đồ án quy hoạch xây dựng vùng huyện trở lên hoặc đồ án quy hoạch chung khu công nghệ cao, khu kinh tế đặc thù hoặc đồ án quy hoạch chung xây dựng đô thị từ loại 2 trở lên hoặc 02 đô thị loại 3 hoặc 03 đô thị loại 4 hoặc 04 đô thị loại 5 hoặc đã là chủ trì thiết kế chuyên ngành đồ án quy hoạch của 03 đồ án quy hoạch xây dựng vùng huyện trở lên.

3. Phạm vi hoạt động:

a) Chủ nhiệm đồ án quy hoạch xây dựng hạng I được làm chủ nhiệm thiết kế đối với tất cả các đồ án quy hoạch của các loại quy hoạch xây dựng;

b) Chủ nhiệm đồ án quy hoạch xây dựng hạng II được làm chủ nhiệm đối với các đồ án quy hoạch xây dựng vùng trong tỉnh, các đồ án quy hoạch chung xây dựng đô thị loại 2 trở xuống, các đồ án quy hoạch xây dựng khu công nghệ cao, khu kinh tế đặc thù, các đồ án quy hoạch chi tiết xây dựng đô thị và quy hoạch xây dựng điểm dân cư nông thôn.

Điều 49. Điều kiện năng lực chủ trì thiết kế chuyên ngành đồ án quy hoạch xây dựng

1. Chủ trì thiết kế chuyên ngành đồ án quy hoạch xây dựng hạng I.

a) Có chứng chỉ hành nghề kiến trúc sư, kỹ sư phù hợp với công việc đảm nhận;

b) Đã là chủ trì thiết kế chuyên môn một đồ án quy hoạch xây dựng vùng tỉnh hoặc đồ án quy hoạch chung xây dựng từ loại 1 trở lên hoặc 02 đồ án quy hoạch chung xây dựng đô thị loại 2 hoặc 03 đồ án quy hoạch chung xây dựng đô thị loại 3 hoặc 03 quận của thành phố trực thuộc Trung ương hoặc là chủ trì thiết kế chuyên ngành đồ án xây dựng hạng II và đã là chủ trì chuyên ngành 05 đồ án quy hoạch xây dựng.

2. Chủ trì thiết kế chuyên ngành đồ án quy hoạch xây dựng hạng II.

a) Có chứng chỉ hành nghề kiến trúc sư, kỹ sư phù hợp với công việc đảm nhận;

b) Đã là chủ trì thiết kế chuyên môn một đồ án quy hoạch xây dựng vùng huyện trở lên hoặc đồ án quy hoạch chung khu công nghệ cao, khu kinh tế đặc thù hoặc đồ án quy hoạch chung xây dựng đô thị từ loại 2 trở lên hoặc 02 đô thị loại 3 hoặc 03 đô thị loại 4 hoặc 04 đô thị loại 5 hoặc đã tham gia thiết kế 05 đồ án quy hoạch xây dựng.

3. Phạm vi hoạt động:

a) Chủ trì đồ án quy hoạch xây dựng hạng I được làm chủ trì thiết kế đối với tất cả các đồ án quy hoạch của các loại quy hoạch xây dựng;

b) Chủ trì đồ án quy hoạch xây dựng hạng II được làm chủ trì đối với các đồ án quy hoạch xây dựng vùng trong tỉnh, các đồ án quy hoạch chung xây dựng đô thị loại 2 trở xuống, các đồ án quy hoạch xây dựng khu công nghệ cao, khu kinh tế đặc thù, các đồ án quy hoạch chi tiết xây dựng đô thị và quy hoạch xây dựng điểm dân cư nông thôn.

Điều 50. Điều kiện đối với cá nhân hành nghề độc lập thiết kế quy hoạch xây dựng

1. Cá nhân hành nghề độc lập thiết kế quy hoạch xây dựng phải có các điều kiện sau:

a) Có chứng chỉ hành nghề phù hợp với lĩnh vực hành nghề;

b) Có đăng ký hoạt động hành nghề theo quy định của pháp luật.

2. Phạm vi hoạt động:

Cá nhân hành nghề độc lập thiết kế quy hoạch xây dựng được thiết kế các loại quy hoạch xây dựng sau đây:

a) Được tham gia dự thi thiết kế các đồ án quy hoạch xây dựng;

b) Được chủ nhiệm hoặc chủ trì thiết kế thiết kế đồ án quy hoạch chung xây dựng đô thị loại 5;

c) Được chủ nhiệm hoặc chủ trì thiết kế đồ án quy hoạch chi tiết xây dựng có quy mô nhỏ hơn hoặc bằng 50 ha;

d) Được chủ nhiệm hoặc chủ trì thiết kế đồ án quy hoạch xây dựng điểm dân cư nông thôn.

Điều 51. Trách nhiệm của người được cấp chứng chỉ

1. Khi xin cấp chứng chỉ phải khai báo trung thực các yêu cầu của hồ sơ xin cấp chứng chỉ và chịu trách nhiệm trước pháp luật về sự chính xác của hồ sơ.

2. Thực hiện thiết kế các đồ án quy hoạch xây dựng theo chứng chỉ hành nghề được cấp.

3. Chịu trách nhiệm trước pháp luật về chất lượng đồ án thiết kế quy hoạch xây dựng do mình đảm nhận.

4. Nghiêm cấm việc tẩy xoá, cho mượn chứng chỉ hành nghề thiết kế quy hoạch xây dựng. Nếu vi phạm sẽ bị thu hồi và công bố trên phương tiện thông tin đại chúng.

5. Nộp lệ phí khi được cấp chứng chỉ theo quy định của Bộ Tài chính.

Điều 52. Điều kiện năng lực hoạt động của tổ chức thiết kế quy hoạch xây dựng

Năng lực hoạt động của tổ chức thiết kế quy hoạch xây dựng được phân theo 02 hạng như sau:

1. Hạng I:

Có ít nhất 30 người là kiến trúc sư, kỹ sư đô thị, kỹ sư các chuyên ngành có chứng chỉ hành nghề phù hợp với yêu cầu của đồ án quy hoạch xây dựng, trong đó có người có đủ điều kiện làm chủ nhiệm, chủ trì thiết kế quy hoạch xây dựng hạng I.

2. Hạng II:

Có ít nhất 20 người là kiến trúc sư, kỹ sư đô thị, kỹ sư các chuyên ngành có chứng chỉ hành nghề phù hợp với yêu cầu của đồ án quy hoạch xây dựng, trong đó có người có đủ điều kiện làm chủ nhiệm, chủ trì thiết kế quy hoạch xây dựng hạng II.

3. Phạm vi hoạt động:

a) Tổ chức thiết kế quy hoạch xây dựng hạng I được thiết kế quy hoạch xây dựng tất cả các loại đồ án quy hoạch xây dựng;

b) Tổ chức thiết kế quy hoạch xây dựng hạng II được thiết kế quy hoạch xây dựng đồ án quy hoạch xây dựng vùng trong tỉnh, quy hoạch chung xây dựng đô thị từ loại 2 trở xuống; đồ án quy hoạch xây dựng khu công nghệ cao, khu kinh tế đặc thù, đồ án quy hoạch chi tiết xây dựng đô thị, đồ án quy hoạch xây dựng khu chế xuất, khu công nghiệp tập trung và quy hoạch xây dựng điểm dân cư nông thôn;

c) Các tổ chức thiết kế quy hoạch xây dựng chưa đủ điều kiện xếp hạng theo quy định tại Điều này chỉ được phép làm quy hoạch chung xây dựng đô thị loại 4, loại 5 và tương đương, quy hoạch xây dựng điểm dân cư nông thôn và quy hoạch chi tiết xây dựng từ 200 ha trở xuống.

4. Nghiêm cấm các tổ chức thiết kế quy hoạch xây dựng hoạt động không đúng phạm vi hoạt động quy định tại các điểm a, b, c khoản 3 Điều này.

Điều 53. Thẩm quyền cấp chứng chỉ hành nghề thiết kế quy hoạch

1. Chứng chỉ hành nghề được quy định theo mẫu thống nhất và có giá trị trong phạm vi cả nước.

2. Chứng chỉ hành nghề do Bộ trưởng Bộ Xây dựng cấp. Bộ trưởng Bộ Xây dựng quyết định thành lập Hội đồng Tư vấn giúp Bộ trưởng cấp chứng chỉ hành nghề.

3. Bộ Xây dựng hướng dẫn cụ thể việc cấp chứng chỉ hành nghề; quy định chức năng, nhiệm vụ, Quy chế hoạt động của Hội đồng Tư vấn.

Chương 4:

TỔ CHỨC THỰC HIỆN

Điều 54. Trách nhiệm của Uỷ ban nhân dân các cấp

1. Thực hiện chức năng quản lý nhà nước về quy hoạch xây dựng theo phân cấp của Chính phủ.

2. Kiện toàn bộ máy quản lý quy hoạch xây dựng tại địa phương có đủ năng lực để giúp chính quyền tổ chức lập và quản lý quy hoạch xây dựng.

3. Thường xuyên rà soát quy hoạch xây dựng đô thị, quy hoạch xây dựng các điểm dân cư nông thôn trên địa bàn do mình quản lý để kịp thời điều chỉnh quy hoạch xây dựng phù hợp với tình hình thực tế của địa phương.

4. Lập kế hoạch cụ thể về thời gian, nguồn vốn và triển khai lập quy hoạch xây dựng vùng, quy hoạch xây dựng đô thị, điểm dân cư nông thôn chưa có quy hoạch.

5. Tổ chức triển khai, công bố quy hoạch và quản lý xây dựng theo quy hoạch xây dựng được duyệt.

6. Lập kế hoạch cụ thể thực hiện các đồ án quy hoạch xây dựng được duyệt.

7. Kiểm tra, thanh tra, giải quyết các khiếu nại, tố cáo, xử lý các vi phạm pháp luật về quy hoạch xây dựng tại địa phương.

8. Tổ chức tuyên truyền, phổ biến, giáo dục pháp luật đến mọi tầng lớp nhân dân biết và thực hiện pháp luật về quy hoạch xây dựng.

9. Thực hiện xử phạt hành chính trong hoạt động quy hoạch xây dựng, cưỡng chế tháo dỡ các công trình trái quy hoạch, xây dựng sai giấy phép xây dựng.

Điều 55. Tổ chức thực hiện

1. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm tổ chức thực hiện Nghị định này.

2. Bộ trưởng Bộ Xây dựng chủ trì, phối hợp với các Bộ, ngành có liên quan có trách nhiệm hướng dẫn, theo dõi, kiểm tra việc thi hành Nghị định này.

Điều 56. Hiệu lực thi hành

Nghị định này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo và thay thế Nghị định 91/CP ngày 17 tháng 8 năm 1994 của Chính phủ ban hành Điều lệ quản lý quy hoạch đô thị.

Phan Văn Khải

(Đã ký)


ND 2005 - 16 quan ly du an dau tu

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 16/2005/NĐ-CP NGÀY 07 THÁNG 02 NĂM 2005
VỀ QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;

Theo đề nghị của Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH:

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi áp dụng

Nghị định này hướng dẫn thi hành Luật Xây dựng về lập, thực hiện dự án đầu tư xây dựng công trình; hợp đồng trong hoạt động xây dựng; điều kiện năng lực của tổ chức, cá nhân lập dự án đầu tư xây dựng công trình, khảo sát, thiết kế, thi công xây dựng và giám sát xây dựng công trình.

Điều 2. Phân loại dự án và quản lý nhà nước đối với dự án đầu tư xây dựng công trình

1. Các dự án đầu tư xây dựng công trình (sau đây gọi chung là dự án) được phân loại như sau:

a) Theo quy mô và tính chất: dự án quan trọng quốc gia do Quốc hội thông qua chủ trương và cho phép đầu tư; các dự án còn lại được phân thành 3 nhóm A, B, C theo quy định tại Phụ lục 1 của Nghị định này;

b) Theo nguồn vốn đầu tư:

- Dự án sử dụng vốn ngân sách nhà nước;

- Dự án sử dụng vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước;

- Dự án sử dụng vốn đầu tư phát triển của doanh nghiệp nhà nước;

- Dự án sử dụng vốn khác bao gồm cả vốn tư nhân hoặc sử dụng hỗn hợp nhiều nguồn vốn.

2. Việc đầu tư xây dựng công trình phải phù hợp với quy hoạch tổng thể phát triển kinh tế - xã hội, quy hoạch ngành, quy hoạch xây dựng, bảo đảm an ninh, an toàn xã hội và an toàn môi trường, phù hợp với các quy định của pháp luật về đất đai và pháp luật khác có liên quan.

3. Ngoài quy định tại khoản 2 Điều này thì tuỳ theo nguồn vốn sử dụng cho dự án, nhà nước còn quản lý theo quy định sau đây:

a) Đối với các dự án sử dụng vốn ngân sách nhà nước kể cả các dự án thành phần, Nhà nước quản lý toàn bộ quá trình đầu tư xây dựng từ việc xác định chủ trương đầu tư, lập dự án, quyết định đầu tư, lập thiết kế, tổng dự toán, lựa chọn nhà thầu, thi công xây dựng đến khi nghiệm thu, bàn giao và đưa công trình vào khai thác sử dụng. Người quyết định đầu tư có trách nhiệm bố trí đủ vốn theo tiến độ thực hiện dự án, nhưng không quá 2 năm đối với dự án nhóm C, 4 năm đối với dự án nhóm B.

Các dự án sử dụng vốn ngân sách nhà nước do cơ quan quản lý nhà nước có thẩm quyền quyết định theo phân cấp, phù hợp với quy định của pháp luật về ngân sách nhà nước;

b) Đối với dự án của doanh nghiệp sử dụng vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của nhà nước và vốn đầu tư phát triển của doanh nghiệp Nhà nước thì Nhà nước chỉ quản lý về chủ trương và quy mô đầu tư. Doanh nghiệp có dự án tự chịu trách nhiệm tổ chức thực hiện và quản lý dự án theo các quy định của Nghị định này và các quy định khác của pháp luật có liên quan;

c) Đối với các dự án sử dụng vốn khác bao gồm cả vốn tư nhân, chủ đầu tư tự quyết định hình thức và nội dung quản lý dự án. Đối với các dự án sử dụng hỗn hợp nhiều nguồn vốn khác nhau thì các bên góp vốn thoả thuận về phương thức quản lý hoặc quản lý theo quy định đối với nguồn vốn có tỷ lệ % lớn nhất trong tổng mức đầu tư.

4. Đối với dự án do Quốc hội thông qua chủ trương đầu tư và dự án nhóm A gồm nhiều dự án thành phần, nếu từng dự án thành phần có thể độc lập vận hành, khai thác hoặc thực hiện theo phân kỳ đầu tư được ghi trong văn bản phê duyệt Báo cáo đầu tư thì mỗi dự án thành phần được quản lý, thực hiện như một dự án độc lập.

Điều 3. Chủ đầu tư xây dựng công trình

Chủ đầu tư xây dựng công trình là người sở hữu vốn hoặc là người được giao quản lý và sử dụng vốn để đầu tư xây dựng công trình bao gồm:

1. Đối với các dự án sử dụng vốn ngân sách nhà nước thì chủ đầu tư xây dựng công trình do người quyết định đầu tư quyết định trước khi lập dự án đầu tư xây dựng công trình phù hợp với quy định của Luật Ngân sách Nhà nước.

2. Các dự án sử dụng vốn tín dụng thì người vay vốn là chủ đầu tư.

3. Các dự án sử dụng vốn khác thì chủ đầu tư là chủ sở hữu vốn hoặc là người đại diện theo quy định của pháp luật.

4. Đối với các dự án sử dụng vốn hỗn hợp thì chủ đầu tư do các thành viên góp vốn thoả thuận cử ra hoặc là người có tỷ lệ góp vốn cao nhất.

CHƯƠNG II
LẬP, THẨM ĐỊNH, PHÊ DUYỆT DỰ ÁN
ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Điều 4. Lập Báo cáo đầu tư xây dựng công trình và xin phép đầu tư

1. Các dự án quan trọng quốc gia phải lập Báo cáo đầu tư xây dựng công trình để trình Quốc hội thông qua chủ trương và cho phép đầu tư; các dự án nhóm A không phân biệt nguồn vốn phải lập Báo cáo đầu tư xây dựng công trình để trình Thủ tướng Chính phủ cho phép đầu tư.

2. Nội dung Báo cáo đầu tư xây dựng công trình bao gồm:

a) Sự cần thiết phải đầu tư xây dựng công trình, các điều kiện thuận lợi và khó khăn; chế độ khai thác và sử dụng tài nguyên quốc gia nếu có;

b) Dự kiến quy mô đầu tư: công suất, diện tích xây dựng; các hạng mục công trình bao gồm công trình chính, công trình phụ và các công trình khác; dự kiến về địa điểm xây dựng công trình và nhu cầu sử dụng đất;

c) Phân tích, lựa chọn sơ bộ về công nghệ, kỹ thuật; các điều kiện cung cấp vật tư thiết bị, nguyên liệu, năng lượng, dịch vụ, hạ tầng kỹ thuật; phương án giải phóng mặt bằng, tái định cư nếu có; các ảnh hưởng của dự án đối với môi trường, sinh thái, phòng chống cháy nổ, an ninh, quốc phòng;

d) Hình thức đầu tư, xác định sơ bộ tổng mức đầu tư, thời hạn thực hiện dự án, phương án huy động vốn theo tiến độ và hiệu quả kinh tế - xã hội của dự án và phân kỳ đầu tư nếu có.

3. Xin phép đầu tư xây dựng công trình

a) Chủ đầu tư có trách nhiệm gửi Báo cáo đầu tư xây dựng công trình tới Bộ quản lý ngành. Bộ quản lý ngành là cơ quan đầu mối giúp Thủ tướng Chính phủ lấy ý kiến của các bộ, ngành, địa phương liên quan, tổng hợp và đề xuất ý kiến trình Thủ tướng Chính phủ.

b) Thời hạn lấy ý kiến:

Trong vòng 5 ngày làm việc kể từ ngày nhận được Báo cáo đầu tư xây dựng công trình, Bộ quản lý ngành phải gửi văn bản lấy ý kiến của các Bộ, ngành, địa phương có liên quan.

Trong vòng 30 ngày làm việc kể từ khi nhận được đề nghị, cơ quan được hỏi ý kiến phải có văn bản trả lời về những nội dung thuộc phạm vi quản lý của mình. Trong vòng 7 ngày sau khi nhận được văn bản trả lời theo thời hạn trên, Bộ quản lý ngành phải lập báo cáo để trình Thủ tướng Chính phủ.

c) Báo cáo trình Thủ tướng Chính phủ bao gồm:

Tóm tắt nội dung Báo cáo đầu tư, tóm tắt ý kiến các Bộ, ngành và đề xuất ý kiến về việc cho phép đầu tư xây dựng công trình kèm theo bản gốc văn bản ý kiến của các Bộ, ngành, địa phương có liên quan.

Điều 5. Lập dự án đầu tư xây dựng công trình

1. Khi đầu tư xây dựng công trình, chủ đầu tư phải tổ chức lập dự án để làm rõ về sự cần thiết phải đầu tư và hiệu quả đầu tư xây dựng công trình, trừ những trường hợp sau đây:

a) Công trình chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật xây dựng công trình quy định tại khoản 1 Điều 12 của Nghị định này;

b) Các công trình xây dựng là nhà ở riêng lẻ của dân quy định tại khoản 5 Điều 35 của Luật Xây dựng.

2. Nội dung dự án bao gồm phần thuyết minh theo quy định tại Điều 6 và phần thiết kế cơ sở theo quy định tại Điều 7 của Nghị định này.

3. Đối với các dự án nhóm B chưa có trong quy hoạch kinh tế - xã hội, quy hoạch ngành, quy hoạch xây dựng thì trước khi lập dự án phải có ý kiến thoả thuận bằng văn bản của cơ quan có thẩm quyền phê duyệt về quy hoạch.

Điều 6. Nội dung phần thuyết minh của dự án

1. Sự cần thiết và mục tiêu đầu tư; đánh giá nhu cầu thị trường, tiêu thụ sản phẩm đối với dự án sản xuất; kinh doanh hình thức đầu tư xây dựng công trình; địa điểm xây dựng, nhu cầu sử dụng đất; điều kiện cung cấp nguyên liệu, nhiên liệu và các yếu tố đầu vào khác.

2. Mô tả về quy mô và diện tích xây dựng công trình, các hạng mục công trình bao gồm công trình chính, công trình phụ và các công trình khác; phân tích lựa chọn phương án kỹ thuật, công nghệ và công suất.

3. Các giải pháp thực hiện bao gồm:

a) Phương án giải phóng mặt bằng, tái định cư và phương án hỗ trợ xây dựng hạ tầng kỹ thuật nếu có;

b) Các phương án thiết kế kiến trúc đối với công trình trong đô thị và công trình có yêu cầu kiến trúc;

c) Phương án khai thác dự án và sử dụng lao động;

d) Phân đoạn thực hiện, tiến độ thực hiện và hình thức quản lý dự án.

4. Đánh giá tác động môi trường, các giải pháp phòng, chống cháy, nổ và các yêu cầu về an ninh, quốc phòng.

5. Tổng mức đầu tư của dự án; khả năng thu xếp vốn, nguồn vốn và khả năng cấp vốn theo tiến độ; phương án hoàn trả vốn đối với dự án có yêu cầu thu hồi vốn; các chỉ tiêu tài chính và phân tích đánh giá hiệu quả kinh tế, hiệu quả xã hội của dự án.

Điều 7. Nội dung thiết kế cơ sở của dự án

1. Nội dung phần thiết kế cơ sở của dự án phải thể hiện được giải pháp thiết kế chủ yếu, bảo đảm đủ điều kiện để xác định tổng mức đầu tư và triển khai các bước thiết kế tiếp theo, bao gồm thuyết minh và các bản vẽ.

2. Thuyết minh thiết kế cơ sở được trình bày riêng hoặc trình bày trên các bản vẽ để diễn giải thiết kế với các nội dung chủ yếu sau:

a) Tóm tắt nhiệm vụ thiết kế; giới thiệu tóm tắt mối liên hệ của công trình với quy hoạch xây dựng tại khu vực; các số liệu về điều kiện tự nhiên, tải trọng và tác động; danh mục các quy chuẩn, tiêu chuẩn được áp dụng.

b) Thuyết minh công nghệ: giới thiệu tóm tắt phương án công nghệ và sơ đồ công nghệ; danh mục thiết bị công nghệ với các thông số kỹ thuật chủ yếu liên quan đến thiết kế xây dựng.

c) Thuyết minh xây dựng:

- Khái quát về tổng mặt bằng: giới thiệu tóm tắt đặc điểm tổng mặt bằng, cao độ và toạ độ xây dựng; hệ thống hạ tầng kỹ thuật và các điểm đấu nối; diện tích sử dụng đất, diện tích xây dựng, diện tích cây xanh, mật độ xây dựng, hệ số sử dụng đất, cao độ san nền và các nội dung cần thiết khác.

- Đối với công trình xây dựng theo tuyến: giới thiệu tóm tắt đặc điểm tuyến công trình, cao độ và tọa độ xây dựng, phương án xử lý các chướng ngại vật chính trên tuyến; hành lang bảo vệ tuyến và các đặc điểm khác của công trình nếu có;

- Đối với công trình có yêu cầu kiến trúc: giới thiệu tóm tắt mối liên hệ của công trình với quy hoạch xây dựng tại khu vực và các công trình lân cận; ý tưởng của phương án thiết kế kiến trúc; màu sắc công trình; các giải pháp thiết kế phù hợp với điều kiện khí hậu, môi trường, văn hoá, xã hội tại khu vực xây dựng;

- Phần kỹ thuật: giới thiệu tóm tắt đặc điểm địa chất công trình, phương án gia cố nền, móng, các kết cấu chịu lực chính, hệ thống kỹ thuật và hạ tầng kỹ thuật của công trình, san nền, đào đắp đất; danh mục các phần mềm sử dụng trong thiết kế;

- Giới thiệu tóm tắt phương án phòng chống cháy, nổ và bảo vệ môi trường;

- Dự tính khối lượng các công tác xây dựng, thiết bị để lập tổng mức đầu tư và thời gian xây dựng công trình.

3. Các bản vẽ thiết kế cơ sở bao gồm:

a) Bản vẽ công nghệ thể hiện sơ đồ dây chuyền công nghệ với các thông số kỹ thuật chủ yếu;

b) Bản vẽ xây dựng thể hiện các giải pháp về tổng mặt bằng, kiến trúc, kết cấu, hệ thống kỹ thuật và hạ tầng kỹ thuật công trình với các kích thước và khối lượng chủ yếu, các mốc giới, toạ độ và cao độ xây dựng;

c) Bản vẽ sơ đồ hệ thống phòng chống cháy, nổ.

4. Đối với các dự án đầu tư xây dựng công trình có mục đích sản xuất kinh doanh thì tuỳ theo tính chất, nội dung của dự án có thể giảm bớt một số nội dung thiết kế cơ sở quy định tại khoản 2 Điều này nhưng phải bảo đảm yêu cầu về quy hoạch, kiến trúc, xác định được tổng mức đầu tư và tính toán được hiệu quả đầu tư của dự án.

5. Số lượng thuyết minh và các bản vẽ của thiết kế cơ sở được lập tối thiểu là 09 bộ.

Điều 8. Hồ sơ trình phê duyệt dự án đầu tư xây dựng công trình

1. Chủ đầu tư có trách nhiệm gửi hồ sơ dự án đầu tư xây dựng công trình tới người quyết định đầu tư để phê duyệt.

2. Hồ sơ dự án đầu tư xây dựng công trình bao gồm:

a) Tờ trình phê duyệt dự án theo mẫu tại Phụ lục số 2 kèm theo Nghị định này;

b) Dự án bao gồm phần thuyết minh và thiết kế cơ sở; văn bản thẩm định của các Bộ, ngành liên quan (nếu có);

c) Văn bản cho phép đầu tư của cấp có thẩm quyền đối với các dự án quan trọng quốc gia, dự án nhóm A.

Điều 9. Thẩm quyền thẩm định dự án đầu tư xây dựng công trình

1. Thẩm định dự án đầu tư xây dựng công trình bao gồm thẩm định phần thuyết minh và thẩm định thiết kế cơ sở của dự án.

2. Thủ tướng Chính phủ thành lập Hội đồng thẩm định nhà nước về các dự án đầu tư để tổ chức thẩm định các dự án do Quốc hội thông qua chủ trương đầu tư và các dự án khác do Thủ tướng Chính phủ yêu cầu.

3. Uỷ ban nhân dân cấp tỉnh tổ chức thẩm định các dự án sử dụng vốn ngân sách thuộc quyền quyết định của mình. Các dự án khác do người có thẩm quyền quyết định đầu tư tổ chức thẩm định.

4. Thẩm quyền thẩm định thiết kế cơ sở đối với dự án nhóm A được quy định như sau:

a) Bộ Công nghiệp thẩm định thiết kế cơ sở của các dự án đầu tư xây dựng công trình hầm mỏ, dầu khí, nhà máy điện, đường dây tải điện, trạm biến áp và các công trình công nghiệp chuyên ngành;

b) Bộ Nông nghiệp và Phát triển nông thôn tổ chức thẩm định thiết kế cơ sở của các dự án đầu tư xây dựng công trình thuỷ lợi, đê điều;

c) Bộ Giao thông vận tải tổ chức thẩm định thiết kế cơ sở của các dự án đầu tư xây dựng công trình giao thông;

d) Bộ Xây dựng tổ chức thẩm định thiết kế cơ sở của các dự án đầu tư xây dựng công trình dân dụng, công nghiệp (trừ các công trình công nghiệp do Bộ Công nghiệp thẩm định) và các dự án đầu tư xây dựng công trình khác do Thủ tướng Chính phủ yêu cầu.

đ) Đối với dự án đầu tư xây dựng công trình liên quan tới nhiều chuyên ngành thì Bộ chủ trì thẩm định thiết kế cơ sở là Bộ có chức năng quản lý nhà nước về ngành có yếu tố quyết định về tính chất mục tiêu của dự án, chịu trách nhiệm lấy ý kiến của các Bộ, ngành có liên quan.

5. Thẩm quyền thẩm định thiết kế cơ sở đối với các dự án nhóm B, C của các Bộ, ngành, địa phương và các thành phần kinh tế khác xây dựng tại địa phương thực hiện theo quy định sau đây:

a) Sở Công nghiệp tổ chức thẩm định thiết kế cơ sở của các dự án đầu tư xây dựng công trình hầm mỏ, dầu khí, nhà máy điện, đường dây tải điện, trạm biến áp và các công trình công nghiệp chuyên ngành;

b) Sở Nông nghiệp và Phát triển nông thôn tổ chức thẩm định thiết kế cơ sở của các dự án đầu tư xây dựng công trình thuỷ lợi, đê điều;

c) Sở Giao thông vận tải tổ chức thẩm định thiết kế cơ sở của các dự án đầu tư xây dựng công trình giao thông;

d) Sở Xây dựng thẩm định thiết kế cơ sở của các dự án đầu tư xây dựng công trình dân dụng, công nghiệp (trừ các công trình công nghiệp do Sở Công nghiệp tổ chức thẩm định) và các dự án đầu tư xây dựng công trình khác do Chủ tịch Uỷ ban nhân dân tỉnh yêu cầu.

đ) Trường hợp dự án đầu tư xây dựng công trình liên quan tới nhiều chuyên ngành thì Sở chủ trì thẩm định thiết kế cơ sở là Sở có chức năng quản lý nhà nước về ngành có yếu tố quyết định tính chất, mục tiêu của dự án, chịu trách nhiệm lấy ý kiến của các Sở liên quan.

6. Đối với thiết kế cơ sở của các dự án nhóm B, C có công trình xây dựng theo tuyến qua nhiều địa phương do Bộ được quy định tại khoản 4 Điều này tổ chức thẩm định và có trách nhiệm lấy ý kiến của các Sở liên quan về quy hoạch xây dựng, tác động môi trường nơi có công trình xây dựng.

7. Việc thẩm định các dự án đầu tư xây dựng công trình có yêu cầu bí mật an ninh, quốc phòng thực hiện theo quy định của Chính phủ.

8. Chủ đầu tư có trách nhiệm gửi hồ sơ dự án đến cơ quan nhà nước có thẩm quyền theo quy định tại khoản 4, 5, 6 Điều này để lấy ý kiến thẩm định thiết kế cơ sở. Thời gian thẩm định thiết kế cơ sở không quá 30 ngày làm việc đối với các dự án nhóm A, 15 ngày làm việc đối với các dự án nhóm B và 10 ngày làm việc với các dự án nhóm C, kể từ ngày nhận đủ hồ sơ hợp lệ.

9. Thời gian thẩm định dự án, kể cả thời gian thẩm định thiết kế cơ sở, không quá: 60 ngày làm việc đối với các dự án nhóm A; 30 ngày làm việc với các dự án B, 20 ngày làm việc với các dự án nhóm C, kể từ ngày nhận đủ hồ sơ hợp lệ. Trường hợp đặc biệt, thời gian thẩm định dự án có thể dài hơn nhưng phải được người quyết định đầu tư cho phép.

10. Lệ phí thẩm định dự án, thiết kế cơ sở do Bộ Tài chính quy định sau khi thống nhất với Bộ Xây dựng.

Điều 10. Nội dung thẩm định dự án đầu tư xây dựng công trình

1. Sự phù hợp của dự án với quy hoạch phát triển kinh tế - xã hội, quy hoạch phát triển ngành, quy hoạch xây dựng; trường hợp chưa có các quy hoạch trên thì phải có ý kiến thoả thuận của cơ quan quản lý nhà nước về lĩnh vực đó.

2. Nội dung thuyết minh của dự án thực hiện theo quy định tại Điều 6 của Nghị định này.

3. Sự phù hợp với Báo cáo đầu tư xây dựng công trình đã được Quốc hội hoặc Thủ tướng Chính phủ cho phép đầu tư đối với dự án phải lập Báo cáo đầu tư xây dựng công trình.

4. Sự phù hợp của thiết kế cơ sở về quy hoạch xây dựng, quy mô xây dựng, công nghệ, công suất thiết kế, cấp công trình; các số liệu sử dụng trong thiết kế, các quy chuẩn, tiêu chuẩn áp dụng; các chỉ tiêu kinh tế - kỹ thuật so với yêu cầu của dự án.

5. Sự phù hợp của thiết kế cơ sở với phương án kiến trúc đã được lựa chọn thông qua thi tuyển đối với trường hợp có thi tuyển phương án kiến trúc.

6. Sự hợp lý của các giải pháp thiết kế trong thiết kế cơ sở.

7. Điều kiện năng lực hoạt động của tổ chức tư vấn, năng lực hành nghề của cá nhân lập dự án và thiết kế cơ sở theo quy định.

Điều 11. Thẩm quyền quyết định đầu tư xây dựng công trình

1. Thủ tướng Chính phủ quyết định đầu tư các dự án đã được Quốc hội thông qua chủ trương và cho phép đầu tư.

2. Đối với các dự án khác sử dụng vốn ngân sách nhà nước:

a) Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan quản lý tài chính của Đảng, cơ quan Trung ương của tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp và Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định đầu tư các dự án nhóm A, B, C.

Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Chủ tịch Uỷ ban nhân dân cấp tỉnh được uỷ quyền hoặc phân cấp quyết định đầu tư đối với các dự án nhóm B, C cho cơ quan cấp dưới trực tiếp;

b) Chủ tịch Uỷ ban nhân dân cấp huyện, cấp xã được quyết định đầu tư các dự án trong phạm vi ngân sách của địa phương sau khi thông qua Hội đồng nhân dân cùng cấp;

c) Tùy theo điều kiện cụ thể của từng địa phương, Chủ tịch Uỷ ban nhân dân cấp tỉnh quy định cụ thể cho Chủ tịch Uỷ ban nhân dân cấp huyện được quyết định đầu tư các dự án thuộc ngân sách địa phương có mức vốn đầu tư không lớn hơn 5 tỷ đồng và Chủ tịch Uỷ ban nhân dân cấp xã không lớn hơn 3 tỷ đồng. Đối với các thành phố trực thuộc Trung ương, việc phân cấp theo quy định riêng được Thủ tướng Chính phủ cho phép.

3. Các dự án sử dụng vốn khác, vốn hỗn hợp chủ đầu tư tự quyết định đầu tư và chịu trách nhiệm.

4. Người có thẩm quyền quyết định đầu tư chỉ được quyết định đầu tư khi đã có kết quả thẩm định dự án. Riêng đối với các dự án sử dụng vốn tín dụng, tổ chức cho vay vốn thẩm định phương án tài chính và phương án trả nợ để chấp thuận cho vay hoặc không cho vay trước khi người có thẩm quyền quyết định đầu tư.

5. Nội dung quyết định đầu tư xây dựng công trình theo mẫu tại Phụ lục số 3 của Nghị định này.

Điều 12. Báo cáo kinh tế - kỹ thuật xây dựng công trình

1. Khi đầu tư xây dựng các công trình sau đây, chủ đầu tư không phải lập dự án mà chỉ lập Báo cáo kinh tế- kỹ thuật xây dựng công trình để trình người quyết định đầu tư phê duyệt:

a) Công trình xây dựng cho mục đích tôn giáo;

b) Công trình cải tạo, sửa chữa, nâng cấp, xây dựng mới trụ sở cơ quan có tổng mức đầu tư dưới 3 tỷ đồng;

c) Các dự án hạ tầng xã hội có tổng mức đầu tư dưới 7 tỷ đồng sử dụng vốn ngân sách không nhằm mục đích kinh doanh, phù hợp với quy hoạch phát triển kinh tế - xã hội, quy hoạch xây dựng và đã có chủ trương đầu tư hoặc đã được bố trí trong kế hoạch đầu tư hàng năm.

2. Nội dung của Báo cáo kinh tế- kỹ thuật xây dựng công trình thực hiện theo quy định tại khoản 4 Điều 35 của Luật Xây dựng.

3. Người có thẩm quyền quyết định đầu tư quy định tại Điều 11 của Nghị định này có trách nhiệm tổ chức thẩm định Báo cáo kinh tế- kỹ thuật xây dựng công trình và quyết định đầu tư.

4. Các công trình sử dụng vốn ngân sách nhà nước có tổng mức đầu tư từ 500 triệu đồng trở lên thì thiết kế bản vẽ thi công trong Báo cáo kinh tế - kỹ thuật xây dựng công trình do các Sở quy định tại khoản 5 Điều 9 của Nghị định này tổ chức thẩm định. Đối với các công trình còn lại, việc thẩm định thiết kế bản vẽ thi công trong Báo cáo kinh tế - kỹ thuật xây dựng công trình do chủ đầu tư tự tổ chức thẩm định và báo cáo người quyết định đầu tư trước khi phê duyệt.

Điều 13. Điều chỉnh dự án đầu tư xây dựng công trình

1. Dự án đầu tư xây dựng công trình đã được quyết định đầu tư chỉ được điều chỉnh khi có một trong các trường hợp sau đây:

a) Xuất hiện các yếu tố bất khả kháng do thiên tai như động đất, bão, lũ, lụt, lốc, sóng thần, lở đất; chiến tranh hoặc có nguy cơ xảy ra chiến tranh;

b) Do biến động bất thường của giá nguyên vật liệu, do thay đổi tỷ giá hối đoái đối với phần vốn có sử dụng ngoại tệ hoặc do Nhà nước ban hành các chế độ, chính sách mới có quy định được thay đổi mặt bằng giá đầu tư xây dựng công trình;

c) Do người quyết định đầu tư hoặc chủ đầu tư thay đổi khi thấy xuất hiện những yếu tố mới đem lại hiệu quả kinh tế - xã hội cao hơn cho dự án;

d) Khi quy hoạch xây dựng đã được duyệt thay đổi có ảnh hưởng trực tiếp đến dự án.

2. Khi điều chỉnh dự án không làm thay đổi quy mô, mục tiêu đầu tư và không vượt tổng mức đầu tư đã được phê duyệt thì chủ đầu tư được phép tự điều chỉnh dự án. Trường hợp điều chỉnh dự án làm thay đổi thiết kế cơ sở về kiến trúc, quy hoạch, quy mô, mục tiêu đầu tư ban đầu hoặc vượt tổng mức đầu tư đã được phê duyệt thì chủ đầu tư phải trình người quyết định đầu tư xem xét, quyết định. Những nội dung thay đổi phải được thẩm định lại.

3. Người quyết định điều chỉnh dự án đầu tư xây dựng công trình phải chịu trách nhiệm trước pháp luật về quyết định của mình.

CHƯƠNG III
THỰC HIỆN DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

MỤC 1
THIẾT KẾ, DỰ TOÁN XÂY DỰNG CÔNG TRÌNH

Điều 14. Các bước thiết kế xây dựng công trình

1. Dự án đầu tư xây dựng công trình có thể gồm một hoặc nhiều loại công trình với một hoặc nhiều cấp công trình khác nhau theo quy định tại Nghị định quản lý chất lượng công trình xây dựng. Tuỳ theo quy mô, tính chất của công trình xây dựng, việc thiết kế xây dựng công trình có thể được thực hiện theo một bước, hai bước hoặc ba bước như sau:

a) Thiết kế một bước là thiết kế bản vẽ thi công áp dụng đối với công trình chỉ lập Báo cáo kinh tế - kỹ thuật xây dựng công trình được quy định tại khoản 1 Điều 12 của Nghị định này;

b) Thiết kế hai bước bao gồm bước thiết kế cơ sở và thiết kế bản vẽ thi công áp dụng đối với công trình quy định phải lập dự án trừ các công trình được quy định tại điểm a và c của khoản này;

c) Thiết kế ba bước bao gồm bước thiết kế cơ sở, thiết kế kỹ thuật và thiết kế bản vẽ thi công áp dụng đối với công trình quy định phải lập dự án và có quy mô là cấp đặc biệt, cấp I và công trình cấp II có kỹ thuật phức tạp do người quyết định đầu tư quyết định.

Trường hợp thực hiện thiết kế hai bước hoặc ba bước thì các bước thiết kế tiếp theo phải phù hợp với bước thiết kế trước đã được phê duyệt.

2. Đối với những công trình đơn giản như hàng rào, lớp học, trường học, nhà ở thì có thể sử dụng thiết kế mẫu, thiết kế điển hình do cơ quan nhà nước có thẩm quyền ban hành để triển khai thiết kế bản vẽ thi công.

3. Thiết kế xây dựng phải tuân thủ các quy chuẩn, tiêu chuẩn xây dựng do cơ quan nhà nước có thẩm quyền ban hành và phải được thể hiện trên các bản vẽ theo quy định. Thiết kế phải thể hiện được các khối lượng công tác xây dựng chủ yếu để làm cơ sở xác định chi phí xây dựng công trình.

Điều 15. Hồ sơ thiết kế, dự toán xây dựng công trình

1. Tài liệu làm căn cứ để thiết kế:

a) Các tài liệu về khảo sát xây dựng, khí tượng thuỷ văn và các văn bản pháp lý có liên quan;

b) Thiết kế cơ sở;

c) Danh mục quy chuẩn, tiêu chuẩn xây dựng được áp dụng;

d) Các quy định về kiến trúc, quy hoạch xây dựng.

2. Tài liệu thiết kế được lập cho từng công trình bao gồm thuyết minh, các bản vẽ thiết kế, dự toán xây dựng công trình; biên bản nghiệm thu thiết kế, khảo sát; báo cáo thẩm tra thiết kế, thẩm tra dự toán nếu có.

3. Tổ chức, cá nhân thiết kế phải bàn giao hồ sơ thiết kế xây dựng công trình với số lượng đủ đảm bảo phục vụ thi công xây dựng công trình, yêu cầu quản lý và lưu trữ nhưng không ít hơn 7 bộ đối với thiết kế kỹ thuật và 8 bộ đối với thiết kế bản vẽ thi công.

4. Hồ sơ thiết kế xây dựng công trình phải được lưu trữ theo quy định của pháp luật về lưu trữ. Bộ Xây dựng quy định cụ thể về lưu trữ hồ sơ thiết kế.

Điều 16. Thẩm định, phê duyệt thiết kế, dự toán, tổng dự toán xây dựng công trình

1. Thẩm định, phê duyệt:

a) Chủ đầu tư tự tổ chức việc thẩm định, phê duyệt thiết kế kỹ thuật, thiết kế bản vẽ thi công, dự toán, tổng dự toán đối với những công trình xây dựng phải lập dự án;

b) Thiết kế bản vẽ thi công và dự toán của hạng mục, công trình trước khi đưa ra thi công phải được thẩm định, phê duyệt.

2. Nội dung thẩm định thiết kế:

a) Sự phù hợp với các bước thiết kế trước đã được phê duyệt;

b) Sự tuân thủ các tiêu chuẩn xây dựng được áp dụng;

c) Đánh giá mức độ an toàn công trình;

d) Sự hợp lý của việc lựa chọn dây chuyền và thiết bị công nghệ, nếu có;

đ) Bảo vệ môi trường; phòng, chống cháy, nổ;

3. Nội dung thẩm định dự toán, tổng dự toán xây dựng công trình gồm:

a) Sự phù hợp giữa khối lượng thiết kế và khối lượng dự toán;

b) Tính đúng đắn của việc áp dụng các định mức kinh tế - kỹ thuật, định mức chi phí, đơn giá; việc vận dụng định mức, đơn giá, các chế độ, chính sách có liên quan và các khoản mục chi phí trong dự toán theo quy định;

c) Xác định giá trị dự toán, tổng dự toán xây dựng công trình.

4. Trường hợp chủ đầu tư không đủ điều kiện năng lực thẩm định thì được phép thuê các tổ chức, cá nhân tư vấn có đủ điều kiện năng lực để thẩm tra thiết kế, dự toán công trình làm cơ sở cho việc phê duyệt. Tuỳ theo yêu cầu của chủ đầu tư, việc thẩm tra thiết kế, dự toán, tổng dự toán có thể thực hiện đối với toàn bộ hoặc một phần các nội dung quy định tại khoản 2 và khoản 3 của Điều này.

5. Chi phí thẩm định, thẩm tra thiết kế, dự toán, tổng dự toán xây dựng công trình do Bộ Xây dựng hướng dẫn và được tính vào tổng mức đầu tư, tổng dự toán xây dựng công trình.

MỤC 2
GIẤY PHÉP XÂY DỰNG

Điều 17. Giấy phép xây dựng công trình

1. Trước khi khởi công xây dựng công trình, chủ đầu tư phải có giấy phép xây dựng, trừ trường hợp xây dựng các công trình sau đây:

a) Công trình thuộc bí mật Nhà nước, công trình xây dựng theo lệnh khẩn cấp, công trình tạm phục vụ xây dựng công trình chính;

b) Công trình xây dựng theo tuyến không đi qua đô thị nhưng phù hợp với quy hoạch xây dựng được duyệt thuộc dự án đầu tư xây dựng đã được cơ quan nhà nước có thẩm quyền phê duyệt;

c) Công trình xây dựng thuộc dự án khu đô thị, khu công nghiệp, khu nhà ở có quy hoạch chi tiết xây dựng tỷ lệ 1/500 đã được cơ quan nhà nước có thẩm quyền phê duyệt;

d) Các công trình sửa chữa, cải tạo, lắp đặt thiết bị bên trong không làm thay đổi kiến trúc, kết cấu chịu lực và an toàn của công trình;

đ) Công trình hạ tầng kỹ thuật quy mô nhỏ thuộc các xã vùng sâu, vùng xa;

e) Nhà ở riêng lẻ tại vùng sâu, vùng xa không thuộc đô thị; điểm dân cư nông thôn chưa có quy hoạch xây dựng được duyệt.

2. Việc xây dựng công trình, nhà ở riêng lẻ trong vùng đã công bố quy hoạch xây dựng được duyệt nhưng chưa thực hiện thì chỉ được cấp giấy phép xây dựng tạm có thời hạn theo thời hạn thực hiện quy hoạch.

3. Điều kiện cấp phép xây dựng công trình trong đô thị thực hiện theo quy định tại Điều 65 của Luật Xây dựng. Quyền và nghĩa vụ của người xin cấp phép xây dựng thực hiện theo quy định tại Điều 68 của Luật Xây dựng.

4. Giấy phép xây dựng theo mẫu quy định tại Phụ lục số 6 của Nghị định này.

Điều 18. Hồ sơ xin cấp giấy phép xây dựng công trình và nhà ở đô thị

Hồ sơ xin cấp giấy phép xây dựng gồm:

1. Đơn xin cấp giấy phép xây dựng theo mẫu tại Phụ lục 4 kèm theo Nghị định này. Trường hợp xin cấp giấy phép xây dựng tạm có thời hạn thì trong đơn xin cấp giấy phép xây dựng còn phải có cam kết tự phá dỡ công trình khi Nhà nước thực hiện giải phóng mặt bằng.

2. Bản sao một trong những giấy tờ về quyền sử dụng đất theo quy định của pháp luật về đất đai có công chứng.

3. Bản vẽ thiết kế thể hiện được vị trí mặt bằng, mặt cắt, mặt đứng điển hình; mặt bằng móng của công trình; sơ đồ vị trí hoặc tuyến công trình; sơ đồ hệ thống và điểm đấu nối kỹ thuật cấp điện, cấp nước, thoát nước; ảnh chụp hiện trạng (đối với công trình sửa chữa, cải tạo yêu cầu phải có giấy phép xây dựng).

Điều 19. Hồ sơ xin cấp giấy phép xây dựng nhà ở nông thôn

Hồ sơ xin cấp giấy phép xây dựng nhà ở nông thôn gồm:

1. Đơn xin cấp giấy phép xây dựng theo mẫu tại Phụ lục 5 kèm theo Nghị định này.

2. Bản sao một trong những giấy tờ về quyền sử dụng đất có chứng nhận của Uỷ ban nhân dân xã.

3. Sơ đồ mặt bằng xây dựng công trình trên lô đất và các công trình liền kề nếu có do chủ nhà ở đó tự vẽ.

Điều 20. Tiếp nhận hồ sơ xin cấp giấy phép xây dựng

1. Cơ quan cấp giấy phép xây dựng có nhiệm vụ tiếp nhận hồ sơ xin cấp giấy phép xây dựng, kiểm tra tính hợp lệ của hồ sơ theo quy định tại Điều 18 và Điều 19 của Nghị định này.

2. Khi nhận đủ hồ sơ hợp lệ, cơ quan cấp giấy phép xây dựng phải có giấy biên nhận trong đó hẹn ngày nhận kết quả. Giấy biên nhận được lập thành 02 bản, một bản giao cho người xin cấp giấy phép xây dựng và một bản lưu tại cơ quan cấp giấy phép xây dựng.

3. Trường hợp hồ sơ xin cấp giấy phép xây dựng chưa đầy đủ, cơ quan cấp giấy phép xây dựng giải thích, hướng dẫn cho người xin cấp giấy phép xây dựng bổ sung hồ sơ theo đúng quy định. Thời gian hoàn chỉnh hồ sơ không tính vào thời hạn cấp giấy phép xây dựng.

Điều 21. Thẩm quyền cấp giấy phép xây dựng

1. Uỷ ban nhân dân cấp tỉnh uỷ quyền cho Giám đốc Sở Xây dựng cấp giấy phép xây dựng đối với các công trình xây dựng cấp đặc biệt, cấp I theo phân cấp công trình tại Nghị định quản lý chất lượng công trình xây dựng; công trình tôn giáo; công trình di tích lịch sử - văn hoá; công trình tượng đài, quảng cáo, tranh hoành tráng thuộc địa giới hành chính do mình quản lý; những công trình trên các tuyến, trục đường phố chính đô thị do Uỷ ban nhân dân cấp tỉnh đó quy định.

2. Uỷ ban nhân dân cấp huyện cấp giấy phép xây dựng các công trình còn lại và nhà ở riêng lẻ ở đô thị thuộc địa giới hành chính do huyện quản lý, trừ các công trình quy định tại khoản 1 Điều này.

3. Uỷ ban nhân dân xã cấp giấy phép xây dựng nhà ở riêng lẻ ở những điểm dân cư nông thôn đã có quy hoạch xây dựng được duyệt thuộc địa giới hành chính do xã quản lý theo quy định của Uỷ ban nhân dân huyện.

Điều 22. Trách nhiệm của cơ quan cấp giấy phép xây dựng

1. Niêm yết công khai điều kiện, trình tự và các thủ tục cấp giấy phép xây dựng tại trụ sở cơ quan cấp giấy phép xây dựng.

2. Cung cấp bằng văn bản thông tin liên quan đến cấp giấy phép xây dựng khi có yêu cầu của người xin cấp giấy phép xây dựng. Thời hạn cung cấp thông tin chậm nhất là 7 ngày làm việc, kể từ khi được yêu cầu.

3. Khi cần làm rõ thông tin liên quan đến các cơ quan khác để phục vụ việc cấp giấy phép xây dựng mà không thuộc trách nhiệm của người xin cấp giấy phép xây dựng, thì cơ quan cấp giấy phép xây dựng có trách nhiệm lấy ý kiến các cơ quan có liên quan để làm rõ và xử lý.

Trong thời hạn 10 ngày làm việc kể từ khi nhận được công văn xin ý kiến, các tổ chức được hỏi ý kiến có trách nhiệm trả lời bằng văn bản cho cơ quan cấp giấy phép xây dựng. Quá thời hạn trên nếu không có văn bản trả lời thì coi như đã đồng ý và phải chịu trách nhiệm trước pháp luật về mọi hậu quả xảy ra do việc không trả lời hoặc trả lời chậm trễ.

4. Giấy phép xây dựng được cấp trong thời hạn không quá 20 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ. Đối với nhà ở riêng lẻ thì thời hạn cấp giấy phép xây dựng không quá 15 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ.

5. Người có thẩm quyền cấp giấy phép xây dựng phải chịu trách nhiệm trước pháp luật và bồi thường thiệt hại do việc cấp giấy phép sai hoặc cấp giấy phép chậm. Trường hợp do cấp phép chậm mà người xin phép xây dựng khởi công công trình thì người có thẩm quyền cấp Giấy phép xây dựng phải bồi thường thiệt hại cho người xin phép xây dựng khi công trình xây dựng bị đình chỉ xử phạt hành chính hoặc không phù hợp với quy hoạch xây dựng, bị buộc phải dỡ bỏ.

6. Kiểm tra việc thực hiện xây dựng theo giấy phép. Cơ quan cấp giấy phép xây dựng đình chỉ xây dựng khi phát hiện có vi phạm. Trường hợp đã có quyết định đình chỉ xây dựng mà người được cấp giấy phép xây dựng vẫn tiếp tục vi phạm thì thu hồi giấy phép xây dựng và chuyển cho cấp có thẩm quyền xử lý.

7. Thông báo cho cơ quan có thẩm quyền không cung cấp các dịch vụ điện, nước, đình chỉ các hoạt động kinh doanh, dịch vụ đối với công trình xây dựng sai quy hoạch, xây dựng không có giấy phép hoặc công trình xây dựng không đúng với giấy phép xây dựng được cấp.

8. Giải quyết các khiếu nại, tố cáo về việc cấp giấy phép xây dựng theo quy định của pháp luật.

9. Thu lệ phí cấp giấy phép xây dựng theo quy định.

10. Cơ quan cấp giấy phép xây dựng không được chỉ định tổ chức, cá nhân thiết kế hoặc lập các đơn vị thiết kế trực thuộc để thực hiện thiết kế cho người xin cấp giấy phép xây dựng.

Điều 23. Gia hạn giấy phép xây dựng

1. Trong thời hạn 12 tháng kể từ ngày được cấp giấy phép xây dựng mà công trình chưa khởi công thì người xin cấp giấy phép xây dựng phải xin gia hạn giấy phép xây dựng.

2. Hồ sơ xin gia hạn giấy phép xây dựng bao gồm:

a) Đơn xin gia hạn giấy phép xây dựng;

b) Bản chính giấy phép xây dựng đã được cấp.

3. Thời gian xét cấp gia hạn giấy phép xây dựng chậm nhất là 5 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ.

4. Cơ quan cấp giấy phép xây dựng là cơ quan gia hạn giấy phép xây dựng.

MỤC 3
LỰA CHỌN NHÀ THẦU TRONG HOẠT ĐỘNG XÂY DỰNG

Điều 24. Nguyên tắc lựa chọn nhà thầu trong hoạt động xây dựng

1. Việc lựa chọn nhà thầu trong hoạt động xây dựng nhằm chọn được nhà thầu có đủ điều kiện năng lực để cung cấp sản phẩm, dịch vụ xây dựng phù hợp, có giá dự thầu hợp lý, đáp ứng được yêu cầu của chủ đầu tư và các mục tiêu của dự án.

2. Việc lựa chọn nhà thầu trong hoạt động xây dựng được thực hiện theo hai giai đoạn như sau:

a) Giai đoạn sơ tuyển lựa chọn nhà thầu.

Việc sơ tuyển nhằm lựa chọn các nhà thầu có đủ điều kiện năng lực phù hợp với yêu cầu của gói thầu để tham dự đấu thầu ở giai đoạn sau.

Tuỳ theo quy mô, tính chất gói thầu, chủ đầu tư thông báo mời thầu trên các phương tiện thông tin đại chúng hoặc gửi thư mời thầu. Chủ đầu tư có trách nhiệm cung cấp cho các nhà thầu tham dự hồ sơ mời dự thầu bao gồm các thông tin sơ bộ về gói thầu, bảng các câu hỏi nêu tại Phụ lục số 7 và các nội dung chính của hồ sơ mời dự thầu theo quy định tại khoản 1 Điều 25 của Nghị định này. Hồ sơ mời dự thầu có thể được bán hoặc cung cấp miễn phí cho nhà thầu. Nhà thầu tham dự sơ tuyển phải nộp hồ sơ dự thầu kèm theo bảo lãnh dự thầu nhằm bảo đảm nhà thầu đã qua giai đoạn sơ tuyển phải tham dự đấu thầu. Mức bảo lãnh dự thầu do chủ đầu tư quyết định nhưng không vượt quá 1% giá gói thầu.

Chủ đầu tư xem xét, đánh giá năng lực của các nhà thầu dự sơ tuyển để loại bỏ những nhà thầu không đủ điều kiện năng lực theo yêu cầu trong hồ sơ mời dự thầu.

b) Giai đoạn đấu thầu:

Chủ đầu tư cung cấp hồ sơ mời đấu thầu cho các nhà thầu được lựa chọn vào giai đoạn đấu thầu. Hồ sơ mời đấu thầu có thể được bán hoặc cung cấp miễn phí cho nhà thầu. Nhà thầu tham dự đấu thầu phải nộp hồ sơ đấu thầu kèm theo bảo lãnh đấu thầu nhằm đảm bảo nhà thầu đàm phán ký kết hợp đồng sau khi được tuyên bố trúng thầu. Mức bảo lãnh đấu thầu do chủ đầu tư quyết định nhưng không vượt quá 3% giá gói thầu.

3. Tuỳ theo quy mô, tính chất và yêu cầu của gói thầu, bên mời thầu có thể thực hiện kết hợp hai giai đoạn nêu trên hoặc chỉ thực hiện giai đoạn đấu thầu khi lựa chọn nhà thầu.

4. Nguyên tắc đánh giá, lựa chọn nhà thầu.

a) Trong giai đoạn sơ tuyển, bên mời thầu kiểm tra sự đáp ứng của nhà thầu đối với các yêu cầu của gói thầu và sử dụng phương pháp chấm điểm để đánh giá năng lực về kinh nghiệm, kỹ thuật và khả năng tài chính của nhà thầu tham dự;

b) Trong giai đoạn đấu thầu, bên mời thầu xem xét khả năng cung cấp các sản phẩm, dịch vụ của nhà thầu trên cơ sở đánh giá đồng thời các tiêu chí như tiến độ thực hiện, giá dự thầu và tiêu chuẩn của sản phẩm, dịch vụ, các điều kiện hợp đồng và các điều kiện khác do nhà thầu đề xuất nhằm đạt được mục tiêu đầu tư và hiệu quả của dự án. Nhà thầu được lựa chọn là nhà thầu có giá dự thầu hợp lý và mang lại hiệu quả cao nhất cho dự án.

5. Việc lựa chọn nhà thầu trong hoạt động xây dựng đối với các dự án đầu tư xây dựng công trình sử dụng vốn ngân sách nhà nước, vốn tín dụng do nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của nhà nước vốn đầu tư phát triển của doanh nghiệp nhà nước phải thực hiện theo các quy định của Nghị định này và của các văn bản pháp luật về đấu thầu có liên quan.

Điều 25. Yêu cầu chung đối với hồ sơ mời dự thầu, hồ sơ mời đấu thầu, hồ sơ dự thầu và hồ sơ đấu thầu

1. Hồ sơ mời dự thầu bao gồm các nội dung chính sau:

a) Thông tin về gói thầu: phạm vi công việc; quy mô, tính chất của gói thầu; loại, cấp công trình; nguồn vốn đầu tư; địa điểm xây dựng công trình;

b) Các câu hỏi về năng lực, kinh nghiệm đối với nhà thầu quy định tại Phụ lục số 7 kèm theo Nghị định này;

c) Các chỉ dẫn cần thiết cho nhà thầu;

d) Yêu cầu về bảo lãnh dự thầu.

2. Hồ sơ mời đấu thầu bao gồm các nội dung chủ yếu sau:

a) Các thông tin về thiết kế bao gồm các bản vẽ và thuyết minh nếu có, tiến độ và các điều kiện của chủ đầu tư;

b) Các điều kiện chung và điều kiện cụ thể của hợp đồng do bên mời thầu đưa ra áp dụng đối với gói thầu;

c) Yêu cầu hoặc chỉ dẫn nếu có của bên mời thầu đối với nhà thầu về hồ sơ đấu thầu;

d) Yêu cầu về bảo lãnh đấu thầu.

Trường hợp không thực hiện giai đoạn sơ tuyển thì nội dung hồ sơ mời đấu thầu còn phải có các yêu cầu về năng lực nhà thầu.

3. Hồ sơ dự thầu bao gồm các nội dung chủ yếu sau:

a) Đơn dự thầu theo mẫu quy định;

b) Bảo lãnh dự thầu;

c) Tài liệu chứng minh năng lực nhà thầu theo yêu cầu của hồ sơ mời dự thầu được thể hiện bằng các biểu mẫu.

4. Hồ sơ đấu thầu bao gồm các nội dung chủ yếu sau:

a) Các bản vẽ, giải pháp thực hiện, biện pháp kỹ thuật và tiến độ thực hiện;

b) Bảng tính tiên lượng và giá dự thầu;

c) Các đề xuất kỹ thuật nếu có; đề nghị sửa đổi, bổ sung đối với các điều kiện chung, điều kiện cụ thể của hợp đồng áp dụng cho gói thầu do bên mời thầu đưa ra;

d) Bảo lãnh đấu thầu.

Điều 26. Thi tuyển thiết kế kiến trúc công trình xây dựng

1. Các công trình xây dựng sau đây phải được tổ chức thi tuyển thiết kế kiến trúc:

a) Trụ sở cơ quan nhà nước từ cấp huyện trở lên;

b) Các công trình văn hoá, thể thao và các công trình công cộng khác có quy mô cấp I, cấp đặc biệt;

c) Các công trình có kiến trúc đặc thù trong đô thị lớn như tượng đài, cầu vượt sông, cầu cạn có quy mô lớn, trung tâm phát thanh, truyền hình, nhà ga đường sắt trung tâm, nhà ga cảng hàng không quốc tế, các công trình là biểu tượng về truyền thống văn hóa, lịch sử của địa phương.

2. Người quyết định đầu tư quyết định việc tổ chức thi tuyển thiết kế kiến trúc công trình. Tuỳ theo quy mô công trình, điều kiện thời gian, khả năng tài chính và các điều kiện khác, chủ đầu tư có thể tổ chức thi tuyển trong nước hoặc quốc tế. Phương thức lựa chọn thông qua hội đồng thi tuyển hoặc trưng cầu ý kiến của nhân dân.

3. Việc thi tuyển thiết kế kiến trúc được thực hiện theo hồ sơ mời thi tuyển của chủ đầu tư. Nội dung hồ sơ mời thi tuyển phải nêu rõ:

a) Mục đích, yêu cầu của việc thi tuyển; địa điểm xây dựng công trình; nhiệm vụ thiết kế, yêu cầu kiến trúc đối với công trình xây dựng và hướng dẫn việc thi tuyển;

b) Giải thưởng, trách nhiệm và quyền lợi của các đối tượng tham gia thi tuyển;

c) Các quy định khác có liên quan.

4. Tác giả của phương án thiết kế kiến trúc đã lựa chọn được bảo đảm quyền tác giả, được thực hiện lập dự án và các bước thiết kế tiếp theo khi có đủ điều kiện năng lực, nếu không đủ điều kiện năng lực thì có thể liên danh với các tổ chức tư vấn thiết kế có đủ điều kiện năng lực để thực hiện. Trường hợp tác giả được lựa chọn từ chối thực hiện các bước thiết kế tiếp theo thì chủ đầu tư sẽ tiến hành lựa chọn nhà thầu thiết kế phù hợp để thực hiện.

5. Ngoài các công trình bắt buộc phải thi tuyển kiến trúc quy định tại khoản 1 Điều này thì khuyến khích thi tuyển đối với các công trình có yêu cầu về kiến trúc.

6. Bộ Xây dựng hướng dẫn việc thi tuyển thiết kế kiến trúc xây dựng công trình.

Điều 27. Lựa chọn nhà thầu tư vấn xây dựng công trình

1. Hồ sơ mời đấu thầu tư vấn ngoài các câu hỏi về năng lực, kinh nghiệm quy định tại phụ lục số 7 kèm theo Nghị định này còn phải có yêu cầu về danh sách chuyên gia cùng với bản chào giá, tiến độ và các đề xuất khác nếu có.

2. Hồ sơ mời đấu thầu tư vấn phải đáp ứng các yêu cầu quy định của hồ sơ mời thầu tư vấn do bên mời thầu đề ra. Nhà thầu tư vấn không phải nộp bảo lãnh thực hiện hợp đồng nhưng phải có bảo hiểm trách nhiệm nghề nghiệp theo quy định.

3. Nhà thầu có hồ sơ đấu thầu đạt số điểm năng lực cao nhất theo quy định được mời đàm phán giá và các điều kiện khác để ký kết hợp đồng. Trường hợp đàm phán không thành công thì bên mời thầu mời nhà thầu có số điểm năng lực cao liền kề đến để đàm phán ký kết hợp đồng.

4. Việc lựa chọn tổng thầu thiết kế xây dựng công trình để thực hiện toàn bộ công việc thiết kế xây dựng công trình được thực hiện như sau:

a) Đối với hồ sơ mời đấu thầu: ngoài quy định tại khoản 1 Điều này thì hồ sơ mời đấu thầu phải có nội dung yêu cầu tổng thầu thiết kế cung cấp danh sách các thầu phụ và loại công việc do nhà thầu phụ thực hiện. Trường hợp liên danh để làm tổng thầu thì phải có văn bản thoả thuận liên danh trong đó dự kiến trách nhiệm, công việc của từng thành viên liên danh và người đứng đầu liên danh;

b) Đối với hồ sơ đấu thầu: ngoài việc đáp ứng các yêu cầu quy định tại khoản 2 của Điều này thì còn phải đáp ứng quy định tại điểm a khoản này;

c) Việc đánh giá, lựa chọn tổng thầu thiết kế thực hiện theo quy định tại khoản 3 Điều này.

Điều 28. Lựa chọn nhà thầu thi công xây dựng công trình

1. Việc lựa chọn nhà thầu thi công xây dựng công trình thực hiện theo quy định tại Điều 24 của Nghị định này.

2. Trường hợp nếu có ít hơn 5 nhà thầu tham dự sơ tuyển, bên mời thầu có thể mời các nhà thầu này tham dự đấu thầu ngay và kết hợp đánh giá giai đoạn sơ tuyển, giai đoạn đấu thầu để giảm thiểu thời gian lựa chọn nhà thầu.

3. Khi có yêu cầu đặc biệt về thời gian thực hiện dự án, bên mời thầu biết rõ chỉ có một số nhà thầu đủ năng lực thực hiện gói thầu thì có thể mời trực tiếp các nhà thầu này tham dự ngay giai đoạn đấu thầu.

Trường hợp mời trực tiếp một nhà thầu có đủ năng lực thực hiện gói thầu thì bên mời thầu phải đưa ra các yêu cầu đối với gói thầu để nhà thầu đề xuất giá, tiến độ và các giải pháp thực hiện gói thầu. Nếu đề xuất của nhà thầu được chấp thuận thì bên mời thầu tổ chức đàm phán, ký kết hợp đồng.

4. Đánh giá, lựa chọn nhà thầu trúng thầu:

Nhà thầu trúng thầu là nhà thầu được đánh giá đạt yêu cầu về kỹ thuật theo quy định có giá dự thầu hợp lý và đem lại hiệu quả cao nhất cho dự án.

5. Trường hợp nhà thầu là liên danh thì hồ sơ dự thầu ở giai đoạn sơ tuyển phải kê khai năng lực từng nhà thầu trong liên danh về kinh nghiệm, tài chính và điều kiện kỹ thuật bao gồm: nhân lực, thiết bị thi công huy động cho gói thầu và văn bản thoả thuận liên danh trong đó phân chia khối lượng công việc, trách nhiệm từng thành viên và nhà thầu đứng đầu liên danh.

6. Việc đấu thầu lựa chọn tổng thầu thi công xây dựng công trình để thực hiện toàn bộ công việc thi công xây dựng công trình. Hồ sơ mời dự thầu ngoài các quy định tại khoản 1 Điều 25 phải yêu cầu tổng thầu kê khai danh sách và năng lực các nhà thầu phụ dự kiến.

Tổng thầu được toàn quyền lựa chọn thầu phụ có năng lực phù hợp, đáp ứng yêu cầu của gói thầu và được chủ đầu tư thoả thuận.

Điều 29. Lựa chọn tổng thầu thiết kế, cung ứng vật tư thiết bị, thi công xây dựng công trình (tổng thầu EPC)

1. Tuỳ theo tính chất, quy mô của gói thầu, việc lựa chọn tổng thầu EPC có thể thực hiện theo quy định tại các khoản 1, 2 và 3 Điều 28 của Nghị định này.

2. Hồ sơ mời đấu thầu ngoài các quy định tại khoản 2 Điều 25 của Nghị định này còn phải nêu rõ các yêu cầu, chỉ dẫn của bên mời thầu đối với gói thầu về thiết kế, cung ứng vật tư thiết bị, tổ chức thi công xây dựng, tiến độ thực hiện, chuyển giao công nghệ và các yêu cầu khác.

3. Hồ sơ đấu thầu của tổng thầu EPC phải đáp ứng yêu cầu của hồ sơ mời đấu thầu.

4. Trường hợp lựa chọn trực tiếp một nhà thầu để làm tổng thầu EPC thì chủ đầu tư không phải lập hồ sơ mời dự thầu mà lập ngay hồ sơ yêu cầu của chủ đầu tư với những nội dung quy định tại khoản 2 Điều này. Tổng thầu EPC được quyết định lựa chọn nhà thầu phụ.

5. Việc lựa chọn tổng thầu thiết kế và thi công xây dựng, tổng thầu chìa khoá trao tay thực hiện theo quy định như đối với lựa chọn tổng thầu EPC. Riêng đối với gói thầu chìa khoá trao tay thì tổng thầu còn phải lập dự án và cùng bên mời thầu tiến hành các thủ tục trình duyệt dự án.

MỤC 4
QUẢN LÝ THI CÔNG XÂY DỰNG CÔNG TRÌNH

Điều 30. Nội dung quản lý thi công xây dựng công trình

Quản lý thi công xây dựng công trình bao gồm quản lý chất lượng xây dựng, quản lý tiến độ xây dựng, quản lý khối lượng thi công xây dựng công trình, quản lý an toàn lao động trên công trường xây dựng, quản lý môi trường xây dựng. Riêng quản lý chất lượng xây dựng được thực hiện theo các quy định của Nghị định về quản lý chất lượng công trình xây dựng.

Điều 31. Quản lý tiến độ thi công xây dựng công trình

1. Công trình xây dựng trước khi triển khai phải được lập tiến độ thi công xây dựng. Tiến độ thi công xây dựng công trình phải phù hợp với tổng tiến độ của dự án đã được phê duyệt.

2. Đối với công trình xây dựng có quy mô lớn và thời gian thi công kéo dài thì tiến độ xây dựng công trình phải được lập cho từng giai đoạn, tháng, quý, năm.

3. Nhà thầu thi công xây dựng công trình có nghĩa vụ lập tiến độ thi công xây dựng chi tiết, bố trí xen kẽ kết hợp các công việc cần thực hiện nhưng phải bảo đảm phù hợp với tổng tiến độ của dự án.

4. Chủ đầu tư, nhà thầu thi công xây dựng, tư vấn giám sát và các bên có liên quan có trách nhiệm theo dõi, giám sát tiến độ thi công xây dựng công trình và điều chỉnh tiến độ trong trường hợp tiến độ thi công xây dựng ở một số giai đoạn bị kéo dài nhưng không được làm ảnh hưởng đến tổng tiến độ của dự án.

Trường hợp xét thấy tổng tiến độ của dự án bị kéo dài thì chủ đầu tư phải báo cáo người quyết định đầu tư để quyết định việc điều chỉnh tổng tiến độ của dự án.

5. Khuyến khích việc đẩy nhanh tiến độ xây dựng trên cơ sở đảm bảo chất lượng công trình.

Trường hợp đẩy nhanh tiến độ xây dựng đem lại hiệu quả cao hơn cho dự án thì nhà thầu xây dựng được xét thưởng theo hợp đồng. Trường hợp kéo dài tiến độ xây dựng gây thiệt hại thì bên vi phạm phải bồi thường thiệt hại và bị phạt vi phạm hợp đồng.

Điều 32. Quản lý khối lượng thi công xây dựng công trình

1. Việc thi công xây dựng công trình phải được thực hiện theo khối lượng của thiết kế được duyệt.

2. Khối lượng thi công xây dựng được tính toán, xác nhận giữa chủ đầu tư, nhà thầu thi công xây dựng, tư vấn giám sát theo thời gian hoặc giai đoạn thi công và được đối chiếu với khối lượng thiết kế được duyệt để làm cơ sở nghiệm thu, thanh toán theo hợp đồng.

3. Khi có khối lượng phát sinh ngoài thiết kế, dự toán xây dựng công trình được duyệt thì chủ đầu tư và nhà thầu thi công xây dựng phải xem xét để xử lý. Riêng đối với công trình sử dụng vốn ngân sách nhà nước thì chủ đầu tư phải báo cáo người quyết định đầu tư để xem xét, quyết định.

Khối lượng phát sinh được chủ đầu tư, người quyết định đầu tư chấp thuận, phê duyệt là cơ sở để thanh toán, quyết toán công trình.

4. Nghiêm cấm việc khai khống, khai tăng khối lượng hoặc thông đồng giữa các bên tham gia dẫn đến làm sai khối lượng thanh toán.

Điều 33. Quản lý an toàn lao động trên công trường xây dựng

1. Nhà thầu thi công xây dựng phải lập các biện pháp an toàn cho người và công trình trên công trường xây dựng. Trường hợp các biện pháp an toàn liên quan đến nhiều bên thì phải được các bên thỏa thuận.

2. Các biện pháp an toàn, nội quy về an toàn phải được thể hiện công khai trên công trường xây dựng để mọi người biết và chấp hành. ở những vị trí nguy hiểm trên công trường, phải bố trí người hướng dẫn, cảnh báo đề phòng tai nạn.

3. Nhà thầu thi công xây dựng, chủ đầu tư và các bên có liên quan phải thường xuyên kiểm tra giám sát công tác an toàn lao động trên công trường. Khi phát hiện có vi phạm về an toàn lao động thì phải đình chỉ thi công xây dựng. Người để xảy ra vi phạm về an toàn lao động thuộc phạm vi quản lý của mình phải chịu trách nhiệm trước pháp luật.

4. Nhà thầu xây dựng có trách nhiệm đào tạo, hướng dẫn, phổ biến các quy định về an toàn lao động. Đối với một số công việc yêu cầu nghiêm ngặt về an toàn lao động thì người lao động có phải giấy chứng nhận đào tạo an toàn lao động. Nghiêm cấm sử dụng người lao động chưa được đào tạo và chưa được hướng dẫn về an toàn lao động.

5. Nhà thầu thi công xây dựng có trách nhiệm cấp đầy đủ các trang bị bảo hộ lao động, an toàn lao động cho người lao động theo quy định khi sử dụng lao động trên công trường.

6. Khi có sự cố về an toàn lao động, nhà thầu thi công xây dựng và các bên có liên quan có trách nhiệm tổ chức xử lý và báo cáo cơ quan quản lý nhà nước về an toàn lao động theo quy định của pháp luật đồng thời chịu trách nhiệm khắc phục và bồi thường những thiệt hại do nhà thầu không bảo đảm an toàn lao động gây ra.

Điều 34. Quản lý môi trường xây dựng

1. Nhà thầu thi công xây dựng phải thực hiện các biện pháp đảm bảo về môi trường cho người lao động trên công trường và bảo vệ môi trường xung quanh, bao gồm có biện pháp chống bụi, chống ồn, xử lý phế thải và thu dọn hiện trường. Đối với những công trình xây dựng trong khu vực đô thị thì còn phải thực hiện các biện pháp bao che, thu dọn phế thải đưa đến nơi quy định.

2. Trong quá trình vận chuyển vật liệu xây dựng, phế thải phải có biện pháp che chắn đảm bảo an toàn, vệ sinh môi trường.

3. Nhà thầu thi công xây dựng, chủ đầu tư phải có trách nhiệm kiểm tra giám sát việc thực hiện bảo vệ môi trường xây dựng, đồng thời chịu sự kiểm tra giám sát của cơ quan quản lý nhà nước về môi trường. Trường hợp nhà thầu thi công xây dựng không tuân thủ các quy định về bảo vệ môi trường thì chủ đầu tư, cơ quan quản lý nhà nước về môi trường có quyền đình chỉ thi công xây dựng và yêu cầu nhà thầu thực hiện đúng biện pháp bảo vệ môi trường.

4. Người để xảy ra các hành vi làm tổn hại đến môi trường trong quá trình thi công xây dựng công trình phải chịu trách nhiệm trước pháp luật và bồi thường thiệt hại do lỗi của mình gây ra.

MỤC 5
CÁC HÌNH THỨC QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Điều 35. Các hình thức quản lý dự án

1. Căn cứ điều kiện năng lực của tổ chức, cá nhân, yêu cầu của dự án, người quyết định đầu tư xây dựng công trình quyết định lựa chọn một trong các hình thức quản lý dự án đầu tư xây dựng công trình sau đây:

a) Thuê tổ chức tư vấn quản lý dự án khi chủ đầu tư xây dựng công trình không đủ điều kiện năng lực;

b) Trực tiếp quản lý dự án khi chủ đầu tư xây dựng công trình có đủ điều kiện năng lực về quản lý dự án.

2. Trường hợp chủ đầu tư trực tiếp quản lý dự án thì chủ đầu tư có thể thành lập Ban Quản lý dự án. Ban Quản lý dự án chịu trách nhiệm trước pháp luật và chủ đầu tư theo nhiệm vụ, quyền hạn được giao.

3. Tổ chức, cá nhân quản lý dự án phải có đủ điều kiện năng lực theo quy định của Nghị định này.

Điều 36. Nhiệm vụ, quyền hạn của chủ đầu tư và Ban Quản lý dự án trong trường hợp chủ đầu tư thành lập Ban Quản lý dự án

1. Chủ đầu tư có nhiệm vụ, quyền hạn sau:

a) Tổ chức thẩm định và phê duyệt các bước thiết kế, dự toán xây dựng công trình sau khi dự án được phê duyệt;

b) Phê duyệt kế hoạch đấu thầu, hồ sơ mời dự thầu, hồ sơ mời đấu thầu và kết quả đấu thầu đối với các gói thầu không sử dụng vốn ngân sách nhà nước;

c) Ký kết hợp đồng với các nhà thầu;

d) Thanh toán cho nhà thầu theo tiến độ hợp đồng hoặc theo biên bản nghiệm thu;

đ) Nghiệm thu để đưa công trình xây dựng vào khai thác, sử dụng.

Tuỳ theo đặc điểm cụ thể của dự án, chủ đầu tư có thể uỷ quyền cho Ban Quản lý dự án thực hiện một phần hoặc toàn bộ các nhiệm vụ, quyền hạn của mình.

2. Ban Quản lý dự án có các nhiệm vụ và quyền hạn sau:

a) Thực hiện các thủ tục về giao nhận đất, xin cấp giấy phép xây dựng, chuẩn bị mặt bằng xây dựng và các công việc khác phục vụ cho việc xây dựng công trình;

b) Chuẩn bị hồ sơ thiết kế, dự toán, tổng dự toán xây dựng công trình để chủ đầu tư tổ chức thẩm định, phê duyệt theo quy định;

c) Lập hồ sơ mời dự thầu, tổ chức lựa chọn nhà thầu;

d) Đàm phán, ký kết hợp đồng với các nhà thầu theo uỷ quyền của chủ đầu tư;

đ) Thực hiện nhiệm vụ giám sát thi công xây dựng công trình khi có đủ điều kiện năng lực;

e) Nghiệm thu, thanh toán, quyết toán theo hợp đồng ký kết;

g) Quản lý chất lượng, khối lượng, tiến độ, chi phí xây dựng, an toàn và vệ sinh môi trường của công trình xây dựng;

h) Nghiệm thu, bàn giao công trình;

i) Lập báo cáo thực hiện vốn đầu tư hàng năm, báo cáo quyết toán khi dự án hoàn thành đưa vào khai thác, sử dụng.

3. Ban Quản lý dự án được đồng thời quản lý nhiều dự án khi có đủ điều kiện năng lực và được chủ đầu tư cho phép. Ban Quản lý dự án không được phép thành lập các Ban Quản lý dự án trực thuộc hoặc thành lập các đơn vị sự nghiệp có thu để thực hiện việc quản lý dự án.

Đối với các dự án đầu tư xây dựng công trình quy mô lớn, phức tạp hoặc theo tuyến thì Ban Quản lý dự án được phép thuê các tổ chức tư vấn để quản lý các dự án thành phần.

4. Ban Quản lý dự án được ký hợp đồng thuê cá nhân, tổ chức tư vấn nước ngoài có kinh nghiệm, năng lực để phối hợp với Ban Quản lý dự án để quản lý các công việc ứng dụng công nghệ xây dựng mới mà tư vấn trong nước chưa đủ năng lực thực hiện hoặc có yêu cầu đặc biệt khác.

Việc thuê tư vấn nước ngoài đối với các dự án sử dụng vốn ngân sách nhà nước phải được người có thẩm quyền quyết định đầu tư cho phép.

5. Trường hợp dự án thực hiện theo hình thức tổng thầu, ngoài việc phải thực hiện các nhiệm vụ theo quy định tại khoản 2 Điều này Ban Quản lý dự án còn phải thực hiện các công việc sau:

a) Thoả thuận với tổng thầu về hồ sơ mời dự thầu, hồ sơ mời đấu thầu mua sắm thiết bị công nghệ chủ yếu và về chi phí mua sắm thiết bị thuộc tổng giá trị của hợp đồng;

b) Phê duyệt danh sách các nhà thầu phụ trong trường hợp chỉ định tổng thầu.

Điều 37. Nhiệm vụ của chủ đầu tư và tổ chức tư vấn quản lý dự án trong trường hợp chủ đầu tư thuê tư vấn quản lý dự án

1. Người quyết định đầu tư quyết định hình thức lựa chọn tư vấn quản lý dự án. Tổ chức tư vấn được lựa chọn phải đủ điều kiện năng lực phù hợp với quy mô, tính chất của dự án. Tổ chức tư vấn phải là tổ chức tư vấn độc lập.

2. Trách nhiệm của chủ đầu tư trong trường hợp thuê tư vấn tổ chức quản lý dự án:

a) Lựa chọn và ký hợp đồng với tổ chức tư vấn quản lý dự án đủ điều kiện năng lực phù hợp với dự án;

b) Ký thanh toán cho nhà thầu theo yêu cầu của tư vấn quản lý dự án;

c) Tạo mọi điều kiện cho hoạt động của tổ chức tư vấn quản lý dự án;

d) Chịu trách nhiệm trước pháp luật và bồi thường thiệt hại khi thông đồng với tổ chức tư vấn quản lý dự án hoặc nhà thầu làm thất thoát vốn đầu tư.

3. Nhiệm vụ của tổ chức tư vấn quản lý dự án:

a) Kiểm tra hồ sơ thiết kế, dự toán, tổng dự toán xây dựng công trình để chủ đầu tư phê duyệt;

b) Lập hồ sơ mời thầu, tư vấn lựa chọn nhà thầu;

c) Thực hiện nhiệm vụ giám sát thi công xây dựng công trình nếu đủ điều kiện năng lực;

d) Nghiệm thu, thanh toán, quyết toán các hợp đồng đã ký kết; tư vấn quản lý dự án phải hoàn toàn chịu trách nhiệm trước chủ đầu tư và pháp luật về tính chính xác, hợp lý của giá trị thanh toán;

đ) Quản lý chất lượng, khối lượng, tiến độ, chi phí xây dựng, an toàn và vệ sinh môi trường của dự án;

e) Nghiệm thu, bàn giao công trình;

g) Lập báo cáo thực hiện vốn đầu tư hàng năm, lập báo cáo quyết toán khi dự án hoàn thành đưa vào khai thác, sử dụng.

Tuỳ điều kiện của dự án, chủ đầu tư có thể giao các nhiệm vụ khác cho tư vấn quản lý dự án và phải được ghi cụ thể trong hợp đồng.

4. Tổ chức tư vấn quản lý dự án phải chịu trách nhiệm trước pháp luật và chủ đầu tư về các nội dung đã cam kết trong hợp đồng. Phải bồi thường thiệt hại do lỗi của mình gây ra trong quá trình quản lý dự án. Tư vấn quản lý dự án phải chịu trách nhiệm về các hoạt động quản lý dự án tại công trường xây dựng.

MỤC 6
QUẢN LÝ CHI PHÍ DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Điều 38. Nguyên tắc quản lý chi phí dự án đầu tư xây dựng công trình

1. Nhà nước ban hành, hướng dẫn và kiểm tra việc thực hiện các chế độ chính sách, nguyên tắc và phương pháp lập, điều chỉnh đơn giá, dự toán; định mức kinh tế - kỹ thuật trong thi công xây dựng; định mức chi phí trong hoạt động xây dựng để lập, thẩm định, phê duyệt và quản lý tổng mức đầu tư, tổng dự toán, dự toán và thanh toán vốn đầu tư xây dựng công trình.

2. Chi phí của dự án đầu tư xây dựng công trình được xác định theo công trình phù hợp với bước thiết kế xây dựng và được biểu hiện bằng tổng mức đầu tư, tổng dự toán, dự toán xây dựng công trình.

3. Chi phí dự án đầu tư xây dựng của các dự án sử dụng vốn ngân sách nhà nước, vốn tín dụng đầu tư phát triển của Nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn đầu tư phát triển của doanh nghiệp nhà nước phải được lập và quản lý trên cơ sở hệ thống định mức kinh tế - kỹ thuật, định mức chi phí trong hoạt động xây dựng, hệ thống giá xây dựng và cơ chế chính sách có liên quan do các cơ quan nhà nước có thẩm quyền ban hành.

4. Uỷ ban nhân dân cấp tỉnh căn cứ các nguyên tắc quy định tại các khoản 1, 2, 3 Điều này chỉ đạo Sở Xây dựng chủ trì, phối hợp với Sở có liên quan lập các bảng giá vật liệu, nhân công và chi phí sử dụng máy thi công xây dựng phù hợp với điều kiện cụ thể của thị trường địa phương để ban hành và hướng dẫn áp dụng đối với các công trình xây dựng trên địa bàn tỉnh.

5. Bộ Xây dựng hướng dẫn việc lập và quản lý chi phí dự án đầu tư xây dựng công trình.

Điều 39. Tổng mức đầu tư của dự án đầu tư xây dựng công trình

1. Tổng mức đầu tư dự án là khái toán chi phí của toàn bộ dự án được xác định trong giai đoạn lập dự án, gồm chi phí xây dựng; chi phí thiết bị; chi phí đền bù giải phóng mặt bằng, tái định cư; chi phí khác bao gồm cả vốn lưu động đối với các dự án sản xuất kinh doanh, lãi vay trong thời gian xây dựng và chi phí dự phòng.

2. Tổng mức đầu tư dự án được ghi trong quyết định đầu tư là cơ sở để lập kế hoạch và quản lý vốn đầu tư, xác định hiệu quả đầu tư của dự án. Đối với dự án sử dụng vốn ngân sách nhà nước, tổng mức đầu tư là giới hạn chi phí tối đa mà chủ đầu tư được phép sử dụng để đầu tư xây dựng công trình.

3. Tổng mức đầu tư dự án được xác định trên cơ sở khối lượng các công việc cần thực hiện của dự án, thiết kế cơ sở, suất vốn đầu tư, chi phí chuẩn xây dựng, chi phí xây dựng của các dự án có tiêu chuẩn kinh tế - kỹ thuật tương tự đã thực hiện.

4. Tổng mức đầu tư dự án chỉ được điều chỉnh khi dự án được điều chỉnh theo quy định tại Điều 13 của Nghị định này.

5. Việc điều chỉnh tổng mức đầu tư dự án sử dụng vốn ngân sách nhà nước phải được người quyết định đầu tư cho phép và được thẩm định lại đối với các phần thay đổi so với tổng mức đầu tư đã được phê duyệt. Đối với các dự án sử dụng vốn khác thì chủ đầu tư xây dựng công trình tự quyết định việc điều chỉnh.

Điều 40. Dự toán và tổng dự toán xây dựng công trình

1. Dự toán xây dựng được xác định theo công trình xây dựng. Dự toán xây dựng công trình bao gồm dự toán xây dựng các hạng mục, dự toán các công việc của các hạng mục thuộc công trình.

Dự toán xây dựng công trình được lập trên cơ sở khối lượng xác định theo thiết kế hoặc từ yêu cầu, nhiệm vụ công việc cần thực hiện của công trình và đơn giá, định mức chi phí cần thiết để thực hiện khối lượng đó. Nội dung dự toán xây dựng công trình bao gồm chi phí xây dựng, chi phí thiết bị, chi phí khác và chi phí dự phòng.

2. Dự toán xây dựng công trình được phê duyệt là cơ sở để ký kết hợp đồng, thanh toán giữa chủ đầu tư với các nhà thầu trong các trường hợp chỉ định thầu; là cơ sở xác định giá thành xây dựng công trình.

3. Tổng dự toán xây dựng công trình của dự án là toàn bộ chi phí cần thiết để đầu tư xây dựng công trình, được xác định trong giai đoạn thiết kế kỹ thuật đối với trường hợp thiết kế 3 bước, thiết kế bản vẽ thi công đối với các trường hợp thiết kế 1 bước và 2 bước và là căn cứ để quản lý chi phí xây dựng công trình.

Tổng dự toán bao gồm tổng các dự toán xây dựng công trình và các chi phí khác thuộc dự án. Đối với dự án chỉ có một công trình thì dự toán xây dựng công trình đồng thời là tổng dự toán.

4. Đối với các dự án sử dụng vốn ngân sách nhà nước, vốn tín dụng do nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của nhà nước khi khởi công xây dựng công trình phải có thiết kế, dự toán và tổng dự toán được duyệt. Đối với các dự án quan trọng quốc gia, dự án nhóm A nếu chưa có tổng dự toán được duyệt nhưng cần thiết phải khởi công thì công trình, hạng mục công trình khởi công phải có thiết kế và dự toán được duyệt. Chậm nhất là đến khi thực hiện được 30% giá trị xây dựng trong tổng mức đầu tư phải có tổng dự toán được phê duyệt.

5. Điều chỉnh dự toán, tổng dự toán xây dựng công trình:

a) Dự toán, tổng dự toán xây dựng công trình chỉ được điều chỉnh khi xảy ra một trong các trường hợp theo quy định tại khoản 1 Điều 13 Nghị định này;

b) Đối với các dự án sử dụng vốn ngân sách nhà nước, nếu tổng dự toán được điều chỉnh vượt tổng dự toán đã được phê duyệt thì chủ đầu tư phải thẩm định, phê duyệt lại và báo cáo người quyết định đầu tư và chịu trách nhiệm về việc phê duyệt của mình. Trong trường hợp tổng dự toán đã được điều chỉnh vượt tổng mức đầu tư đã phê duyệt thì phải được người quyết định đầu tư cho phép

Điều 41. Tạm ứng vốn đầu tư xây dựng công trình

Việc tạm ứng vốn được thực hiện ngay sau khi hợp đồng xây dựng có hiệu lực, trừ trường hợp các bên có thoả thuận khác và được quy định như sau:

1. Đối với hợp đồng tư vấn, mức vốn tạm ứng tối thiểu là 25% giá trị của hợp đồng bố trí cho công việc phải thuê tư vấn. Đối với các hợp đồng tư vấn do tổ chức tư vấn nước ngoài thực hiện, việc tạm ứng theo thông lệ quốc tế.

2. Đối với gói thầu thi công xây dựng:

a) Gói thầu từ 50 tỷ đồng trở lên mức tạm ứng vốn bằng 10% giá trị hợp đồng;

b) Gói thầu từ 10 tỷ đến dưới 50 tỷ đồng mức tạm ứng vốn bằng 15% giá trị hợp đồng;

c) Gói thầu dưới 10 tỷ đồng mức tạm ứng vốn bằng 20% giá trị hợp đồng.

3. Đối với việc mua sắm thiết bị, tuỳ theo giá trị của gói thầu mức tạm ứng vốn do hai bên thoả thuận nhưng không nhỏ hơn 10% giá trị của gói thầu. Một số cấu kiện, bán thành phẩm trong xây dựng có giá trị lớn phải được sản xuất trước để đảm bảo tiến độ thi công xây dựng và một số loại vật tư đặc chủng, vật tư phải dự trữ theo mùa được tạm ứng vốn. Mức tạm ứng vốn theo nhu cầu cần thiết của việc sản xuất, nhập khẩu và dự trữ các loại vật tư nói trên.

4. Đối với các gói thầu hay dự án thực hiện theo hợp đồng EPC, việc tạm ứng để mua sắm thiết bị được căn cứ vào tiến độ cung ứng trong hợp đồng. Các công việc khác, mức tạm ứng bằng 15% giá trị của phần việc ghi trong hợp đồng.

5. Vốn tạm ứng cho công việc giải phóng mặt bằng được thực hiện theo kế hoạch giải phóng mặt bằng.

6. Đối với gói thầu sử dụng vốn ngân sách nhà nước thì mức tạm ứng vốn không vượt quá kế hoạch vốn hàng năm của gói thầu.

7. Việc thu hồi vốn tạm ứng bắt đầu khi gói thầu được thanh toán khối lượng hoàn thành đạt từ 20% đến 30% giá trị hợp đồng. Vốn tạm ứng được thu hồi dần vào từng thời kỳ thanh toán khối lượng hoàn thành và được thu hồi hết khi gói thầu được thanh toán khối lượng hoàn thành đạt 80% giá trị hợp đồng. Đối với các công việc giải phóng mặt bằng, việc thu hồi vốn tạm ứng kết thúc sau khi đã thực hiện xong công việc giải phóng mặt bằng.

Điều 42. Thanh toán vốn đầu tư xây dựng công trình

1. Việc thanh toán vốn đầu tư cho các công việc, nhóm công việc hoặc toàn bộ công việc lập dự án, khảo sát, thiết kế, thi công xây dựng, giám sát và các hoạt động xây dựng khác phải căn cứ theo giá trị khối lượng thực tế hoàn thành và nội dung phương thức thanh toán trong hợp đồng đã ký kết.

2. Những dự án đầu tư xây dựng có sử dụng vốn nước ngoài hoặc gói thầu tổ chức đấu thầu quốc tế mà trong Hiệp định tín dụng ký với Chính phủ Việt Nam có quy định về tạm ứng, thanh toán vốn khác thì thực hiện theo Hiệp định đã ký.

3. Đối với các dự án sử dụng vốn ngân sách nhà nước, trong năm kết thúc xây dựng hoặc năm đưa công trình vào sử dụng thì chủ đầu tư phải thanh toán toàn bộ cho nhà thầu giá trị công việc hoàn thành trừ khoản tiền giữ lại theo quy định để bảo hành công trình.

4. Trong thời hạn 10 ngày làm việc, kể từ ngày nhà thầu nộp hồ sơ thanh toán hợp lệ theo quy định, chủ đầu tư phải thanh toán giá trị khối lượng công việc đã thực hiện cho nhà thầu. Đối với các dự án sử dụng vốn ngân sách nhà nước trong thời hạn 3 ngày làm việc kể từ khi nhận đủ hồ sơ đề nghị thanh toán hợp lệ của nhà thầu, chủ đầu tư phải hoàn thành các thủ tục và chuyển đề nghị giải ngân tới cơ quan cấp phát, cho vay vốn. Trong thời hạn 7 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan cấp phát, cho vay vốn có trách nhiệm thanh toán.

Cơ quan cấp phát, cho vay vốn phải chịu trách nhiệm bồi thường thiệt hại việc thanh toán chậm do lỗi của mình gây ra.

5. Trong quá trình thực hiện dự án, nếu chủ đầu tư chậm thanh toán khối lượng công việc đã hoàn thành thì phải trả khoản lãi theo lãi suất ngân hàng do các bên thoả thuận ghi trong hợp đồng cho nhà thầu đối với khối lượng chậm thanh toán.

6. Bộ Tài chính hướng dẫn chi tiết việc tạm ứng, thanh toán vốn đầu tư xây dựng công trình các dự án sử dụng vốn ngân sách nhà nước.

Điều 43. Quyết toán vốn đầu tư xây dựng công trình

1. Chủ đầu tư có trách nhiệm thực hiện quyết toán vốn đầu tư xây dựng công trình ngay sau khi công trình hoàn thành đưa vào khai thác sử dụng theo yêu cầu của người quyết định đầu tư.

2. Vốn đầu tư được quyết toán là toàn bộ chi phí hợp pháp đã được thực hiện trong quá trình đầu tư để đưa dự án vào khai thác, sử dụng. Chi phí hợp pháp là chi phí được thực hiện đúng với thiết kế, dự toán được phê duyệt, bảo đảm đúng định mức, đơn giá, chế độ tài chính kế toán, hợp đồng kinh tế đã ký kết và các quy định khác của Nhà nước có liên quan. Đối với các dự án sử dụng vốn ngân sách nhà nước thì vốn đầu tư được quyết toán phải nằm trong giới hạn tổng mức đầu tư được cấp có thẩm quyền phê duyệt.

3. Người quyết định đầu tư là người có thẩm quyền quyết định phê duyệt quyết toán vốn đầu tư dự án hoàn thành. Riêng các dự án do Thủ tướng Chính phủ quyết định đầu tư thì Bộ trưởng Bộ Tài chính phê duyệt quyết toán.

4. Người có thẩm quyền phê duyệt quyết toán vốn đầu tư sử dụng đơn vị chức năng thuộc quyền quản lý để trực tiếp thẩm tra quyết toán vốn đầu tư dự án hoàn thành hoặc thẩm tra lại đối với các dự án thuê kiểm toán vốn đầu tư trước khi phê duyệt và chịu trách nhiệm trước pháp luật về quyết định của mình.

5. Chủ đầu tư chịu trách nhiệm lập hồ sơ quyết toán vốn đầu tư dự án hoàn thành để trình người có thẩm quyền phê duyệt chậm nhất là 12 tháng đối với các dự án quan trọng quốc gia, dự án nhóm A và 9 tháng đối với các dự án nhóm B và 6 tháng đối với các dự án nhóm C kể từ khi công trình hoàn thành, đưa vào khai thác, sử dụng.

6. Bộ Tài chính chịu trách nhiệm trước Chính phủ thực hiện thống nhất quản lý nhà nước về quyết toán vốn đầu tư; hướng dẫn chi tiết về quyết toán vốn đầu tư các dự án hoàn thành, kiểm tra công tác quyết toán vốn đầu tư; định kỳ hoặc đột xuất thẩm định lại các quyết toán vốn đầu tư đối với các dự án nhóm A sử dụng vốn ngân sách nhà nước.

7. Bộ Xây dựng hướng dẫn phương pháp quy đổi chi phí đầu tư xây dựng đã thực hiện về mặt bằng giá tại thời điểm bàn giao đưa công trình của dự án vào khai thác, sử dụng làm căn cứ lập hồ sơ quyết toán vốn đầu tư, xác định giá trị tài sản cố định và tài sản lưu động bàn giao cho sản xuất kinh doanh.

CHƯƠNG IV
HỢP ĐỒNG TRONG HOẠT ĐỘNG XÂY DỰNG

Điều 44. Nguyên tắc chung ký kết hợp đồng trong hoạt động xây dựng

1. Hợp đồng trong hoạt động xây dựng (sau đây gọi tắt là hợp đồng xây dựng) được ký kết sau khi Bên giao thầu hoàn thành việc lựa chọn nhà thầu theo quy định.

2. Hợp đồng xây dựng phải được xác lập bằng văn bản theo mẫu do Bộ Xây dựng quy định.

3. Việc ký kết và thực hiện hợp đồng xây dựng phải tuân thủ quy định của Nghị định này và các quy định pháp luật về hợp đồng khác có liên quan.

Điều 45. Hồ sơ hợp đồng xây dựng

1. Hồ sơ hợp đồng xây dựng bao gồm hợp đồng xây dựng và các tài liệu kèm theo hợp đồng xây dựng. Nội dung cơ bản của hợp đồng xây dựng được quy định tại Điều 108 của Luật Xây dựng.

2. Tài liệu kèm theo hợp đồng xây dựng là bộ phận không thể tách rời của hợp đồng. Tuỳ theo quy mô, tính chất của công việc, tài liệu kèm theo hợp đồng xây dựng bao gồm toàn bộ hoặc một phần các nội dung sau:

a) Thông báo trúng thầu hoặc văn bản chỉ định thầu;

b) Điều kiện riêng và điều kiện chung của hợp đồng;

c) Hồ sơ mời dự thầu, hồ sơ mời đấu thầu, hồ sơ dự thầu, hồ sơ đấu thầu;

d) Đề xuất của nhà thầu;

đ) Các chỉ dẫn kỹ thuật;

e) Các bản vẽ thiết kế;

g) Các sửa đổi, bổ sung bằng văn bản;

h) Các bảng, biểu;

i) Bảo lãnh thực hiện hợp đồng, bảo lãnh đối với tiền tạm ứng và các loại bảo lãnh khác nếu có;

k) Các tài liệu khác có liên quan.

3. Các bên ký kết hợp đồng được thoả thuận về thứ tự ưu tiên khi áp dụng các tài liệu hợp đồng theo quy định tại khoản 2 Điều này nếu giữa các tài liệu có quy định khác nhau.

Bộ Xây dựng hướng dẫn về hợp đồng trong hoạt động xây dựng.

Điều 46. Đàm phán, ký kết hợp đồng xây dựng

1. Tuỳ theo quy mô, tính chất và yêu cầu về thời gian thực hiện dự án, chủ đầu tư có thể ký hợp đồng với một hoặc nhiều nhà thầu chính. Nhà thầu chính có thể ký hợp đồng để thực hiện công việc với một hoặc nhiều nhà thầu phụ. Khối lượng công việc do các nhà thầu phụ thực hiện không được vượt quá 30% khối lượng công việc của hợp đồng.

2. Trường hợp chủ đầu tư ký hợp đồng với nhiều nhà thầu chính thì nội dung của các hợp đồng này phải đảm bảo sự thống nhất, đồng bộ trong quá trình thực hiện các công việc của hợp đồng.

3. Trường hợp nhà thầu là liên danh, thì các nhà thầu trong liên danh phải cử người đại diện liên danh để đàm phán. Nhà thầu đứng đầu liên danh hoặc tất cả nhà thầu tham gia liên danh phải ký vào hợp đồng xây dựng tuỳ theo yêu cầu của bên giao thầu. Các nhà thầu trong liên danh phải chịu trách nhiệm chung và riêng trước chủ đầu tư về tiến độ, chất lượng công trình theo hợp đồng đã ký kết.

4. Việc đàm phán, ký kết hợp đồng phải căn cứ vào kết quả lựa chọn nhà thầu, điều kiện thực hiện công việc, hồ sơ mời đấu thầu, hồ sơ đấu thầu, đề xuất của nhà thầu được lựa chọn và các tài liệu có liên quan khác.

5. Tuỳ theo sự thoả thuận, các bên trong hợp đồng xây dựng có thể uỷ thác để điều phối, giám sát, thực hiện nghiệm thu công việc theo hợp đồng.

6. Hợp đồng xây dựng có hiệu lực kể từ ngày các bên tham gia hợp đồng ký kết hợp đồng trừ trường hợp các bên có thoả thuận khác.

Điều 47. Phương thức thanh toán trong hợp đồng xây dựng

Căn cứ thời gian thực hiện hợp đồng, tính chất hợp đồng, các bên tham gia thoả thuận áp dụng một hoặc kết hợp các phương thức thanh toán sau:

1. Thanh toán theo giá trọn gói (giá khoán gọn): bên giao thầu thanh toán cho nhà thầu theo giá khoán gọn trong hợp đồng, được áp dụng cho gói thầu được xác định rõ về khối lượng, chất lượng và thời gian. Trường hợp có những phát sinh ngoài hợp đồng nhưng không do nhà thầu gây ra sẽ được người quyết định đầu tư xem xét, quyết định.

Số lần thanh toán có thể theo giai đoạn, theo phần công việc đã hoàn thành hoặc thanh toán một lần khi hoàn thành toàn bộ hợp đồng.

2. Thanh toán theo đơn giá cố định: bên giao thầu thanh toán cho nhà thầu các công việc hoàn thành theo đơn giá đã được xác định trước trong hợp đồng. Giá trị được thanh toán xác định bằng cách nhân khối lượng công việc hoàn thành thực tế với đơn giá đã được xác định trước trong hợp đồng. Trường hợp khối lượng phát sinh lớn hơn 20 % khối lượng ban đầu trong hợp đồng thì đơn giá phần khối lượng phát sinh được phép thoả thuận lại.

3. Thanh toán theo giá điều chỉnh: áp dụng cho những gói thầu mà tại thời điểm ký hợp đồng không đủ điều kiện xác định chính xác về số lượng và khối lượng hoặc có biến động lớn về giá cả do Nhà nước thay đổi và hợp đồng có thời gian thực hiện trên 12 tháng.

CHƯƠNG V
ĐIỀU KIỆN NĂNG LỰC CỦA TỔ CHỨC, CÁ NHÂN
TRONG HOẠT ĐỘNG XÂY DỰNG

Điều 48. Quy định chung về điều kiện năng lực của tổ chức, cá nhân

1. Các tổ chức, cá nhân khi tham gia hoạt động xây dựng phải có đủ điều kiện năng lực phù hợp với loại dự án; loại, cấp công trình và công việc theo quy định của Nghị định này.

2. Cá nhân tham gia hoạt động xây dựng phải có văn bằng, chứng chỉ đào tạo phù hợp với công việc đảm nhận do các cơ sở đào tạo hợp pháp cấp.

3. Cá nhân đảm nhận chức danh chủ nhiệm đồ án thiết kế quy hoạch xây dựng, thiết kế xây dựng công trình; chủ trì các đồ án thiết kế; chủ nhiệm khảo sát xây dựng; giám sát thi công xây dựng và cá nhân hành nghề độc lập thực hiện các công việc thiết kế quy hoạch xây dựng, thiết kế xây dựng công trình, giám sát thi công xây dựng phải có chứng chỉ hành nghề theo quy định.

4. Cá nhân đảm nhận chức danh giám đốc tư vấn quản lý dự án, chỉ huy trưởng công trường, giám sát thi công xây dựng không được đồng thời đảm nhận quá một công việc theo chức danh trong cùng một thời gian.

Cá nhân đảm nhận các chức danh theo quy định tại khoản 3 và 4 Điều này chỉ được ký hợp đồng lao động dài hạn với một tổ chức theo quy định của pháp luật.

5. Năng lực hoạt động xây dựng của tổ chức được xác định theo cấp bậc trên cơ sở năng lực hành nghề xây dựng của các cá nhân trong tổ chức, kinh nghiệm hoạt động xây dựng, khả năng tài chính, thiết bị và năng lực quản lý của tổ chức.

6. Một tổ chức tư vấn được thực hiện một, một số hoặc tất cả các công việc về lập dự án đầu tư xây dựng công trình, quản lý dự án, khảo sát xây dựng, thiết kế xây dựng công trình, giám sát thi công xây dựng công trình nếu có đủ điều kiện năng lực theo quy định của Nghị định này. Các dự án sử dụng vốn ngân sách nhà nước, vốn tín dụng do nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của nhà nước, nhà thầu thiết kế xây dựng công trình không được ký hợp đồng tư vấn giám sát với chủ đầu tư đối với công trình do mình thiết kế; nhà thầu giám sát thi công xây dựng không được ký hợp đồng với nhà thầu thi công xây dựng thực hiện kiểm định chất lượng công trình xây dựng đối với công trình do mình giám sát.

Tổ chức tư vấn khi thực hiện công việc tư vấn nào thì được xếp hạng theo công việc tư vấn đó.

7. Khi lựa chọn nhà thầu để thực hiện các công việc trong hoạt động xây dựng, chủ đầu tư phải căn cứ vào các quy định về điều kiện năng lực tại Nghị định này và phải chịu trách nhiệm trước pháp luật về những thiệt hại do việc lựa chọn nhà thầu không đủ điều kiện năng lực phù hợp với công việc.

Điều 49. Chứng chỉ hành nghề

1. Chứng chỉ hành nghề là giấy xác nhận năng lực hành nghề cấp cho kỹ sư, kiến trúc sư có đủ trình độ chuyên môn và kinh nghiệm nghề nghiệp hoạt động trong lĩnh vực thiết kế quy hoạch xây dựng, khảo sát xây dựng, thiết kế xây dựng công trình, giám sát thi công xây dựng.

2. Chứng chỉ hành nghề được quy định theo mẫu thống nhất và có giá trị trong phạm vi cả nước. Chứng chỉ hành nghề phải nêu rõ phạm vi và lĩnh vực được phép hành nghề.

3. Chứng chỉ hành nghề do Bộ trưởng Bộ Xây dựng cấp. Bộ trưởng Bộ Xây dựng quyết định thành lập Hội đồng tư vấn giúp Bộ trưởng cấp chứng chỉ hành nghề.

4. Bộ Xây dựng hướng dẫn cụ thể việc cấp chứng chỉ hành nghề; quy định chức năng, nhiệm vụ, quy chế hoạt động của Hội đồng tư vấn.

Điều 50. Điều kiện cấp chứng chỉ hành nghề kiến trúc sư

Người được cấp chứng chỉ hành nghề kiến trúc sư phải có trình độ đại học trở lên thuộc chuyên ngành kiến trúc hoặc quy hoạch xây dựng, có kinh nghiệm trong công tác thiết kế tối thiểu 5 năm và đã tham gia thiết kế kiến trúc ít nhất 5 công trình hoặc 5 đồ án quy hoạch xây dựng được phê duyệt.

Điều 51. Điều kiện cấp chứng chỉ hành nghề kỹ sư

Người được cấp chứng chỉ hành nghề kỹ sư phải có trình độ đại học trở lên thuộc chuyên ngành phù hợp với lĩnh vực hành nghề xin đăng ký, có kinh nghiệm trong lĩnh vực đăng ký hành nghề ít nhất 5 năm và đã tham gia thực hiện thiết kế hoặc khảo sát ít nhất 5 công trình.

Điều 52. Điều kiện cấp chứng chỉ hành nghề giám sát thi công xây dựng công trình

1. Người được cấp chứng chỉ hành nghề giám sát thi công xây dựng công trình phải có trình độ đại học trở lên thuộc chuyên ngành phù hợp với lĩnh vực hành nghề xin đăng ký; đã trực tiếp tham gia thiết kế, thi công xây dựng hoặc giám sát thi công xây dựng công trình ít nhất 5 năm; đã qua lớp bồi dưỡng nghiệp vụ giám sát thi công xây dựng.

2. Đối với vùng sâu, vùng xa, những người có trình độ cao đẳng, trung cấp thuộc chuyên ngành xây dựng phù hợp; đã trực tiếp tham gia thiết kế hoặc thi công xây dựng hoặc giám sát thi công xây dựng công trình ít nhất 5 năm; đã qua lớp bồi dưỡng nghiệp vụ giám sát thi công xây dựng. Chứng chỉ này chỉ được sử dụng hành nghề trong phạm vi vùng sâu, vùng xa.

Điều 53. Điều kiện năng lực của chủ nhiệm lập dự án

1. Năng lực của Chủ nhiệm lập dự án được phân thành 2 hạng theo loại công trình. Chủ nhiệm lập dự án phải có trình độ đại học thuộc chuyên ngành phù hợp với tính chất, yêu cầu của dự án và đáp ứng các điều kiện tương ứng với mỗi hạng dưới đây:

a) Hạng 1:

Có thời gian liên tục làm công tác lập dự án tối thiểu 7 năm, đã là chủ nhiệm lập 1 dự án nhóm A hoặc 2 dự án nhóm B cùng loại hoặc là chủ nhiệm thiết kế hạng 1 đối với công trình cùng loại dự án.

b) Hạng 2:

Có thời gian liên tục làm công tác lập dự án tối thiểu 5 năm, đã là chủ nhiệm lập 1 dự án nhóm B hoặc 2 dự án nhóm C cùng loại hoặc đã là chủ nhiệm thiết kế hạng 2 trở lên đối với công trình cùng loại dự án.

c) Riêng đối với vùng sâu, vùng xa, những cá nhân có bằng cao đẳng, trung cấp thuộc chuyên ngành phù hợp với loại dự án, có thời gian liên tục làm công tác lập dự án, thiết kế tối thiểu 5 năm thì được công nhận là chủ nhiệm lập dự án hạng 2.

2. Phạm vi hoạt động:

a) Hạng 1: được làm chủ nhiệm lập dự án đối với dự án quan trọng quốc gia, dự án nhóm A, B, C cùng loại;

b) Hạng 2: được làm chủ nhiệm lập dự án đối với dự án nhóm B, C cùng loại;

c) Đối với cá nhân chưa xếp hạng được làm chủ nhiệm lập dự án đối với dự án chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật xây dựng công trình cùng loại.

Điều 54. Điều kiện năng lực của tổ chức tư vấn khi lập dự án

1. Năng lực của tổ chức lập dự án được phân thành 2 hạng theo loại dự án như sau:

a) Hạng 1:

Có ít nhất 20 người là kiến trúc sư, kỹ sư, kỹ sư kinh tế phù hợp với yêu cầu của dự án; trong đó có người có đủ điều kiện làm chủ nhiệm lập dự án hạng 1 hoặc chủ nhiệm thiết kế hạng 1 công trình cùng loại.

b) Hạng 2:

Có ít nhất 10 người là kiến trúc sư, kỹ sư, kỹ sư kinh tế phù hợp với yêu cầu của dự án; trong đó có người đủ điều kiện làm chủ nhiệm lập dự án hạng 2 hoặc chủ nhiệm thiết kế hạng 2 công trình cùng loại.

2. Phạm vi hoạt động:

a) Hạng 1: được lập dự án quan trọng quốc gia, dự án nhóm A, B, C cùng loại;

b) Hạng 2: được lập dự án nhóm B, C cùng loại;

c) Đối với tổ chức chưa đủ điều kiện để xếp hạng chỉ được lập Báo cáo kinh tế - kỹ thuật của công trình cùng loại.

Điều 55. Điều kiện năng lực của Giám đốc tư vấn quản lý dự án

1. Năng lực của Giám đốc tư vấn quản lý dự án được phân thành 2 hạng theo loại dự án. Giám đốc tư vấn quản lý dự án phải có trình độ đại học thuộc chuyên ngành xây dựng phù hợp với yêu cầu của dự án và đáp ứng các điều kiện tương ứng với mỗi hạng dưới đây:

a) Giám đốc tư vấn quản lý dự án hạng 1:

- Có thời gian liên tục làm công tác thiết kế, thi công xây dựng tối thiểu 7 năm, đã là giám đốc hoặc phó giám đốc tư vấn quản lý dự án của 1 dự án nhóm A hoặc 2 dự án nhóm B cùng loại hoặc đã là chỉ huy trưởng công trường hạng 1 hoặc chủ nhiệm thiết kế hạng 1.

b) Giám đốc tư vấn quản lý dự án hạng 2:

- Có thời gian liên tục làm công tác thiết kế, thi công xây dựng tối thiểu 5 năm, đã là Giám đốc hoặc Phó giám đốc tư vấn quản lý dự án của 1 dự án nhóm B hoặc 2 dự án nhóm C cùng loại hoặc đã là chỉ huy trưởng công trường hạng 2 hoặc chủ nhiệm thiết kế hạng 2.

c) Đối với vùng sâu, vùng xa, những người có trình độ cao đẳng hoặc trung cấp thuộc chuyên ngành xây dựng phù hợp với loại công trình, có kinh nghiệm trong công tác lập dự án hoặc thiết kế hoặc thi công xây dựng tối thiểu 5 năm được giữ chức danh Giám đốc tư vấn quản lý dự án hạng 2.

2. Trường hợp chủ đầu tư thành lập Ban quản lý dự án thì giám đốc quản lý dự án phải có năng lực tương ứng với giám đốc tư vấn quản lý dự án quy định tại khoản 1 Điều này.

3. Phạm vi hoạt động:

a) Hạng 1: được quản lý dự án quan trọng quốc gia, dự án nhóm A, B, C;

b) Hạng 2: được quản lý dự án nhóm B, C.

Điều 56. Điều kiện năng lực của tổ chức tư vấn khi làm tư vấn quản lý dự án

1. Năng lực của tổ chức tư vấn quản lý dự án được phân thành 2 hạng như sau:

a) Hạng 1:

- Có giám đốc tư vấn quản lý dự án hạng 1 phù hợp với loại dự án;

- Có tối thiểu 30 kiến trúc sư, kỹ sư, kỹ sư kinh tế phù hợp với yêu cầu của dự án trong đó có ít nhất 3 kỹ sư kinh tế;

- Đã thực hiện quản lý ít nhất 1 dự án nhóm A hoặc 2 dự án nhóm B cùng loại.

b) Hạng 2:

- Có giám đốc tư vấn quản lý dự án hạng 2 phù hợp với loại dự án;

- Có tối thiểu 20 kiến trúc sư, kỹ sư, kỹ sư kinh tế phù hợp với yêu cầu của dự án trong đó có ít nhất 2 kỹ sư kinh tế;

- Đã thực hiện quản lý ít nhất 1 dự án nhóm B hoặc 2 dự án nhóm C cùng loại.

2. Phạm vi hoạt động:

a) Hạng 1: được quản lý dự án quan trọng quốc gia, dự án nhóm A, B, C;

b) Hạng 2: được quản lý dự án nhóm B, C;

c) Các tổ chức chưa đủ điều kiện xếp hạng được thực hiện quản lý dự án đối với các dự án chỉ yêu cầu Báo cáo kinh tế - kỹ thuật xây dựng công trình.

Điều 57. Điều kiện năng lực của chủ nhiệm khảo sát xây dựng

1. Năng lực của chủ nhiệm khảo sát được phân thành 2 hạng như sau:

a) Hạng 1: có chứng chỉ hành nghề kỹ sư, đã là chủ nhiệm khảo sát hạng 2 và đã chủ nhiệm 5 nhiệm vụ khảo sát công trình cấp II;

b) Hạng 2: có chứng chỉ hành nghề kỹ sư, đã tham gia 3 nhiệm vụ khảo sát của công trình cấp II hoặc 4 nhiệm vụ khảo sát của công trình cấp III, kể từ khi có chứng chỉ hành nghề kỹ sư.

2. Phạm vi hoạt động:

a) Hạng 1: được làm chủ nhiệm khảo sát cùng loại công trình cấp đặc biệt, cấp I, cấp II, cấp III và cấp IV;

b) Hạng 2: được làm chủ nhiệm khảo sát cùng loại công trình cấp II, cấp III và cấp IV;

c) Đối với khảo sát địa hình, các chủ nhiệm khảo sát được làm chủ nhiệm khảo sát các loại quy mô.

Điều 58. Điều kiện năng lực của tổ chức tư vấn khi khảo sát xây dựng

1. Năng lực của tổ chức khảo sát xây dựng được phân thành 2 hạng như sau:

a) Hạng 1:

- Có ít nhất 20 người là kỹ sư phù hợp với yêu cầu của nhiệm vụ khảo sát, trong đó có người có đủ điều kiện làm chủ nhiệm khảo sát hạng 1;

- Có đủ thiết bị phù hợp với từng loại khảo sát và phòng thí nghiệm hợp chuẩn;

- Đã thực hiện ít nhất 1 nhiệm vụ khảo sát cùng loại của công trình cấp đặc biệt hoặc cấp I, hoặc 2 nhiệm vụ khảo sát cùng loại của công trình cấp II.

b) Hạng 2:

- Có ít nhất 10 người là kỹ sư phù hợp với yêu cầu của nhiệm vụ khảo sát trong đó có người có đủ điều kiện làm chủ nhiệm khảo sát hạng 2;

- Có đủ thiết bị khảo sát để thực hiện từng loại khảo sát;

- Đã thực hiện ít nhất 1 nhiệm vụ khảo sát cùng loại của công trình cấp II hoặc 2 nhiệm vụ khảo sát cùng loại của công trình cấp III.

2. Phạm vi hoạt động:

a) Hạng 1: được thực hiện nhiệm vụ khảo sát cùng loại công trình cấp đặc biệt, cấp I, cấp II, cấp III và cấp IV;

b) Hạng 2: được thực hiện nhiệm vụ khảo sát cùng loại công trình cấp II, cấp III và cấp IV;

c) Đối với khảo sát địa hình, chỉ các tổ chức khảo sát hạng 1 và 2 mới được thực hiện khảo sát địa hình các loại quy mô.

Điều 59. Điều kiện năng lực của chủ nhiệm thiết kế xây dựng công trình

1. Chủ nhiệm thiết kế xây dựng công trình được phân thành 2 hạng như sau:

a) Hạng 1:

- Có chứng chỉ hành nghề kiến trúc sư, kỹ sư phù hợp với công việc đảm nhận;

- Đã là chủ nhiệm thiết kế ít nhất 1 công trình cấp đặc biệt hoặc cấp I hoặc 2 công trình cấp II cùng loại hoặc đã làm chủ trì thiết kế 1 lĩnh vực chuyên môn chính của 3 công trình cấp đặc biệt hoặc cấp I cùng loại.

b) Hạng 2:

- Có chứng chỉ hành nghề kiến trúc sư, kỹ sư phù hợp với công việc đảm nhận;

- Đã là chủ nhiệm thiết kế ít nhất 1 công trình cấp II hoặc 2 công trình cấp III cùng loại hoặc đã làm chủ trì thiết kế 1 lĩnh vực chuyên môn chính của 3 công trình cấp II cùng loại.

2. Phạm vi hoạt động:

a) Hạng 1: được làm chủ nhiệm thiết kế công trình cùng loại cấp đặc biệt, cấp I, cấp II, cấp III và cấp IV và làm chủ nhiệm lập dự án nhóm A, B, C cùng loại;

b) Hạng 2: được làm chủ nhiệm thiết kế công trình cùng loại cấp II, cấp III và cấp IV và được làm chủ nhiệm lập dự án nhóm B, C cùng loại.

Điều 60. Điều kiện năng lực của chủ trì thiết kế xây dựng công trình

1. Chủ trì thiết kế xây dựng công trình được phân thành 2 hạng như sau:

a) Hạng 1:

- Có chứng chỉ hành nghề kiến trúc sư, kỹ sư phù hợp với công việc đảm nhận;

- Đã làm chủ trì thiết kế chuyên môn của ít nhất 1 công trình cấp đặc biệt hoặc cấp I hoặc 2 công trình cấp II cùng loại.

b) Hạng 2:

- Có chứng chỉ hành nghề kiến trúc sư, kỹ sư phù hợp với công việc đảm nhận;

- Đã làm chủ trì thiết kế chuyên môn của ít nhất 1 công trình cấp II hoặc 2 công trình cấp III cùng loại hoặc đã tham gia thiết kế 5 công trình cùng loại.

c) Riêng đối với vùng sâu, vùng xa, những cá nhân có trình độ cao đẳng, trung cấp thuộc chuyên ngành phù hợp với loại công trình, có thời gian liên tục làm công tác thiết kế tối thiểu 5 năm thì được làm chủ trì thiết kế công trình cấp III, cấp IV, trừ các công trình quy định tại Điều 28 của Nghị định quản lý chất lượng công trình xây dựng.

2. Phạm vi hoạt động:

a) Hạng 1: được làm chủ trì thiết kế cùng lĩnh vực chuyên môn công trình cấp đặc biệt, cấp I, cấp II, cấp III và cấp IV;

b) Hạng 2: được làm chủ trì thiết kế cùng lĩnh vực chuyên môn công trình cấp II, cấp III và cấp IV.

Điều 61. Điều kiện năng lực của tổ chức tư vấn khi thiết kế xây dựng công trình

1. Năng lực của tổ chức tư vấn thiết kế xây dựng được phân thành 2 hạng theo loại công trình như sau:

a) Hạng 1:

- Có ít nhất 20 người là kiến trúc sư, kỹ sư thuộc các chuyên ngành phù hợp trong đó có người có đủ điều kiện làm chủ nhiệm thiết kế xây dựng công trình hạng 1;

- Có đủ chủ trì thiết kế hạng 1 về các bộ môn thuộc công trình cùng loại;

- Đã thiết kế ít nhất 1 công trình cấp đặc biệt hoặc cấp I hoặc 2 công trình cấp II cùng loại.

b) Hạng 2:

- Có ít nhất 10 người là kiến trúc sư, kỹ sư thuộc các chuyên ngành phù hợp trong đó có người có đủ điều kiện làm chủ nhiệm thiết kế xây dựng công trình hạng 2;

- Có đủ chủ trì thiết kế hạng 2 về các bộ môn thuộc công trình cùng loại;

- Đã thiết kế ít nhất 1 công trình cấp II hoặc 2 công trình cấp III cùng loại.

2. Phạm vi hoạt động:

a) Hạng 1: được thiết kế công trình cấp đặc biệt, cấp I , cấp II, cấp III và cấp IV cùng loại; lập dự án quan trọng quốc gia, dự án nhóm A, B, C cùng loại;

b) Hạng 2: được thiết kế công trình cấp II, cấp III và cấp IV cùng loại; lập dự án nhóm B, C cùng loại;

c) Đối với tổ chức chưa đủ điều kiện để xếp hạng được thiết kế công trình cấp IV cùng loại, lập Báo cáo kinh tế - kỹ thuật xây dựng công trình của công trình cùng loại.

Điều 62. Điều kiện năng lực của tổ chức tư vấn khi giám sát thi công xây dựng công trình

1. Năng lực của tổ chức giám sát công trình được phân thành 2 hạng theo loại công trình như sau:

a) Hạng 1:

- Có ít nhất 20 người có chứng chỉ hành nghề giám sát thi công xây dựng công trình thuộc các chuyên ngành phù hợp;

- Đã giám sát thi công xây dựng ít nhất 1 công trình cấp đặc biệt hoặc cấp I, hoặc 2 công trình cấp II cùng loại.

b) Hạng 2:

- Có ít nhất 10 người có chứng chỉ hành nghề giám sát thi công xây dựng công trình thuộc các chuyên ngành phù hợp;

- Đã giám sát thi công xây dựng ít nhất 1 công trình cấp II, hoặc 2 công trình cấp III cùng loại.

2. Phạm vi hoạt động:

a) Hạng 1: được giám sát thi công xây dựng công trình cấp đặc biệt, cấp I, II, III và IV cùng loại;

b) Hạng 2: được giám sát thi công xây dựng công trình từ cấp II, III và IV cùng loại;

c) Đối với tổ chức chưa đủ điều kiện để xếp hạng thì được giám sát thi công xây dựng công trình cấp IV cùng loại.

Điều 63. Điều kiện năng lực của chỉ huy trưởng công trường

1. Năng lực của chỉ huy trưởng công trường được phân thành 2 hạng. Chỉ huy trưởng công trường phải có bằng đại học trở lên thuộc chuyên ngành phù hợp với loại công trình và đáp ứng các điều kiện tương ứng với mỗi hạng dưới đây:

a) Hạng 1:

- Có thời gian liên tục làm công tác thi công xây dựng tối thiểu 7 năm;

- Đã là chỉ huy trưởng công trường của công trình cấp đặc biệt hoặc cấp I hoặc 2 công trình cấp II cùng loại.

b) Hạng 2:

- Có thời gian liên tục làm công tác thi công xây dựng tối thiểu 5 năm;

- Đã là chỉ huy trưởng công trường của công trình cấp II hoặc 2 công trình cấp III cùng loại.

c) Đối với vùng sâu, vùng xa, những người có trình độ cao đẳng hoặc trung cấp thuộc chuyên ngành xây dựng phù hợp với loại công trình, có kinh nghiệm thi công tối thiểu 5 năm được giữ chức danh chỉ huy trưởng hạng 2.

2. Phạm vi hoạt động:

a) Hạng 1: được làm chỉ huy trưởng công trình cấp đặc biệt, cấp I, II, III và IV cùng loại;

b) Hạng 2: được làm chỉ huy trưởng công trình từ cấp II, III và IV cùng loại.

Điều 64. Điều kiện năng lực của tổ chức thi công xây dựng khi thi công xây dựng công trình

1. Năng lực của tổ chức thi công xây dựng công trình được phân thành 2 hạng theo loại công trình như sau:

a) Hạng 1:

- Có chỉ huy trưởng hạng 1 cùng loại công trình;

- Có đủ kiến trúc sư, kỹ sư thuộc chuyên ngành phù hợp với loại công trình thi công xây dựng;

- Có đủ công nhân kỹ thuật có chứng chỉ đào tạo phù hợp với công việc đảm nhận;

- Có thiết bị thi công chủ yếu để thi công xây dựng công trình;

- Đã thi công xây dựng ít nhất 1 công trình cấp đặc biệt, cấp I hoặc 2 công trình cấp II cùng loại.

b) Hạng 2:

- Có chỉ huy trưởng hạng 2 trở lên cùng loại công trình;

- Có đủ kiến trúc sư, kỹ sư thuộc chuyên ngành phù hợp với loại công trình thi công xây dựng;

- Có đủ công nhân kỹ thuật có chứng chỉ đào tạo phù hợp với công việc đảm nhận;

- Có thiết bị thi công chủ yếu để thi công xây dựng công trình;

- Đã thi công xây dựng ít nhất 1 công trình cấp II hoặc 2 công trình cấp III cùng loại.

2. Phạm vi hoạt động:

a) Hạng 1: được thi công xây dựng công trình cấp đặc biệt, cấp I, cấp II, cấp III và cấp IV cùng loại;

b) Hạng 2: được thi công xây dựng công trình từ cấp II, cấp III và cấp IV cùng loại;

c) Đối với tổ chức chưa đủ điều kiện để xếp hạng được thi công công trình cải tạo, sửa chữa có tổng mức đầu tư dưới 3 tỷ đồng, nhà ở riêng lẻ.

Điều 65. Điều kiện của cá nhân hành nghề độc lập thiết kế, khảo sát, giám sát thi công xây dựng công trình

1. Điều kiện của cá nhân hành nghề độc lập thiết kế, khảo sát xây dựng, giám sát thi công xây dựng công trình như sau:

a) Có chứng chỉ hành nghề phù hợp với lĩnh vực hành nghề;

b) Có đăng ký kinh doanh hoạt động hành nghề thiết kế, khảo sát, giám sát thi công xây dựng theo quy định của pháp luật.

2. Phạm vi hoạt động:

a) Cá nhân hành nghề độc lập khảo sát xây dựng chỉ được tư vấn cho chủ đầu tư về việc lập nhiệm vụ khảo sát, thẩm định để phê duyệt kết quả từng loại khảo sát phù hợp với chứng chỉ;

b) Cá nhân hành nghề độc lập thiết kế xây dựng công trình được thiết kế các công trình cấp IV cùng loại và nhà ở riêng lẻ;

c) Cá nhân hành nghề giám sát thi công xây dựng độc lập được giám sát thi công xây dựng công trình cấp IV cùng loại và nhà ở riêng lẻ.

3. Cá nhân hành nghề độc lập khi hoạt động phải thực hiện theo các quy định của pháp luật.

Điều 66. Quyền và nghĩa vụ của cá nhân được cấp chứng chỉ hành nghề

1. Cá nhân được cấp chứng chỉ hành nghề có quyền:

a) Sử dụng chứng chỉ hành nghề để thực hiện các công việc theo quy định của pháp luật;

b) Khiếu nại, tố cáo những hành vi vi phạm các quy định về cấp chứng chỉ hành nghề.

2. Cá nhân được cấp chứng chỉ hành nghề có nghĩa vụ:

a) Tham gia các lớp bồi dưỡng về chuyên môn nghiệp vụ liên quan tới việc cấp chứng chỉ hành nghề thiết kế, khảo sát, giám sát thi công xây dựng;

b) Chỉ được thực hiện khảo sát xây dựng, thiết kế, giám sát thi công xây dựng trong phạm vi chứng chỉ hành nghề cho phép;

c) Chịu trách nhiệm trước pháp luật về nội dung hồ sơ, chất lượng các công việc do mình thực hiện;

d) Không được tẩy xoá, cho mượn chứng chỉ hành nghề.

Điều 67. Điều kiện năng lực của cá nhân, tổ chức nước ngoài lập dự án, quản lý dự án, khảo sát xây dựng, thiết kế xây dựng, giám sát thi công xây dựng tại Việt Nam

Tổ chức, cá nhân nước ngoài khi hành nghề lập dự án, quản lý dự án, khảo sát xây dựng, thiết kế xây dựng, thi công xây dựng, giám sát thi công xây dựng tại Việt Nam phải đủ điều kiện năng lực theo quy định của Nghị định này và hướng dẫn của Bộ Xây dựng về cấp chứng chỉ hành nghề.

CHƯƠNG VI
ĐIỀU KHOẢN THI HÀNH

Điều 68. Tổ chức thực hiện

1. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng các tổ chức chính trị, chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng giám đốc các doanh nghiệp và các tổ chức có liên quan chịu trách nhiệm thi hành Nghị định này. Bộ trưởng Bộ Xây dựng hướng dẫn việc thực hiện chuyển tiếp.

2. Các dự án được phê duyệt trước ngày Nghị định này có hiệu lực thì không phải trình duyệt lại dự án, các nội dung công việc tiếp theo thực hiện theo quy định của Nghị định này.

Điều 69. Hiệu lực thi hành

Nghị định này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo và thay thế các quy định về hoạt động xây dựng tại Quy chế quản lý đầu tư và xây dựng ban hành kèm theo các Nghị định của Chính phủ: số 52/1999/NĐ-CP ngày 08 tháng 7 năm 1999, số 12/2000/NĐ-CP ngày 05 tháng 5 năm 2000, số 07/2003/NĐ-CP ngày 30 tháng 01 năm 2003; thay thế các nội dung về đấu thầu xây dựng quy định tại Quy chế đấu thầu ban hành kèm theo các Nghị định của Chính phủ: số 88/1999/NĐ-CP ngày 01 tháng 9 năm 1999, số 14/2000/NĐ-CP ngày 05 tháng 5 năm 2000 và số 66/2003/NĐ-CP ngày 12 tháng 6 năm 2003 mà trái với các quy định về lựa chọn nhà thầu trong hoạt động xây dựng tại Nghị định này của Chính phủ.

Phụ lục số 1

PHÂN LOẠI DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

(Ban hành kèm theo Nghị định số 16/2005/NĐ-CP
ngày 07 tháng 02 năm 2005 của Chính phủ)

 | Loại dự án đầu tư xây dựng công trình | Tổng mức đầu tư
I | Dự án quan trọng Quốc gia | Theo Nghị quyết của Quốc hội
II | Nhóm A |
1 | Các dự án đầu tư xây dựng công trình: thuộc lĩnh vực bảo vệ an ninh, quốc phòng có tính chất bảo mật quốc gia, có ý nghĩa chính trị - xã hội quan trọng. | Không kể mức vốn
2 | Các dự án đầu tư xây dựng công trình: sản xuất chất độc hại, chất nổ; hạ tầng khu công nghiệp. | Không kể mức vốn
3 | Các dự án đầu tư xây dựng công trình: công nghiệp điện, khai thác dầu khí, hoá chất, phân bón, chế tạo máy, xi măng, luyện kim, khai thác chế biến khoáng sản, các dự án giao thông (cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ), xây dựng khu nhà ở. | Trên 600 tỷ đồng
4 | Các dự án đầu tư xây dựng công trình: thuỷ lợi, giao thông (khác ở điểm II-3), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, sản xuất thiết bị thông tin, điện tử, tin học, hoá dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính, viễn thông. | Trên 400 tỷ đồng
5 | Các dự án đầu tư xây dựng công trình: công nghiệp nhẹ, sành sứ, thuỷ tinh, in, vườn quốc gia, khu bảo tồn thiên nhiên, sản xuất nông, lâm nghiệp, nuôi trồng thuỷ sản, chế biến nông, lâm sản. | Trên 300 tỷ đồng
6 | Các dự án đầu tư xây dựng công trình: y tế, văn hoá, giáo dục, phát thanh, truyền hình, xây dựng dân dụng khác (trừ xây dựng khu nhà ở), kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác. | Trên 200 tỷ đồng
III | Nhóm B |
1 | Các dự án đầu tư xây dựng công trình: công nghiệp điện, khai thác dầu khí, hoá chất, phân bón, chế tạo máy, xi măng, luyện kim, khai thác chế biến khoáng sản, các dự án giao thông (cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ), xây dựng khu nhà ở. | Từ 30 đến 600 tỷ đồng
2 | - Các dự án đầu tư xây dựng công trình: thuỷ lợi, giao thông (khác ở điểm II-3), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, sản xuất thiết bị thông tin, điện tử, tin học, hoá dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính, viễn thông, | Từ 20 đến 400 tỷ đồng
3 | Các dự án đầu tư xây dựng công trình: hạ tầng kỹ thuật khu đô thị mới, công nghiệp nhẹ, sành sứ, thuỷ tinh, in, vườn quốc gia, khu bảo tồn thiên nhiên, sản xuất nông, lâm nghiệp, nuôi trồng thuỷ sản, chế biến nông, lâm sản. | Từ 15 đến 300 tỷ đồng
4 | Các dự án đầu tư xây dựng công trình: y tế, văn hoá, giáo dục, phát thanh, truyền hình, xây dựng dân dụng khác (trừ xây dựng khu nhà ở), kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác. | Từ 7 đến 200 tỷ đồng
IV | Nhóm C |
1 | Các dự án đầu tư xây dựng công trình: công nghiệp điện, khai thác dầu khí, hoá chất, phân bón, chế tạo máy, xi măng, luyện kim, khai thác chế biến khoáng sản, các dự án giao thông (cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ). Các trường phổ thông nằm trong quy hoạch (không kể mức vốn), xây dựng khu nhà ở. | Dưới 30 tỷ đồng
2 | Các dự án đầu tư xây dựng công trình: thuỷ lợi, giao thông (khác ở điểm II-3), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, sản xuất thiết bị thông tin, điện tử, tin học, hoá dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính, viễn thông. | Dưới 20 tỷ đồng
3 | Các dự án đầu tư xây dựng công trình: công nghiệp nhẹ, sành sứ, thuỷ tinh, in, vườn quốc gia, khu bảo tồn thiên nhiên, sản xuất nông, lâm nghiệp, nuôi trồng thuỷ sản, chế biến nông, lâm sản. | Dưới 15 tỷ đồng
4 | Các dự án đầu tư xây dựng công trình: y tế, văn hoá, giáo dục, phát thanh, truyền hình, xây dựng dân dụng khác (trừ xây dựng khu nhà ở), kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác. | Dưới 7 tỷ đồng

Ghi chú:

1. Các dự án nhóm A về đường sắt, đường bộ phải được phân đoạn theo chiều dài đường, cấp đường, cầu theo hướng dẫn của Bộ Giao thông vận tải.

2. Các dự án xây dựng trụ sở, nhà làm việc của cơ quan nhà nước phải thực hiện theo quyết định của Thủ tướng Chính phủ.

Phụ lục số 2

Chủ đầu tư

Số:

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________________________________

.........., ngày......... tháng......... năm..........

TỜ TRÌNH PHÊ DUYỆT DỰ ÁN ĐẦU TƯ
XÂY DỰNG CÔNG TRÌNH

Kính gửi:

- Căn cứ Nghị định số... ngày... của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Các căn cứ pháp lý khác có liên quan;

Chủ đầu tư trình thẩm định dự án đầu tư xây dựng công trình với các nội dung chính sau:

1. Tên dự án:

2. Chủ đầu tư:

3. Tổ chức tư vấn lập dự án:

4. Chủ nhiệm lập dự án:

5. Mục tiêu đầu tư xây dựng:

6. Nội dung và quy mô đầu tư xây dựng:

7. Địa điểm xây dựng:

8. Diện tích sử dụng đất:

9. Phương án xây dựng (thiết kế cơ sở):

10. Loại, cấp công trình:

11. Thiết bị công nghệ (nếu có):

12. Phương án giải phóng mặt bằng, tái định cư (nếu có):

13. Tổng mức đầu tư của dự án:

Tổng cộng:

Trong đó:

- Chi phí xây dựng:

- Chi phí thiết bị:

- Chi phí đền bù giải phóng mặt bằng, tái định cư:

- Chi phí khác:

- Chi phí dự phòng:

14. Nguồn vốn đầu tư:

15. Hình thức quản lý dự án:

16. Thời gian thực hiện dự án:

17. Các nội dung khác:

18. Kết luận:

Chủ đầu tư trình... thẩm định dự án đầu tư xây dựng công trình.

Chủ đầu tư

(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Nơi nhận:

- Như trên,

- Lưu:

Phụ lục số 3

Cơ quan phê duyệt

Số:

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________________________________

.........., ngày......... tháng......... năm..........

QUYẾT ĐỊNH CỦA...

VỀ VIỆC PHÊ DUYỆT dự án đầu tư xây dựng công trình

(Tên cá nhân/cơ quan phê duyệt)

Căn cứ chức năng, nhiệm vụ và cơ cấu tổ chức của...;

Căn cứ Nghị định số... ngày... của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

Các căn cứ pháp lý khác có liên quan;

Xét đề nghị của... tại tờ trình số... ngày... và báo cáo kết quả thẩm định của...,

QUYẾT ĐỊNH:

Điều 1. Phê duyệt dự án đầu tư xây dựng công trình... với các nội dung chủ yếu sau:

1. Tên dự án:

2. Chủ đầu tư:

3. Tổ chức tư vấn lập dự án:

4. Chủ nhiệm lập dự án:

5. Mục tiêu đầu tư xây dựng:

6. Nội dung và quy mô đầu tư xây dựng:

7. Địa điểm xây dựng:

8. Diện tích sử dụng đất:

9. Phương án xây dựng (thiết kế cơ sở):

10. Loại, cấp công trình:

11. Thiết bị công nghệ (nếu có):

12. Phương án giải phóng mặt bằng, tái định cư (nếu có):

13. Tổng mức đầu tư của dự án:

Tổng mức:

Trong đó:

- Chi phí xây dựng:

- Chi phí, thiết bị:

- Chi phí đền bù giải phóng mặt bằng, tái định cư:

- Chi phí khác:

- Chi phí dự phòng:

14. Nguồn vốn đầu tư:

15. Hình thức quản lý dự án:

16. Thời gian thực hiện dự án:

17. Các nội dung khác:

Điều 2. Tổ chức thực hiện.

Điều 3. Trách nhiệm của các cơ quan liên quan thi hành quyết định.

Nơi nhận:

- Như Điều 3,

- Các cơ quan có liên quan

- Lưu:

Cơ quan phê duyệt

(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Phụ lục số 4

(Mẫu 1)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

ĐƠN XIN CẤP GIẤY PHÉP XÂY DỰNG

(Sử dụng cho công trình, nhà ở riêng lẻ ở đô thị)

Kính gửi: ..............................................................

1. Tên chủ đầu tư:............................................................................................

- Người đại diện............................................. Chức vụ:..................................

- Địa chỉ liên hệ:.............................................................................................

- Số nhà:............ Đường........................ Phường (xã).....................................

- Tỉnh, thành phố:...........................................................................................

- Số điện thoại:...............................................................................................

2. Địa điểm xây dựng:...................................................................................

- Lô đất số.............................................. Diện tích...................................m2.

- Tại: ..................................................... Đường:...........................................

- Phường (xã)............................................... Quận (huyện)...........................

- Tỉnh, thành phố...........................................................................................

- Nguồn gốc đất.............................................................................................

3. Nội dung xin phép:.....................................................................................

- Loại công trình:.......................................... Cấp công trình:.......................

- Diện tích xây dựng tầng 1:..................................................................... m2.

- Tổng diện tích sàn:................................................................................. m2.

- Chiều cao công trình:............................................................................. m.

- Số tầng:......................................................................................................

4. Đơn vị hoặc người thiết kế:......................................................................

- Địa chỉ.......................................................................................................

- Điện thoại..................................................................................................

5. Tổ chức, cá nhân thẩm định thiết kế (nếu có):........................................

- Địa chỉ:.................................................. Điện thoại..................................

- Giấy phép hành nghề số (nếu có):...................... cấp ngày........................

6. Phương án phá dỡ, di dời (nếu có): ........................................................

7. Dự kiến thời gian hoàn thành công trình:....................................... tháng.

8. Cam kết: tôi xin cam đoan làm theo đúng giấy phép được cấp, nếu sai tôi xin hoàn toàn chịu trách nhiệm và bị xử lý theo quy định của pháp luật.

...... Ngày..... tháng.... năm....

Người làm đơn

(Ký ghi rõ họ tên)

Phụ lục số 4

(Mẫu 2)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

ĐƠN XIN CẤP GIẤY PHÉP XÂY DỰNG TẠM

Kính gửi:.....................................................................

1. Tên chủ đầu tư:......................................................................................

- Người đại diện:................................... Chức vụ:......................................

- Địa chỉ liên hệ:.........................................................................................

- Số nhà:..................................................... Đường.....................................

- Phường (xã):.............................................................................................

- Tỉnh, thành phố:........................................................................................

- Số điện thoại:............................................................................................

2. Địa điển xây dựng:

- Lô đất số:.......................................... Diện tích...................... m2 .............

- Tại: ................................................... đường..............................................

- Phường (xã)...................................... Quận (huyện)...................................

- Tỉnh, thành phố..........................................................................................

- Nguồn gốc đất:..........................................................................................

3. Nội dung xin phép xây dựng tạm:

- Loại công trình:..................................... Cấp công trình:..........................

- Diện tích xây dựng tầng 1:..... m2; Tổng diện tích sàn:......................... m2.

- Chiều cao công trình:................... m; Số tầng: ..........................................

4. Đơn vị hoặc người thiết kế:......................................................................

- Địa chỉ:......................................................................................................

- Điện thoại:.................................................................................................

5. Tổ chức, cá nhân thẩm định thiết kế (nếu có):.........................................

- Địa chỉ:................................. Điện thoại:...................................................

- Giấy phép hành nghề (nếu có):...................... Cấp ngày:...........................

6. Phương án phá dỡ (nếu có):......................................................................

7. Dự kiến thời gian hoàn thành công trình:....................... tháng.

8. Tôi xin cam kết làm theo đúng giấy phép được cấp và tự dỡ bỏ công trình khi Nhà nước thực hiện quy hoạch theo thời gian ghi trong giấy phép được cấp. Nếu không thực hiện đúng cam kết tôi hoàn toàn chịu trách nhiệm và bị xử lý theo quy định của pháp luật.

Tỉnh (thành phố), ngày tháng năm

Người làm đơn ký tên

(đóng dấu nếu có)

Phụ lục 5

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

ĐƠN XIN CẤP GIẤY PHÉP XÂY DỰNG

(Sử dụng cho nhà ở nông thôn)

Kính gửi UBND xã:....................................................................

1. Tên chủ đầu tư:..........................................................................................

- Số chứng minh thư:.................................. Ngày cấp:.................................

- Địa chỉ thường trú:......................................................................................

- Số điện thoại:...............................................................................................

2. Địa điểm xây dựng:....................................................................................

Nguồn gốc đất................................................................................................

3. Nội dung xin phép xây dựng:....................................................................

- Diện tích xây dựng tầng một......................... m2 .......................................

- Tổng diện tích sàn ........................................ m2 .......................................

- Chiều cao công trình.................................. số tầng.....................................

4. Cam kết:

Tôi xin cam đoan làm theo đúng giấy phép xây dựng được cấp, nếu sai tôi xin hoàn toàn chịu trách nhiệm và xử lý theo quy định của pháp luật.

..... Ngày ..... tháng .... năm ....

Người làm đơn

(Ký ghi rõ họ tên)

Phụ lục số 6 (mẫu 1)

(Trang 1)

(Màu vàng - khổ A4)

UBND TỈNH, TP TRỰC THUỘC TW

Cơ quan cấp GPXD...

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY PHÉP XÂY DỰNG
SỐ: /GPXD

(Sử dụng cho công trình, nhà ở riêng lẻ đô thị)

1. Cấp cho:................................................................................................

- Địa chỉ:...................................................................................................

- Số nhà:....... Đường............ Phường (xã):.............. Tỉnh, thành phố:......

2. Được phép xây dựng công trình (loại công trình):................................

Theo thiết kế có ký hiệu:...........................................................................

Do:.......................................................... lập.............................................

Gồm các nội dung sau đây:.......................................................................

- Diện tích xây dựng tầng một:............................................................. m2.

- Tổng diện tích sàn:............................................................................. m2.

- Chiều cao công trình:....................... m.................. số tầng....................

- Trên lô đất: .................................... Diện tích................ m2...................

- Cốt nền xây dựng công trình:........................ chỉ giới xây dựng.............

- Màu sắc công trình:................................................................................

Tại (số nhà):.......................................... đường.........................................

Phường (xã).......................................... Quận (huyện)..............................

Tỉnh, thành phố.........................................................................................

Giấy tờ về quyền sử dụng đất:...................................................................

3. Giấy phép này có hiệu lực khởi công xây dựng trong thời hạn 01 năm kể từ ngày cấp; quá thời hạn trên thì phải xin gia hạn giấy phép.

......., ngày.... tháng.... năm .....

Cơ quan cấp giấy phép xây dựng

(ký tên, đóng dấu)

Nơi nhận:

- Như trên,

- Lưu:

Phụ lục số 6 (mẫu 1)

(Trang 2)

Chủ đầu tư phải thực hiện các nội dung sau đây:

1. Phải hoàn toàn chịu trách nhiệm trước pháp luật nếu xâm phạm các quyền hợp pháp của các chủ sở hữu liền kề.

2. Phải thực hiện đúng các quy định của pháp luật về đất đai, về đầu tư xây dựng và Giấy phép xây dựng này.

3. Phải thông báo cho cơ quan cấp phép xây dựng đến kiểm tra khi định vị công trình, xây móng và công trình ngầm (như hầm vệ sinh tự hoại, xử lý nước thải...).

4. Xuất trình Giấy phép xây dựng cho chính quyền sở tại trước khi khởi công xây dựng và treo biển báo tại địa điểm xây dựng theo quy định.

5. Khi cần thay đổi thiết kế thì phải báo cáo và chờ quyết định của cơ quan cấp giấy phép xây dựng.

Gia hạn giấy phép

1. Nội dung gia hạn:

2. Thời gian có hiệu lực của giấy phép:

........., ngày...... tháng...... năm........

Cơ quan cấp giấy phép xây dựng

(ký tên, đóng dấu)

Phụ lục số 6 (mẫu 2)

(Trang 1)

(Màu hồng - khổ A4)

UBND TỈNH, TP TRỰC THUỘC TW

Cơ quan cấp GPXD...

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY PHÉP XÂY DỰNG TẠM
SỐ: / GPXDT

(Sử dụng cho công trình, nhà ở riêng lẻ)

1. Cấp cho:...............................................................................................

- Địa chỉ:..................................................................................................

- Số nhà: .................................................... Đường..................................

phường (xã):.............................................................................................

Tỉnh, thành phố:.......................................................................................

2. Được phép xây dựng tạm công trình (loại công trình):........................

Theo thiết kế có ký hiệu:..........................................................................

Do:....................................................................... lập...............................

Gồm các nội dung sau đây:......................................................................

- Diện tích xây dựng tầng một:........................................................... m2.

- Tổng diện tích sàn:.......................................................................... m2.

- Chiều cao công trình:.......................... m; Số tầng:..............................

- Trên lô đất:....................................... Diện tích...................... m2 ........

- Cốt nền xây dựng công trình:........................ chỉ giới xây dựng..........

- Màu sắc công trình:..............................................................................

Tại (số nhà):.......................................... đường.......................................

Phường (xã)........................................... Quận (huyện)...........................

Tỉnh, thành phố.......................................................................................

Giấy tờ về quyền sử dụng đất:.................................................................

3. Giấy phép này có hiệu lực khởi công xây dựng trong thời hạn 01 năm kể từ ngày cấp; quá thời hạn trên thì phải xin gia hạn giấy phép.

4. Công trình được tồn tại tới thời hạn:....................................................

........, ngày..... tháng.... năm....

Cơ quan cấp giấy phép xây dựng

(ký tên, đóng dấu)

Nơi nhận:

- Như trên,

- Lưu:

Phụ lục số 6 (mẫu 2)

(Trang 2)

Chủ đầu tư phải thực hiện các nội dung sau đây:

1. Phải hoàn toàn chịu trách nhiệm trước pháp luật nếu xâm phạm các quyền hợp pháp của các chủ sở hữu liền kề.

2. Phải thực hiện đúng các quy định của pháp luật về đất đai, về đầu tư xây dựng và Giấy phép xây dựng này.

3. Phải thông báo cho cơ quan cấp phép xây dựng đến kiểm tra khi định vị công trình, xây móng và công trình ngầm (như hầm vệ sinh tự hoại, xử lý nước thải...).

4. Xuất trình Giấy phép xây dựng cho chính quyền sở tại trước khi khởi công xây dựng và treo biển báo tại địa điểm xây dựng theo quy định.

5. Khi cần thay đổi thiết kế thì phải báo cáo và chờ quyết định của cơ quan cấp giấy phép xây dựng.

6. Phải tự dỡ bỏ công trình khi nhà nước giải phóng mặt bằng để thực hiện quy hoạch.

Gia hạn giấy phép

1. Nội dung gia hạn:

2. Thời gian có hiệu lực của giấy phép:

......., ngày... tháng.... năm......

Cơ quan cấp giấy phép xây dựng

(ký tên, đóng dấu)

Phụ lục số 6 (mẫu 3)

(Trang 1)

(Màu xanh da trời - khổ A4)

UBND huyện

UBND xã

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY PHÉP XÂY DỰNG
SỐ: /GPXD

(Dùng cho nhà ở nông thôn)

1. Cấp cho (ông/bà): ....................................................................................

- Địa chỉ thường trú:.....................................................................................

2. Được phép xây dựng nhà ở:......................................................................

- Tại:.............................................................................................................

- Diện tích xây dựng tầng 1:................................................................... m2.

- Tổng diện tích sàn xây dựng:.....................................................................

- Chiều cao công trình:.................................. m, số tầng: ............................

......, ngày.... tháng.... năm........

Chủ tịch UBND xã ...

(ký tên, đóng dấu)

Gia hạn giấy phép

1. Nội dung gia hạn:

2. Thời gian có hiệu lực của giấy phép:

........., ngày ...... tháng ...... năm ........

Cơ quan cấp giấy phép xây dựng

(ký tên, đóng dấu)

Phụ lục số 7:

CÂU HỎI SƠ TUYỂN NĂNG LỰC LỰA CHỌN NHÀ THẦU
TƯ VẤN XÂY DỰNG, THI CÔNG XÂY DỰNG CÔNG TRÌNH,
TỔNG THẦU EPC/CHÌA KHOÁ TRAO TAY

I. THI CÔNG XÂY DỰNG CÔNG TRÌNH

Bảng 1. Thông tin chung về nhà thầu

Tên nhà thầu.................. Doanh nghiệp độc lập/thành viên của...............

Địa chỉ trụ sở chính............... Điện thoại............ Fax..............................

Địa chỉ văn phòng địa phương nơi xây dựng công trình (nếu có)

Điện thoại.............................. Fax..............

Nơi và năm thành lập doanh nghiệp

Các lĩnh vực kinh doanh chủ yếu

5. Hạng năng lực hoạt động thi công xây dựng

Các công trình, gói thầu tương tự đã thực hiện trong 5 năm gần nhất

7. Các công trình, gói thầu tương tự đang thực hiện

8. Nhân lực của nhà thầu xây dựng

9. Thiết bị thi công của nhà thầu xây dựng

Báo cáo tài chính trong 3 năm gần nhất

Trường hợp nhà thầu là một liên danh thì phải có thêm các thông tin sau:

1. Thoả thuận liên danh (đính kèm thoả thuận liên danh đã được ký kết bao gồm cả dự kiến phân chia công việc của gói thầu giữa các thành viên trong liên danh).

2. Năng lực kỹ thuật, kinh nghiệm, tình hình tài chính của từng thành viên trong liên danh.

3. Doanh thu hàng năm trong 3 năm gần đây của từng thành viên liên danh.

Bảng 2. Năng lực huy động để thực hiện gói thầu

 | Nội dung câu hỏi | Đạt/ không đạt | Điểm tối đa
I | Về kinh nghiệm Công trình, gói thầu đã và đang thực hiện tương tự về: - Quy mô, giá trị ,tính chất. - Điều kiện thi công (về địa lý, tự nhiên, kinh tế - xã hội). Kinh nghiệm tổ chức quản lý: - Có hệ thống bảo đảm chất lượng. - Đã và đang là tổng thầu xây dựng. |  | 40
II | Về kỹ thuật Nhân lực sử dụng: - Chỉ huy trưởng, giám sát thi công xây dựng, cán bộ kỹ thuật, kỹ sư, kiến trúc sư (kèm lý lịch về tên, tuổi, nghề nghiệp, thâm niên công tác, trình độ, công việc đã làm tương tự, dự kiến vị trí được giao…). - Công nhân kỹ thuật các loại. Sơ đồ tổ chức nhân lực tại hiện trường. Số lượng thiết bị, máy móc thi công tại hiện trường (năm và nước sản xuất, công suất). Dự kiến biện pháp kỹ thuật thi công. Các nhà thầu phụ. |  | 30
III | Về tài chính Doanh thu hàng năm trong 3 năm gần đây. Vốn lưu động hiện có. Công nợ phải trả. Khả năng ứng vốn cho gói thầu. Khả năng vay vốn. |  | 30
 |  |  | 100

Ghi chú:

1. Tuỳ theo quy mô, tính chất của gói thầu, bên mời thầu có thể bổ sung, chi tiết hoá các nội dung nêu trong bảng này.

2. Trường hợp lựa chọn tổng thầu EPC/Chìa khoá trao tay, tổng thầu thiết kế và thi công, bên mời thầu có thể kết hợp nội dung bảng 2 và bảng 3 của Phụ lục này.

II. TƯ VẤN XÂY DỰNG

Bảng 3. Thông tin chung về nhà thầu

1. Tên nhà thầu.................. Doanh nghiệp độc lập/thành viên của...............

Địa chỉ trụ sở chính.............. Điện thoại................ Fax..................

2. Địa chỉ văn phòng nơi thực hiện dịch vụ (nếu có)

Điện thoại...................... Fax.......

3. Nơi và năm thành lập doanh nghiệp

4. Các lĩnh vực dịch vụ tư vấn xây dựng chủ yếu:

5. Hạng năng lực hoạt động tư vấn xây dựng (lập dự án, quản lý dự án, khảo sát, thiết kế, giám sát thi công xây dựng công trình...)

Các công việc tư vấn tương tự đã thực hiện trong 5 năm gần đây

Các công việc tư vấn đang thực hiện

Nhân lực của nhà thầu tư vấn xây dựng (số lượng, chức danh, trình độ đào tạo)

Báo cáo tài chính trong 3 năm gần nhất

Trường hợp nhà thầu là một liên danh thì phải có thêm các thông tin sau:

1. Thoả thuận liên danh (đính kèm thoả thuận liên danh đã được ký kết bao gồm cả dự kiến phân chia công việc của gói thầu giữa các thành viên trong liên danh).

2. Năng lực kỹ thuật, kinh nghiệm, tình hình tài chính của từng thành viên trong liên danh.

3. Doanh thu hàng năm trong 3 năm gần đây của từng thành viên liên danh.

Bảng 4. Năng lực huy động để thực hiện gói thầu

TT | Nội dung câu hỏi | Đạt/ Không đạt | Điểm tối đa
I | Về kinh nghiệm Các công việc tư vấn tương tự về: - Quy mô, giá trị, tính chất. - Điều kiện địa lý, tự nhiên, kinh tế - xã hội. 2. Kinh nghiệm về tổ chức quản lý: - Có hệ thống đảm bảo chất lượng. - Đã là tổng thầu. |  | 20
II | Về nhân sự: Số lượng từng loại cán bộ như chủ nhiệm lập dự án, chủ nhiệm/chủ trì thiết kế, kiến trúc sư, kỹ sư cán bộ kỹ thuật chuyên môn các lĩnh vực (kèm theo lý lịch của từng người với các điểm chính như tên, tuổi, nghề nghiệp, thâm niên công tác, trình độ đào tạo, các công việc đã làm tương tự, dự kiến công việc - vị trí được giao…): - Tại trụ sở chính: - Tại hiện trường: |  | 40
III | Về giải pháp thực hiện và những đề xuất Chương trình thực hiện công việc. Bố trí nhân lực, tiến độ. Giải pháp kỹ thuật. Sử dụng thầu phụ. Phương tiện, điều kiện làm việc, Đào tạo, chuyển giao công nghệ . 10. Sáng kiến, đề xuất kỹ thuật nâng cao hiệu quả dự án. |  | 40
 |  |  | 100

Ghi chú:

Tuỳ theo quy mô, tính chất của gói thầu, bên mời thầu có thể bổ sung, chi tiết hoá các nội dung nêu trong bảng này.


ND 2005 - 71 quan ly dtxd cong trinh dac thu

CHÍNH PHỦ ----------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------
Số: 71/2005/NĐ-CP | Hà Nội, ngày 06 tháng 6 năm 2005

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 71/2005/NĐ-CP NGÀY 06 THÁNG 6 NĂM 2005 VỀ QUẢN LÝ ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH ĐẶC THÙ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;
Theo đề nghị của Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH:

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về quản lý đầu tư xây dựng đối với các công trình bí mật nhà nước, công trình xây dựng theo lệnh khẩn cấp và công trình tạm (sau đây gọi là công trình đặc thù).

2. Việc quản lý đầu tư xây dựng công trình đặc thù phải tuân thủ các quy định tại Nghị định này và các quy định khác có liên quan tại Nghị định số 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 của Chính phủ.

Điều 2. Các loại công trình đặc thù

1. Công trình bí mật nhà nước là công trình xây dựng thuộc các lĩnh vực quốc phòng, an ninh, kinh tế, khoa học, công nghệ và các lĩnh vực khác thuộc danh mục bí mật nhà nước, được cơ quan nhà nước có thẩm quyền quyết định theo quy định của pháp luật về bí mật nhà nước.

2. Công trình xây dựng theo lệnh khẩn cấp là công trình phải được xây dựng và hoàn thành kịp thời, để phòng, chống thiên tai và địch họa, ngăn chặn và hạn chế thiệt hại, đáp ứng yêu cầu của lệnh khẩn cấp do người có thẩm quyền ban hành theo pháp luật về tình trạng khẩn cấp, tình huống khẩn cấp và pháp luật khác có liên quan đến yêu cầu khẩn cấp.

3. Công trình tạm bao gồm:

a) Công trình tạm phục vụ thi công công trình chính là công trình của chủ đầu tư, nhà thầu xây dựng trên mặt bằng công trường xây dựng, gồm: nhà văn phòng làm việc, nhà ở cho cán bộ công nhân viên tại công trường, kho tàng, nhà sản xuất tại chỗ phục vụ thi công xây dựng, các công trình dẫn dòng thi công, đường thi công, công trình hạ tầng kỹ thuật và các công trình dịch vụ khác phục vụ hoạt động của công trường xây dựng;

b) Công trình, nhà ở riêng lẻ được xây dựng theo giấy phép xây dựng tạm trong khu vực đã có quy hoạch chi tiết xây dựng được duyệt nhưng chưa thực hiện giải phóng mặt bằng xây dựng.

Điều 3. Hành vi bị nghiêm cấm

Nghiêm cấm việc áp dụng cơ chế quản lý đầu tư xây dựng công trình đặc thù đối với công trình không đủ điều kiện là công trình đặc thù được quy định tại Điều 2 Nghị định này. Người vi phạm bị xử lý theo quy định của pháp luật.

Chương 2:

CÔNG TRÌNH BÍ MẬT NHÀ NƯỚC

Điều 4. Quy hoạch xây dựng công trình bí mật nhà nước

1. Chính phủ thống nhất quản lý và chỉ đạo việc xây dựng kế hoạch, quy hoạch phát triển kinh tế - xã hội quốc gia, địa phương, ngành gắn với việc xây dựng, bảo vệ công trình bí mật nhà nước.

2. Quy hoạch xây dựng công trình quốc phòng và khu quân sự do Bộ Quốc phòng lập và trình Thủ tướng Chính phủ phê duyệt theo quy định tại Pháp lệnh Bảo vệ công trình quốc phòng và khu quân sự.

3. Quy hoạch xây dựng công trình an ninh và khu vực an ninh do Bộ Công an lập và trình Thủ tướng Chính phủ phê duyệt theo quy định tại Pháp lệnh về lực lượng an ninh nhân dân.

4. Các ngành có hình thành mạng lưới các công trình bí mật nhà nước thuộc ngành trong phạm vi cả nước và các địa phương (cấp tỉnh) có hình thành hệ thống các công trình bí mật nhà nước, cần lập quy hoạch xây dựng các công trình bí mật, phối hợp với Bộ Công an thẩm định độ mật trước khi trình Thủ tướng Chính phủ phê duyệt để định hướng đầu tư và phát triển dự án theo kế hoạch. Trường hợp chỉ đầu tư các công trình riêng lẻ, không có tính hệ thống, mạng lưới thì không cần lập quy hoạch xây dựng các công trình bí mật nhà nước.

Điều 5. Lập Báo cáo đầu tư xây dựng công trình bí mật nhà nước và xin phép đầu tư

1. Căn cứ danh mục bí mật nhà nước được cấp có thẩm quyền ban hành, Bộ trưởng, Chủ tịch Uỷ ban nhân dân cấp tỉnh, người có trách nhiệm hoặc người được uỷ quyền theo quy định của pháp luật về bảo vệ bí mật nhà nước tổ chức lập Báo cáo đầu tư xây dựng công trình, trình Thủ tướng Chính phủ xem xét cho phép đầu tư dự án và quyết định người quản lý, thực hiện xây dựng công trình bí mật nhà nước.

Đối với công trình bí mật nhà nước không thuộc các danh mục bí mật nhà nước đã được cấp có thẩm quyền ban hành thì phải có ý kiến thẩm định của Bộ Công an về độ mật trước khi trình Thủ tướng Chính phủ xem xét cho phép đầu tư. Riêng đối với công trình bí mật quốc phòng thì thẩm quyền lập báo cáo đầu tư xây dựng công trình và cho phép đầu tư được thực hiện theo phân cấp tại Pháp lệnh về bảo vệ công trình quốc phòng và khu quân sự.

2. Nội dung Báo cáo đầu tư xây dựng công trình ngoài các nội dung được quy định tại Nghị định số 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình còn phải có các nội dung sau:

a) Mức độ bí mật của công trình.

b) Đề xuất người được giao quản lý, thực hiện xây dựng công trình bí mật nhà nước phù hợp với Luật Ngân sách nhà nước để thực hiện chức năng của chủ đầu tư và một số chức năng của cơ quan quản lý nhà nước được quy định tại Nghị định này.

c) Cơ chế kiểm soát nhà nước theo yêu cầu bí mật của công trình.

Điều 6. Lập, thẩm định, phê duyệt và điều chỉnh dự án đầu tư xây dựng công trình bí mật nhà nước

1. Lập dự án đầu tư xây dựng công trình bí mật nhà nước:

a) Dự án đầu tư xây dựng công trình bí mật nhà nước thuộc lĩnh vực quốc phòng, an ninh được lập phù hợp với quy hoạch xây dựng quốc phòng, an ninh đã được duyệt.

b) Dự án đầu tư xây dựng công trình bí mật nhà nước thuộc lĩnh vực khác của các ngành và địa phương được lập phù hợp với quy hoạch xây dựng công trình bí mật (nếu có) hoặc quy hoạch xây dựng của ngành và địa phương. Trường hợp chưa có quy hoạch được duyệt phải giải trình rõ trong Báo cáo đầu tư xây dựng công trình để được Thủ tướng Chính phủ xem xét cho phép đầu tư.

c) Dự án đầu tư xây dựng công trình bí mật nhà nước được mã hoá tên dự án và các thông tin phải giữ bí mật và được giải mật theo quy định của pháp luật về bí mật nhà nước.

2. Người được Thủ tướng Chính phủ giao quản lý, thực hiện xây dựng công trình bí mật là chủ đầu tư, có trách nhiệm tổ chức lập, thẩm định, phê duyệt và điều chỉnh dự án phù hợp với nội dung được Thủ tướng Chính phủ cho phép đầu tư, bao gồm cả thiết kế cơ sở công trình bí mật nhà nước. Trường hợp cần thiết được huy động tổ chức và cá nhân khác tham gia thực hiện một số công việc lập và thẩm định dự án, nhưng phải bảo đảm yêu cầu bảo mật nhà nước.

Điều 7. Khảo sát, thiết kế xây dựng công trình

1. Người được giao quản lý, thực hiện dự án đầu tư xây dựng công trình bí mật căn cứ vào tính chất và quy mô công trình để quyết định số bước thiết kế công trình, tự tổ chức việc khảo sát, thiết kế, thẩm định, phê duyệt thiết kế và dự toán xây dựng công trình.

2. Hồ sơ khảo sát, thiết kế được đánh mã số trên báo cáo khảo sát và trên bản vẽ thiết kế.

Điều 8. Yêu cầu đối với công trường xây dựng

1. Tại công trường xây dựng công trình bí mật nhà nước không yêu cầu phải có biển báo như quy định đối với công trình xây dựng khác.

2. Những người tham gia xây dựng công trình phải có nhân thân phù hợp với trách nhiệm công việc đảm nhận và chịu sự kiểm soát khi ra, vào công trường.

3. Người được giao quản lý, thực hiện xây dựng công trình bí mật nhà nước phải xây dựng Quy chế để bảo vệ công trường theo chế độ bí mật trong suốt thời gian thi công xây dựng công trình.

Điều 9. Quản lý dự án đầu tư xây dựng công trình

1. Tuỳ theo tính chất, quy mô và mức độ mật của dự án, người được giao quản lý, thực hiện xây dựng công trình thành lập Ban quản lý dự án đáp ứng điều kiện năng lực theo quy định để quản lý thực hiện dự án.

2. Người được giao quản lý, thực hiện dự án được chỉ định các tổ chức, cá nhân có đủ điều kiện năng lực và tín nhiệm để thực hiện các công việc liên quan đến dự án đầu tư xây dựng công trình bí mật và phải chịu trách nhiệm về những quyết định của mình.

3. Những nội dung về quản lý chất lượng xây dựng công trình được thực hiện theo quy định tại Nghị định số 209/2004/NĐ-CP ngày 16 tháng 12 năm 2004 của Chính phủ về quản lý chất lượng công trình xây dựng. Việc giám sát, nghiệm thu chất lượng xây dựng do người được giao quản lý tổ chức thực hiện, không tổ chức hội đồng nghiệm thu nhà nước.

Trường hợp xảy ra sự cố trong quá trình thực hiện dự án thì người được giao quản lý phải trực tiếp giải quyết, xử lý hoặc báo cáo người có thẩm quyền được quy định tại khoản 1 Điều 5 của Nghị định này để xử lý. Trình tự giải quyết và hình thức xử lý sự cố công trình thực hiện theo quy định tại Nghị định số 209/2004/NĐ-CP ngày 16 tháng 12 năm 2004 của Chính phủ về quản lý chất lượng công trình xây dựng.

4. Sau khi nghiệm thu công trình hoàn thành để đưa vào sử dụng, người được giao quản lý, thực hiện xây dựng công trình bí mật nhà nước có trách nhiệm:

a) Báo cáo Thủ tướng Chính phủ về việc hoàn thành công trình.

b) Lưu trữ, quản lý, khai thác hồ sơ tài liệu dự án, công trình theo quy định của pháp luật về bảo vệ bí mật nhà nước.

c) Thực hiện vận hành, bảo hành, bảo trì theo quy định hiện hành và theo những nguyên tắc về bảo vệ công trình bí mật.

5. Người được giao quản lý thực hiện xây dựng công trình bí mật nhà nước chịu trách nhiệm trước Thủ tướng Chính phủ, người có thẩm quyền được quy định tại Nghị định này.

6. Việc kiểm tra, thanh tra đối với công trình bí mật nhà nước được thực hiện theo quyết định của Thủ tướng Chính phủ.

Điều 10. Quản lý chi phí dự án đầu tư xây dựng công trình

1. Việc quản lý chi phí dự án đầu tư xây dựng công trình được thực hiện theo những quy định tại Nghị định số 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình.

2. Trường hợp Nhà nước chưa có quy định về đơn giá đối với những công việc thuộc công trình đặc thù thì người được giao quản lý, thực hiện dự án được tổ chức xây dựng đơn giá trình Bộ trưởng hoặc Chủ tịch Uỷ ban nhân dân cấp tỉnh quản lý trực tiếp xem xét phê duyệt. Người phê duyệt đơn giá phải chịu trách nhiệm về quyết định của mình.

3. Việc quản lý, thanh toán, quyết toán vốn đầu tư xây dựng công trình bí mật nhà nước thực hiện theo hướng dẫn của Bộ Tài chính.

Chương 3:

CÔNG TRÌNH THEO LỆNH KHẨN CẤP

Điều 11. Người có thẩm quyền quyết định việc xây dựng công trình theo lệnh khẩn cấp

1. Người có thẩm quyền quyết định việc xây dựng công trình theo lệnh khẩn cấp là người có thẩm quyền ban bố tình trạng khẩn cấp, quyết định tình huống khẩn cấp, quyết định biện pháp khẩn cấp được quy định tại Pháp lệnh Tình trạng khẩn cấp, Pháp lệnh Đê điều, Pháp lệnh Phòng, chống lụt bão và các pháp luật khác có liên quan.

2. Nội dung quyết định xây dựng công trình khẩn cấp gồm: xác định người được giao quản lý, thực hiện xây dựng công trình khẩn cấp; nhiệm vụ xây dựng công trình; các yêu cầu đối với công trình; nguồn lực được huy động; nguyên tắc thanh toán và đền bù phù hợp với pháp luật về tình trạng khẩn cấp và tình huống khẩn cấp.

Điều 12. Người được giao quản lý, thực hiện xây dựng công trình theo lệnh khẩn cấp

1. Người được giao quản lý, thực hiện xây dựng công trình theo lệnh khẩn cấp là người đứng đầu cơ quan quản lý chuyên ngành phù hợp với công trình xây dựng theo lệnh khẩn cấp.

2. Người được giao quản lý, thực hiện xây dựng công trình khẩn cấp được quyền quyết định toàn bộ các công việc trong hoạt động xây dựng để tổ chức thực hiện xây dựng công trình và phải chịu trách nhiệm về những quyết định của mình.

Điều 13. Xây dựng công trình

1. Khi xây dựng công trình theo lệnh khẩn cấp phải áp dụng thiết kế điển hình, thiết kế mẫu, công trình được lắp ghép theo cấu kiện và mô đun được chế tạo sẵn hoặc vật liệu sẵn có. Trường hợp không có sẵn hoặc không thể áp dụng được thì cho phép vừa thiết kế vừa thi công.

2. Địa điểm và đất đai để xây dựng công trình khẩn cấp do Uỷ ban nhân dân cấp tỉnh nơi có yêu cầu khẩn cấp quyết định.

3. Người được giao quản lý, thực hiện xây dựng công trình được tổ chức thực hiện các hoạt động: thẩm định, phê duyệt thiết kế; giám sát thi công; nghiệm thu công trình; trực tiếp quản lý và chịu trách nhiệm về tiến độ và chất lượng công trình.

4. Tuỳ theo tính chất, công năng và khả năng sử dụng mà công trình được đưa vào sử dụng ngay khi hoàn thành từng phần, từng hạng mục hay toàn bộ công trình. Công trình hoàn thành phải được chuyển giao cho bên quản lý sử dụng.

5. Trường hợp công trình xây dựng theo lệnh khẩn cấp đồng thời là công trình bí mật nhà nước thì việc xây dựng công trình được quản lý, thực hiện theo quy định tại Chương này và đáp ứng các yêu cầu về bí mật theo quy định tại Chương II Nghị định này.

Điều 14. Thực hiện các công việc sau thời hạn khẩn cấp

Sau khi hết thời hạn khẩn cấp, người được giao xây dựng công trình phải thực hiện các việc sau:

1. Kiểm tra, đánh giá lại chất lượng công trình đã được xây dựng và thực hiện bảo hành công trình.

2. Phục hồi hồ sơ hoàn công công trình và lưu trữ hồ sơ, tài liệu theo quy định của pháp luật về xây dựng.

3. Quyết toán công trình theo hướng dẫn của Bộ Tài chính.

4. Bàn giao công trình cho bên quản lý sử dụng công trình.

5. Đề xuất phương án xử lý, tiếp tục xây dựng hoàn thiện công trình nhằm đảm bảo chất lượng phù hợp với tiêu chuẩn xây dựng. Phương án xử lý hoàn thiện công trình phải trình người có thẩm quyền quyết định theo trình tự, thủ tục và nội dung được quy định tại Nghị định số 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình.

6. Người quản lý sử dụng công trình phải lập kế hoạch quản lý sử dụng công trình hoặc phá dỡ công trình hoàn trả lại mặt bằng nếu công trình xây dựng theo lệnh khẩn cấp không phù hợp với quy hoạch xây dựng. Trước khi phá dỡ công trình, người được giao quản lý sử dụng công trình phải báo cáo người có thẩm quyền về giải pháp, chi phí phá dỡ và giải pháp thu hồi vật liệu.

Điều 15. Quản lý vốn đầu tư xây dựng công trình

Việc quản lý, thanh toán, quyết toán vốn đầu tư xây dựng công trình khẩn cấp thực hiện theo hướng dẫn của Bộ Tài chính phù hợp với các nguồn vốn.

Chương 4:

CÔNG TRÌNH TẠM

Mục 1: CÔNG TRÌNH TẠM PHỤC VỤ THI CÔNG XÂY DỰNG CÔNG TRÌNH CHÍNH

Điều 16. Sơ đồ tổng mặt bằng công trường xây dựng

1. Sơ đồ tổng mặt bằng công trường xây dựng là bản vẽ bố trí công trình chính, các hạng mục phụ trợ và các công trình tạm để phục vụ xây dựng công trình chính.

2. Sơ đồ tổng mặt bằng công trường xây dựng do chủ đầu tư lập khi lập dự án đầu tư xây dựng công trình hoặc do nhà thầu xây dựng lập nhưng phải được chủ đầu tư phê duyệt.

Trường hợp sơ đồ tổng mặt bằng bao gồm cả phần nằm ngoài ranh giới khu đất của dự án được giao thì sơ đồ tổng mặt bằng công trường xây dựng phải được cơ quan quản lý có thẩm quyền của địa phương về quy hoạch xây dựng và đất đai chấp thuận bằng văn bản với các nội dung sau:

- Chấp thuận sơ đồ mặt bằng công trường xây dựng.

- Nguyên tắc giao đất và sử dụng đất tạm ngoài địa giới của dự án.

- Các nguồn hạ tầng kỹ thuật được sử dụng cho công trường xây dựng.

- Các yêu cầu về môi trường, an toàn, an ninh.

3. Trong quá trình xây dựng nếu phát sinh công trình tạm nằm ngoài ranh giới khu đất của dự án đã được giao thì chủ đầu tư phải xin bổ sung yêu cầu về sử dụng đất tạm và phải được cơ quan có thẩm quyền chấp thuận theo quy định tại khoản 2 Điều này.

4. Trường hợp xây dựng công trình theo tuyến mà phần công trình tạm nằm rải rác dọc tuyến và ngoài địa giới dự án thì chỉ cần lập yêu cầu về sử dụng đất và xin phép tạm sử dụng đất với cơ quan có thẩm quyền địa phương có công trình đi qua mà không phải lập sơ đồ tổng mặt bằng công trường theo quy định tại khoản 1 và 2 Điều này.

5. Các công trình tạm đã được thể hiện trong sơ đồ tổng mặt bằng công trường xây dựng hoặc trên khu đất đã được cơ quan có thẩm quyền thoả thuận tạm sử dụng đất thì được tiến hành xây dựng khi có thiết kế bản vẽ thi công mà không phải xin giấy phép xây dựng. Thiết kế công trình tạm phải bảo đảm an toàn bền vững, phòng, chống cháy, nổ và vệ sinh môi trường phù hợp với công năng và thời hạn sử dụng công trình tạm.

Điều 17. Công trình tạm của chủ đầu tư

1. Công trình tạm của chủ đầu tư phải được xác định trong dự án đầu tư xây dựng công trình và phải lập thiết kế cơ sở theo quy định.

2. Chi phí xây dựng và dỡ bỏ (nếu có) công trình tạm được tính vào chi phí trong tổng mức đầu tư của dự án theo quy định.

Điều 18. Công trình tạm của nhà thầu

1. Công trình tạm của nhà thầu do nhà thầu xác định theo giải pháp tổ chức và thực hiện thi công của mình trên công trường, phù hợp với sơ đồ tổng mặt bằng công trường xây dựng hoặc yêu cầu phục vụ xây dựng theo tuyến.

2. Tuỳ theo thời hạn sử dụng, nhà thầu quyết định việc lựa chọn quy mô công trình cho phù hợp. Việc thiết kế được thực hiện một bước là thiết kế bản vẽ thi công.

3. Chi phí xây dựng và dỡ bỏ (nếu có) công trình tạm được tính trong giá gói thầu xây dựng công trình chính.

Mục 2: CÔNG TRÌNH TẠM KHÔNG PHÙ HỢP VỚI QUY HOẠCH XÂY DỰNG ĐƯỢC DUYỆT

Điều 19. Việc cấp giấy phép xây dựng tạm

Khi xây dựng công trình, nhà ở riêng lẻ không phù hợp với quy hoạch xây dựng đã được duyệt và công bố nhưng chưa thực hiện giải phóng mặt bằng thì chủ đầu tư phải xin giấy phép xây dựng tạm theo quy định tại Nghị định số 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình.

Điều 20. Yêu cầu đối với việc xây dựng công trình tạm

1. Công trình xây dựng tạm chỉ được tồn tại có thời hạn theo thời hạn được ghi trong giấy phép xây dựng tạm. Khi hết thời hạn được tồn tại, chủ công trình phải tự dỡ bỏ. Trường hợp không tự giác dỡ bỏ, các cơ quan chức năng được phép cưỡng chế dỡ bỏ; chủ công trình phải chịu mọi chi phí cho việc thi hành cưỡng chế phá dỡ công trình.

2. Tuỳ thuộc vào thời hạn được phép tồn tại của công trình, chủ đầu tư xác định quy mô xây dựng công trình cho phù hợp.

3. Đối với công trình xây dựng không phải là nhà ở riêng lẻ thì không yêu cầu phải lập dự án đầu tư xây dựng công trình mà chỉ cần lập Báo cáo kinh tế kỹ thuật để thẩm định và phê duyệt theo quy định.

Chương 5:

ĐIỀU KHOẢN THI HÀNH

Điều 21. Hiệu lực thi hành

Nghị định này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo.

Điều 22. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, người đứng đầu các tổ chức chính trị, chính trị - xã hội và các tổ chức có liên quan chịu trách nhiệm triển khai thi hành Nghị định này.

Phan Văn Khải

(Đã ký)


ND 2006 - 112 sua doi ND16.2005

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 112/2006/NĐ-CP NGÀY 29 THÁNG 9 NĂM 2006

VỀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 16/2005/NĐ-CP

VỀ QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;

Xét đề nghị của Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH :

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình như sau:

1. Sửa đổi, bổ sung khoản 1 Điều 3 như sau:

"1. Đối với các dự án sử dụng vốn ngân sách nhà nước thì chủ đầu tư xây dựng công trình do người quyết định đầu tư quyết định trước khi lập dự án đầu tư xây dựng công trình phù hợp với quy định của Luật Ngân sách nhà nước.

a) Đối với dự án do Thủ tướng Chính phủ quyết định đầu tư thì chủ đầu tư là một trong các cơ quan, tổ chức sau: Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương (gọi chung là cơ quan cấp Bộ), Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (gọi chung là Ủy ban nhân dân cấp tỉnh) và doanh nghiệp nhà nước.

b) Đối với dự án do Bộ trưởng, Thủ trưởng cơ quan cấp Bộ, Chủ tịch Ủy ban nhân dân các cấp quyết định đầu tư thì chủ đầu tư là đơn vị quản lý, sử dụng công trình.

Trường hợp chưa xác định được đơn vị quản lý, sử dụng công trình hoặc đơn vị quản lý, sử dụng công trình không đủ điều kiện làm chủ đầu tư thì người quyết định đầu tư lựa chọn đơn vị có đủ điều kiện làm chủ đầu tư. Trong trường hợp đơn vị quản lý, sử dụng công trình không đủ điều kiện làm chủ đầu tư, người quyết định đầu tư giao nhiệm vụ cho đơn vị sẽ quản lý, sử dụng công trình có trách nhiệm cử người tham gia với chủ đầu tư để quản lý đầu tư xây dựng công trình và tiếp nhận quản lý, sử dụng khi công trình hoàn thành."

2. Sửa đổi, bổ sung khoản 1 Điều 4 như sau:

“1. Đối với các dự án quan trọng quốc gia theo Nghị quyết số 66/2006/QH11 của Quốc hội thì chủ đầu tư phải lập Báo cáo đầu tư trình Chính phủ xem xét để trình Quốc hội thông qua chủ trương và cho phép đầu tư. Đối với các dự án khác, chủ đầu tư không phải lập Báo cáo đầu tư.

Đối với dự án nhóm A không có trong quy hoạch ngành được cấp có thẩm quyền phê duyệt thì chủ đầu tư phải báo cáo Bộ quản lý ngành để xem xét, bổ sung quy hoạch theo thẩm quyền hoặc trình Thủ tướng Chính phủ chấp thuận bổ sung quy hoạch trước khi lập dự án đầu tư xây dựng công trình.

Vị trí, quy mô xây dựng công trình phải phù hợp với quy hoạch xây dựng được cấp có thẩm quyền phê duyệt; nếu chưa có trong quy hoạch xây dựng thì phải được Ủy ban nhân dân cấp tỉnh chấp thuận."

3. Sửa đổi, bổ sung Điều 7 như sau:

"Điều 7. Nội dung thiết kế cơ sở của dự án

1. Nội dung thiết kế cơ sở bao gồm phần thuyết minh và phần bản vẽ, bảo đảm thể hiện được các phương án thiết kế, là căn cứ để xác định tổng mức đầu tư và triển khai các bước thiết kế tiếp theo.

2. Phần thuyết minh thiết kế cơ sở bao gồm các nội dung:

a) Đặc điểm tổng mặt bằng; phương án tuyến công trình đối với công trình xây dựng theo tuyến; phương án kiến trúc đối với công trình có yêu cầu kiến trúc; phương án và sơ đồ công nghệ đối với công trình có yêu cầu công nghệ;

b) Kết cấu chịu lực chính của công trình; phòng chống cháy, nổ; bảo vệ môi trường; hệ thống kỹ thuật và hệ thống hạ tầng kỹ thuật công trình, sự kết nối với các công trình hạ tầng kỹ thuật ngoài hàng rào;

c) Mô tả đặc điểm tải trọng và các tác động đối với công trình;

d) Danh mục các quy chuẩn, tiêu chuẩn được áp dụng.

3. Phần bản vẽ thiết kế cơ sở được thể hiện với các kích thước chủ yếu, bao gồm:

a) Bản vẽ tổng mặt bằng, phương án tuyến công trình đối với công trình xây dựng theo tuyến;

b) Bản vẽ thể hiện phương án kiến trúc đối với công trình có yêu cầu kiến trúc;

c) Sơ đồ công nghệ đối với công trình có yêu cầu công nghệ;

d) Bản vẽ thể hiện kết cấu chịu lực chính của công trình; bản vẽ hệ thống kỹ thuật và hệ thống hạ tầng kỹ thuật công trình."

4. Sửa đổi, bổ sung Điều 8 như sau:

"Điều 8. Hồ sơ trình phê duyệt dự án đầu tư xây dựng công trình

Hồ sơ trình phê duyệt dự án đầu tư xây dựng công trình bao gồm:

1. Tờ trình phê duyệt dự án theo mẫu tại Phụ lục số 2 kèm theo Nghị định này;

2. Dự án bao gồm phần thuyết minh và thiết kế cơ sở;

3. Các văn bản thẩm định của cơ quan có thẩm quyền;

4. Văn bản cho phép đầu tư đối với dự án quan trọng quốc gia; văn bản chấp thuận bổ sung quy hoạch đối với dự án nhóm A chưa có trong quy hoạch ngành."

5. Sửa đổi, bổ sung Điều 9 như sau:

"Điều 9. Thẩm quyền thẩm định dự án đầu tư xây dựng công trình

1. Người quyết định đầu tư có trách nhiệm tổ chức thẩm định dự án trước khi phê duyệt. Đầu mối thẩm định dự án là đơn vị chuyên môn trực thuộc người quyết định đầu tư. Đơn vị đầu mối thẩm định dự án có trách nhiệm gửi hồ sơ dự án lấy ý kiến thẩm định thiết kế cơ sở của cơ quan có thẩm quyền quy định tại khoản 6 Điều này và lấy ý kiến các cơ quan liên quan để thẩm định dự án.

2. Thủ tướng Chính phủ thành lập Hội đồng thẩm định nhà nước về các dự án đầu tư để tổ chức thẩm định dự án do Thủ tướng Chính phủ quyết định đầu tư và dự án khác nếu thấy cần thiết.

3. Đối với dự án sử dụng vốn ngân sách nhà nước:

a) Cơ quan cấp Bộ tổ chức thẩm định dự án do mình quyết định đầu tư. Đầu mối tổ chức thẩm định dự án là đơn vị chuyên môn trực thuộc người quyết định đầu tư;

b) Ủy ban nhân dân cấp tỉnh tổ chức thẩm định dự án do mình quyết định đầu tư. Sở Kế hoạch và Đầu tư là đầu mối tổ chức thẩm định dự án.

Ủy ban nhân dân cấp huyện, cấp xã tổ chức thẩm định dự án do mình quyết định đầu tư. Đầu mối thẩm định dự án là đơn vị có chức năng quản lý kế hoạch ngân sách trực thuộc người quyết định đầu tư.

4. Đối với dự án khác thì người quyết định đầu tư tự tổ chức thẩm định dự án.

5. Đối với dự án đầu tư xây dựng công trình đặc thù thì việc thẩm định dự án thực hiện theo quy định tại Nghị định số 71/2005/NĐ-CP ngày 06 tháng 6 năm 2005 của Chính phủ.

6. Thẩm quyền thẩm định thiết kế cơ sở:

a) Đối với dự án quan trọng quốc gia và dự án nhóm A, không phân biệt nguồn vốn, việc thẩm định thiết kế cơ sở được thực hiện như sau:

Bộ Công nghiệp tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án đầu tư xây dựng công trình hầm mỏ, dầu khí, nhà máy điện, đường dây tải điện, trạm biến áp, hóa chất, vật liệu nổ công nghiệp, chế tạo máy, luyện kim và các công trình công nghiệp chuyên ngành;

Bộ Nông nghiệp và Phát triển nông thôn tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án đầu tư xây dựng công trình thuỷ lợi, đê điều;

Bộ Giao thông vận tải tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án đầu tư xây dựng công trình giao thông;

Bộ Xây dựng tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án đầu tư xây dựng công trình dân dụng, công nghiệp vật liệu xây dựng, hạ tầng kỹ thuật đô thị và các dự án đầu tư xây dựng công trình khác do Thủ tướng Chính phủ yêu cầu.

Riêng đối với dự án đầu tư xây dựng một công trình dân dụng dưới 20 tầng thì Sở Xây dựng tổ chức thẩm định thiết kế cơ sở.

Đối với dự án bao gồm nhiều loại công trình khác nhau thì Bộ chủ trì tổ chức thẩm định thiết kế cơ sở là một trong các Bộ nêu trên có chức năng quản lý loại công trình quyết định tính chất, mục tiêu của dự án. Bộ chủ trì tổ chức thẩm định thiết kế cơ sở có trách nhiệm lấy ý kiến bằng văn bản của các Bộ, ngành quản lý công trình chuyên ngành và cơ quan liên quan để thẩm định thiết kế cơ sở.

b) Đối với các dự án nhóm B, C, không phân biệt nguồn vốn, trừ các dự án nhóm B, C quy định tại điểm c, điểm d khoản này, việc thẩm định thiết kế cơ sở được thực hiện như sau:

Sở Công nghiệp tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án đầu tư xây dựng công trình hầm mỏ, dầu khí, nhà máy điện, đường dây tải điện, trạm biến áp, hóa chất, vật liệu nổ công nghiệp, chế tạo máy, luyện kim và các công trình công nghiệp chuyên ngành;

Sở Nông nghiệp và Phát triển nông thôn tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án đầu tư xây dựng công trình thuỷ lợi, đê điều;

Sở Giao thông vận tải tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án đầu tư xây dựng công trình giao thông;

Sở Xây dựng tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án đầu tư xây dựng công trình dân dụng, công nghiệp vật liệu xây dựng và các dự án đầu tư xây dựng công trình khác do Chủ tịch Ủy ban nhân dân cấp tỉnh yêu cầu.

Riêng dự án đầu tư xây dựng công trình hạ tầng kỹ thuật đô thị thì Sở Xây dựng hoặc Sở Giao thông công chính hoặc Sở Giao thông vận tải tổ chức thẩm định thiết kế cơ sở phù hợp với chức năng, nhiệm vụ do Ủy ban nhân dân cấp tỉnh quy định.

Đối với dự án bao gồm nhiều loại công trình khác nhau thì Sở chủ trì tổ chức thẩm định thiết kế cơ sở là một trong các Sở nêu trên có chức năng quản lý loại công trình quyết định tính chất, mục tiêu của dự án. Sở chủ trì tổ chức thẩm định thiết kế cơ sở có trách nhiệm lấy ý kiến bằng văn bản của các Sở quản lý công trình chuyên ngành và cơ quan liên quan để thẩm định thiết kế cơ sở.

c) Đối với các dự án nhóm B, C do Bộ Công nghiệp, Bộ Nông nghiệp và Phát triển nông thôn, Bộ Giao thông vận tải, Bộ Xây dựng, các tập đoàn kinh tế và Tổng công ty nhà nước đầu tư thuộc chuyên ngành do mình quản lý thì các Bộ, doanh nghiệp này tự tổ chức thẩm định thiết kế cơ sở sau khi có ý kiến của địa phương về quy hoạch xây dựng và bảo vệ môi trường.

d) Đối với các dự án nhóm B, C có công trình xây dựng theo tuyến qua nhiều địa phương thì Bộ được quy định tại điểm a khoản này tổ chức thẩm định thiết kế cơ sở và có trách nhiệm lấy ý kiến của địa phương nơi có công trình xây dựng về quy hoạch xây dựng và bảo vệ môi trường.

7. Cơ quan tổ chức thẩm định thiết kế cơ sở có trách nhiệm gửi kết quả thẩm định thiết kế cơ sở tới đơn vị đầu mối thẩm định dự án. Thời gian thẩm định thiết kế cơ sở không quá 30 ngày làm việc đối với dự án quan trọng quốc gia, 20 ngày làm việc đối với dự án nhóm A, 15 ngày làm việc đối với dự án nhóm B và 10 ngày làm việc với dự án nhóm C, kể từ ngày nhận đủ hồ sơ hợp lệ."

6. Sửa đổi, bổ sung Điều 10 như sau:

"Điều 10. Nội dung thẩm định dự án đầu tư xây dựng công trình

1. Nội dung thẩm định dự án đầu tư xây dựng công trình của người quyết định đầu tư:

a) Xem xét các yếu tố đảm bảo tính hiệu quả của dự án, bao gồm: sự cần thiết đầu tư; các yếu tố đầu vào của dự án; quy mô, công suất, công nghệ, thời gian, tiến độ thực hiện dự án; phân tích tài chính, hiệu quả kinh tế - xã hội của dự án;

b) Xem xét các yếu tố đảm bảo tính khả thi của dự án, bao gồm: sự phù hợp với quy hoạch; nhu cầu sử dụng đất, tài nguyên (nếu có); khả năng giải phóng mặt bằng, khả năng huy động vốn đáp ứng tiến độ của dự án; kinh nghiệm quản lý của chủ đầu tư; kết quả thẩm định thiết kế cơ sở; khả năng hoàn trả vốn vay; giải pháp phòng, chống cháy nổ; các yếu tố ảnh hưởng đến dự án như quốc phòng, an ninh, môi trường trên cơ sở ý kiến bằng văn bản của các cơ quan liên quan và các quy định khác của pháp luật có liên quan.

2. Nội dung thẩm định thiết kế cơ sở của cơ quan có thẩm quyền:

a) Sự phù hợp của thiết kế cơ sở với quy hoạch xây dựng; sự kết nối với các công trình hạ tầng kỹ thuật ngoài hàng rào;

b) Việc áp dụng các quy chuẩn, tiêu chuẩn về xây dựng, môi trường, phòng chống cháy nổ;

c) Điều kiện năng lực hoạt động xây dựng của tổ chức tư vấn, năng lực hành nghề của cá nhân lập thiết kế cơ sở theo quy định."

7. Sửa đổi, bổ sung khoản 1, khoản 4 Điều 12 như sau:

a) Sửa đổi, bổ sung khoản 1 như sau:

"1. Khi đầu tư xây dựng các công trình sau đây, chủ đầu tư không phải lập dự án đầu tư xây dựng công trình mà chỉ lập Báo cáo kinh tế - kỹ thuật xây dựng công trình để trình người quyết định đầu tư phê duyệt:

a) Công trình xây dựng cho mục đích tôn giáo;

b) Các công trình xây dựng mới, cải tạo, sửa chữa, nâng cấp có tổng mức đầu tư dưới 7 tỷ đồng, phù hợp với quy hoạch phát triển kinh tế- xã hội, quy hoạch ngành, quy hoạch xây dựng; trừ trường hợp người quyết định đầu tư thấy cần thiết và yêu cầu phải lập dự án đầu tư xây dựng công trình."

b) Sửa đổi, bổ sung khoản 4 như sau:

"4. Chủ đầu tư có trách nhiệm tổ chức thẩm định thiết kế bản vẽ thi công để người quyết định đầu tư phê duyệt Báo cáo kinh tế - kỹ thuật."

8. Sửa đổi, bổ sung khoản 1 Điều 13 như sau:

"1. Dự án đầu tư xây dựng công trình được điều chỉnh khi có một trong các trường hợp sau đây:

a) Bị ảnh hưởng bởi thiên tai như động đất, bão, lũ, lụt, sóng thần; địch họa hoặc các sự kiện bất khả kháng khác;

b) Xuất hiện các yếu tố đem lại hiệu quả cao hơn cho dự án;

c) Khi quy hoạch xây dựng thay đổi trực tiếp ảnh hưởng đến địa điểm, quy mô, tính chất, mục tiêu của dự án."

9. Sửa đổi, bổ sung khoản 1 Điều 17 như sau:

"1. Trước khi khởi công xây dựng công trình, chủ đầu tư phải có giấy phép xây dựng, kể cả công trình đã được cơ quan có thẩm quyền thẩm định thiết kế cơ sở, trừ trường hợp xây dựng các công trình sau đây:

a) Công trình thuộc bí mật Nhà nước, công trình xây dựng theo lệnh khẩn cấp, công trình tạm phục vụ xây dựng công trình chính;

b) Công trình xây dựng theo tuyến không đi qua đô thị nhưng phù hợp với quy hoạch xây dựng được duyệt, công trình thuộc dự án đầu tư xây dựng đã được cơ quan nhà nước có thẩm quyền phê duyệt;

c) Công trình xây dựng thuộc dự án khu đô thị, khu công nghiệp, khu nhà ở có quy hoạch chi tiết xây dựng tỷ lệ 1/500 đã được cơ quan nhà nước có thẩm quyền phê duyệt;

d) Các công trình sửa chữa, cải tạo, lắp đặt thiết bị bên trong không làm thay đổi kiến trúc, kết cấu chịu lực và an toàn của công trình;

đ) Công trình hạ tầng kỹ thuật quy mô nhỏ thuộc các xã vùng sâu, vùng xa;

e) Nhà ở riêng lẻ tại vùng sâu, vùng xa không thuộc đô thị, không thuộc điểm dân cư tập trung; nhà ở riêng lẻ tại các điểm dân cư nông thôn chưa có quy hoạch xây dựng được duyệt."

10. Sửa đổi, bổ sung khoản 3 Điều 18 như sau:

"3. Bản vẽ thiết kế thể hiện được vị trí mặt bằng, mặt cắt, mặt đứng điển hình; mặt bằng móng của công trình; sơ đồ vị trí hoặc tuyến công trình; sơ đồ hệ thống và điểm đấu nối kỹ thuật cấp điện, cấp nước, thoát nước; ảnh chụp hiện trạng (đối với công trình sửa chữa, cải tạo yêu cầu phải có giấy phép xây dựng).

Đối với công trình đã được cơ quan có thẩm quyền thẩm định thiết kế cơ sở thì chủ đầu tư nộp kết quả thẩm định thiết kế cơ sở thay cho các tài liệu nêu tại khoản này."

11. Sửa đổi, bổ sung Điều 35 như sau:

"Điều 35. Các hình thức quản lý dự án

1. Người quyết định đầu tư quyết định hình thức quản lý dự án theo quy định tại khoản 2 Điều 45 của Luật Xây dựng.

2. Trường hợp chủ đầu tư trực tiếp quản lý dự án thì chủ đầu tư thành lập Ban quản lý dự án để giúp chủ đầu tư làm đầu mối quản lý dự án. Ban quản lý dự án phải có năng lực tổ chức thực hiện nhiệm vụ quản lý dự án theo yêu cầu của chủ đầu tư. Ban quản lý dự án có thể thuê tư vấn quản lý, giám sát một số phần việc mà Ban quản lý dự án không có đủ điều kiện, năng lực để thực hiện nhưng phải được sự đồng ý của chủ đầu tư.

Đối với dự án có quy mô nhỏ, đơn giản có tổng mức đầu tư dưới 1 tỷ đồng thì chủ đầu tư có thể không lập Ban quản lý dự án mà sử dụng bộ máy chuyên môn của mình để quản lý, điều hành dự án hoặc thuê người có chuyên môn, kinh nghiệm để giúp quản lý thực hiện dự án.

3. Trường hợp chủ đầu tư thuê tổ chức tư vấn quản lý điều hành dự án thì tổ chức tư vấn đó phải có đủ điều kiện năng lực tổ chức quản lý phù hợp với quy mô, tính chất của dự án. Trách nhiệm, quyền hạn của tư vấn quản lý dự án được thực hiện theo hợp đồng thoả thuận giữa hai bên. Tư vấn quản lý dự án được thuê tổ chức, cá nhân tư vấn tham gia quản lý nhưng phải được chủ đầu tư chấp thuận và phù hợp với hợp đồng đã ký với chủ đầu tư. Khi áp dụng hình thức thuê tư vấn quản lý dự án, chủ đầu tư vẫn phải sử dụng các đơn vị chuyên môn thuộc bộ máy của mình hoặc chỉ định đầu mối để kiểm tra, theo dõi việc thực hiện hợp đồng của tư vấn quản lý dự án. "

12. Sửa đổi, bổ sung Điều 36 như sau:

"Điều 36. Nhiệm vụ, quyền hạn của chủ đầu tư và Ban quản lý dự án trong trường hợp chủ đầu tư thành lập Ban quản lý dự án

1. Chủ đầu tư thực hiện nhiệm vụ, quyền hạn kể từ giai đoạn chuẩn bị dự án, thực hiện dự án đến khi nghiệm thu bàn giao đưa công trình vào khai thác sử dụng đảm bảo tính hiệu quả, tính khả thi của dự án và tuân thủ các quy định của pháp luật. Chủ đầu tư có trách nhiệm thành lập Ban quản lý dự án để giúp chủ đầu tư quản lý thực hiện dự án. Việc giao nhiệm vụ và uỷ quyền cho Ban quản lý dự án phải được thể hiện trong quyết định thành lập Ban quản lý dự án. Chủ đầu tư có trách nhiệm chỉ đạo, kiểm tra và chịu trách nhiệm về kết quả thực hiện nhiệm vụ, quyền hạn của Ban quản lý dự án.

2. Ban quản lý dự án thực hiện nhiệm vụ do chủ đầu tư giao và quyền hạn do chủ đầu tư uỷ quyền. Ban quản lý dự án chịu trách nhiệm trước chủ đầu tư và pháp luật theo nhiệm vụ được giao và quyền hạn được uỷ quyền."

13. Sửa đổi, bổ sung Điều 37 như sau:

"Điều 37. Nhiệm vụ, quyền hạn của chủ đầu tư và tư vấn quản lý dự án trong trường hợp chủ đầu tư thuê tư vấn quản lý dự án

1. Chủ đầu tư thực hiện nhiệm vụ, quyền hạn kể từ giai đoạn chuẩn bị dự án, thực hiện dự án đến khi nghiệm thu bàn giao đưa công trình vào khai thác sử dụng đảm bảo tính hiệu quả, tính khả thi của dự án và tuân thủ các quy định của pháp luật. Chủ đầu tư có trách nhiệm lựa chọn và ký hợp đồng với tổ chức tư vấn quản lý dự án có đủ điều kiện năng lực tổ chức quản lý để giúp chủ đầu tư quản lý thực hiện dự án. Chủ đầu tư có trách nhiệm kiểm tra, theo dõi việc thực hiện hợp đồng của tư vấn quản lý dự án.

2. Tư vấn quản lý dự án thực hiện nhiệm vụ, quyền hạn theo thoả thuận trong hợp đồng ký kết giữa chủ đầu tư và tư vấn quản lý dự án. Tư vấn quản lý dự án chịu trách nhiệm trước pháp luật và chủ đầu tư về việc thực hiện các cam kết trong hợp đồng."

14. Sửa đổi, bổ sung khoản 2, khoản 5 Điều 43 như sau:

a) Sửa đổi, bổ sung khoản 2 như sau:

"2. Vốn đầu tư được quyết toán là toàn bộ chi phí hợp pháp đã thực hiện cho đầu tư xây dựng công trình và đưa dự án vào khai thác, sử dụng. Chi phí hợp pháp là chi phí được thực hiện trong phạm vi thiết kế, dự toán đã được phê duyệt kể cả phần điều chỉnh, bổ sung hoặc là chi phí được thực hiện đúng với hợp đồng đã ký kết, phù hợp với các quy định của pháp luật. Đối với các dự án sử dụng vốn ngân sách nhà nước thì vốn đầu tư được quyết toán phải nằm trong giới hạn tổng mức đầu tư được cấp có thẩm quyền phê duyệt."

b) Sửa đổi, bổ sung khoản 5 như sau:

"5. Chủ đầu tư chịu trách nhiệm lập hồ sơ quyết toán vốn đầu tư dự án hoàn thành để trình người có thẩm quyền phê duyệt chậm nhất là 12 tháng đối với các dự án quan trọng quốc gia và dự án nhóm A; 9 tháng đối với các dự án nhóm B; 6 tháng đối với các dự án nhóm C kể từ khi công trình hoàn thành, đưa vào khai thác, sử dụng. Sau sáu tháng kể từ khi có quyết định phê duyệt quyết toán dự án hoàn thành, chủ đầu tư có trách nhiệm giải quyết công nợ, tất toán tài khoản của dự án tại cơ quan thanh toán, cho vay vốn đầu tư."

15. Sửa đổi, bổ sung khoản 1 Điều 46 như sau:

"1. Tuỳ theo quy mô, tính chất và yêu cầu về thời gian thực hiện dự án, chủ đầu tư ký hợp đồng với một hoặc nhiều nhà thầu chính. Nhà thầu chính có thể ký hợp đồng để thực hiện công việc với một hoặc nhiều thầu phụ nhưng phải được chủ đầu tư chấp thuận trong hợp đồng ký kết với chủ đầu tư và phù hợp với quy định của pháp luật về đấu thầu."

16. Thay thế Phụ lục số 1 về phân loại dự án đầu tư xây dựng công trình ban hành kèm theo Nghị định số 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình bằng Phụ lục về phân loại dự án đầu tư xây dựng công trình ban hành kèm theo Nghị định này.

Điều 2. Hủy bỏ các Điều: 24, 25, 26, 27, 28 và 29 về lựa chọn nhà thầu trong hoạt động xây dựng của Nghị định số 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình.

Điều 3. Xử lý chuyển tiếp

1. Các dự án đầu tư xây dựng công trình đã được phê duyệt trước ngày Nghị định này có hiệu lực nhưng chưa triển khai thực hiện hoặc đang thực hiện dở dang thì không phải làm thủ tục phê duyệt lại dự án, các công việc tiếp theo được thực hiện theo quy định tại Nghị định này.

2. Các dự án đầu tư xây dựng công trình chưa được phê duyệt thì thực hiện theo quy định tại Nghị định này.

Điều 4. Điều khoản thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Bộ Tài chính có trách nhiệm hướng dẫn về bảo hiểm trong hoạt động đầu tư xây dựng. Bộ Xây dựng có trách nhiệm thành lập hệ thống thông tin về năng lực và hoạt động của các tổ chức, cá nhân tư vấn xây dựng, các nhà thầu hoạt động xây dựng trong phạm vi cả nước, kể cả nhà thầu nước ngoài hoạt động xây dựng tại Việt Nam.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị các doanh nghiệp nhà nước và các tổ chức liên quan chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng

Phụ lục

PHÂN LOẠI DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

(Ban hành kèm theo Nghị định số 112/2006/NĐ-CP

ngày 29 tháng 9 năm 2006 của Chính phủ)

_________

STT

LOẠI DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

TỔNG MỨC ĐẦU TƯ

I

Dự án quan trọng quốc gia

Theo Nghị quyết

số 66/2006/QH11

của Quốc hội

II

Nhóm A

1

Các dự án đầu tư xây dựng công trình: thuộc lĩnh vực bảo vệ an ninh, quốc phòng có tính chất bảo mật quốc gia, có ý nghĩa chính trị - xã hội quan trọng.

Không kể mức vốn

2

Các dự án đầu tư xây dựng công trình: sản xuất chất độc hại, chất nổ; hạ tầng khu công nghiệp

Không kể mức vốn

3

Các dự án đầu tư xây dựng công trình: công nghiệp điện, khai thác dầu khí, hoá chất, phân bón, chế tạo máy, xi măng, luyện kim, khai thác chế biến khoáng sản, các dự án giao thông (cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ), xây dựng khu nhà ở.

Trên 1.500 tỷ đồng

4

Các dự án đầu tư xây dựng công trình: thuỷ lợi, giao thông (khác ở điểm II-3), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, sản xuất thiết bị thông tin, điện tử, tin học, hoá dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính, viễn thông.

Trên 1.000 tỷ đồng

5

Các dự án đầu tư xây dựng công trình: công nghiệp nhẹ, sành sứ, thuỷ tinh, in, vườn quốc gia, khu bảo tồn thiên nhiên, sản xuất nông, lâm nghiệp, nuôi trồng thuỷ sản, chế biến nông, lâm sản.

Trên 700 tỷ đồng

6

Các dự án đầu tư xây dựng công trình: y tế, văn hoá, giáo dục, phát thanh, truyền hình, xây dựng dân dụng khác (trừ xây dựng khu nhà ở), kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác.

Trên 500 tỷ đồng

III

Nhóm B

1

Các dự án đầu tư xây dựng công trình: công nghiệp điện, khai thác dầu khí, hoá chất, phân bón, chế tạo máy, xi măng, luyện kim, khai thác chế biến khoáng sản, các dự án giao thông (cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ), xây dựng khu nhà ở.

Từ 75 đến 1.500

tỷ đồng

2

Các dự án đầu tư xây dựng công trình: thuỷ lợi, giao thông (khác ở điểm II-3), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, sản xuất thiết bị thông tin, điện tử, tin học, hoá dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính, viễn thông.

Từ 50 đến 1.000

tỷ đồng

3

Các dự án đầu tư xây dựng công trình: hạ tầng kỹ thuật khu đô thị mới, công nghiệp nhẹ, sành sứ, thuỷ tinh, in, vườn quốc gia, khu bảo tồn thiên nhiên, sản xuất nông, lâm nghiệp, nuôi trồng thuỷ sản, chế biến nông, lâm sản.

Từ 40 đến 700 tỷ đồng

4

Các dự án đầu tư xây dựng công trình: y tế, văn hoá, giáo dục, phát thanh, truyền hình, xây dựng dân dụng khác (trừ xây dựng khu nhà ở), kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác.

Từ 15 đến 500 tỷ đồng

IV

Nhóm C

1

Các dự án đầu tư xây dựng công trình: công nghiệp điện, khai thác dầu khí, hoá chất, phân bón, chế tạo máy, xi măng, luyện kim, khai thác chế biến khoáng sản, các dự án giao thông (cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ). Các trường phổ thông nằm trong quy hoạch (không kể mức vốn), xây dựng khu nhà ở.

Dưới 75 tỷ đồng

2

Các dự án đầu tư xây dựng công trình: thuỷ lợi, giao thông (khác ở điểm II-3), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, sản xuất thiết bị thông tin, điện tử, tin học, hoá dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính, viễn thông.

Dưới 50 tỷ đồng

3

Các dự án đầu tư xây dựng công trình: công nghiệp nhẹ, sành sứ, thuỷ tinh, in, vườn quốc gia, khu bảo tồn thiên nhiên, sản xuất nông, lâm nghiệp, nuôi trồng thuỷ sản, chế biến nông, lâm sản.

Dưới 40 tỷ đồng

4

Các dự án đầu tư xây dựng công trình: y tế, văn hoá, giáo dục, phát thanh, truyền hình, xây dựng dân dụng khác (trừ xây dựng khu nhà ở), kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác.

Dưới 15 tỷ đồng

Ghi chú :

1. Các dự án nhóm A về đường sắt, đường bộ phải được phân đoạn theo chiều dài đường, cấp đường, cầu theo hướng dẫn của Bộ Giao thông vận tải.

2. Các dự án xây dựng trụ sở, nhà làm việc của cơ quan nhà nước phải thực hiện theo quyết định của Thủ tướng Chính phủ.


ND 2007 - 78 dau tu theo hinh thuc bot-bto-bt

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SÈ 78/2007/NĐ-CP NGÀY 11 THÁNG 05 NĂM 2007

VỀ ĐẦU TƯ THEO HÌNH THỨC HỢP ĐỒNG XÂY DỰNG - KINH DOANH -

CHUYỂN GIAO, HỢP ĐỒNG XÂY DỰNG - CHUYỂN GIAO - KINH DOANH,

HỢP ĐỒNG XÂY DỰNG - CHUYỂN GIAO

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ số 32/2001/QH10 ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đầu tư số 59/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Luật Xây dựng số 11/2002/QH11 ngày 26 tháng 11 năm 2003;

Căn cứ Luật Doanh nghiệp số 60/QH11 ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH:

Chương 1

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi Điều chỉnh

1. Nghị định này quy định lĩnh vực, Điều kiện, trình tự, thủ tục và ưu đãi đối với các Dự án đầu tư phát triển công trình kết cấu hạ tầng thực hiện theo hình thức Hợp đồng Xây dựng - Kinh doanh - Chuyển giao, Hợp đồng Xây dựng - Chuyển giao - Kinh doanh, Hợp đồng Xây dựng - Chuyển giao.

2. Thủ tướng Chính phủ quyết định thực hiện các hình thức Hợp đồng tương tự khác.

Điều 2. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ sau đây được hiểu như sau:

1. Hợp đồng Xây dựng - Kinh doanh - Chuyển giao (sau đây gọi tắt là Hợp đồng BOT) là Hợp đồng được ký giữa Cơ quan Nhà nước có thẩm quyền và Nhà đầu tư để xây dựng, kinh doanh công trình kết cấu hạ tầng trong một thời hạn nhất định; hết thời hạn, Nhà đầu tư chuyển giao không bồi hoàn công trình đó cho Nhà nước Việt Nam.

2. Hợp đồng Xây dựng - Chuyển giao - Kinh doanh (sau đây gọi tắt là Hợp đồng BTO) là Hợp đồng được ký giữa Cơ quan Nhà nước có thẩm quyền và Nhà đầu tư để xây dựng công trình kết cấu hạ tầng; sau khi xây dựng xong, Nhà đầu tư chuyển giao không bồi hoàn công trình đó cho Nhà nước Việt Nam; Chính phủ dành cho Nhà đầu tư quyền kinh doanh công trình đó trong một thời hạn nhất định để thu hồi vốn đầu tư và lợi nhuận.

3. Hợp đồng Xây dựng - Chuyển giao (sau đây gọi tắt là Hợp đồng BT) là Hợp đồng được ký giữa Cơ quan Nhà nước có thẩm quyền và Nhà đầu tư để xây dựng công trình kết cấu hạ tầng; sau khi xây dựng xong, Nhà đầu tư chuyển giao công trình đó cho Nhà nước Việt Nam; Chính phủ tạo Điều kiện cho Nhà đầu tư thực hiện Dự án khác để thu hồi vốn đầu tư và lợi nhuận hoặc thanh toán cho Nhà đầu tư theo thỏa thuận trong Hợp đồng BT.

4. "Hợp đồng Dự án" là Hợp đồng BOT, Hợp đồng BTO hoặc Hợp đồng BT.

5 "Cơ quan Nhà nước có thẩm quyền ký kết Hợp đồng Dự án" (sau đây gọi chung là Cơ quan Nhà nước có thẩm quyền) là các Bộ, cơ quan ngang Bộ, Cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) hoặc các cơ quan trực thuộc của các cơ quan này được ủy quyền ký kết Hợp đồng Dự án.

6. "Nhà đầu tư" là tổ chức, cá nhân đầu tư vốn thực hiện Dự án, bao gồm:

a) Doanh nghiệp thuộc các thành phần kinh tế thành lập theo Luật Doanh nghiệp năm 2005;

b) Hộ kinh doanh, cá nhân;

c) Hợp tác xã, liên hiệp hợp tác xã thành lập theo Luật Hợp tác xã;

d) Doanh nghiệp có vốn đầu tư nước ngoài đã thành lập và hoạt động tại Việt Nam;

đ) Doanh nghiệp Nhà nước được thành lập trước khi Luật Doanh nghiệp năm 2005 có hiệu lực thi hành;

e) Tổ chức, cá nhân người nước ngoài, người Việt Nam định cư ở nước ngoài; người nước ngoài thường trú ở Việt Nam.

7. "Dự án" là tập hợp các đề xuất có liên quan đến việc bỏ vốn để đầu tư xây dựng, vận hành công trình kết cấu hạ tầng mới hoặc cải tạo, mở rộng, hiện đại hóa, vận hành, quản lý các công trình hiện có theo hình thức Hợp đồng BOT, Hợp đồng BTO và Hợp đồng BT quy định tại Nghị định này.

8. "Công trình kết cấu hạ tầng" là các công trình được khuyến khích thực hiện theo quy định tại Điều 3 Nghị định này.

9. "Dự án khác" là Dự án do Nhà đầu tư thực hiện để thu hồi vốn đầu tư và lợi nhuận, được tiến hành đồng thời hoặc sau khi hoàn thành công trình kết cấu hạ tầng theo quy định tại khoản 3 Điều này. Dự án khác được thực hiện theo quy định của pháp luật về đầu tư và được hưởng ưu đãi theo quy định của Nghị định này hoặc theo thỏa thuận trong Hợp đồng Dự án.

10. "Doanh nghiệp BOT", "Doanh nghiệp BTO", "Doanh nghiệp BT" (sau đây gọi chung là Doanh nghiệp Dự án) là doanh nghiệp do Nhà đầu tư thành lập theo quy định của pháp luật Việt Nam để tổ chức quản lý kinh doanh Dự án. Doanh nghiệp BOT, Doanh nghiệp BTO có thể trực tiếp quản lý, kinh doanh công trình Dự án hoặc thuê tổ chức quản lý, với Điều kiện Doanh nghiệp chịu toàn bộ trách nhiệm của tổ chức quản lý.

Điều 3. Lĩnh vực thực hiện Dự án

1. Chính phủ khuyến khích thực hiện các Dự án xây dựng, vận hành công trình kết cấu hạ tầng mới hoặc cải tạo, mở rộng, hiện đại hóa, vận hành, quản lý các công trình sau đây:

a) Đường bộ, cầu, hầm và các công trình, tiện ích có liên quan;

b) Đường sắt, đường xe điện;

c) Cảng hàng không, cảng biển, cảng sông, bến phà;

d) Nhà máy cung cấp nước, hệ thống thoát nước, xử lý nước thải, chất thải;

đ) Nhà máy điện, đường dây tải điện;

e) Các công trình kết cấu hạ tầng khác theo quyết định của Thủ tướng Chính phủ.

2. Chính phủ bảo hộ quyền sở hữu và các quyền lợi hợp pháp khác của Nhà đầu tư thực hiện Dự án theo quy định tại Nghị định này và pháp luật có liên quan.

3. Nhà đầu tư, Doanh nghiệp Dự án được quyền thu hồi vốn đầu tư và lợi nhuận theo thỏa thuận trong Hợp đồng Dự án.

Điều 4. Nguồn vốn thực hiện Dự án

1. Nhà đầu tư hoặc Doanh nghiệp Dự án, theo thỏa thuận trong Hợp đồng Dự án, phải tự thu xếp các nguồn vốn để thực hiện Dự án, Chính phủ khuyến khích các Nhà đầu tư có năng lực tài chính, kỹ thuật và quản lý cùng huy động vốn để thực hiện Dự án.

2. Vốn chủ sở hữu của Nhà đầu tư để thực hiện Dự án được huy động theo tiến độ thỏa thuận trong Hợp đồng Dự án và phải đạt tỷ lệ tối thiểu sau:

a) Đối với Dự án có tổng vốn đầu tư dưới 75 tỷ đồng, vốn chủ sở hữu của Nhà đầu tư không được thấp hơn 30% tổng vốn đầu tư của Dự án.

b) Đối với Dự án có tổng vốn đầu tư từ 75 tỷ đồng đến dưới 1.500 tỷ đồng, vốn chủ sở hữu của Nhà đầu tư không được thấp hơn 20% tổng vốn đầu tư của Dự án;

c) Đối với Dự án có tổng vốn đầu tư từ 1.500 tỷ đồng trở lên, vốn chủ sở hữu của Nhà đầu tư không được thấp hơn 10% tổng vốn đầu tư của Dự án;

3. Nhà đầu tư hoặc Doanh nghiệp Dự án, theo thỏa thuận trong Hợp đồng Dự án, có nghĩa vụ huy động vốn đầu tư để thực hiện Dự án theo đúng tiến độ đã cam kết tại Hợp đồng Dự án và chịu mọi trách nhiệm liên quan đến việc thay đổi tổng vốn đầu tư, trừ trường hợp bất khả kháng và các trường hợp khác theo quy định tại Hợp đồng Dự án.

Điều 5. Sử dụng vốn Nhà nước để tham gia góp vốn hoặc hỗ trợ thực hiện Dự án.

1. Tùy từng trường hợp cụ thể, nguồn vốn Nhà nước có thể được sử dụng để tham gia hoặc hỗ trợ thực hiện Dự án theo các hình thức sau:

a) Doanh nghiệp Nhà nước tham gia góp vốn để thực hiện Dự án với tỷ lệ không quá 49% vốn chủ sở hữu của Nhà đầu tư theo quy định tại khoản 2 Điều 4 Nghị định này.

b) Cơ quan Nhà nước có thẩm quyền xây dựng công trình phụ trợ hoặc tổ chức đền bù, giải phóng mặt bằng nhằm hỗ trợ thực hiện Dự án. Phần vốn hỗ trợ này không được tính vào các nguồn vốn thực hiện Dự án theo quy định tại Điều 4 Nghị định này.

2. Việc sử dụng vốn Nhà nước để hỗ trợ Dự án theo quy định tại điểm b khoản 1 Điều này được thực hiện theo một Dự án riêng, độc lập với Dự án BOT, Dự án BTO, Dự án BT và phải phù hợp với quy định về quản lý đầu tư sử dụng vốn Nhà nước.

3. Việc sử dụng nguồn vốn ngân sách Nhà nước phục vụ cho các hoạt động thuộc trách nhiệm của Cơ quan Nhà nước có thẩm quyền hoặc các nghĩa vụ khác quy định tại Hợp đồng Dự án thực hiện theo hướng dẫn của Bộ Tài chính.

Điều 6. Nhóm công tác liên ngành

1. Tùy thuộc vào nhu cầu đàm phán, thực hiện Dự án, Cơ quan Nhà nước có thẩm quyền thành lập Nhóm công tác liên ngành về Dự án BOT, Dự án BTO, Dự án BT (sau đây gọi là Nhóm công tác liên ngành), gồm:

a) Đại diện lãnh đạo Cơ quan Nhà nước có thẩm quyền làm Trưởng nhóm;

b) Đại diện các cơ quan ở Trung ương và địa phương nơi Dự án dự kiến thực hiện hoặc có liên quan đến Dự án.

c) Một số chuyên gia pháp luật, kỹ thuật, tài chính độc lập khác theo quyết định của Cơ quan Nhà nước có thẩm quyền.

2. Nhóm công tác liên ngành có nhiệm vụ:

a) Xem xét tiêu chí lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án theo quy định tại các Điều 10, 11 và 12 Nghị định này;

b) Hỗ trợ Cơ quan Nhà nước có thẩm quyền đàm phán Hợp đồng Dự án và thực hiện nhiệm vụ quy định tại Nghị định này;

c) Tham gia giải quyết các vấn đề phát sinh trong quá trình thực hiện Dự án;

d) Thực hiện các nhiệm vụ khác theo yêu cầu của Cơ quan Nhà nước có thẩm quyền.

3. Thời gian hoạt động của Nhóm công tác liên ngành do Cơ quan Nhà nước có thẩm quyền quyết định tùy thuộc vào yêu cầu thực hiện Dự án.

4. Kinh phí hoạt động của Nhóm công tác liên ngành, kể cả kinh phí thực hiện các nghĩa vụ của Cơ quan Nhà nước có thẩm quyền theo thỏa thuận trong Hợp đồng Dự án được bố trí từ ngân sách Nhà nước trên cơ sở dự toán được cấp có thẩm quyền phê duyệt.

Chương II

XÂY DỰNG VÀ CÔNG BỐ DANH MỤC DỰ ÁN

Điều 7. Xây dựng Danh mục Dự án

1. Căn cứ vào quy hoạch, định hướng phát triển kinh tế - xã hội trong từng thời kỳ và quy định tại Điều 3 của Nghị định này, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ (sau đây gọi chung là Bộ quản lý ngành) và Ủy ban nhân dân cấp tỉnh xây dựng và phê duyệt Danh mục Dự án gọi vốn đầu tư theo Hợp đồng BOT, Hợp đồng BTO và Hợp đồng BT của ngành và địa phương mình. Danh mục Dự án gồm những nội dung chủ yếu sau:

a) Tên Dự án;

b) Mục tiêu của Dự án;

c) Địa điểm dự kiến thực hiện Dự án;

d) Tóm tắt các thông số kỹ thuật chủ yếu và tổng vốn đầu tư dự kiến để thực hiện Dự án;

đ) Tên, địa chỉ, số điện thoại, số fax của Cơ quan Nhà nước có thẩm quyền.

2. Danh mục Dự án nêu tại khoản 1 Điều này được gửi đến Bộ Kế hoạch và Đầu tư, các Bộ, ngành có liên quan và Ủy ban nhân dân cấp tỉnh nơi dự kiến thực hiện Dự án để lấy ý kiến.

3. Văn bản lấy ý kiến của các cơ quan nêu tại khoản 2 Điều này phải nêu rõ sự cần thiết, mục tiêu, địa điểm, công suất thiết kế, vốn đầu tư dự kiến, các yêu cầu tối thiểu về kỹ thuật và tài chính của Dự án, kiến nghị Cơ quan Nhà nước có thẩm quyền và hình thức lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án.

4. Bộ Kế hoạch và Đầu tư, các Bộ ngành có liên quan và Ủy ban nhân dân cấp tỉnh nơi dự kiến thực hiện Dự án cho ý kiến về Danh mục Dự án và các vấn đề nêu tại khoản 3 Điều này trong thời hạn 30 ngày làm việc kể từ ngày nhận được Danh mục.

Điều 8. Công bố Danh mục Dự án

1. Sau khi thống nhất với các cơ quan có liên quan nêu tại khoản 4 Điều 7, Bộ ngành và Ủy ban nhân dân cấp tỉnh công bố Danh mục Dự án trên trang thông tin điện tử của Bộ, ngành, địa phương đồng thời đăng báo hàng ngày của Trung ương và địa phương trong 3 số liên tiếp.

2. Danh mục Dự án được công bố định kỳ mỗi năm một lần và phải có những nội dung chủ yếu quy định tại khoản 1 Điều 7 Nghị định này.

3. Nhà đầu tư liên hệ trực tiếp với Cơ quan Nhà nước có thẩm quyền đã được chỉ định tại Danh mục Dự án để biết thêm chi tiết về Dự án.

Điều 9. Lập, thông qua Đề xuất Dự án

1. Trên cơ sở Danh mục Dự án đã công bố tại Điều 8, Cơ quan Nhà nước có thẩm quyền chỉ định Nhà thầu tư vấn trong nước hoặc nước ngoài để lập Đề xuất Dự án và hồ sơ mời thầu lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án.

2. Đề xuất Dự án gồm các nội dung chủ yếu sau đây:

a) Sự cần thiết phải đầu tư xây dựng công trình, các Điều kiện thuận lợi và khó khăn;

b) Dự kiến công suất, địa điểm, diện tích xây dựng, các hạng mục công trình, nhu cầu sử dụng đất;

c) Phân tích, lựa chọn sơ bộ về công nghệ, kỹ thuật, các Điều kiện cung cấp vật tư thiết bị, nguyên liệu, năng lượng, dịch vụ, hạ tầng kỹ thuật, phương án giải phóng mặt bằng, tái định cư (nếu có), ảnh hưởng của Dự án đối với môi trường sinh thái, phòng chống cháy nổ, an ninh;

d) Xác định sơ bộ tổng vốn đầu tư, thời hạn thực hiện Dự án, phương án huy động vốn theo tiến độ và hiệu quả kinh tế - xã hội của Dự án.

3. Cơ quan Nhà nước có thẩm quyền xem xét, quyết định thông qua Đề xuất Dự án.

4. Kinh phí lập Đề xuất Dự án và hồ sơ mời thầu được bố trí từ ngân sách Nhà nước. Hàng năm, các Bộ, ngành và Ủy ban nhân dân cấp tỉnh chủ động dự trù kinh phí để thực hiện các công việc nêu tại Điều này.

Chương III

LỰA CHỌN NHÀ ĐẦU TƯ ĐÀM PHÁN HỢP ĐỒNG DỰ ÁN

Điều 10. Đấu thầu lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án

1. Trừ các trường hợp quy định tại Điều 11 và Điều 12 của Nghị định này, Cơ quan Nhà nước có thẩm quyền phải tổ chức đấu thầu rộng rãi trong nước hoặc quốc tế để lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án.

2. Hồ sơ mời thầu gồm các nội dung sau:

a) Chỉ dẫn đối với nhà thầu;

b) Các yêu cầu tối thiểu về kỹ thuật, thương mại, tài chính của Dự án, tiêu chuẩn đánh giá, Điều kiện ưu đãi, thuế và các Điều kiện khác;

c) Đề xuất Dự án;

d) Dự thảo Hợp đồng Dự án gồm các nội dung quy định tại Điều 15;

đ) Các tài liệu có liên quan khác theo quyết định của Cơ quan Nhà nước có thẩm quyền.

3. Tùy thuộc vào quy mô, tính chất của Dự án, Cơ quan Nhà nước có thẩm quyền quyết định phương thức đấu thầu lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án.

4. Bộ Kế hoạch và Đầu tư quy định chi tiết Hồ sơ mời thầu, phương thức, trình tự, thủ tục thực hiện đấu thầu lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án.

Điều 11. Chỉ định Nhà đầu tư đàm phán trực tiếp Hợp đồng Dự án

Việc chỉ định Nhà đầu tư đàm phán trực tiếp Hợp đồng Dự án chỉ được thực hiện khi đáp ứng một trong các Điều kiện sau:

1. Cơ quan Nhà nước có thẩm quyền đã tiến hành sơ tuyển Nhà đầu tư đàm phán Hợp đồng Dự án, nhưng chỉ có một Nhà đầu tư đáp ứng được yêu cầu sơ tuyển.

2. Dự án cần được thực hiện để đáp ứng nhu cầu cấp bách về sử dụng công trình kết cấu hạ tầng hoặc để đảm bảo tính liên tục trong việc sử dụng sản phẩm, dịch vụ mà không thể tiến hành đấu thầu lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án.

3. Các trường hợp khác theo quyết định của Thủ tướng Chính phủ.

Điều 12. Dự án do Nhà đầu tư đề xuất

1. Nhà đầu tư có thể chủ động đề xuất Dự án ngoài Danh mục Dự án được công bố theo quy định tại Điều 8 của Nghị định này và phải lập Đề xuất Dự án.

2. Hồ sơ đề xuất Dự án nộp cho Cơ quan Nhà nước có thẩm quyền gồm các nội dung sau:

a) Đề xuất Dự án gồm các nội dung quy định tại khoản 2 Điều 9 của Nghị định này;

b) Văn bản xác minh địa vị pháp lý và năng lực tài chính, kỹ thuật của Nhà đầu tư;

c) Các tài liệu khác cần thiết cho việc giải trình Đề xuất Dự án.

3. Trường hợp Đề xuất Dự án phù hợp với quy hoạch đã được cấp có thẩm quyền phê duyệt, Cơ quan Nhà nước có thẩm quyền tổ chức lấy ý kiến các cơ quan có liên quan và quyết định thông qua Đề xuất Dự án theo trình tự quy định tại các khoản 2, 3, 4 Điều 7 của Nghị định này. Trường hợp Đề xuất Dự án không thuộc quy hoạch đã được phê duyệt, Cơ quan Nhà nước có thẩm quyền trình Bộ quản lý ngành xem xét, bổ sung quy hoạch theo thẩm quyền hoặc trình Thủ tướng Chính phủ chấp thuận bổ sung quy hoạch.

4. Cơ quan Nhà nước có thẩm quyền xem xét, quyết định thông qua Đề xuất Dự án theo quy định tại khoản 2 Điều này và thông báo bằng văn bản cho Nhà đầu tư quyết định chấp thuận hoặc không chấp thuận Đề xuất Dự án trong vòng 45 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ. Trường hợp Đề xuất Dự án được chấp thuận, Cơ quan Nhà nước có thẩm quyền tổ chức đàm phán Hợp đồng Dự án với Nhà đầu tư theo quy định tại Chương IV Nghị định này.

5. Trường hợp có hai Nhà đầu tư trở lên cùng đề xuất thực hiện một Dự án, Cơ quan Nhà nước có thẩm quyền tổ chức đấu thầu lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án theo quy định tại Điều 10 Nghị định này.

Chương IV

ĐÀM PHÁN, KÝ KẾT HỢP ĐỒNG DỰ ÁN

Điều 13. Lập, phê duyệt Dự án Đầu tư xây dựng công trình

1. Sau khi có quyết định lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án theo quy định tại Điều 10, Điều 11 hoặc Điều 12 của Nghị định này, Cơ quan Nhà nước có thẩm quyền chỉ đạo Nhà đầu tư lập Dự án đầu tư xây dựng công trình làm cơ sở để đàm phán.

2. Dự án đầu tư xây dựng công trình được lập, phê duyệt theo quy định của pháp luật về xây dựng. Trường hợp Dự án đàm phán thành công, chi phí lập Dự án đầu tư xây dựng công trình được hạch toán vào vốn đầu tư của Dự án.

Điều 14. Đàm phán, ký kết Hợp đồng Dự án và các Hợp đồng có liên quan

1. Cơ quan Nhà nước có thẩm quyền chủ trì đàm phán Hợp đồng Dự án và thỏa thuận bảo lãnh Chính phủ (nếu có) với Nhà đầu tư đã được chọn. Đối với những Dự án có yêu cầu bảo lãnh của Chính phủ, Cơ quan Nhà nước có thẩm quyền trình Thủ tướng Chính phủ xem xét, chấp thuận các yêu cầu bảo lãnh trước khi đàm phán Hợp đồng Dự án.

2. Các Hợp đồng về thuê đất, xây dựng, lắp đặt máy móc, thiết bị, dịch vụ tư vấn, giám định, mua nguyên liệu, bán sản phẩm, dịch vụ, cung cấp dịch vụ kỹ thuật, vay vốn, cầm cố, thế chấp tài sản và các Hợp đồng khác có thể đàm phán đồng thời với việc đàm phán Hợp đồng Dự án. Cơ quan Nhà nước có thẩm quyền đôn đốc đàm phán các Hợp đồng có liên quan để đảm bảo phù hợp với Hợp đồng Dự án.

3. Hợp đồng Dự án và các Hợp đồng có liên quan được thẩm tra đồng thời với việc thẩm tra, cấp Chứng nhận đầu tư theo quy định tại Điều 17 của Nghị định này.

Điều 15. Nội dung Hợp đồng Dự án

1. Hợp đồng Dự án phải có những nội dung chủ yếu sau:

- Tên, địa chỉ, đại diện có thẩm quyền của các Bên tham gia ký kết Hợp đồng Dự án;

- Mục tiêu, phạm vi hoạt động của Dự án và Dự án khác; phương thức, tiến độ thanh toán vốn đầu tư xây dựng công trình (đối với Dự án BT);

- Nguồn vốn, khả năng tài chính, tổng vốn đầu tư, tiến độ thực hiện Dự án;

- Công suất, công nghệ và trang thiết bị, yêu cầu thiết kế và tiêu chuẩn kỹ thuật công trình; tiêu chuẩn chất lượng.

- Các quy định về giám sát, kiểm tra chất lượng công trình;

- Các quy định về bảo vệ tài nguyên, môi trường;

- Điều kiện về sử dụng đất, công trình kết cấu hạ tầng, công trình phụ trợ cần thiết cho xây dựng, vận hành;

- Tiến độ xây dựng công trình, thời hạn hoạt động của Doanh nghiệp Dự án và thời điểm chuyển giao công trình;

- Quyền, nghĩa vụ của các bên và các cam kết bảo lãnh, phân chia rủi ro giữa các Bên ký kết Hợp đồng Dự án, biện pháp xử lý rủi ro phát sinh do lỗi của một trong các bên;

- Những quy định về giá, phí và các khoản thu (bao gồm phương pháp xác định giá, phí và các khoản thu; các Điều kiện Điều chỉnh mức giá, phí và các khoản thu).

- Nghĩa vụ duy trì hoạt động bình thường của công trình;

- Các quy định về tư vấn, giám định thiết kế, thiết bị, thi công, nghiệm thu, vận hành, bảo dưỡng công trình;

- Điều kiện kỹ thuật, tình trạng hoạt động, chất lượng công trình khi chuyển giao, các nguyên tắc xác định giá trị công trình và trình tự chuyển giao công trình;

- Các Điều kiện Điều chỉnh Hợp đồng Dự án;

- Các trường hợp chấm dứt Hợp đồng Dự án trước thời hạn và Điều kiện chuyển nhượng Hợp đồng Dự án.

- Phương thức giải quyết tranh chấp giữa các bên ký kết Hợp đồng Dự án;

- Xử lý vi phạm các nghĩa vụ trong Hợp đồng Dự án;

- Các trường hợp bất khả kháng và nguyên tắc xử lý;

- Các quy định về việc hỗ trợ, cam kết của cơ quan Chính phủ.

- Trách nhiệm của Nhà đầu tư và doanh nghiệp Dự án trong việc chuyển giao công nghệ, huấn luyện kỹ năng quản lý, kỹ thuật để vận hành công trình sau khi chuyển giao.

- Hiệu lực Hợp đồng Dự án.

2. Quyền và nghĩa vụ của Doanh nghiệp Dự án, mối quan hệ giữa Doanh nghiệp Dự án và Nhà đầu tư do các bên thỏa thuận trong Hợp đồng Dự án. Để xác nhận các vấn đề này, các bên có thể thỏa thuận trong Hợp đồng Dự án việc thực hiện một trong các phương thức sau với Điều kiện tuân thủ toàn bộ các quy định của Hợp đồng Dự án.

a) Doanh nghiệp Dự án, sau khi được thành lập theo quy định tại Điều 20 Nghị định này, ký Hợp đồng Dự án để cùng với Nhà đầu tư hợp thành một bên của Hợp đồng đó;

b) Doanh nghiệp Dự án tiếp nhận các quyền và nghĩa vụ của Nhà đầu tư liên quan đến việc thực hiện Dự án. Việc tiếp nhận phải được hợp thức hóa bằng văn bản ký kết giữa các Doanh nghiệp Dự án, Nhà đầu tư và Cơ quan Nhà nước có thẩm quyền. Văn bản này là một bộ phận không tách rời của Hợp đồng Dự án.

3. Các bên có thể thỏa thuận trong Hợp đồng Dự án những nội dung khác, bao gồm cả việc bên cho vay được quyền tiếp nhận một phần hoặc toàn bộ các quyền và nghĩa vụ của Doanh nghiệp Dự án (sau đây gọi là quyền tiếp nhận Dự án) trong trường hợp Doanh nghiệp Dự án hoặc Nhà đầu tư không thực hiện được các nghĩa vụ theo Hợp đồng Dự án hoặc Hợp đồng vay, với Điều kiện bên cho vay phải thực hiện đầy đủ các nghĩa vụ tương ứng của Doanh nghiệp Dự án hoặc Nhà đầu tư quy định tại Hợp đồng Dự án. Điều kiện, thủ tục và nội dung thực hiện quyền tiếp nhận Dự án của bên cho vay phải được quy định tại Hợp đồng vay, văn bản bảo đảm vay hoặc thỏa thuận khác ký kết giữa Doanh nghiệp Dự án hoặc Nhà đầu tư với bên cho vay và phải được Cơ quan Nhà nước có thẩm quyền chấp thuận.

Điều 16. Áp dụng pháp luật nước ngoài Điều chỉnh quan hệ Hợp đồng Dự án

Đối với Dự án có vốn đầu tư nước ngoài, các Bên ký kết Hợp đồng Dự án, các bên ký kết các Hợp đồng được Cơ quan Nhà nước có thẩm quyền bảo lãnh nghĩa vụ thực hiện Hợp đồng nêu tại Điều 38 của Nghị định này và các bên ký kết các Hợp đồng khác có liên quan đến Dự án được thỏa thuận trong Hợp đồng Dự án việc áp dụng pháp luật nước ngoài nếu thỏa thuận này không trái với nguyên tắc cơ bản của pháp luật Việt Nam.

Điều 17. Thẩm tra, cấp Chứng nhận đầu tư

1. Bộ Kế hoạch và Đầu tư làm đầu mối tổ chức thẩm tra, cấp Chứng nhận đầu tư cho các Dự án.

2. Thủ tục thẩm tra, cấp Chứng nhận đầu tư được thực hiện như sau:

a) Nhà đầu tư nộp 10 bộ hồ sơ cho Bộ Kế hoạch và Đầu tư, trong đó có ít nhất 01 bộ gốc, để tổ chức thẩm tra, cấp Chứng nhận đầu tư. Hồ sơ Dự án gồm:

- Hợp đồng Dự án;

- Dự án đầu tư xây dựng công trình và Dự án khác (đối với Dự án BT);

- Hợp đồng liên doanh và Điều lệ Doanh nghiệp Dự án (nếu có);

- Các Hợp đồng có liên quan đến việc thực hiện Dự án đã được ký tắt hoặc thỏa thuận sơ bộ về việc mua nguyên liệu, bán sản phẩm (nếu có).

b) Trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại điểm a, khoản 1 Điều này, Bộ Kế hoạch và Đầu tư lấy ý kiến của các Bộ, ngành và Ủy ban nhân dân cấp tỉnh có liên quan;

c) Trong thời hạn 15 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ, các cơ quan nêu tại điểm b, khoản 1 Điều này cho ý kiến bằng văn bản về Dự án;

d) Trong thời hạn 15 ngày làm việc kể từ ngày nhận được ý kiến bằng văn bản của các cơ quan có liên quan, Bộ Kế hoạch và Đầu tư cấp Chứng nhận đầu tư cho Dự án.

Điều 18. Nội dung Chứng nhận đầu tư

Chứng nhận đầu tư gồm những nội dung chủ yếu sau:

- Tên, địa chỉ của Nhà đầu tư và Doanh nghiệp Dự án;

- Số, ngày cấp Chứng nhận đăng ký kinh doanh (đối với nhà đầu tư đã thành lập tổ chức kinh tế);

- Mục tiêu, địa điểm thực hiện Dự án;

- Tổng vốn đầu tư của Dự án;

- Các ưu đãi đầu tư và bảo lãnh của Chính phủ (nếu có) phù hợp với Hợp đồng Dự án.

Điều 19: Bảo đảm nghĩa vụ thực hiện Hợp đồng Dự án

1. Nhà đầu tư phải thực hiện biện pháp bảo đảm nghĩa vụ theo Hợp đồng Dự án dưới hình thức bảo lãnh của ngân hàng hoặc biện pháp bảo đảm nghĩa vụ khác theo quy định của pháp luật dân sự. Số tiền bảo đảm nghĩa vụ thực hiện Hợp đồng Dự án phải đạt tỷ lệ tối thiểu sau:

a. Đối với Dự án có tổng vốn đầu tư từ 1.500 tỷ đồng trở lên: Tối thiểu bằng 1% tổng vốn đầu tư của Dự án;

b. Đối với Dự án có tổng vốn đầu tư từ 75 tỷ đồng đến dưới 1.500 tỷ đồng: tối thiểu bằng 2% tổng vốn đầu tư của Dự án;

c. Đối với Dự án có tổng vốn đầu tư dưới 75 tỷ đồng: tối thiểu bằng 3% tổng vốn đầu tư của Dự án.

2. Bảo đảm nghĩa vụ thực hiện Hợp đồng Dự án có hiệu lực kể từ ngày Hợp đồng Dự án được ký chính thức đến ngày công trình xây dựng được hoàn thành.

Chương V

THỰC HIỆN DỰ ÁN

Điều 20: Đăng ký kinh doanh, thành lập và tổ chức quản lý của doanh nghiệp Dự án

1. Đối với Dự án sử dụng nguồn vốn đầu tư trong nước, sau khi thực hiện các thủ tục quy định tại Điều 17 nghị định này, nhà đầu tư đăng ký kinh doanh để thành lập doanh nghiệp Dự án hoặc bổ sung chứng nhận đăng ký kinh doanh (đối với nhà đầu tư đã thành lập tổ chức kinh tế). Hồ sơ, trình tự, thủ tục đăng ký kinh doanh hoặc bổ sung đăng ký kinh doanh theo quy định của Luật doanh nghiệp.

2. Chứng nhận đầu tư cấp cho nhà đầu tư nước ngoài theo quy định tại Điều 17 của Nghị định này đồng thời là chứng nhận đăng ký kinh doanh của doanh nghiệp Dự án.

3. Tổ chức bộ máy quản lý, quyền hạn và trách nhiệm của doanh nghiệp Dự án do nhà đầu tư quyết định phù hợp với quy định của Luật Doanh nghiệp, Luật Đầu tư và pháp luật có liên quan.

Điều 21: Điều kiện triển khai Dự án

Cơ quan Nhà nước có thẩm quyền và nhà đầu tư thoả thuận trong Hợp đồng Dự án các Điều kiện triển khai thực hiện Dự án.

Điều 22: Ký kết Hợp đồng để triển khai Dự án

Doanh nghiệp Dự án được tự quyết định việc lựa chọn nhà thầu tư vấn, mua sắm hàng hoá, xây lắp và ký kết các Hợp đồng khác để thực hiện Dự án. Kết quả lựa chọn nhà thầu phải thông báo cho cơ quan Nhà nước có thẩm quyền.

Điều 23: Chuẩn bị mặt bằng xây dựng

1. Doanh nghiệp Dự án chủ trì, phối hợp với cơ quan Nhà nước có thẩm quyền và Ủy ban nhân dân cấp tỉnh nơi thực hiện Dự án thành lập hội đồng giải phóng mặt bằng xây dựng theo phương án nêu trong Dự án đầu tư xây dựng công trình đã được phê duyệt. Trường hợp đặc biệt do Thủ tướng Chính phủ quyết định.

2. Uỷ ban nhân dân cấp tỉnh nơi thực hiện Dự án chịu trách nhiệm hoàn thành các thủ tục giao đất hoặc cho thuê đất để thực hiện Dự án theo quy định của pháp luật và các Điều kiện về sử dụng đất đã cam kết trong Hợp đồng Dự án.

3. Chi phí đền bù, giải phóng mặt bằng do doanh nghiệp Dự án thanh toán và được tính vào tổng vốn đầu tư của Dự án, trừ trường hợp nguồn vốn ngân sách Nhà nước được sử dụng để hỗ trợ đền bù, giải phóng mặt bằng theo quy định tại điểm b khoản 1 Điều 5 của Nghị định này và nếu Hợp đồng Dự án không có quy định khác.

Điều 24: Lập thiết kế kỹ thuật và triển khai xây dựng công trình

Doanh nghiệp Dự án lập thiết kế kỹ thuật công trình theo quy định của pháp luật về xây dựng và gửi cơ quan Nhà nước có thẩm quyền để giám sát, kiểm tra. Trường hợp thiết kế kỹ thuật không phù hợp với thiết kế cơ sở đã được phê duyệt, doanh nghiệp Dự án phải trình cơ quan Nhà nước có thẩm quyền xem xét, quyết định.

Điều 25: Giám sát thi công xây dựng và nghiệm thu công trình

1. Doanh nghiệp Dự án có thể tự giám sát hoặc thuê tổ chức tư vấn độc lập để giám sát thi công xây dựng, nghiệm thu các hạng mục và toàn bộ công trình theo thiết kế đã được duyệt.

2. Tổ chức tư vấn được thuê chịu trách nhiệm trước doanh nghiệp Dự án và trước pháp luật về chất lượng công trình Dự án.

Điều 26: Quản lý và kinh doanh công trình

Doanh nghiệp BOT, doanh nghiệp BTO hoặc tổ chức quản lý theo quy định tại khoản 10 Điều 2 của Nghị định này thực hiện việc quản lý và kinh doanh toàn bộ công trình theo các Điều kiện thoả thuận trong Hợp đồng Dự án.

Điều 27: Giá, phí dịch vụ

1. Giá, phí sản phẩm, dịch vụ do doanh nghiệp Dự án cung cấp được xác định theo nguyên tắc bù đủ chi phí, có tính đến tương quan giá cả thị trường, bảo đảm lợi ích của doanh nghiệp Dự án và người sử dụng và phải được quy định trong Hợp đồng Dự án.

2. Điều kiện tăng giá, phí và các khoản thu phải được thoả thuận và quy định trong Hợp đồng Dự án. Khi Điều chỉnh giá, phí và các khoản thu, doanh nghiệp Dự án phải thông báo trước 30 ngày cho cơ quan Nhà nước có thẩm quyền. Việc Điều chỉnh giá, phí sản phẩm, dịch vụ do Nhà nước quản lý hoặc các khoản thu ngoài phạm vi quy định tại Hợp đồng Dự án phải được cơ quan Nhà nước có thẩm quyền chấp thuận.

Điều 28: Hỗ trợ thu phí dịch vụ

Doanh nghiệp Dự án được tạo mọi Điều kiện thuận lợi để thu đúng, thu đủ giá và phí dịch vụ cũng như các khoản thu hợp pháp khác từ khai thác công trình Dự án. Trong trường hợp cần thiết, doanh nghiệp Dự án có thể yêu cầu cơ quan Nhà nước có thẩm quyền hỗ trợ thu phí hoặc các khoản thu khác từ việc kinh doanh công trình Dự án.

Điều 29: Nghĩa vụ cung ứng dịch vụ và vận hành công trình

Doanh nghiệp Dự án có nghĩa vụ:

1. Đối xử bình đẳng với tất cả các đối tượng sử dụng hợp pháp các sản phẩm, dịch vụ doanh nghiệp Dự án cung cấp. Nghiêm cấm việc sử dụng quyền kinh doanh công trình Dự án để đối xử phân biệt hoặc khước từ phục vụ đối với các đối tượng sử dụng.

2. Thực hiện bảo dưỡng định kỳ, sửa chữa công trình theo Hợp đồng Dự án, bảo đảm công trình vận hành đúng thiết kế.

3. Cung ứng sản phẩm, dịch vụ với số lượng và chất lượng theo thoả thuận tại Hợp đồng Dự án trong thời gian kinh doanh cho đến khi công trình được chuyển giao;

4. Đảm bảo duy trì chế độ sử dụng công trình theo các Điều kiện quy định trong Hợp đồng Dự án.

Chương VI

CHUYỂN GIAO CÔNG TRÌNH VÀ CHẤM DỨT HỢP ĐỒNG DỰ ÁN

Điều 30: Chuyển giao công trình Dự án

1. Đối với Dự án BOT, khi hết thời hạn kinh doanh công trình Dự án theo quy định tại Hợp đồng BOT, nhà đầu tư chuyển giao không bồi hoàn công trình Dự án và các tài liệu liên quan đến quá trình khai thác, vận hành công trình cho Nhà nước. Tài sản được chuyển giao không bao gồm các khoản nợ phát sinh của doanh nghiệp Dự án. Mọi nghĩa vụ tài chính của nhà đầu tư và doanh nghiệp Dự án đối với Nhà nước có liên quan đến Dự án phải hoàn thành trước thời điểm chuyển giao công trình.

2. Đối với Dự án BTO hoặc Dự án BT, sau khi xây dựng xong, nhà đầu tư chuyển giao công trình cho Nhà nước theo các Điều kiện quy định tại Hợp đồng BTO hoặc Hợp đồng BT và quy định tại Điều 32 và Điều 33 của Nghị định này.

Ngoài các Điều kiện quy định tại khoản này, việc chuyển giao công trình Dự án BT phải tuân thủ các quy định tại khoản 5 và khoản 6 Điều 31 của Nghị định này.

Điều 31: Thủ tục bàn giao công trình Dự án BOT

1. Một năm trước khi việc chuyển giao được thực hiện, nhà đầu tư phải đăng báo hàng ngày của Trung ương và địa phương về việc chuyển giao công trình cho Nhà nước, trình tự, thủ tục và thời hạn thanh lý Hợp đồng, thanh toán các khoản nợ.

2. Một năm trước thời hạn chuyển giao nêu trong Hợp đồng Dự án, cơ quan Nhà nước có thẩm quyền tổ chức giám định chất lượng công trình để xác định các hư hại (nếu có) và yêu cầu doanh nghiệp Dự án thực hiện việc sửa chữa, bảo trình công trình.

3. Cơ quan Nhà nước có thẩm quyền chỉ nhận chuyển giao khi công trình và các thiết bị, tài sản liên quan đến việc vận hành công trình đã được bảo dưỡng, sửa chữa như đã thoả thuận trong Hợp đồng Dự án.

4. Nhà đầu tư và cơ quan Nhà nước có thẩm quyền lập hồ sơ bàn giao công trình làm căn cứ pháp lý cho việc chuyển giao công trình.

5. Nhà đầu tư và doanh nghiệp Dự án phải bảo đảm tài sản được chuyển giao không bị dùng làm tài sản để bảo lãnh thực hiện nghĩa vụ tài chính hoặc bị cầm cố, thế chấp để đảm bảo cho các nghĩa vụ khác của doanh nghiệp Dự án phát sinh trước thời điểm chuyển giao.

6. Doanh nghiệp Dự án có trách nhiệm thực hiện chuyển giao công nghệ và đào tạo, hướng dẫn các nghiệp vụ cần thiết cho đơn vị được Nhà nước giao tiếp tục vận hành công trình.

7. Doanh nghiệp Dự án có trách nhiệm thực hiện nghĩa vụ bảo hành, bảo dưỡng định kỳ để đảm bảo điều kiện kỹ thuật vận hành công trình bình thường phù hợp với các yêu cầu của Hợp đồng Dự án.

Điều 32: Điều kiện bàn giao công trình

Khi bàn giao công trình, cơ quan Nhà nước có thẩm quyền và nhà đầu tư phải xem xét việc đáp ứng các điều kiện chuyển giao quy định tại Hợp đồng Dự án, bao gồm các vấn đề sau:

1. Tình trạng của công trình khi chuyển giao;

2. Danh mục các tài sản chuyển giao, kể cả những tài liệu liên quan đến khảo sát, thiết kế, xây dựng, lắp đặt, vận hành, bảo dưỡng, quản lý công trình:

3. Văn bản giám định giá trị, chất lượng công trình được chuyển giao;

4. Trách nhiệm của các bên đối với việc tiếp tục vận hành công trình được chuyển giao;

5. Thời gian, điều kiện bảo dưỡng, bảo hành công trình sau khi được chuyển giao;

6. Các điều kiện về bảo vệ môi trường;

7. Các Hợp đồng và điều kiện cần thiết khác để duy trì, vận hành công trình sau khi được chuyển giao.

Điều 33: Tiếp nhận và sử dụng công trình sau khi bàn giao

1. Cơ quan Nhà nước có thẩm quyền tiếp nhận chuyển giao công trình theo các điều kiện quy định tại Hợp đồng Dự án và chuẩn bị bộ máy tiếp nhận để sau khi chuyển giao, công trình có thể hoạt động bình thường.

2. Cơ quan nhà nước có thẩm quyền có thể giao công trình cho một doanh nghiệp có đủ năng lực quản lý và kỹ thuật để tiếp tục quản lý, kinh doanh.

Điều 34. Hiệu lực Hợp đồng Dự án

1. Hợp đồng Dự án chấm dứt hiệu lực khi hết thời hạn đã thoả thuận tại Hợp đồng.

2. Dự án bị chấm dứt hoạt động và nhà đầu tư chịu mọi trách nhiệm theo Hợp đồng Dự án nếu công trình không được khởi công xây dựng trong thời hạn thoả thuận trừ trường hợp Hợp đồng Dự án có thoả thuận khác.

Chương VII

ƯU ĐÃI VÀ BẢO ĐẢM ĐẦU TƯ ĐỐI VỚI NHÀ ĐẦU TƯ

VÀ DOANH NGHIỆP DỰ ÁN

Điều 35: Ưu đãi về thuế

1. Doanh nghiệp BOT và doanh nghiệp BTO được hưởng ưu đãi thuế thu nhập doanh nghiệp như quy định đối với Dự án thuộc danh mục lĩnh vực đặc biệt ưu đãi đầu tư. Ưu đãi về thuế suất thuế thu nhập doanh nghiệp đối với các doanh nghiệp này được áp dụng trong toàn bộ thời gian thực hiện Dự án.

2. Doanh nghiệp Dự án và nhà thầu phụ được miễn thuế nhập khẩu để thực hiện Dự án theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu.

3. Các đối tượng sở hữu công nghiệp đang trong thời hạn bảo hộ, bí quyết kỹ thuật, quy trình công nghệ, dịch vụ kỹ thuật để thực hiện Dự án được miễn các loại thuế có liên quan đến chuyển giao công nghệ và thu nhập từ tiền bản quyền.

4. Ngoài các ưu đãi về thuế nêu tại các khoản 1, 2 và 3 Điều này, nhà đầu tư và doanh nghiệp Dự án phải nộp các loại thuế khác theo quy định của pháp luật.

5. Ưu đãi về thuế đối với Dự án khác do nhà đầu tư thực hiện để thu hồi vốn vào công trình BT được áp dụng theo quy định tại Điều này hoặc theo thoả thuận trong Hợp đồng Dự án phù hợp với quy định của pháp luật về đầu tư và pháp luật có liên quan, có tính đến thời gian thu hồi vốn của công trình BT và khả năng thu lợi nhuận của Dự án khác.

Điều 36: Thuế đối với các nhà thầu tham gia thực hiện Dự án

1. Các nhà thầu nước ngoài (nếu có) tham gia thực hiện Dự án nộp các loại thuế và hưởng ưu đãi về miễn, giảm thuế theo quy định của pháp luật về thuế áp dụng đối với nhà thầu nước ngoài.

2. Các nhà thầu Việt Nam thực hiện các nghĩa vụ thuế theo quy định của pháp luật về thuế áp dụng đối với doanh nghiệp Việt Nam.

Điều 37: Ưu đãi về sử dụng đất

Doanh nghiệp Dự án được miễn tiền sử dụng đất đối với diện tích đất được Nhà nước giao hoặc được miễn tiền thuê đất trong toàn bộ thời gian thực hiện Dự án.

Điều 38: Bảo lãnh nghĩa vụ của nhà đầu tư, doanh nghiệp Dự án và các doanh nghiệp khác

Trong trường hợp cần thiết, tuỳ theo tính chất Dự án, Chính phủ chỉ định cơ quan có thẩm quyền thay mặt Chính phủ bảo lãnh vốn vay, cung cấp nguyên liệu, tiêu thụ sản phẩm và các nghĩa vụ Hợp đồng khác cho nhà đầu tư, doanh nghiệp Dự án hoặc các doanh nghiệp khác tham gia thực hiện Dự án được xác định trong Hợp đồng Dự án và bảo lãnh nghĩa vụ của các doanh nghiệp Nhà nước độc quyền bán nguyên liệu, mua sản phẩm, dịch vụ của doanh nghiệp Dự án.

Điều 39: Quyền thế chấp tài sản

1. Trong quá trình thực hiện Dự án, doanh nghiệp Dự án được cầm cố, thế chấp các tài sản và quyền sử dụng đất theo quy định của pháp luật.

2. Việc cầm cố, thế chấp tài sản của doanh nghiệp Dự án phải được sự chấp thuận của cơ quan Nhà nước có thẩm quyền và không làm ảnh hưởng đến mục tiêu, tiến độ và hoạt động của Dự án quy định trong Hợp đồng Dự án, phù hợp với quy định của pháp luật.

Điều 40: Quyền mua ngoại tệ

1. Trong quá trình xây dựng và kinh doanh công trình, nhà đầu tư hoặc doanh nghiệp Dự án được mua ngoại tệ tại tổ chức tín dụng được phép hoạt động ngoại hối để đáp ứng các giao dịch vãng lai, giao dịch vốn và các giao dịch khác theo quy định của pháp luật về quản lý ngoại hối, gồm:

a. Chi trả tiền thuê thiết bị, máy móc từ nước ngoài;

b. Nhập khẩu máy móc thiết bị và các sản phẩm, dịch vụ khác để thực hiện Dự án;

c. Thanh toán các khoản nợ (gồm cả nợ gốc và lãi) vay nước ngoài;

d. Thanh toán các khoản nợ (gồm cả nợ gốc và lãi) vay ngân hàng bằng ngoại tệ để nhập khẩu máy móc thiết bị và các sản phẩm, dịch vụ khác để thực hiện Dự án;

đ. Chuyển vốn, lợi nhuận, các khoản thanh lý đầu tư, các khoản thanh toán cho việc cung cấp kỹ thuật, dịch vụ, sở hữu trí tuệ và các khoản thu nhập hợp pháp khác ra nước ngoài (áp dụng đối với nhà đầu tư nước ngoài).

2. Chính phủ bảo đảm cân đối hoặc hỗ trợ cân đối ngoại tệ cho Dự án năng lượng, xây dựng công trình giao thông và xử lý chất thải.

Điều 41: Bảo đảm cung cấp các dịch vụ công cộng

1. Doanh nghiệp Dự án được sử dụng đất đai, đường giao thông và các công trình phụ trợ khác để thực hiện Dự án theo quy định của pháp luật.

2. Trường hợp có khan hiếm về dịch vụ công ích hoặc có hạn chế về đối tượng được sử dụng công trình công công, doanh nghiệp Dự án được ưu tiên cung cấp các dịch vụ hoặc được ưu tiên cấp quyền sử dụng các công trình công cộng để thực hiện Dự án.

3. Cơ quan Nhà nước có thẩm quyền chịu trách nhiệm hỗ trợ doanh nghiệp dự án làm các thủ tục và hồ sơ cần thiết để được phép ưu tiên sử dụng dịch vụ và các công trình công cộng.

Điều 42: Giải quyết tranh chấp

1. Đối với Dự án sử dụng vốn đầu tư trong nước, tranh chấp giữa cơ quan Nhà nước có thẩm quyền và Nhà đầu tư hoặc doanh nghiệp Dự án; tranh chấp giữa doanh nghiệp Dự án với các tổ chức kinh tế tham gia thực hiện Dự án được cơ quan Nhà nước có thẩm quyền bảo lãnh nghĩa vụ thực hiện Hợp đồng nêu tại Điều 38 của Nghị định này trước hết phải được giải quyết thông qua thương lượng, hoà giải. Trường hợp không giải quyết được bằng thương lượng, hoà giải các bên có thể đưa vụ tranh chấp ra giải quyết tại tổ chức trọng tài hoặc Toà án Việt Nam theo pháp luật Việt Nam.

2. Đối với Dự án có vốn đầu tư nước ngoài, mọi tranh chấp trước hết được giải quyết thông qua thương lượng, hoà giải. Trường hợp không giải quyết được bằng thương lượng, hoà giải, các bên có thể giải quyết tranh chấp theo quy định sau:

a. Tranh chấp giữa cơ quan Nhà nước có thẩm quyền với Nhà đầu tư nước ngoài hoặc doanh nghiệp Dự án được giải quyết thông qua trọng tài hoặc Toà án Việt Nam, trừ trường hợp có thoả thuận khác trong Hợp đồng Dự án;

b. Tranh chấp giữa doanh nghiệp Dự án với tổ chức, cá nhân nước ngoài hoặc với các tổ chức kinh tế Việt Nam hoặc tranh chấp giữa các nhà đầu tư nước ngoài với nhau được giải quyết theo quy định tại khoản 3 Điều 12 Luật Đầu tư.

Điều 43: Bảo đảm về vốn và tài sản

1. Vốn đầu tư và tài sản hợp pháp của nhà đầu tư không bị quốc hữu hoá hoặc bị tịch thu bằng biện pháp hành chính.

2. Trong trường hợp cần thiết phải trưng mua, trưng dụng tài sản của nhà đầu tư theo quy định tại Điều 6 của Luật Đầu tư, Nhà nước bảo đảm thanh toán hoặc bồi thường tài sản và vốn của nhà đầu tư theo giá thị trường hoặc bằng hình thức khác theo thoả thuận.

Chương VIII

ĐIỀU KHOẢN THI HÀNH

Điều 44: Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế các nghị định sau:

1. Nghị định số 77/CP ngày 18/6/1997 của Chính phủ ban hành quy chế đầu tư theo hình thức Hợp đồng xây dựng - kinh doanh - chuyển giao (BOT) áp dụng cho đầu tư trong nước;

2. Nghị định số 62/1998/NĐ-CP ngày 15/8/1998 của Chính phủ ban hành quy chế đầu tư theo Hợp đồng xây dựng - kinh doanh - chuyển giao (BOT), xây dựng - chuyển giao - kinh doanh (BTO), xây dựng - chuyển giao (BT) áp dụng cho đầu tư nước ngoài tại Việt Nam.

3. Nghị định số 02/1999/NĐ-CP ngày 27/01/1999 của Chính phủ sửa đổi, bổ sung một số Điều của quy chế đầu tư theo Hợp đồng xây dựng - kinh doanh - chuyển giao (BOT), xây dựng - chuyển giao - kinh doanh (BTO), xây dựng - chuyển giao (BT) áp dụng cho đầu tư nước ngoài tại Việt Nam.

Điều 45: Quy định chuyển tiếp

1. Doanh nghiệp Dự án sử dụng vốn đầu tư trong nước đã thành lập trước khi Nghị định này có hiệu lực không phải làm thủ tục đăng ký kinh doanh lại.

2. Doanh nghiệp Dự án có vốn đầu tư nước ngoài đã thành lập trước khi Nghị định này có hiệu lực có thể đăng ký lại hoặc không đăng ký lại theo quy định tại khoản 2 Điều 170 Luật Doanh nghiệp và các quy định có liên quan. Việc đăng ký lại không được làm ảnh hưởng đến các cam kết trong Hợp đồng Dự án.

3. Dự án được cấp giấy phép đầu tư trước khi Nghị định này có hiệu lực không phải làm thủ tục cấp lại chứng nhận đầu tư, trừ trường hợp nhà đầu tư yêu cầu.

4. Nhà đầu tư ký Hợp đồng Dự án trước ngày Nghị định này có hiệu lực thi hành và chưa được cấp giấy phép đầu tư hoặc giấy chứng nhận đầu tư không phải điều chỉnh lại Hợp đồng Dự án nhưng phải thực hiện thủ tục cấp chứng nhận đầu tư theo quy định của Nghị định này.

Điều 46: Tổ chức thực hiện

1. Bộ kế hoạch và Đầu tư chủ trì, phối hợp với các Bộ, ngành có liên quan hướng dẫn thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong phạm vi chức năng và quyền hạn của mình có trách nhiệm thi hành Nghị định này.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2007 - 99 quan ly chi phi dau tu xd

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 99/2007/NĐ-CP NGÀY 13 THÁNG 06 NĂM 2007

VỀ QUẢN LÝ CHI PHÍ ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;

Xét đề nghị của Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH :

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Đối tượng áp dụng

Nghị định này áp dụng đối với các tổ chức, cá nhân liên quan đến việc quản lý chi phí đầu tư xây dựng công trình sử dụng vốn nhà nước.

Khuyến khích các tổ chức, cá nhân liên quan đến việc quản lý chi phí đầu tư xây dựng công trình sử dụng vốn khác áp dụng các quy định của Nghị định này.

Điều 2. Phạm vi điều chỉnh

Nghị định này quy định về quản lý chi phí đầu tư xây dựng công trình bao gồm: tổng mức đầu tư; dự toán xây dựng công trình; định mức và giá xây dựng; hợp đồng trong hoạt động xây dựng; thanh toán, quyết toán vốn đầu tư xây dựng công trình sử dụng vốn nhà nước, bao gồm vốn ngân sách nhà nước, vốn hỗ trợ phát triển chính thức, vốn tín dụng đầu tư phát triển của Nhà nước, vốn tín dụng do Nhà nước bảo lãnh và vốn đầu tư khác của Nhà nước.

Đối với các công trình sử dụng nguồn vốn hỗ trợ phát triển chính thức (gọi tắt là ODA), nếu Điều ước quốc tế mà cơ quan, tổ chức có thẩm quyền của Cộng hoà xã hội chủ nghĩa Việt Nam ký kết có những quy định về quản lý chi phí đầu tư xây dựng công trình khác với quy định của Nghị định này thì thực hiện theo các quy định tại Điều ước quốc tế đó.

Điều 3. Nguyên tắc quản lý chi phí đầu tư xây dựng công trình

1. Quản lý chi phí đầu tư xây dựng công trình phải bảo đảm mục tiêu, hiệu quả dự án đầu tư xây dựng công trình và các yêu cầu khách quan của kinh tế thị trường.

2. Quản lý chi phí đầu tư xây dựng công trình theo từng công trình, phù hợp với các giai đoạn đầu tư xây dựng công trình, các bước thiết kế, loại nguồn vốn và các quy định của nhà nước.

3. Tổng mức đầu tư, dự toán xây dựng công trình phải được tính đúng, tính đủ và phù hợp độ dài thời gian xây dựng công trình. Tổng mức đầu tư là chi phí tối đa mà chủ đầu tư được phép sử dụng để đầu tư xây dựng công trình.

4. Nhà nước thực hiện chức năng quản lý về chi phí đầu tư xây dựng công trình thông qua việc ban hành, hướng dẫn và kiểm tra việc thực hiện các quy định về quản lý chi phí đầu tư xây dựng công trình.

5. Chủ đầu tư xây dựng công trình chịu trách nhiệm toàn diện về việc quản lý chi phí đầu tư xây dựng công trình từ giai đoạn chuẩn bị đầu tư đến khi kết thúc xây dựng đưa công trình vào khai thác, sử dụng.

Chương II

TỔNG MỨC ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Điều 4. Nội dung tổng mức đầu tư xây dựng công trình

1. Tổng mức đầu tư xây dựng công trình (sau đây gọi là tổng mức đầu tư) là chi phí dự tính của dự án được xác định theo quy định tại khoản 1 Điều 5 Nghị định này. Tổng mức đầu tư là cơ sở để chủ đầu tư lập kế hoạch và quản lý vốn khi thực hiện đầu tư xây dựng công trình.

2. Tổng mức đầu tư bao gồm: chi phí xây dựng; chi phí thiết bị; chi phí bồi thường giải phóng mặt bằng, tái định cư; chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng; chi phí khác và chi phí dự phòng.

3. Các chi phí của tổng mức đầu tư được quy định cụ thể như sau:

a) Chi phí xây dựng bao gồm: chi phí xây dựng các công trình, hạng mục công trình; chi phí phá và tháo dỡ các vật kiến trúc cũ; chi phí san lấp mặt bằng xây dựng; chi phí xây dựng công trình tạm, công trình phụ trợ phục vụ thi công; nhà tạm tại hiện trường để ở và điều hành thi công;

b) Chi phí thiết bị bao gồm: chi phí mua sắm thiết bị công nghệ; chi phí đào tạo và chuyển giao công nghệ, nếu có; chi phí lắp đặt, thí nghiệm, hiệu chỉnh; chi phí vận chuyển, bảo hiểm; thuế và các loại phí liên quan khác;

c) Chi phí bồi thường giải phóng mặt bằng, tái định cư bao gồm: chi phí bồi thường nhà cửa, vật kiến trúc, cây trồng trên đất và các chi phí khác; chi phí thực hiện tái định cư; chi phí tổ chức bồi thường giải phóng mặt bằng; chi phí sử dụng đất trong thời gian xây dựng, nếu có; chi phí đầu tư xây dựng hạ tầng kỹ thuật, nếu có;

d) Chi phí quản lý dự án bao gồm các chi phí để tổ chức thực hiện công việc quản lý dự án từ khi lập dự án đến đến khi hoàn thành, nghiệm thu bàn giao, đưa công trình vào khai thác sử dụng;

đ) Chi phí tư vấn đầu tư xây dựng bao gồm: chi phí tư vấn khảo sát, thiết kế, giám sát xây dựng, tư vấn thẩm tra và các chi phí tư vấn đầu tư xây dựng khác;

e) Chi phí khác bao gồm: vốn lưu động trong thời gian sản xuất thử đối với các dự án đầu tư xây dựng nhằm mục đích kinh doanh; lãi vay trong thời gian xây dựng và các chi phí cần thiết khác;

g) Chi phí dự phòng bao gồm: chi phí dự phòng cho khối lượng công việc phát sinh và chi phí dự phòng cho yếu tố trượt giá trong thời gian xây dựng công trình.

Điều 5. Lập tổng mức đầu tư

1. Tổng mức đầu tư được xác định theo một trong các phương pháp sau đây:

a) Tính theo thiết kế cơ sở của dự án, trong đó, chi phí xây dựng được tính theo khối lượng chủ yếu từ thiết kế cơ sở, các khối lượng khác dự tính và giá xây dựng phù hợp với thị trường; chi phí thiết bị được tính theo số lượng, chủng loại thiết bị phù hợp với thiết kế công nghệ, giá thiết bị trên thị trường và các yếu tố khác, nếu có; chi phí bồi thường giải phóng mặt bằng, tái định cư được tính theo khối lượng phải bồi thường, tái định cư của dự án và các chế độ của nhà nước có liên quan; chi phí khác được xác định bằng cách lập dự toán hoặc tạm tính theo tỷ lệ phần trăm (%) trên tổng chi phí xây dựng và chi phí thiết bị; chi phí dự phòng được xác định theo quy định tại khoản 3 Điều này;

b) Tính theo diện tích hoặc công suất sử dụng của công trình và giá xây dựng tổng hợp theo bộ phận kết cấu, theo diện tích, công năng sử dụng (sau đây gọi là giá xây dựng tổng hợp), suất vốn đầu tư xây dựng công trình tương ứng tại thời điểm lập dự án có điều chỉnh, bổ sung những chi phí chưa tính trong gía xây dựng tổng hợp và suất vốn đầu tư để xác định tổng mức đầu tư;

c) Tính trên cơ sở số liệu của các dự án có chỉ tiêu kinh tế - kỹ thuật tương tự đã thực hiện. Khi áp dụng phương pháp này phải tính quy đổi các số liệu của dự án tương tự về thời điểm lập dự án và điều chỉnh các khoản mục chi phí chưa xác định trong tổng mức đầu tư;

2. Sơ bộ tổng mức đầu tư của các công trình phải lập báo cáo đầu tư và các công trình áp dụng hình thức hợp đồng chìa khoá trao tay được ước tính trên cơ sở suất vốn đầu tư hoặc chi phí các công trình tương tự đã thực hiện và các yếu tố chi phí ảnh hưởng tới tổng mức đầu tư theo độ dài thời gian xây dựng công trình.

3. Dự phòng cho khối lượng công việc phát sinh được tính bằng tỷ lệ phần trăm (%) trên tổng các chi phí quy định tại điểm a, b, c, d, đ và e khoản 3 Điều 4 của Nghị định này. Chi phí dự phòng cho yếu tố trượt giá được tính trên cơ sở độ dài thời gian xây dựng công trình và chỉ số giá xây dựng hàng năm phù hợp với loại công trình xây dựng có tính đến các khả năng biến động giá trong nước và quốc tế.

Điều 6. Thẩm định, phê duyệt tổng mức đầu tư

1. Thẩm định tổng mức đầu tư là một nội dung của việc thẩm định dự án đầu tư xây dựng công trình. Nội dung thẩm định tổng mức đầu tư bao gồm:

a) Sự phù hợp của phương pháp xác định tổng mức đầu tư với đặc điểm, tính chất kỹ thuật và yêu cầu công nghệ của dự án đầu tư xây dựng công trình;

b) Tính đầy đủ, hợp lý và phù hợp với yêu cầu thực tế thị trường của các khoản mục chi phí trong tổng mức đầu tư;

c) Các tính toán về hiệu quả đầu tư xây dựng công trình, các yếu tố rủi ro, phương án tài chính, phương án hoàn trả vốn, nếu có;

d) Xác định giá trị tổng mức đầu tư bảo đảm hiệu quả đầu tư xây dựng công trình.

2. Người quyết định đầu tư quyết định việc tổ chức thẩm định tổng mức đầu tư hoặc có thể thuê các tổ chức, cá nhân có đủ điều kiện năng lực, kinh nghiệm để thẩm tra. Lệ phí thẩm định hoặc chi phí thẩm tra được tính vào chi phí khác trong tổng mức đầu tư. Các tổ chức, cá nhân thực hiện việc thẩm định, thẩm tra tổng mức đầu tư phải chịu trách nhiệm trước pháp luật về tính hợp lý, chính xác của kết quả thẩm định, thẩm tra.

3. Tổng mức đầu tư được ghi trong quyết định đầu tư do người quyết định đầu tư phê duyệt.

Điều 7. Điều chỉnh tổng mức đầu tư

1. Tổng mức đầu tư đã được phê duyệt chỉ được điều chỉnh trong các trường hợp sau đây:

a) Xuất hiện các yếu tố bất khả kháng: động đất, bão, lũ, lụt, lốc, sóng thần, lở đất; chiến tranh hoặc có nguy cơ xảy ra chiến tranh và có tác động trực tiếp đến công trình xây dựng;

b) Khi quy hoạch đã phê duyệt được điều chỉnh có ảnh hưởng trực tiếp tới tổng mức đầu tư xây dựng công trình;

c) Do người quyết định đầu tư thay đổi, điều chỉnh quy mô công trình khi thấy xuất hiện các yếu tố mới đem lại hiệu quả kinh tế - xã hội cao hơn.

2. Thẩm quyền điều chỉnh tổng mức đầu tư:

a) Đối với các công trình xây dựng sử dụng vốn ngân sách nhà nước: chủ đầu tư phải báo cáo người quyết định đầu tư cho phép trước khi thực hiện điều chỉnh tổng mức đầu tư;

b) Đối với các công trình xây dựng sử dụng nguồn vốn tín dụng do nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước và vốn đầu tư khác của Nhà nước: chủ đầu tư tự quyết định và chịu trách nhiệm về việc điều chỉnh tổng mức đầu tư;

3. Phần tổng mức đầu tư điều chỉnh thay đổi so với tổng mức đầu tư đã được phê duyệt phải được tổ chức thẩm định theo quy định tại Điều 6 của Nghị định này.

Chương III

DỰ TOÁN XÂY DỰNG CÔNG TRÌNH

Điều 8. Nội dung dự toán xây dựng công trình

1. Dự toán xây dựng công trình (sau đây gọi là dự toán công trình) được xác định theo công trình xây dựng cụ thể và là căn cứ để chủ đầu tư quản lý chi phí đầu tư xây dựng công trình.

2. Dự toán công trình được lập căn cứ trên cơ sở khối lượng các công việc xác định theo thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công, nhiệm vụ công việc phải thực hiện của công trình và đơn giá xây dựng công trình, định mức chi phí tính theo tỷ lệ phần trăm (%) (sau đây gọi là định mức tỷ lệ) cần thiết để thực hiện khối lượng, nhiệm vụ công việc đó.

3. Nội dung dự toán công trình bao gồm: chi phí xây dựng, chi phí thiết bị, chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng, chi phí khác và chi phí dự phòng.

Điều 9. Lập dự toán công trình

1. Dự toán công trình được lập như sau:

a) Chi phí xây dựng được lập cho công trình, hạng mục công trình chính, các công việc của công trình cụ thể và được xác định bằng cách lập dự toán. Đối với công trình phụ trợ, công trình tạm phục vụ thi công, nhà tạm tại hiện trường để ở và điều hành thi công thì chi phí xây dựng được xác định bằng cách lập dự toán hoặc bằng định mức tỷ lệ;

Chi phí xây dựng bao gồm chi phí trực tiếp, chi phí chung, thu nhập chịu thuế tính trước và thuế giá trị gia tăng, chi phí xây dựng nhà tạm tại hiện trường để ở và điều hành thi công;

b) Chi phí thiết bị trong dự toán công trình bao gồm chi phí mua sắm thiết bị, kể cả chi phí đào tạo và chuyển giao công nghệ, nếu có; chi phí lắp đặt thiết bị, chi phí thí nghiệm, hiệu chỉnh và các chi phí khác liên quan, nếu có;

Chi phí mua sắm thiết bị được xác định trên cơ sở khối lượng, số lượng, chủng loại thiết bị cần mua, gia công và giá mua hoặc gia công thiết bị. Chi phí đào tạo và chuyển giao công nghệ, chi phí lắp đặt thiết bị, chi phí thí nghiệm, hiệu chỉnh và các chi phí khác liên quan (nếu có) được xác định bằng dự toán;

c) Chi phí quản lý dự án bao gồm các khoản chi phí cần thiết để chủ đầu tư tổ chức thực hiện quản lý dự án. Chi phí quản lý dự án được xác định bằng định mức tỷ lệ;

d) Chi phí tư vấn đầu tư xây dựng bao gồm chi phí tư vấn lập dự án đầu tư xây dựng, khảo sát, thiết kế, giám sát xây dựng, tư vấn thẩm tra và các chi phí tư vấn đầu tư xây dựng khác. Chi phí tư vấn đầu tư xây dựng được xác định bằng định mức tỷ lệ hoặc lập dự toán;

đ) Chi phí khác bao gồm các chi phí chưa quy định tại các điểm a, b, c d khoản 1 Điều này và được xác định bằng lập dự toán hoặc định mức tỷ lệ;

e) Chi phí dự phòng cho khối lượng công việc phát sinh được tính bằng tỷ lệ phần trăm (%) trên tổng các chi phí quy định tại điểm a, b, c, d và đ khoản 1 Điều này. Chi phí dự phòng cho yếu tố trượt giá được tính trên cơ sở độ dài thời gian xây dựng công trình và chỉ số giá xây dựng hàng năm phù hợp với loại công trình xây dựng.

2. Đối với công trình quy mô nhỏ chỉ lập báo cáo kinh tế - kỹ thuật thì tổng mức đầu tư đồng thời là dự toán công trình.

3. Đối với dự án có nhiều công trình, chủ đầu tư có thể xác định tổng dự toán của dự án để phục vụ cho việc quản lý dự án. Tổng dự toán của dự án được xác định bằng cách cộng các dự toán của các công trình thuộc dự án.

Điều 10. Thẩm tra, phê duyệt dự toán công trình

1. Chủ đầu tư tổ chức việc thẩm tra dự toán công trình trước khi phê duyệt. Nội dung thẩm tra bao gồm:

a) Kiểm tra sự phù hợp giữa khối lượng dự toán chủ yếu với khối lượng thiết kế;

b) Kiểm tra tính đúng đắn, hợp lý của việc áp dụng, vận dụng đơn giá xây dựng công trình, định mức tỷ lệ, dự toán chi phí tư vấn và dự toán các khoản mục chi phí khác trong dự toán công trình;

c) Xác định giá trị dự toán công trình.

2. Trường hợp chủ đầu tư không đủ điều kiện, năng lực thẩm tra thì được phép thuê tổ chức, cá nhân đủ điều kiện năng lực, kinh nghiệm để thẩm tra dự toán công trình. Tổ chức, cá nhân tư vấn thẩm tra dự toán công trình chịu trách nhiệm trước pháp luật và chủ đầu tư về kết quả thẩm tra.

3. Chủ đầu tư phê duyệt dự toán công trình sau khi đã thẩm tra và chịu trách nhiệm trước pháp luật về kết quả phê duyệt dự toán công trình. Dự toán công trình được phê duyệt là cơ sở để xác định giá gói thầu, giá thành xây dựng và là căn cứ để đàm phán ký kết hợp đồng, thanh toán với nhà thầu trong trường hợp chỉ định thầu.

4. Công trình hoặc hạng mục công trình sử dụng vốn ngân sách nhà nước khi khởi công xây dựng phải có thiết kế, dự toán được phê duyệt.

Điều 11. Điều chỉnh dự toán công trình

1. Dự toán công trình được điều chỉnh trong các trường hợp sau đây:

a) Các trường hợp quy định tại khoản 1 Điều 7 của Nghị định này;

b) Các trường hợp được phép thay đổi, bổ sung thiết kế không trái với thiết kế cơ sở hoặc thay đổi cơ cấu chi phí trong dự toán nhưng không vượt dự toán công trình đã được phê duyệt, kể cả chi phí dự phòng.

2. Chủ đầu tư tổ chức thẩm tra, phê duyệt dự toán công trình điều chỉnh.

Chương IV

ĐỊNH MỨC XÂY DỰNG VÀ GIÁ XÂY DỰNG CÔNG TRÌNH

Điều 12. Định mức xây dựng

1. Định mức xây dựng bao gồm định mức kinh tế - kỹ thuật và định mức tỷ lệ.

2. Định mức kinh tế - kỹ thuật là căn cứ để lập đơn giá xây dựng công trình, giá xây dựng tổng hợp.

3. Định mức tỷ lệ dùng để xác định chi phí của một số loại công việc, chi phí trong đầu tư xây dựng bao gồm tư vấn đầu tư xây dựng, công trình phụ trợ, chuẩn bị công trường, chi phí chung, thu nhập chịu thuế tính trước và một số công việc, chi phí khác.

Điều 13. Lập và quản lý định mức xây dựng

1. Bộ Xây dựng hướng dẫn phương pháp lập định mức xây dựng, xây dựng và công bố định mức xây dựng.

2. Căn cứ phương pháp lập định mức xây dựng theo quy định tại khoản 1 Điều này, các Bộ, Uỷ ban nhân dân cấp tỉnh tổ chức xây dựng, công bố các định mức xây dựng cho các công trình, công việc đặc thù của ngành, địa phương.

3. Đối với công tác xây dựng đã có trong hệ thống định mức xây dựng được công bố nhưng chưa phù hợp với biện pháp, điều kiện thi công hoặc yêu cầu kỹ thuật của công trình thì chủ đầu tư, nhà thầu, tổ chức tư vấn điều chỉnh những định mức đó cho phù hợp để áp dụng cho công trình.

4. Đối với các công tác xây dựng mới chưa có trong hệ thống định mức xây dựng đã được công bố thì chủ đầu tư, nhà thầu, tổ chức tư vấn căn cứ theo yêu cầu kỹ thuật, điều kiện thi công và phương pháp xây dựng định mức do Bộ Xây dựng hướng dẫn để xây dựng định mức cho công tác trên hoặc áp dụng các định mức xây dựng tương tự ở các công trình khác.

5. Chủ đầu tư được thuê tổ chức tư vấn có đủ điều kiện năng lực, kinh nghiệm để hướng dẫn, lập hay điều chỉnh các định mức xây dựng quy định tại khoản 3, khoản 4 Điều này. Tổ chức tư vấn chịu trách nhiệm về tính hợp lý, chính xác của các định mức xây dựng này.

6. Các định mức xây dựng mới quy định tại khoản 4 Điều này khi sử dụng lập đơn giá để thanh toán cho các công trình sử dụng vốn ngân sách nhà nước phải được cơ quan quản lý nhà nước có thẩm quyền thoả thuận áp dụng.

Điều 14. Hệ thống giá xây dựng công trình

1. Hệ thống giá xây dựng công trình bao gồm đơn giá xây dựng công trình và giá xây dựng tổng hợp. Đơn giá xây dựng công trình được lập cho công trình xây dựng cụ thể. Giá xây dựng tổng hợp được tổng hợp từ các đơn giá xây dựng công trình.

2. Hệ thống giá xây dựng công trình dùng để xác định chi phí xây dựng trong tổng mức đầu tư và dự toán công trình.

Điều 15. Lập đơn giá xây dựng công trình

1. Đơn giá xây dựng công trình được lập trên cơ sở định mức kinh tế - kỹ thuật và các yếu tố chi phí sau đây:

a) Giá vật liệu xây dựng được xác định phù hợp với tiêu chuẩn, chủng loại và chất lượng vật liệu sử dụng cho công trình xây dựng cụ thể. Giá vật liệu xây dựng xác định trên cơ sở giá thị trường do tổ chức có chức năng cung cấp, báo giá của nhà sản xuất, thông tin giá của nhà cung cấp hoặc giá đã được áp dụng cho công trình khác có tiêu chuẩn, chất lượng tương tự. Giá vật liệu đến chân công trình được tính theo phương pháp lập đơn giá xây dựng công trình;

b) Giá nhân công xây dựng được xác định theo mặt bằng thị trường lao động phổ biến của từng khu vực, tỉnh, theo từng ngành nghề sử dụng. Giá nhân công xây dựng được tính toán căn cứ theo mức tiền lương tối thiểu được cơ quan nhà nước có thẩm quyền công bố; khả năng nguồn vốn, khả năng chi trả của chủ đầu tư và các yêu cầu khác;

c) Giá ca máy và thiết bị thi công được xác định theo phương pháp do Bộ Xây dựng hướng dẫn.

2. Đối với những công trình xây dựng sử dụng vốn ODA có yêu cầu sử dụng lao động nước ngoài, vật tư, vật liệu nhập khẩu, thiết bị thi công nhập khẩu và các yêu cầu đặc thù khác thì đơn giá xây dựng được lập bổ sung các chi phí theo điều kiện thực tế và đặc thù của công trình.

Điều 16. Quản lý giá xây dựng công trình

1. Chủ đầu tư căn cứ phương pháp lập đơn giá xây dựng công trình, yêu cầu kỹ thuật, biện pháp thi công cụ thể của công trình tổ chức lập đơn giá xây dựng công trình, giá xây dựng tổng hợp làm cơ sở cho việc xác định tổng mức đầu tư và dự toán xây dựng công trình để quản lý chi phí đầu tư xây dựng công trình.

2. Chủ đầu tư xây dựng công trình được thuê tổ chức, cá nhân tư vấn có đủ điều kiện năng lực, kinh nghiệm thực hiện các công việc hoặc phần công việc liên quan tới việc lập giá xây dựng công trình. Tổ chức, cá nhân tư vấn phải chịu trách nhiệm trước chủ đầu tư và pháp luật trong việc bảo đảm tính hợp lý, chính xác của giá xây dựng công trình do mình lập .

3. Uỷ ban nhân dân cấp tỉnh căn cứ yêu cầu quản lý chi phí đầu tư xây dựng công trình để hướng dẫn lập và quản lý giá xây dựng cho các công trình xây dựng trên địa bàn.

Điều 17. Chỉ số giá xây dựng

1. Chỉ số giá xây dựng là chỉ tiêu phản ánh mức độ biến động của giá xây dựng công trình theo thời gian và làm cơ sở cho việc xác định tổng mức đầu tư và quản lý chi phí đầu tư xây dựng công trình. Chỉ số giá xây dựng được xác định theo loại công trình, theo khu vực và được công bố theo từng thời điểm.

2. Bộ Xây dựng công bố chỉ số giá xây dựng và phương pháp xây dựng chỉ số giá xây dựng. Tổ chức tư vấn đầu tư xây dựng có đủ điều kiện năng lực xác định, công bố chỉ số giá xây dựng để tham khảo áp dụng.

Điều 18. Tư vấn quản lý chi phí đầu tư xây dựng

1. Tư vấn quản lý chi phí đầu tư xây dựng công trình là hoạt động kinh doanh có điều kiện.

2. Tổ chức hoạt động tư vấn quản lý chi phí đầu tư xây dựng phải có ít nhất 3 người có chứng chỉ Kỹ sư định giá xây dựng. Tổ chức hoạt động tư vấn quản lý chi phí xây dựng công trình được phân thành 2 hạng như sau:

a) Hạng 1: có ít nhất 5 Kỹ sư định giá xây dựng hạng 1;

b) Hạng 2: có ít nhất 3 Kỹ sư định giá xây dựng hạng 2 hoặc 1 Kỹ sư định giá xây dựng hạng 1.

3. Cá nhân hoạt động độc lập về tư vấn quản lý chi phí đầu tư xây dựng phải có chứng chỉ là Kỹ sư định giá xây dựng.

4. Tổ chức, cá nhân tư vấn quản lý chi phí đầu tư xây dựng chỉ được thực hiện các công việc tư vấn trong phạm vi hoạt động quy định đồng thời chịu trách nhiệm trước pháp luật và chủ đầu tư về hoạt động tư vấn của mình.

5. Bộ Xây dựng quy định phạm vi hoạt động của cá nhân, tổ chức hoạt động tư vấn quản lý chi phí đầu tư xây dựng và hạng Kỹ sư định giá xây dựng, hướng dẫn việc đào tạo, cấp, quản lý chứng chỉ Kỹ sư định giá xây dựng.

Chương V

HỢP ĐỒNG TRONG HOẠT ĐỘNG XÂY DỰNG CÔNG TRÌNH

Điều 19. Hợp đồng trong hoạt động xây dựng

1. Hợp đồng trong hoạt động xây dựng (sau đây gọi tắt là hợp đồng xây dựng) là sự thoả thuận bằng văn bản giữa Bên giao thầu và Bên nhận thầu về việc xác lập, thay đổi hoặc chấm dứt quyền, nghĩa vụ của các bên tham gia hợp đồng để thực hiện toàn bộ hay một số công việc trong hoạt động xây dựng. Hợp đồng xây dựng là văn bản pháp lý ràng buộc quyền và nghĩa vụ các bên tham gia hợp đồng. Các tranh chấp giữa các bên tham gia hợp đồng được giải quyết trên cơ sở hợp đồng đã ký kết có hiệu lực pháp luật.

2. Hợp đồng xây dựng bao gồm các nội dung chủ yếu sau: các công việc, nhiệm vụ phải thực hiện; các loại bảo lãnh; chất lượng và các yêu cầu kỹ thuật khác của công việc; thời gian và tiến độ thực hiện; giá hợp đồng, phương thức thanh toán; điều kiện nghiệm thu và bàn giao; thời hạn bảo hành; trách nhiệm do vi phạm hợp đồng; điều chỉnh hợp đồng; các loại thoả thuận khác theo từng loại hợp đồng; ngôn ngữ sử dụng trong hợp đồng.

3. Hợp đồng xây dựng chỉ được ký kết khi bên giao thầu hoàn thành việc lựa chọn nhà thầu theo quy định và các bên tham gia đã kết thúc quá trình đàm phán hợp đồng.

4. Hợp đồng xây dựng bao gồm các loại chủ yếu sau:

a) Hợp đồng tư vấn: là hợp đồng xây dựng để thực hiện một, một số hoặc toàn bộ các công việc tư vấn trong hoạt động xây dựng;

b) Hợp đồng cung ứng vật tư, thiết bị: là hợp đồng xây dựng để thực hiện việc cung ứng vật tư, thiết bị công nghệ cho dự án đầu tư xây dựng công trình;

c) Hợp đồng thi công xây dựng: là hợp đồng xây dựng để thực hiện việc thi công, lắp đặt thiết bị cho công trình, hạng mục công trình hoặc phần việc xây dựng theo thiết kế xây dựng công trình;

d) Hợp đồng thiết kế - cung ứng vật tư, thiết bị - thi công xây dựng (hợp đồng EPC): là hợp đồng xây dựng thực hiện toàn bộ các công việc từ thiết kế, cung ứng vật tư, thiết bị đến thi công xây dựng công trình, hạng mục công trình;

đ) Hợp đồng chìa khoá trao tay: là hợp đồng xây dựng để thực hiện trọn gói toàn bộ các công việc: lập dự án; thiết kế; cung ứng vật tư, thiết bị; thi công xây dựng công trình.

Điều 20. Hồ sơ hợp đồng xây dựng

1. Hồ sơ hợp đồng xây dựng bao gồm hợp đồng xây dựng và các tài liệu kèm theo hợp đồng.

2. Tài liệu kèm theo hợp đồng xây dựng là bộ phận không thể tách rời của hợp đồng. Tuỳ theo quy mô, tính chất công việc, tài liệu kèm theo hợp đồng xây dựng bao gồm toàn bộ hoặc một phần các tài liệu sau đây:

a) Thông báo trúng thầu hoặc văn bản chỉ định thầu;

b) Điều kiện hợp đồng (điều kiện riêng và điều kiện chung của hợp đồng);

c) Đề xuất của nhà thầu;

d) Các chỉ dẫn kỹ thuật; Điều kiện tham chiếu;

đ) Các bản vẽ thiết kế;

e) Các sửa đổi, bổ sung bằng văn bản;

g) Bảo đảm thực hiện hợp đồng, bảo lãnh khoản tiền tạm ứng và các loại bảo lãnh khác, nếu có;

h) Các tài liệu khác có liên quan.

3. Các bên tham gia ký kết hợp đồng thoả thuận thứ tự ưu tiên khi áp dụng các tài liệu hợp đồng nếu giữa các tài liệu này có các quy định mâu thuẫn, khác nhau.

Điều 21. Giá hợp đồng xây dựng

Giá hợp đồng xây dựng là khoản kinh phí Bên giao thầu trả cho Bên nhận thầu để thực hiện khối lượng công việc theo yêu cầu về tiến độ, chất lượng và các yêu cầu khác quy định trong hợp đồng xây dựng. Tuỳ theo đặc điểm, tính chất của công trình xây dựng, các bên tham gia ký kết hợp đồng phải thoả thuận giá hợp đồng xây dựng theo một trong các hình thức sau đây:

1. Giá hợp đồng trọn gói:

a) Giá hợp đồng trọn gói là giá hợp đồng không thay đổi trong suốt quá trình thực hiện hợp đồng trừ các trường hợp được phép điều chỉnh có quy định trong hợp đồng, nếu có;

b) Giá hợp đồng trọn gói áp dụng cho các trường hợp sau:

Công trình hoặc gói thầu đã xác định rõ về khối lượng, chất lượng, thời gian thực hiện hoặc trong một số trường hợp không thể xác định được khối lượng và Bên nhận thầu có đủ năng lực, kinh nghiệm, tài liệu để tính toán, xác định giá trọn gói và chấp nhận các rủi ro liên quan đến việc xác định giá trọn gói;

Gói thầu hoặc phần việc tư vấn thông thường, đơn giản mà giá hợp đồng được xác định theo phần trăm giá trị công trình hoặc khối lượng công việc.

2. Giá hợp đồng theo đơn giá cố định:

a) Giá hợp đồng theo đơn giá cố định là giá hợp đồng được xác định trên cơ sở khối lượng công việc tạm tính và đơn giá từng công việc trong hợp đồng là cố định và không thay đổi trong suốt quá trình thực hiện hợp đồng, trừ các trường hợp được phép điều chỉnh quy định tại hợp đồng, nếu có;

b) Giá hợp đồng theo đơn giá cố định áp dụng cho các công trình hoặc gói thầu không đủ điều kiện xác định chính xác về khối lượng nhưng đủ điều kiện xác định về các đơn giá thực hiện công việc và Bên nhận thầu có đủ năng lực, kinh nghiệm, tài liệu để tính toán, xác định đơn giá xây dựng công trình cố định và các rủi ro liên quan đến việc xác định đơn giá;

c) Đơn giá cố định không thay đổi trong suốt quá trình thực hiện hợp đồng, trừ các trường hợp được phép điều chỉnh đã ghi rõ trong hợp đồng xây dựng.

3. Giá hợp đồng theo giá điều chỉnh:

a) Giá hợp đồng theo giá điều chỉnh là giá hợp đồng mà khối lượng công việc và đơn giá cho công việc trong hợp đồng được phép điều chỉnh trong các trường hợp quy định tại hợp đồng;

b) Giá hợp đồng theo giá điều chỉnh áp dụng cho các công trình hoặc gói thầu mà ở thời điểm ký kết hợp đồng không đủ điều kiện xác định chính xác về khối lượng công việc cần thực hiện hoặc các yếu tố chi phí để xác định đơn giá thực hiện các công việc;

c) Giá điều chỉnh sẽ được điều chỉnh khi có đủ điều kiện xác định khối lượng, đơn giá thực hiện theo quy định trong hợp đồng.

4. Giá hợp đồng kết hợp là giá hợp đồng được xác định theo các hình thức quy định tại các khoản 1, khoản 2 và khoản 3 Điều này. Giá hợp đồng kết hợp áp dụng cho các công trình hoặc gói thầu có quy mô lớn, kỹ thuật phức tạp và thời gian thực hiện kéo dài. Bên giao thầu và Bên nhận thầu căn cứ vào các loại công việc trong hợp đồng để thoả thuận, xác định các loại công việc áp dụng theo giá hợp đồng trọn gói (khoán gọn), giá hợp đồng theo đơn giá cố định hay giá hợp đồng theo giá điều chỉnh.

Điều 22. Điều chỉnh đơn giá trong hợp đồng xây dựng

Việc điều chỉnh đơn giá trong hợp đồng xây dựng phải ghi trong hợp đồng và được điều chỉnh trong các trường hợp sau đây:

1. Khi ký kết hợp đồng có sử dụng các đơn giá tạm tính đối với những công việc hoặc khối lượng công việc mà ở thời điểm ký hợp đồng Bên giao thầu và Bên nhận thầu chưa đủ điều kiện xác định chính xác đơn giá và đồng ý điều chỉnh khi có đủ điều kiện.

2. Khi khối lượng phát sinh lớn hơn 20% khối lượng công việc tương ứng mà nhà thầu phải thực hiện theo hợp đồng thì xem xét điều chỉnh đơn giá của khối lượng phát sinh đó.

3. Các đơn giá mà chủ đầu tư và nhà thầu đồng ý xem xét, điều chỉnh lại sau khoảng thời gian nhất định kể từ khi thực hiện hợp đồng và đã được ghi rõ trong hợp đồng.

4. Trường hợp giá nhiên liệu, vật tư thiết bị nêu trong hợp đồng có biến động lớn, ảnh hưởng trực tiếp tới việc thực hiện hợp đồng hoặc khi nhà nước thay đổi các chính sách có liên quan thì phải báo cáo người có thẩm quyền xem xét, quyết định.

5. Do các trường hợp bất khả kháng được quy định trong hợp đồng.

Điều 23. Điều chỉnh giá hợp đồng xây dựng

1. Giá hợp đồng xây dựng chỉ được điều chỉnh trong các trường hợp sau đây:

a) Bổ sung các công việc ngoài phạm vi quy định trong hợp đồng đã ký kết;

b) Các trường hợp quy định tại Điều 22 Nghị định này;

c) Các khoản trượt giá đã quy định trong hợp đồng. Các căn cứ để tính trượt giá được xác định vào thời điểm 28 ngày trước ngày nhà thầu nộp hồ sơ thanh toán.

2. Trong phạm vi giá gói thầu trong kế hoạch đấu thầu được phê duyệt, việc điều chỉnh giá hợp đồng xây dựng phải được Bên giao thầu và Bên nhận thầu ghi rõ trong hợp đồng xây dựng.

3. Căn cứ quy định tại Điều 22 Nghị định này, chủ đầu tư được quyền phê duyệt giá hợp đồng điều chỉnh và tự chịu trách nhiệm về việc phê duyệt của mình. Đối với các công trình sử dụng vốn ngân sách nhà nước, trước khi phê duyệt giá hợp đồng điều chỉnh, chủ đầu tư phải báo cáo người quyết định đầu tư.

4. Trường hợp giá hợp đồng sau khi điều chỉnh vượt giá gói thầu trong kế hoạch đấu thầu được phê duyệt thì chủ đầu tư phải báo cáo người có thẩm quyền chấp thuận trước khi phê duyệt giá hợp đồng điều chỉnh.

5. Việc điều chỉnh giá hợp đồng xây dựng của dự án không được vượt tổng mức đầu tư trong dự án đã được cấp có thẩm quyền phê duyệt.

Điều 24. Tạm ứng vốn để thực hiện hợp đồng xây dựng

1. Việc tạm ứng vốn đầu tư xây dựng công trình phải được quy định trong hợp đồng xây dựng và thực hiện ngay sau khi hợp đồng có hiệu lực. Mức tạm ứng vốn đầu tư xây dựng công trình được quy định như sau:

a) Đối với hợp đồng tư vấn, mức tạm ứng vốn tối thiểu là 25% giá hợp đồng;

b) Đối với hợp đồng thi công xây dựng, mức tạm ứng vốn tối thiểu là 10% giá hợp đồng đối với hợp đồng có giá trị trên 50 tỷ đồng; tối thiểu 15% đối với hợp đồng có giá trị từ 10 tỷ đồng đến 50 tỷ đồng và tối thiểu 20% đối với các hợp đồng có giá trị dưới 10 tỷ đồng;

c) Đối với hợp đồng cung ứng vật tư, thiết bị tuỳ theo giá trị hợp đồng nhưng mức tạm ứng không thấp hơn 10% giá hợp đồng;

d) Đối với hợp đồng thực hiện theo hình thức EPC, việc tạm ứng vốn để mua thiết bị được căn cứ theo tiến độ cung ứng trong hợp đồng; các công việc khác như: thiết kế, xây dựng mức tạm ứng tối thiểu là 15% giá trị công việc đó trong hợp đồng.

2. Vốn tạm ứng cho công việc giải phóng mặt bằng được thực hiện theo kế hoạch giải phóng mặt bằng.

3. Bên giao thầu thống nhất kế hoạch tạm ứng và thu hồi vốn với Bên nhận thầu để sản xuất trước một số cấu kiện, bán thành phẩm trong xây dựng có giá trị lớn bảo đảm thi công hoặc mua một số vật tư phải dự trữ theo mùa.

Điều 25. Thanh toán hợp đồng xây dựng

1. Việc thanh toán hợp đồng phải phù hợp với loại hợp đồng, giá hợp đồng và các điều kiện trong hợp đồng mà các bên tham gia hợp đồng đã ký kết. Số lần thanh toán, giai đoạn thanh toán và điều kiện thanh toán phải được ghi rõ trong hợp đồng.

2. Đối với giá hợp đồng trọn gói: thanh toán theo tỷ lệ phần trăm (%) giá hợp đồng hoặc giá công trình, hạng mục công trình hoàn thành tương ứng với các giai đoạn thanh toán được ghi trong hợp đồng sau khi đã có hồ sơ thanh toán được kiểm tra, xác nhận của chủ đầu tư. Bên nhận thầu được thanh toán toàn bộ giá hợp đồng đã ký với Bên giao thầu và các khoản tiền được điều chỉnh giá (nếu có) sau khi hoàn thành hợp đồng và được nghiệm thu.

3. Đối với giá hợp đồng theo đơn giá cố định: thanh toán trên cơ sở khối lượng các công việc hoàn thành (kể cả khối lượng phát sinh, nếu có) được nghiệm thu trong giai đoạn thanh toán và đơn giá tương ứng với các công việc đó đã ghi trong hợp đồng hoặc phụ lục bổ sung hợp đồng.

4. Đối với giá hợp đồng theo giá điều chỉnh: thanh toán trên cơ sở khối lượng các công việc hoàn thành (kể cả khối lượng phát sinh, nếu có) được nghiệm thu trong giai đoạn thanh toán và đơn giá đã điều chỉnh theo quy định của hợp đồng. Trường hợp đến giai đoạn thanh toán vẫn chưa đủ điều kiện điều chỉnh đơn giá thì sử dụng đơn giá tạm tính khi ký hợp đồng để thực hiện thanh toán và điều chỉnh giá trị thanh toán khi có đơn giá điều chỉnh theo đúng quy định của hợp đồng.

5. Trường hợp áp dụng giá hợp đồng kết hợp như quy định tại khoản 4 Điều 21 Nghị định này thì việc thanh toán được thực hiện tương ứng theo các quy định thanh toán tại khoản 2, khoản 3 và khoản 4 Điều này.

6. Vốn tạm ứng được thu hồi dần qua các lần thanh toán. Việc thu hồi vốn tạm ứng được bắt đầu ngay khi thanh toán lần đầu và kết thúc khi khối lượng đã thanh toán đạt 80% giá trị hợp đồng. Đối với công việc giải phóng mặt bằng, việc thu hồi vốn tạm ứng kết thúc sau khi đã thực hiện xong công việc giải phóng mặt bằng.

7. Trong thời hạn 10 ngày làm việc, kể từ ngày nhà thầu nộp hồ sơ thanh toán hợp lệ, chủ đầu tư phải thanh toán giá trị khối lượng công việc đã thực hiện cho nhà thầu. Đối với các công trình xây dựng sử dụng vốn ngân sách nhà nước, trong thời hạn 3 ngày làm việc, kể từ khi nhận đủ hồ sơ đề nghị thanh toán hợp lệ của nhà thầu, chủ đầu tư phải hoàn thành các thủ tục và chuyển đề nghị thanh toán tới cơ quan cấp phát, cho vay vốn. Trong năm kết thúc xây dựng hoặc năm đưa công trình vào sử dụng, chủ đầu tư phải thanh toán cho nhà thầu giá trị công việc hoàn thành trừ khoản tiền giữ lại để bảo hành công trình theo quy định.

Điều 26. Hồ sơ thanh toán hợp đồng xây dựng

1. Các tài liệu, chứng nhận cần thiết trong hồ sơ thanh toán phải được ghi rõ trong hợp đồng xây dựng. Hồ sơ thanh toán do Bên nhận thầu lập bao gồm các tài liệu chủ yếu sau đây:

a) Biên bản nghiệm thu khối lượng thực hiện trong giai đoạn thanh toán có xác nhận của đại diện nhà thầu, Bên giao thầu và tư vấn giám sát, nếu có;

b) Bản xác nhận khối lượng điều chỉnh tăng hoặc giảm so với hợp đồng có xác nhận của đại diện nhà thầu, Bên giao thầu và tư vấn giám sát, nếu có;

c) Bảng tính giá trị đề nghị thanh toán trên cơ sở khối lượng công việc hoàn thành đã được xác nhận và đơn giá ghi trong hợp đồng;

d) Đề nghị thanh toán của Bên nhận thầu, trong đó nêu rõ khối lượng đã hoàn thành và giá trị hoàn thành, giá trị tăng (giảm) so với hợp đồng, giá trị đã tạm ứng, giá trị đề nghị thanh toán trong giai đoạn.

2. Đối với trường hợp thanh toán hợp đồng theo giá hợp đồng trọn gói: biên bản xác nhận khối lượng tại điểm a khoản 1 Điều này là xác nhận hoàn thành công trình, hạng mục công trình, công việc của công trình phù hợp với thiết kế (không cần xác nhận khối lượng hoàn thành chi tiết).

Điều 27. Đơn giá khối lượng công việc phát sinh ngoài hợp đồng xây dựng

1. Khối lượng công việc phát sinh ngoài hợp đồng xây dựng bao gồm:

a) Khối lượng công việc bổ sung ngoài phạm vi công việc quy định đối với hợp đồng áp dụng phương thức giá hợp đồng trọn gói;

b) Khối lượng công việc không có đơn giá hoặc khối lượng công việc có đơn giá nhưng phát sinh, bổ sung thêm khối lượng đối với hợp đồng áp dụng phương thức giá hợp đồng theo đơn giá cố định và giá điều chỉnh quy định tại khoản 2 và khoản 3 Điều 21 Nghị định này.

2. Đối với khối lượng công việc phát sinh nhỏ hơn 20% khối lượng công việc tương ứng ghi trong hợp đồng và đã có đơn giá trong hợp đồng thì sử dụng đơn giá đã ghi trong hợp đồng để thanh toán.

3. Đối với khối lượng công việc phát sinh lớn hơn 20% khối lượng công việc tương ứng ghi trong hợp đồng hoặc khối lượng công việc phát sinh chưa có đơn giá trong hợp đồng thì Bên giao thầu và Bên nhận thầu thống nhất xác định theo các nguyên tắc quy định trong hợp đồng về đơn giá các khối lượng phát sinh .

4. Đối với công việc bổ sung ngoài phạm vi công việc quy định của hợp đồng áp dụng phương thức giá hợp đồng trọn gói thì giá trị bổ sung sẽ được lập dự toán. Bên giao thầu và Bên nhận thầu đàm phán, thống nhất ký hợp đồng bổ sung giá trị phát sinh này.

5. Chủ đầu tư được quyền phê duyệt đơn giá cho khối lượng công việc phát sinh, thanh toán khối lượng phát sinh và tự chịu trách nhiệm về việc phê duyệt, thanh toán này. Đối với công trình sử dụng vốn ngân sách nhà nước, chủ đầu tư phải báo cáo người quyết định đầu tư trước khi phê duyệt đơn giá các công việc phát sinh và thanh toán khối lượng phát sinh,

Điều 28. Bảo hiểm công trình xây dựng và bảo hành công trình

1. Đối tượng bảo hiểm, mức bảo hiểm, thời gian bảo hiểm và trách nhiệm bảo hiểm của Bên giao thầu và Bên nhận thầu phải được quy định rõ trong hợp đồng xây dựng.

2. Bảo hiểm công trình xây dựng và các tài sản thuộc quyền sở hữu của Bên giao thầu sẽ do Bên giao thầu mua. Trường hợp phí bảo hiểm này đã được tính vào giá trúng thầu thì Bên nhận thầu mua bảo hiểm.

3. Bên nhận thầu phải mua các loại bảo hiểm cần thiết để bảo đảm cho hoạt động của mình.

4. Bên giao thầu và Bên nhận thầu thống nhất và quy định trong hợp đồng về điều kiện, thời hạn bảo hành và trách nhiệm của các bên về bảo hành công trình xây dựng cũng như khoản tiền giữ lại để thực hiện nghĩa vụ bảo hành công trình. Trường hợp được Bên giao thầu chấp thuận, Bên nhận thầu có thể nộp bảo lãnh bảo hành công trình thay cho khoản tiền mà Bên giao thầu giữ lại để bảo hành công trình.

Điều 29. Thưởng phạt và giải quyết tranh chấp hợp đồng xây dựng

1. Việc thưởng hợp đồng, phạt do vi phạm hợp đồng phải được quy định rõ trong hợp đồng xây dựng.

2. Mức thưởng không vượt quá 12% giá trị phần hợp đồng làm lợi; mức phạt không vượt quá 12% giá trị phần hợp đồng bị vi phạm.

3. Tranh chấp giữa các bên tham gia hợp đồng được giải quyết trên cơ sở thương lượng, hoà giải giữa các bên hoặc do trọng tài hoặc toà án giải quyết theo quy định của pháp luật.

Điều 30. Quyết toán hợp đồng xây dựng

1. Bên giao thầu và Bên nhận thầu có trách nhiệm quyết toán hợp đồng xây dựng trong vòng 30 ngày sau khi bên nhận thầu hoàn thành các nghĩa vụ theo hợp đồng (trừ nghĩa vụ bảo hành công trình theo quy định) và đề nghị quyết toán hợp đồng.

2. Bên nhận thầu có trách nhiệm lập quyết toán hợp đồng gửi bên giao thầu. Quyết toán hợp đồng phải xác định rõ giá hợp đồng đã ký kết, giá đã thanh toán, giá được thanh toán và các nghĩa vụ khác mà bên giao thầu cần phải thực hiện theo quy định trong hợp đồng. Bên giao thầu có trách nhiệm kiểm tra và quyết toán với bên nhận thầu và chịu trách nhiệm về giá trị hợp đồng đã quyết toán.

3. Ngay sau khi hoàn thành nghĩa vụ bảo hành công trình theo các điều khoản trong hợp đồng đã ký kết, bên giao thầu (hoặc chủ đầu tư) có trách nhiệm thanh toán khoản tiền giữ lại để bảo hành công trình (nếu có) cho bên nhận thầu và thực hiện việc thanh lý hợp đồng chấm dứt trách nhiệm giữa các bên tham gia hợp đồng.

Chương VI

THANH TOÁN, QUYẾT TOÁN VỐN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Điều 31. Thanh toán vốn đầu tư xây dựng công trình

1. Trong thời hạn 7 ngày làm việc, kể từ ngày nhận được đề nghị thanh toán và hồ sơ hợp lệ, cơ quan cấp phát, cho vay vốn có trách nhiệm thanh toán vốn đầu tư theo đề nghị thanh toán của chủ đầu tư (hoặc đại diện hợp pháp của chủ đầu tư) trên cơ sở kế hoạch vốn được giao.

2. Chủ đầu tư (hoặc đại diện hợp pháp của chủ đầu tư) chịu trách nhiệm trước pháp luật về giá trị đề nghị thanh toán với tổ chức cấp phát, cho vay vốn. Trong quá trình thanh toán vốn đầu tư xây dựng nếu phát hiện những sai sót, bất hợp lý về giá trị đề nghị thanh toán của chủ đầu tư (hoặc đại diện hợp pháp của chủ đầu tư) thì các tổ chức cấp phát, cho vay vốn đầu tư phải thông báo ngay với chủ đầu tư để chủ đầu tư giải trình, bổ sung, hoàn thiện hồ sơ.

3. Chủ đầu tư có quyền yêu cầu bồi thường hoặc kiện ra các toà án hành chính, kinh tế đòi bồi thường về những thiệt hại do việc chậm chễ thanh toán của các tổ chức cấp phát, cho vay vốn đầu tư gây ra cho chủ đầu tư. Nghiêm cấm các tổ chức cấp phát, cho vay vốn đầu tư và chủ đầu tư đặt ra các quy định trái pháp luật trong việc thanh toán vốn đầu tư xây dựng.

Điều 32. Quyết toán vốn đầu tư xây dựng công trình

1. Vốn đầu tư được quyết toán là toàn bộ chi phí hợp pháp đã thực hiện cho đầu tư xây dựng công trình và đưa công trình vào khai thác sử dụng. Chi phí hợp pháp là chi phí được thực hiện trong phạm vi thiết kế, dự toán đã được phê duyệt kể cả phần điều chỉnh, bổ sung hoặc là chi phí được thực hiện đúng với hợp đồng đã ký kết, phù hợp với quy định của pháp luật. Đối với các công trình sử dụng vốn ngân sách nhà nước thì vốn đầu tư được quyết toán phải nằm trong giới hạn tổng mức đầu tư đã được cấp có thẩm quyền phê duyệt.

Tuỳ theo quy mô, tính chất và thời hạn xây dựng công trình, chủ đầu tư có thể thực hiện quyết toán vốn đầu tư xây dựng cho từng hạng mục công trình hoặc toàn bộ công trình ngay sau khi hạng mục công trình, công trình hoàn thành đưa vào khai thác sử dụng theo yêu cầu của người quyết định đầu tư.

2. Chủ đầu tư có trách nhiệm lập hồ sơ quyết toán vốn đầu tư công trình, hạng mục công trình hoàn thành để trình người quyết định đầu tư phê duyệt, chậm nhất là 12 tháng đối với các dự án quan trọng quốc gia và dự án nhóm A, 9 tháng đối với dự án nhóm B và 6 tháng đối với dự án nhóm C kể từ khi công trình hoàn thành, đưa vào khai thác sử dụng. Sau sáu tháng kể từ khi có quyết định phê duyệt quyết toán vốn đầu tư dự án hoàn thành, chủ đầu tư có trách nhiệm giải quyết công nợ, tất toán tài khoản của dự án tại cơ quan thanh toán, cho vay, cấp phát vốn đầu tư.

3. Đối với các công trình xây dựng sử dụng nguồn vốn hỗ trợ phát triển chính thức thì chủ đầu tư có trách nhiệm thực hiện việc quyết toán vốn đầu tư theo quy định của nhà nước và các quy định của Nhà tài trợ, nếu có.

Chương VII

QUẢN LÝ NHÀ NƯỚC VỀ CHI PHÍ ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Điều 33. Bộ Xây dựng

Bộ Xây dựng là cơ quan chịu trách nhiệm thực hiện thống nhất quản lý nhà nước về chi phí đầu tư xây dựng công trình và có trách nhiệm:

1. Hướng dẫn việc lập và quản lý chi phí đầu tư xây dựng bao gồm tổng mức đầu tư, dự toán xây dựng công trình, định mức và giá xây dựng công trình; phương pháp đo bóc khối lượng công trình; phương pháp xác định giá ca máy và thiết bị thi công.

2. Công bố định mức xây dựng, suất vốn đầu tư, chỉ số giá xây dựng, phương pháp xác định chỉ số giá xây dựng; hướng dẫn hợp đồng trong hoạt động xây dựng công trình và các nội dung khác quy định tại Nghị định này;

3. Thanh tra, kiểm tra việc thực hiện các quy định về quản lý chi phí đầu tư xây dựng công trình.

Điều 34. Bộ Tài chính

1. Hướng dẫn việc thanh toán, quyết toán vốn đầu tư xây dựng công trình.

2. Hướng dẫn và ban hành chi phí bảo hiểm tư vấn, bảo hiểm công trình xây dựng.

3. Thanh tra, kiểm tra việc thanh toán, quyết toán các dự án sử dụng vốn ngân sách nhà nước.

Điều 35. Các Bộ và Uỷ ban nhân dân cấp tỉnh.

1. Các Bộ, Uỷ ban nhân dân cấp tỉnh căn cứ phương pháp lập định mức xây dựng do Bộ Xây dựng hướng dẫn, tổ chức xây dựng và công bố các định mức xây dựng cho các công trình, công việc đặc thù của Bộ, địa phương.

2. Uỷ ban nhân dân cấp tỉnh hướng dẫn việc lập và quản lý giá xây dựng công trình trên địa bàn tỉnh, thành phố; kiểm tra việc thực hiện các quy định về quản lý chi phí đầu tư xây dựng công trình trên địa bàn.

Chương VIII

ĐIỀU KHOẢN THI HÀNH

Điều 36. Xử lý chuyển tiếp

1. Dự án đầu tư xây dựng công trình được phê duyệt trước ngày Nghị định này có hiệu lực thi hành nhưng chưa triển khai thực hiện hoặc đang thực hiện thì thực hiện theo các quy định về quản lý chi phí đầu tư xây dựng tại Nghị định số 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình, Nghị định số 112/2006/NĐ-CP ngày 29 tháng 9 tháng 2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 16/2005/NĐ-CP của Chính phủ về quản lý dự án đầu tư xây dựng công trình và các văn bản quy phạm pháp luật khác có liên quan.

Trường hợp cần thiết điều chỉnh tổng mức đầu tư theo các quy định tại Nghị định này thì người quyết định đầu tư xem xét quyết định điều chỉnh và bảo đảm không làm gián đoạn các công việc thực hiện dự án đầu tư xây dựng công trình.

2. Dự án đầu tư xây dựng công trình đã lập, thẩm định nhưng chưa được phê duyệt trước khi Nghị định này có hiệu lực thi hành thì thực hiện theo các quy định tại Nghị định này.

3. Tổ chức, cá nhân đang thực hiện các công việc tư vấn quản lý chi phí đầu tư xây dựng công trình được tiếp tục hoạt động đến ngày 31 tháng 12 năm 2008. Kể từ ngày 01 tháng 01 năm 2009 các tổ chức, cá nhân này nếu hoạt động tư vấn quản lý chi phí đầu tư xây dựng công trình phải có đủ điều kiện quy định tại Nghị định này.

Điều 37. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 38. Tổ chức thực hiện

1. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này.

2. Nghị định này thay thế các quy định về quản chi phí dự án đầu tư xây dựng công trình, về hợp đồng trong hoạt động xây dựng tại Nghị định số 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình và Nghị định số 112/2006/NĐ-CP ngày 29 tháng 9 năm 2006 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 và các quy định tại các văn bản khác trái với các quy định tại Nghị định này.

3. Bộ Xây dựng chủ trì, phối hợp với các Bộ, ngành liên quan chịu trách nhiệm hướng dẫn thực hiện theo Nghị định này.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2008 - 03 sua doi ND99.2007 qly chi phi dau tu

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 03/2008/NĐ-CP NGÀY 07 THÁNG 01 NĂM 2008

VỀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 99/2007/NĐ-CP

NGÀY 13 THÁNG 6 NĂM 2007 CỦA CHÍNH PHỦ

VỀ QUẢN LÝ CHI PHÍ ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;

Xét đề nghị của Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH :

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP ngày 13 tháng 6 năm 2007 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình như sau :

1. Sửa đổi, bổ sung khoản 2 Điều 32 như sau:

“2. Chủ đầu tư có trách nhiệm lập hồ sơ quyết toán vốn đầu tư công trình, hạng mục công trình hoàn thành để trình người quyết định đầu tư phê duyệt chậm nhất là 12 tháng đối với các dự án quan trọng quốc gia và dự án nhóm A, 9 tháng đối với dự án nhóm B và 6 tháng đối với dự án nhóm C kể từ khi công trình hoàn thành, đưa vào khai thác sử dụng. Sau 6 tháng kể từ khi có quyết định phê duyệt quyết toán vốn đầu tư dự án hoàn thành, chủ đầu tư có trách nhiệm giải quyết công nợ, tất toán tài khoản của dự án tại cơ quan thanh toán, cho vay, cấp phát vốn đầu tư. Riêng các dự án do Thủ tướng Chính phủ quyết định đầu tư thì Bộ trưởng Bộ Tài chính phê duyệt quyết toán”.

2. Sửa đổi, bổ sung khoản 1 Điều 36 như sau :

“1. Dự án đầu tư xây dựng công trình được phê duyệt trước ngày Nghị định này có hiệu lực thi hành nhưng chưa triển khai thực hiện hoặc đang thực hiện thì thực hiện theo các quy định về quản lý chi phí đầu tư xây dựng tại Nghị định số 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình, Nghị định số 112/2006/NĐ-CP ngày 29 tháng 9 năm 2006 của Chính phủ về sửa đổi, bổ sung một số điều Nghị định số 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 của Chính phủ và các văn bản quy phạm pháp luật khác liên quan.

Trường hợp cần thực hiện các quy định về quản lý chi phí đầu tư xây dựng công trình bao gồm: tổng mức đầu tư; dự toán xây dựng công trình; định mức và giá xây dựng; hợp đồng trong hoạt động xây dựng; thanh toán, quyết toán vốn đầu tư xây dựng công trình theo quy định tại Nghị định số 99/2007/NĐ-CP thì chủ đầu tư báo cáo người quyết định đầu tư xem xét quyết định''.

Điều 2. Điều khoản thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2008 - 49 sua doi ND209 qly chat luong ctrinh

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 49/2008/NĐ-CP NGÀY 18 THÁNG 04 NĂM 2008

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 209/2004/NĐ-CP NGÀY 16 THÁNG 12 NĂM 2004 CỦA CHÍNH PHỦ VỀ QUẢN LÝ

CHẤT LƯỢNG CÔNG TRÌNH XÂY DỰNG

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;

Xét đề nghị của Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH :

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 209/2004/NĐ-CP ngày 16 tháng 12 năm 2004 của Chính phủ về quản lý chất lượng công trình xây dựng như sau:

1. Gộp Điều 5 vào Điều 4 và được sửa đổi như sau:

"Điều 4. Phân loại và phân cấp công trình xây dựng

1. Công trình xây dựng được phân thành các loại như sau:

a) Công trình dân dụng;

b) Công trình công nghiệp;

c) Công trình giao thông;

d) Công trình thủy lợi;

đ) Công trình hạ tầng kỹ thuật.

2. Cấp công trình xây dựng được xác định theo từng loại công trình, căn cứ vào tầm quan trọng và quy mô của công trình.

3. Bộ Xây dựng quy định cụ thể loại và cấp công trình xây dựng trong Quy chuẩn kỹ thuật về xây dựng."

2. Sửa đổi khoản 3 Điều 12 như sau:

"3. Việc nghiệm thu kết quả khảo sát xây dựng phải được lập thành biên bản bao gồm các nội dung sau:

a) Đối tượng nghiệm thu (ghi rõ tên công việc khảo sát, bước thiết kế xây dựng công trình);

b) Thành phần trực tiếp nghiệm thu (chủ đầu tư, nhà thầu khảo sát xây dựng, nhà thầu giám sát, khảo sát xây dựng);

c) Thời gian và địa điểm nghiệm thu;

d) Căn cứ nghiệm thu;

đ) Đánh giá kết quả khảo sát xây dựng đối chiếu với nhiệm vụ khảo sát và phương án khảo sát đã được phê duyệt;

e) Kết luận nghiệm thu (chấp nhận hay không chấp nhận nghiệm thu công tác khảo sát xây dựng; yêu cầu sửa đổi, bổ sung, hoàn chỉnh và các kiến nghị khác nếu có)."

3. Sửa đổi khoản 1 Điều 16 như sau:

"1. Hồ sơ thiết kế phải được chủ đầu tư tổ chức nghiệm thu sau khi phê duyệt. Kết quả nghiệm thu được lập thành biên bản bao gồm các nội dung:

a) Đối tượng nghiệm thu (tên công trình, bộ phận công trình được thiết kế; bước thiết kế);

b) Thành phần trực tiếp nghiệm thu (chủ đầu tư, nhà thầu thiết kế);

c) Thời gian và địa điểm nghiệm thu;

d) Căn cứ nghiệm thu;

đ) Đánh giá chất lượng và số lượng hồ sơ thiết kế đối chiếu với các yêu cầu đặt ra;

e) Kết luận nghiệm thu (chấp nhận hay không chấp nhận hồ sơ thiết kế; yêu cầu sửa đổi, bổ sung và các kiến nghị khác nếu có)."

4. Sửa đổi, bổ sung khoản 2 Điều 17 như sau:

"2. Trường hợp thay đổi thiết kế kỹ thuật nhưng không làm thay đổi thiết kế cơ sở hoặc thay đổi thiết kế bản vẽ thi công mà không làm thay đổi thiết kế bước trước thì chủ đầu tư được quyết định phê duyệt thay đổi thiết kế. Nhà thầu giám sát thi công xây dựng được ký điều chỉnh vào thiết kế bản vẽ thi công những nội dung đã được chủ đầu tư chấp thuận và phải chịu trách nhiệm về quyết định điều chỉnh của mình."

5. Sửa đổi, bổ sung điểm d khoản 2 Điều 24 như sau:

"d) Nghiệm thu cho phép thực hiện công việc tiếp theo. Kết quả nghiệm thu được lập thành biên bản bao gồm các nội dung sau:

- Đối tượng nghiệm thu (ghi rõ tên công việc được nghiệm thu);

- Thành phần trực tiếp nghiệm thu;

- Thời gian và địa điểm nghiệm thu;

- Căn cứ nghiệm thu;

- Đánh giá về chất lượng của công việc xây dựng đã thực hiện;

- Kết luận nghiệm thu (chấp nhận hay không chấp nhận nghiệm thu, đồng ý cho triển khai các công việc xây dựng tiếp theo; yêu cầu sửa chữa, hoàn thiện công việc đã thực hiện và các yêu cầu khác nếu có)."

6. Sửa đổi, bổ sung điểm d khoản 2 Điều 25 như sau:

"d) Nghiệm thu cho phép chuyển giai đoạn thi công xây dựng. Kết quả nghiệm thu được lập thành biên bản bao gồm các nội dung sau:

- Đối tượng nghiệm thu (ghi rõ tên bộ phận công trình, giai đoạn xây dựng được nghiệm thu);

- Thành phần trực tiếp nghiệm thu; thời gian và địa điểm nghiệm thu;

- Căn cứ nghiệm thu;

- Đánh giá về chất lượng của bộ phận công trình, giai đoạn xây dựng đã thực hiện;

- Kết luận nghiệm thu (chấp nhận hay không chấp nhận nghiệm thu và đồng ý triển khai giai đoạn thi công xây dựng tiếp theo; yêu cầu sửa chữa, hoàn thiện bộ phận công trình, giai đoạn thi công xây dựng công trình đã hoàn thành và các yêu cầu khác nếu có)."

7. Sửa đổi, bổ sung điểm e khoản 2 Điểu 26 như sau:

"e) Nghiệm thu đưa công trình xây dựng vào khai thác sử dụng. Kết quả nghiệm thu được lập thành biên bản bao gồm các nội dung sau:

- Đối tượng nghiệm thu (tên hạng mục công trình hoặc công trình nghiệm thu);

- Địa điểm xây dựng;

- Thành phần tham gia nghiệm thu;

- Thời gian và địa điểm nghiệm thu;

- Căn cứ nghiệm thu;

- Đánh giá về chất lượng của hạng mục công trình xây dựng, công trình xây dựng;

- Kết luận nghiệm thu (chấp nhận hay không chấp nhận nghiệm thu hoàn thành hạng mục công trình hoặc công trình xây dựng để đưa vào sử dụng; yêu cầu sửa chữa, hoàn thiện bổ sung và các ý kiến khác nếu có)."

8. Sửa đổi Điều 28 như sau:

"Điều 28. Chứng nhận đủ điều kiện đảm bảo an toàn chịu lực và chứng nhận sự phù hợp chất lượng công trình xây dựng

1. Bắt buộc thực hiện kiểm tra, chứng nhận đủ điều kiện đảm bảo an toàn chịu lực trước khi đưa vào sử dụng đối với các hạng mục công trình hoặc công trình xây dựng khi xảy ra sự cố có thể gây thảm họa.

2. Thực hiện chứng nhận sự phù hợp về chất lượng công trình xây dựng khi có yêu cầu của cơ quan quản lý nhà nước có thẩm quyền hoặc theo đề nghị của chủ đầu tư trên cơ sở yêu cầu của tổ chức bảo hiểm công trình, của tổ chức và cá nhân mua, quản lý hoặc sử dụng công trình. Khuyến khích áp dụng hình thức chứng nhận sự phù hợp về chất lượng công trình xây dựng.

3. Bộ Xây dựng hướng dẫn việc kiểm tra, chứng nhận đủ điều kiện an toàn chịu lực và chứng nhận sự phù hợp chất lượng công trình xây dựng.

4. Việc kiểm tra, chứng nhận các điều kiện an toàn khác được thực hiện theo quy định tại các văn bản quy phạm pháp luật có liên quan."

Điều 2. Hủy bỏ các Phụ lục số 2, 3, 4a, 4b, 5a, 5b, 6, 7 về mẫu biên bản nghiệm thu khảo sát, thiết kế, thi công xây dựng ban hành kèm theo Nghị định số 209/2004/NĐ-CP ngày 16 tháng 12 năm 2004 của Chính phủ về quản lý chất lượng công trình xây dựng.

Điều 3. Xử lý chuyển tiếp

1. Trong thời hạn một năm kể từ ngày Nghị định này có hiệu lực, Bộ Xây dựng phải ban hành quy định cụ thể về loại và cấp công trình trong các quy chuẩn kỹ thuật về xây dựng. Trong thời gian chưa ban hành các quy định này, cho phép tiếp tục áp dụng phương pháp phân loại và cấp công trình quy định tại Phụ lục số 1 ban hành kèm theo Nghị định số 209/2004/NĐ-CP ngày 16 tháng 12 năm 2004 của Chính phủ về quản lý chất lượng công trình xây dựng cho đến khi Bộ Xây dựng ban hành các quy định về loại và cấp công trình trong các quy chuẩn kỹ thuật về xây dựng.

2. Sau khi Nghị định này có hiệu lực, chủ đầu tư có thể tự soạn thảo các mẫu biên bản nghiệm thu mới hoặc sử đụng các mẫu biên bản nghiệm thu được quy định trong các tiêu chuẩn thi công và nghiệm thu hoặc trong các văn bản quy phạm pháp luật khác nhưng phải bảo đảm các nội dung được quy định tại các khoản 2, 3 , 5, 6, 7 Điều 1 Nghị định này.

Điều 4. Điều khoản thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị các doanh nghiệp nhà nước và các tổ chức liên quan chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


QD 2003 - 168 quy trinh tham tra QT VDT

BỘ TÀI CHÍNH

______________

Số 168 /2003/QĐ-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________________________________ T300

Hà Nội, ngày 07 tháng 10 năm 2003

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH

Về việc ban hành Quy trình thẩm tra

quyết toán vốn đầu tư dự án hoàn thành

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ về nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Căn cứ Nghị định số 52/1999/NĐ-CP ngày 08/7/1999 của Chính phủ ban hành Quy chế Quản lý đầu tư và xây dựng; Nghị định số 12/2000/NĐ-CP ngày 05/5/2000 và Nghị định số 07/2003/NĐ-CP ngày 30/01/2003 của Chính phủ về việc bổ sung, sửa đổi một số điều của Quy chế Quản lý đầu tư và xây dựng;

- Căn cứ Thông tư hướng dẫn quyết toán vốn đầu tư số 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính;

- Xét đề nghị của Vụ trưởng Vụ Đầu tư,

QUYẾT ĐỊNH:

Điều 1: Ban hành kèm theo Quyết định này Quy trình thẩm tra quyết toán vốn đầu tư dự án hoàn thành.

Điều 2: Quyết định này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo.

Điều 3: Các đơn vị được giao nhiệm vụ thẩm tra quyết toán vốn đầu tư dự án hoàn thành trong cả nước tổ chức thực hiện thẩm tra báo cáo quyết toán vốn đầu tư dự án hoàn thành theo trình tự, nội dung hướng dẫn của Quy trình này.

Nơi nhận :

- Các Bộ, Cơ quan ngang Bộ, CQ thuộc CP

- Văn phòng trung ương Đảng và các Ban của Đảng

- Văn phòng Quốc hội

- Văn phòng Chủ tịch nước

- Viện Kiểm sát nhân dân tối cao

- Toà án nhân dân tối cao

- Cơ quan TW của các đoàn thể

- Các Tổng Công ty nhà nước

- HĐND, UBND tỉnh, TP trực thuộc TW

- Sở TC- VG , KBNN tỉnh, TP trực thuộc TW

- Các đơn vị thuộc và trực thuộc Bộ Tài chính

- Công báo

- Lưu : VP, Vụ ĐT(TQT021_6)

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH Thứ trưởng

Nguyễn Công Nghiệp

BỘ TÀI CHÍNH

_________

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

___________________________

Q U Y T R Ì N H

THẨM TRA QUYẾT TOÁN VỐN ĐẦU TƯ DỰ ÁN HOÀN THÀNH

(Ban hành kèm theo QĐ số 168 /2003/QĐ-BTC ngày 07 tháng10 năm 2003 của BTC)

PHẦN I

QUY ĐỊNH CHUNG

I- Yêu cầu thẩm tra quyết toán vốn đầu tư dự án hoàn thành:
1- Dự án đầu tư xây dựng cơ bản sau khi hoàn thành, nghiệm thu bàn giao đưa vào sử dụng, chậm nhất là 12 tháng đối với dự án quan trọng quốc gia, 9 tháng đối với dự án nhóm A, 6 tháng đối với dự án nhóm B, C, chủ đầu tư phải hoàn thành báo cáo quyết toán vốn đầu tư, trình người có thẩm quyền phê duyệt; đối với dự án có những hạng mục công trình có thể đưa vào khai thác, sử dụng độc lập, sau khi hoàn thành bàn giao, chậm nhất là 3 tháng chủ đầu tư phải hoàn thành báo cáo quyết toán hạng mục công trình, trình người có thẩm quyền phê duyệt.

2- Thời gian thực hiện thẩm tra báo cáo quyết toán (tính từ ngày cơ quan chủ trì thẩm tra nhận đủ hồ sơ hợp lệ) tối đa là 4 tháng đối với dự án quan trọng quốc gia, 3 tháng đối với dự án nhóm A, 4 tháng đối với các dự án còn lại, 2 tháng đối với dự án có tổng mức đầu tư dưới 1 tỷ đồng và hạng mục công trình độc lập.

3- Căn cứ phân cấp, uỷ quyền theo quyết định của người có thẩm quyền phê duyệt quyết toán, cơ quan chuyên môn thuộc cấp phê duyệt tổ chức thẩm tra hoặc thuê tổ chức kiểm toán độc lập kiểm toán báo cáo quyết toán theo các quy định tại Thông tư hướng dẫn quyết toán vốn đầu tư của Bộ Tài chính.

4- Công tác thẩm tra quyết toán phải tuân thủ Quy chế Quản lý đầu tư và xây dựng, các chế độ hướng dẫn phù hợp với từng thời kỳ thực hiện dự án; áp dụng đúng chế độ, tiêu chuẩn, định mức do cơ quan nhà nước có thẩm quyền ban hành và các quy định của pháp luật. Cơ quan chủ trì thẩm tra trình cấp có thẩm quyền và đề nghị các cơ quan chức năng quản lý chuyên ngành xem xét, giải quyết những kiến nghị, vướng mắc liên quan đến quyết toán vốn đầu tư dự án.

5- Báo cáo kết quả thẩm tra quyết toán phải bảo đảm tính đúng đắn, chính xác, trung thực, khách quan. Tổ chức kiểm toán, cơ quan chuyên môn thực hiện thẩm tra báo cáo quyết toán, cán bộ trực tiếp thẩm tra phải chịu trách nhiệm trước pháp luật về nội dung, kết quả đã thực hiện.

II- Phạm vi áp dụng:

Quy trình thẩm tra quyết toán vốn đầu tư dự án hoàn thành hướng dẫn chi tiết trình tự, nội dung các bước thẩm tra báo cáo quyết toán theo Thông tư hướng dẫn quyết toán vốn đầu tư của Bộ Tài chính. Quy trình được áp dụng cho các đơn vị thực hiện thẩm tra báo cáo quyết toán vốn đầu tư dự án hoàn thành theo quyết định của người có thẩm quyền phê duyệt quyết toán, cụ thể như sau:

1- Đối với dự án do Thủ tướng Chính phủ quyết định đầu tư và dự án nhóm A sử dụng vốn Ngân sách nhà nước: Vụ Đầu tư (Bộ Tài chính) chủ trì tổ chức thẩm tra quyết toán; trình Bộ trưởng Bộ Tài chính phê duyệt quyết toán vốn đầu tư.

2- Đối với các dự án còn lại: người có thẩm quyền phê duyệt dự án đầu tư đồng thời là người phê duyệt quyết toán vốn đầu tư dự án; cơ quan chuyên môn thực hiện thẩm tra báo cáo quyết toán, trình người có thẩm quyền phê duyệt quyết toán vốn đầu tư theo quy định sau:

- Dự án trung ương quản lý: người có thẩm quyền phê duyệt quyết toán vốn đầu tư dự án quyết định đơn vị chức năng trực thuộc chủ trì tổ chức thẩm tra;

- Dự án địa phương (tỉnh, thành phố trực thuộc Trung ương) quản lý: Sở Tài chính - Vật giá chủ trì tổ chức thẩm tra;

- Dự án cấp quận, huyện, thành phố thuộc tỉnh quản lý: Phòng Tài chính chủ trì tổ chức thẩm tra.

Riêng đối với các dự án thuộc điểm 1 nêu trên, các Bộ, ngành, địa phương quản lý dự án tổ chức kiểm tra, xác định số liệu đề nghị quyết toán trước khi gửi trình Bộ Tài chính thẩm tra và phê duyệt theo quy định tại Thông tư số 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính hướng dẫn quyết toán vốn đầu tư.

III- Lập kế hoạch thẩm tra:

1- Hàng năm, căn cứ danh mục dự án hoàn thành trong năm kế hoạch, danh mục hồ sơ dự án trình duyệt quyết toán của các chủ đầu tư và biên chế cán bộ của đơn vị; cơ quan chủ trì thẩm tra quyết toán lập kế hoạch thẩm tra quyết toán dự án theo các hình thức:

- Dự án do cơ quan chuyên môn trực tiếp thẩm tra báo cáo quyết toán,

- Dự án thuê tổ chức kiểm toán độc lập kiểm toán báo cáo quyết toán; sau đó cơ quan chuyên môn thực hiện kiểm tra lại.

2- Căn cứ kế hoạch thẩm tra hàng năm, thời gian thực hiện thẩm tra quyết toán quy định, cơ quan thẩm tra triển khai thẩm tra quyết toán đối với từng dự án cụ thể.

IV- Trình tự thực hiện thẩm tra quyết toán vốn đầu tư dự án hoàn thành:

Trình tự thẩm tra quyết toán vốn đầu tư dự án hoàn thành theo 4 bước như sau:

Bước 1: Tiếp nhận, kiểm tra hồ sơ báo cáo quyết toán:

Khi nhận được Tờ trình đề nghị thẩm tra, phê duyệt quyết toán vốn đầu tư dự án (hạng mục công trình) hoàn thành của chủ đầu tư gửi đến, cơ quan chuyên môn thuộc cấp phê duyệt quyết toán bố trí lịch làm việc với Chủ đầu tư để tiếp nhận và kiểm tra hồ sơ báo cáo quyết toán vốn đầu tư dự án hoàn thành theo quy định.

- Trong thời gian không quá 2 ngày làm việc, phải kiểm tra xong hồ sơ báo cáo quyết toán, lập phiếu giao nhận và có ý kiến bằng văn bản đề nghị hoàn chỉnh báo cáo, bổ sung các tài liệu còn thiếu.

Bước 2: Xác định hình thức tổ chức thẩm tra quyết toán:

Cơ quan chuyên môn nghiên cứu, xem xét hồ sơ báo cáo quyết toán vốn đầu tư dự án, xác định hình thức thẩm tra quyết toán phù hợp đối với từng dự án; báo cáo cấp có thẩm quyền quyết định lựa chọn một trong hai hình thức sau:

1- Cơ quan chuyên môn trực tiếp tổ chức thẩm tra báo cáo quyết toán,

2- Thuê tổ chức kiểm toán độc lập kiểm toán báo cáo quyết toán, sau đó cơ quan chuyên môn thực hiện kiểm tra lại.

Thời gian cơ quan chuyên môn xác định và và trình cấp phê duyệt quyết toán quyết định hình thức thẩm tra báo cáo quyết toán của dự án không quá 5 ngày làm việc.

Trường hợp trong quá trình thực hiện dự án, Chủ đầu tư có văn bản đề nghị được thuê kiểm toán báo cáo quyết toán hạng mục công trình hoàn thành; căn cứ hồ sơ pháp lý và điều kiện cụ thể của dự án, cơ quan chuyên môn trình người có thẩm quyền cho phép kiểm toán báo cáo quyết toán hạng mục công trình và toàn bộ dự án.

Bước 3: Tổ chức thẩm tra quyết toán:

Đối với dự án được phép thuê tổ chức kiểm toán độc lập kiểm toán báo cáo quyết toán, chủ đầu tư (BQLDA) phải tổ chức lựa chọn nhà thầu thực hiện kiểm toán theo quy định của Quy chế đấu thầu.

Căn cứ kế hoạch được duyệt, quỹ thời gian thẩm tra quyết toán theo quy định và đặc điểm, tình hình cụ thể của dự án; cơ quan chủ trì thẩm tra quyết toán tổ chức thẩm tra quyết toán vốn đầu tư dự án;

Trường hợp cần thiết, đơn vị chủ trì tổ chức thẩm tra trình cấp có thẩm quyền quyết định thành lập Tổ tư vấn để thẩm tra quyết toán.

Thời gian, nội dung thẩm tra thực hiện theo quy định của Thông tư hướng dẫn quyết toán vốn đầu tư và quy định cụ thể tại Phần II của Quy trình này.

Bước 4: Tổng hợp báo cáo thẩm tra và trình cấp có thẩm quyền phê duyệt quyết toán vốn đầu tư dự án:

Căn cứ kết quả thẩm tra của cán bộ chuyên môn và báo cáo kiểm toán (nếu có), cơ quan chủ trì thẩm tra tổng hợp báo cáo kết quả thẩm tra quyết toán vốn đầu tư dự án, lập hồ sơ trình người có thẩm quyền phê duyệt.

Thời gian tổng hợp báo cáo để trình người có thẩm quyền phê duyệt quyết toán vốn đầu tư dự án không quá 1 tháng.

PHẦN II

QUY ĐỊNH CỤ THỂ

I - TIẾP NHẬN, KIỂM TRA HỒ SƠ BÁO CÁO QUYẾT TOÁN:

Khi nhận được nhận hồ sơ báo cáo quyết toán vốn đầu tư dự án, (hạng mục công trình) hoàn thành của Chủ đầu tư (BQLDA) trình duyệt, theo phân cấp và nhiệm vụ được giao, cơ quan chủ trì thẩm tra quyết toán tiếp nhận, kiểm tra hồ sơ báo cáo quyết toán theo các nội dung sau:

1- Kiểm tra tính pháp lý về thủ tục hành chính, nội dung hồ sơ báo cáo quyết toán và văn bản trình duyệt quyết toán của chủ đầu tư. Xem xét việc chấp hành của chủ đầu tư về thời gian hoàn thành báo cáo, trình cơ quan thẩm tra và phê duyệt quyết toán theo đúng phân cấp và thẩm quyền.

2- Kiểm tra nội dung báo cáo quyết toán vốn đầu tư dự án do chủ đầu tư lập, đối chiếu với biểu mẫu quy định; các hồ sơ, tài liệu liên quan để thẩm tra báo cáo quyết toán theo quy định.

4- Lập phiếu giao nhận hồ sơ; hướng dẫn chủ đầu tư hoàn thiện, bổ sung nội dung báo cáo và hồ sơ, tài liệu còn thiếu.

II- XÁC ĐỊNH HÌNH THỨC TỔ CHỨC THẨM TRA QUYẾT TOÁN

Để xác định hình thức thẩm tra quyết toán thích hợp cần nghiên cứu cụ thể hồ sơ báo cáo quyết toán vốn đầu tư, quá trình thực hiện đầu tư, mức độ phức tạp của dự án; đặc điểm bộ máy quản lý của chủ đầu tư và lực lượng cán bộ của cơ quan chuyên môn thực hiện thẩm tra quyết toán. Việc xác định hình thức thẩm tra có thể được thực hiện ngay trong giai đoạn thực hiện dự án hoặc sau khi kết thúc dự án, chủ đầu tư đã lập xong báo cáo quyết toán toàn bộ dự án gửi cơ quan thẩm tra, phê duyệt.

Căn cứ điều kiện cụ thể và đặc điểm tổ chức quản lý thực hiện dự án, đồng thời xem xét đề nghị của chủ đầu tư, cơ quan chủ trì thẩm tra quyết toán đề xuất phương án thẩm tra, trình cấp có thẩm quyền phê duyệt quyết toán quyết định hình thức thẩm tra theo một trong hai hình thức sau:

1- Hình thức thứ nhất: Cơ quan chuyên môn thuộc cấp có thẩm quyền phê duyệt quyết toán trực tiếp thẩm tra báo cáo quyết toán.

Căn cứ kế hoạch thẩm tra được phê duyệt, hồ sơ báo cáo quyết toán và điều kiện cụ thể của dự án, cơ quan chuyên môn thuộc cấp phê duyệt quyết toán tổ chức bộ máy có nghiệp vụ chuyên môn phù hợp thực hiện thẩm tra báo cáo quyết toán.

Trường hợp đối với các dự án phức tạp, xét thấy cần thiết, cơ quan chủ trì thẩm tra quyết toán trình người có thẩm quyền phê duyệt quyết toán thành lập Tổ tư vấn thực hiện thẩm tra báo cáo quyết toán.

Thành viên tham gia tổ tư vấn thẩm tra quyết toán gồm có:

+ Cơ quan chủ trì thẩm tra quyết toán,

+ Cơ quan thanh toán hoặc cho vay vốn,

+ Các cơ quan quản lý đầu tư và xây dựng,

+ Cơ quan quản lý chuyên ngành có liên quan,

+ Đại diện chủ đầu tư.

2- Hình thức thứ hai: Thuê tổ chức kiểm toán độc lập kiểm toán báo cáo quyết toán; sau đó, cơ quan chuyên môn thực hiện kiểm tra lại.

2.1- Hình thức thuê tổ chức kiểm toán độc lập kiểm toán báo cáo quyết toán, có thể được xác định trong giai đoạn thực hiện dự án: Đối với những dự án lớn, có nhiều hạng mục công trình, cơ quan chuyên môn xem xét đề nghị của chủ đầu tư, trình người có thẩm quyền phê duyệt quyết toán cho phép kiểm toán ngay khi các hạng mục công trình hoàn thành và kiểm toán toàn bộ dự án.

2.2- Căn cứ văn bản cho phép kiểm toán báo cáo quyết toán của cấp có thẩm quyền, mức chi phí kiểm toán xác định theo Thông tư hướng dẫn quyết toán vốn đầu tư của Bộ Tài chính, chủ đầu tư (BQLDA) tổ chức lựa chọn đơn vị kiểm toán độc lập có đủ năng lực và tư cách pháp nhân theo quy định của Quy chế đấu thầu.

Tổ chức kiểm toán độc lập thực hiện kiểm toán báo cáo quyết toán vốn đầu tư dự án theo hợp đồng kiểm toán ký với chủ đầu tư, thực hiện đầy đủ các nội dung thẩm tra báo cáo quyết toán theo yêu cầu và phát hành báo cáo kiểm toán đúng thời gian quy định.

2.3- Cơ quan chức năng thực hiện kiểm tra báo cáo quyết toán vốn đầu tư đã được kiểm toán: cơ quan chuyên môn thực hiện kiểm tra theo các nội dung quy định tại điểm 9, mục III.

III- NỘI DUNG THẨM TRA BÁO CÁO QUYẾT TOÁN:

Căn cứ quyết định của cấp có thẩm quyền phê duyệt quyết toán và kế hoạch thẩm tra được duyệt, cơ quan chuyên môn thuộc cấp có thẩm quyền phê duyệt quyết toán (hoặc Tổ tư vấn thẩm tra quyết toán) trực tiếp thẩm tra báo cáo quyết toán dự án, hạng mục công trình hoàn thành. Các nội dung thẩm tra bao gồm:

1- Thẩm tra hồ sơ pháp lý của dự án:

1.1- Kiểm tra, đối chiếu danh mục, trình tự thực hiện các văn bản pháp lý liên quan đến quá trình đầu tư xây dựng dự án so với các quy định của Quy chế Quản lý đầu tư và xây dựng, Quy chế Đấu thầu.

1.2- Thẩm tra tính pháp lý của các văn bản, hồ sơ kỹ thuật, hồ sơ kinh tế liên quan đến dự án. Xem xét việc chấp hành các nguyên tắc, nội dung quy định của các loại văn bản: Trình tự lập và duyệt văn bản; nội dung của văn bản, thẩm quyền phê duyệt văn bản.

1.3- Kiểm tra tính pháp lý và việc thực hiện Quy chế Đấu thầu, hợp đồng kinh tế giữa chủ đầu tư ký với các bên nhận thầu tư vấn, xây dựng, cung cấp và lắp đặt thiết bị theo các điều kiện của gói thầu đã được cấp có thẩm quyền phê duyệt và các quy định của Pháp lệnh Hợp đồng kinh tế.

1.4- Kiểm tra đối chiếu về quy mô, công suất… của dự án sau khi xây dựng hoàn thành đề nghị quyết toán so với các nội dung của quyết định đầu tư.

1.5- Nhận xét, đánh giá:

- Việc chấp hành các quy định của Nhà nước trong quá trình đầu tư xây dựng dự án, như: Quyết định đầu tư, các thủ tục thực hiện dự án, hình thức quản lý dự án, phương thức xây dựng, mua sắm, lắp đặt thiết bị, nghiệm thu bàn giao cho đơn vị sử dụng và quyết toán vốn đầu tư dự án.

-Việc chấp hành các quy định và thực hiện chức năng của các cơ quan liên quan trong quá trình quản lý đầu tư xây dựng (chủ đầu tư, BQL dự án, đơn vị tư vấn, nhà thầu, cơ quan thanh toán, cho vay vốn) theo cơ chế quản lý đầu tư, xây dựng và quy định của pháp luật.

2 - Thẩm tra nguồn vốn đầu tư của dự án:

2.1 - Thẩm tra nguồn vốn đầu tư:

- Đối chiếu nguồn vốn đầu tư và tiến độ đã thực hiện theo quyết định đầu tư so với kế hoạch đầu tư thực hiện hàng năm; kiểm tra cơ cấu vốn và số vốn đầu tư thực hiện, thanh toán của từng loại nguồn vốn qua các năm.

- Kiểm tra việc quản lý và sử dụng ngoại tệ, xác định thời điểm tính quy đổi tỷ giá ngoại tệ ra Đồng Việt Nam theo chế độ quy định, đối với các dự án có vốn nước ngoài (vốn vay, viện trợ…) hoặc dự án sử dụng vốn trong nước để mua máy móc, thiết bị, vật tư của nước ngoài.

- Phân tích, so sánh cơ cấu vốn đầu tư thực hiện (xây lắp, thiết bị, chi phí khác) với cơ cấu vốn được xác định trong tổng mức vốn đầu tư và tổng dự toán được duyệt.

2.2- Thẩm tra số vốn đầu tư thực hiện hàng năm

- Kiểm tra số liệu báo cáo về hình thực hiện kế hoạch vốn đầu tư hàng năm so với kế hoạch được duyệt;

- Đối chiếu số liệu vốn thanh toán hàng năm của chủ đầu tư và cơ quan thanh toán, cho vay vốn;

- Kiểm tra việc điều chỉnh tăng, giảm vốn đầu tư của dự án đã được cấp có thẩm quyền cho phép so với chế độ và thẩm quyền quy định.

2.3- Nhận xét, đánh giá:

- Nhận xét việc cấp phát thanh toán, cho vay, tiến độ thi công thực tế với tiến độ đã được cấp có thẩm quyền phê duyệt; việc quản lý và sử dụng các loại nguồn vốn đầu tư của dự án.

- Đánh giá việc chấp hành các quy định về việc cấp phát, cho vay, việc quy đổi nguồn vốn ngoại tệ ra Đồng Việt Nam (nếu có).

3 - Thẩm tra chi phí đầu tư:

3.1. Thẩm tra chi phí xây lắp:

3.1.1- Đối với gói thầu thực hiện theo phương thức chỉ định thầu:

- Thẩm tra thủ tục pháp lý của việc chỉ định thầu, đối tượng được chỉ định thầu, thẩm quyền của cấp quyết định chỉ định thầu theo Quy chế Đấu thầu hiện hành.

- Kiểm tra giá trị khối lượng thực hiện đã nghiệm thu đề nghị quyết toán của công trình (hoặc hạng mục công trình) với dự toán được duyệt; xác định giá trị chênh lệch (tăng, giảm) và nguyên nhân dẫn đến thay đổi, bổ sung, phát sinh hoặc do chênh lệch giá).

- Kiểm tra khối lượng phát sinh theo biên bản nghiệm thu phù hợp với bản vẽ hoàn công và quyết định phê duyệt của cấp có thẩm quyền.

- Kiểm tra chủng loại vật liệu đã sử dụng được nghiệm thu đề nghị quyết toán so với thiết kế, dự toán được duyệt.

- Kiểm tra việc chấp hành các quy định của Nhà nước theo các nội dung như:

+Việc áp dụng định mức, đơn giá XDCB của Nhà nước ban hành trong từng thời kỳ;

+ Thực hiện các quy định về giá vật liệu, nhân công, vận chuyển vật liệu để tính chênh lệch giá;

+ Áp dụng các hệ số về trượt giá, phụ phí… đối với từng loại chi phí: vật liệu, nhân công, máy… để xác định giá trị quyết toán của khối lượng hoàn thành.

- Xác định giá trị quyết toán của khối lượng hoàn thành sau thẩm tra quyết toán, chênh lệch (tăng, giảm) so với đề nghị quyết toán. Yêu cầu lập bảng tính toán chi tiết và thuyết minh rõ lý do các khoản chênh lệch.

3.1.2- Đối với gói thầu thực hiện theo phương thức đấu thầu:

Đối với các hạng mục, khối lượng xây lắp thực hiện theo phương thức đấu thầu. Nội dung thẩm tra theo 2 trường hợp như sau:

3.1.2.1- Trường hợp gói thầu thực hiện theo phương thức đấu thầu, hợp đồng trọn gói, nội dung thẩm tra cụ thể như sau:

- Thẩm tra khối lượng và giá trị xây lắp đề nghị quyết toán so với khối lượng và giá trúng thầu, trên cơ sở nghiệm thu khối lượng phù hợp với hồ sơ trúng thầu.

- Kiểm tra chủng loại vật tư, vật liệu sử dụng được nghiệm thu đề nghị quyết toán so với yêu cầu về loại vật tư, vật liệu có trong hồ sơ mời thầu, dự toán trúng thầu được duyệt.

3.1.2.2- Trường hợp gói thầu thực hiện theo phương thức đấu thầu, hợp đồng có điều chỉnh giá, nội dung thẩm tra bao gồm:

- Thẩm tra khối lượng và giá trị xây lắp đề nghị quyết toán so với khối lượng và giá trúng thầu, trên cơ sở nghiệm thu khối lượng phù hợp với hồ sơ trúng thầu.

- Kiểm tra chủng loại vật tư, vật liệu sử dụng được nghiệm thu đề nghị quyết toán so với hồ sơ mời thầu, dự toán trúng thầu được duyệt.

- Thẩm tra khối lượng phát sinh được cấp có thẩm quyền duyệt bổ sung do thay đổi thiết kế, thay đổi dự toán do trượt giá vật tư, nhân công và các chế độ của Nhà nước cho phép. Khối lượng phát sinh theo biên bản nghiệm thu phù hợp với bản vẽ hoàn công, theo đơn giá trúng thầu, giá trị gói thầu được cấp có thẩm quyền duyệt điều chỉnh.

3.1.3- Nhận xét, đánh giá sự tuân thủ và tính hợp lý, hợp pháp trong việc áp dụng các định mức, đơn giá, dự toán; đánh giá việc chấp hành Quy chế Quản lý đầu tư và xây dựng, Quy chế Đấu thầu của chủ đầu tư, các nhà thầu và của các cơ quan quản lý thực hiện dự án.

3.2.Thẩm tra chi phí thiết bị:

3.2.1- Đối với gói thầu thực hiện theo phương thức chỉ định thầu:

- Thẩm tra thủ tục pháp lý của việc chỉ định thầu, thẩm quyền của cấp quyết định chỉ định thầu theo các quy định của Quy chế Đấu thầu.

- Thẩm tra tính hợp lý, phù hợp về danh mục, chủng loại, nguồn gốc xuất xứ, chất lượng, giá cả thiết bị được nghiệm thu đề nghị quyết toán so với dự toán chi phí thiết bị được cấp có thẩm quyền phê duyệt.

- Kiểm tra việc chấp hành các điều khoản ký kết trong các hợp đồng kinh tế giữa Chủ đầu tư và đơn vị cung ứng thiết bị;

- Thẩm tra giá trị thiết bị theo các nội dung như:

+ Giá gốc thiết bị (nếu là giá trị thiết bị nhập khẩu bằng ngoại tệ phải tính chuyển đổi ra đồng Việt Nam);

+ Chi phí vận chuyển thiết bị từ nơi mua về đến chân công trình;

+ Chi phí kho bãi, bảo quản, bảo dưỡng thiết bị;

+ Chi phí bảo hiểm thiết bị, phí ngoại thương (nếu có) đối với thiết bị nhập khẩu…

+ Đối với thiết bị cần lắp: Chi phí gia công, lắp đặt thiết bị kiểm tra theo dự toán được duyệt và được nghiệm thu đúng quy định.

- Xác định giá trị thiết bị sau khi thẩm tra quyết toán; báo cáo kết quả thẩm tra phải thuyết minh rõ lý do các khoản tăng, giảm so với giá trị đề nghị quyết toán. Yêu cầu lập bảng tính toán chi tiết và thuyết minh rõ lý do từng khoản chênh lệch.

3.2.2- Đối với gói thầu thực hiện theo phương thức đấu thầu:

- Thẩm tra tính pháp lý việc tổ chức đấu thầu, thực hiện hợp đồng mua sắm thiết bị, thẩm quyền của cấp quyết định trúng thầu theo các quy định của Quy chế đấu thầu.

- Thẩm tra danh mục thiết bị, chủng loại, công suất, chất lượng… nguồn gốc thiết bị được nghiệm thu so với các chỉ tiêu các loại thiết bị theo gói thầu hoặc dự án đã ghi trong hồ sơ mời thầu, quyết định trúng thầu, hợp đồng cung ứng và lắp đặt thiết bị.

3.2.3- Nhận xét, đánh giá: Qua thẩm tra có nhận xét về việc chấp hành các quy định theo Quy chế Quản lý đầu tư và xây dựng, Quy chế Đấu thầu của chủ đầu tư, các nhà thầu và các cơ quan quản lý đầu tư và xây dựng trong quá trình cung ứng vật tư, thiết bị.

3.3- Thẩm tra chi phí khác:

3.3.1- Thẩm tra tính pháp lý đối với các khoản chi phí khác:

- Kiểm tra tính pháp lý để thực hiện các khoản mục chi phí khác của dự án về các mặt như: Tính phù hợp của dự toán chi phí với nội dung dự án, thẩm quyền phê duyệt dự toán, đối chiếu, so sánh với quy định của Nhà nước; việc chấp hành các quy định về đấu thầu thực hiện chi phí, hoặc mua sắm theo chế độ quy định của Nhà nước.

- Thẩm tra các khoản chi phí khác của dự án đã thực hiện trong các giai đoạn đầu tư dự án bằng cách so sánh giá trị đề nghị quyết toán của từng loại chi phí so với dự toán được duyệt và chế độ, tiêu chuẩn, định mức do cơ quan nhà nước có thẩm quyền quy định.

- Phân định theo tính chất chi phí để có phương pháp thẩm tra phù hợp:

+ Đối với các chi phí tính theo tỷ lệ %, kiểm tra các điều kiện quy định trong việc áp dụng các định mức để xác định chi phí của từng loại công việc.

+ Đối với các chi phí tính theo dự toán chi tiết, cần xem xét đối chiếu giá trị thanh toán với dự toán được duyệt, đánh giá mức độ hợp lý của các chi phí.

+ Đối với chi phí quản lý dự án: Căn cứ các quy định của Thông tư hướng dẫn quản lý, sử dụng chi phí quản lý dự án đầu tư từ nguồn vốn NSNN để thẩm tra quyết toán.

3.3.2- Nội dung thẩm tra

Chi tiết nội dung các khoản chi phí khác thực hiện theo giai đoạn đầu tư và xây dựng dự án như sau:

- Giai đoạn chuẩn bị đầu tư:

+ Chi phí lập báo cáo nghiên cứu tiền khả thi, báo cáo nghiên cứu khả thi hoặc báo cáo đầu tư;

+ Chi phí và lệ phí thẩm định báo cáo nghiên cứu khả thi của dự án;

+ Chi phí nghiên cứu khoa học, công nghệ; chi phí tuyên truyền quảng cáo dự án và các chi phí khác.

- Giai đoạn thực hiện dự án:

+ Chi phí khởi công công trình (nếu có);

+ Chi phí đền bù và tổ chức thực hiện đền bù đất đai, hoa màu, di chuyển dân cư và các công trình trên mặt bằng xây dựng; chi phí cho công tác tái định cư và phục hồi ( đối với dự án có yêu cầu tái định cư và phục hồi);

+ Tiền thuê đất hoặc tiền chuyển quyền sử dụng đất;

+ Chi phí rà phá bom mìn;

+ Chi phí khảo sát, thiết kế công trình, mô hình thí nghiệm (nếu có);

+ Các chi phí và lệ phí thẩm định thiết kế kỹ thuật hoặc thiết kế kỹ thuật - thi công, tổng dự toán công trình; thẩm định kết quả đấu thầu, lệ phí địa chính, lệ phí xây dựng, chi phí đánh giá, giám sát đầu tư…

+ Chi phí bảo vệ an toàn, bảo vệ môi trường trong quá trình xây dựng công trình (nếu có);

+ Chi phí bảo hiểm công trình;

+ Các chi phí lập hồ sơ mời thầu, chi phí phân tích đánh giá kết quả đấu thầu xây lắp, mua sắm thiết bị, chi phí giám sát thi công xây dựng và lắp đặt thiết bị.

+ Chi phí Ban quản lý dự án: Thực hiện thẩm tra theo quy định tại Thông tư hướng dẫn của Bộ Tài chính về việc lập, quản lý, sử dụng chi phí quản lý dự án từ nguồn vốn NSNN.

- Giai đoạn kết thúc xây dựng đưa dự án vào sử dụng:

+ Chi phí tháo dỡ công trình tạm, công trình phụ trợ phục vụ thi công, nhà tạm; (chú ý trừ giá trị thu hồi để giảm chi phí);

+ Chi phí thu dọn vệ sinh công trình; tổ chức nghiệm thu, khánh thành và bàn giao công trình;

+ Chi phí đào tạo công nhân kỹ thuật và cán bộ quản lý (nếu có);

+ Chi phí thuê chuyên gia vận hành và sản xuất trong thời gian chạy thử (nếu có);

+ Chi phí nguyên liệu, năng lượng và nhân lực cho quá trình chạy thử không tải và có tải (chú ý trừ giá trị sản phẩm thu hồi được để giảm chi phí);

+ Chi phí Ban quản lý dự án: thực hiện thẩm tra theo quy định tại Thông tư hướng dẫn của Bộ Tài chính về việc lập, quản lý, sử dụng chi phí quản lý dự án từ nguồn vốn NSNN.

+ Chi phí tính quy đổi vốn đầu tư.

+ Chi phí thuê kiểm toán, chi phí thẩm tra và phê duyệt quyết toán.

Trường hợp chi phí khác thực hiện đấu thầu: Thẩm tra chi phí thực hiện nghiệm thu đề nghị quyết toán của các khoản mục so với giá trị chi phí theo hồ sơ trúng thầu được duyệt.

Báo cáo kết quả thẩm tra phải thuyết minh rõ lý do từng khoản khoản tăng, giảm và lập bảng tính toán chi tiết kèm theo.

3.3.3- Nhận xét, đánh giá: Qua thẩm tra có nhận xét, đánh giá việc chấp hành các quy định về quản lý chi phí theo Quy chế Quản lý đầu tư và xây dựng, Quy chế Đấu thầu, các quy định về chế độ quản lý tài chính trong từng thời kỳ của chủ đầu tư, các nhà thầu và các cơ quan có liên quan trong quá trình quản lý thực hiện dự án.

3.4. Trường hợp gói thầu hoặc dự án thực hiện theo Hợp đồng thiết kế - Cung ứng thiết bị vật tư - Xây dựng (Hợp đồng EPC):

Đối với gói thầu hoặc dự án thực hiện theo Hợp đồng EPC, yêu cầu thẩm tra toàn bộ chi phí thực hiện từ khảo sát thiết kế, mua sắm vật tư, thiết bị, xây lắp cho đến khi hoàn thành bàn giao công trình theo nội dung hợp đồng đã ký kết, phù hợp với các quyết định phê duyệt thiết kế, dự toán hoặc giá trúng thầu, cùng các điều khoản khác ghi trong hợp đồng.

Thẩm tra giá trị hợp đồng EPC đã được xác định trên cơ sở hồ sơ yêu cầu của Chủ đầu tư (hoặc hồ sơ mời thầu); mức độ đáp ứng yêu cầu của nhà thầu trúng thầu và kết quả thương thảo, đàm phán hợp đồng; cụ thể trong 2 trường hợp như sau:

- Trường hợp đấu thầu để thực hiện dự án, gói thầu: Theo giá trị hợp đồng EPC đã xác định trên cơ sở giá trúng thầu, được người có thẩm quyền quyết định đầu tư phê duyệt.

- Trường hợp chỉ định thầu để thực hiện dự án, gói thầu: Theo giá trị hợp đồng EPC xác định khi ký hợp đồng, trên cơ sở dự kiến chi phí thực hiện trong hồ sơ yêu cầu của Chủ đầu tư phù hợp với các quyết định phê duyệt thiết kế, dự toán.

Căn cứ vào hình thức thực hiện, giá trị của hợp đồng EPC và các điều khoản ghi trong hợp đồng; hồ sơ thanh toán và nghiệm thu quyết toán, thẩm tra các chi phí trong các trường hợp trên theo các nội dung nêu ở mục 3.1, 3.2.

3.5. Thẩm tra chi phí đối với hạng mục công trình hoàn thành:

Thẩm tra các chi phí xây dựng hạng mục công trình cũng thực hiện theo hướng dẫn thẩm tra chi phí tại các mục 3.1, 3.2, 3.3 nêu trên về chi phí xây lắp, thiết bị và chi phí khác có liên quan trực tiếp của hạng mục công trình đề nghị quyết toán; đến khi quyết toán toàn bộ dự án sẽ thẩm tra và phân bổ toàn bộ chi phí khác của dự án cho các hạng mục công trình để xác định giá trị tài sản.

4- Thẩm tra chi phí đầu tư không tính vào giá trị tài sản:

4.1- Thẩm tra tính pháp lý của các chi phí đầu tư đề nghị không tính vào giá trị tài sản về các mặt: Nội dung chi phí, nguyên nhân và căn cứ đề nghị không tính chi phí vào giá trị tài sản; thẩm quyền của cấp cho phép được quyết toán chi phí đầu tư thực hiện nhưng không tính vào giá trị tài sản.

4.2- Nội dung thẩm tra:

- Thẩm tra các khoản chi phí chủ đầu tư đề nghị không tính vào giá trị tài sản công trình theo chế độ hiện hành của Nhà nước.

- Thẩm tra các chi phí thiệt hại do các nguyên nhân bất khả kháng được phép không tính vào giá trị tài sản theo các nội dung như:

+ Xác định đúng theo các nguyên tắc, thủ tục quy định của Nhà nước về chi phí thiệt hại;

+ Giá trị thiệt hại theo Biên bản xác định phải được chủ đầu tư, đơn vị nhận thầu, cơ quan tư vấn giám sát kiểm tra, xác nhận và kiến nghị xử lý.

+ Đối chiếu kiến nghị xử lý thiệt hại của tổ chức Bảo hiểm. Xem xét mức bồi thường của cơ quan bảo hiểm (nếu có) để giảm chi phí đầu tư.

- Xác định chi phí thiệt hại được cấp có thẩm quyền quyết định huỷ bỏ, cho phép không tính vào giá trị tài sản. Cần kiểm tra đối chiếu giữa biên bản xác định khối lượng huỷ bỏ thực tế với quyết định cho phép huỷ bỏ của cấp có thẩm quyền.

4.3- Nhận xét, đánh giá việc chấp hành các nguyên tắc, thủ tục quy định của Nhà nước về giải quyết thiệt hại; thẩm quyền của người cho phép huỷ bỏ.

5- Thẩm tra xác định giá trị tài sản bàn giao cho đơn vị sử dụng:

5.1- Căn cứ kết quả thẩm tra chi phí đầu tư của dự án, xác định giá trị tài sản công trình hình thành sau đầu tư.

5.2- Tính phân bổ chi phí khác cho các hạng mục công trình:

Phân bổ chi phí khác cho các hạng mục công trình theo nguyên tắc:

+ Loại chi phí khác liên quan trực tiếp đến hạng mục công trình nào thì phân bổ toàn bộ cho hạng mục công trình đó.

+ Loại chi phí khác phân bổ theo tỷ lệ, như: Chi phí chạy thử có tải và không tải sau khi đã trừ các khoản thu được do chạy thử thì phân bổ cho máy móc thiết bị cần lắp theo tỷ lệ vốn lắp đặt, vốn thiết bị cần lắp của từng đối tượng, từng hạng mục trên tổng số vốn lắp đặt, vốn thiết bị cần lắp của các đối tượng, các hạng mục.

+ Loại chi phí khác liên quan đến toàn bộ dự án như chi phí ban quản lý, nghiệm thu, bảo hiểm… được phân bổ cho tất cả các đối tượng là tài sản cố định theo tỷ lệ phân bổ: Tổng chi phí khác cần phân bổ / Tổng chi phí xây dựng, lắp đặt, thiết bị của dự án, hạng mục công trình.

Đối với dự án đầu tư có thời gian thực hiện trên 36 tháng phải tính quy đổi vốn đầu tư hàng năm về mặt bằng giá tại thời điểm nghiệm thu, bàn giao công trình cho đơn vị sử dụng. Kiểm tra việc tính quy đổi vốn đầu tư theo hướng dẫn của Bộ Xây dựng.

5.3 - Xác định chi phí đầu tư hình thành tài sản, bao gồm:

- Chi phí đầu tư hình thành tài sản cố định,

- Chi phí đầu tư hình thành tài sản lưu động.

Xác định chi phí đầu tư thành tài sản cần phân biệt TSCĐ vô hình và hữu hình theo các quy định về chuẩn mực tài sản cố định của Bộ Tài chính. Đặc biệt chú ý đến các khoản không tính vào giá trị TSCĐ, thì phải tính vào chi phí quản lý hoặc được coi là khoản chi phí trả trước dài hạn.

5.4- Xác định giá trị, danh mục tài sản bàn giao cho các đối tượng quản lý đơn vị quản lý, sử dụng.

- Xác định toàn bộ TSCĐ sử dụng của đơn vị Chủ đầu tư và TSCĐ hình thành qua đầu tư để bàn giao cho đơn vị sử dụng: Căn cứ quy mô, tính chất tài sản hình thành để xác định danh mục tài sản: như vật kiến trúc, dây chuyền sản xuất, máy móc thiết bị.

- Kiểm tra theo từng đối tượng tài sản. Riêng những tài sản phục vụ quản lý của Chủ đầu tư thì phải xác định chính xác nguyên giá, giá trị còn lại; đánh giá và có phương án xử lý thu hồi, giảm chi phí đầu tư công trình.

6- Thẩm tra xác định công nợ, vật tư thiết bị tồn đọng sau khi quyết toán:

6.1 - Thẩm tra xác định công nợ:

- Kiểm tra tổng số vốn đã thanh toán cho dự án; xác định số vốn thanh toán các nhà thầu theo các hạng mục, khoản mục chi phí thực hiện đề nghị quyết toán;

- Căn cứ số liệu các khoản mục chi phí đã được xác định sau khi thẩm tra quyết toán, số vốn đã thanh toán và tình hình công nợ báo cáo của chủ đầu tư, xác định các khoản nợ phải thu, phải trả giữa chủ đầu tư và các đơn vị, cá nhân có liên quan.

- Xem xét, kiến nghị phương án xử lý đối với các khoản tiền vốn thu được chưa nộp ngân sách, số dư tiền gửi, tiền mặt.

Thẩm tra cần xác định rõ từng khoản nợ phải thu, nợ phải trả theo đúng đối tượng, đúng thực tế và kiến nghị các biện pháp xử lý.

6.2 - Kiểm tra, xác định giá trị vật tư, thiết bị tồn đọng:

- Kiểm tra giá trị vật tư, thiết bị tồn đọng theo sổ kế toán, đối chiếu với số liệu kiểm kê thực tế;

- Các loại vật tư thiết bị mua sắm phải theo dự toán được duyệt, việc quản lý sử dụng phải theo quy định riêng của từng loại,

- Các loại vật tư thiết bị được tính toán, đánh giá đúng số lượng, đúng giá trị thể hiện trên báo cáo quyết toán.

- Xem xét, kiến nghị phương án xử lý của chủ đầu tư đối với giá trị vật tư, thiết bị tồn đọng.

6.3 - Kiểm tra giá trị tài sản của Ban quản lý dự án:

- Kiểm tra giá trị tài sản của Ban quản lý dự án theo sổ sách kế toán, đối chiếu với số liệu kiểm kê;

- Xác định giá trị còn lại các tài sản của Ban quản lý dự án sau khi đã tính khấu hao theo thời gian sử dụng.

- Xem xét, kiến nghị phương án xử lý đối với giá trị tài sản bàn giao cho đơn vị khác hoặc thanh lý.

- Nhận xét, đánh giá về việc quản lý, bảo quản tài sản của chủ đầu tư, BQL dự án.

7- Xem xét việc thực hiện kết luận của các cơ quan thanh tra, kiểm tra:

Đối với dự án đã được các cơ quan thanh tra, kiểm tra của Nhà nước thực hiện công tác thanh tra, kiểm tra và có kết luận; cơ quan chủ trì thẩm tra quyết toán xem xét các nội dung sau:

7.1- Xem xét việc thực hiện các kết luận của cơ quan thanh tra, kiểm tra;

7.2- Xem xét các kiến nghị của chủ đầu tư, BQL dự án về các vấn đề được các cơ quan thanh tra, kiểm tra kết luận.

7.3- Kiến nghị cấp có thẩm quyền xử lý các vấn đề tồn tại.

8- Xem xét, trình cấp có thẩm quyền giải quyết kiến nghị của chủ đầu tư:

8.1- Căn cứ vào hồ sơ báo cáo quyết toán và kết quả thẩm tra, xem xét, trình cấp có thẩm quyền giải quyết các kiến nghị của chủ đầu tư trong việc áp dụng chính sách, chế độ quản lý xây dựng.

8.2- Xem xét, trình cấp có thẩm quyền giải quyết các kiến nghị của chủ đầu tư về nguồn vốn đầu tư của dự án, tài sản bàn giao cho các đơn vị quản lý.

Trong quá trình thẩm tra hồ sơ báo cáo quyết toán, xét thấy cần thiết cơ quan thẩm tra có thể tổ chức kiểm tra thực tế tại Ban quản lý dự án và hiện trường xây dựng công trình.

9- Cơ quan chủ trì thẩm tra quyết toán thực hiện kiểm tra báo cáo quyết toán đã được kiểm toán:

Trường hợp cấp phê duyệt quyết toán quyết định thuê tổ chức kiểm toán độc lập thực hiện kiểm toán báo cáo quyết toán vốn đầu tư dự án, (hạng mục công trình):

9.1- Tổ chức kiểm toán độc lập thực hiện kiểm toán theo trình tự và báo cáo kết quả kiểm toán theo các nội dung trên (từ điểm1- điểm 8).

9.2- Cơ quan chuyên môn (hoặc Tổ tư vấn thẩm tra quyết toán) kiểm tra báo cáo quyết toán vốn đầu tư dự án đã được kiểm toán, nội dung kiểm tra như sau:

9.2.1- Kiểm tra việc chấp hành trình tự, nội dung kiểm toán của tổ chức kiểm toán theo quy định.

- Kiểm tra tính pháp lý của hợp đồng kiểm toán, thời gian và thể thức thực hiện kiểm toán và công bố báo cáo kiểm toán dự án.

- Căn cứ nội dung hợp đồng đã ký giữa chủ đầu tư và tổ chức kiểm toán, căn cứ báo cáo kết quả kiểm toán, cơ quan chức năng kiểm tra, đánh giá trình tự, nội dung thẩm tra của tổ chức kiểm toán thực hiện về tính đầy đủ và phù hợp theo quy định. Trường hợp đơn vị kiểm toán chưa thực hiện đúng các quy định về công tác thẩm tra quyết toán, cơ quan chủ trì thẩm tra quyết toán trình người có thẩm quyền phê duyệt quyết toán để yêu cầu tổ chức kiểm toán độc lập kiểm toán bổ sung.

9.2.2- Kiểm tra những căn cứ pháp lý mà tổ chức kiểm toán sử dụng để kiểm toán so với quy định của Nhà nước về quản lý đầu tư và xây dựng như:

- Hệ thống cơ chế quản lý, thanh toán vốn đầu tư quy định được áp dụng cho dự án;

- Định mức, đơn giá, các chế độ chính sách có liên quan theo q uy định của Nhà nước đã áp dụng cho dự án;

- Việc tuân thủ các chuẩn mực kiểm toán, các nguyên tắc kiểm toán và các nội dung thẩm tra báo cáo quyết toán vốn đầu tư XDCB theo quy định.

9.2.3- Kiểm tra, xem xét những nội dung còn khác nhau giữa đề nghị quyết toán của chủ đầu tư và báo cáo kiểm toán của tổ chức kiểm toán độc lập.

- Cơ quan chủ trì thẩm tra xem xét những nội dung chưa thống nhất giữa Chủ đầu tư và Tổ chức kiểm toán, các kiến nghị giải quyết của chủ đầu tư.

- Những vướng mắc về cơ chế chính sách, cơ quan chủ trì thẩm tra có văn bản đề nghị các cơ quan chức năng quản lý nhà nước có liên quan có ý kiến cụ thể để giải quyết.

9.2.4 - Nhận xét, kiến nghị.

- Nhận xét về kết quả kiểm toán báo cáo quyết toán của tổ chức kiểm toán về nội dung, chất lượng kiểm toán so với yêu cầu, quy định về thẩm tra báo cáo quyết toán.

- Kiến nghị biện pháp giải quyết các tồn tại của dự án sau khi quyết toán,

- Kiến nghị với các cơ quan liên quan về quá trình quản lý đầu tư, thực hiện dự án; nghiên cứu sửa đổi, bổ sung hoàn thiện cơ chế quản lý.

IV- TỔNG HỢP BÁO CÁO THẨM TRA, TRÌNH DUYỆT QUYẾT TOÁN

Căn cứ kết quả thẩm tra quyết toán và báo cáo kiểm toán của tổ chức kiểm toán độc lập (nếu có), cơ quan chuyên môn thuộc cấp có thẩm quyền phê duyệt quyết toán lập Báo cáo kết quả thẩm tra quyết toán vốn đầu tư dự án hoàn thành, lập Tờ trình và hồ sơ trình người có thẩm quyền phê duyệt theo quy định.

1- Báo cáo kết quả thẩm tra theo quy định của Thông tư hướng dẫn quyết toán vốn đầu tư.

Cơ quan chủ trì thẩm tra quyết toán lập báo cáo thẩm tra theo hướng dẫn. Trường hợp Tổ tư vấn được thành lập để thẩm tra báo cáo quyết toán vốn đầu tư, báo cáo kết quả thẩm tra phải được toàn thể các thành viên Tổ công tác nhất trí ký tên, thông qua báo cáo và chịu trách nhiệm về kết quả do mình thực hiện.

2- Tờ trình kết quả thẩm tra và đề nghị phê duyệt quyết toán vốn đầu tư dự án hoàn thành theo các nội dung, yêu cầu chủ yếu như sau:

- Khái quát toàn bộ dự án, những vấn đề đã được cấp có thẩm quyền quyết định trong quá trình đầu tư thực hiện dự án;

- Tóm tắt kết quả các nội dung thẩm tra đã thực hiện theo mục III nêu trên;

- Kiến nghị giải quyết các tồn tại về nguồn vốn đầu tư, tài sản và công nợ sau khi quyết toán dự án;

3- Hồ sơ trình duyệt quyết toán bao gồm:

- Tờ trình kết quả thẩm tra quyết toán vốn đầu tư dự án hoàn thành

- Tờ trình xin phê duyệt quyết toán Chủ đầu tư kèm theo Báo cáo quyết toán vốn đầu tư dự án hoàn thành của BQL dự án.

- Tập các văn bản pháp lý có liên quan;

- Báo cáo kiểm toán, (nếu có);

- Báo cáo kết quả thẩm tra quyết toán;

- Kết luận của các cơ quan Thanh tra, kiểm tra đối với dự án, (nếu có);

- Văn bản đề nghị giải quyết các kiến nghị và tồn tại của dự án ý kiến xử lý, chỉ đạo của cấp quyết định đầu tư (nếu có), làm cơ sở để người có thẩm quyền xem xét khi phê duyệt quyết toán vốn đầu tư.

- Bản dự thảo Quyết định phê duyệt quyết toán vốn đầu tư dự án hoàn thành. Nội dung quyết định phê duyệt theo quy định của Thông tư hướng dẫn quyết toán vốn đầu tư.

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

Thứ trưởng

Nguyễn Công Nghiệp


QD 2004 - 87 quan ly nha thau nuoc ngoai

THỦ TƯỚNG CHÍNH PHỦ ------------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 87/2004/QĐ-TTg | Hà Nội, ngày 19 tháng 5 năm 2004

QUYẾT ĐỊNH

CỦA THỦ TƯỚNG CHÍNH PHỦ SỐ 87/2004/QĐ-TTG NGÀY 19 THÁNG 5 NĂM 2004 VỀ VIỆC BAN HÀNH QUY CHẾ QUẢN LÝ HOẠT ĐỘNG CỦA NHÀ THẦU NƯỚC NGOÀI TRONG LĨNH VỰC XÂY DỰNG TẠI VIỆT NAM

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;
Căn cứ Nghị định số 24/2000/NĐ-CP ngày 31 tháng 7 năm 2000 của Chính phủ quy định chi tiết thi hành Luật Đầu tư nước ngoài tại Việt Nam;
Căn cứ Nghị định số 66/2003/NĐ-CP ngày 12 tháng 6 năm 2003 của Chính phủ về việc sửa đổi, bổ sung một số điều của Quy chế đấu thầu ban hành kèm theo Nghị định số 88/1999/NĐ-CP ngày 01 tháng 9 năm 1999 và Nghị định số 14/2000/NĐ-CP ngày 05 tháng 5 năm 2000 của Chính phủ;
Theo đề nghị của Bộ trưởng Bộ Xây dựng,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này Quy chế Quản lý hoạt động của nhà thầu nước ngoài trong lĩnh vực xây dựng tại Việt Nam.

Điều 2. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Các quy định trái với Quy chế ban hành kèm theo Quyết định này đều bãi bỏ.

Điều 3. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, các tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này.

Phan Văn Khải

(Đã ký)

QUY CHẾ

QUẢN LÝ HOẠT ĐỘNG CỦA NHÀ THẦU NƯỚC NGOÀI TRONG LĨNH VỰC XÂY DỰNG TẠI VIỆT NAM
(Ban hành kèm theo Quyết định số 87/2004/QĐ-TTg ngày 19/5/2004 của Thủ tướng Chính phủ)

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Đối tượng và phạm vi áp dụng

Quy chế này áp dụng đối với hoạt động của nhà thầu nước ngoài tại Việt Nam trong các lĩnh vực tư vấn đầu tư và xây dựng, cung cấp vật tư - thiết bị công nghệ kèm theo dịch vụ kỹ thuật liên quan đến công trình xây dựng, thi công xây dựng công trình.

Trường hợp Điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam đã ký kết hoặc gia nhập có quy định khác với quy định tại Quy chế này thì áp dụng theo Điều ước quốc tế đó.

Điều 2. Giải thích từ ngữ

Các từ ngữ trong Quy chế này được hiểu như sau:

1. "Nhà thầu nước ngoài" là tổ chức, cá nhân nước ngoài có năng lực pháp luật dân sự; đối với cá nhân còn phải có năng lực hành vi dân sự để ký kết và thực hiện hợp đồng. Năng lực pháp luật dân sự và năng lực hành vi dân sự của nhà thầu nước ngoài được xác định theo pháp luật của nước mà nhà thầu có quốc tịch.

Nhà thầu nước ngoài có thể là nhà thầu chính, tổng thầu, nhà thầu liên danh, nhà thầu phụ.

2. "Nhà thầu chính" là nhà thầu có quan hệ hợp đồng nhận thầu trực tiếp với chủ đầu tư.

3. "Tổng thầu" là nhà thầu ký kết hợp đồng trực tiếp với chủ đầu tư xây dựng công trình để nhận thầu toàn bộ một loại công việc hoặc toàn bộ công việc của dự án đầu tư xây dựng công trình. Tổng thầu bao gồm các hình thức chủ yếu sau : tổng thầu thiết kế; tổng thầu thi công xây dựng công trình; tổng thầu thiết kế và thi công xây dựng công trình; tổng thầu thiết kế, cung cấp thiết bị công nghệ và thi công xây dựng công trình; tổng thầu lập dự án đầu tư xây dựng công trình, thiết kế, cung cấp thiết bị công nghệ và thi công xây dựng công trình.

4. "Nhà thầu liên danh" là tổ chức (không phải pháp nhân) bao gồm các nhà thầu nước ngoài hoặc nhà thầu nước ngoài với nhà thầu Việt Nam trên cơ sở hợp đồng liên danh để cùng dự thầu và cùng thực hiện một hợp đồng nhận thầu tại Việt Nam. Trong hợp đồng liên danh phải quy định rõ trách nhiệm chung và riêng của các nhà thầu tham gia trong liên danh đối với công việc nhận thầu của liên danh, đồng thời xác định nhà thầu đứng đầu lãnh đạo liên danh.

5. "Nhà thầu phụ" là nhà thầu có quan hệ hợp đồng với nhà thầu chính hoặc tổng thầu để thực hiện một phần công việc của nhà thầu chính hoặc tổng thầu.

6. "Văn phòng điều hành" là văn phòng của nhà thầu nước ngoài được đăng ký hoạt động tại địa phương có công trình để thực hiện nhiệm vụ nhận thầu sau khi được cấp giấy phép thầu. Văn phòng điều hành chỉ tồn tại trong thời gian thực hiện hợp đồng và giải thể khi thanh lý hợp đồng.

7. "Người được uỷ quyền" là người được nhà thầu nước ngoài uỷ quyền giao dịch tại Việt Nam nhân danh nhà thầu nước ngoài. Việc uỷ quyền phải phù hợp với pháp luật Việt Nam.

8. "Tư vấn đầu tư và xây dựng" là các công việc có tính chuyên nghiệp trong hoạt động đầu tư và xây dựng bao gồm tư vấn lập dự án đầu tư xây dựng, khảo sát xây dựng, thiết kế kiến trúc, thiết kế kỹ thuật, quản lý dự án đầu tư xây dựng, giám sát thi công xây dựng và các dịch vụ kỹ thuật, kinh tế - kỹ thuật khác đối với dự án đầu tư xây dựng.

9. "Thi công xây dựng" là việc thực hiện công tác xây dựng và lắp đặt các thiết bị, dây chuyền công nghệ trong công trình để đưa công trình vào vận hành, khai thác, sử dụng theo thiết kế.

10. "Giấy phép thầu" là giấy phép do cơ quan nhà nước có thẩm quyền của Việt Nam cấp cho nhà thầu nước ngoài theo từng hợp đồng sau khi trúng thầu hoặc được lựa chọn thầu theo quy định của pháp luật Việt Nam.

Điều 3. Nguyên tắc quản lý hoạt động của nhà thầu nước ngoài

1. Nhà thầu nước ngoài chỉ được hoạt động tại Việt Nam sau khi được cơ quan nhà nước có thẩm quyền của Việt Nam cấp giấy phép thầu.

2. Hoạt động của nhà thầu nước ngoài tại Việt Nam phải tuân theo các quy định của pháp luật Việt Nam và các Điều ước quốc tế có liên quan mà Việt Nam ký kết hoặc gia nhập.

Chương 2:

QUY ĐỊNH ĐỐI VỚI NHÀ THẦU NƯỚC NGOÀI

Điều 4. Điều kiện để được cấp giấy phép thầu

Để được cấp giấy phép thầu, nhà thầu nước ngoài phải đáp ứng các điều kiện và yêu cầu sau:

1. Trường hợp đối với gói thầu thuộc đối tượng bắt buộc áp dụng theo quy định của pháp luật về đấu thầu của Việt Nam:

a) Đã trúng thầu hoặc được chọn thầu.

b) Đã có hợp đồng giao nhận thầu.

2. Trường hợp đối với gói thầu thuộc đối tượng không bắt buộc áp dụng theo quy định của pháp luật về đấu thầu của Việt Nam:

a) Đã trúng thầu hoặc được chọn thầu.

b) Đã có hợp đồng giao nhận thầu.

c) Có đủ điều kiện năng lực phù hợp với công việc nhận thầu theo quy định của pháp luật Việt Nam.

3. Trong mọi trường hợp được giao thầu (do thắng thầu thông qua đấu thầu hoặc được chọn thầu) nhà thầu nước ngoài phải liên danh với nhà thầu Việt Nam hoặc phải sử dụng nhà thầu phụ Việt Nam (trừ trường hợp được Thủ tướng Chính phủ cho phép hoặc theo quy định của pháp luật Việt Nam).

4. Phải cam kết thực hiện đầy đủ các quy định của pháp luật Việt Nam có liên quan đến hoạt động nhận thầu tại Việt Nam.

Điều 5. Hồ sơ xin cấp giấy phép thầu

1. Để được xem xét cấp giấy phép thầu tại Việt Nam, nhà thầu nước ngoài phải gửi hồ sơ đăng ký tới cơ quan có thẩm quyền theo phân cấp tại Điều 10 và Điều 16 của Quy chế này.

Hồ sơ xin cấp giấy phép thầu gồm:

a) Đơn xin cấp giấy phép thầu (theo mẫu do Bộ Xây dựng hướng dẫn).

b) Bản sao văn bản về kết quả đấu thầu hoặc quyết định chọn thầu hoặc hợp đồng giao nhận thầu hợp pháp.

c) Bản sao Giấy phép thành lập và Điều lệ công ty (hoặc Giấy chứng nhận đăng ký kinh doanh đối với tổ chức, giấy phép hoạt động tư vấn đối với cá nhân) và chứng chỉ hành nghề của nước, nơi mà nhà thầu nước ngoài mang quốc tịch cấp.

d) Biểu báo cáo kinh nghiệm hoạt động liên quan đến các công việc nhận thầu và báo cáo kiểm toán tài chính trong 3 năm gần nhất (đối với trường hợp nêu tại khoản 2 Điều 4 Quy chế này).

e) Hợp đồng liên danh với nhà thầu Việt Nam hoặc bản cam kết sử dụng nhà thầu phụ Việt Nam để thực hiện công việc nhận thầu (đã có trong hồ sơ dự thầu hay hồ sơ chào thầu).

g) Giấy ủy quyền hợp pháp đối với người không phải là người đại diện theo pháp luật của nhà thầu.

2. Đơn xin cấp giấy phép thầu phải làm bằng tiếng Việt. Các giấy tờ, tài liệu khác của nước ngoài phải được hợp pháp hoá lãnh sự (trừ trường hợp pháp luật Việt Nam hoặc Điều ước quốc tế mà Việt Nam ký kết hoặc gia nhập có quy định khác). Các giấy tờ, tài liệu bằng tiếng nước ngoài phải được dịch ra tiếng Việt và bản dịch phải được công chứng, chứng thực theo quy định của pháp luật Việt Nam.

Điều 6. Thời hạn xét cấp giấy phép thầu và lệ phí cấp giấy phép thầu

1. Cơ quan nhà nước có thẩm quyền theo quy định tại Điều 10 và Điều 16 của Quy chế này xem xét hồ sơ để cấp giấy phép thầu cho nhà thầu nước ngoài trong thời hạn 20 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định tại Điều 5 của Quy chế này. Trường hợp không cấp, cơ quan có thẩm quyền cấp Giấy phép thầu phải trả lời bằng văn bản cho nhà thầu và nêu rõ lý do.

2. Khi nhận giấy phép thầu, nhà thầu nước ngoài phải nộp lệ phí theo quy định của Bộ Tài chính.

3. Giấy phép thầu hết hiệu lực trong các trường hợp sau:

a) Hợp đồng thầu đã hoàn thành và được thanh lý.

b) Hợp đồng không còn hiệu lực vì nhà thầu nước ngoài bị đình chỉ hoạt động, giải thể, phá sản hoặc vì các lý do khác theo quy định của pháp luật Việt Nam và pháp luật của nước mà nhà thầu có quốc tịch.

Điều 7. Quyền và nghĩa vụ của nhà thầu nước ngoài

1. Nhà thầu nước ngoài có các quyền sau:

a) Được quyền yêu cầu các cơ quan có chức năng hướng dẫn việc lập hồ sơ xin cấp giấy phép thầu và các vấn đề khác liên quan đến hoạt động của nhà thầu theo quy định của Quy chế này.

b) Được quyền tố cáo, khiếu nại những hành vi vi phạm của tổ chức, cá nhân thực hiện các công việc theo quy định của Quy chế này.

c) Được bảo vệ quyền lợi hợp pháp trong kinh doanh tại Việt Nam theo giấy phép thầu được cấp.

2. Nhà thầu nước ngoài có các nghĩa vụ sau:

a) Đăng ký địa chỉ, phương tiện liên lạc, tài khoản giao dịch và nơi mở tài khoản giao dịch của Văn phòng điều hành công trình và người đại diện thực hiện hợp đồng tại cơ quan có liên quan theo quy định của Uỷ ban nhân dân cấp tỉnh nơi có dự án nhận thầu. Đồng thời thông báo các thông tin đó tới Bộ Xây dựng, Bộ Công an, Bộ Tài chính, Bộ Thương mại, Ngân hàng Nhà nước Việt Nam và Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có công trình xây dựng.

b) Đăng ký sử dụng con dấu của Văn phòng điều hành công trình tại Công an tỉnh, thành phố nơi có công trình xây dựng. Nhà thầu nước ngoài chỉ sử dụng con dấu này trong các công việc phục vụ thực hiện hợp đồng tại Việt Nam theo quy định tại giấy phép thầu.

Khi kết thúc hợp đồng, nhà thầu nước ngoài phải nộp con dấu cho cơ quan đã cấp dấu đó.

c) Đăng ký và nộp thuế theo quy định của pháp luật Việt Nam, thực hiện chế độ kế toán, mở tài khoản, thanh toán theo hướng dẫn của Bộ Tài chính và Ngân hàng Nhà nước Việt Nam để phục vụ hoạt động kinh doanh theo hợp đồng.

d) Thực hiện việc tuyển lao động, sử dụng lao động Việt Nam và lao động là người nước ngoài theo quy định của pháp luật Việt Nam về lao động.

Chỉ đăng ký đưa vào Việt Nam những chuyên gia quản lý kinh tế, kỹ thuật và người có tay nghề cao mà Việt Nam không đủ khả năng đáp ứng.

Người nước ngoài làm việc cho nhà thầu nước ngoài tại Việt Nam phải tuân thủ pháp luật Việt Nam về xuất - nhập cảnh, đăng ký tạm trú hoặc thường trú và đăng ký để được cấp giấy phép lao động theo quy định của pháp luật Việt Nam về lao động.

e) Làm các thủ tục xuất khẩu, nhập khẩu vật tư, máy móc, thiết bị liên quan đến hợp đồng nhận thầu tại Việt Nam theo quy định của pháp luật Việt Nam và hướng dẫn của Bộ Thương mại, bao gồm:

- Đăng ký tạm nhập tái xuất vật tư, máy móc, thiết bị thi công xây dựng;

- Đăng ký danh mục nhập khẩu nguyên liệu, nhiên liệu, vật liệu, các thiết bị toàn bộ và đồng bộ cho công trình thuộc hợp đồng nhận thầu.

g) Thực hiện hợp đồng liên danh đã ký kết với nhà thầu Việt Nam hoặc thực hiện các cam kết sử dụng nhà thầu phụ Việt Nam đã được xác định khi dự thầu, chào thầu theo quy định của pháp luật Việt Nam.

h) Mua bảo hiểm theo quy định của pháp luật Việt Nam đối với công việc của nhà thầu bao gồm: bảo hiểm trách nhiệm nghề nghiệp đối với nhà thầu tư vấn đầu tư và xây dựng; bảo hiểm tài sản hàng hoá đối với nhà thầu mua sắm; các loại bảo hiểm đối với nhà thầu thi công xây dựng và các chế độ bảo hiểm khác theo quy định của pháp luật Việt Nam.

i) Đăng kiểm chất lượng vật tư, thiết bị nhập khẩu cung cấp theo hợp đồng nhận thầu.

k) Đăng kiểm an toàn thiết bị thi công xây dựng và phương tiện giao thông liên quan đến hoạt động kinh doanh của nhà thầu nước ngoài theo quy định của pháp luật Việt Nam.

l) Tuân thủ các quy định về quy chuẩn, tiêu chuẩn, về quản lý chất lượng công trình xây dựng, bảo vệ môi trường cũng như các quy định khác của pháp luật Việt Nam có liên quan.

m) Thực hiện các chế độ báo cáo theo quy định trong giấy phép thầu.

n) Khi hoàn thành công trình, nhà thầu nước ngoài phải lập hồ sơ hoàn thành công trình; chịu trách nhiệm bảo hành; quyết toán vật tư, thiết bị nhập khẩu; xử lý vật tư, thiết bị còn dư trong hợp đồng thi công xây dựng công trình theo quy định về xuất nhập khẩu; tái xuất các vật tư, thiết bị thi công đã đăng ký theo chế độ tạm nhập - tái xuất; thanh lý hợp đồng. Đồng thời thông báo tới các cơ quan quản lý nhà nước có liên quan về việc kết thúc hợp đồng, chấm dứt sự hoạt động của Văn phòng điều hành công trình và hoàn trả con dấu Văn phòng điều hành cho cơ quan đã cấp dấu đó.

o) Cung cấp dữ liệu thông tin cho cơ quan quản lý dữ liệu thông tin về nhà thầu theo quy định của pháp luật về đấu thầu.

Chương 3:

QUY ĐỊNH ĐỐI VỚI CHỦ ĐẦU TƯ HOẶC CHỦ DỰ ÁN

Điều 8. Lựa chọn nhà thầu nước ngoài

Khi lựa chọn nhà thầu nước ngoài để thực hiện các gói thầu thuộc đối tượng không bắt buộc áp dụng theo quy định của pháp luật về đấu thầu của Việt Nam, ngoài các yêu cầu do mình quy định, chủ đầu tư hoặc chủ dự án còn phải căn cứ vào các quy định tại điểm c khoản 2, khoản 3, khoản 4 Điều 4 của Quy chế này để xem xét, đánh giá lựa chọn. Hợp đồng giữa chủ đầu tư hoặc chủ dự án với nhà thầu nước ngoài theo nguyên tắc thoả thuận giữa các Bên nhưng không trái với pháp luật Việt Nam.

Điều 9. Trách nhiệm của chủ đầu tư hoặc chủ dự án

Chủ đầu tư hoặc chủ dự án có trách nhiệm:

1. Hướng dẫn nhà thầu nước ngoài tuân thủ các quy định tại Quy chế này và các quy định khác của pháp luật có liên quan; hỗ trợ nhà thầu nước ngoài trong việc chuẩn bị các tài liệu có liên quan đến công trình nhận thầu mà nhà thầu nước ngoài phải kê khai trong hồ sơ xin giấy phép thầu và các thủ tục khác có liên quan theo quy định của pháp luật Việt Nam. Cùng với nhà thầu nước ngoài đăng ký việc xuất khẩu, nhập khẩu vật tư, máy móc, thiết bị có liên quan đến việc thực hiện hợp đồng thuộc trách nhiệm của nhà thầu nước ngoài theo quy định tại Điều 7 của Quy chế này.

2. Giám sát nhà thầu nước ngoài thực hiện đúng các cam kết trong hợp đồng liên danh với nhà thầu Việt Nam hoặc các cam kết sử dụng nhà thầu phụ Việt Nam đã đăng ký khi dự thầu hoặc chào thầu.

3. Xem xét khả năng cung cấp thiết bị thi công xây dựng trong nước trước khi thoả thuận danh mục máy móc, thiết bị thi công của nhà thầu nước ngoài xin tạm nhập - tái xuất.

4. Xem xét khả năng cung cấp lao động kỹ thuật tại Việt Nam trước khi thoả thuận với nhà thầu nước ngoài về danh sách nhân sự người nước ngoài làm việc cho nhà thầu xin nhập cảnh vào Việt Nam để thực hiện các công việc thuộc hợp đồng của nhà thầu nước ngoài.

5. Xác nhận quyết toán vật tư, thiết bị nhập khẩu của nhà thầu nước ngoài khi hoàn thành công trình.

6. Khi sử dụng nhà thầu nước ngoài để thực hiện tư vấn quản lý xây dựng, giám sát chất lượng xây dựng, chủ đầu tư hoặc chủ dự án phải thông báo bằng văn bản cho các nhà thầu khác và các cơ quan quản lý chất lượng xây dựng biết về chức năng, nhiệm vụ của nhà thầu được thực hiện thay mặt cho chủ đầu tư hoặc chủ dự án.

Chương 4:

CHỨC NĂNG, NHIỆM VỤ, QUYỀN HẠN CỦA CÁC CƠ QUAN QUẢN LÝ NHÀ NƯỚC

Điều 10. Bộ Xây dựng

1. Phối hợp với các Bộ, ngành liên quan để quản lý hoạt động của nhà thầu nước ngoài tại Việt Nam theo chức năng.

2. Giải thích, hướng dẫn thủ tục và quản lý việc cấp giấy phép thầu cho nhà thầu nước ngoài thực hiện công việc thầu theo quy định của Quy chế này.

3. Cấp, thu hồi giấy phép thầu đối với trường hợp nhà thầu nước ngoài nhận thầu các gói thầu thuộc dự án nhóm A.

4. Chủ trì, phối hợp với các cơ quan có liên quan tổ chức kiểm tra hoạt động của nhà thầu nước ngoài tại Việt Nam.

5. Xử lý những vi phạm theo quy định tại Điều 18 của Quy chế này.

Điều 11. Bộ Tài chính

1. Quy định mức thu lệ phí, chế độ thu, nộp và sử dụng lệ phí cấp giấy phép thầu.

2. Giải thích, hướng dẫn các quy định về chế độ thu thuế, chế độ báo cáo kế toán, chế độ thanh toán khối lượng công việc hoàn thành, phí bảo hiểm xây dựng và lắp đặt công trình, phí bảo hiểm cung cấp mua sắm hàng hoá, phí bảo hiểm nghề nghiệp dịch vụ tư vấn và các quy định khác liên quan đến hoạt động của nhà thầu nước ngoài tại Việt Nam theo thẩm quyền.

Điều 12. Bộ Công an

1. Quy định việc đăng ký và quản lý con dấu Văn phòng điều hành của nhà thầu nước ngoài tại Việt Nam.

2. Quản lý việc xuất - nhập cảnh, đăng ký tạm trú hoặc thường trú của người nước ngoài làm việc cho nhà thầu nước ngoài tại Việt Nam.

3. Phối hợp với các cơ quan có liên quan đảm bảo an ninh chính trị, trật tự an toàn xã hội, phòng, chống cháy nổ tại các cơ sở hoạt động của nhà thầu nước ngoài.

Điều 13. Bộ Thương mại

1. Quản lý việc tạm nhập - tái xuất, tạm xuất - tái nhập và nhập khẩu máy móc, thiết bị, vật tư để thực hiện thi công xây dựng công trình theo hợp đồng nhận thầu của nhà thầu nước ngoài thực hiện công trình tại Việt Nam.

2. Cấp giấy phép tạm nhập tái xuất, tạm xuất - tái nhập và nhập khẩu máy móc, thiết bị, vật tư cho nhà thầu nước ngoài hoạt động tại Việt Nam.

3. Xem xét việc quyết toán vật tư, máy móc, thiết bị nhập khẩu của nhà thầu nước ngoài và xử lý vật tư, thiết bị còn dư theo quy định của pháp luật.

Điều 14. Bộ Lao động - Thương binh và Xã hội

1. Quản lý việc tuyển dụng và sử dụng lao động là người Việt Nam, người nước ngoài làm việc cho nhà thầu nước ngoài tại Việt Nam.

2. Quản lý việc đăng kiểm an toàn thiết bị trong thi công xây dựng liên quan tới hoạt động của nhà thầu nước ngoài tại Việt Nam.

Điều 15. Bộ Kế hoạch và Đầu tư

Quản lý hệ thống dữ liệu thông tin về nhà thầu nước ngoài hoạt động tại Việt Nam theo quy định của pháp luật về đấu thầu.

Điều 16. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương

1. Quản lý việc đăng ký văn phòng điều hành công trình, người đại diện cho nhà thầu và hoạt động của nhà thầu nước ngoài tại địa phương; chỉ đạo các cơ quan liên quan, chủ đầu tư thuộc địa phương thực hiện Quy chế này và các quy định của pháp luật có liên quan.

2. Uỷ quyền cho Sở Xây dựng địa phương cấp, thu hồi giấy phép thầu đối với trường hợp nhà thầu nước ngoài nhận thầu các gói thầu thuộc dự án nhóm B, C tại địa phương.

3. Tổ chức kiểm tra hoạt động của nhà thầu nước ngoài tại địa phương. Xử lý những vi phạm theo quy định tại Điều 18 của Quy chế này đối với những trường hợp thuộc thẩm quyền cấp giấy phép thầu hoặc đề nghị Bộ Xây dựng và các cơ quan liên quan xử lý những trường hợp không thuộc thẩm quyền.

Chương 5:

KIỂM TRA VÀ XỬ LÝ VI PHẠM

Điều 17. Kiểm tra

1. Bộ Xây dựng chủ trì tổ chức kiểm tra hoạt động của nhà thầu nước ngoài tại Việt Nam theo định kỳ, nhưng không quá một lần trong năm.

2. Các Bộ, ngành có liên quan theo chức năng, thẩm quyền thực hiện việc kiểm tra, nhắc nhở, xử lý nhà thầu nước ngoài khi có vi phạm Quy chế này hoặc các quy định khác của pháp luật.

3. Sở Xây dựng địa phương là đầu mối giúp Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chủ trì tổ chức kiểm tra với sự tham gia của Sở Thương mại, Sở Tài chính, Sở Lao động - Thương binh và Xã hội, Công an tỉnh, thành phố đối với hoạt động của nhà thầu nước ngoài tại địa phương, đồng thời báo cáo định kỳ 6 tháng một lần tình hình cấp Giấy phép thầu và hoạt động của nhà thầu nước ngoài tại địa phương để Bộ Xây dựng tổng hợp báo cáo Chính phủ.

4. Việc kiểm tra đột xuất chỉ được thực hiện khi có dấu hiệu nhà thầu nước ngoài vi phạm pháp luật Việt Nam.

Điều 18. Xử lý vi phạm

1. Nhà thầu nước ngoài hoạt động tại Việt Nam, nếu vi phạm các quy định của Quy chế này và các quy định khác của pháp luật Việt Nam thì tùy theo mức độ vi phạm mà bị xử lý như sau:

a) Bị đình chỉ công việc đang thực hiện tại Việt Nam.

b) Bị xử phạt hành chính khi có vi phạm các quy định về hành chính trong xây dựng.

c) Bị thu hồi giấy phép thầu, đình chỉ quyền tham gia nhận thầu tại Việt Nam có thời hạn hoặc không thời hạn, hoặc bị xử lý bằng các hình thức khác theo quy định của pháp luật.

d) Trong trường hợp gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Cơ quan quản lý nhà nước có chức năng kiểm tra, khi kết luận có các vi phạm pháp luật của nhà thầu nước ngoài tại Việt Nam thì được quyền xử lý theo thẩm quyền hoặc đề nghị cơ quan có thẩm quyền xử lý theo chức năng và theo quy định của pháp luật.

3. Người có thẩm quyền quản lý hoạt động của nhà thầu nước ngoài tại Việt Nam nếu lợi dụng chức vụ, quyền hạn để sách nhiễu hoặc thực hiện không đúng quy định tại Quy chế này thì tuỳ mức độ vi phạm mà bị xử lý theo quy định của pháp luật.

Chương 6:

ĐIỀU KHOẢN THI HÀNH

Điều 19. Điều khoản thi hành

Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Quy chế này.


QD 2005 - 10 dinh muc chi phi quan ly du an theo ND 16

QUYẾT ĐỊNH

CỦA BỘ TRƯỞNG BỘ XÂY DỰNG SỐ 10/2005/QĐ-BXD
NGÀY 15 THÁNG 4 NĂM 2005 VỀ VIỆC BAN HÀNH ĐỊNH MỨC
CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

BỘ TRƯỞNG BỘ XÂY DỰNG

- Căn cứ Luật Xây dựng số 16/2003/QH11 ngày 26 tháng 11 năm 2003 của Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam;

- Căn cứ Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ về quản lý chất lượng công trình xây dựng;

- Căn cứ Nghị định số 16/2005/NĐ-CP ngày 7/2/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Nghị định số 36/2003/NĐ-CP ngày 4/4/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

- Theo đề nghị của Viện trưởng Viện Kinh tế Xây dựng và Vụ trưởng Vụ Kinh tế Tài chính;

QUYẾT ĐỊNH

Điều 1: Ban hành kèm theo Quyết định này Định mức chi phí quản lý dự án đầu tư xây dựng công trình.

Điều 2: Quyết định này có hiệu lực sau 15 ngày, kể từ ngày đăng công báo và thay thế Quyết định số 15/2001/QĐ-BXD ngày 20/7/2001 về việc ban hành Định mức chi phí tư vấn đầu tư xây dựng công trình và Định mức chi phí ban quản lý dự án ban hành tại Thông tư số 07/2003/TT-BXD ngày 17/6/2003 hướng dẫn việc lập và quản lý chi phí xây dựng công trình thuộc các dự án đầu tư của Bộ trưởng Bộ Xây dựng .

Điều 3: Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương, các Tổng Công ty nhà nước có trách nhiệm thi hành Quyết định này.

ĐỊNH MỨC CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ
XÂY DỰNG CÔNG TRÌNH

(Ban hành kèm theo Quyết định số 10/2005/QĐ-BXD ngày 15 tháng 4 năm 2005
của Bộ trưởng Bộ Xây dựng)

PHẦN I: QUY ĐỊNH ÁP DỤNG

1. Định mức chi phí quản lý dự án đầu tư xây dựng công trình (sau đây gọi tắt là định mức chi phí quản lý dự án) quy định trong văn bản này là căn cứ xác định chi phí cần thiết cho các công việc quản lý dự án từ khi có chủ trương đầu tư đến khi hoàn thành, nghiệm thu đưa vào sử dụng. Định mức chi phí quản lý dự án áp dụng đối với các dự án sử dụng: vốn ngân sách nhà nước, vốn ODA; vốn tín dụng do nhà nước bảo lãnh; vốn tín dụng đầu tư phát triển của nhà nước và vốn đầu tư phát triển của doanh nghiệp nhà nước.

2. Định mức chi phí quản lý dự án quy định tại bảng số II.1 trong phần II của văn bản này là chi phí tối đa cho các công việc quản lý dự án; bao gồm:

- Quản lý chung của dự án;

- Tổ chức thực hiện công tác đền bù giải phóng mặt bằng thuộc trách nhiệm của chủ đầu tư;

- Thẩm định thiết kế kỹ thuật, thiết kế bản vẽ thi công, dự toán và tổng dự toán của công trình;

- Lập hồ sơ mời dự thầu, mời đấu thầu, phân tích đánh giá hồ sơ dự thầu, hồ sơ đấu thầu để lựa chọn nhà thầu tư vấn; nhà thầu thi công xây dựng; lựa chọn tổng thầu trong xây dựng; thi tuyển phương án kiến trúc (nếu có);

- Giám sát thi công xây dựng; giám sát lắp đặt thiết bị của công trình; giám sát khảo sát xây dựng;

- Kiểm định và chứng nhận sự phù hợp về chất lượng công trình;

- Nghiệm thu công trình đưa vào sử dụng;

- Quyết toán và quy đổi vốn đầu tư xây dựng công trình;

- Thực hiện một số công việc khác (tổ chức thẩm định dự án đầu tư, thẩm định các dự toán chi phí của các công việc tư vấn yêu cầu phải lập dự toán và các công việc khác).

3. Định mức chi phí quản lý dự án được xác định trên cơ sở yêu cầu về nội dung và sản phẩm của các công việc nêu tại điểm 2 và được quy định theo loại công trình như sau:

- Công trình dân dụng;

- Công trình công nghiệp;

- Công trình giao thông;

- Công trình thuỷ lợi;

- Công trình hạ tầng kỹ thuật.

4. Chi phí quản lý dự án tính bằng tỷ lệ % (quy định tại bảng số II.1 trong phần II của văn bản này) của chi phí xây dựng và chi phí thiết bị (chưa có thuế giá trị gia tăng) trong tổng mức đầu tư được duyệt. Chủ đầu tư có trách nhiệm quản lý, sử dụng chi phí quản lý dự án phù hợp với điều kiện năng lực để thực hiện các công việc trên và tuân thủ đúng các quy định có liên quan.

5. Khuyến khích việc áp dụng định mức chi phí quản lý dự án quy định trong văn bản này để xác định chi phí quản lý dự án của các dự án đầu tư xây dựng công trình sử dụng nguồn vốn khác.

6. Khi quản lý các dự án quan trọng do Quốc hội thông qua chủ trương đầu tư và cho phép đầu tư, các dự án nhóm A gồm nhiều dự án thành phần hoặc thực hiện theo phân kỳ đầu tư ghi trong quyết định đầu tư thì chi phí quản lý dự án tính theo định mức chi phí tương ứng của từng dự án thành phần.

7. Đối với dự án áp dụng hình thức tổng thầu thiết kế, cung ứng vật tư thiết bị, thi công xây dựng công trình (EPC), tuỳ thuộc nhiệm vụ do chủ đầu tư giao tổng thầu thực hiện, tổng thầu được được hưởng một phần chi phí quản lý dự án phù hợp với khối lượng công việc được giao, thông qua nội dung, khối lượng công việc trong hợp đồng ký kết với chủ đầu tư. Chi phí quản lý dự án của các dự án ở vùng sâu, vùng xa tính theo định mức chi phí quy định và được điều chỉnh với hệ số k = 1,25; các dự án ở hải đảo tính theo định mức chi phí quy định và được điều chỉnh với hệ số k = 1,35.

8. Trường hợp Chủ đầu tư thuê các tổ chức,cá nhân có năng lực để thực hiện một số công việc quản lý dự án thì Chủ đầu tư phải trích từ nguồn kinh phí quản lý dự án tính theo định mức quy định để thuê các tổ chức,cá nhân thực hiện các công việc này. Chi phí thuê tổ chức có đủ năng lực thực hiện một số công việc chuyên môn xác định theo quy định sau:

8.1. Chi phí thẩm tra thiết kế kỹ thuật, thiết kế bản vẽ thi công, dự toán, tổng dự toán của công trình tính bằng tỷ lệ % (quy định tại bảng số III.1 và số III.2 trong phần III của văn bản này) của chi phí xây dựng (chưa có thuế giá trị gia tăng) trong tổng dự toán hoặc dự toán của công trình được duyệt .

8.2. Chi phí lập hồ sơ mời dự thầu, mời đấu thầu, phân tích đánh giá hồ sơ dự thầu, hồ sơ đấu thầu để lựa chọn nhà thầu thi công xây dựng tính bằng tỷ lệ % (quy định tại bảng III.3 trong phần III của văn bản này) của chi phí xây dựng (chưa có thuế giá trị gia tăng) trong tổng dự toán hoặc dự toán của công trình được duyệt.

8.3. Chi phí lập hồ sơ mời thầu, lựa chọn nhà thầu cung cấp vật tư, thiết bị của công trình tính bằng tỷ lệ % (quy định tại bảng III.4 trong phần III của văn bản này) của chi phí thiết bị (chưa có thuế giá trị gia tăng) trong tổng dự toán hoặc dự toán của công trình được duyệt.

8.4. Chi phí giám sát thi công xây dựng tính bằng tỷ lệ % (quy định tại bảng III.5 trong phần III của văn bản này) của chi phí xây dựng (chưa có thuế giá trị gia tăng) và chi phí giám sát lắp đặt thiết bị tính bằng tỉ lệ % (quy định tại bảng III.6 trong phần III của văn bản này) của chi phí thiết bị (chưa có thuế giá trị gia tăng) trong tổng dự toán công trình của dự án được duyệt.

8.5. Lệ phí thẩm định dự án đầu tư, chi phí thẩm tra quyết toán công trình theo quy định của Bộ Tài chính.

8.6. Chi phí cho các công việc sau được xác định bằng dự toán, gồm: tổ chức thực hiện công tác đền bù giải phóng mặt bằng thuộc trách nhiệm của chủ đầu tư; tuyển chọn phương án kiến trúc (nếu có); lựa chọn nhà thầu tư vấn; lựa chọn tổng thầu trong hoạt động xây dựng; lập nhiệm vụ khảo sát xây dựng, giám sát khảo sát xây dựng; kiểm định và chứng nhận sự phù hợp về chất lượng công trình; quy đổi vốn đầu tư xây dựng công trình; thuê cá nhân, tổ chức tư vấn tham gia thẩm định dự án đầu tư, thẩm tra các dự toán chi phí của các công việc tư vấn yêu cầu phải lập dự toán và thực hiện các công việc khác. Nội dung dự toán như hướng dẫn trong phu lục kèm theo văn bản này. Chủ đầu tư phê duyệt các dự toán chi phí này và tự chịu trách nhiệm trước pháp luật về quyết định của mình.

8.7. Khi thương thảo để ký hợp đồng giao nhận thầu tư vấn thực hiện các công việc nêu tại điểm 8.1; 8.2; 8.3; 8.4, chi phí xây dựng và chi phí thiết bị được tạm xác định theo chi phí xây dựng, chi phí thiết bị trong tổng mức đầu tư được duyệt. Giá trị thanh toán của hợp đồng giao nhận thầu tư vấn sẽ được tính theo chi phí xây dựng và chi phí thiết bị trong tổng dự toán được duyệt.

9. Khi Chủ đầu tư thuê nhà thầu tư vấn thực hiện một số công việc quản lý dự án của các dự án có hồ sơ yêu cầu lập bằng hai thứ tiếng thì chi phí cho các công việc trên được điều chỉnh với hệ số k = 1,2 so với chi phí tính theo định mức quy định tại phần III của văn bản này.

10. Trường hợp tổng dự toán công trình chưa được thẩm tra sau khi các dự toán công trình đã được thẩm tra thì chi phí thẩm tra các dự toán chỉ được tính bằng 85% định mức chi phí quy định. Khi thẩm tra tổng dự toán, dự toán điều chỉnh thì chi phí thẩm tra được xác định bằng dự toán phù với nội dung điều chỉnh tổng dự toán, dự toán công trình nhưng không vượt quá 50% định mức chi phí quy định tại văn bản này.

11. Trường hợp công việc tư vấn đã hoàn thành theo hợp đồng giao nhận thầu tư vấn ký giữa chủ đầu tư với tổ chức, cá nhân có năng lực nhưng dự án không thực hiện hoặc phải làm lại công việc tư vấn theo yêu cầu của Chủ đầu tư (không phải do lỗi của đơn vị tư vấn) thì Chủ đầu tư phải thanh toán chi phí để thực hiện các công việc này theo nội dung của hợp đồng. Khi sản phẩm công việc tư vấn do tổ chức, cá nhân có năng lực thực hiện đã được chấp thuận nhưng chi phí tư vấn chưa được thanh toán theo đúng thời gian đã nêu trong hợp đồng giao nhận thầu thì Chủ đầu tư phải thanh toán chi phí lãi vay theo quy định tương ứng với phần giá trị chi phí tư vấn chưa được thanh toán và thời gian chậm thanh toán.

12. Trường hợp tiến độ thực hiện dự án hoặc thời gian giám sát thi công xây dựng công trình kéo dài so với quy định thì Chủ đầu tư phải báo cáo Người quyết định đầu tư xem xét để quyết định việc điều chỉnh tiến độ thực hiện dự án và thời gian giám sát thi công. Trong trường hợp này, chi phí quản lý dự án hoặc chi phí giám sát thi công xây dựng công trình được bổ sung thêm phần chi phí tương ứng với thời gian bị kéo dài. Chủ đầu tư báo cáo Người quyết định đầu tư quyết định chi phí bổ sung này.

13. Trường hợp chi phí xây dựng và chi phí thiết bị trong tổng mức đầu tư hoặc chi phí xây dựng, chi phí thiết bị trong tổng dự toán, dự toán được duyệt nằm trong khoảng giữa của hai chi phí quy định tại phần II và III của văn bản này thì trị số định mức chi phí quản lý dự án và định mức chi phí thuê các tổ chức có năng lực chuyên môn để thực hiện một số công việc chuyên môn được xác định theo phương pháp nội suy.

14. Chủ đầu tư có trách nhiệm quản lý, sử dụng tiết kiệm, hiệu quả nguồn kinh phí quản lý dự án tính theo định mức quy định tại văn bản này để chi cho các hoạt động trong quá trình quản lý dự án. Trường hợp dự án có đặc thù riêng, nếu chi phí quản lý dự án xác định theo định mức quy định tại văn bản này không phù hợp và đối với các dự án có chi phí xây dựng và chi phí thiết bị trong tổng dự toán (hoặc dự toán) được duyệt lớn hơn 10.000 tỉ đồng thì Chủ đầu tư báo cáo Bộ quản lý ngành hoặc Sở Xây dựng nơi xây dựng công trình để thoả thuận với Bộ Xây dựng để xác định chi phí quản lý dự án cho phù hợp.

15. Việc thực hiện chuyển tiếp sang áp dụng định mức chi phí quy định của văn bản này theo hướng dẫn của Bộ Xây dựng.

BỘ XÂY DỰNG

-----o0o-----

ĐỊNH MỨC CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

(Ban hành kèm theo Quyết định số 10/2005/QĐ-BXD ngày 15 tháng 4 năm 2005
của Bộ trưởng Bộ xây dựng)

HÀ NỘI - 2005

PHỤ LỤC

HƯỚNG DẪN NỘI DUNG DỰ TOÁN CHI PHÍ THUÊ TỔ CHỨC
TƯ VẤN THỰC HIỆN MỘT SỐ CÔNG VIỆC TRONG QUẢN LÝ DỰ ÁN

(Đối với công việc chuyên môn có yêu cầu phải lập dự toán chi phí)

TT | Thành phần chi phí | Diễn giải | Thành tiền (đ) | Cơ cấu tỉ trọng của dự toán chi phí trước thuế (%)
1 | Chi phí nhân công |  |  | 38¸44
 | - Tiền lương và phụ cấp lương, BHXH, công đoàn, BHY tế của bộ phận trực tiếp: | Công x đơn giá ............. |  |
 | + Kỹ sư A, B ... |  |  |
 | + Kỹ thuật viên A, B ... |  |  |
2 | Chi phí khấu hao máy, thiết bị |  |  | 10¸15
 | - Máy tính |  |  |
 | - Máy (thiết bị) khác |  |  |
3 | Chi phí vật liệu, văn phòng phẩm |  |  | 7¸9
 | - Giấy - Mực in | Khối lượng x đơn giá .............. |  |
 | - Văn phòng phẩm |  |  |
 | - Vật liệu khác | .............. |  |
4 | Chi phí chung | 45% x (1+2+3) |  | 20¸25
5 | Chi phí khác |  |  | 4¸7
6 | Thu nhập chịu thuế tính trước | 6% x (1+2+3+4+5) |  | 6
7 | Thuế giá trị gia tăng (GTGT) | Mức thuế suất theo quy định x (1+2+3+4+5+6) |  |
 | Tổng cộng (1 đến 7) |  |  |

PHẦN II
ĐỊNH MỨC CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Bảng II.1: Định mức chi phí quản lý dự án đầu tư xây dựng công trình

Đơn vị tính: %

TT | Loại công trình | Chi phí xây dựng và thiết bị (tỷ đồng)
 |  | Ê 7 | 10 | 20 | 50 | 100 | 200 | 500 | 1000 | 2000 | 5000 | 10000
1 | Công trình dân dụng | 6.336 | 5.734 | 4.900 | 4.261 | 3.469 | 2.879 | 2.513 | 1.950 | 1.730 | 1.239 | 0.947
2 | Công trình công nghiệp | 7.241 | 6.553 | 5.600 | 4.870 | 3.965 | 3.290 | 2.872 | 2.228 | 1.978 | 1.416 | 1.082
3 | Công trình giao thông | 6.939 | 6.280 | 5.367 | 4.667 | 3.800 | 3.153 | 2.752 | 2.136 | 1.895 | 1.357 | 1.037
4 | Công trình thuỷ lợi | 6.637 | 6.007 | 5.134 | 4.464 | 3.634 | 3.016 | 2.632 | 2.043 | 1.813 | 1.298 | 0.992
5 | Hạ tầng kỹ thuật | 6.034 | 5.461 | 4.667 | 4.058 | 3.304 | 2.742 | 2.393 | 1.857 | 1.648 | 1.180 | 0.902

PHẦN III
ĐỊNH MỨC CHI PHÍ THUÊ TỔ CHỨC CÓ NĂNG LỰC THỰC HIỆN MỘT SỐ
CÔNG VIỆC CHUYÊN MÔN TRONG QUÁ TRÌNH QUẢN LÝ DỰ ÁN

Bảng III.1: Định mức chi phí thẩm tra thiết kế kỹ thuật, thiết kế bản vẽ thi công

Đơn vị tính: %

Loại | Chi phí xây dựng (tỷ đồng)
Công trình | Ê 7 | 10 | 20 | 50 | 100 | 200 | 500 | 1000 | 2000 | 5000
Công trình dân dụng | 0.164 | 0.142 | 0.123 | 0.095 | 0.073 | 0.056 | 0.043 | 0.035 | 0.025 | 0.019
Công trình công nghiệp | 0.194 | 0.164 | 0.142 | 0.109 | 0.084 | 0.065 | 0.050 | 0.038 | 0.030 | 0.021
Công trình giao thông + thuỷ lợi | 0.124 | 0.104 | 0.090 | 0.069 | 0.053 | 0.041 | 0.032 | 0.024 | 0.020 | 0.015
Công trình hạ tầng kỹ thuật | 0.131 | 0.109 | 0.095 | 0.073 | 0.056 | 0.043 | 0.034 | 0.026 | 0.022 | 0.016

Bảng III.2: Định mức chi phí thẩm tra dự toán, tổng dự toán công trình

Đơn vị tính: %

Loại | Chi phí xây dựng (tỷ đồng)
Công trình | Ê 7 | 10 | 20 | 50 | 100 | 200 | 500 | 1000 | 2000 | 5000
Công trình dân dụng | 0.161 | 0.139 | 0.122 | 0.092 | 0.072 | 0.054 | 0.040 | 0.033 | 0.024 | 0.018
Công trình công nghiệp | 0.190 | 0.161 | 0.139 | 0.105 | 0.082 | 0.063 | 0.048 | 0.036 | 0.029 | 0.020
Công trình giao thông + thuỷ lợi | 0.122 | 0.102 | 0.088 | 0.066 | 0.052 | 0.040 | 0.030 | 0.023 | 0.019 | 0.014
Công trình hạ tầng kỹ thuật | 0.128 | 0.106 | 0.092 | 0.071 | 0.054 | 0.041 | 0.032 | 0.025 | 0.021 | 0.015

Bảng III.3: Định mức chi phí lựa chọn nhà thầu thi công xây dựng công trình

Đơn vị tính: %

Loại công trình | Chi phí xây dựng (tỷ đồng)
 | Ê 7 | 10 | 20 | 50 | 100 | 200 | 500 | 1000 | 2000 | 5000
Công trình dân dụng | 0.312 | 0.260 | 0.208 | 0.117 | 0.078 | 0.047 | 0.031 | 0.025 | 0.021 | 0.018
Công trình công nghiệp | 0.390 | 0.338 | 0.234 | 0.130 | 0.091 | 0.059 | 0.043 | 0.033 | 0.027 | 0.022
Công trình giao thông | 0.242 | 0.208 | 0.143 | 0.091 | 0.056 | 0.035 | 0.030 | 0.018 | 0.016 | 0.013
Công trình thuỷ lợi | 0.260 | 0.218 | 0.182 | 0.100 | 0.059 | 0.038 | 0.320 | 0.020 | 0.017 | 0.014
Hạ tầng kỹ thuật | 0.273 | 0.234 | 0.156 | 0.104 | 0.065 | 0.039 | 0.033 | 0.021 | 0.018 | 0.016

Ghi chú: Định mức chi phí lựa chọn nhà thầu thi công xây dựng công trình tính theo quy định tại bảng III.3 và được phân chia như sau:

1. Giai đoạn sơ tuyển lựa chọn nhà thầu: 15%.

Trong đó:

- Lập hồ sơ mời dự thầu: 7%.

- Xem xét đánh giá năng lực các nhà thầu: 8%.

2. Giai đoạn đấu thầu: 85%.

Trong đó:

- Lập hồ sơ mời đấu thầu: 35%.

- Đánh giá lựa chọn nhà thầu: 50%.

Bảng III.4: Định mức chi phí lựa chọn nhà thầu cung cấp vật tư thiết bị công trình

Đơn vị tính: %

Loại công trình | Chi phí thiết bị (tỷ đồng)
 | Ê 7 | 10 | 20 | 50 | 100 | 200 | 500 | 1000 | 2000 | 5000
Công trình dân dụng | 0.234 | 0.221 | 0.208 | 0.109 | 0.070 | 0.062 | 0.053 | 0.036 | 0.029 | 0.022
Công trình công nghiệp | 0.372 | 0.338 | 0.304 | 0.172 | 0.112 | 0.096 | 0.081 | 0.056 | 0.044 | 0.034
Công trình giao thông | 0.170 | 0.157 | 0.138 | 0.079 | 0.052 | 0.046 | 0.038 | 0.026 | 0.021 | 0.017
Công trình thuỷ lợi | 0.182 | 0.169 | 0.147 | 0.085 | 0.056 | 0.048 | 0.040 | 0.033 | 0.025 | 0.020
Hạ tầng kỹ thuật | 0.208 | 0.182 | 0.156 | 0.094 | 0.062 | 0.053 | 0.046 | 0.035 | 0.027 | 0.021

Ghi chú: Định mức chi phí lựa chọn nhà thầu cung cấp vật tư thiết bị công trình tính theo quy định tại bảng III.4 và được phân chia như sau:

1. Giai đoạn sơ tuyển lựa chọn nhà thầu: 15%.

Trong đó:

- Lập hồ sơ mời dự thầu: 7%.

- Xem xét đánh giá năng lực các nhà thầu: 8%.

2. Giai đoạn đấu thầu: 85%.

Trong đó:

- Lập hồ sơ mời đấu thầu: 35%.

- Đánh giá lựa chọn nhà thầu: 50%.

Bảng III.5: Định mức chi phí giám sát thi công xây dựng công trình

Đơn vị tính: %

Loại | Chi phí xây dựng (tỷ đồng)
Công trình | Ê 7 | 10 | 20 | 50 | 100 | 200 | 500 | 1000 | 2000 | 5000
Công trình dân dụng | 1.997 | 1.856 | 1.612 | 1.376 | 1.096 | 0.918 | 0.706 | 0.495 | 0.446 | 0.401
Công trình công nghiệp | 2.114 | 1.894 | 1.676 | 1.422 | 1.111 | 0.994 | 0.806 | 0.533 | 0.480 | 0.432
Công trình giao thông | 1.974 | 1.750 | 1.440 | 1.266 | 0.976 | 0.724 | 0.571 | 0.434 | 0.391 | 0.352
Công trình thuỷ lợi | 1.780 | 1.446 | 1.276 | 1.155 | 0.917 | 0.706 | 0.564 | 0.391 | 0.352 | 0.317
Hạ tầng kỹ thuật | 1.708 | 1.428 | 1.256 | 1.104 | 0.868 | 0.678 | 0.542 | 0.362 | 0.326 | 0.293

Bảng III.6: Định mức chi phí giám sát thi công lắp đặt thiết bị của công trình

Đơn vị tính: %

Loại | Chi phí thiết bị (tỷ đồng)
Công trình | Ê 7 | 10 | 20 | 50 | 100 | 200 | 500 | 1000 | 2000 | 5000
Công trình dân dụng | 0.636 | 0.536 | 0.454 | 0.378 | 0.250 | 0.208 | 0.178 | 0.120 | 0.108 | 0.097
Công trình công nghiệp | 0.908 | 0.728 | 0.638 | 0.608 | 0.515 | 0.335 | 0.288 | 0.243 | 0.218 | 0.196
Công trình giao thông | 0.538 | 0.430 | 0.368 | 0.308 | 0.203 | 0.178 | 0.148 | 0.100 | 0.090 | 0.081
Công trình thuỷ lợi | 0.578 | 0.456 | 0.372 | 0.330 | 0.218 | 0.188 | 0.158 | 0.108 | 0.097 | 0.087
Hạ tầng kỹ thuật | 0.640 | 0.510 | 0.438 | 0.365 | 0.243 | 0.205 | 0.178 | 0.118 | 0.106 | 0.095


QD 2005 - 11 dinh muc chi phi lap du an va tk theo ND 16

QUYẾT ĐỊNH

CỦA BỘ TRƯỞNG BỘ XÂY DỰNG SỐ 11/2005/QĐ-BXD
NGÀY 15 THÁNG 4 NĂM 2005 VỀ VIỆC BAN HÀNH ĐỊNH MỨC
CHI PHÍ LẬP DỰ ÁN VÀ THIẾT KẾ XÂY DỰNG CÔNG TRÌNH

BỘ TRƯỞNG BỘ XÂY DỰNG

- Căn cứ Luật Xây dựng số 16/2003/QH11 ngày 26 tháng 11 năm 2003 của Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam;

- Căn cứ Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ về quản lý chất lượng công trình xây dựng;

- Căn cứ Nghị định số 16/2005/NĐ-CP ngày 7/2/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Nghị định số 36/2003/NĐ-CP ngày 4/4/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

- Theo đề nghị của Viện trưởng Viện Kinh tế Xây dựng và Vụ trưởng Vụ Kinh tế Tài chính;

QUYẾT ĐỊNH

Điều 1: Ban hành kèm theo Quyết định này Định mức chi phí lập dự án và thiết kế xây dựng công trình.

Điều 2: Quyết định này có hiệu lực sau 15 ngày, kể từ ngày đăng công báo và thay thế Quyết định số 12/2001/QĐ-BXD ngày 20/7/2001 về việc ban hành Định mức chi phí thiết kế xây dựng công trình; Quyết định số 15/2001/QĐ-BXD ngày 20/7/2001 về việc ban hành Định mức chi phí tư vấn đầu tư xây dựng công trình của Bộ trưởng Bộ Xây dựng.

Điều 3: Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương, các Tổng Công ty nhà nước có trách nhiệm thi hành Quyết định này.

ĐỊNH MỨC CHI PHÍ LẬP DỰ ÁN VÀ THIẾT KẾ
XÂY DỰNG CÔNG TRÌNH

(Ban hành kèm theo Quyết định số 11/2005/QĐ-BXD
ngày 15 tháng 4 năm 2005 của Bộ trưởng Bộ Xây dựng)

PHẦN I: QUY ĐỊNH ÁP DỤNG

1. Định mức chi phí quy định trong văn bản này là căn cứ xác định chi phí cần thiết để lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật và thiết kế xây dựng công trình sử dụng: vốn ngân sách nhà nước, vốn ODA; vốn tín dụng do nhà nước bảo lãnh; vốn tín dụng đầu tư phát triển của nhà nước và vốn đầu tư phát triển của doanh nghiệp nhà nước.

2. Định mức chi phí được xác định trên cơ sở các yêu cầu về nội dung và sản phẩm của các công việc nêu tại điểm 1 và phù hợp với phân loại, phân cấp công trình, bước thiết kế quy định trong Luật Xây dựng và các Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 về quản lý chất lượng công trình và Nghị định số 16/2005/NĐ-CP ngày 7/2/2005 về quản lý dự án đầu tư xây dựng công trình của Chính phủ hướng dẫn thi hành Luật Xây dựng.

3. Định mức chi phí thiết kế xây dựng công trình quy định chi phí cho công việc thiết kế của công trình có yêu cầu thiết kế 3 bước hoặc thiết kế 2 bước. Định mức chi phí thiết kế áp dụng là hạng mục công trình khi chỉ có yêu cầu thiết kế riêng hạng mục công trình hoặc hạng mục có công năng riêng, độc lập trong công trình.

4. Khuyến khích việc áp dụng định mức chi phí quy định tại văn bản này để xác định chi phí lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật và thiết kế xây dựng công trình của các dự án sử dụng nguồn vốn khác.

5. Đối với các dự án sử dụng các loại vốn nêu tại điểm 1, khi thuê nhà thầu tư vấn nước ngoài lập báo cáo đầu tư, dự án đầu tư và thiết kế xây dựng công trình thì chi phí thuê nhà thầu tư vấn nước ngoài được xác định bằng dự toán chi phí lập theo thông lệ quốc tế phù hợp với yêu cầu sử dụng tư vấn nước ngoài cho các công việc và phù hợp với điều kiện thực tế tại Việt nam. Chi phí để thực hiện các công việc trong liên danh giữa nhà thầu tư vấn nước ngoài với nhà thầu tư vấn trong nước hoặc nhà thầu tư vấn trong nước làm thầu phụ do các bên thoả thuận trên cơ sở khối lượng công việc và chi phí tương ứng ghi trong hợp đồng giao nhận thầu tư vấn. Người quyết định đầu tư phê duyệt dự toán chi phí thuê nhà thầu tư vấn nước ngoài thực hiện các công việc trên.

6. Định mức chi phí lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật và thiết kế xây dựng công trình xác định theo loại công trình. Loại công trình được quy định tại Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ về quản lý chất lượng công trình xây dựng; cụ thể như sau:

- Công trình dân dụng (gọi tắt là DD) gồm: nhà ở; công trình văn hoá; công trình giáo dục; công trình y tế; công trình thương nghiệp; nhà làm việc; khách sạn, nhà khách; nhà phục vụ giao thông; nhà phục vụ thông tin liên lạc; tháp thu, phát sóng viễn thông, truyền thanh, truyền hình; sân vận động; nhà thể thao; công trình thể thao dưới nước.

- Công trình công nghiệp (gọi tắt là CN) gồm: công trình khai thác than; quặng; công trình khai thác dầu, khí đốt; công trình công nghiệp hoá chất và hoá dầu, chế biến khí; công trình kho xăng, dầu, khí hoá lỏng, tuyến ống dẫn khí, dầu; công trình luyện kim; công trình cơ khí chế tạo; công nghiệp điện tử, tin học; công trình năng lượng; công trình công nghiệp nhẹ; công trình chế biến thực phẩm; công trình công nghiệp vật liệu xây dựng.

- Công trình giao thông (gọi tắt là GT) gồm: đường bộ; đường sắt; cầu; hầm; công trình đường thuỷ; sân bay.

- Công trình thuỷ lợi (gọi tắt là TL) gồm: công trình hồ chứa; công trình đập; công trình thuỷ nông; công trình đê, kè.

- Công trình hạ tầng kỹ thuật (gọi tắt là HTKT) gồm: công trình cấp, thoát nước; công trình xử lý chất thải; cáp thông tin.

7. Định mức chi phí lập báo cáo đầu tư xây dựng công trình xác định bằng tỉ lệ % (quy định tại phần II của văn bản này) của chi phí xây dựng và chi phí thiết bị (chưa có thuế giá trị gia tăng) trong sơ bộ tổng mức đầu tư được cơ quan có thẩm quyền thông qua và cho phép đầu tư; Định mức chi phí lập dự án đầu tư xây dựng công trình, lập báo cáo kinh tế kỹ thuật xây dựng công trình xác định bằng tỉ lệ % (quy định tại phần II của văn bản này) của chi phí xây dựng và chi phí thiết bị (chưa có thuế giá trị gia tăng) trong tổng mức đầu tư của dự án, báo cáo kinh tế kỹ thuật được duyệt.

8. Định mức chi phí thiết kế xây dựng công trình được xác định bằng tỷ lệ % (quy định tại phần III của văn bản này) của chi phí xây dựng (chưa có thuế giá trị gia tăng) trong tổng dự toán hoặc dự toán của công trình được duyệt. Trường hợp chi phí thiết bị chiếm tỉ trọng lớn trong tổng dự toán hoặc dự toán của công trình thì định mức chi phí thiết kế được quy định cụ thể tại phần III của văn bản này.

9. Khi thương thảo để ký hợp đồng giao nhận thầu lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật xây dựng công trình, chi phí xây dựng và chi phí thiết bị được tạm xác định để tính giá trị hợp đồng. Giá trị thanh toán của hợp đồng giao nhận thầu lập báo cáo đầu tư xây dựng công trình được tính theo chi phí xây dựng và chi phí thiết bị trong sơ bộ tổng mức đầu tư trong báo cáo đầu tư được cơ quan có thẩm quyền thông qua và cho phép đầu tư. Giá trị thanh toán của hợp đồng giao nhận thầu lập dự án đầu tư, lập báo cáo kinh tế kỹ thuật xây dựng công trình được tính theo chi phí xây dựng và chi phí thiết bị trong tổng mức đầu tư được duyệt. Khi thương thảo để xác định giá trị hợp đồng giao nhận thầu thiết kế, chi phí xây dựng (hoặc chi phí thiết bị) được tạm xác định theo chi phí xây dựng (hoặc chi phí thiết bị) trong tổng mức đầu tư được duyệt để tạm xác định giá trị hợp đồng. Giá trị thanh toán của hợp đồng giao nhận thầu thiết kế được tính theo chi phí xây dựng (hoặc chi phí thiết bị) trong tổng dự toán hoặc dự toán được duyệt.

10. Nội dung định mức chi phí lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật và thiết kế xây dựng công trình bao gồm các khoản: chi phí nhân công; chi phí khấu hao máy, thiết bị; chi phí vật liệu, văn phòng phẩm; chi phí quản lý; chi phí đào tạo, bồi dưỡng nghiệp vụ; bảo hiểm y tế, bảo hiểm xã hội, bảo hiểm trách nhiệm nghề nghiệp và thu nhập chịu thuế tính trước (không bao gồm thuế giá trị gia tăng).

11. Chi phí lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật và thiết kế xây dựng công trình được xác định theo công thức chung dưới đây:

Ctv = Cct x Nt x k (1)

Trong đó:

- Ctv : Chi phí lập báo cáo đầu tư (hoặc dự án đầu tư, báo cáo kinh tế kỹ thuật, thiết kế xây dựng công trình);

- Cct: Chi phí xây dựng và thiết bị (khi xác định chi phí lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật); chi phí xây dựng (khi xác định chi phí thiết kế);

- Nt: Định mức chi phí lập báo cáo đầu tư (hoặc dự án đầu tư, báo cáo kinh tế kỹ thuật, thiết kế xây dựng công trình);

- k: Hệ số điều chỉnh mức chi phí lập báo cáo đầu tư (hoặc dự án đầu tư, báo cáo kinh tế kỹ thuật, thiết kế xây dựng công trình) (nếu có).

12. Định mức chi phí được điều chỉnh trong các trường hợp sau:

12.1. Đối với định mức chi phí lập dự án đầu tư, lập báo cáo kinh tế kỹ thuật:

- Dự án cải tạo, sửa chữa được điều chỉnh với hệ số: k = 1,2.

- Dự án mở rộng có kết nối với dây chuyền công nghệ của dự án hiện có (nếu chưa dự kiến kiến trước khi đầu tư) được điều chỉnh với hệ số: k = 1,15. Các dự án mở rộng khác không được điều chỉnh.

- Dự án có tổng mức đầu tư £ 10 tỷ đồng, xây dựng ở vùng sâu, vùng xa được điều chỉnh với hệ số: k = 1,15; xây dựng ở hải đảo được điều chỉnh với hệ số: k = 1,25. Không áp dụng quy định này đối với các dự án đầu tư xây dựng hạ tầng thuộc chương trình 135 và chương trình xây dựng trung tâm cụm xã miền núi, núi cao.

12.2. Đối với định mức chi phí thiết kế xây dựng công trình:

a) Công trình sửa chữa, cải tạo, nâng cấp, mở rộng:

- Thiết kế sửa chữa, cải tạo, nâng cấp :

+ Trường hợp thiết kế không thay đổi kết cấu chịu lực của công trình: k =1,1.

+ Trường hợp thiết kế có thay đổi kết cấu chịu lực của công trình hoặc thiết kế cải tạo, nâng cấp dây chuyền công nghệ, bổ sung thiết bị: k=1,2.

+ Trường hợp thiết kế có thay đổi kết cấu chịu lực và móng của công trình hoặc hạng mục công trình: k=1,3.

- Thiết kế mở rộng có tính toán kết nối với dây chuyền công nghệ của công trình hiện có: k = 1,15. Các trường hợp thiết kế mở rộng khác: k = 1,0 .

b) Thiết kế xây dựng công trình có tổng mức đầu tư £ 10 tỷ đồng xây dựng ở vùng sâu, vùng xa được điều chỉnh với hệ số k=1,15; xây dựng ở hải đảo được điều chỉnh với hệ số k= 1,2. Không áp dụng quy định này đối với các dự án đầu tư xây dựng hạ tầng thuộc chương trình 135 và chương trình xây dựng trung tâm cụm xã miền núi, núi cao.

c) Khi xác định chi phí thiết kế sửa chữa, cải tạo, nâng cấp hoặc mở rộng, chi phí xây dựng là chi phí xây dựng sửa chữa, cải tạo, nâng cấp hoặc mở rộng trong tổng dự toán (hoặc dự toán) được duyệt.

12.3. Khi áp dụng hệ số điều chỉnh định mức thiết kế sửa chữa, cải tạo, nâng cấp, mở rộng quy định tại phần III của văn bản này thì không áp dụng hệ số điều chỉnh định mức sửa chữa, cải tạo, nâng cấp, mở rộng quy định tại điểm a mục 12.2 nêu trên.

13. Định mức chi phí thiết kế xây dựng công trình được điều chỉnh giảm theo hệ số (k) cho các trường hợp thiết kế xây dựng công trình dưới đây (không điều chỉnh giảm chi phí giám sát tác giả. Chi phí giám sát tác giả trong trường hợp này được quy định tại điểm 19 của văn bản):

13.1. Sử dụng thiết kế mẫu, thiết kế điển hình do cơ quan có thẩm quyền ban hành:

+ Công trình thứ nhất: k =0,36

+ Công trình thứ hai trở đi: k =0,18

13.2. Thiết kế công trình lặp lại trong một cụm công trình hoặc trong một dự án hoặc sử dụng lại thiết kế:

+ Công trình thứ nhất không điều chỉnh, theo đúng định mức quy định.

+ Công trình thứ hai: k =0,36

+ Công trình thứ ba trở đi: k =0,18

14. Định mức chi phí thiết kế các công trình san nền bằng 40% định mức chi phí thiết kế công trình cấp IV của loại công trình giao thông.

15. Khi lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật xây dựng công trình có yêu cầu hồ sơ lập bằng hai thứ tiếng thì định mức chi phí được điều chỉnh với hệ số k= 1,2.

16. Trường hợp không sử dụng báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật và thiết kế xây dựng công trình đã hoàn thành hoặc lập lại báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật; thiết kế lại; hoặc sửa đổi báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật; sửa đổi thiết kế; lập lại dự toán; tổng dự toán của công trình theo yêu cầu của Chủ đầu tư (không phải do lỗi của nhà thầu tư vấn) thì Chủ đầu tư phải thanh toán chi phí để thực hiện các công việc trên. Chi phí cho công việc thiết kế đã hoàn thành nhưng không sử dụng được tính theo chi phí xây dựng (hoặc chi phí thiết bị) trong tổng mức đầu tư được duyệt. Chi phí cho công việc lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật đã hoàn thành nhưng không sử dụng và các công việc nêu trên do các bên thoả thuận trong hợp đồng giao nhận thầu.

17. Chủ đầu tư phải trả khoản lãi theo lãi suất của ngân hàng cho nhà thầu lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật và thiết kế xây dựng công trình đối với những khối lượng công việc đã hoàn thành theo hợp đồng nhưng chủ đầu tư chậm thanh toán. Việc thanh toán chi phí này do các bên thoả thuận trong hợp đồng giao nhận thầu lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật và thiết kế xây dựng công trình.

18. Trường hợp cần nội suy định mức chi phí lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật và thiết kế xây dựng công trình, áp dụng theo công thức:

Nb - Na

Nt = Nb - (Ct - Cb) (2)

Ca - Cb

Trong đó:

- Nt : Định mức chi phí lập báo cáo đầu tư (hoặc dự án đầu tư, báo cáo kinh tế kỹ thuật, thiết kế xây dựng công trình) theo chi phí xây dựng và thiết bị hoặc chi phí xây dựng cần tính;

- Ct : Chi phí xây dựng và thiết bị hoặc chi phí xây dựng cần tính định mức chi phí lập báo cáo đầu tư (hoặc dự án đầu tư, báo cáo kinh tế kỹ thuật, thiết kế xây dựng công trình);

- Ca : Chi phí xây dựng và thiết bị hoặc chi phí xây dựng cận trên chi phí cần tính định mức chi phí lập báo cáo đầu tư (hoặc dự án đầu tư, báo cáo kinh tế kỹ thuật, thiết kế xây dựng công trình);

- Cb : Chi phí xây dựng và thiết bị hoặc chi phí xây dựng cận dưới chi phí cần tính định mức chi phí lập báo cáo đầu tư (hoặc dự án đầu tư, báo cáo kinh tế kỹ thuật, thiết kế xây dựng công trình);

- Na : Định mức chi phí lập báo cáo đầu tư (hoặc dự án đầu tư, báo cáo kinh tế kỹ thuật, thiết kế xây dựng công trình) tương ứng với Ca;

- Nb : Mức chi phí lập lập báo cáo đầu tư (hoặc dự án đầu tư, báo cáo kinh tế kỹ thuật, thiết kế xây dựng công trình) tương ứng với Cb.

19. Trong chi phí thiết kế kỹ thuật đối với công trình có yêu cầu thiết kế 3 bước và chi phí thiết kế bản vẽ thi công đối với công trình có yêu cầu thiết kế 2 bước tính theo định mức chi phí quy định tại phần III của văn bản này đã bao gồm 10% chi phí giám sát tác giả.

20. Chi phí thiết kế khi áp dụng hệ số điều chỉnh giảm định mức quy định tại điểm 13 được xác định theo công thức:

Ctk = Cxd x Nt x (k + 0,1) (3)

Trong đó:

- Ctk : Chi phí thiết kế công trình (hoặc hạng mục công trình);

- Cxd: Chi phí xây dựng;

- Nt : Định mức chi phí thiết kế quy định tại phần III của văn bản này;

- k: Hệ số điều chỉnh giảm định mức chi phí thiết kế (nếu có).

- 0,1: Định mức chi phí giám sát tác giả (10%).

21. Trường hợp thời gian giám sát tác giả bị kéo dài so với quy định thì Chủ đầu tư phải xác định nguyên nhân của việc kéo dài thời gian giám sát tác giả và trách nhiệm của các bên có liên quan. Nếu việc kéo dài thời gian giám sát tác giả không do nhà thầu thiết kế gây ra thì Chủ đầu tư cùng với nhà thầu thiết kế thống nhất tính bổ sung phần chi phí tăng thêm này bằng dự toán và chịu trách nhiệm về việc tính bổ sung chi phí này.

22. Việc lựa chọn chủng loại, chất lượng của vật tư, thiết bị sử dụng vào công trình trong quá trình thiết kế do Chủ đầu tư quyết định. Chủ đầu tư chịu trách nhiệm trước pháp luật về quyết định của mình.

23. Định mức chi phí lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật và thiết kế xây dựng công trình chưa quy định chi phí để thực hiện các công việc sau:

- Khảo sát xây dựng phục vụ thiết kế;

- Đo đạc, đánh giá hiện trạng công trình phục vụ thiết kế sửa chữa, cải tạo, nâng cấp, mở rộng;

- Thiết kế di dời; thiết kế phá dỡ công trình xây dựng;

- Thiết kế chế tạo thiết bị;

- Tham gia chạy thử và hiệu chỉnh thiết bị;

- Đưa tim, mốc thiết kế công trình ra thực địa;

- Mô tả địa chất trong quá trình xây dựng công trình nguồn thuỷ điện;

- Mua bản quyền trí tuệ thiết kế;

- Làm mô hình công trình;

- Đánh giá tác động môi trường; nghiên cứu vi phân vùng động đất; lập báo cáo đánh giá khoáng sản trong khu vực ảnh hưởng của công trình;

- Các công việc thiết kế khác.

Chi phí để thực hiện các công việc nêu trên được xác định theo các văn bản hướng dẫn tương ứng hoặc bằng dự toán do Chủ đầu tư quyết định. Trường hợp dự án sử dụng vốn ngân sách nhà nước do Người quyết định đầu tư quyết định. Nội dung dự toán chi phí như hướng dẫn trong phụ lục kèm theo văn bản này.

24. Trường hợp lập báo cáo đầu tư, dự án đầu tư và thiết kế xây dựng công trình có đặc thù riêng, khi áp dụng định mức chi phí theo quy định của văn bản này không phù hợp và dự án có chi phí xây dựng và thiết bị (đối với công việc lập báo cáo đầu tư, dự án đầu tư); chi phí xây dựng (đối với công việc thiết kế) ngoài quy định tại văn bản này thì Chủ đầu tư báo cáo Bộ quản lý ngành hoặc Sở xây dựng nơi xây dựng công trình để thoả thuận với Bộ Xây dựng xác định định mức chi phí cho phù hợp.

25. Căn cứ yêu cầu cụ thể về tiến độ, về kỹ mỹ thuật của công trình, về nội dung của công việc lập báo cáo đầu tư, dự án đầu tư, báo cáo kinh tế kỹ thuật và thiết kế xây dựng công trình (hoặc khi lập dự án, thiết kế có sử dụng giải pháp công nghệ mới góp phần rút ngắn thời gian thi công xây dựng, tăng hiệu quả sử dụng công trình hoặc khi sử dụng tiêu chuẩn thiết kế của nước ngoài), Chủ đầu tư cùng với nhà thầu tư vấn lập dự án hoặc nhà thầu thiết kế xây dựng công trình có thể thương thảo để điều chỉnh giá trị của hợp đồng giao nhận thầu lập dự án hoặc thiết xây dựng công trình (tăng hoặc giảm), nhưng mức điều chỉnh tăng không vượt quá 20% gía trị tính theo định mức chi phí quy định tại văn bản này. Chủ đầu tư tự chịu trách nhiệm trước pháp luật về giá trị điều chỉnh của hợp đồng giao nhận thầu các công việc nêu trên.

26. Việc chuyển tiếp sang áp dụng định mức chi phí quy định tại văn bản này thực hiện theo hướng dẫn của Bộ Xây dựng.

BỘ XÂY DỰNG

-----o0o-----

ĐỊNH MỨC CHI PHÍ LẬP DỰ ÁN VÀ THIẾT KẾ
XÂY DỰNG CÔNG TRÌNH

(Ban hành kèm theo Quyết định số 11/2005/QĐ-BXD ngày 15 tháng 4 năm 2005
của Bộ trưởng Bộ xây dựng)

HÀ NỘI - 2005

PHẦN II

ĐỊNH MỨC CHI PHÍ LẬP DỰ ÁN ĐẦU TƯ
XÂY DỰNG CÔNG TRÌNH

Bảng II.1: Định mức chi phí lập báo cáo đầu tư xây dựng công trình

Đơn vị tính: %

Loại công trình | Tên công việc | Chi phí xây dựng và thiết bị (tỷ đồng)
 |  | 200 | 500 | 1.000 | 2.000 | 5.000 | 10.000
DD | Lập báo cáo đầu tư | 0,067 | 0,062 | 0,043 | 0,025 | 0,020 | 0,017
CN | Lập báo cáo đầu tư | 0,073 | 0,066 | 0,046 | 0,029 | 0,023 | 0,020
GT | Lập báo cáo đầu tư | 0,046 | 0,042 | 0,028 | 0,017 | 0,013 | 0,011
TL | Lập báo cáo đầu tư | 0,050 | 0,044 | 0,031 | 0,019 | 0,016 | 0,013
HTKT | Lập báo cáo đầu tư | 0,049 | 0,043 | 0,030 | 0,018 | 0,014 | 0,012

Ghi chú: Định mức chi phí lập báo cáo đầu tư xây dựng công trình cho các loại công trình dân dụng, công nghiệp, giao thông, thuỷ lợi và hạ tầng kỹ thuật được áp dụng chung theo định mức tại bảng II.1.

Bảng II.2: Định mức chi phí lập dự án đầu tư xây dựng công trình (DAĐT), lập báo cáo kinh tế kỹ thuật xây dựng công trình (BCKTKT)

Đơn vị tính: %

Loại CT | Tên công việc | Chi phí xây dựng và thiết bị (tỷ đồng)
 |  | £ 7 | 10 | 20 | 50 | 100 | 200 | 500 | 1.000 | 2.000 | 5.000 | 10.000
DD | Lập DAĐT | 0,682 | 0,546 | 0,448 | 0,368 | 0,273 | 0,215 | 0,191 | 0,164 | 0,139 | 0,111 | 0,089
CN | Lập DAĐT | 1,167 | 0,934 | 0,794 | 0,63 | 0,467 | 0,368 | 0,345 | 0,299 | 0,242 | 0,207 | 0,145
GT | Lập DAĐT | 0,56 | 0,41 | 0,374 | 0,298 | 0,244 | 0,176 | 0,150 | 0,131 | 0,112 | 0,089 | 0,072
TL | Lập DAĐT | 0,681 | 0,491 | 0,447 | 0,357 | 0,291 | 0,225 | 0,191 | 0,156 | 0,134 | 0,107 | 0,086
HTKT | Lập DAĐT | 0,585 | 0,428 | 0,389 | 0,312 | 0,253 | 0,182 | 0,156 | 0,137 | 0,117 | 0,094 | 0,075
Các loại CT | Lập BCKTKT | 3,5 |  |  |  |  |  |  |  |  |  |

Ghi chú:

1. Định mức chi phí lập dự án đầu tư xây dựng công trình hoặc báo cáo kinh tế kỹ thuật xây dựng công trình của các loại công trình dân dụng, công nghiệp, giao thông, thuỷ lợi và hạ tầng kỹ thuật được áp dụng chung theo định mức tại bảng II.2.

2. Việc xác định tỷ trọng chi phí để thực hiện phần thuyết minh và thiết kế cơ sở trong chi phí lập dự án đầu tư xây dựng công trình, lập báo cáo kinh tế kỹ thuật xây dựng công trình do các bên giao nhận thầu thực hiện công việc trên quyết định.

PHẦN III
ĐỊNH MỨC CHI PHÍ THIẾT KẾ XÂY DỰNG CÔNG TRÌNH

LOẠI - CÔNG TRÌNH DÂN DỤNG

Bảng III.1: Định mức chi phí thiết kế kỹ thuật của công trình có yêu cầu thiết kế 3 bước

ĐĐơn vị tính: %

 | Chi phí xây dựng công trình (tỷ đồng) |  | Cấp công trình
 |  |  |  | Cấp đặc biệt |  | Cấp I |  | Cấp II
2.000 |  | 0,88 |  |  | 0,81 |  | 0,73
1.000 |  | 1,03 |  |  | 0,94 |  | 0,86
500 |  | 1,22 |  |  | 1,10 |  | 1,01
200 |  | 1,44 |  |  | 1,31 |  | 1,19
100 |  | 1,58 |  |  | 1,43 |  | 1,31
50 |  | 1,74 |  |  | 1,58 |  | 1,44
20 |  | 2,07 |  |  | 1,89 |  | 1,70
10 |  | 2,38 |  |  | 2,16 |  | 1,96
7 |  | - |  |  | - |  | 2,05
<= 3 |  | - |  |  | - |  | 2,28

Bảng III.2: Định mức chi phí thiết kế của công trình có yêu cầu thiết kế 2 bước

Đơn vị tính: %

 |  | Chi phí xây dựng công trình (tỷ đồng) |  | Cấp công trình
 |  |  |  | Cấp II |  | Cấp III | Cấp IV
2.000 | 1,13 |  | 1,01 |  | -
1.000 | 1,32 |  | 1,19 |  | 0,86
500 | 1,56 |  | 1,41 |  | 1,01
200 | 1,83 |  | 1,65 |  | 1,19
100 | 1,99 |  | 1,81 |  | 1,41
50 | 2,21 |  | 1,99 |  | 1,66
20 | 2,62 |  | 2,37 |  | 2,11
10 | 3,03 |  | 2,73 |  | 2,42
7 | 3,16 |  | 2,84 |  | 2,52
<= 3 | 3,51 |  | 3,16 |  | 2,81

Một số quy định cụ thể đối với công trình dân dụng:

1. Định mức chi phí thiết kế cho công trình dân dụng (danh mục công trình theo quy định của Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính Phủ) được áp dụng chung theo quy định tại bảng III.1 và III.2. Đối với công trình dân dụng có yêu cầu thiết kế 3 bước thì chi phí thiết kế bản vẽ thi công được tính bằng 55% định mức chi phí quy định tại bảng III.1

2. Định mức chi phí của một số công trình dân dụng sau được điều chỉnh với các hệ số:

2.1. K=1,2 đối với các công trình có yêu cầu thiết kế 3 bước: khách sạn; trường đại học quốc gia; công trình văn hoá cấp tỉnh, thành phố, quốc gia; công trình tượng đài, đài tưởng niệm; bệnh viện trung ương, quốc tế; nhà thi đấu thể thao có mái che; trụ sở làm việc cấp nhà nước; trung tâm hội nghị quốc gia, quốc tế; tháp truyền hình.

2.2. Công trình ga hàng không, đài lưu không, đài chỉ huy: cấp I: K = 1,1; cấp II: K = 1,2; cấp III: K = 1,34.

LOẠI - CÔNG TRÌNH CÔNG NGHIỆP

Bảng III.3: Định mức chi phí thiết kế kỹ thuật của công trình có yêu cầu thiết kế 3 bước

Đơn vị tính: %

 | Chi phí xây dựng công trình (tỷ đồng) |  | Cấp công trình
 |  |  |  | Cấp đặc biệt |  | Cấp I |  | Cấp II
2.000 |  | 1,23 |  |  | 1,03 |  | 0,86
1.000 |  | 1,45 |  |  | 1,21 |  | 1,01
500 |  | 1,66 |  |  | 1,38 |  | 1,15
200 |  | 1,82 |  |  | 1,51 |  | 1,26
100 |  | 2,01 |  |  | 1,67 |  | 1,39
50 |  | 2,21 |  |  | 1,83 |  | 1,53
20 |  | 2,58 |  |  | 2,15 |  | 1,79
10 |  | 2,79 |  |  | 2,33 |  | 1,94
7 |  | - |  |  | - |  | 1,99
<= 3 |  | - |  |  | - |  | 2,29

Bảng III.4: Định mức chi phí thiết kế của công trình có yêu cầu thiết kế 2 bước

Đơn vị tính: %

Chi phí xây dựng công trình (tỷ đồng) | Cấp công trình
 | Cấp II | Cấp III | Cấp IV
2.000 | 1,32 | 1,22 | -
1.000 | 1,55 | 1,44 | 1,06
500 | 1,77 | 1,61 | 1,24
200 | 1,94 | 1,75 | 1,46
100 | 2,15 | 1,92 | 1,72
50 | 2,35 | 2,11 | 1,87
20 | 2,76 | 2,49 | 2,21
10 | 2,99 | 2,69 | 2,39
7 | 3,07 | 2,76 | 2,45
<= 3 | 3,53 | 3,17 | 2,83

Một số quy định cụ thể đối với công trình công nghiệp:

1. Định mức chi phí thiết kế công trình công nghiệp (danh mục công trình theo quy định của Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính Phủ) được áp dụng chung theo quy định tại bảng III.3 và III.4. Đối với công trình công nghiệp có yêu cầu thiết kế 3 bước thì chi phí thiết kế bản vẽ thi công được tính bằng 60% định mức chi phí quy định tại bảng III.3.

2. Định mức chi phí thiết kế công trình nguồn nhiệt điện chưa quy định chi phí thiết kế các hạng mục: đập ngăn, trạm phân phối điện, đường dây đấu nối. Định mức chi phí thiết kế công trình nguồn thuỷ điện chưa quy định chi phí thiết kế các hạng mục: trạm biến áp, trạm phân phối điện, đường dây nối từ trạm phân phối đến nhà máy, đập ngăn, hồ chứa, đập tràn, hệ thống thông tin. Chi phí thiết kế các hạng mục nêu trên được tính bổ sung ngoài định mức và được xác định theo định mức chi phí thiết kế quy định cho công trình thủy lợi; trạm biến áp, đường dây tải điện, thông tin.

3. Định mức chi phí thiết kế của một số công trình công nghiệp sau được điều chỉnh với các hệ số:

3.1. Công trình khai thác than, quặng (bao gồm mỏ vật liệu):

- Công trình khai thác than, quặng lộ thiên: cấp II: K = 1,2; cấp III: K = 1,35; cấp IV: K = 1,5.

- Công trình khai thác than, quặng hầm lò, công trình tuyển than, quặng, làm giàu quặng: cấp I: K = 1,2; cấp II: K = 1,45; cấp III: K = 1,6; cấp IV: K = 1,8.

- Định mức chi phí thiết kế quy định cho thiết kế công trình khai thác than, quặng theo lò bằng. Trường hợp thiết kế công trình khai thác than, quặng theo lò giếng (giếng nghiêng, giếng đứng) được điều chỉnh với hệ số K = 1,3.

- Định mức chi phí thiết kế công trình sửa chữa, cải tạo đối với công trình khai thác than, quặng lộ thiên được điều chỉnh theo hệ số K = 3; đối với thiết kế công trình khai thác than, quặng hầm lò được điều chỉnh với hệ số K = 1,5; đối với công trình sàng tuyển than, quặng được điều chỉnh với hệ số K =1,2.

3.2. Công trình nguồn nhiệt điện có công suất:

> 2.000MW: | K = 0,83
600MW ¸ 2.000MW: | K = 0,92
50MW ¸< 600MW: | K = 1,20
5MW¸ <50MW: | K = 1,40

3.3. Công trình nguồn thuỷ điện có công suất:

> 1000MW: | K = 1,0
300MW ¸ 1.000MW: | K = 1,20
30MW ¸ <300MW: | K = 1,44
3MW ¸ <30MW: | K = 1,59
< 3MW: | K = 2,1

3.4. Công trình trạm biến áp có cấp điện áp:

500KV: | K = 2,40 của công trình cấp I
220KV; 110KV: | K = 2,15 của công trình cấp II
66KV : | K = 2,17 của công trình cấp III
6KV ¸ 35 KV: | K= 2,57 của công trình cấp III

3.5. Công trình đường dây tải điện trên không:

500KV: | K = 0,64 của công trình cấp I
110KV ¸ 220KV: | K = 0,85 của công trình cấp II
6KV ¸ 35KV: | K = 1,13 của công trình cấp III
0,4KV: | K= 0,8 của công trình cấp III

3.6. Định mức chi phí đường dây ³ 2 mạch, đường dây phân pha đôi được áp dụng theo định mức quy định cho đường dây tải điện trên không cùng cấp điện áp và điều chỉnh theo hệ số sau: đường dây ³ 2 mạch: K = 1,00; đường dây phân pha, cấp điện áp 220KV¸500KV: K = 1,10; đường dây có nhiều cấp điện áp từ 35KV trở lên: K = 1,20.

3.7. Đối với thiết kế cải tạo, sửa chữa, mở rộng trạm biến áp, định mức chi phí thiết kế tính như quy định đối với công trình xây dựng mới và được điều chỉnh như sau: trạm biến áp có cấp điện áp 6KV ¸110KV: K = 1,50; trạm biến áp có cấp điện áp 220KV: K = 1,35; trạm biến áp có cấp điện áp 500KV: K = 1,10.

3.8. Định mức chi phí thiết kế các công trình trạm cắt, trạm tụ bù, trạm đo đếm với cấp điện áp £ 35kV được áp dụng như định mức chi phí thiết kế của trạm biến áp có cấp điện áp 35kV.

3.9. Định mức chi phí thiết kế trạm bù có cấp điện áp 500kV được tính như định mức chi phí thiết kế trạm biến áp 500kV.

3.10. Trạm biến áp dạng kín - trạm GIS, cấp điện áp đến 220KV: áp dụng hệ số K = 1,35 so với định mức tỷ lệ chi phí thiết kế của trạm biến áp thông thường.

3.11. Trạm biến áp dạng hợp bộ-trạm Compact, cấp điện áp đến 220KV: áp dụng hệ số K =1,2 so với định mức chi phí thiết kế của trạm biến áp thông thường.

3.12. Khi thiết kế khoảng vượt tuyến của đường dây tải điện có yêu cầu phải có thiết kế riêng: K = 1,2 của phần vượt tuyến.

3.13. Công trình nhà máy xi măng: công suất > 2 triệu tấn/năm K =1,20; công suất

1 ¸ 2 triệu tấn/năm K = 1,43; công suất < 1 triệu tấn/năm K = 1,58.

3.14. Công trình hoá chất:

- Hoá chất cơ bản, hoá chất tiêu dùng:

+ Sản lượng > 500.000 tấn/ngày: K = 1,20

+ Sản lượng 100.000¸500.000 tấn/ngày: K = 1,43

+ Sản lượng <100.000 tấn/ngày: K = 1,6

- Công trình hoá dược, hoá mỹ phẩm:

+ Sản lượng 50.000¸300.000 tấn/ngày: K = 1,2

+ Sản lượng <50.000 tấn/ngày: K = 1,34

- Hoá chất sản xuất phân bón URE, DAP:

+ Sản lượng > 1.000.000 tấn/ngày: K = 1,20

+ Sản lượng 500.000¸1.000.000 tấn/ngày: K = 1,30

+ Sản lượng <500.000 tấn/ngày: K = 1,60

3.15. Trường hợp thiết kế dây chuyền công nghệ có hệ thống điều khiển tự động hoá SCADA, DCS (Distributed Control System, System Control and Data Acquisition) của công trình hoá chất: K = 1,15.

3.16. Công trình kho xăng dầu:

+ Công trình cấp II: K = 1,20

+ Công trình cấp III: K = 1,30

+ Công trình cấp IV: K = 1,50

- Công trình kho chứa khí hoá lỏng:

+ Công trình cấp I: K = 1,10

+ Công trình cấp II: K = 1,40

+ Công trình cấp III: K = 1,60

4. Định mức chi phí thiết kế công trình cáp ngầm áp dụng theo quy định tại bảng CN1 dưới đây:

Bảng CN1

Đơn vị tính: %

Chi phí XD và TB (tỷ đồng) Cấp điện áp | £ 5 | 15 | 25 | 50 | 100 | 200 | 500
Cáp ngầm điện áp < 6KV | 1,7 | 1,40 | 1,30 | 1,20 | 1,10 | 0,95 | 0,85
Cấp ngầm điện áp 6 ¸ 110KV | 1,90 | 1,60 | 1,45 | 1,30 | 1,20 | 1,05 | 0,95
Cáp ngầm điện áp 220KV | 1,50 | 1,30 | 1,15 | 1,05 | 0,95 | 0,85 | 0,75

5. Trường hợp công trình hoá chất, khai thác than, quặng, xi măng có chi phí thiết bị ³ 50% chi phí xây dựng và thiết bị trong tổng dự toán hoặc dự toán thì chi phí thiết kế trong trường hợp này được tính bằng cặp trị số định mức tỷ lệ % theo chi phí xây dựng và chi phí thiết bị (quy định trong các bảng III.3, III.4 và CN2):

Bảng CN2

Đơn vị tính: %

 | STT |  | Công trình |  | Chi phí thiết bị (tỷ đồng)
 |  |  |  |  | £5 |  | 15 |  | 25 |  | 50 |  | 100 |  | 200 |  | 500 |  | 1.000 |  | 3.000
1 |  | Công trình hoá chất |  | 1,10 |  | 1,0 |  | 0,90 |  | 0,85 |  | 0,80 |  | 0,70 |  | 0,60 |  | 0,55 |  | 0,45
2 |  | Công trình khai thác than, qụăng (mỏ vật liệu): |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 |  | - Mỏ lộ thiên |  | 0,95 |  | 0,85 |  | 0,80 |  | 0,75 |  | 0,70 |  | 0,60 |  | 0,55 |  | 050 |  | 040
 |  | - Mỏ hầm lò |  | 1,15 |  | 1,0 |  | 0,95 |  | 0,90 |  | 0,80 |  | 0,75 |  | 0,65 |  | 0,60 |  | 0,50
3 |  | Công trình SX xi măng |  | - |  | - |  | - |  | 1,15 |  | 1,10 |  | 1,05 |  | 1,01 |  | 0,96 |  | 0,80
4 |  | Công trình công nghiệp khác |  | 0,88 |  | 0,80 |  | 0,72 |  | 0,68 |  | 0,64 |  | 0,56 |  | 0,48 |  | 0,44 |  | 0,36

6. Định mức chi phí các công trình tuyến ống cấp xăng dầu; công trình sửa chữa, bảo dưỡng máy bay; công trình thông tin, chiếu sáng cho sân bay áp dụng định mức quy định tại bảng III.3 và III.4 của loại công trình công nghiệp.

7. Đối với công trình công nghiệp lọc hoá dầu không quy định tại bảng III.3 và III.4 Chi phí thiết kế các công trình công nghiệp lọc hoá dầu xác định bằng dự toán riêng.
LOẠI - CÔNG TRÌNH GIAO THÔNG

Bảng III.5: Định mức chi phí thiết kế kỹ thuật của công trình có yêu cầu thiết kế 3 bước

Đơn vị tính: %

 | Chi phí xây dựng công trình (tỷ đồng) |  | Cấp công trình
 |  |  |  | Cấp đặc biệt |  | Cấp I |  | Cấp II
2.000 |  | 0,76 |  |  | 0,48 |  | 0,44
1.000 |  | 0,91 |  |  | 0,57 |  | 0,52
500 |  | 1,06 |  |  | 0,67 |  | 0,61
200 |  | 1,145 |  |  | 0,73 |  | 0,67
100 |  | 1,26 |  |  | 0,81 |  | 0,73
50 |  | 1,46 |  |  | 0,87 |  | 0,80
20 |  | 1,67 |  |  | 1,05 |  | 0,94
10 |  | 1,81 |  |  | 1,11 |  | 1,01
7 |  | - |  |  | - |  | 1,04
<= 3 |  | - |  |  | - |  | 1,21

Bảng III.6: Định mức chi phí thiết kế của công trình có yêu cầu thiết kế 2 bước

Đơn vị tính: %

Chi phí xây dựng công trình (tỷ đồng) | Cấp công trình
 | Cấp II | Cấp III | Cấp IV
2.000 | 0,67 | 0,55 | 0,48
1.000 | 0,79 | 0,65 | 0,57
500 | 0,93 | 0,77 | 0,66
200 | 1,03 | 0,92 | 0,78
100 | 1,12 | 1,03 | 0,92
50 | 1,23 | 1,13 | 1,01
20 | 1,45 | 1,31 | 1,18
10 | 1,56 | 1,42 | 1,28
7 | 1,61 | 1,46 | 1,31
<= 3 | 1,85 | 1,68 | 1,52

Một số quy định cụ thể đối với công trình giao thông:

1. Định mức chi phí thiết kế công trình giao thông (danh mục công trình theo quy định của Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính Phủ) được áp dụng chung theo quy định tại bảng III.5 và III.6. Đối với công trình có yêu cầu thiết kế 3 bước thì chi phí thiết kế bản vẽ thi công được tính bằng 55% định mức chi phí quy định tại bảng III.5.

2. Định mức chi phí thiết kế của một số công trình giao thông sau được điều chỉnh với các hệ số:

2.1. Công trình hầm đường ô tô, hầm đường sắt, hầm cho người đi bộ, các nút giao thông khác mức: cấp I: K = 1,50; cấp II: K = 1,65; cấp III: K = 1,86; cấp IV: K = 1,95.

2.2. Công trình cải tạo, sửa chữa đường sắt, cầu đường sắt: K = 1,5. Khi chi phí xây dựng cải tạo, sửa chữa £ 1000 triệu đồng đối với công trình cầu đường sắt và công trình đường giao của đường sắt: K = 3,3.

2.3. Công trình đường băng hạ cất cánh, đường lăn, sân đỗ máy bay: cấp I: K = 1,56; cấp II: K = 1,72; cấp III: K = 1,82; cấp IV: K = 1,95.

LOẠI - CÔNG TRÌNH THỦY LỢI

Bảng III.7: Định mức chi phí thiết kế kỹ thuật của công trình có yêu cầu thiết kế 3 bước

Đơn vị tính: %

 | Chi phí xây dựng công trình (tỷ đồng) |  | Cấp công trình
 |  |  |  | Cấp đặc biệt |  | Cấp I |  | Cấp II
2.000 |  | 0,96 |  |  | 0,87 |  | 0,76
1.000 |  | 1,13 |  |  | 1,02 |  | 0,91
500 |  | 1,34 |  |  | 1,21 |  | 1,06
200 |  | 1,57 |  |  | 1,43 |  | 1,31
100 |  | 1,72 |  |  | 1,55 |  | 1,42
50 |  | 1,91 |  |  | 1,73 |  | 1,57
20 |  | 2,25 |  |  | 2,05 |  | 1,86
10 |  | 2,59 |  |  | 2,35 |  | 2,13
7 |  | - |  |  | - |  | 2,22
<= 3 |  | - |  |  | - |  | 2,49

Bảng III.8: Định mức chi phí thiết kế của công trình có yêu cầu thiết kế 2 bước

Đơn vị tính: %

Chi phí xây dựng công trình (tỷ đồng) | Cấp công trình
 | Cấp II | Cấp III | Cấp IV
2.000 | 1,17 | 1,03 | 0,75
1.000 | 1,38 | 1,21 | 0,89
500 | 1,62 | 1,42 | 1,04
200 | 2,01 | 1,67 | 1,23
100 | 2,19 | 1,96 | 1,44
50 | 2,41 | 2,16 | 1,70
20 | 2,87 | 2,58 | 2,31
10 | 3,29 | 2,98 | 2,63
7 | 3,42 | 3,11 | 2,74
<= 3 | 3,83 | 3,42 | 3,05

Một số quy định cụ thể đối với công trình thuỷ lợi:

1. Định mức chi phí thiết kế công trình thuỷ lợi (danh mục công trình theo quy định của Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính Phủ) được áp dụng chung theo quy định tại bảng III.7 và III.8. Đối với công trình có yêu cầu thiết kế 3 bước thì chi phí thiết kế bản vẽ thi công được tính bằng 55% định mức chi phí quy định tại bảng III.7.

2. Định mức chi phí thiết kế của một số công trình thuỷ lợi sau được điều chỉnh với các hệ số:

2.1. Thiết kế cải tạo, sửa chữa, mở rộng công trình thuỷ lợi: K = 1,5

2.2. Công trình đập đất, đá, bê tông, tràn xả lũ, cống dưới đê đập, trạm bơm, cống đồng bằng, tường chắn thuộc công trình đầu mối thuỷ lợi: cấp đặc biệt: K = 1,0; cấp I: K = 1,1; cấp II: K = 1,2; cấp III: K = 1,35; cấp IV: K = 1,7

2.3. Thiết kế khoan phụt xử lý nền và thân công trình thủy lợi thuộc loại nào được tính như trị số định mức quy định cho công trình thủy lợi loại đó, nhưng tính theo chi phí xây dựng của phần khoan phụt.

2.4. Công trình phụ trợ (theo định mức của công trình chính) và điều chỉnh với hệ số:

+ Kênh dẫn dòng, đê quai ngăn nước: K = 0,8

+ Hầm, tuy nen dẫn dòng: K =1,1

3. Trường hợp công trình nhà trạm bơm thuỷ lợi, cửa van, thiết bị đóng mở cửa cống đồng bằng và tràn có chi phí thiết bị ³ 50% chi phí xây dựng và thiết bị trong tổng dự toán hoặc dự toán thì chi phí thiết kế trong trường hợp này được tính bằng cặp trị số định mức tỷ lệ % theo chi phí xây dựng và chi phí thiết bị (quy định trong các bảng III.7, III.8 và TL1):

Bảng TL1

Đơn vị tính: %

Chi phí thiết bị (tỷ đồng) | Định mức
500 | 0,30
100 | 0,48
50 | 0,60
£ 5 | 1,08

4. Đối với thiết kế chế tạo cửa và thiết bị đóng mở, tủ, bảng điện điều khiển và các chi tiết phi tiêu chuẩn khác của công trình thuỷ lợi thì được bổ sung thêm chi phí thiết kế chế tạo quy định tại bảng TL2 dưới đây:

Bảng TL2

Đơn vị tính: %

Chi phí thiết bị chế tạo (tỷ đồng) | Định mức
> 10 | 2,0
10 | 3,0
5 | 3,5
£ 2 | 4,0

LOẠI - CÔNG TRÌNH HẠ TẦNG KỸ THUẬT

Bảng III.9: Định mức chi phí thiết kế kỹ thuật của công trình có yêu cầu thiết kế 3 bước

Đơn vị tính: %

 | Chi phí xây dựngcông trình (tỷ đồng) |  | Cấp công trình
 |  |  |  | Cấp đặc biệt |  | Cấp I |  | Cấp II
2.000 |  | 0,72 |  |  | 0,61 |  | 0,57
1.000 |  | 0,84 |  |  | 0,72 |  | 0,67
500 |  | 0,99 |  |  | 0,85 |  | 0,78
200 |  | 1,18 |  |  | 1,07 |  | 0,98
100 |  | 1,29 |  |  | 1,17 |  | 1,06
50 |  | 1,42 |  |  | 1,31 |  | 1,18
20 |  | 1,69 |  |  | 1,54 |  | 1,41
10 |  | 1,95 |  |  | 1,77 |  | 1,61
7 |  | - |  |  | - |  | 1,68
<= 3 |  | - |  |  | - |  | 1,86

Bảng III.10: Định mức chi phí thiết kế của công trình có yêu cầu thiết kế 2 bước

Đơn vị tính: %

Chi phí xây dựng công trình (tỷ đồng) | Cấp công trình
 | Cấp II | Cấp III | Cấp IV
2.000 | 0,87 | 0,84 | 0,64
1.000 | 1,02 | 0,99 | 0,76
500 | 1,21 | 1,17 | 0,89
200 | 1,51 | 1,29 | 0,92
100 | 1,64 | 1,48 | 1,23
50 | 1,81 | 1,62 | 1,35
20 | 2,15 | 1,94 | 1,72
10 | 2,48 | 2,23 | 1,98
7 | 2,58 | 2,32 | 2,07
<= 3 | 2,87 | 2,58 | 2,31

Một số quy định cụ thể đối với công trình hạ tầng kỹ thuật:

1. Định mức chi phí thiết kế công trình hạ tầng kỹ thuật (danh mục công trình theo quy định của Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính Phủ) được áp dụng chung theo quy định tại bảng III.9 và III.10. Đối với công trình có yêu cầu thiết kế 3 bước thì chi phí thiết kế bản vẽ thi công được tính bằng 55% định mức chi phí quy định tại bảng III.9.

2. Định mức chi phí thiết kế của một số công trình hạ tầng kỹ thuật sau được điều chỉnh với các hệ số:

2.1. Công trình cấp thoát nước:

+ Công trình cấp nước (không bao gồm tuyến ống): cấp II: K = 1,20; cấp III: K = 1,40; cấp IV: K = 1,55

+ Công trình thoát nước và xử lý chất thải, nước thải (không bao gồm tuyến ống): cấp I: K = 1,15; cấp II: K = 1,25; cấp III: K = 1,35; cấp IV: K= 1,60

+ Công trình tuyến ống cấp nước, thoát nước: cấp III: K = 1,20; cấp IV: K= 1,30

+ Công trình tuyến ống cấp nước có đường kính < 150mm: K = 1,20

+ Thiết kế tuyến ống cấp nước vượt sông: K = 1,20 của phần vượt sông

+ Thiết kế tuyến ống dẫn nước sạch sử dụng ống nhựa (sản xuất trong nước): K = 1,40.

2.2. Công trình bưu chính viễn thông được quy định ở bảng HTKT1 dưới đây:

Bảng HTKT1

Đơn vị tính: %

Công trình | Chi phí xây dựng và thiết bị (tỷ đồng)
 | £ 5 | 10 | 15 | 25 | 50 | 100 | 200 | 500
1. Công trình cáp chôn trực tiếp | 1,83 | 1,4 | 1,3 | 1,1 | 0,95 | 0,8 | 0,7 | 0,6
2. Công trình tuyến cáp chôn qua sông | 1,9 | 1,5 | 1,4 | 1,3 | 1,1 | 1,0 | 0,9 | 0,7
3. Công trình cống bể cáp và kéo cáp, công trình tuyến cáp treo | 2,1 | 1,6 | 1,5 | 1,35 | 1,15 | 1,05 | 0,95 | 0,8

- Định mức chi phí thiết kế công trình bưu chính viễn thông ở bảng HTKT1 quy định cho công trình cấp II, đối với công trình ở cấp khác áp dụng như sau: cấp đặc biệt: xác định bằng dự toán; cấp I: K = 1,10; cấp III: K = 0,95; cấp IV: K = 0,90.

- Định mức chi phí thiết kế công trình tín hiệu và lắp đặt máy thông tin đường sắt áp dụng định mức quy định tại bảng HTKT1. Đối với trường hợp chi phí xây dựng và thiết bị £ 1 tỷ đồng thì định mức chi phí thiết kế được điều chỉnh với hệ số k = 1,3.

2.3. Định mức chi phí thiết kế công trình máy thông tin theo quy định tại bảng HTKT2 dưới đây:

Bảng HTKT2

Đơn vị tính: %

Công trình | Chi phí xây dựng và thiết bị (tỷ đồng)
 |  | £ 5 |  | 10 |  | 15 |  | 25 |  | 50 |  | 100 |  | 200 |  | 500
1. Các loại tổng đài host, vệ tinh, độc lập | 1,00 |  | 0,75 |  | 0,60 |  | 0,50 |  | 0,45 |  | 0,35 |  | 0,25 |  | 0,15
2. Các loại tổng đài MSC, BSC, truy nhập thuê bao, nhắn tin | 0,90 |  | 0,70 |  | 0,55 |  | 0,45 |  | 0,40 |  | 0,30 |  | 0,20 |  | 0,10
3. Hệ thống thiết bị truyền dẫn quang | 1,35 |  | 0,80 |  | 0,60 |  | 0,50 |  | 0,40 |  | 0,30 |  | 0,20 |  | 0,10
4. Hệ thống truyền dẫn vi ba | 1,70 |  | 1,40 |  | 1,30 |  | 0,80 |  | 0,60 |  | 0,45 |  | 0,30 |  | 0,15
5. Mạng viễn thông nông thôn | 2,80 |  | 1,75 |  | 1,40 |  | 0,90 |  | 0,65 |  | 0,50 |  | 0,35 |  | 0,20
6. Mạng Internet, voip, thiết bị mạng NGN | 1,00 |  | 0,75 |  | 0,60 |  | 0,50 |  | 0,40 |  | 0,30 |  | 0,20 |  | 0,10
7. Hệ thống tiếp đất chống sét (cả thiết bị) | 2,15 |  | 1,05 |  | 0,85 |  | 0,65 |  | 0,55 |  | 0,35 |  | 0,25 |  | 0,2
8. Trạm thông tin vệ tinh Vsát | 1,80 |  | 1,30 |  | 1,10 |  | 0,90 |  | 0,70 |  | 0,50 |  | 0,35 |  | 0,20
9. Thiết bị trạm BTS, CS, điện thoại thẻ | 1,25 |  | 0,7 |  | 0,50 |  | 0,35 |  | 0,30 |  | 0,25 |  | 0,20 |  | 0,10

- Định mức chi phí thiết kế công trình máy thông tin ở bảng HTKT2 quy định cho công trình cấp I, đối với công trình khác cấp I áp dụng như sau: cấp II: K = 0,95; cấp III, IV: K = 0,90.

- Định mức chi phí thiết kế các công trình máy thông tin bưu điện quy định tại bảng HTKT2 trên đây được điều chỉnh trong các trường hợp sau:

+ Công trình sử dụng thiết bị đồng bộ, không phải thiết kế dây chuyền công nghệ, điều chỉnh với kệ số k = 0,6.

+ Công trình thiết kế mở rộng không phân biệt mở rộng phải thêm giá hay card (trừ lắp đặt trạm mới), điều chỉnh hệ số k = 0,4.

+ Công trình lặp lại trong một cụm công trình hoặc trong một dự án, áp dụng quy định tại điểm 12.2 phần quy định chung của văn bản này; Riêng công trình (hoặc trạm) lặp lại từ thứ 11 trở đi, điều chỉnh với hệ số k = 0,1.


QD 2005 - 39 hd dieu 121 luat xay dung

THỦ TƯỚNG CHÍNH PHỦ ---------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------
Số: 39/2005/QĐ-TTg | Hà Nội, ngày 28 tháng 2 năm 2005

QUYẾT ĐỊNH

CỦA THỦ TƯỚNG CHÍNH PHỦ SỐ 39/2005/QĐ-TTG NGÀY 28 THÁNG 02 NĂM 2005 VỀ VIỆC HƯỚNG DẪN THI HÀNH ĐIỀU 121 CỦA LUẬT XÂY DỰNG

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;
Theo đề nghị của Bộ trưởng Bộ Xây dựng,

QUYẾT ĐỊNH:

Điều 1. Phạm vi và đối tượng điều chỉnh

Quyết định này quy định việc xử lý các công trình xây dựng đang tồn tại trên lãnh thổ Việt Nam nhưng không phù hợp với quy định của Luật Xây dựng, bao gồm công trình xây dựng phù hợp với quy hoạch xây dựng được duyệt nhưng chưa phù hợp về kiến trúc; công trình xây dựng không phù hợp với quy hoạch xây dựng được duyệt.

Điều 2. Công trình xây dựng đang tồn tại phù hợp với quy hoạch xây dựng nhưng chưa phù hợp về kiến trúc

Công trình xây dựng đang tồn tại phù hợp với quy hoạch nhưng chưa phù hợp với các quy định về kiến trúc, cảnh quan khu vực của cơ quan có thẩm quyền ban hành như quy định về hình khối kiến trúc công trình, số tầng công trình; kiến trúc mặt đứng công trình; cốt xây dựng nền, tầng 1, các tầng; phần cho phép nhô ra của ban công tầng 1, màu sắc công trình, mái công trình và các quy định khác thì được phép tồn tại theo hiện trạng. Trường hợp chủ công trình có nhu cầu cải tạo, nâng cấp, sửa chữa thì phải thực hiện theo đúng các quy định của Luật Xây dựng và các quy định về kiến trúc, cảnh quan của khu vực.

Điều 3. Công trình xây dựng đang tồn tại nhưng không phù hợp với quy hoạch xây dựng

1. Đối với trường hợp toàn bộ công trình không phù hợp với quy hoạch xây dựng thì được xử lý như sau:

a) Trường hợp thực hiện ngay quy hoạch xây dựng, chủ công trình xây dựng phải di chuyển về khu quy hoạch và được đền bù theo quy định của pháp luật.

b) Trường hợp chưa thực hiện quy hoạch xây dựng thì được phép tồn tại theo hiện trạng. Nếu chủ công trình có nhu cầu thì được sửa chữa, cải tạo, lắp đặt thiết bị bên trong nhưng không được làm thay đổi kiến trúc, kết cấu chịu lực và an toàn của công trình. Trường hợp sửa chữa, nâng cấp, cải tạo mà theo quy định phải xin cấp phép xây dựng thì chủ công trình phải xin cấp phép xây dựng tạm có thời hạn. Khi thực hiện quy hoạch xây dựng, chủ công trình phải tự thực hiện phá dỡ theo quy định của Luật Xây dựng.

2. Đối với trường hợp một phần công trình không phù hợp với quy hoạch xây dựng thì được xử lý như sau :

a) Trường hợp thực hiện ngay quy hoạch xây dựng, chủ công trình xây dựng phải phá dỡ phần không phù hợp với quy hoạch xây dựng và được đền bù theo quy định của pháp luật. Phần diện tích mặt bằng khu đất còn lại được phép xây dựng nhưng phải tuân theo quy hoạch xây dựng, quy định về kiến trúc, cảnh quan của khu vực, quy chuẩn xây dựng, tiêu chuẩn xây dựng và được xử lý cụ thể như sau :

- Nếu phần diện tích đất còn lại nhỏ hơn 15 m2 có chiều rộng mặt tiền hoặc chiều sâu so với chỉ giới xây dựng nhỏ hơn 3 m thì không được phép xây dựng.

- Nếu phần diện tích đất còn lại từ 15 m2 đến nhỏ hơn 40 m2 có chiều rộng mặt tiền từ 3 m trở lên và chiều sâu so với chỉ giới xây dựng từ 3 m trở lên thì được phép xây dựng không quá 2 tầng.

- Các trường hợp còn lại được phép xây dựng nhưng phải tuân theo quy hoạch xây dựng được duyệt.

b) Trường hợp chưa thực hiện quy hoạch xây dựng thì được phép tồn tại theo hiện trạng. Nếu chủ công trình có nhu cầu nâng cấp, sửa chữa, cải tạo công trình ở phần không phù hợp quy hoạch xây dựng thì phải xin cấp phép xây dựng tạm có thời hạn. Trường hợp chủ công trình có nhu cầu nâng cấp, cải tạo, xây dựng mới ở phần diện tích không trái với quy hoạch xây dựng và phần diện tích này có đủ điều kiện theo quy định tại điểm a khoản này thì phải xin cấp phép xây dựng theo quy định của Luật Xây dựng. Khi thực hiện quy hoạch xây dựng, chủ công trình phải thực hiện theo quy định tại điểm a khoản này.

Điều 4. Tổ chức thực hiện

1. Uỷ ban nhân dân các cấp căn cứ chức năng, nhiệm vụ được giao có trách nhiệm:

a) Rà soát, thống kê toàn bộ những công trình, diện tích công trình không phù hợp với quy hoạch xây dựng, các quy định về kiến trúc, cảnh quan đã được duyệt thuộc phạm vi quản lý của mình và lập kế hoạch xử lý theo quy định của pháp luật.

b) Rà soát, thống kê các khu vực đã có quy hoạch xây dựng nhưng chưa có các quy định về kiến trúc, cảnh quan để ban hành theo thẩm quyền.

c) Tổ chức lập, công bố quy hoạch xây dựng theo quy định của Luật Xây dựng đối với những khu vực chưa có quy hoạch xây dựng.

d) Tổ chức họp các tổ dân phố, khu dân cư để phổ biến công khai các chế độ, chính sách, quy định của nhà nước về việc thực hiện Quyết định này; công bố công khai những công trình nằm trong khu vực giải toả, mức đền bù đối với công trình phải giải toả ngay.

2. Uỷ ban nhân dân cấp tỉnh có trách nhiệm tổ chức triển khai và chỉ đạo ủy ban nhân dân cấp huyện, xã thực hiện Quyết định này. Bộ Xây dựng có trách nhiệm theo dõi, hướng dẫn, đôn đốc các địa phương thực hiện Quyết định này và tổng hợp báo cáo Thủ tướng Chính phủ.

Điều 5. Điều khoản thi hành

1. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Quyết định này.

Phan Văn Khải

(Đã ký)


QD 2008 - 56 qui trinh tham tra quyet toan

QUYẾT ĐỊNH

CỦA BỘ TÀI CHÍNH SỐ 56/2008/QĐ-BTC NGÀY 17 THÁNG 7 NĂM 2008

VỀ VIỆC BAN HÀNH QUY TRÌNH THẨM TRA QUYẾT TOÁN DỰ ÁN HOÀN THÀNH ĐỐI VỚI CÁC DỰ ÁN SỬ DỤNG VỐN NGÂN SÁCH NHÀ NƯỚC

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ về nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 99/2007/NĐ-CP ngày 13/06/2007 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình; Nghị định số 03/2008/NĐ-CP ngày 07/01/2008 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP về quản lý chi phí đầu tư xây dựng công trình;

Căn cứ Thông tư số 33/2007/TT-BTC ngày 09/4/2007 hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước; Thông tư số 98/2007/TT-BTC ngày 09/8/2007 sửa đổi, bổ sung một số điểm của Thông tư số 33/2007/TT-BTC ngày 09/4/2007 của Bộ Tài chính hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước;

Xét đề nghị của Vụ trưởng Vụ Đầu tư;

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này Quy trình thẩm tra quyết toán dự án hoàn thành đối với các dự án sử dụng vốn ngân sách nhà nước.

Điều 2. Quyết định này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo và thay thế Quyết định số 168/2003/QĐ-BTC ngày 07/10/2003 của Bộ trưởng Bộ Tài chính.

Điều 3. Thủ trưởng các đơn vị được giao nhiệm vụ thẩm tra quyết toán dự án hoàn thành đối với các dự án sử dụng vốn Ngân sách nhà nước chịu trách nhiệm thi hành Quyết định này./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Nguyễn Công Nghiệp

QUY TRÌNH

THẨM TRA QUYẾT TOÁN DỰ ÁN HOÀN THÀNH ĐỐI VỚI CÁC DỰ ÁN SỬ DỤNG VỐN NGÂN SÁCH NHÀ NƯỚC

(Ban hành kèm theo Quyết định số 56 /2008/QĐ-BTC ngày17 tháng 7 năm 2008

của Bộ Tài chính)

A- QUY ĐỊNH CHUNG

1- Đối tượng và phạm vi áp dụng:

Quy trình này áp dụng cho các đơn vị thực hiện thẩm tra quyết toán dự án hoàn thành đối với các dự án sử dụng vốn ngân sách nhà nước theo quyết định của người có thẩm quyền phê duyệt quyết toán, cụ thể như sau:

a- Đối với dự án được Quốc hội quyết định chủ trương đầu tư, Thủ tướng Chính phủ quyết định đầu tư: Bộ Tài chính tổ chức thẩm tra.

b- Đối với dự án sử dụng vốn ngân sách nhà nước thuộc các cơ quan Trung ương quản lý (bao gồm cả dự án nhóm A do Thủ tướng Chính phủ quyết định đầu tư trước đây): Đơn vị có chức năng thuộc quyền quản lý của người có thẩm quyền phê duyệt quyết toán tổ chức thẩm tra.

c- Đối với các dự án sử dụng vốn ngân sách nhà nước thuộc tỉnh, thành phố trực thuộc trung ương quản lý (bao gồm cả dự án nhóm A do Thủ tướng Chính phủ quyết định đầu tư trước đây): Sở Tài chính tổ chức thẩm tra.

d- Đối với các dự án sử dụng vốn ngân sách nhà nước thuộc cấp quận, huyện, thành phố thuộc tỉnh quản lý: Phòng Tài chính - Kế hoạch tổ chức thẩm tra.

2- Yêu cầu thẩm tra quyết toán dự án hoàn thành:

a- Công tác thẩm tra quyết toán phải tuân thủ các cơ chế chính sách của Nhà nước phù hợp với từng thời kỳ thực hiện dự án. Cơ quan chủ trì thẩm tra được đề nghị các cơ quan chức năng quản lý chuyên ngành xem xét, giải quyết những kiến nghị, vướng mắc liên quan đến quyết toán dự án hoàn thành để trình cấp có thẩm quyền quyết định phê duyệt quyết toán.- Báo cáo kết quả thẩm tra quyết toán phải bảo đảm tính đúng đắn, trung thực, khách quan.

c- Thời gian thực hiện thẩm tra báo cáo quyết toán dự án hoàn thành tính từ ngày cơ quan chủ trì thẩm tra nhận đủ hồ sơ theo quy định tại Thông tư hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn nhà nước của Bộ Tài chính.

3- Trách nhiệm của các bên liên quan trong quy trình thẩm tra quyết toán dự án hoàn thành:

a- Cơ quan thẩm tra quyết toán, cán bộ trực tiếp thẩm tra quyết toán phải tuân thủ trình tự, nội dung các bước thẩm tra theo quy định của Quy trình này; chịu trách nhiệm về nội dung của Báo cáo kết quả thẩm tra trên cơ sở hồ sơ quyết toán do chủ đầu tư cung cấp và Báo cáo kết quả kiểm toán dự án hoàn thành của kiểm toán độc lập (nếu có).

b- Nhà thầu kiểm toán độc lập, kiểm toán viên chịu trách nhiệm trước pháp luật và chủ đầu tư về nội dung của Báo cáo kết quả kiểm toán dự án hoàn thành trên cơ sở hồ sơ quyết toán do chủ đầu tư cung cấp.

c- Chủ đầu tư chịu trách nhiệm trước pháp luật, cơ quan thẩm tra quyết toán về tính pháp lý của hồ sơ quyết toán và tính đúng đắn của số liệu đề nghị quyết toán.

4- Quy trình thẩm tra quyết toán dự án hoàn thành hướng dẫn trình tự thực hiện các công việc:

a- Tiếp nhận hồ sơ trình duyệt quyết toán dự án hoàn thành;

b- Thẩm tra quyết toán đối với các dự án đã thực hiện kiểm toán báo cáo quyết toán;

c- Thẩm tra quyết toán đối với các dự án không thực hiện kiểm toán báo cáo quyết toán;

d- Trình người có thẩm quyền phê duyệt quyết toán.

B- QUY ĐỊNH CỤ THỂ

I- Trình tự tiếp nhận hồ sơ trình duyệt quyết toán dự án hoàn thành:

Khi tiếp nhận hồ sơ báo cáo quyết toán dự án, hạng mục công trình hoàn thành do chủ đầu tư trình duyệt, cán bộ tiếp nhận kiểm tra hồ sơ báo cáo quyết toán theo các nội dung sau:

1- Kiểm tra danh mục hồ sơ, tài liệu do chủ đầu tư trình đối chiếu với quy định về Hồ sơ trình duyệt quyết toán tại Thông tư hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn nhà nước của Bộ Tài chính;

2- Kiểm tra nội dung các biểu mẫu báo cáo quyết toán do chủ đầu tư lập, đối chiếu với biểu mẫu quy định trong Thông tư hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn nhà nước của Bộ Tài chính;

Qua đó xác định rõ hồ sơ, tài liệu còn thiếu; những tài liệu mà chủ đầu tư cần hoàn thiện, bổ sung.

3- Xử lý các trường hợp:

3.1-Trường hợp hồ sơ đảm bảo yêu cầu, cán bộ tiếp nhận hồ sơ lập phiếu giao nhận hồ sơ theo Mẫu số 01/GHSQT kèm theo Quy trình này.

3.2- Trường hợp hồ sơ không đảm bảo yêu cầu, cán bộ tiếp nhận hồ sơ báo cáo người có thẩm quyền để yêu cầu hoàn thiện bổ sung hoặc trả lại hồ sơ cho chủ đầu tư.

3.3- Trường hợp chủ đầu tư không trực tiếp giao hồ sơ quyết toán, chủ đầu tư lập phiếu giao nhận hồ sơ theo Mẫu số 01/GHSQT gửi kèm theo; cơ quan tiếp nhận hồ sơ tiến hành kiểm tra hồ sơ báo cáo quyết toán theo các nội dung trên và xử lý bằng văn bản theo quy định tại điểm (3.1) hoặc (3.2) trên đây.

3.4- Chủ đầu tư hoàn toàn chịu trách nhiệm về việc chậm thời gian nộp báo cáo quyết toán nếu sau 30 ngày kể từ ngày chủ đầu tư nhận được thông báo bổ sung hoặc trả lại hồ sơ của cơ quan thẩm tra mà chủ đầu tư không nộp đủ hồ sơ (đã hoàn chỉnh) hoặc không có văn bản giải trình. Ngày chủ đầu tư nhận được thông báo là ngày hai bên trực tiếp giao nhận hồ sơ đối với trường hợp giao nhận trực tiếp, ngày trên dấu công văn đến hoặc ngày trên dấu bưu điện nơi nhận đối với trường hợp giao nhận gián tiếp.

II- Trình tự thẩm tra quyết toán đối với các dự án đã thực hiện kiểm toán báo cáo quyết toán:

Đối với các dự án đã thực hiện kiểm toán báo cáo quyết toán, trên cơ sở Báo cáo quyết toán dự án hoàn thành của chủ đầu tư và Báo cáo kết quả kiểm toán dự án hoàn thành của kiểm toán độc lập, cán bộ thẩm tra thực hiện thẩm tra theo các bước sau:

1- Thẩm tra tính pháp lý của hợp đồng kiểm toán, phạm vi kiểm toán, thời gian và thể thức thực hiện kiểm toán đối với dự án.

2- Thẩm tra việc tuân thủ trình tự kiểm toán của Báo cáo kết quả kiểm toán dự án hoàn thành với quy định tại Chuẩn mực kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành số 1000 ban hành theo Quyết định số 03/2005/QĐ-BTC ngày 08/01/2005 của Bộ trưởng Bộ Tài chính.

3- Đối chiếu các nội dung của Báo cáo kết quả kiểm toán dự án hoàn thành với các nội dung quy định tại Điểm 2, mục VI, phần II của Thông tư số 33/2007/TT-BTC ngày 09/4/2007 của Bộ Tài chính hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn nhà nước, Điểm 3 của Thông tư số 98/2007/TT-BTC ngày 09/8/2007 của Bộ Tài chính sửa đổi, bổ sung một số điểm của Thông tư số 33/2007/TT-BTC; Trường hợp không đảm bảo yêu cầu theo quy định, cơ quan thẩm tra thông báo cho chủ đầu tư để yêu cầu nhà thầu kiểm toán thực hiện kiểm toán lại hoặc kiểm toán bổ sung.

4- Thẩm tra việc chấp hành các văn bản quy phạm pháp luật, những căn cứ pháp lý mà kiểm toán viên sử dụng để kiểm toán dự án trong danh mục các văn bản sử dụng của báo cáo kiểm toán dự án hoàn thành .

5- Xem xét những ý kiến mà chủ đầu tư không thống nhất với báo cáo kiểm toán của nhà thầu kiểm toán.

6- Xem xét việc chấp hành của chủ đầu tư và các đơn vị có liên quan đối với kết luận của các cơ quan Thanh tra, Kiểm tra, Kiểm toán nhà nước (nếu có). Trường hợp cần thiết phải có văn bản xin ý kiến của các cơ quan liên quan để thống nhất hướng xử lý trước khi trình người có thẩm quyền quyết định.

7 - Nhận xét, kiến nghị.

- Nhận xét, đánh giá về các bước thẩm tra trên.

- Kiến nghị biện pháp giải quyết các tồn tại của dự án sau khi quyết toán.

- Kiến nghị với các cơ quan liên quan về quá trình quản lý đầu tư, thực hiện dự án.

III- Trình tự thẩm tra quyết toán đối với các dự án không thực hiện kiểm toán báo cáo quyết toán:

Đối với các dự án không thực hiện kiểm toán báo cáo quyết toán, cán bộ thẩm tra thực hiện thẩm tra theo các bước sau:

1- Thẩm tra hồ sơ pháp lý của dự án:

Căn cứ Biểu báo cáo số 02/QTDA trong Báo cáo quyết toán và tập các văn bản pháp lý liên quan của dự án, cán bộ thẩm tra đối chiếu danh mục, trình tự thực hiện các văn bản pháp lý với các quy định của pháp luật để xác định:

- Trình tự lập và duyệt văn bản; thẩm quyền phê duyệt văn bản.

- Việc chấp hành trình tự đầu tư và xây dựng theo quy định của pháp luật về đầu tư và xây dựng.

- Việc chấp hành trình tự lựa chọn thầu của các gói thầu theo quy định của pháp luật về đấu thầu.

- Việc thương thảo và ký kết các hợp đồng giữa chủ đầu tư với các nhà thầu tư vấn, xây dựng, cung cấp và lắp đặt thiết bị so với các quy định của pháp luật về hợp đồng và quyết định trúng thầu; hình thức giá hợp đồng phải tuân thủ đúng quyết định trúng thầu của cấp có thẩm quyền và là cơ sở cho việc thẩm tra quyết toán theo hợp đồng.

2 - Thẩm tra nguồn vốn đầu tư của dự án:

Căn cứ các biểu báo cáo số 01/QTDA, 03/QTDA, 08/QTDA trong Báo cáo quyết toán; cán bộ thẩm tra thực hiện các bước sau:

- Phân tích, so sánh cơ cấu vốn đầu tư thực hiện với cơ cấu vốn được xác định trong tổng mức vốn đầu tư được duyệt (biểu báo cáo số 01/QTDA).

- Kiểm tra số liệu báo cáo về hình thực hiện kế hoạch vốn đầu tư hàng năm so với kế hoạch được duyệt (biểu báo cáo số 03/QTDA).

- Đối chiếu số liệu vốn thanh toán hàng năm của chủ đầu tư và cơ quan thanh toán (biểu báo cáo số 08/QTDA);

- Kiểm tra việc điều chỉnh tăng, giảm vốn đầu tư của dự án đã được cấp có thẩm quyền cho phép so với chế độ và thẩm quyền quy định.

- Trường hợp dự án có sử dụng ngoại tệ, kiểm tra việc quản lý và sử dụng ngoại tệ, xác định thời điểm tính quy đổi tỷ giá ngoại tệ ra đồng Việt Nam theo chế độ quy định.

- Nhận xét, đánh giá việc chấp hành các quy định về việc cấp vốn, thanh toán; việc quản lý và sử dụng các loại nguồn vốn đầu tư của dự án.

3 - Thẩm tra chi phí đầu tư:

Căn cứ tổng mức đầu tư được duyệt và biểu báo cáo số 04/QTDA- Chi phí đầu tư đề nghị quyết toán theo công trình, hạng mục hoàn thành, cán bộ thẩm tra thực hiện thẩm tra lần lượt theo cơ cấu chi phí ghi trong tổng mức đầu tư:

- Chi phí bồi thường giải phóng mặt bằng, tái định cư;

- Chi phí xây dựng;

- Chi phí thiết bị;

- Chi phí quản lý dự án;

- Chi phí tư vấn đầu tư xây dựng;

- Chi phí khác.

3.1- Thẩm tra chi phí bồi thường giải phóng mặt bằng, tái định cư; chi phí trả cho phần hạ tầng kỹ thuật đã đầu tư:

a) Thẩm tra chi phí bồi thường giải phóng mặt bằng, tái định cư do chủ đầu tư thực hiện: Đối chiếu đề nghị quyết toán của chủ đầu tư với dự toán bồi thường giải phóng mặt bằng, tái định cư; dự toán chi phí tổ chức bồi thường giải phóng mặt bằng đã được cấp có thẩm quyền phê duyệt; kiểm tra danh sách chi trả cho các tổ chức, cá nhân nhận tiền bồi thường đã có chữ ký xác nhận theo quy định để xác định giá trị quyết toán.

b) Thẩm tra chi phí bồi thường giải phóng mặt bằng, tái định cư do Hội đồng đền bù thực hiện và chi phí trả cho phần hạ tầng kỹ thuật đã đầu tư (nếu có) để xác định giá trị quyết toán.

c) Trường hợp dự án giải phóng mặt bằng, tái định cư là dự án độc lập được lập báo cáo quyết toán và thẩm tra quyết toán như một dự án đầu tư độc lập.

d) Trường hợp giải phóng mặt bằng, tái định cư là hạng mục tách ra từ một dự án đầu tư, thành lập Ban quản lý dự án phần giải phóng mặt bằng riêng biệt với Ban quản lý dự án phần xây dựng: Ban quản lý dự án phần giải phóng mặt bằng, tái định cư chịu trách nhiệm quyết toán phần giải phóng mặt bằng, tái định cư trình cấp có thẩm quyền phê duyệt; gửi báo cáo quyết toán đã được phê duyệt tới chủ đầu tư dự án đầu tư xây dựng công trình để lập báo cáo quyết toán chung trong toàn bộ dự án. Khi thẩm tra quyết toán toàn bộ dự án, không phải thẩm tra lại phần chi phí giải phóng mặt bằng, tái định cư đã được cấp có thẩm quyền phê duyệt.

3.2- Thẩm tra chi phí xây dựng:

a) Thẩm tra tính tuân thủ các quy định về hợp đồng xây dựng và quyết định trúng thầu của cấp có thẩm quyền phê duyệt; trong đó, lưu ý đến hình thức giá hợp đồng ghi trong từng hợp đồng làm cơ sở cho việc thẩm tra quyết toán theo hợp đồng.

b) Khi thẩm tra chi phí xây dựng công trình phụ trợ phục vụ thi công; chi phí nhà tạm tại hiện trường để ở và điều hành thi công, có 2 trường hợp như sau:

- Trường hợp chi phí xây dựng công trình phụ trợ phục vụ thi công; chi phí nhà tạm tại hiện trường để ở và điều hành thi công được lập thiết kế, dự toán riêng cho hạng mục, tiến hành thẩm tra như thẩm tra gói thầu xây dựng độc lập.

- Trường hợp chi phí xây dựng công trình phụ trợ phục vụ thi công; chi phí nhà tạm tại hiện trường để ở và điều hành thi công được tính theo tỷ lệ (%) trong gói thầu xây dựng chính (không lập thiết kế, dự toán riêng); tiến hành thẩm tra việc áp dụng tỷ lệ (%) trên cơ sở kết quả thẩm tra gói thầu xây dựng chính.

3.2.1- Thẩm tra đối với gói thầu do chủ đầu tư tự thực hiện theo quy định của pháp luật về đấu thầu:

(a)- Đối chiếu các nội dung, khối lượng trong bản tính giá trị đề nghị quyết toán của chủ đầu tư với biên bản nghiệm thu khối lượng để xác định khối lượng thực hiện đã được nghiệm thu đúng quy định;

(b)- Đối chiếu sự phù hợp giữa đơn giá trong bản tính giá trị đề nghị quyết toán của chủ đầu tư với đơn giá trong dự toán được duyệt.

(c)- Giá trị quyết toán bằng khối lượng thực hiện đã được nghiệm thu đúng quy định ở bước (a) nhân (x) với đơn giá đã thẩm tra ở bước (b).

(d)- Trường hợp có phát sinh tăng giảm của gói thầu thẩm tra theo quy định tại điểm 3.2.6 dưới đây.

3.2.2- Thẩm tra đối với gói thầu hợp đồng theo hình thức "giá hợp đồng trọn gói" (không phân biệt hình thức lựa chọn thầu):

- Đối chiếu các yêu cầu, nội dung công việc, khối lượng công việc hoàn thành, đơn giá trong bản tính giá trị đề nghị quyết toán A-B với các yêu cầu, nội dung công việc, khối lượng, đơn giá ghi trong hợp đồng, bản tính giá hợp đồng và các tài liệu kèm theo hợp đồng. Khi nhà thầu thực hiện đầy đủ các yêu cầu, nội dung công việc, đúng khối lượng công việc hoàn thành và đơn giá ghi trong hợp đồng, bản tính giá hợp đồng; thì giá trị quyết toán đúng bằng giá trọn gói của hợp đồng đã ký. Không chiết tính lại khối lượng cũng như đơn giá chi tiết đã được cấp có thẩm quyền phê duyệt theo quyết định trúng thầu.

- Trường hợp có phát sinh tăng giảm của hợp đồng thẩm tra theo quy định tại điểm 3.2.6 dưới đây.

3.2.3- Thẩm tra đối với gói thầu hợp đồng theo hình thức "giá hợp đồng theo đơn giá cố định" (không phân biệt hình thức lựa chọn nhà thầu):

- Đối chiếu nội dung công việc, khối lượng thực hiện trong bản tính giá trị đề nghị quyết toán A-B với biên bản nghiệm thu khối lượng công việc hoàn thành và các yêu cầu của hợp đồng để xác định khối lượng công việc hoàn thành đã được nghiệm thu đúng quy định;

- Đối chiếu đơn giá trong bản tính giá trị đề nghị quyết toán A-B với đơn giá cố định ghi trong bản tính giá hợp đồng và các tài liệu kèm theo hợp đồng;

- Giá trị quyết toán bằng khối lượng công việc hoàn thành đã được nghiệm thu đúng quy định nhân (x) với đơn giá cố định ghi trong hợp đồng.

- Trường hợp có phát sinh tăng giảm của hợp đồng thẩm tra theo quy định tại điểm 3.2.6 dưới đây.

3.2.4- Thẩm tra đối với gói thầu hợp đồng theo hình thức "Giá hợp đồng theo giá điều chỉnh" (không phân biệt hình thức lựa chọn nhà thầu):

- Căn cứ điều kiện cụ thể của hợp đồng, xác định rõ phạm vi và phương thức điều chỉnh của hợp đồng.

- Trường hợp điều chỉnh về khối lượng phải căn cứ biên bản nghiệm thu khối lượng công việc hoàn thành để xác định khối lượng công việc hoàn thành đã được nghiệm thu đúng quy định;

- Trường hợp điều chỉnh về đơn giá phải căn cứ nguyên tắc điều chỉnh đơn giá ghi trong hợp đồng để xác định đơn giá quyết toán.

- Trường hợp điều chỉnh theo cơ chế chính sách của Nhà nước phải căn cứ nguyên tắc ghi trong hợp đồng, các cơ chế chính sách được áp dụng phù hợp với thời gian thực hiện hợp đồng (đã ghi trong hợp đồng) để xác định giá trị được điều chỉnh. Không điều chỉnh cho trường hợp kéo dài thời gian thực hiện so với thời gian trong hợp đồng đã ký do lỗi của nhà thầu gây ra.

- Trường hợp có phát sinh tăng giảm của hợp đồng thẩm tra theo quy định tại điểm 3.2.6 dưới đây.

3.2.5- Thẩm tra đối với gói thầu hợp đồng theo hình thức "giá hợp đồng kết hợp" (không phân biệt hình thức lựa chọn nhà thầu):

Hợp đồng theo hình thức "Giá hợp đồng kết hợp" phải xác định rõ phạm vi theo công trình, hạng mục công trình hoặc nội dung công việc cụ thể được áp dụng hình thức hợp đồng cụ thể: trọn gói, đơn giá cố định hoặc giá điều chỉnh. Việc thẩm tra từng phần của hợp đồng, theo từng hình thức hợp đồng, tương ứng với quy định tại các trường hợp (3.2.2), (3.2.3) và (3.2.4) trên đây.

3.2.6- Thẩm tra các trường hợp phát sinh:

- Trường hợp có hạng mục hoặc nội dung công việc trong hợp đồng không thực hiện thì giảm trừ giá trị tương ứng của hạng mục hoặc nội dung đó theo hợp đồng.

- Trường hợp có khối lượng không thực hiện hoặc khối lượng được nghiệm thu thấp hơn ở bản tính giá hợp đồng thì giảm trừ phần khối lượng không thực hiện (hoặc thấp hơn) nhân (x) với đơn giá tương ứng ghi trong hợp đồng.

- Trường hợp có công việc phát sinh theo yêu cầu của chủ đầu tư, trong phạm vi hợp đồng, khối lượng phát sinh nhỏ hơn hoặc bằng 20% khối lượng công việc tương ứng ghi trong hợp đồng thì cộng thêm phần khối lượng phát sinh được nghiệm thu nhân (x) với đơn giá tương ứng ghi trong hợp đồng.

- Trường hợp có công việc phát sinh theo yêu cầu của chủ đầu tư, trong phạm vi hợp đồng, khối lượng phát sinh lớn hơn 20% khối lượng công việc tương ứng ghi trong hợp đồng thì cộng thêm phần khối lượng phát sinh được nghiệm thu nhân (x) với đơn giá điều chỉnh do chủ đầu tư phê duyệt theo nguyên tắc điều chỉnh đơn giá khối lượng phát sinh đã ghi trong hợp đồng.

- Trường hợp có công việc phát sinh theo yêu cầu của chủ đầu tư, ngoài phạm vi hợp đồng hoặc khối lượng phát sinh không có đơn giá trong hợp đồng thì thẩm tra theo dự toán bổ sung đã được chủ đầu tư phê duyệt kèm theo hợp đồng bổ sung giá trị phát sinh này.

3.3-Thẩm tra chi phí thiết bị:

Thẩm tra tính tuân thủ các quy định về hợp đồng và quyết định của cấp có thẩm quyền phê duyệt, trong đó, lưu ý đến hình thức giá hợp đồng ghi trong từng hợp đồng của các gói thầu cung cấp và lắp đặt thiết bị làm cơ sở cho việc thẩm tra quyết toán theo hợp đồng.

3.3.1- Thẩm tra đối với gói thầu do chủ đầu tư tự thực hiện theo quy định của pháp luật về đấu thầu:

- Đối chiếu danh mục, chủng loại, nguồn gốc xuất xứ, chất lượng, cấu hình, giá của thiết bị đề nghị quyết toán so với biên bản nghiệm thu và dự toán chi phí thiết bị được phê duyệt để xác định gía trị quyết toán phần mua sắm thiết bị;

- Thẩm tra chi phí gia công, lắp đặt thiết bị đối với thiết bị cần gia công, cần lắp theo dự toán được duyệt và được nghiệm thu đúng quy định. Giá trị quyết toán bằng khối lượng thực hiện đã được nghiệm thu đúng quy định nhân (x) với đơn giá đã thẩm tra.

- Thẩm tra các khoản chi phí liên quan: chi phí vận chuyển thiết bị từ nơi mua về đến chân công trình; chi phí lưu kho bãi, bảo quản, bảo dưỡng thiết bị,...

- Trường hợp có phát sinh tăng giảm của hợp đồng thẩm tra theo quy định tại điểm 3.3.6 dưới đây.

3.3.2- Thẩm tra đối với gói thầu hợp đồng theo hình thức "giá hợp đồng trọn gói" (không phân biệt hình thức lựa chọn thầu):

- Đối chiếu danh mục, chủng loại, nguồn gốc xuất xứ, chất lượng, cấu hình, giá của thiết bị trong bản tính giá trị đề nghị quyết toán A-B với các yêu cầu, danh mục, chủng loại, cấu hình, nguồn gốc xuất xứ, chất lượng, giá của thiết bị ghi trong hợp đồng, bản tính giá hợp đồng và các tài liệu kèm theo hợp đồng. Khi nhà thầu thực hiện đầy đủ các yêu cầu, nội dung công việc, đúng khối lượng thực hiện và quy định của hợp đồng thì giá trị quyết toán đúng bằng giá trọn gói của hợp đồng đã ký. Không chiết tính lại đơn giá chi tiết đã được cấp có thẩm quyền phê duyệt theo quyết định trúng thầu.

- Trường hợp có phát sinh tăng giảm của hợp đồng thẩm tra theo quy định tại điểm 3.3.6 dưới đây.

3.3.3- Thẩm tra đối với gói thầu hợp đồng theo hình thức "giá hợp đồng theo đơn giá cố định" (không phân biệt hình thức lựa chọn nhà thầu):

- Đối chiếu danh mục, chủng loại, nguồn gốc xuất xứ, chất lượng, cấu hình của thiết bị trong bản tính giá trị đề nghị quyết toán A-B với các yêu cầu, danh mục, chủng loại, nguồn gốc xuất xứ, chất lượng, cấu hình của thiết bị ghi trong hợp đồng, bản tính giá hợp đồng và các tài liệu kèm theo hợp đồng với biên bản nghiệm thu khối lượng thực hiện và các yêu cầu của hợp đồng để xác định khối lượng thực hiện đã được nghiệm thu đúng quy định;

- Đối chiếu đơn giá trong bản tính giá trị đề nghị quyết toán A-B với đơn giá cố định ghi trong bản tính giá hợp đồng;

- Giá trị quyết toán bằng khối lượng thực hiện đã được nghiệm thu đúng quy định nhân (x) với đơn giá cố định ghi trong hợp đồng.

- Trường hợp có phát sinh tăng giảm của hợp đồng thẩm tra theo quy định tại điểm 3.3.6 dưới đây.

3.3.4- Thẩm tra đối với gói thầu hợp đồng theo hình thức "Giá hợp đồng theo giá điều chỉnh" (không phân biệt hình thức lựa chọn nhà thầu):

- Căn cứ điều kiện cụ thể của hợp đồng, xác định rõ phạm vi và phương thức điều chỉnh của hợp đồng.

- Trường hợp điều chỉnh về khối lượng phải căn cứ biên bản nghiệm thu khối lượng để xác định khối lượng thực hiện đã được nghiệm thu đúng quy định;

- Trường hợp điều chỉnh về đơn giá phải căn cứ nguyên tắc điều chỉnh đơn giá ghi trong hợp đồng để xác định đơn giá quyết toán.

- Trường hợp điều chỉnh theo cơ chế chính sách của Nhà nước phải căn cứ nguyên tắc ghi trong hợp đồng và các cơ chế chính sách được áp dụng trong thời gian thực hiện hợp đồng để xác định giá trị được điều chỉnh.

- Trường hợp có phát sinh tăng giảm của hợp đồng thẩm tra theo quy định tại điểm 3.3.6 dưới đây.

3.3.5- Thẩm tra đối với gói thầu hợp đồng theo hình thức "giá hợp đồng kết hợp" (không phân biệt hình thức lựa chọn nhà thầu):

Hợp đồng theo hình thức "Giá hợp đồng kết hợp" phải xác định rõ phạm vi hoặc nội dung công việc cụ thể được áp dụng hình thức hợp đồng cụ thể: trọn gói, đơn giá cố định hoặc giá điều chỉnh. Việc thẩm tra từng phần của hợp đồng, theo từng hình thức hợp đồng, tương ứng với quy định tại các trường hợp (3.3.2), (3.3.3) và (3.3.4) trên đây.

3.3.6- Thẩm tra các trường hợp phát sinh:

- Trường hợp có nội dung công việc trong hợp đồng không thực hiện, danh mục thiết bị không thực hiện hoặc số lượng được nghiệm thu thấp hơn ở bản tính giá hợp đồng thì giảm trừ phần số lượng không thực hiện (hoặc thấp hơn) nhân (x) với đơn giá tương ứng ghi trong hợp đồng.

- Trường hợp có danh mục thiết bị phát sinh theo yêu cầu của chủ đầu tư, trong phạm vi hợp đồng, số lượng phát sinh nhỏ hơn hoặc bằng 20% số lượng thiết bị tương ứng ghi trong hợp đồng thì cộng thêm phần số lượng phát sinh được nghiệm thu nhân (x) với đơn giá tương ứng ghi trong hợp đồng.

- Trường hợp có danh mục thiết bị phát sinh theo yêu cầu của chủ đầu tư, trong phạm vi hợp đồng, số lượng thiết bị phát sinh lớn hơn 20% số lượng thiết bị tương ứng ghi trong hợp đồng thì cộng thêm phần số lượng thiết bị phát sinh được nghiệm thu nhân (x) với đơn giá điều chỉnh do chủ đầu tư phê duyệt theo nguyên tắc điều chỉnh đơn giá thiết bị phát sinh đã ghi trong hợp đồng.

- Trường hợp có danh mục thiết bị phát sinh theo yêu cầu của chủ đầu tư, ngoài phạm vi hợp đồng hoặc khối lượng phát sinh không có đơn giá trong hợp đồng thì thẩm tra theo dự toán bổ sung đã được chủ đầu tư phê duyệt kèm theo hợp đồng bổ sung giá trị phát sinh này.

3.4- Thẩm tra chi phí quản lý dự án:

3.4.1- Trường hợp dự án do Ban quản lý dự án chuyên trách thực hiện quản lý:

- Thẩm tra việc áp dụng định mức để xác định tổng mức được trích của chi phí quản lý dự án và các khoản chi phí tư vấn đầu tư xây dựng của dự án do Ban quản lý dự án thực hiện.

- Đối chiếu sự phù hợp giữa số liệu đề nghị quyết toán với số liệu phân bổ chi phí quản lý dự án hàng năm theo quyết định phê duyệt quyết toán chi phí quản lý dự án hàng năm.

3.4.2- Trường hợp dự án do Ban quản lý dự án kiêm nhiệm thực hiện quản lý:

- Đối chiếu sự phù hợp giữa số liệu đề nghị quyết toán với định mức được trích và dự toán chi phí quản lý dự án được duyệt theo quy định của Thông tư hướng dẫn quản lý, sử dụng chi phí quản lý dự án đầu tư của các dự án sử dụng vốn ngân sách nhà nước của Bộ Tài chính.

- Xem xét các chứng từ chi tiêu đảm bảo tính hợp pháp, hợp lý, hợp lệ và tuân thủ chế độ chi tiêu hiện hành của nhà nước.

3.5- Thẩm tra chi phí tư vấn đầu tư xây dựng công trình và chi phí khác:

- Đối với các khoản chi phí tư vấn và chi phí khác tính theo định mức tỷ lệ %: kiểm tra các điều kiện quy định trong việc áp dụng định mức tỷ lệ % để xác định giá trị chi phí của từng loại công việc;

- Đối với các khoản chi phí tư vấn và chi phí khác tính theo dự toán chi tiết được duyệt: đối chiếu giá trị đề nghị quyết toán với dự toán được duyệt, đánh giá mức độ hợp lý của các khoản chi phí.

- Đối với các khoản chi phí tư vấn hình thức hợp đồng theo thời gian: đối chiếu đơn giá thù lao theo thời gian do chủ đầu tư và nhà thầu thoả thuận trong hợp đồng nhân với thời gian làm việc thực tế (theo tháng, tuần, ngày, giờ) để xác định mức thù lao phải trả cho nhà thầu. Các khoản chi phí đi lại, khảo sát, thuê văn phòng làm việc,... đối chiếu với quy định về phương thức thanh toán nêu trong hợp đồng (theo chứng từ hoá đơn hợp lệ hoặc theo đơn giá khoán đã thoả thuận trong hợp đồng).

4- Thẩm tra chi phí đầu tư không tính vào giá trị tài sản (nếu có):

4.1- Thẩm tra các chi phí thiệt hại do các nguyên nhân bất khả kháng được phép không tính vào giá trị tài sản theo các nội dung như:

- Xác định đúng theo các nguyên tắc, thủ tục quy định của Nhà nước về chi phí thiệt hại;

- Giá trị thiệt hại theo Biên bản xác định phải được chủ đầu tư, đơn vị nhận thầu, cơ quan tư vấn giám sát kiểm tra, xác nhận và kiến nghị xử lý.

4.2- Thẩm tra chi phí thiệt hại được cấp có thẩm quyền quyết định huỷ bỏ, cho phép không tính vào giá trị tài sản: Cần đối chiếu giữa biên bản xác định khối lượng huỷ bỏ thực tế với quyết định cho phép huỷ bỏ của cấp có thẩm quyền.

4.3- Nhận xét, đánh giá việc chấp hành các nguyên tắc, thủ tục quy định của Nhà nước về giải quyết thiệt hại; thẩm quyền của người cho phép huỷ bỏ.

5- Thẩm tra xác định giá trị tài sản:

5.1- Căn cứ kết quả thẩm tra chi phí đầu tư của dự án, xác định giá trị tài sản công trình hình thành sau đầu tư.

5.2- Tính phân bổ chi phí quản lý dự án, chi phí tư vấn và chi phí khác cho các hạng mục công trình:

Phân bổ chi phí quản lý dự án, chi phí tư vấn và chi phí khác cho các hạng mục công trình theo nguyên tắc:

- Loại chi phí quản lý dự án và chi phí tư vấn liên quan trực tiếp đến hạng mục công trình nào thì phân bổ toàn bộ cho hạng mục công trình đó.

- Loại chi phí quản lý dự án, chi phí tư vấn và chi phí khác phân bổ theo tỷ lệ vốn của từng đối tượng, từng hạng mục trên tổng số vốn của các đối tượng, các hạng mục; ví dụ như: Chi phí chạy thử có tải và không tải sau khi đã trừ các khoản thu được do chạy thử thì phân bổ cho máy móc thiết bị cần lắp theo tỷ lệ vốn lắp đặt, vốn thiết bị cần lắp của từng đối tượng, từng hạng mục trên tổng số vốn lắp đặt, vốn thiết bị cần lắp của các đối tượng, các hạng mục.

- Loại chi phí quản lý dự án, chi phí tư vấn và chi phí khác liên quan đến toàn bộ dự án thì được phân bổ cho tất cả các đối tượng là tài sản cố định theo tỷ lệ phân bổ: Tổng chi phí khác cần phân bổ / Tổng chi phí xây dựng, lắp đặt, thiết bị của dự án, hạng mục công trình.

5.3- Thẩm tra việc quy đổi vốn đầu tư hàng năm về mặt bằng giá tại thời điểm nghiệm thu, bàn giao công trình cho đơn vị sử dụng.

5.4 - Xác định chi phí đầu tư hình thành tài sản, bao gồm:

- Chi phí đầu tư hình thành tài sản cố định,

- Chi phí đầu tư hình thành tài sản lưu động.

5.5- Xác định giá trị, danh mục tài sản bàn giao cho các đối tượng quản lý đơn vị quản lý, sử dụng.

6- Thẩm tra xác định công nợ, vật tư thiết bị tồn đọng:

6.1- Thẩm tra xác định công nợ:

- Căn cứ số liệu các khoản mục chi phí đã được xác định sau khi thẩm tra quyết toán, số vốn đã thanh toán và tình hình công nợ báo cáo của chủ đầu tư, xác định các khoản nợ phải thu, phải trả giữa chủ đầu tư và các đơn vị, cá nhân có liên quan.

- Xem xét, kiến nghị phương án xử lý đối với các khoản tiền vốn thu được chưa nộp ngân sách, số dư tiền gửi, tiền mặt.

Thẩm tra cần xác định rõ từng khoản nợ phải thu, nợ phải trả theo đúng đối tượng, đúng thực tế và kiến nghị các biện pháp xử lý.

6.2 - Kiểm tra, xác định giá trị vật tư, thiết bị tồn đọng:

- Kiểm tra giá trị vật tư, thiết bị tồn đọng theo sổ kế toán, đối chiếu với số liệu kiểm kê thực tế;

- Các loại vật tư thiết bị mua sắm phải theo dự toán được duyệt, việc quản lý sử dụng phải theo quy định riêng của từng loại,

- Các loại vật tư thiết bị được tính toán, đánh giá đúng số lượng, đúng giá trị thể hiện trên báo cáo quyết toán.

- Xem xét, kiến nghị phương án xử lý của chủ đầu tư đối với giá trị vật tư, thiết bị tồn đọng.

6.3- Kiểm tra giá trị tài sản của Ban quản lý dự án đối với Ban quản lý dự án nhóm II theo quy định của Thông tư hướng dẫn quản lý, sử dụng chi phí quản lý dự án đầu tư của các dự án sử dụng vốn ngân sách nhà nước của Bộ Tài chính:

- Kiểm tra giá trị tài sản của Ban quản lý dự án theo sổ sách kế toán, đối chiếu với số liệu kiểm kê;

- Xác định giá trị còn lại các tài sản của Ban quản lý dự án sau khi đã tính khấu hao theo thời gian sử dụng.

- Xem xét, kiến nghị phương án xử lý đối với giá trị tài sản bàn giao cho đơn vị khác hoặc thanh lý.

- Nhận xét, đánh giá về việc quản lý, bảo quản tài sản của chủ đầu tư, ban quản lý dự án.

7- Xem xét việc thực hiện kết luận của các cơ quan thanh tra, kiểm tra:

Đối với dự án đã được các cơ quan thanh tra, kiểm tra của Nhà nước thực hiện công tác thanh tra, kiểm tra và có kết luận; cơ quan chủ trì thẩm tra quyết toán xem xét các nội dung sau:

7.1- Xem xét việc thực hiện các kết luận của cơ quan thanh tra, kiểm tra;

7.2- Xem xét các kiến nghị của chủ đầu tư, ban quản lý dự án về các vấn đề được các cơ quan thanh tra, kiểm tra kết luận.

7.3- Kiến nghị cấp có thẩm quyền xử lý các vấn đề tồn tại.

8- Xem xét, trình cấp có thẩm quyền giải quyết kiến nghị của chủ đầu tư:

Căn cứ vào hồ sơ báo cáo quyết toán và kết quả thẩm tra, xem xét, trình cấp có thẩm quyền giải quyết các kiến nghị của chủ đầu tư trong việc áp dụng chính sách, chế độ quản lý xây dựng; về nguồn vốn đầu tư của dự án về tài sản bàn giao cho các đơn vị quản lý sử dụng.

9- Trong quá trình thẩm tra hồ sơ báo cáo quyết toán, trường hợp cần thiết cơ quan thẩm tra quyết toán tổ chức kiểm tra thực tế tại Ban quản lý dự án và hiện trường xây dựng công trình.

IV- Nội dung và trình tự trình người có thẩm quyền phê duyệt quyết toán:

Sau khi thẩm tra quyết toán, cơ quan thẩm tra quyết toán lập hồ sơ trình duyệt quyết toán dự án hoàn thành để trình người có thẩm quyền phê duyệt.

1- Hồ sơ trình duyệt quyết toán gồm có:

1.1- Tài liệu do cơ quan thẩm tra lập:

- Báo cáo kết quả thẩm tra quyết toán;

- Dự thảo quyết định phê duyệt quyết toán dự án hoàn thành;

1.2- Kèm theo các tài liệu do chủ đầu tư trình:

- Tờ trình đề nghị phê duyệt quyết toán của chủ đầu tư;

- Báo cáo quyết toán dự án hoàn thành của dự án;

- Báo cáo kiểm toán (nếu có);

- Kết luận của các cơ quan Thanh tra, Kiểm tra, Kiểm toán Nhà nước đối với dự án (nếu có);

- Văn bản báo cáo tình hình chấp hành của chủ đầu tư đối với các kết luận trên.

2- Báo cáo kết quả thẩm tra:

a) Cơ quan chủ trì thẩm tra quyết toán lập báo cáo kết quả thẩm tra với các nội dung chính như sau:

- Khái quát toàn bộ dự án, những vấn đề đã được cấp có thẩm quyền quyết định trong quá trình đầu tư thực hiện dự án;

- Tóm tắt kết quả các nội dung theo đúng trình tự thẩm tra trên đây.

- Kiến nghị giá trị phê duyệt quyết toán;

- Kiến nghị giải quyết các tồn tại về nguồn vốn đầu tư, tài sản và công nợ sau khi quyết toán dự án.

b) Trường hợp thành lập Tổ công tác thẩm tra quyết toán, báo cáo kết quả thẩm tra phải được toàn thể các thành viên tổ công tác nhất trí ký tên, thông qua báo cáo và chịu trách nhiệm về kết quả do mình thực hiện.

3- Dự thảo quyết định phê duyệt quyết toán dự án hoàn thành:

Nội dung quyết định phê duyệt quyết toán dự án hoàn thành theo mẫu quy định của Thông tư hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Nguyễn Công Nghiệp

Mẫu số 01/GHSQT

ĐƠN VỊ THẨM TRA

Số: /

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

PHIẾU GIAO NHẬN

Hồ sơ quyết toán dự án hoàn thành

Chủ đầu tư/BQLDA :

Tên dự án :

Công trình (HMHT) :

Ngày nộp hồ sơ :………tháng………năm………

TT | Danh mục | Đơn vị tính | Số lượng
I- Hồ sơ đã nộp:
1 | Tờ trình đề nghị phê duyệt quyết toán của chủ đầu tư ngày …… tháng …… năm …… |  |
2 | Báo cáo quyết toán dự án hoàn thành gồm … biểu báo cáo. |  |
3 | Các văn bản pháp lý có liên quan theo Mẫu số 02/QTDA.(ghi rõ số/ký hiệu nếu để rời, ghi tổng số nếu đóng quyển) |  |
4 | - Tập các hợp đồng : (ghi rõ số/ký hiệu nếu để rời, ghi tổng số nếu đóng quyển) - Biên bản thanh lý hợp đồng (nếu có, ghi rõ của hợp đồng nào). |  |
5 | Tập các biên bản nghiệm thu hoàn thành bộ phận công trình, giai đoạn thi công xây dựng công trình, nghiệm thu lắp đặt thiết bị; Biên bản nghiệm thu hoàn thành dự án, công trình hoặc hạng mục công trình để đưa vào sử dụng. |  |
6 | Quyết toán khối lượng A-B, gồm có: |  |
 | - |  |
 | - |  |
 | … |  |
7 | - Báo cáo kết quả kiểm toán quyết toán dự án - Văn bản của chủ đầu tư về kết quả kiểm toán. |  |
8 | - Kết luận thanh tra, Biên bản kiểm tra, Báo cáo kiểm toán (Trường hợp không xảy ra đề nghị ghi rõ ) - Báo cáo tình hình chấp hành kết luận. |  |
II- Hồ sơ còn thiếu:
1 |  |  |
2 |  |  |
… |  |  |
III- Hồ sơ cần bổ sung:
1 |  |  |
2 |  |  |
… |  |  |
Thời hạn hoàn chỉnh hồ sơ nộp trước ngày ……. tháng ……. năm…….

Hai bên thống nhất lập phiếu giao nhận hồ sơ quyết toán dự án hoàn thành với các nội dung trên đây./.

BÊN GIAO HỒ SƠ

(ký, ghi đầy đủ họ tên)

BÊN NHẬN HỒ SƠ

(ký, ghi đầy đủ họ tên)


QD 2009 - 957 dm chi phi bqlda va tu van

BỘ XÂY DỰNG ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: 957/QĐ-BXD | Hà Nội, ngày 29 tháng 9 năm 2009

QUYẾT ĐỊNH

VỀ VIỆC CÔNG BỐ ĐỊNH MỨC CHI PHÍ QUẢN LÝ DỰ ÁN VÀ TƯ VẤN ĐẦU XÂY DỰNG CÔNG TRÌNH

BỘ TRƯỞNG BỘ XÂY DỰNG

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;
Căn cứ Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình, Nghị định số 03/2008/NĐ-CP ngày 07/01/2008 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP;
Căn cứ Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;
Theo đề nghị của Vụ trưởng Vụ Kinh tế Xây dựng và Viện trưởng Viện Kinh tế Xây dựng.

QUYẾT ĐỊNH

Điều 1. Công bố Định mức chi phí quản lý dự án và tư vấn đầu tư xây dựng công trình kèm theo Quyết định này để các cơ quan, tổ chức, cá nhân có liên quan tham khảo, sử dụng vào việc xác định chi phí quản lý dự án và tư vấn đầu tư xây dựng công trình.

Điều 2. Quyết định này có hiệu lực từ ngày ký.

Nơi nhận:
- Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Các Tập đoàn kinh tế, Tổng công ty Nhà nước;
- Văn phòng Quốc hội;
- Hội đồng dân tộc và các Uỷ ban của Quốc hội;
- Văn phòng Chủ tịch nước;
- Cơ quan Trung ương các đoàn thể;
- Toà án Nhân dân tối cao;
- Viện Kiểm soát nhân dân tối cao;
- Văn phòng Chính phủ;
- Các Sở Xây dựng, các Sở có công trình xây dựng chuyên ngành;
- Các Cục, Vụ thuộc Bộ XD;
- Lưu VP, Vụ PC, Vụ KTXD, Viện VKXD, Hi.400.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Sơn

ĐỊNH MỨC

CHI PHÍ QUẢN LÝ DỰ ÁN VÀ TƯ VẤN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH
(Kèm theo Quyết định số: 957/QĐ-BXD ngày 29/9/2009 của Bộ trưởng Bộ Xây dựng)

1. Một số hướng dẫn chung áp dụng định mức chi phí

1.1. Định mức chi phí quản lý dự án và tư vấn đầu tư xây dựng công trình công bố tại Quyết định này bao gồm các chi phí cần thiết để hoàn thành các công việc quản lý dự án và tư vấn đầu tư xây dựng công trình. Căn cứ điều kiện cụ thể của dự án, của công trình, chủ đầu tư xem xét quyết định việc áp dụng định mức chi phí để xác định chi phí quản lý dự án và tư vấn đầu tư xây dựng công trình. Trường hợp vận dụng định mức chi phí quản lý dự án và tư vấn theo công bố tại Quyết định này không phù hợp (không đủ chi phí hoặc thừa chi phí) thì chủ đầu tư xem xét quyết định điều chỉnh định mức hoặc lập dự toán để xác định chi phí.

1.2. Định mức chi phí quản lý dự án và tư vấn đầu tư xây dựng công trình được xác định trên cơ sở các quy định về dự án đầu tư xây dựng công trình; phân loại, phân cấp công trình; các bước thiết kế; yêu cầu, nội dung của công việc quản lý dự án và tư vấn đầu tư xây dựng. Các quy định về dự án đầu tư xây dựng công trình; phân loại, phân cấp công trình; các bước thiết kế; yêu cầu, nội dung của công việc quản lý dự án và tư vấn đầu tư xây dựng thực hiện theo Luật Xây dựng và các văn bản hướng dẫn hiện hành có liên quan.

1.3. Trường hợp dự án, công trình có quy mô nằm trong khoảng quy mô theo công bố tại Quyết định này thì định mức chi phí quản lý dự án và tư vấn đầu tư xây dựng công trình xác định theo công thức sau:

(1)

Trong đó:

- Nt : Định mức chi phí quản lý dự án, tư vấn đầu tư xây dựng công trình theo quy mô giá trị xây dựng hoặc quy mô giá trị thiết bị hoặc quy mô giá trị xây dựng và quy mô giá trị thiết bị cần tính; đơn vị tính: tỉ lệ %;

- Gt : Quy mô giá trị xây dựng hoặc quy mô giá trị thiết bị hoặc quy mô giá trị xây dựng và quy mô giá trị thiết bị cần tính Định mức chi phí quản lý dự án, tư vấn đầu tư xây dựng công trình; đơn vị tính: giá trị;

- Ga : Quy mô giá trị xây dựng hoặc quy mô giá trị thiết bị hoặc quy mô giá trị xây dựng và quy mô giá trị thiết bị cận trên quy mô giá trị cần tính định mức; đơn vị tính: giá trị;

- Gb : Quy mô giá trị xây dựng hoặc quy mô giá trị thiết bị hoặc quy mô giá trị xây dựng và quy mô giá trị thiết bị cận dưới quy mô giá trị cần tính định mức; đơn vị tính: giá trị;

- Na : Định mức chi phí quản lý dự án, tư vấn đầu tư xây dựng công trình tương ứng với Ga; đơn vị tính: tỉ lệ %;

- Nb : Định mức chi phí quản lý dự án, tư vấn đầu tư xây dựng công trình tương ứng với Gb; đơn vị tính: tỉ lệ %;

1.4. Trường hợp dự án, công trình có quy mô lớn hơn quy mô theo công bố tại Quyết định này thì định mức chi phí quản lý dự án và tư vấn đầu tư xây dựng công trình xác định theo phương pháp ngoại suy hoặc lập dự toán để xác định chi phí.

1.5. Việc xác định và quản lý chi phí thuê tư vấn nước ngoài thực hiện theo các quy định hiện hành (hiện nay là các quy định tại Quyết định số 131/2007/QĐ-TTg ngày 09/8/2007 của Thủ tướng Chính phủ ban hành Quy chế thuê tư vấn nước ngoài trong hoạt động xây dựng tại Việt Nam; Thông tư số 09/2007/TT-BXD ngày 02/11/2007 của Bộ Xây dựng hướng dẫn xác định và quản lý chi phí thuê tư vấn nước ngoài trong hoạt động xây dựng tại Việt Nam và một số văn bản khác có liên quan).

2. Hướng dẫn áp dụng định mức chi phí quản lý dự án

2.1. Chi phí quản lý dự án xác định theo Định mức chi phí quản lý dự án công bố tại Quyết định này là nguồn kinh phí cần thiết cho chủ đầu tư để tổ chức quản lý việc thực hiện các công việc quản lý dự án từ giai đoạn chuẩn bị dự án, thực hiện dự án đến khi hoàn thành, nghiệm thu bàn giao, đưa công trình vào khai thác sử dụng; cụ thể như sau:

- Chi phí tổ chức việc lập báo cáo đầu tư (Báo cáo NCTKT), lập dự án đầu tư (Báo cáo NCKT), lập Báo cáo kinh tế - kỹ thuật;

- Chi phí tổ chức việc thực hiện công tác bồi thường giải phóng mặt bằng thuộc trách nhiệm của chủ đầu tư;

- Chi phí tổ chức việc thi tuyển thiết kế kiến trúc hoặc lựa chọn phương án thiết kế kiến trúc;

- Chi phí tổ chức việc thẩm định dự án đầu tư; thẩm định báo cáo kinh tế - kỹ thuật;

- Chi phí tổ chức thẩm định thiết kế kỹ thuật, thiết kế bản vẽ thi công, dự toán xây dựng công trình;

- Chi phí tổ chức việc lựa chọn nhà thầu trong hoạt động xây dựng;

- Chi phí tổ chức việc quản lý chất lượng, khối lượng, tiến độ, chi phí xây dựng;

- Chi phí tổ chức việc đảm bảo an toàn, vệ sinh môi trường của công trình;

- Chi phí tổ chức việc lập định mức, đơn giá xây dựng công trình;

- Chi phí tổ chức việc kiểm tra chất lượng vật liệu, kiểm định chất lượng công trình theo yêu cầu của chủ đầu tư, nếu có;

- Chi phí tổ chức việc kiểm tra chứng nhận đủ điều kiện đảm bảo an toàn chịu lực và chứng nhận sự phù hợp về chất lượng công trình xây dựng, nếu có;

- Chi phí tổ chức việc nghiệm thu, thanh toán, quyết toán hợp đồng; thanh toán, quyết toán vốn đầu tư xây dựng công trình;

- Chi phí tổ chức việc nghiệm thu, bàn giao công trình;

- Chi phí khởi công, khánh thành, tuyên truyền quảng cáo;

- Chi phí tổ chức việc thực hiện các công việc quản lý khác.

2.2. Chi phí quản lý dự án tính theo định mức công bố tại Quyết định này bao gồm chi phí tiền lương, các khoản phụ cấp tiền lương, các khoản trích nộp bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, kinh phí công đoàn, tiền thưởng, phúc lợi tập thể của cá nhân tham gia quản lý dự án, chi phí cho các dịch vụ công cộng, vật tư văn phòng phẩm, thông tin liên lạc, hội nghị, hội thảo, tập huấn, đào tạo nghiệp vụ, công tác phí, thuê nhà làm việc, thuê phương tiện đi lại, thiết bị làm việc, chi phí mua sắm tài sản phục vụ quản lý, chi phí sửa chữa thường xuyên, sửa chữa lớn tài sản của ban quản lý, các khoản phí, lệ phí và các chi phí khác có liên quan.

2.3. Chi phí quản lý dự án trong tổng mức đầu tư xác định theo định mức tỷ lệ phần trăm (%) (định mức công bố tại bảng số 1 trong Quyết định này) và nhân với chi phí xây dựng và chi phí thiết bị (chưa có thuế giá trị gia tăng) trong tổng mức đầu tư được duyệt. Chi phí quản lý dự án trong dự toán công trình xác định theo định mức tỷ lệ phần trăm (%) (cùng định mức tỷ lệ % sử dụng để tính chi phí quản lý dự án trong tổng mức tư nói trên) và nhân với chi phí xây dựng và thiết bị (chưa có thuế giá trị gia tăng) của dự toán công trình được duyệt.

2.4. Chi phí quản lý dự án của các dự án đầu tư xây dựng tại hải đảo, tại biên giới (như đường tuần tra biên giới, cắm mốc biên giới...) được xác định theo định mức công bố tại Quyết định này và điều chỉnh với hệ số K = 1,35. Chi phí quản lý dự án của các dự án đầu tư xây dựng tại vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn theo quy định hiện hành được xác định theo định mức công bố tại Quyết định này và điều chỉnh với hệ số K = 1,25.

2.5. Trường hợp dự án bao gồm các dự án thành phần thì chi phí quản lý dự án được xác định riêng theo quy mô của từng dự án thành phần. Trường hợp dự án trải dài trên địa bàn nhiều tỉnh (công trình giao thông, công trình thuỷ lợi) thì chi phí quản lý dự án được xác định theo định mức công bố tại Quyết định này và điều chỉnh với hệ số K = 1,1. Trường hợp dự án gồm các công trình riêng biệt được xây dựng trên địa bàn các tỉnh khác nhau thì chi phí quản lý dự án được xác định theo quy mô chi phí xây dựng và chi phí thiết bị trong dự toán của từng công trình được duyệt.

2.6. Trường hợp dự án vẫn còn được quản lý theo mô hình: Ban quản lý dự án trung ương và các Ban quản lý dự án địa phương thì chi phí quản lý dự án của dự án địa phương được xác định theo định mức chi phí quản lý dự án công bố tại Quyết định này và nhân với chi phí xây dựng và chi phí thiết bị (chưa có thuế giá trị gia tăng) trong tổng mức đầu tư của từng dự án địa phương được duyệt. Riêng chi phí quản lý dự án của Ban quản lý dự án trung ương được xác định riêng bằng dự toán phù hợp với nhiệm vụ được giao.

2.7. Chi phí cho bộ phận kiêm nhiệm của chủ đầu tư để tổ chức kiểm tra, giám sát hoạt động của ban quản lý dự án trực thuộc; hoạt động của các dự án được đầu tư theo hình thức hợp đồng (như BOT, BT, BTO, BOO) và việc thực hiện hợp đồng của tư vấn quản lý dự án được xác định bằng dự toán. Chi phí này được trích từ nguồn kinh phí quản lý dự án.

2.8. Trường hợp tổng thầu thực hiện một số công việc quản lý dự án thuộc trách nhiệm của chủ đầu tư thì tổng thầu được hưởng một phần chi phí quản lý dự án tuỳ thuộc nhiệm vụ do chủ đầu tư giao. Chi phí để tổng thầu thực hiện các công việc quản lý dự án này do chủ đầu tư và tổng thầu thoả thuận xác định. Chi phí này được trích từ nguồn kinh phí quản lý dự án của chủ đầu tư.

2.9. Trường hợp chủ đầu tư có đủ điều kiện năng lực để kiêm nhiệm thực hiện một số công việc tư vấn trong quá trình quản lý dự án thì chí phí thực hiện các công việc tư vấn được tính bổ sung vào nguồn kinh phí quản lý dự án. Việc quản lý, sử dụng chi phí quản lý dự án và chi phí thực hiện các công việc tư vấn nói trên thực hiện theo quy định hiện hành. Trường hợp chủ đầu tư tổ chức bộ phận chuyên trách để tự thực hiện một số công việc tư vấn trong quá trình quản lý dự án thì chi phí thực hiện các công việc tư vấn nói trên được xác định theo hướng dẫn tại Quyết định này.

2.10. Trường hợp thuê tư vấn quản lý dự án thì chi phí thuê tư vấn quản lý dự án xác định theo hướng dẫn hướng dẫn tại điểm 3.1.5 mục 3 trong Quyết định này.

Bảng số 1: Định mức chi phí quản lý dự án

Đơn vị tính: Tỷ lệ %

TT | Loại công trình | Chi phí xây dựng và thiết bị (chưa có thuế GTGT) (tỷ đồng)
 |  | ≤ 10 | 20 | 50 | 100 | 200 | 500 | 1.000 | 2.000 | 5.000 | 10.000 | 20.000 | 30.000
1 | Công trình dân dụng | 2,524 | 2,141 | 1,912 | 1,537 | 1,436 | 1,254 | 1,026 | 0,793 | 0,589 | 0,442 | 0,330 | 0,264
2 | Công trình công nghiệp | 2,657 | 2,254 | 2,013 | 1,617 | 1,512 | 1,320 | 1,080 | 0,931 | 0,620 | 0,465 | 0,347 | 0,278
3 | Công trình giao thông | 2,259 | 1,916 | 1,711 | 1,375 | 1,285 | 1,122 | 0,918 | 0,791 | 0,527 | 0,395 | 0,295 | 0,236
4 | Công trình thuỷ lợi | 2,391 | 2,029 | 1,811 | 1,455 | 1,361 | 1,188 | 0,972 | 0,838 | 0,558 | 0,419 | 0,313 | 0,250
5 | Công trình hạ tầng kỹ thuật | 2,125 | 1,803 | 1,610 | 1,294 | 1,210 | 1,056 | 0,864 | 0,744 | 0,496 | 0,372 | 0,278 | 0,222

3. Hướng dẫn áp dụng định mức chi phí tư vấn

3.1. Hướng dẫn áp dụng đối với chi phí tư vấn:

3.1.1. Các công việc tư vấn được công bố định mức chi phí tại Quyết định này bao gồm:

- Lập dự án đầu tư, lập báo cáo kinh tế - kỹ thuật;

- Thẩm tra tính hiệu quả và tính khả thi của dự án đầu tư;

- Thiết kế xây dựng công trình;

- Thẩm tra thiết kế kỹ thuật, thiết kế bản vẽ thi công, dự toán xây dựng công trình;

- Lựa chọn nhà thầu trong hoạt động xây dựng;

- Giám sát thi công xây dựng, lắp đặt thiết bị.

3.1.2. Chi phí tư vấn xác định theo định mức công bố tại Quyết định này bao gồm các chi phí: chi phí chuyên gia, chi phí quản lý, chi phí khác và thu nhập chịu thuế tính trước nhưng chưa bao gồm chi phí mua bảo hiểm trách nhiệm nghề nghiệp và thuế giá trị gia tăng.

3.1.3. Định mức chi phí tư vấn công bố tại Quyết định này chưa bao gồm chi phí để lập hồ sơ bằng tiếng nước ngoài. Khi xác định chi phí tư vấn có yêu cầu lập hồ sơ bằng tiếng nước ngoài theo định mức công bố tại Quyết định này thì bổ sung chi phí lập hồ sơ bằng tiếng nước ngoài. Chi phí lập hồ sơ bằng tiếng nước nước ngoài xác định bằng dự toán.

3.1.4. Trường hợp áp dụng đồng thời các hệ số điều chỉnh định mức chi phí tư vấn thì nhân các hệ số điều chỉnh với định mức chi phí.

3.1.5. Chi phí thuê tư vấn quản lý dự án xác định bằng dự toán trên cơ sở nội dung, khối lượng công việc do chủ đầu tư thuê và các chế độ chính sách theo quy định. Chi phí thuê tư vấn quản lý dự án được xác định trong phạm vi mức chi phí quản lý dự án theo công bố tại Quyết định này.

3.1.6. Trường hợp thuê tổ chức tư vấn quản lý dự án thực hiện thêm các công việc tư vấn như: thẩm tra thiết kế, thẩm tra dự toán, lựa chọn nhà thầu trong hoạt động xây dựng, giám sát thi công và các công việc tư vấn khác thì được tính bổ sung chi phí thực hiện các công việc nói trên theo định mức công bố tại Quyết định này.

3.1.7. Đối với các công việc thuê tư vấn chưa có định mức công bố tại Quyết định này như: Lập báo cáo đầu tư; Thi tuyển hoặc tuyển chọn phương án thiết kế kiến trúc; Kiểm soát chi phí đầu tư xây dựng; Lựa chọn tổng thầu trong hoạt động xây dựng; Lập nhiệm vụ khảo sát xây dựng; Lựa chọn nhà thầu tư vấn; Giám sát khảo sát xây dựng; TƯ vấn quản lý dự án; Lập, thẩm tra định mức, đơn giá xây dựng công trình; Thí nghiệm chuyên ngành; Kiểm tra chất lượng vật liệu theo yêu cầu của chủ đầu tư; Kiểm định chất lượng xây dựng; Chứng nhận đủ điều kiện đảm bảo an toàn chịu lực và chứng nhận sự phù hợp chất lượng công trình xây dựng; Giám định tư pháp trong xây dựng; Quy đổi vốn đầu tư xây dựng và các công việc tư vấn khác thì lập dự toán để xác định chi phí hoặc vận dụng mức chi phí của các dự án, công trình tương tự đã thực hiện. Dự toán chi phí lập theo hướng dẫn trong Phụ lục kèm theo Quyết định này.

3.1.8. Trường hợp sản phẩm tư vấn đã hoàn thành nhưng không được sử dụng (không do lỗi của nhà thầu tư vấn) thì chủ đầu tư phải thanh toán chi phí tư vấn đã thực hiện theo thoả thuận trong hợp đồng. Trường hợp nhà thầu tư vấn phải làm lại hoặc phải sửa đổi, bổ sung công việc tư vấn đã hoàn thành theo yêu cầu của chủ đầu tư (không do lỗi của nhà thầu tư vấn) thì chủ đầu tư thanh toán chi phí để thực hiện các công việc này trên cơ sở thoả thuận giữa chủ đầu tư với nhà thầu tư vấn.

3.2. Hướng dẫn áp dụng định mức chi phí lập dự án đầu tư và lập báo cáo kinh tế - kỹ thuật

3.2.1. Chi phí lập dự án đầu tư, lập báo cáo kinh tế - kỹ thuật xác định theo định mức tỉ lệ phần trăm (%) (định mức công bố tại bảng số 2 và bảng số 3 trong Quyết định này) và nhân với chi phí xây dựng và chi phí thiết bị (chưa có thuế giá trị gia tăng) trong tổng mức đầu tư của dự án, trong báo cáo kinh tế - kỹ thuật được duyệt.

3.2.2. Chi phí lập dự án đầu tư và lập báo cáo kinh tế - kỹ thuật điều chỉnh trong các trường hợp sau:

- Trường hợp cải tạo, sửa chữa, mở rộng có tính toán kết nối với dây chuyền công nghệ của công trình hiện có: điều chỉnh định mức chi phí với hệ số K = 1,2.

- Trường hợp sử dụng thiết kế mẫu, thiết kế điển hình do cơ quan có thẩm quyền ban hành: điều chỉnh định mức chi phí với hệ số K = 0,80.

3.2.3. Trường hợp lập dự án đầu tư mà chưa có quy hoạch chi tiết xây dựng tỷ lệ 1/500 được duyệt, chủ đầu tư phải lập quy hoạch chi tiết xây dựng tỷ lệ 1/500 của dự án làm sơ sở để cơ quan có thẩm quyền về quy hoạch chấp thuận thì chi phí lập quy hoạch chi tiết xây dựng tỷ lệ 1/500 của dự án xác định bằng 65% mức chi phí lập quy hoạch chi tiết xây dựng đô thị tỷ lệ 1/500 theo quy định hiện hành. Chi phí thẩm định thiết kế quy hoạch chi tiết xây dựng tỷ lệ 1/500 nói trên xác định bằng định mức tỷ lệ phần trăm (%) như định mức chi phí thẩm định đồ án quy hoạch chi tiết xây dựng đô thị tỷ lệ 1/500 theo quy định hiện hành.

Bảng số 2: Định mức chi phí lập dự án đầu tư

Đơn vị tính: Tỷ lệ %

TT | Loại công trình | Chi phí xây dựng và thiết bị (chưa có thuế GTGT) trong tổng mức đầu tư được duyệt (tỷ đồng)
 |  | ≥ 15 | 20 | 50 | 100 | 200 | 500 | 1.000 | 2.000 | 5.000 | 10.000 | 20.000 | 30.000
1 | Công trình dân dụng | 0,655 | 0,538 | 0,442 | 0,314 | 0,237 | 0,191 | 0,164 | 0,139 | 0,111 | 0,089 | 0,070 | 0,057
2 | Công trình công nghiệp | 0,934 | 0,794 | 0,630 | 0,467 | 0,368 | 0,345 | 0,299 | 0,242 | 0,207 | 0,145 | 0,104 | 0,074
3 | Công trình giao thông | 0,492 | 0,449 | 0,358 | 0,281 | 0,194 | 0,150 | 0,131 | 0,112 | 0,089 | 0,072 | 0,058 | 0,047
4 | Công trình thuỷ lợi | 0,589 | 0,536 | 0,428 | 0,300 | 0,226 | 0,182 | 0,156 | 0,134 | 0,107 | 0,086 | 0,069 | 0,056
5 | Công trình hạ tầng kỹ thuật | 0,514 | 0,467 | 0,374 | 0,291 | 0,200 | 0,156 | 0,137 | 0,117 | 0,094 | 0,075 | 0,060 | 0,048

Ghi chú:

- Định mức chi phí lập dự án cho các loại công trình dân dụng, công nghiệp, giao thông, thuỷ lợi và hạ tầng kỹ thuật áp dụng chung theo định mức tại bảng trên.

- Việc xác định tỷ trọng chi phí để thực hiện phần thuyết minh và thiết kế cơ sở trong chi phí lập dự án do các bên giao nhận thầu thực hiện công việc trên thoả thuận.

Bảng số 3: Định mức chi phí lập báo cáo kinh tế - kỹ thuật

Đơn vị tính: Tỷ lệ %

TT | Loại công trình | Chi phí xây dựng và thiết bị (chưa có thuế GTGT) trong dự toán của Báo cáo kinh tế - kỹ thuật được duyệt (tỷ đồng)
 |  | ≤ 3 | 7 | < 15
1 | Công trình dân dụng | 3,6 | 3,2 | 2,8
2 | Công trình công nghiệp | 3,7 | 3,3 | 2,9
3 | Công trình giao thông | 2,8 | 2,1 | 1,9
4 | Công trình thuỷ lợi | 3,4 | 3,0 | 2,8
5 | Công trình hạ tầng kỹ thuật | 3,2 | 2,6 | 2,3

Ghi chú:

- Định mức chi phí lập báo cáo kinh tế - kỹ thuật cho các loại công trình dân dụng, công nghiệp, giao thông, thuỷ lợi và hạ tầng kỹ thuật áp dụng chung theo định mức tại bảng trên.

- Việc xác định tỷ trọng chi phí để thực hiện phần thuyết minh và thiết kế bản vẽ thi công trong chi phí lập báo cáo kinh tế - kỹ thuật do các bên giao nhận thầu thực hiện công việc trên quyết định.

- Tổng mức đầu tư của báo cáo kinh tế - kỹ thuật là dự toán công trình cộng thêm các khoản mục chi phí chưa tính trong dự toán công trình (như chi phí đền bù, giải phóng mặt bằng, nếu có).

- Chi phí lập báo cáo kinh tế - kỹ thuật xác định theo định mức nhưng tối thiểu không nhỏ hơn 10.000.000 đồng.

3.3. Hướng dẫn áp dụng định mức chi phí thiết kế

3.3.1. Chi phí thiết kế xác định theo định mức công bố tại Quyết định này là mức chi phí cần thiết để hoàn thành toàn bộ công việc thiết kế của công trình theo quy định hiện hành.

3.3.2. Chi phí thiết kế được xác định bằng định mức tỷ lệ phần trăm (%) (định mức công bố tại Quyết định này) và nhân với chi phí xây dựng (chưa có thuế giá trị gia tăng) trong dự toán của công trình được duyệt. Trường hợp dự án gồm nhiều loại công trình thì chi phí thiết kế được xác định riêng theo từng loại công trình và tính theo quy mô chi phí xây dựng trong dự toán của từng công trình được duyệt.

3.3.3. Chi phí thiết kế tính theo định mức chi phí công bố tại Quyết định này đã bao gồm 10% chi phí giám sát tác giả. Chi phí thiết kế xác định như sau:

Ctk = Cxd x Nt x (k + 0,1) (2)

Trong đó:

- Ctk: Chi phí thiết kế công trình; đơn vị tính: giá trị;

- Cxd: Chi phí xây dựng trong dự toán của từng công trình; đơn vị tính: giá trị;

- Nt: Định mức chi phí thiết kế theo công bố; đơn vị tính: tỷ lệ %;

- k: Hệ số điều chỉnh giảm định mức chi phí thiết kế;

- 0,1: Chi phí giám sát tác giả (10%).

3.3.4. Chi phí thiết kế tính theo định mức công bố tại Quyết định này đã bao gồm chi phí lập dự toán công trình. Chi phí lập dự toán công trình chiếm khoảng 12% của chi phí thiết kế.

3.3.5. Chi phí thuê tư vấn lập lại dự toán hoặc lập bổ sung, điều chỉnh dự toán (không do lỗi của nhà thầu tư vấn) xác định bằng dự toán hoặc bằng tỷ lệ phần trăm (%) nhưng mức tối đa không vượt quá 50% chi phí lập dự toán nêu tại điểm

3.3.4 nói trên.

3.3.6. Định mức chi phí thiết kế điều chỉnh tăng, giảm trong các trường hợp sau:

3.3.6.1. Điều chỉnh tăng định mức chi phí thiết kế:

a) Công trình sửa chữa, cải tạo, nâng cấp, mở rộng:

- Thiết kế sửa chữa, cải tạo, nâng cấp :

+ Trường hợp thiết kế không thay đổi kết cấu chịu lực của công trình: k = 1,1.

+ Trường hợp thiết kế có thay đổi kết cấu chịu lực của công trình hoặc thiết kế cải tạo, nâng cấp dây chuyền công nghệ, bổ sung thiết bị: k = 1,2.

+ Trường hợp thiết kế có thay đổi kết cấu chịu lực và móng của công trình hoặc hạng mục công trình: k =1,3.

- Thiết kế mở rộng có tính toán kết nối với dây chuyền công nghệ của công trình hiện có: k = 1,15. Các trường hợp thiết kế mở rộng khác: k = 1,0.

b) Thiết kế xây dựng công trình xây dựng ở hải đảo điều chỉnh với hệ số k = 1,15.

3.3.6.2. Điều chỉnh giảm định mức chi phí thiết kế:

a) Sử dụng thiết kế mẫu, thiết kế điển hình do cơ quan có thẩm quyền ban hành:

- Công trình thứ nhất: điều chỉnh với hệ số k = 0,36

- Công trình thứ hai trở đi: điều chỉnh với hệ số k = 0,18.

b) Thiết kế công trình lặp lại trong một cụm công trình hoặc trong một dự án hoặc sử dụng lại thiết kế:

- Công trình thứ nhất không điều chỉnh.

- Công trình thứ hai: điều chỉnh với hệ số k = 0,36.

- Công trình thứ ba trở đi: điều chỉnh với hệ số k = 0,18.

3.3.6.3. Khi đã áp dụng hệ số điều chỉnh định mức thiết kế sửa chữa, cải tạo, nâng cấp, mở rộng hướng dẫn cụ thể cho từng công trình từ mục 3.3.10 đến

3.3.14 dưới đây thì không áp dụng hệ số điều chỉnh định mức sửa chữa, cải tạo, nâng cấp, mở rộng theo hướng dẫn nói trên.

3.3.7. Khi yêu cầu thiết kế riêng san nền của dự án khu công nghiệp, khu du lịch, khu đô thị mới, khu kinh tế cửa khẩu thì chi phí thiết kế san nền nói trên tính bằng 40% định mức chi phí thiết kế công trình cấp IV của loại công trình giao thông.

3.3.8. Định mức chi phí thiết kế xây dựng công trình chưa gồm chi phí để thực hiện các công việc sau:

- Khảo sát xây dựng phục vụ thiết kế;

- Đưa tim, mốc thiết kế công trình ra thực địa;

- Đo đạc, đánh giá hiện trạng công trình phục vụ thiết kế sửa chữa, cải tạo, nâng cấp, mở rộng;

- Thiết kế di dời; thiết kế biện pháp phá dỡ công trình;

- Thiết kế chế tạo thiết bị;

- Làm mô hình công trình;

- Mô tả địa chất trong quá trình xây dựng công trình thuỷ điện, thuỷ lợi.

- Đánh giá tác động môi trường; lập báo cáo đánh giá khoáng sản trong khu vực ảnh hưởng của công trình;

- Mua bản quyền trí tuệ thiết kế.

3.3.9. Chi phí để thực hiện các công việc nêu tại mục 3.3.8 nói trên xác định theo các văn bản hướng dẫn tương ứng hoặc xác định bằng dự toán chi phí.

3.3.10. Định mức chi phí thiết kế công trình dân dụng

Bảng số 4: Định mức chi phí thiết kế kỹ thuật của công trình dân dụng có yêu cầu thiết kế 3 bước

Đơn vị tính: Tỷ lệ %

Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình được duyệt (tỷ đồng) | Cấp công trình
 | Cấp đặc biệt | Cấp I | Cấp II | Cấp III | Cấp IV
8.000 | 0,58 | 0,53 | 0,47 | 0,42 | -
5.000 | 0,75 | 0,68 | 0,62 | 0,55 | -
2.000 | 0,97 | 0,89 | 0,80 | 0,72 | -
1.000 | 1,13 | 1,03 | 0,95 | 0,85 | 0,61
500 | 1,40 | 1,27 | 1,16 | 1,04 | 0,75
200 | 1,66 | 1,51 | 1,37 | 1,23 | 0,88
100 | 1,82 | 1,64 | 1,51 | 1,34 | 1,04
50 | 2,00 | 1,82 | 1,66 | 1,48 | 1,23
20 | 2,38 | 2,17 | 1,96 | 1,76 | 1,57
10 | 2,74 | 2,48 | 2,25 | 2,03 | 1,80
≤7 | - | - | 2,36 | 2,12 | 1,88

Bảng số 5: Định mức chi phí thiết kế bản vẽ thi công của công trình dân dụng có yêu cầu thiết kế 2 bước

Đơn vị tính: Tỷ lệ %

Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình được duyệt (tỷ đồng) | Cấp công trình
 | Cấp đặc biệt | Cấp I | Cấp II | Cấp III | Cấp IV
8.000 | 0,90 | 0,82 | 0,73 | 0,65 | -
5.000 | 1,16 | 1,05 | 0,96 | 0,86 | -
2.000 | 1,50 | 1,38 | 1,24 | 1,11 | -
1.000 | 1,75 | 1,59 | 1,45 | 1,31 | 0,95
500 | 2,17 | 1,96 | 1,79 | 1,62 | 1,16
200 | 2.57 | 2,34 | 2,10 | 1,90 | 1,37
100 | 2,82 | 2,54 | 2,29 | 2,08 | 1,62
50 | 3,10 | 2,82 | 2,54 | 2,29 | 1,91
20 | 3,68 | 3,36 | 3,01 | 2,73 | 2,43
10 | 4,24 | 3,84 | 3,48 | 3,15 | 2,78
Ê7 | - | - | 3,63 | 3,27 | 2,90

Một số lưu ý khi áp dụng định mức chi phí thiết kế công trình dân dụng:

1) Định mức chi phí thiết kế công trình dân dụng áp dụng chung theo định mức công bố tại bảng số 4 và bảng số 5 công bố tại Quyết định này.

2) Chi phí thiết kế công trình dân dụng có yêu cầu thiết kế 3 bước bao gồm chi phí thiết kế kỹ thuật cộng với chi phí thiết kế bản vẽ thi công; trong đó chi phí thiết kế kỹ thuật xác định theo định mức tại bảng số 4 và chi phí thiết kế bản vẽ thi công tính bằng 55% của chi phí thiết kế kỹ thuật.

3) Chi phí thiết kế bản vẽ thi công công trình dân dụng có yêu cầu thiết kế 2 bước xác định theo định mức tại bảng số 5.

4) Định mức chi phí của một số công trình dân dụng dưới đây và được điều chỉnh với các hệ số: + K=1,2 đối với các công trình có yêu cầu thiết kế 3 bước, gồm: khách sạn; trường đại học quốc gia; công trình văn hoá cấp tỉnh, thành phố, quốc gia; công trình tượng đài, đài tưởng niệm; bệnh viện trung ương, quốc tế; nhà thi đấu thể thao có mái che; trụ sở làm việc cấp nhà nước; trung tâm hội nghị quốc gia, quốc tế; tháp truyền hình.

+ Công trình ga hàng không, đài lưu không, đài chỉ huy: cấp I: K = 1,1; cấp II: K = 1,2; cấp III: K = 1,34.

3.3.11. Định mức chi phí thiết kế công trình công nghiệp

Bảng số 6: Định mức chi phí thiết kế kỹ thuật của công trình công nghiệp có yêu cầu thiết kế 3 bước

Đơn vị tính: Tỷ lệ %

Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình được duyệt (tỷ đồng) | Cấp công trình
 | Cấp đặc biệt | Cấp I | Cấp II | Cấp III | Cấp IV
8.000 | 0,73 | 0,61 | 0,51 | 0,46 | -
5.000 | 0,95 | 0,79 | 0,66 | 0,59 | -
2.000 | 1,23 | 1,03 | 0,86 | 0,77 | -
1.000 | 1,45 | 1,21 | 1,01 | 0,90 | 0,67
500 | 1,66 | 1,38 | 1,15 | 1,01 | 0,78
200 | 1,82 | 1,51 | 1,26 | 1,10 | 0,92
100 | 2,01 | 1,67 | 1,39 | 1,20 | 1,08
50 | 2,21 | 1,83 | 1,53 | 1,32 | 1,17
20 | 2,58 | 2,15 | 1,79 | 1,56 | 1,39
10 | 2,79 | 2,33 | 1,94 | 1,69 | 1,50
≤ 7 | - | - | 1,99 | 1,73 | 1,54

Bảng số 7: Định mức chi phí thiết kế bản vẽ thi công của công trình công nghiệp có yêu cầu thiết kế 2 bước

Đơn vị tính: Tỷ lệ %

Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình được duyệt (tỷ đồng) | Cấp công trình
 | Cấp đặc biệt | Cấp I | Cấp II | Cấp III | Cấp IV
8.000 | 1,16 | 0,97 | 0,78 | 0,72 | -
5.000 | 1,52 | 1,26 | 1,02 | 0,94 | -
2.000 | 1,96 | 1,64 | 1,32 | 1,22 | -
1.000 | 2,32 | 1,93 | 1,55 | 1,44 | 1,06
500 | 2,65 | 2,20 | 1,77 | 1,61 | 1,24
200 | 2,91 | 2,41 | 1,94 | 1,75 | 1,46
100 | 3,21 | 2,67 | 2,15 | 1,92 | 1,72
50 | 3,53 | 2,92 | 2,35 | 2,11 | 1,87
20 | 4,12 | 3,44 | 2,76 | 2,49 | 2,21
10 | 4,67 | 3,73 | 2,99 | 2,69 | 2,39
≤7 | - | - | 3,07 | 2,76 | 2,45

Một số lưu ý khi áp dụng định mức chi phí thiết kế công trình công nghiệp:

1) Định mức chi phí thiết kế công trình công nghiệp áp dụng chung theo định mức tại bảng số 6 và số 7 công bố tại Quyết định này.

2) Chi phí thiết kế công trình công nghiệp có yêu cầu thiết kế 3 bước bao gồm chi phí thiết kế kỹ thuật cộng với chi phí thiết kế bản vẽ thi công; trong đó chi phí thiết kế kỹ thuật xác định theo định mức tại bảng số 6 và chi phí thiết kế bản vẽ thi công tính bằng 60% của chi phí thiết kế kỹ thuật.

3) Chi phí thiết kế bản vẽ thi công công trình công nghiệp có yêu cầu thiết kế 2 bước xác định theo định mức tại bảng số 7.

4) Định mức chi phí thiết kế công trình thuộc dự án nguồn nhiệt điện chưa bao gồm chi phí thiết kế các công trình: đập ngăn, trạm phân phối điện, đường dây đấu nối, hệ thống thông tin. Định mức chi phí thiết kế công trình thuộc dự án nguồn thuỷ điện chưa bao gồm chi phí thiết kế các công trình: trạm biến áp, trạm phân phối điện, đường dây nối từ trạm phân phối đến nhà máy, đập ngăn, hồ chứa, đập tràn, hệ thống thông tin. Chi phí thiết kế các công trình nêu trên tính bổ sung ngoài định mức và áp dụng theo định mức chi phí thiết kế của công trình thủy lợi; trạm biến áp, đường dây tải điện, thông tin.

5) Định mức chi phí thiết kế của một số công trình công nghiệp sau và được điều chỉnh với các hệ số:

- Công trình khai thác than, quặng (bao gồm mỏ vật liệu):

+ Công trình khai thác than, quặng lộ thiên: cấp II: K = 1,2; cấp III: K = 1,35; cấp IV: K = 1,5.

+ Công trình khai thác than, quặng hầm lò, công trình tuyển than, quặng, làm giàu quặng: cấp I: K = 1,2; cấp II: K = 1,45; cấp III: K = 1,6; cấp IV: K = 1,8.

+ Định mức chi phí thiết kế quy định cho thiết kế công trình khai thác than, quặng theo lò bằng. Trường hợp thiết kế công trình khai thác than, quặng theo lò giếng (giếng nghiêng, giếng đứng) được điều chỉnh với hệ số K = 1,3.

+ Định mức chi phí thiết kế công trình sửa chữa, cải tạo đối với công trình khai thác than, quặng lộ thiên được điều chỉnh với hệ số K = 3; đối với thiết kế công trình khai thác than, quặng hầm lò được điều chỉnh với hệ số K = 1,5; đối với công trình sàng tuyển than, quặng được điều chỉnh với hệ số K =1,2.

- Công trình nguồn nhiệt điện có công suất:

> 2.000MW: K = 0,83

600MW ¸ 2.000MW: K = 0,92

50MW ¸< 600MW: K = 1,20

5MW ¸ <50MW: K = 1,40

- Công trình nguồn thuỷ điện có công suất:

> 1000MW: K = 1,0

300MW ¸ 1.000MW: K = 1,20

30MW ¸ <300MW: K = 1,44

3MW ¸ <30MW: K = 1,59

< 3MW: K = 2,1

- Công trình trạm biến áp có cấp điện áp:

500KV: K = 2,40 của công trình cấp I

220KV; 110KV: K = 2,15 của công trình cấp II

66KV : K = 2,17 của công trình cấp III

6KV ¸ 35 KV: K= 2,57 của công trình cấp III

- Công trình đường dây tải điện trên không:

500KV: K = 0,64 của công trình cấp I

110KV ¸ 220KV: K = 0,85 của công trình cấp II

6KV ¸ 35KV: K = 1,13 của công trình cấp III

0,4KV: K= 0,8 của công trình cấp III

- Định mức chi phí đường dây ≥ 2 mạch, đường dây phân pha đôi áp dụng theo định mức của đường dây tải điện trên không cùng cấp điện áp và được điều chỉnh với hệ số sau: đường dây ≥ 2 mạch: K = 1,00; đường dây phân pha, cấp điện áp 220KVá500KV: K = 1,10; đường dây có nhiều cấp điện áp từ 35KV trở lên: K = 1,20.

- Đối với thiết kế cải tạo, sửa chữa, mở rộng trạm biến áp, định mức chi phí thiết kế tính như hướng dẫn đối với công trình xây dựng mới và được điều chỉnh với các hệ số: trạm biến áp có cấp điện áp 6KV ¸ 110KV: K = 1,50; trạm biến áp có cấp điện áp 220KV: K = 1,35; trạm biến áp có cấp điện áp 500KV: K = 1,10.

- Định mức chi phí thiết kế các công trình trạm cắt, trạm tụ bù, trạm đo đếm với cấp điện áp ≤ 35kV áp dụng như định mức chi phí thiết kế của trạm biến áp có cấp điện áp 35kV.

- Định mức chi phí thiết kế trạm bù có cấp điện áp 500kV tính như định mức chi phí thiết kế trạm biến áp 500kV.

- Trạm biến áp dạng kín - trạm GIS, cấp điện áp đến 220KV: được điều chỉnh với hệ số K = 1,35 so với định mức tỷ lệ chi phí thiết kế của trạm biến áp thông thường.

- Trạm biến áp dạng hợp bộ-trạm Compact, cấp điện áp đến 220KV: được điều chỉnh với hệ số K =1,2 so với định mức chi phí thiết kế của trạm biến áp thông thường.

- Khi thiết kế khoảng vượt tuyến của đường dây tải điện có yêu cầu phải có thiết kế riêng: được điều chỉnh với hệ số K = 1,2 của phần vượt tuyến.

- Công trình nhà máy xi măng: công suất > 2 triệu tấn/năm K =1,20; công suất 1 ¸ 2 triệu tấn/năm K = 1,43; công suất < 1 triệu tấn/năm K = 1,58.

- Công trình hoá chất:

+ Hoá chất cơ bản, hoá chất tiêu dùng:

Sản lượng > 500.000 tấn/năm: K = 1,20

Sản lượng 100.000¸500.000 tấn/năm: K = 1,43

Sản lượng <100.000 tấn/năm: K = 1,6

+ Công trình hoá dược, hoá mỹ phẩm:

Sản lượng 50.000¸300.000 tấn/năm: K = 1,2

Sản lượng <50.000 tấn/năm: K = 1,34

+ Hoá chất sản xuất phân bón URE, DAP:

Sản lượng > 1.000.000 tấn/năm: K = 1,20

Sản lượng 500.000¸1.000.000 tấn/năm: K = 1,30

Sản lượng <500.000 tấn/năm: K = 1,60

- Trường hợp thiết kế dây chuyền công nghệ có hệ thống điều khiển tự động hoá SCADA, DCS (Distributed Control System, System Control and Data Acquisition) của công trình hoá chất: được điều chỉnh với hệ số K = 1,15.

- Công trình kho xăng dầu:

Công trình cấp II: K = 1,20

Công trình cấp III: K = 1,30

Công trình cấp IV: K = 1,50

- Công trình kho chứa khí hoá lỏng:

Công trình cấp I: K = 1,10

Công trình cấp II: K = 1,40

Công trình cấp III: K = 1,60

6) Định mức chi phí thiết kế công trình cáp ngầm áp dụng theo hướng dẫn tại bảng CN1 dưới đây:

Bảng CN1:

Đơn vị tính: Tỷ lệ%

Chi phí XD và TB (tỷ đồng) Cấp điện áp | ≤ 5 | 15 | 25 | 50 | 100 | 200 | 500
Cáp ngầm điện áp < 6KV | 1,7 | 1,40 | 1,30 | 1,20 | 1,10 | 0,95 | 0,85
Cấp ngầm điện áp 6 ¸ 110KV | 1,90 | 1,60 | 1,45 | 1,30 | 1,20 | 1,05 | 0,95
Cáp ngầm điện áp 220KV | 1,50 | 1,30 | 1,15 | 1,05 | 0,95 | 0,85 | 0,75

7) Trường hợp công trình hoá chất, khai thác than, quặng, xi măng và các công trình công nghiệp khác (trừ các công trình công nghiệp đã có hướng dẫn riêng) có chi phí thiết bị ≥ 50% chi phí xây dựng và thiết bị trong dự toán thì chi phí thiết kế trong trường hợp này tính bằng cặp trị số định mức tỷ lệ % theo chi phí xây dựng và chi phí thiết bị (hướng dẫn trong các bảng số 6, bảng số 7 và bảng CN2).

Bảng CN2:

Đơn vị tính: Tỷ lệ %

TT | Công trình | Chi phí thiết bị (tỷ đồng)
 |  | Ê5 | 15 | 25 | 50 | 100 | 200 | 500 | 1.000 | 3.000
1 | Công trình hoá chất | 1,10 | 1,0 | 0,90 | 0,85 | 0,80 | 0,70 | 0,60 | 0,55 | 0,45
2 | Công trình khai thác than, qụăng (mỏ vật liệu): - Mỏ lộ thiên - Mỏ hầm lò | 0,95 1,15 | 0,85 1,0 | 0,80 0,95 | 0,75 0,90 | 0,70 0,80 | 0,60 0,75 | 0,55 0,65 | 050 0,60 | 040 0,50
3 | Công trình SX xi măng | - | - | - | 1,15 | 1,10 | 1,05 | 1,01 | 0,96 | 0,80
4 | Công trình công nghiệp khác (bao gồm cả công trình đường dây và trạm biến áp) | 0,73 | 0,65 | 0,56 | 0,51 | 0,48 | 0,42 | 0,37 | 0,34 | 0,30

8) Định mức chi phí các công trình tuyến ống cấp xăng dầu; công trình sửa chữa, bảo dưỡng máy bay; công trình thông tin, chiếu sáng cho sân bay áp dụng định mức tại bảng số 6 và số 7 của loại công trình công nghiệp.

9) Chi phí thiết kế các công trình công nghiệp lọc hoá dầu xác định bằng dự toán riêng.

3.3.12. Định mức chi phí thiết kế công trình giao thông

Bảng số 8: Định mức chi phí thiết kế kỹ thuật của công trình giao thông có yêu cầu thiết kế 3 bước

Đơn vị tính: Tỷ lệ %

Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình được duyệt (tỷ đồng) | Cấp công trình
 | Cấp đặc biệt | Cấp I | Cấp II | Cấp III | Cấp IV
8.000 | 0,44 | 0,8 | 0,26 | 0,21 | -
5.000 | 0,58 | 0,37 | 0,34 | 0,28 | 0,24
2.000 | 0,76 | 0,48 | 0,44 | 0,24 | 0,31
1.000 | 0,91 | 0,57 | 0,52 | 0,42 | 0,37
500 | 1,06 | 0,67 | 0,61 | 0,50 | 0,43
200 | 1,145 | 0,73 | 0,67 | 0,61 | 0,51
100 | 1,26 | 0,81 | 0,73 | 0,67 | 0,60
50 | 1,46 | 0,87 | 0,80 | 0,73 | 0,66
20 | 1,67 | 1,05 | 0,94 | 0,85 | 0,76
10 | 1,81 | 1,11 | 1,01 | 0,92 | 0,83
≤ 7 | - | - | 1,04 | 0,95 | 0,85

Bảng số 9: Định mức chi phí thiết kế bản vẽ thi công của công trình giao thông có yêu cầu thiết kế 2 bước

Đơn vị tính: Tỷ lệ %

Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình được duyệt (tỷ đồng) | Cấp công trình
 | Cấp đặc biệt | Cấp I | Cấp II | Cấp III | Cấp IV
8.000 | 0,73 | 0,61 | 0,40 | 0,32 | -
5.000 | 0,95 | 0,79 | 0,52 | 0,42 | 0,37
2.000 | 1,23 | 1,03 | 0,67 | 0,55 | 0,48
1.000 | 1,45 | 1,21 | 0,79 | 0,65 | 0,57
500 | 1,66 | 1,38 | 0,93 | 0,77 | 0,66
200 | 1,82 | 1,51 | 1,03 | 0,92 | 0,78
100 | 2,01 | 1,67 | 1,12 | 1,03 | 0,92
50 | 2,21 | 1,83 | 1,23 | 1,13 | 1,01
20 | 2,58 | 2,15 | 1,45 | 1,31 | 1,18
10 | 2,80 | 2,72 | 1,56 | 1,42 | 1,28
≤ 7 | - | - | 1,61 | 1,46 | 1,31

Một số lưu ý khi áp dụng định mức chi phí thiết kế công trình giao thông:

1) Định mức chi phí thiết kế công trình giao thông áp dụng chung theo định mức tại bảng số 8 và số 9 công bố tại Quyết định này.

2) Chi phí thiết kế công trình giao thông có yêu cầu thiết kế 3 bước bao gồm chi phí thiết kế kỹ thuật cộng với chi phí thiết kế bản vẽ thi công; trong đó chi phí thiết kế kỹ thuật xác định theo định mức tại bảng số 8 và chi phí thiết kế bản vẽ thi công tính bằng 55% của chi phí thiết kế kỹ thuật.

3) Chi phí thiết kế bản vẽ thi công công trình giao thông có yêu cầu thiết kế 2 bước xác định theo định mức tại bảng số 9.

3) Định mức chi phí thiết kế của một số công trình giao thông sau điều chỉnh với các hệ số:

+ Công trình hầm đường ô tô, hầm đường sắt, hầm cho người đi bộ, các nút giao thông khác mức: cấp I: K = 1,50; cấp II: K = 1,65; cấp III: K = 1,86; cấp IV: K = 1,95.

+ Công trình cải tạo, sửa chữa đường sắt, cầu đường sắt: K = 1,5. Khi chi phí xây dựng cải tạo, sửa chữa Ê 1000 triệu đồng đối với công trình cầu đường sắt và công trình đường giao của đường sắt: K = 3,3.

+ Công trình đường băng hạ cất cánh, đường lăn, sân đỗ máy bay: cấp I: K = 1,56; cấp II: K = 1,72; cấp III: K = 1,82; cấp IV: K = 1,95.

3.3.13. Định mức chi phí thiết kế công trình thủy lợi

Bảng số 10: Định mức chi phí thiết kế kỹ thuật của công trình thuỷ lợi có yêu cầu thiết kế 3 bước

Đơn vị tính: Tỷ lệ %

Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình được duyệt (tỷ đồng) | Cấp công trình
 | Cấp đặc biệt | Cấp I | Cấp II | Cấp III | Cấp IV
8.000 | 0,57 | 0,51 | 0,45 | 0,40 | -
5.000 | 0,74 | 0,67 | 0,58 | 0,51 | 0,38
2.000 | 0,96 | 0,87 | 0,76 | 0,67 | 0,49
1.000 | 1,13 | 1,02 | 0,91 | 0,78 | 0,58
500 | 1,34 | 1,21 | 1,06 | 0,92 | 0,67
200 | 1,57 | 1,43 | 1,31 | 1,08 | 0,80
100 | 1,72 | 1,55 | 1,42 | 1,27 | 0,93
50 | 1,91 | 1,73 | 1,57 | 1,40 | 1,10
20 | 2,25 | 2,05 | 1,86 | 1,67 | 1,49
10 | 2,59 | 2,35 | 2,13 | 1,93 | 1,70
≤ 7 | - | - | 2,22 | 2,01 | 1,77

Bảng số 11: Định mức chi phí thiết kế bản vẽ thi công của công trình thuỷ lợi có yêu cầu thiết kế 2 bước

Đơn vị tính: Tỷ lệ %

Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình được duyệt (tỷ đồng) | Cấp công trình
 | Cấp đặc biệt | Cấp I | Cấp II | Cấp III | Cấp IV
8.000 | 0,88 | 0,79 | 0,51 | 0,46 | -
5.000 | 1,14 | 1,03 | 0,90 | 0,79 | 0,58
2.000 | 1,48 | 1,34 | 1,17 | 1,03 | 0,75
1.000 | 1,75 | 1,58 | 1,38 | 1,21 | 0,89
500 | 2,07 | 1,87 | 1,62 | 1,42 | 1,04
200 | 2,43 | 2,21 | 2,01 | 1,67 | 1,23
100 | 2,66 | 2,40 | 2,19 | 1,96 | 1,44
50 | 2,96 | 2,68 | 2,41 | 2,16 | 1,70
20 | 3,48 | 3,17 | 2,87 | 2,58 | 2,31
10 | 4,01 | 3,64 | 3,29 | 2,98 | 2,63
≤ 7 | - | - | 3,42 | 3,11 | 2,74

Một số lưu ý khi áp dụng định mức chi phí thiết kế công trình thuỷ lợi:

1) Định mức chi phí thiết kế công trình thuỷ lợi áp dụng chung theo định mức tại bảng số 10 và số 11 công bố tại Quyết định này.

2) Chi phí thiết kế công trình thuỷ lợi có yêu cầu thiết kế 3 bước bao gồm chi phí thiết kế kỹ thuật cộng với chi phí thiết kế bản vẽ thi công; trong đó chi phí thiết kế kỹ thuật xác định theo định mức tại bảng số 10 và chi phí thiết kế bản vẽ thi công tính bằng 55% của chi phí thiết kế kỹ thuật.

3) Chi phí thiết kế bản vẽ thi công công trình thuỷ lợi có yêu cầu thiết kế 2 bước xác định theo định mức tại bảng số 11.

4) Định mức chi phí thiết kế của một số công trình thuỷ lợi sau điều chỉnh với các hệ số:

- Thiết kế cải tạo, sửa chữa, mở rộng công trình thuỷ lợi: K = 1,5

- Công trình đập đất, đá, bê tông, tràn xả lũ, cống dưới đê đập, trạm bơm, cống đồng bằng, tường chắn thuộc công trình đầu mối thuỷ lợi: cấp đặc biệt: K = 1,0; cấp I: K = 1,1; cấp II: K = 1,2; cấp III: K = 1,35; cấp IV: K = 1,7.

- Thiết kế khoan phụt xử lý nền và thân công trình thủy lợi thuộc loại nào được tính như trị số định mức quy định cho công trình thủy lợi loại đó, nhưng tính theo chi phí xây dựng của phần khoan phụt.

- Công trình phụ trợ (theo định mức của công trình chính) và điều chỉnh với hệ số:

+ Kênh dẫn dòng, đê quai ngăn nước: K = 0,8.

+ Hầm, tuy nen dẫn dòng: K =1,1.

3.3.14. Định mức chi phí thiết kế công trình hạ tầng kỹ thuật

Bảng số 12: Định mức chi phí thiết kế kỹ thuật của công trình hạ tầng kỹ thuật có yêu cầu thiết kế 3 bước

Đơn vị tính: Tỷ lệ %

Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình được duyệt (tỷ đồng) | Cấp công trình
 | Cấp đặc biệt | Cấp I | Cấp II | Cấp III | Cấp IV
8.000 | 0,42 | 0,31 | 0,29 | 0,27 | -
5.000 | 0,55 | 0,47 | 0,44 | 0,42 | 0,32
2.000 | 0,72 | 0,61 | 0,57 | 0,55 | 0,42
1.000 | 0,84 | 0,72 | 0,67 | 0,64 | 0,50
500 | 0,99 | 0,85 | 0,78 | 0,76 | 0,58
200 | 1,18 | 1,07 | 0,98 | 0,84 | 0,60
100 | 1,29 | 1,17 | 1,06 | 0,96 | 0,80
50 | 1,42 | 1,31 | 1,18 | 1,05 | 0,88
20 | 1,69 | 1,54 | 1,41 | 1,26 | 1,11
10 | 1,95 | 1,77 | 1,61 | 1,44 | 1,28
≤ 7 | - | - | 1,68 | 1,50 | 1,34

Bảng số 13: Định mức chi phí thiết kế bản vẽ thi công của công trình hạ tầng kỹ thuật có yêu cầu thiết kế 2 bước

Đơn vị tính: Tỷ lệ %

Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình được duyệt (tỷ đồng) | Cấp công trình
 | Cấp đặc biệt | Cấp I | Cấp II | Cấp III | Cấp IV
8.000 | 0,65 | 0,56 | 0,51 | 0,41 | -
5.000 | 0,85 | 0,72 | 0,67 | 0,64 | 0,49
2.000 | 1,11 | 0,94 | 0,87 | 0,84 | 0,64
1.000 | 1,30 | 1,11 | 1,02 | 0,99 | 0,76
500 | 1,53 | 1,31 | 1,21 | 1,17 | 0,89
200 | 1,82 | 1,65 | 1,51 | 1,29 | 0,92
100 | 1,99 | 1,81 | 1,64 | 1,48 | 1,23
50 | 2,20 | 2,03 | 1,81 | 1,62 | 1,35
20 | 2,61 | 2,38 | 2,15 | 1,94 | 1,72
10 | 3,02 | 2,74 | 2,48 | 2,23 | 1,98
≤ 7 | - | - | 2,58 | 2,32 | 2,07

Một số lưu ý khi áp dụng định mức chi phí thiết kế công trình hạ tầng kỹ thuật:

1) Định mức chi phí thiết kế công trình hạ tầng kỹ thuật áp dụng chung theo định mức tại bảng số 12 và số 13 công bố tại Quyết định này.

2) Chi phí thiết kế công trình thuỷ lợi có yêu cầu thiết kế 3 bước bao gồm chi phí thiết kế kỹ thuật cộng với chi phí thiết kế bản vẽ thi công; trong đó chi phí thiết kế kỹ thuật xác định theo định mức tại bảng số 12 và chi phí thiết kế bản vẽ thi công tính bằng 55% của chi phí thiết kế kỹ thuật.

3) Chi phí thiết kế bản vẽ thi công công trình hạ tầng kỹ thuật có yêu cầu thiết kế 2 bước xác định theo định mức tại bảng số 13.

4) Định mức chi phí thiết kế của một số công trình công trình cấp thoát nước điều chỉnh với các hệ số:

- Công trình cấp nước (không bao gồm tuyến ống): cấp II: K = 1,20; cấp III: K = 1,40; cấp IV: K = 1,55.

- Công trình thoát nước và xử lý chất thải, nước thải (không bao gồm tuyến ống: cấp I: K = 1,15; cấp II: K = 1,25; cấp III: K = 1,35; cấp IV: K= 1,60.

- Công trình tuyến ống cấp nước, thoát nước: cấp III: K = 1,20; cấp IV: K= 1,30.

- Thiết kế tuyến ống cấp nước vượt sông: K = 1,20 của phần vượt sông.

5) Định mức chi phí thiết kế công trình bưu chính viễn thông theo hướng dẫn tại bảng HTKT1 dưới đây:

Bảng HTKT1:

Đơn vị tính: Tỷ lệ %

Công trình | Chi phí xây dựng và thiết bị (chưa có thuế GTGT) trong dự toán công trình (tỷ đồng)
 | ≤ 5 | 10 | 15 | 25 | 50 | 100 | 200 | 500
Công trình cáp chôn trực tiếp | 1,83 | 1,4 | 1,3 | 1,1 | 0,95 | 0,8 | 0,7 | 0,6
Công trình tuyến cáp chôn qua sông | 1,9 | 1,5 | 1,4 | 1,3 | 1,1 | 1,0 | 0,9 | 0,7
Công trình cống bể cáp và kéo cáp, công trình tuyến cáp treo | 2,1 | 1,6 | 1,5 | 1,35 | 1,15 | 1,05 | 0,95 | 0,8

- Định mức chi phí thiết kế công trình bưu chính viễn thông ở bảng HTKT1 hướng dẫn cho công trình cấp II, đối với công trình ở cấp khác áp dụng như sau: cấp đặc biệt: xác định bằng dự toán; cấp I: K = 1,10; cấp III: K = 0,95; cấp IV: K = 0,90.

- Định mức chi phí thiết kế công trình tín hiệu và lắp đặt máy thông tin đường sắt, điện lực áp dụng định mức tại bảng HTKT1. Đối với trường hợp chi phí xây dựng và thiết bị ≤ 1 tỷ đồng thì định mức chi phí thiết kế điều chỉnh với hệ số k = 1,3.

6) Định mức chi phí thiết kế công trình máy thông tin theo hướng dẫn tại bảng HTKT2 dưới đây:

Bảng HTKT2:

Đơn vị tính: Tỷ lệ %

Công trình | Chi phí xây dựng và thiết bị (chưa có thuế GTGT) trong dự toán công trình (tỷ đồng)
 | ≤ 5 | 10 | 15 | 25 | 50 | 100 | 200 | 500
Các loại tổng đài host, vệ tinh, độc lập | 1,00 | 0,75 | 0,60 | 0,50 | 0,45 | 0,35 | 0,25 | 0,15
Các loại tổng đài MSC, BSC, truy nhập thuê bao, nhắn tin | 0,90 | 0,70 | 0,55 | 0,45 | 0,40 | 0,30 | 0,20 | 0,10
Hệ thống thiết bị truyền dẫn quang | 1,35 | 0,80 | 0,60 | 0,50 | 0,40 | 0,30 | 0,20 | 0,10
Hệ thống truyền dẫn vi ba | 1,70 | 1,40 | 1,30 | 0,80 | 0,60 | 0,45 | 0,30 | 0,15
Mạng viễn thông nông thôn | 2,80 | 1,75 | 1,40 | 0,90 | 0,65 | 0,50 | 0,35 | 0,20
Mạng Internet, voip, thiết bị mạng NGN | 1,00 | 0,75 | 0,60 | 0,50 | 0,40 | 0,30 | 0,20 | 0,10
Hệ thống tiếp đất chống sét (cả thiết bị) | 2,15 | 1,05 | 0,85 | 0,65 | 0,55 | 0,35 | 0,25 | 0,2
Trạm thông tin vệ tinh Vsat | 1,80 | 1,30 | 1,10 | 0,90 | 0,70 | 0,50 | 0,35 | 0,20
Thiết bị trạm BTS, CS, điện thoại thẻ | 1,25 | 0,7 | 0,50 | 0,35 | 0,30 | 0,25 | 0,20 | 0,10

7) Định mức chi phí thiết kế công trình máy thông tin ở bảng HTKT2 hướng dẫn cho công trình cấp I, đối với công trình khác cấp I áp dụng như sau: cấp II: K = 0,95; cấp III, IV: K = 0,90.

8) Định mức chi phí thiết kế các công trình máy thông tin bưu điện hướng dẫn tại bảng HTKT2 trên đây điều chỉnh trong các trường hợp sau:

- Công trình sử dụng thiết bị đồng bộ, không phải thiết kế dây chuyền công nghệ điều chỉnh với kệ số k = 0,6.

- Công trình thiết kế mở rộng không phân biệt mở rộng phải thêm giá hay card (trừ lắp đặt trạm mới), điều chỉnh hệ số k = 0,4.

- Công trình lặp lại trong một cụm công trình hoặc trong một dự án, áp dụng hướng dẫn tại điểm 3.3.5.2 của văn bản này. Riêng công trình (hoặc trạm) lặp lại từ thứ 11 trở đi, điều chỉnh với hệ số k = 0,1.

3.4. Hướng dẫn áp dụng định mức chi phí thẩm tra tính hiệu quả và tính khả thi của dự án đầu tư

3.4.1. Chi phí thẩm tra tính hiệu quả và tính khả thi của dự án đầu tư tính theo định mức tỷ lệ phần trăm (%) (định mức công bố tại bảng số 14 trong Quyết định này) và nhân với chi phí xây dựng và chi phí thiết bị (chưa có thuế giá trị gia tăng) trong tổng mức đầu tư được duyệt.

3.4.2. Trường hợp yêu cầu chỉ thẩm tra tổng mức đầu tư thì định mức chi phí thẩm tra tổng mức đầu tư xác định bằng 40% định mức chi phí thẩm tra tính hiệu quả và tính khả thi của dự án tương ứng (định mức công bố tại bảng số 14 trong Quyết định này).

Bảng số 14: Định mức chi phí thẩm tra tính hiệu quả và tính khả thi của dự án đầu tư

Đơn vị tính: Tỷ lệ %

TT | Loại công trình | Chi phí xây dựng và thiết bị (chưa có thuế GTGT) trong tổng mức đầu tư được duyệt (tỷ đồng)
 |  | ≥ 15 | 20 | 50 | 100 | 200 | 500 | 1.000 | 2.000 | 5.000 | 10.000 | 20.000 | 30.000
1 | Công trình dân dụng | 0,098 | 0,081 | 0,066 | 0,047 | 0,035 | 0,023 | 0,020 | 0,017 | 0,014 | 0,010 | 0,008 | 0,006
2 | Công trình công nghiệp | 0,140 | 0,119 | 0,095 | 0,070 | 0,055 | 0,041 | 0,036 | 0,029 | 0,025 | 0,015 | 0,010 | 0,007
3 | Công trình giao thông | 0,074 | 0,067 | 0,054 | 0,042 | 0,029 | 0,018 | 0,016 | 0,013 | 0,011 | 0,007 | 0,005 | 0,004
4 | Công trình thuỷ lợi | 0,088 | 0,080 | 0,064 | 0,045 | 0,034 | 0,022 | 0,019 | 0,016 | 0,013 | 0,009 | 0,007 | 0,005
5 | Công trình hạ tầng kỹ thuật | 0,077 | 0,070 | 0,056 | 0,044 | 0,030 | 0,019 | 0,017 | 0,014 | 0,012 | 0,008 | 0,006 | 0,004

3.5. Hướng dẫn áp dụng định mức chi phí thẩm tra thiết kế kỹ thuật đối với công trình có yêu cầu thiết kế 3 bước; thẩm tra thiết kế bản vẽ thi công đối với công trình có yêu cầu thiết kế 1 bước và 2 bước

3.5.1. Chi phí thẩm tra thiết kế kỹ thuật đối với công trình có yêu cầu thiết kế 3 bước; thẩm tra thiết kế bản vẽ thi công đối với công trình có yêu cầu thiết kế 1 bước và 2 bước xác định theo định mức tỷ lệ phần trăm (%) (định mức công bố tại bảng số 15 trong Quyết định này) và nhân với chi phí xây dựng (chưa có thuế giá trị gia tăng) trong dự toán công trình được duyệt. Trường hợp công việc thiết kế được thực hiện theo gói thầu thì chi phí thẩm tra thiết kế xác định theo định mức tỷ lệ phần trăm (%) (định mức công bố tại bảng số 15 trong Quyết định này) và nhân với chi phí xây dựng chưa có thuế giá trị gia tăng trong dự toán gói thầu được duyệt và điều chỉnh với hệ số K = 0,9.

3.5.2. Chi phí thẩm tra thiết kế bản vẽ thi công đối với công trình có yêu cầu thiết kế 3 bước xác định bằng 40% chi phí thẩm tra thiết kế kỹ thuật. Chi phí thẩm tra thiết kế công nghệ (nếu có) xác định bằng lập dự toán.

Bảng số 15: Định mức chi phí thẩm tra thiết kế kỹ thuật đối với công trình có yêu cầu thiết kế 3 bước; thẩm tra thiết kế bản vẽ thi công đối với công trình có yêu cầu thiết kế 1 bước và 2 bước

Đơn vị tính: Tỷ lệ %

TT | Loại công trình | Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình hoặc dự toán gói thầu được duyệt (tỷ đồng)
 |  | ≤ 10 | 20 | 50 | 100 | 200 | 500 | 1.000 | 2.000 | 5.000 | 8.000
1 | Công trình dân dụng | 0,206 | 0,179 | 0,138 | 0,106 | 0,081 | 0,063 | 0,051 | 0,036 | 0,028 | 0,024
2 | Công trình công nghiệp | 0,238 | 0,206 | 0,158 | 0,121 | 0,094 | 0,073 | 0,055 | 0,044 | 0,033 | 0,028
3 | Công trình giao thông | 0,136 | 0,118 | 0,090 | 0,069 | 0,054 | 0,041 | 0,031 | 0,026 | 0,020 | 0,017
4 | Công trình thuỷ lợi | 0,151 | 0,130 | 0,100 | 0,076 | 0,060 | 0,046 | 0,035 | 0,029 | 0,021 | 0,018
5 | Công trình hạ tầng kỹ thuật | 0,158 | 0,138 | 0,106 | 0,081 | 0,063 | 0,049 | 0,038 | 0,033 | 0,024 | 0,021

Ghi chú:

- Chi phí thẩm tra thiết kế của công trình có sử dụng thiết kế điển hình, thiết kế mẫu do cơ quan có thẩm quyền ban hành điều chỉnh với hệ số: k = 0,36 đối với công trình thứ hai trở đi.

- Chi phí thẩm tra thiết kế công trình san nền tính bằng 40% định mức chi phí thẩm tra thiết kế công trình giao thông cấp IV.

- Chi phí thẩm tra thiết kế xác định theo định mức nhưng tối thiểu không nhỏ hơn 2.000.000 đồng.

3.6. Hướng dẫn áp dụng định mức chi phí thẩm tra dự toán

3.6.1. Chi phí thẩm tra dự toán xác định theo định mức tỷ lệ phần trăm (%) (định mức công bố tại bảng số 16 trong Quyết định này) và nhân với chi phí xây dựng (chưa có thuế giá trị gia tăng) trong dự toán công trình hoặc dự toán gói thầu được duyệt. Trường hợp chi phí thiết bị chiếm tỷ trọng ≥ 50% của giá trị dự toán công trình hoặc giá trị dự toán gói thầu thì chi phí thẩm tra dự toán được điều chỉnh với hệ số K = 1,3.

3.6.2. Chi phí thẩm tra dự toán điều chỉnh, bổ sung, sửa đổi hoặc thẩm tra lại dự toán (không do lỗi của nhà thầu tư vấn thẩm tra dự toán) được xác định bằng lập dự toán.

Bảng số 16: Định mức chi phí thẩm tra dự toán công trình

Đơn vị tính: Tỷ lệ %

TT | Loại công trình | Chi phí xây dựng (chưa có thuế GTGT) trong dự toán công trình hoặc dự toán gói thầu được duyệt (tỷ đồng)
 |  | ≤ 10 | 20 | 50 | 100 | 200 | 500 | 1.000 | 2.000 | 5.000 | 8.000
1 | Công trình dân dụng | 0,200 | 0,175 | 0,133 | 0,104 | 0,078 | 0,058 | 0,048 | 0,035 | 0,026 | 0,023
2 | Công trình công nghiệp | 0,231 | 0,200 | 0,151 | 0,118 | 0,090 | 0,069 | 0,051 | 0,041 | 0,029 | 0,025
3 | Công trình giao thông | 0,133 | 0,114 | 0,085 | 0,068 | 0,051 | 0,039 | 0,030 | 0,025 | 0,018 | 0,015
4 | Công trình thuỷ lợi | 0,146 | 0,126 | 0,095 | 0,075 | 0,058 | 0,044 | 0,033 | 0,028 | 0,020 | 0,017
5 | Công trình hạ tầng kỹ thuật | 0,153 | 0,133 | 0,103 | 0,078 | 0,059 | 0,046 | 0,036 | 0,030 | 0,021 | 0,018

Ghi chú:

- Chi phí thẩm dự toán của công trình có sử dụng thiết kế điển hình, thiết kế mẫu do cơ quan có thẩm quyền ban hành điều chỉnh với hệ số: k = 0,36 đối với công trình thứ hai trở đi.

- Chi phí thẩm tra dự toán công trình san nền tính bằng 40% định mức chi phí thẩm tra dự toán công trình giao thông cấp IV.

- Chi phí thẩm tra dự toán xác định theo định mức nhưng tối thiểu không nhỏ hơn 2.000.000 đồng.

3.7. Hướng dẫn áp dụng định mức chi phí lập hồ sơ mời thầu, đánh giá hồ sơ dự thầu thi công xây dựng và mua sắm thiết bị

3.7.1. Chi phí lập hồ sơ mời thầu, đánh giá hồ sơ dự thầu thi công xây dựng tính theo định mức tỷ lệ phần trăm (%) (định mức công bố tại bảng số 17 trong Quyết định này) và nhân với chi phí xây dựng (chưa có thuế giá trị gia tăng) trong dự toán gói thầu được duyệt.

3.7.2. Chi phí lập hồ sơ mời thầu, đánh giá hồ sơ dự thầu mua sắm thiết bị tính theo định mức tỷ lệ phần trăm (%) (định mức công bố tại bảng số 18 trong Quyết định này) và nhân với chi phí vật tư, thiết bị (chưa có thuế giá trị gia tăng) trong dự toán gói thầu được duyệt.

Bảng số 17: Định mức chi phí lập hồ sơ mời thầu, đánh giá hồ sơ dự thầu thi công xây dựng

Đơn vị tính: Tỷ lệ %

TT | Loại công trình | Chi phí xây dựng (chưa có thuế GTGT) trong dự toán gói thầu được duyệt (tỷ đồng)
 |  | ≤ 10 | 20 | 50 | 100 | 200 | 500 | 1.000 | 2.000 | 5.000 | 8.000
1 | Công trình dân dụng | 0,337 | 0,270 | 0,152 | 0,099 | 0,059 | 0,043 | 0,030 | 0,026 | 0,022 | 0,019
2 | Công trình công nghiệp | 0,439 | 0,303 | 0,169 | 0,115 | 0,074 | 0,053 | 0,040 | 0,034 | 0,027 | 0,023
3 | Công trình giao thông | 0,270 | 0,185 | 0,118 | 0,070 | 0,045 | 0,035 | 0,022 | 0,019 | 0,016 | 0,014
4 | Công trình thuỷ lợi | 0,282 | 0,236 | 0,130 | 0,074 | 0,047 | 0,037 | 0,024 | 0,021 | 0,018 | 0,016
5 | Công trình hạ tầng kỹ thuật | 0,303 | 0,254 | 0,135 | 0,083 | 0,049 | 0,040 | 0,026 | 0,022 | 0,019 | 0,017

Ghi chú:

- Định mức chi phí lập hồ sơ mời thầu và đánh giá hồ sơ dự thầu thi công xây dựng công trình tính theo định mức tại bảng số 17 và phân chia như sau:

+ Lập hồ sơ mời thầu: 40%

+ Phân tích đánh giá hồ sơ dự thầu: 60%

- Trường hợp phải sơ tuyển thì bổ sung thêm chi phí bằng 15% của chi phí lập hồ sơ mời thầu và phân tích đánh giá hồ sơ dự thầu tính theo định mức tại bảng số 17.

Bảng số 18: Định mức chi phí lập hồ sơ mời thầu, đánh giá hồ sơ dự thầu mua sắm thiết bị

Đơn vị tính: Tỷ lệ %

TT | Loại công trình | Chi phí thiết bị (chưa có thuế GTGT) trong dự toán gói thầu được duyệt (tỷ đồng)
 |  | ≤ 10 | 20 | 50 | 100 | 200 | 500 | 1.000 | 2.000 | 5.000 | 8.000
1 | Công trình dân dụng | 0,287 | 0,270 | 0,142 | 0,089 | 0,079 | 0,066 | 0,045 | 0,035 | 0,027 | 0,023
2 | Công trình công nghiệp | 0,439 | 0,395 | 0,224 | 0,141 | 0,122 | 0,100 | 0,068 | 0,054 | 0,041 | 0,036
3 | Công trình giao thông | 0,204 | 0,179 | 0,103 | 0,066 | 0,058 | 0,046 | 0,032 | 0,026 | 0,021 | 0,019
4 | Công trình thuỷ lợi | 0,219 | 0,191 | 0,110 | 0,070 | 0,061 | 0,049 | 0,040 | 0,030 | 0,024 | 0,020
5 | Công trình hạ tầng kỹ thuật | 0,236 | 0,203 | 0,122 | 0,079 | 0,068 | 0,056 | 0,044 | 0,034 | 0,026 | 0,022

Ghi chú:

- Định mức chi phí lập hồ sơ mời thầu và đánh giá hồ sơ dự thầu mua sắm thiết bị công trình tính theo định mức tại bảng số 18 và phân chia như sau:

+ Lập hồ sơ mời thầu: 40%

+ Phân tích đánh giá hồ sơ dự thầu: 60%

- Trường hợp phải sơ tuyển thì bổ sung thêm chi phí bằng 15% của chi phí lập hồ sơ mời thầu và phân tích đánh giá hồ sơ dự thầu tính theo định mức tại bảng số 18.

3.8. Hướng dẫn áp dụng định mức chi phí giám sát thi công xây dựng và giám sát lắp đặt thiết bị

3.8.1. Chi phí giám sát thi công xây dựng xác định theo định mức tỷ lệ phần trăm (%) (định mức công bố tại bảng số 19 trong Quyết định này) và nhân với chi phí xây dựng (chưa có thuế giá trị gia tăng) trong dự toán gói thầu xây dựng được duyệt.

3.8.2. Chi phí giám sát lắp đặt thiết bị xác định theo định mức tỷ lệ phần trăm (%) (định mức công bố tại bảng số 20 trong Quyết định này) và nhân với chi phí thiết bị (chưa có thuế giá trị gia tăng) trong dự toán gói thầu thiết bị được duyệt.

3.8.3. Chi phí giám sát thi công xây dựng và giám sát lắp đặt thiết bị các công trình xây dựng tại hải đảo, biên giới và vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn theo quy định hiện hành được điều chỉnh với hệ số K = 1,2.

3.8.4. Chi phí giám sát thi công xây dựng và giám sát lắp đặt thiết bị tính theo định mức công bố tại Quyết định này chưa bao gồm chi phí để xây dựng văn phòng làm việc tại hiện trường của nhà thầu tư vấn giám sát. Chi phí xây dựng văn phòng làm việc tại hiện trường của nhà thầu tư vấn giám sát được xác định theo quy định hiện hành.

Bảng số 19: Định mức chi phí giám sát thi công xây dựng

Đơn vị tính: Tỷ lệ %

TT | Loại công trình | Chi phí xây dựng (chưa có thuế GTGT) trong dự toán gói thầu được duyệt (tỷ đồng)
 |  | ≤ 10 | 20 | 50 | 100 | 200 | 500 | 1.000 | 2.000 | 5.000 | 8.000
1 | Công trình dân dụng | 2,628 | 2,282 | 1,948 | 1,512 | 1,267 | 0,974 | 0,653 | 0,589 | 0,529 | 0,460
2 | Công trình công nghiệp | 2,806 | 2,510 | 2,047 | 1,700 | 1,314 | 1,066 | 0,674 | 0,607 | 0,546 | 0,474
3 | Công trình giao thông | 2,562 | 2,160 | 1,885 | 1,405 | 1,043 | 0,822 | 0,599 | 0,539 | 0,485 | 0,422
4 | Công trình thuỷ lợi | 2,079 | 1,834 | 1,660 | 1,266 | 0,974 | 0,779 | 0,518 | 0,466 | 0,419 | 0,364
5 | Công trình hạ tầng kỹ thuật | 2,053 | 1,805 | 1,588 | 1,198 | 0,936 | 0,748 | 0,478 | 0,431 | 0,388 | 0,337

Bảng số 20: Định mức chi phí giám sát lắp đặt thiết bị

Đơn vị tính: Tỷ lệ %

TT | Loại công trình | Chi phí thiết bị (chưa có thuế GTGT) trong dự toán gói thầu được duyệt (tỷ đồng)
 |  | ≤ 10 | 20 | 50 | 100 | 200 | 500 | 1.000 | 2.000 | 5.000 | 8.000
1 | Công trình dân dụng | 0,675 | 0,572 | 0,477 | 0,315 | 0,250 | 0,214 | 0,144 | 0,130 | 0,117 | 0,102
2 | Công trình công nghiệp | 0,918 | 0,804 | 0,767 | 0,649 | 0,402 | 0,346 | 0,292 | 0,262 | 0,235 | 0,204
3 | Công trình giao thông | 0,542 | 0,464 | 0,389 | 0,256 | 0,214 | 0,178 | 0,120 | 0,108 | 0,097 | 0,084
4 | Công trình thuỷ lợi | 0,574 | 0,468 | 0,416 | 0,275 | 0,226 | 0,190 | 0,130 | 0,117 | 0,105 | 0,091
5 | Công trình hạ tầng kỹ thuật | 0,643 | 0,552 | 0,460 | 0,307 | 0,246 | 0,214 | 0,142 | 0,127 | 0,114 | 0,099

PHỤ LỤC

HƯỚNG DẪN LẬP DỰ TOÁN CHI PHÍ TƯ VẤN
(Kèm theo Quyết định số: 957/QĐ-BXD ngày 29 tháng 9 năm 2009 của Bộ trưởng Bộ Xây dựng)

1. Công thức xác định dự toán chi phí tư vấn:

Ctv = Ccg + Cql + Ck + TN + VAT + Cdp (3)

Trong đó:

+ Ctv: Chi phí của công việc tư vấn cần lập dự toán.

+ Ccg: Chi phí chuyên gia.

+ Cql: Chi phí quản lý.

+ Ck: Chi phí khác.

+ TN: Thu nhập chịu thuế tính trước.

+ VAT: Thuế giá trị gia tăng.

+ Cdp: Chi phí dự phòng.

2. Cách xác định các thành phần chi phí tư vấn:

a) Chi phí chuyên gia (Ccg): Xác định theo số lượng chuyên gia, thời gian làm việc của chuyên gia và tiền lương của chuyên gia.

- Số lượng chuyên gia (gồm các kỹ sư, kiến trúc sư, chuyên gia, kỹ thuật viên...) được xác định theo yêu cầu cụ thể của từng loại công việc tư vấn, yêu cầu về tiến độ thực hiện công việc tư vấn, trình độ chuyên môn của từng loại chuyên gia tư vấn... Việc dự kiến số lượng, loại chuyên gia và thời gian thực hiện của từng chuyên gia phải được thể hiện trong đề cương phương án thực hiện công việc tư vấn cần tính toán. Đề cương phương án thực hiện công việc tư vấn phải phù hợp với nội dung, phạm vi của công việc tư vấn cần lập dự toán. Đề cương phương án thực hiện công việc tư vấn có thể do chủ đầu tư lập hoặc do chủ đầu tư thuê đơn vị tư vấn lập.

- Tiền lương chuyên gia bao gồm lương cơ bản, chi phí xã hội, phụ cấp tiền lương khác (nếu có) và được xác định như sau:

+ Trường hợp chưa xác định được tổ chức tư vấn: Căn cứ mức tiền lương bình quân của chuyên gia trên thị trường hoặc theo mức tiền lương do Nhà nước công bố.

+ Trường hợp đã xác định được tổ chức tư vấn cụ thể: Căn cứ mức tiền lương thực tế của chuyên gia trong báo cáo tài chính đã được kiểm toán hoặc được xác nhận của cơ quan thuế, cơ quan tài chính cấp trên hoặc các hợp đồng tương tự đã thực hiện trong năm gần nhất của tổ chức tư vấn đó và mức trượt giá hàng năm để tính toán.

b) Chi phí quản lý (Cql): Chi phí quản lý là khoản chi phí liên quan đến tiền lương của bộ phận quản lý, chi phí duy trì hoạt động của tổ chức tư vấn, chi phí văn phòng làm việc và chi phí bảo hiểm trách nhiệm nghề nghiệp của chuyên gia tư vấn... Chi phí quản lý xác định bằng khoảng từ 45% đến 55% của chi phí chuyên gia.

c) Chi phí khác (Ck): gồm; Chi phí khấu hao thiết bị, chi phí đi lại của chuyên gia, chi phí văn phòng phẩm (giấy, mực, bút…), chí phí hội nghị, hội thảo và các khoản chi phí khác (nếu có).

+ Chi phí khấu hao thiết bị: Căn cứ vào nhu cầu, số lượng thiết bị, thời gian sử dụng thiết bị cần thiết để thực hiện công việc tư vấn và giá thiết bị phổ biến trên thị trường.

+ Chí phí hội nghị, hội thảo: Căn cứ vào nhu cầu thực tế của công việc tư vấn để tổ chức hội nghị, hội thảo theo quy định hiện hành.

+ Các khoản chi phí khác xác định theo yêu cầu thực tế của từng loại công việc tư vấn.

d) Thu nhập chịu thuế tính trước (TN): Được xác định bằng 6% của (Chi phí chuyên gia + Chi phí quản lý + Chi phí khác).

e) Thuế giá trị gia tăng (VAT): Được xác định phù hợp với từng loại công việc tư vấn theo quy định.

f) Chi phí dự phòng (Cdp): Là khoản chi phí cho những phát sinh trong quá trình thực hiện công việc tư vấn. Chi phí dự phòng xác định tối đa không quá 10% so với toàn bộ các khoản mục chi phí nói trên.

TỔNG HỢP DỰ TOÁN CHI PHÍ TƯ VẤN

TT | Khoản mục chi phí | Diễn giải | Giá trị (đồng) | Ghi chú
1 | Chi phí chuyên gia |  |  | Ccg
2 | Chi phí quản lý | (45%-55%)*Ccg |  | Cql
3 | Chi phí khác |  |  | Ck
4 | Thu nhập chịu thuế tính trước | 6%*(Ccg+Cql+Ck) |  | TN
5 | Thuế giá trị gia tăng | %*(Ccg+Cql+Ck+TN) |  | VAT
6 | Chi phí dự phòng | 10%*(Ccg+Cql+Ck+TN+VAT) |  | Cdp
 | Tổng cộng | Ccg+Cql+Ck+TN+VAT+Cdp |  | Ctv


QD 2012 - 03 sua doi QD87.2004 quan ly nha thau nuoc ngoai

THỦ TƯỚNG CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 03/2012/QĐ-TTg | Hà Nội, ngày 16 tháng 01 năm 2012

QUYẾT ĐỊNH

VỀ VIỆC SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA QUY CHẾ QUẢN LÝ HOẠT ĐỘNG CỦA NHÀ THẦU NƯỚC NGOÀI TRONG LĨNH VỰC XÂY DỰNG TẠI VIỆT NAM BAN HÀNH KÈM THEO QUYẾT ĐỊNH SỐ 87/2004/QĐ-TTG

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;

Căn cứ Luật sửa đổi, bổ sung một số điều của các Luật Liên quan đến đầu tư xây dựng cơ bản ngày 19 tháng 6 năm 2009;

Xét đề nghị của Bộ trưởng Bộ Xây dựng,

QUYẾT ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của “Quy chế Quản lý hoạt động của nhà thầu nước ngoài trong lĩnh vực xây dựng tại Việt Nam” ban hành kèm theo Quyết định số 87/2004/QĐ-TTg ngày 19 tháng 5 năm 2004 của Thủ tướng Chính phủ như sau:

1. Đổi tên “Quy chế quản lý hoạt động của nhà thầu nước ngoài trong lĩnh vực xây dựng tại Việt Nam” ban hành kèm theo Quyết định số 87/2004/QĐ-TTg ngày 19 tháng 5 năm 2004 của Thủ tướng Chính phủ thành “Quy chế quản lý nhà thầu nước ngoài hoạt động xây dựng tại Việt Nam”.

2. Sửa đổi, bổ sung Điều 1 như sau:

“Điều 1. Đối tượng và phạm vi áp dụng

Quy chế này áp dụng đối với nhà thầu nước ngoài hoạt động xây dựng tại Việt Nam trong các lĩnh vực lập quy hoạch xây dựng, lập dự án đầu tư xây dựng, khảo sát xây dựng, thiết kế xây dựng công trình, thi công xây dựng công trình, giám sát thi công xây dựng, quản lý dự án đầu tư xây dựng, lựa chọn nhà thầu trong hoạt động xây dựng, cung cấp vật tư - thiết bị công nghệ kèm theo dịch vụ kỹ thuật liên quan đến công trình xây dựng.

Trường hợp Điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định tại Quy chế này thì áp dụng theo Điều ước quốc tế đó.”

3. Sửa đổi, bổ sung Điều 5 như sau:

“Điều 5. Hồ sơ đề nghị cấp giấy phép thầu

1. Để được xem xét cấp giấy phép thầu tại Việt Nam, nhà thầu nước ngoài phải nộp trực tiếp hoặc qua đường bưu điện 01 bộ hồ sơ tới cơ quan cấp giấy phép thầu quy định tại Điều 10 và Điều 16 của Quy chế này.

Hồ sơ đề nghị cấp giấy phép thầu gồm:

a) Đơn đề nghị cấp giấy phép thầu (theo mẫu do Bộ Xây dựng hướng dẫn).

b) Bản sao có chứng thực văn bản về kết quả đấu thầu hoặc quyết định chọn thầu hoặc hợp đồng giao nhận thầu hợp pháp.

c) Bản sao có chứng thực Giấy phép thành lập (hoặc Giấy chứng nhận đăng ký kinh doanh đối với tổ chức, giấy phép hoạt động tư vấn đối với cá nhân) và chứng chỉ hành nghề (nếu có) của nước, nơi mà nhà thầu nước ngoài mang quốc tịch cấp.

d) Biểu báo cáo kinh nghiệm hoạt động liên quan đến các công việc nhận thầu và báo cáo tổng hợp kiểm toán tài chính trong 3 năm gần nhất (đối với trường hợp nêu tại khoản 2 Điều 4 Quy chế này).

đ) Hợp đồng liên danh với nhà thầu Việt Nam hoặc bản cam kết sử dụng nhà thầu phụ Việt Nam để thực hiện công việc nhận thầu (đã có trong hồ sơ dự thầu hay hồ sơ chào thầu).

e) Giấy ủy quyền hợp pháp đối với người không phải là người đại diện theo pháp luật của nhà thầu.

2. Đơn đề nghị cấp giấy phép thầu phải làm bằng tiếng Việt. Giấy phép thành lập hoặc giấy chứng nhận đăng ký kinh doanh của nước ngoài phải được hợp pháp hóa lãnh sự, trừ trường hợp điều ước quốc tế mà Việt Nam và các nước có liên quan là thành viên có quy định về miễn trừ hợp pháp hóa lãnh sự. Các giấy tờ, tài liệu quy định tại điểm b, c, đ, e khoản 1 Điều này, nếu bằng tiếng nước ngoài phải được dịch ra tiếng Việt và bản dịch phải được công chứng, chứng thực theo quy định của pháp luật Việt Nam.”

4. Sửa đổi, bổ sung khoản 1 Điều 6 như sau:

“Điều 6. Thời hạn xét cấp giấy phép thầu và lệ phí cấp giấy phép thầu

1. Cơ quan nhà nước có thẩm quyền theo quy định tại Điều 10 và Điều 16 của Quy chế này xem xét hồ sơ để cấp giấy phép thầu cho nhà thầu nước ngoài trong thời hạn 15 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định tại Điều 5 của Quy chế này. Trường hợp không cấp, cơ quan có thẩm quyền cấp giấy phép thầu phải trả lời bằng văn bản cho nhà thầu và nêu rõ lý do.”

5. Sửa đổi, bổ sung điểm a khoản 2 Điều 7 như sau:

“Điểm a khoản 2 Điều 7 được sửa đổi, bổ sung như sau:

a) Đăng ký địa chỉ, số điện thoại, fax, e-mail của Văn phòng điều hành và người đại diện thực hiện hợp đồng tại các cơ quan có liên quan đến các nội dung nêu trên theo quy định của Ủy ban nhân dân cấp tỉnh nơi có dự án nhận thầu. Đối với nhà thầu thực hiện các gói thầu lập quy hoạch xây dựng, lập dự án đầu tư xây dựng, khảo sát xây dựng, thiết kế xây dựng công trình có thể đăng ký các nội dung nêu trên tại địa phương khác không phải là nơi có dự án nhận thầu.

Sau khi thực hiện xong việc đăng ký các nội dung nêu trên, nhà thầu thông báo các thông tin này trực tiếp hoặc qua đường bưu điện tới Bộ Xây dựng, Bộ Công an, Bộ Tài chính, Bộ Công Thương, Ngân hàng Nhà nước Việt Nam, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có công trình xây dựng biết, theo hướng dẫn của Bộ Xây dựng.”

6. Bãi bỏ khoản 8, khoản 9 Điều 2 của Quy chế

7. Các cụm từ “Bộ Thương mại” của Quy chế được đổi thành cụm từ “Bộ Công Thương.”

Điều 2. Hiệu lực thi hành

1. Quyết định này có hiệu lực thi hành kể từ ngày 01 tháng 3 năm 2012.

2. Các căn cứ để ban hành Quyết định số 87/2004/QĐ-TTg ngày 19 tháng 5 năm 2004 của Thủ tướng Chính phủ “về việc ban hành Quy chế quản lý hoạt động của nhà thầu nước ngoài trong lĩnh vực xây dựng tại Việt Nam” được thay thế bằng các căn cứ tại Quyết định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính QG;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (5b)

THỦ TƯỚNG

Nguyễn Tấn Dũng


QD 2013 - 439 suat dau tu xd

BỘ XÂY DỰNG
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Số: 439/QĐ-BXD

Hà Nội, ngày 26 tháng 04 năm 2013

QUYẾT ĐỊNH

VỀ VIỆC CÔNG BỐ TẬP SUẤT VỐN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH VÀ GIÁ XÂY DỰNG TỔNG HỢP BỘ PHẬN KẾT CẤU CÔNG TRÌNH NĂM 2012

BỘ TRƯỞNG BỘ XÂY DỰNG

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ qui định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 112/2009/NĐ -CP ngày 14/12/2009 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình;

Theo đề nghị của Vụ trưởng Vụ Kinh tế Xây dựng và Viện trưởng Viện Kinh tế Xây dựng,

QUYẾT ĐỊNH:

Điều 1. Công bố Tập Suất vốn đầu tư xây dựng công trình và giá xây dựng tổng hợp bộ phận kết cấu công trình năm 2012 kèm theo Quyết định này để các cơ quan, tổ chức, cá nhân có liên quan đến việc quản lý đầu tư xây dựng công trình tham khảo, sử dụng vào việc lập và quản lý chi phí đầu tư xây dựng công trình.

Điều 2. Quyết định này có hiệu lực từ ngày ký.

Nơi nhận:
- Văn phòng Quốc hội;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Cơ quan TW của các đoàn thể;
- Các Bộ, cơ quan ngang bộ, cơ quan trực thuộc CP;
- UBND các tỉnh, thành phố trực thuộc TW;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Các Sở Xây dựng, các Sở có công trình xây dựng chuyên ngành;
- Website của Bộ Xây dựng;
- Các Cục, Vụ thuộc BXD;
- Lưu VT, Vụ KTXD, Viện KTXD, Th.230

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Sơn

MỤC LỤC

THUYẾT MINH VÀ HƯỚNG DẪN SỬ DỤNG

PHẦN 1. SUẤT VỐN ĐẦU TƯ XDCT

CHƯƠNG 1. SUẤT VỐN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH DÂN DỤNG

1. Công trình nhà ở

2. Công trình công cộng

2.1 Công trình văn hóa

2.2 Công trình trường học

2.2.1 Nhà gửi trẻ, trường mẫu giáo

2.2.2 Trường học

2.2.3 Trường đại học, cao đẳng, trường trung học chuyên nghiệp, trường nghiệp vụ

2.3 Công trình y tế

2.4 Công trình trụ sở cơ quan, văn phòng làm việc

2.5 Công trình nhà hỗn hợp

2.6 Công trình khách sạn

2.7 Công trình thể thao

CHƯƠNG 2. SUẤT VỐN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH CÔNG NGHIỆP

1. Công trình nhà máy luyện kim

2. Công trình năng lượng

2.1 Công trình nhà máy nhiệt điện

2.2 Công trình nhà máy thủy điện

2.3 Trạm biến áp

2.4 Đường dây tải điện

2.5 Đường dây cáp hạ thế 0.4kV

2.6 Công trình đường cáp ngầm 220kV

3. Công trình dệt may

4. Công trình chế biến lương thực, thực phẩm

5. Công trình công nghiệp vật liệu xây dựng

5.1 Nhà máy sản xuất xi măng

5.2 Nhà máy sản xuất gạch ốp lát Ceramic, gạch Granit

5.3 Nhà máy sản xuất gạch, ngói đất sét nung

5.4 Nhà máy sản xuất sứ vệ sinh

5.5 Nhà máy sản xuất kính xây dựng

5.6 Nhà máy cấu kiện bê tông đúc sẵn và trạm trộn bê tông

5.7 Nhà máy sản xuất vật liệu chịu lửa

6. Công trình nhà xưởng và kho thông dụng

CHƯƠNG 3. SUẤT VỐN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH GIAO THÔNG

1. Công trình cầu đường bộ

2. Công trình cầu đường sắt

3. Công trình đường ô tô

4. Công trình đường sắt

CHƯƠNG 4. SUẤT VỐN ĐẦU TƯ XÂY DỰNG CÁC CÔNG TRÌNH TRONG HỆ THỐNG HẠ TẦNG KỸ THUẬT

1. Công trình nhà máy cấp nước

2. Công trình trong hệ thống hạ tầng kỹ thuật khu công nghiệp, khu đô thị

3. Công trình viễn thông

CHƯƠNG 5. SUẤT VỐN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH THỦY LỢI

1. Công trình thủy lợi

PHẦN 2. GIÁ XÂY DỰNG TỔNG HỢP BỘ PHẬN KẾT CẤU CÔNG TRÌNH

CHƯƠNG 1. GIÁ XÂY DỰNG TỔNG HỢP BỘ PHẬN KẾT CẤU CÔNG TRÌNH GIAO THÔNG

1. Công trình đường bộ

2. Công trình cầu đường bộ

CHƯƠNG 2. GIÁ XÂY DỰNG TỔNG HỢP BỘ PHẬN KẾT CẤU CÔNG TRÌNH VIỄN THÔNG

1. Xây dựng tuyến cáp đồng

2. Xây dựng tuyến cáp quang

3. Xây dựng tuyến cột để treo cáp thông tin

4. Xây dựng tuyến cống, bể để kéo cáp thông tin

SUẤT VỐN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH VÀ GIÁ XÂY DỰNG TỔNG HỢP BỘ PHẬN KẾT CẤU CÔNG TRÌNH NĂM 2012

(Kèm theo Quyết định số 439/QĐ-BXD ngày 26/4/2013 của Bộ Xây dựng về việc công bố Tập Suất vốn đầu tư xây dựng công trình và giá xây dựng tổng hợp bộ phận kết cấu công trình năm 2012)

THUYẾT MINH VÀ HƯỚNG DẪN SỬ DỤNG

1. Suất vốn đầu tư xây dựng công trình (gọi tắt là suất vốn đầu tư) là mức chi phí cần thiết để đầu tư xây dựng công trình mới tính cho một đơn vị diện tích hoặc công suất, năng lực phục vụ theo thiết kế của công trình.

Công suất, năng lực phục vụ theo thiết kế của công trình là khả năng sản xuất hoặc khai thác sử dụng công trình theo thiết kế được xác định bằng đơn vị đo thích hợp.

2. Giá xây dựng tổng hợp bộ phận kết cấu công trình xây dựng (gọi tắt là giá xây dựng tổng hợp) bao gồm toàn bộ chi phí cần thiết để hoàn thành một đơn vị bộ phận kết cấu công trình xây dựng.

Bộ phận kết cấu công trình xây dựng là phần cấu thành của công trình xây dựng đáp ứng một mục tiêu, nhiệm vụ cụ thể về xây dựng, kỹ thuật.

3. Suất vốn đầu tư là công cụ hỗ trợ cho việc xác định tổng mức đầu tư dự án, lập và quản lý chi phí dự án đầu tư công trình xây dựng ở giai đoạn chuẩn bị dự án.

Giá xây dựng tổng hợp là một trong những cơ sở để lập dự toán xây dựng công trình.

4. Việc công bố suất vốn đầu tư, giá xây dựng tổng hợp được thực hiện trên cơ sở:

- Luật Xây dựng năm 2003;

- Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ về quản lý chất lượng công trình xây dựng;

- Qui chuẩn xây dựng và tiêu chuẩn xây dựng Việt Nam, tiêu chuẩn ngành trong thiết kế;

- Các qui định về quản lý chi phí dự án đầu tư xây dựng công trình theo Nghị định số 112/2009/NĐ-CP ngày 14/12/2009 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình.

5. Suất vốn đầu tư, giá xây dựng tổng hợp được xác định cho công trình xây dựng mới, có tính chất phổ biến, với mức độ kỹ thuật công nghệ thi công trung bình tiên tiến.

Suất vốn đầu tư, giá xây dựng tổng hợp được tính toán tại mặt bằng Quí IV năm 2012. Đối với các công trình có sử dụng ngoại tệ là USD thì phần chi phí ngoại tệ được tính đổi về đồng Việt Nam theo tỷ giá 1USD = 20.850 VNĐ.

6. Nội dung chi phí trong suất vốn đầu tư, giá xây dựng tổng hợp bao gồm:

6.1 Suất vốn đầu tư bao gồm các chi phí cần thiết để xây dựng, mua sắm và lắp đặt thiết bị, quản lý dự án, tư vấn đầu tư xây dựng và các khoản chi phí khác. Suất vốn đầu tư tính toán đã bao gồm thuế giá trị gia tăng cho các công việc nêu trên.

Nội dung chi phí trong suất vốn đầu tư chưa bao gồm chi phí thực hiện một số loại công việc theo yêu cầu riêng của công trình xây dựng cụ thể như:

- Chi phí bồi thường, hỗ trợ và tái định cư gồm: chi phí bồi thường nhà cửa, vật kiến trúc, cây trồng trên đất và các chi phí bồi thường khác; các khoản hỗ trợ khi nhà nước thu hồi đất; chi phí thực hiện tái định cư có liên quan đến bồi thường giải phóng mặt bằng của dự án; chi phí tổ chức bồi thường, hỗ trợ và tái định cư; chi phí sử dụng đất trong thời gian xây dựng; chi phí chi trả cho phần hạ tầng kỹ thuật đã đầu tư;

- Lãi vay trong thời gian thực hiện dự án (đối với các dự án có sử dụng vốn vay);

- Vốn lưu động ban đầu (đối với các dự án đầu tư xây dựng nhằm mục đích sản xuất, kinh doanh);

- Chi phí dự phòng của dự án đầu tư (dự phòng khối lượng phát sinh và dự phòng cho yếu tố trượt giá);

- Một số chi phí khác gồm: đánh giá tác động môi trường và xử lý các tác động của dự án đến môi trường; đăng kiểm chất lượng quốc tế, quan trắc biến dạng công trình; kiểm định và chứng nhận sự phù hợp về chất lượng công trình xây dựng; gia cố đặc biệt về nền móng công trình; chi phí thuê tư vấn nước ngoài.

6.2 Giá xây dựng tổng hợp bao gồm:

Giá xây dựng tổng hợp bao gồm chi phí vật liệu chính, vật liệu phụ, nhân công, máy thi công, chi phí trực tiếp khác, chi phí chung, thu nhập chịu thuế tính trước, thuế giá trị gia tăng,....

7. Khi sử dụng suất vốn đầu tư được công bố xác định tổng mức đầu tư dự án, lập và quản lý chi phí dự án đầu tư công trình xây dựng cần căn cứ vào tính chất, yêu cầu cụ thể của dự án về điều kiện mặt bằng xây dựng, tính chất nguồn vốn, tiến độ thực hiện,... để bổ sung, điều chỉnh, qui đổi lại sử dụng cho phù hợp, cụ thể:

7.1 Bổ sung các chi phí cần thiết theo yêu cầu riêng của công trình. Việc bổ sung các khoản mục chi phí này được thực hiện theo các qui định, hướng dẫn hiện hành phù hợp với thời điểm xác định chi phí đầu tư xây dựng công trình.

7.2 Điều chỉnh lại suất vốn đầu tư trong một số trường hợp, ví dụ như:

- Qui mô năng lực sản xuất hoặc phục vụ của công trình khác với qui mô năng lực sản xuất hoặc phục vụ của công trình đại diện nêu trong danh mục được công bố.

- Có sự khác nhau về đơn vị đo năng lực sản xuất hoặc phục vụ của công trình với đơn vị đo sử dụng trong danh mục được công bố.

- Sử dụng chỉ tiêu suất vốn đầu tư để xác định tổng mức đầu tư cho các công trình mở rộng, nâng cấp cải tạo hoặc công trình có yêu cầu đặc biệt về công nghệ.

- Có những yếu tố đặc biệt về địa điểm xây dựng, địa chất nền móng công trình.

- Dự án đầu tư công trình xây dựng sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) có những nội dung chi phí được quy định khác với những nội dung chi phí nêu trong công bố.

- Mặt bằng chi phí đầu tư và xây dựng ở thời điểm xác định chi phí đầu tư xây dựng có sự khác biệt đáng kể so với thời điểm công bố suất vốn đầu tư và giá xây dựng tổng hợp.

8. Trường hợp sử dụng giá xây dựng tổng hợp để xác định tổng mức đầu tư xây dựng công trình thì cần bổ sung các khoản mục chi phí thuộc tổng mức đầu tư nhưng chưa được tính toán trong giá xây dựng tổng hợp.

9. Điều chỉnh, qui đổi suất vốn đầu tư, giá xây dựng tổng hợp về thời điểm tính toán như sau:

- Đối với suất vốn đầu tư việc điều chỉnh, qui đổi về thời điểm tính toán có thể sử dụng chỉ số giá xây dựng công trình được công bố theo quy định.

- Đối với giá xây dựng tổng hợp việc điều chỉnh, qui đổi về thời điểm tính toán có thể sử dụng chỉ số giá phần xây dựng được công bố theo quy định.

10. Ngoài thuyết minh và hướng dẫn sử dụng, tập suất vốn đầu tư, giá xây dựng tổng hợp này được bố cục thành hai phần chính gồm:

Phần 1: Suất vốn đầu tư xây dựng công trình.

Phần 2: Giá xây dựng tổng hợp bộ phận kết cấu công trình.

Ở phần thuyết minh và hướng dẫn sử dụng giới thiệu cơ sở tính toán, phạm vi, đối tượng sử dụng; các khoản mục chi phí theo qui định được tính trong suất vốn đầu tư, giá xây dựng tổng hợp, chi tiết những nội dung đã tính và chưa được tính đến trong suất vốn đầu tư, giá xây dựng tổng hợp; hướng dẫn sử dụng tập suất vốn đầu tư, giá xây dựng tổng hợp. Tại mỗi bảng suất vốn đầu tư, giá xây dựng tổng hợp công bố còn có thuyết minh riêng về tiêu chuẩn áp dụng, nội dung chi phí.

Phần 1.

SUẤT VỐN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Chương 1.

SUẤT VỐN ĐẦU TƯ CÔNG TRÌNH DÂN DỤNG

1. CÔNG TRÌNH NHÀ Ở

Bảng I.1 Suất vốn đầu tư xây dựng công trình nhà ở

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Nhà chung cư cao tầng kết cấu khung bê tông cốt thép (BTCT); tường bao xây gạch; sàn, mái BTCT đổ tại chỗ, có số tầng Số tầng ≤ 5 tầng

1

Số tầng ≤ 5 tầng

1000đ/m2 sàn

7.840

6.240

640

2

6 tầng ≤ Số tầng ≤ 8 tầng

-

8.560

6.880

590

3

9 tầng ≤ Số tầng ≤ 15 tầng

-

9.250

7.490

550

4

16 tầng ≤ Số tầng ≤ 19 tầng

-

10.310

8.130

950

5

20 tầng ≤ Số tầng ≤ 25 tầng

-

11.470

9.040

1.060

6

26 tầng ≤ Số tầng ≤ 30 tầng

-

12.040

9.490

1.120

II

Nhà ở riêng lẻ

1

Nhà ở 1 tầng tường bao xây gạch, mái tôn

1000đ/m2 sàn

1.790

1.660

2

Nhà 1 tầng căn hộ khép kín, kết cấu tường gạch chịu lực, mái BTCT đổ tại chỗ

-

4.700

4.370

3

Nhà từ 2 đến 3 tầng, kết cấu khung chịu lực BTCT; tường bao xây gạch; sàn, mái BTCT đổ tại chỗ

-

7.220

6.700

III

Nhà biệt thự

1

Nhà kiểu biệt thự từ 2 đến 3 tầng, kết cấu khung chịu lực BTCT; tường bao xây gạch; sàn, mái BTCT đổ tại chỗ

1000đ/m2 sàn

8.980

8.300

a. Suất vốn đầu tư xây dựng công trình nhà ở nêu tại Bảng I.1 được tính toán với cấp công trình là cấp I, II, III, IV theo các quy định trong Tiêu chuẩn Xây dựng (TCXD) số 13:1991 “Phân cấp nhà và công trình dân dụng. Nguyên tắc chung”; theo tiêu chuẩn thiết kế TCVN 2748:1991 “Phân cấp công trình xây dựng. Nguyên tắc chung”; các yêu cầu và quy định khác về giải pháp kiến trúc, kết cấu, điện, phòng cháy chữa cháy... và theo quy định của tiêu chuẩn thiết kế TCVN 4451:1987 “Nhà ở. Nguyên tắc cơ bản để thiết kế” và các quy định khác có liên quan.

b. Suất vốn đầu tư xây dựng công trình nhà ở bao gồm các chi phí cần thiết để xây dựng công trình nhà ở tính trên 1m2 diện tích sàn xây dựng, trong đó phần chi phí thiết bị đã bao gồm các chi phí mua sắm, lắp đặt thang máy, trạm biến áp và các thiết bị phục vụ vận hành, máy bơm cấp nước, hệ thống phòng cháy chữa cháy.

c. Suất vốn đầu tư xây dựng công trình nhà ở chưa bao gồm chi phí xây dựng công trình hạ tầng kỹ thuật và chi phí cho phần ngoại thất bên ngoài công trình, hệ thống kỹ thuật tiên tiến như hệ thống điều hòa không khí, thông gió, báo cháy tự động, hệ thống BMS,....

d. Tỷ trọng của các phần chi phí trong suất vốn đầu tư công trình xây dựng nhà ở như sau:

- Tỷ trọng chi phí phần móng công trình: 15 - 25%

- Tỷ trọng chi phí phần kết cấu thân công trình: 30 - 40%

- Tỷ trọng chi phí phần kiến trúc, hoàn thiện, hệ thống kỹ thuật trong CT: 55 - 35%

e. Suất vốn đầu tư công trình ở Bảng I.1 tính cho công trình nhà ở chung cư cao tầng chưa có xây dựng tầng hầm. Trường hợp có xây dựng tầng hầm thì suất vốn đầu tư được điều chỉnh như sau:

Trường hợp xây dựng số tầng hầm

Hệ số điều chỉnh
Kđ/c

1 tầng hầm

1,10 - 1,18

2 tầng hầm

1,19 - 1,21

3 tầng hầm

1,22 - 1,25

- Hệ số Kđ/c ở bảng trên được áp dụng đối với trường hợp chỉ giới xây dựng phần tầng hầm tương đương với chỉ giới xây dựng phần nổi.

- Việc thực hiện điều chỉnh tổng mức đầu tư, suất vốn đầu tư theo hệ số Kđ/c ở bảng trên được thực hiện điều chỉnh trên tổng diện tích sàn xây dựng không bao gồm diện tích xây dựng sàn tầng hầm.

2. CÔNG TRÌNH CÔNG CỘNG

2.1 Công trình Văn hóa:

Bảng I.2 Suất vốn đầu tư xây dựng công trình Văn hóa

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Rạp chiếu phim có qui mô chỗ ngồi

1

Qui mô ≤ 400 chỗ ngồi

1000đ/chỗ ngồi

32.370

21.840

7.140

2

400 < Qui mô ≤ 600 chỗ ngồi

-

31.610

21.320

6.990

3

600 < Qui mô ≤ 800 chỗ ngồi

-

30.820

20.760

6.840

4

800 < Qui mô ≤ 1000 chỗ ngồi

-

30.340

20.480

6.690

II

Nhà hát ca nhạc tạp kỹ, kịch nói có qui mô chỗ ngồi

1

Qui mô ≤ 600 chỗ ngồi

1000đ/chỗ ngồi

26.970

20.890

3.760

2

600 < Qui mô ≤ 800 chỗ ngồi

-

26.210

20.350

3.590

3

800 < Qui mô ≤ 1000 chỗ ngồi

-

25.760

20.070

3.420

III

Bảo Tàng

1

Nhà bảo tàng

1000đ/m2 sàn

16.930

13.110

2.360

IV

Triển lãm

1

Trung tâm hội chợ - triển lãm

1000đ/m2 sàn

14.530

11.260

2.020

V

Thư viện

1

Nhà thư viện

1000đ/m2 sàn

12.040

9.380

1.600

a. Suất vốn đầu tư các công trình văn hóa nêu tại Bảng I.2 được tính toán với cấp công trình là cấp I, II theo các quy định trong tiêu chuẩn thiết kế TCVN 2748:1991 “Phân cấp công trình xây dựng. Nguyên tắc chung”; Các yêu cầu khác về khu đất xây dựng, quy hoạch tổng mặt bằng, giải pháp thiết kế,... theo quy định trong tiêu chuẩn thiết kế TCVN 5577:1991 “Tiêu chuẩn thiết kế rạp chiếu phim” và các quy định khác có liên quan.

b. Suất vốn đầu tư rạp chiếu phim, nhà hát bao gồm:

- Chi phí xây dựng công trình chính, các hạng mục công trình phục vụ.

- Chi phí trang, thiết bị phục vụ khán giả và phòng làm việc của nhân viên như: máy điều hòa nhiệt độ, quạt điện và các thiết bị khác.

c. Suất vốn đầu tư bảo tàng, triển lãm, thư viện bao gồm:

- Chi phí xây dựng công trình chính (nhà bảo tàng, phòng đọc, phòng trưng bày,...) và các hạng mục phục vụ (kho, nhà vệ sinh,...).

- Chi phí trang, thiết bị phục vụ như: máy điều hòa nhiệt độ, quạt điện, các thiết bị khác.

d. Suất vốn đầu tư công trình xây dựng văn hóa chưa bao gồm chi phí xây dựng công trình hạ tầng kỹ thuật và chi phí cho phần ngoại thất bên ngoài công trình.

e. Suất vốn đầu tư rạp chiếu phim, nhà hát được tính bình quân cho 1 chỗ ngồi của khán giả.

f. Suất vốn đầu tư bảo tàng, triển lãm, thư viện được tính bình quân cho 1 m2 diện tích sàn xây dựng.

g. Tỷ trọng của các phần chi phí trong suất vốn đầu tư công trình xây dựng văn hóa như sau:

- Tỷ trọng chi phí cho công trình chính: 80 - 90%

- Tỷ trọng chi phí cho các hạng mục công trình phục vụ: 20 - 10%

2.2 Công trình trường học

2.2.1 Nhà gửi trẻ, trường mẫu giáo

Bảng I.3 Suất vốn đầu tư xây dựng nhà gửi trẻ, trường mẫu giáo

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Nhà gửi trẻ

1

Nhà gửi trẻ có qui mô từ 3 đến 5 nhóm lớp (75-125 cháu)

1000đ/cháu

54.730

44.830

3.910

2

Nhà gửi trẻ có qui mô từ 6 đến 8 nhóm lớp (150-200 cháu)

-

54.140

44.320

3.910

3

Nhà gửi trẻ có qui mô từ 9 đến 10 nhóm lớp (225-250 cháu)

52.380

42.790

3.910

II

Trường mẫu giáo, có qui mô

1

Từ 3 đến 5 nhóm lớp (75-125 học sinh).

1000đ/hs

53.400

44.320

2.970

2

Từ 6 đến 8 nhóm lớp (150-200 học sinh)

-

50.175

41.520

2.970

3

Từ 9 đến 10 nhóm lớp (225-250 học sinh)

-

46.950

38.720

2.970

4

Từ 11 đến 13 nhóm lớp (275-325 học sinh)

-

43.720

35.920

2.970

a. Suất vốn đầu tư xây dựng công trình nhà gửi trẻ, trường mẫu giáo nêu tại Bảng I.3 được tính toán theo tiêu chuẩn thiết kế TCVN 2748:1991 “Phân cấp công trình xây dựng. Nguyên tắc chung” với cấp công trình là cấp II, III; các yêu cầu, quy định khác về khu đất xây dựng, giải pháp thiết kế, sân vườn, chiếu sáng, kỹ thuật điện,... theo quy định trong TCVN 3907:2011 “Nhà trẻ, trường mẫu giáo, trường mầm non. Tiêu chuẩn thiết kế” và các quy định khác liên quan.

b. Suất vốn đầu tư xây dựng nhà gửi trẻ, trường mẫu giáo bao gồm:

- Chi phí xây dựng nhà lớp học, các hạng mục công trình phục vụ như: kho để đồ, nhà chế biến thức ăn, nhà giặt quần áo, nhà để xe,... các chi phí xây dựng khác như: trang trí sân chơi, khu giải trí, v.v...

- Chi phí trang, thiết bị nội thất: giường tủ, bàn ghế, quạt điện, máy điều hòa nhiệt độ, phòng cháy chữa cháy, v.v...

c. Suất vốn đầu tư được tính bình quân cho 1 học sinh theo qui mô năng lực phục vụ là 25 học sinh/lớp.

d. Công trình nhà gửi trẻ, trường mẫu giáo được phân chia ra các khối chức năng theo tiêu chuẩn thiết kế, bao gồm:

- Khối công trình nhóm lớp gồm: phòng sinh hoạt, phòng ngủ, phòng giao nhận trẻ, phòng nghỉ, phòng ăn, phòng vệ sinh.

- Khối công trình phục vụ gồm: phòng tiếp khách, phòng nghỉ của giáo viên, phòng y tế, nhà chuẩn bị thức ăn, nhà kho, nhà để xe, giặt quần áo,...

- Sân, vườn và khu vui chơi.

e. Tỷ trọng của các phần chi phí trong suất vốn đầu tư như sau:

- Tỷ trọng chi phí cho khối công trình nhóm lớp: 75 - 85%

- Tỷ trọng chi phí cho khối công trình phục vụ: 15 - 10%

- Tỷ trọng chi phí cho sân, vườn và khu vui chơi: 10 - 5%

2.2.2 Trường học

Bảng I.4 Suất vốn đầu tư xây dựng trường học

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Trường tiểu học (cấp I) có qui mô

1

Từ 5 đến 9 lớp (250-450 học sinh)

1000đ/hs

32.570

26.230

2.973

2

Từ 10 đến 14 lớp (500-700 học sinh)

-

30.230

24.200

2.973

3

Từ 15 đến 19 lớp (750-950 học sinh)

-

28.460

22.670

2.973

4

Từ 20 đến 30 lớp (1000-1500 học sinh)

-

27.210

21.570

2.973

II

Trường trung học cơ sở (cấp II) và phổ thông trung học (cấp III) có qui mô

1

Từ 12 đến 16 lớp (600-800 học sinh)

1000đ/hs

39.180

31.330

3.910

2

Từ 20 đến 24 lớp (1000-1200 học sinh)

-

36.840

29.290

3.910

3

Từ 28 đến 36 lớp (1400-1800 học sinh)

-

34.740

27.660

3.910

a. Suất vốn đầu tư công trình xây dựng trường học nêu tại Bảng I.4 được tính toán với cấp công trình là cấp II, III theo các quy định trong tiêu chuẩn thiết kế TCVN 2748:1991 “Phân cấp công trình xây dựng. Nguyên tắc chung” về phân cấp công trình và các yêu cầu, quy định về quy mô công trình, khu đất xây dựng, yêu cầu thiết kế, diện tích,... của các hạng mục công trình phục vụ học tập, vui chơi, giải trí,... và quy định trong TCVN 8793:2011 “Trường tiểu học. Tiêu chuẩn thiết kế” và TCVN 8794:2011 “Trường trung học cơ sở và phổ thông. Tiêu chuẩn thiết kế ” và các quy định khác có liên quan.

b. Suất vốn đầu tư công trình xây dựng trường học bao gồm:

- Chi phí xây dựng nhà lớp học, các hạng mục phục vụ, thể dục thể thao, thực hành,...

- Chi phí về trang, thiết bị phục vụ học tập, thể thao, phòng cháy chữa cháy.

c. Suất vốn đầu tư xây dựng trường học được tính bình quân cho một học sinh với quy mô năng lực phục vụ là 50 học sinh/lớp.

d. Công trình xây dựng trường được phân chia ra các khối chức năng theo tiêu chuẩn thiết kế, bao gồm:

- Khối học tập gồm các phòng học.

- Khối lao động thực hành gồm các xưởng thực hành về mộc, cơ khí, điện, kho của các xưởng.

- Khối thể thao gồm các hạng mục công trình thể thao.

- Khối phục vụ học tập gồm hội trường, thư viện, phòng đồ dùng giảng dạy, phòng truyền thống.

- Khối hành chính quản trị gồm văn phòng, phòng giám hiệu, phòng nghỉ của giáo viên, văn phòng Đoàn, Đội, phòng tiếp khách, nhà để xe.

e. Tỷ trọng của các phần chi phí trong suất vốn đầu tư như sau:

- Tỷ trọng chi phí cho khối công trình học tập: 50 - 55%.

- Tỷ trọng chi phí cho khối công trình thể thao: 15 - 10%.

- Tỷ trọng chi phí cho khối công trình phục vụ: 15 - 10%.

- Tỷ trọng chi phí cho khối công trình lao động thực hành: 5%.

- Tỷ trọng chi phí cho khối công trình hành chính quản trị: 15 - 20%.

2.2.3 Trường đại học, học viện, cao đẳng, trường trung học chuyên nghiệp, trường nghiệp vụ

Bảng I.5 Suất vốn đầu tư công trình xây dựng trường đại học, học viện, cao đẳng, trung học chuyên nghiệp, trường nghiệp vụ

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Trường đại học, học viện, cao đẳng có quy mô học sinh

1

Qui mô ≤ 1000 học sinh

1000đ/hs

148.950

123.230

6.970

2

1000 < Quy mô ≤ 2000 học sinh

-

144.720

119.590

6.970

3

2000 < Quy mô ≤ 3000 học sinh

-

140.190

115.670

6.590

4

3000 < Quy mô ≤ 5000 học sinh

-

134.660

111.220

6.590

5

Qui mô > 5000 học sinh

-

130.530

107.660

6.590

II

Trường trung học chuyên nghiệp, trường nghiệp vụ có qui mô học sinh

1

Qui mô ≤ 500 học sinh

1000đ/hs

71.840

56.300

7.890

2

500 < Quy mô ≤ 800 học sinh

-

68.520

53.440

7.890

3

800 < Quy mô ≤ 1200 học sinh

-

64.570

50.690

6.970

a. Suất vốn đầu tư công trình xây dựng trường đại học, học viện, cao đẳng, trường trung học chuyên nghiệp, trường nghiệp vụ tại Bảng I.5 được tính toán với cấp công trình là cấp II, III theo các quy định trong tiêu chuẩn thiết kế TCVN 2748: 1991 về “Phân cấp công trình xây dựng. Nguyên tắc chung”; các yêu cầu quy định khác về qui mô công trình, mặt bằng tổng thể, yêu cầu thiết kế các hạng mục phục vụ học tập, nghiên cứu và thực hành, vui chơi, giải trí,...; quy định trong TCVN 3981:1985 “Trường đại học. Tiêu chuẩn thiết kế”, TCXDVN 60:2003 “trường dạy nghề - tiêu chuẩn thiết kế” và TCXDVN 275 2002 “Trường trung học chuyên nghiệp. Tiêu chuẩn thiết kế” và các quy định khác có liên quan.

b. Suất vốn đầu tư công trình xây dựng trường đại học, học viện, cao đẳng bao gồm:

- Chi phí xây dựng các công trình chính và phục vụ của trường, khu ký túc xá sinh viên;

- Chi phí trang thiết bị nội thất, giảng đường, cơ sở nghiên cứu khoa học, phòng giáo viên, phòng giám hiệu, trang thiết bị thể dục thể thao, y tế, thư viện, thiết bị trạm bơm, trạm biến thế.

c. Suất vốn đầu tư công trình xây dựng trường đại học, học viện, cao đẳng, trường trung học chuyên nghiệp, trường nghiệp vụ được tính cho 1 học sinh.

d. Công trình xây dựng trường đại học, học viện, cao đẳng, trường trung học chuyên nghiệp, trường nghiệp vụ được chia ra các khối chức năng theo tiêu chuẩn thiết kế, bao gồm:

- Khối học tập và cơ sở nghiên cứu khoa học gồm giảng đường, lớp học, thư viện, hội trường, nhà hành chính, làm việc.

- Khối thể dục thể thao gồm phòng tập thể dục thể thao, công trình thể thao ngoài trời, sân bóng đá, bóng chuyền, bóng rổ, bể bơi.

- Khối ký túc xá sinh viên gồm nhà ở cho sinh viên, nhà ăn, nhà phục vụ (quầy giải khát, trạm y tế, chỗ để xe).

- Khối công trình kỹ thuật gồm xưởng sửa chữa, kho, nhà để xe ô tô, trạm bơm, trạm biến thế,..

e. Tỷ trọng của các phần chi phí trong suất vốn đầu tư như sau:

STT

Các khoản mục chi phí

Trường đại học, học viện, cao đẳng, (%)

Trường trung học chuyên nghiệp, trường nghiệp vụ, (%)

1

Khối công trình học tập và nghiên cứu khoa học

50 - 60

40 - 50

2

Khối công trình thể dục thể thao

15 - 10

20 - 15

3

Khối công trình ký túc xá

30 - 25

35 - 30

4

Khối công trình kỹ thuật

5

5

2.3 Công trình y tế

Bảng I.6 Suất vốn đầu tư công trình y tế

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Bệnh viện đa khoa qui mô từ 50 đến 200 giường bệnh

1000đ/ giường

1.448.893

613.620

681.790

2

Bệnh viện đa khoa qui mô từ 250 đến 350 giường bệnh

-

1.402.000

596.580

659.070

3

Bệnh viện đa khoa qui mô từ 400 đến 500 giường bệnh

-

1.352.300

572.720

636.340

4

Bệnh viện đa khoa qui mô trên 550 giường bệnh

-

1.255.710

531.810

590.890

a. Suất vốn đầu tư xây dựng công trình y tế nêu tại Bảng I.6 được tính toán với cấp công trình là cấp II, III theo các quy định trong Tiêu chuẩn thiết kế TCVN 2748:1991 “Phân cấp công trình xây dựng. Nguyên tắc chung”; các yêu cầu, quy định về khu đất xây dựng, bố cục mặt bằng, giải pháp thiết kế, giải pháp kỹ thuật về phòng cháy, chữa cháy, chiếu sáng, thông gió, điện, nước... theo Tiêu chuẩn xây dựng Việt Nam TCXDVN 365 : 2007 “Bệnh viện đa khoa. Hướng dẫn thiết kế” và các quy định khác có liên quan.

b. Suất vốn đầu tư xây dựng công trình bệnh viện đa khoa gồm:

- Chi phí xây dựng các công trình khám, điều trị bệnh nhân và các công trình phục vụ như:

+ Khối khám bệnh và điều trị ngoại trú gồm các phòng chờ, phòng khám và điều trị, phòng cấp cứu, phòng nghiệp vụ, phòng hành chính, khu vệ sinh.

+ Khối chữa bệnh nội trú gồm phòng bệnh nhân, phòng nghiệp vụ, phòng sinh hoạt của nhân viên, phòng vệ sinh.

+ Khối kỹ thuật nghiệp vụ gồm phòng mổ, phòng cấp cứu, phòng nghiệp vụ, xét nghiệm, thực nghiệm, phòng giải phẫu bệnh lý, khoa dược,...

+ Khối hành chính, quản trị gồm bếp, kho, xưởng, nhà để xe, nhà giặt, nhà thường trực,...

- Chi phí trang thiết bị y tế hiện đại và đồng bộ phục vụ khám, chữa bệnh, phục vụ sinh hoạt, nghỉ ngơi của nhân viên, bệnh nhân.

c. Suất vốn đầu tư xây dựng công trình bệnh viện đa khoa được tính bình quân cho 1 giường bệnh theo năng lực phục vụ.

2.4. Công trình trụ sở cơ quan, văn phòng làm việc

Bảng I.7 Suất vốn đầu tư xây dựng công trình trụ sở cơ quan, văn phòng làm việc.

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Trụ sở cơ quan, văn phòng làm việc ≤ 5 tầng

1000đ/m2 sàn

7.960

6.250

990

2

Trụ sở cơ quan, văn phòng làm việc ≤ 8 tầng

-

8.780

7.070

1.150

3

Trụ sở cơ quan, văn phòng làm việc ≤ 15 tầng

-

10.310

7.880

1.350

a. Suất vốn đầu tư xây dựng công trình trụ sở cơ quan, văn phòng làm việc tại Bảng I.7 được tính toán với cấp công trình là cấp II, III theo các quy định trong Tiêu chuẩn thiết kế TCVN 2748:1991 “Phân cấp công trình xây dựng. Nguyên tắc chung”; các yêu cầu, quy định về phân loại trụ sở cơ quan, các giải pháp thiết kế, phòng cháy chữa cháy, yêu cầu kỹ thuật chiếu sáng, kỹ thuật điện, vệ sinh,... theo Tiêu chuẩn Việt Nam TCVN 4601: 1988 “Tiêu chuẩn thiết kế trụ sở cơ quan” và các quy định khác có liên quan.

b. Suất vốn đầu tư xây dựng công trình Bảng I.7 bao gồm:

- Chi phí xây dựng các phòng làm việc, các phòng phục vụ công cộng và kỹ thuật như: phòng làm việc, phòng khách, phòng họp, phòng thông tin, lưu trữ, thư viện, hội trường,...

- Chi phí xây dựng các hạng mục công trình phụ trợ và phục vụ gồm: thường trực, khu vệ sinh, y tế, căng tin, quầy giải khát, kho dụng cụ, kho văn phòng phẩm, chỗ để xe.

- Chi phí thiết bị gồm các chi phí mua sắm, lắp đặt thang máy, trạm biến áp và các thiết bị phục vụ vận hành, máy bơm cấp nước, hệ thống phòng cháy chữa cháy và trang thiết bị văn phòng như điều hòa, quạt điện,...

c. Suất vốn đầu tư xây dựng công trình trụ sở cơ quan, văn phòng làm việc được tính bình quân cho 1m2 diện tích sàn xây dựng.

d. Tỷ trọng của các phần chi phí trong suất vốn đầu tư công trình xây dựng Bảng I.7 như sau:

- Tỷ trọng chi phí phần móng công trình: 15 - 25%

- Tỷ trọng chi phí phần kết cấu thân công trình: 30 - 40%

- Tỷ trọng chi phí phần kiến trúc, hoàn thiện, hệ thống kỹ thuật trong CT: 55 - 35%

e. Suất vốn đầu tư công trình ở Bảng I.7 tính cho công trình trụ sở cơ quan, văn phòng làm việc chưa có xây dựng tầng hầm. Trường hợp có xây dựng tầng hầm thì suất vốn đầu tư được điều chỉnh như sau:

Trường hợp xây dựng số tầng hầm

Hệ số điều chỉnh
Kđ/c

1 tầng hầm

1,10 - 1,18

2 tầng hầm

1,19 - 1,21

3 tầng hầm

1,22 - 1,25

- Hệ số Kđ/c ở bảng trên được áp dụng đối với trường hợp chỉ giới xây dựng phần tầng hầm tương đương với chỉ giới xây dựng phần nổi.

- Việc thực hiện điều chỉnh tổng mức đầu tư, suất vốn đầu tư theo hệ số Kđ/c ở bảng trên được thực hiện điều chỉnh trên tổng diện tích sàn xây dựng không bao gồm diện tích xây dựng sàn tầng hầm.

2.5 Công trình nhà hỗn hợp

Bảng I.8 Suất vốn đầu tư xây dựng công trình nhà hỗn hợp.

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Nhà hỗn hợp số tầng từ 20 tầng đến 25 tầng

1000đ/m2 sàn

11.620

9.330

1.370

a. Suất vốn đầu tư xây dựng công trình nhà hỗn hợp tại Bảng I.8 được tính toán với cấp công trình là cấp II, III theo các quy định trong Tiêu chuẩn Xây dựng (TCXD) số 13:1991 “Phân cấp nhà và công trình dân dụng. Nguyên tắc chung”; theo tiêu chuẩn thiết kế TCVN 2748:1991 “Phân cấp công trình xây dựng. Nguyên tắc chung”; các yêu cầu và quy định khác về giải pháp kiến trúc, kết cấu, điện, phòng cháy chữa cháy... và theo quy định của tiêu chuẩn thiết kế TCVN 4451:1987 “Nhà ở. Nguyên tắc cơ bản để thiết kế” và các quy định khác có liên quan.

b. Suất vốn đầu tư xây dựng công trình Bảng I.8 bao gồm:

- Chi phí cần thiết để xây dựng công trình tính trên 1m2 diện tích sàn xây dựng, trong đó phần chi phí thiết bị đã bao gồm các chi phí mua sắm, lắp đặt thang máy, trạm biến áp và các thiết bị phục vụ vận hành, máy bơm cấp nước, hệ thống phòng cháy chữa cháy.

c. Suất vốn đầu tư xây dựng công trình nhà hỗn hợp được tính bình quân cho 1m2 diện tích sàn xây dựng.

d. Tỷ trọng của các phần chi phí trong suất vốn đầu tư công trình xây dựng Bảng I.8 như sau:

- Tỷ trọng chi phí phần móng công trình: 15 - 25%

- Tỷ trọng chi phí phần kết cấu thân công trình: 30 - 40%

- Tỷ trọng chi phí phần kiến trúc, hoàn thiện, hệ thống kỹ thuật trong CT: 55 - 35%

e. Suất vốn đầu tư công trình ở Bảng I.8 tính cho công trình nhà hỗn hợp chưa có xây dựng tầng hầm. Trường hợp có xây dựng tầng hầm thì suất vốn đầu tư được điều chỉnh như sau:

Trường hợp xây dựng số tầng hầm

Hệ số điều chỉnh
Kđ/c

1 tầng hầm

1,10 - 1,18

2 tầng hầm

1,19 - 1,21

3 tầng hầm

1,22 - 1,25

- Hệ số Kđ/c ở bảng trên được áp dụng đối với trường hợp chỉ giới xây dựng phần tầng hầm tương đương với chỉ giới xây dựng phần nổi.

- Việc thực hiện điều chỉnh tổng mức đầu tư, suất vốn đầu tư theo hệ số Kđ/c ở bảng trên được thực hiện điều chỉnh trên tổng diện tích sàn xây dựng không bao gồm diện tích xây dựng sàn tầng hầm.

2.6 Công trình khách sạn

Bảng I.9 Suất vốn đầu tư xây dựng công trình khách sạn

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Khách sạn tiêu chuẩn 1*

1000đ/ giường

161.490

112.980

29.530

2

Khách sạn tiêu chuẩn 2*

-

243.180

168.050

46.910

3

Khách sạn tiêu chuẩn 3*

-

500.240

360.990

81.490

4

Khách sạn tiêu chuẩn 4*

-

685.260

476.490

132.900

5

Khách sạn tiêu chuẩn 5*

-

960.430

690.530

159.480

a. Suất vốn đầu tư xây dựng công trình khách sạn tại Bảng I.9 được tính toán phù hợp với công trình khách sạn từ 1* đến 5* theo Quy định về tiêu chuẩn xếp hạng khách sạn du lịch ban hành kèm theo Quyết định số 107 ngày 22/6/1994 của Tổng cục Du lịch; các qui định trong Tiêu chuẩn thiết kế TCVN 4391: 1986 “Khách sạn du lịch. Xếp hạng” và TCVN 5065: 1990 “Khách sạn. Tiêu chuẩn thiết kế ” và các quy định khác có liên quan.

b. Suất vốn đầu tư xây dựng công trình khách sạn bao gồm:

- Chi phí xây dựng công trình chính, các công trình phục vụ (thể dục thể thao, thông tin liên lạc, ...) theo tiêu chuẩn quy định của từng loại khách sạn.

- Chi phí thiết bị và trang thiết bị phục vụ sinh hoạt, thể dục thể thao, vui chơi giải trí, phòng cháy chữa cháy, hệ thống cứu hỏa, thang máy, điện thoại,...

c. Suất vốn đầu tư xây dựng công trình khách sạn được tính bình quân cho 1 giường ngủ theo năng lực phục vụ.

d. Công trình của khách sạn được chia ra các khối chức năng theo tiêu chuẩn thiết kế, bao gồm:

- Khối phòng ngủ: phòng ngủ, phòng trực của nhân viên.

- Khối phục vụ công cộng: sảnh, phòng ăn, nhà bếp, phòng y tế, phòng giải trí, khu thể thao,...

- Khối hành chính quản trị: phòng làm việc, phòng tiếp khách, kho, xưởng sửa chữa, chỗ nghỉ của nhân viên phục vụ, lái xe, nhà để xe, phòng giặt là phơi sấy, trạm bơm áp lực, trạm cung cấp nước, phòng điện, các phòng phục vụ khác, ...

e. Tỷ trọng các phần chi phí theo các khối chức năng trong suất vốn đầu tư như sau:

STT

Khối chức năng

Khách sạn 1*(%)

Khách sạn 2*(%)

Khách sạn 3*(%)

Khách sạn 4*(%)

Khách sạn 5*(%)

1

Khối phòng ngủ

50 - 55

60 - 65

60 - 65

70 – 75

70 - 75

2

Khối phục vụ công cộng

30 - 25

25 - 30

25 - 30

20

25 - 20

3

Khối hành chính - quản trị

20

15 - 5

15 - 5

10 – 5

5

2.7 Công trình thể thao

Bảng I.10 Suất vốn đầu tư xây dựng công trình thể thao

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Sân thể thao

Sân điền kinh

1

Đường chạy thẳng, đường chạy vòng

1000đ/m2

1.400

1.110

90

2

Sân nhảy xa, nhảy 3 bước

1000đ/m2 sân

1.450

1.150

90

3

Sân nhảy cao

-

1.440

1.130

90

4

Sân nhảy sào

-

1.720

1.370

90

5

Sân đẩy tạ

-

620

460

90

6

Sân ném lựu đạn

-

720

540

90

7

Sân lăng đĩa, lăng tạ xích

-

620

460

90

8

Sân phóng lao

-

620

460

90

Sân bóng

1

Sân bóng đá có khán đài, qui mô 20.000 chỗ ngồi

1000đ/chỗ ngồi

2.990

2.260

370

2

Sân bóng đá có khán đài, qui mô 40.000 chỗ ngồi

-

2.350

1.870

140

3

Sân bóng đá tập luyện, không có khán đài, kích thước sân 128x94m

1000đ/m2 sân

890

710

50

4

Sân bóng chuyền, cầu lông, không có khán đài, kích thước sân 24x15m

-

5.330

4.260

270

5

Sân bóng rổ, không có khán đài, kích thước sân 30x19m

-

5.010

3.990

270

6

Sân quần vợt, không có khán đài, kích thước sân 40x20m

-

5.010

3.990

270

II

Bể bơi (không có khán đài)

1

Bể bơi kích thước 12,5x6 m

1000đ/m2 bể

8.240

6.620

380

2

Bể bơi kích thước 16x8 m

-

9.580

7.720

380

3

Bể bơi kích thước 50 x26 m

-

14.140

11.180

920

III

Bể bơi có khán đài

1

Bể bơi kích thước 12,5x6 m

1000đ/m2 bể

13.140

10.670

380

2

Bể bơi kích thước 16x8 m

-

14.460

11.770

380

3

Bể bơi kích thước 50 x26 m

-

19.040

15.220

950

IV

Nhà thi đấu thể thao

1

Nhà thi đấu bóng chuyền, bóng rổ, cầu lông, tenis, 1000 chỗ ngồi, có khán đài

1000đ/chỗ ngồi

9.560

7.730

350

2

Nhà thi đấu bóng chuyền, bóng rổ, cầu lông, tenis, 2000 chỗ ngồi, có khán đài

-

9.230

7.450

350

3

Nhà thi đấu bóng chuyền, bóng rổ, cầu lông, tenis, 3000 chỗ ngồi, có khán đài

-

8.910

7.180

350

4

Nhà thi đấu đa năng

-

237.140

157.560

53.210

a. Suất vốn đầu tư xây dựng công trình thể thao nêu tại Bảng I.10 được tính toán trên cơ sở các quy định về quy mô, phân loại công trình, yêu cầu về mặt bằng, giải pháp thiết kế, chiếu sáng, điện, nước, theo Tiêu chuẩn xây dựng Việt Nam TCXDVN 287:2004 “Sân thể thao”, TCXDVN 288:2004 “Bể bơi” và TCXDVN 289:2004 “Nhà thi đấu thể thao” và các qui định khác có liên quan.

b. Suất vốn đầu tư xây dựng công trình sân thể thao bao gồm:

- Chi phí xây dựng công trình theo khối chức năng phục vụ như:

+ Khối phục vụ khán giả: Phòng bán vé, phòng căng tin, khu vệ sinh, khán đài, phòng cấp cứu.

+ Khối phục vụ vận động viên: Sân bóng, phòng thay quần áo, phòng huấn luyện viên, phòng trọng tài, phòng nghỉ của vận động viên, phòng vệ sinh, phòng y tế.

+ Khối phục vụ quản lý: Phòng hành chính, phòng phụ trách sân, phòng thường trực, bảo vệ, phòng nghỉ của nhân viên, kho, xưởng sửa chữa dụng cụ thể thao.

- Các chi phí trang, thiết bị phục vụ vận động viên, khán giả.

Suất vốn đầu tư xây dựng bể bơi (không có khán đài) bao gồm các chi phí xây dựng bể bơi, các hạng mục công trình phục vụ (phòng thay quần áo, nhà tắm...), thiết bị lọc nước.

Suất vốn đầu tư xây dựng công trình nhà thể thao cho từng môn thể thao như bóng rổ, quần vợt, bóng chuyền, cầu lông, bao gồm:

- Chi phí xây dựng các hạng mục công trình như:

+ Khối phục vụ khán giả: khán đài, phòng nghỉ (hành lang), phòng bán vé, phòng vệ sinh, phòng căng tin.

+ Khối phục vụ vận động viên: nhà thi đấu, nhà gửi và thay quần áo, phòng nghỉ, phòng vệ sinh, phòng y tế, căng tin, kho, các phòng chức năng khác.

+ Khối hành chính quản trị: phòng làm việc, phòng nghỉ của nhân viên, phòng trực kỹ thuật, phòng bảo vệ, kho dụng cụ vệ sinh.

- Chi phí trang, thiết bị phục vụ như quạt điện, máy điều hòa nhiệt độ, thiết bị y tế, dụng cụ thi đấu, tính bình quân cho 1 chỗ ngồi theo năng lực phục vụ.

c. Suất vốn đầu tư xây dựng công trình sân thể thao được tính bình quân cho 1m2 diện tích sân (đối với công trình thể thao không có khán đài) hoặc cho 1 chỗ ngồi của khán giả (đối với công trình có khán đài).

Suất vốn đầu tư xây dựng bể bơi được tính trên 1m2 diện tích mặt bể.

Suất vốn đầu tư xây dựng công trình nhà thi đấu thể thao được tính cho 1 chỗ ngồi theo năng lực phục vụ.

Chương 2.

SUẤT VỐN ĐẦU TƯ CÔNG TRÌNH CÔNG NGHIỆP

1. CÔNG TRÌNH NHÀ MÁY LUYỆN KIM

Bảng II.1 Suất vốn đầu tư xây dựng công trình nhà máy luyện kim

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Nhà máy luyện phôi thép, công suất 300.000 tấn/năm

1000đ/TSP

1.430

330

930

2

Nhà máy luyện cán, kéo thép xây dựng, công suất 250.000 tấn/năm.

-

2.120

480

1.390

a. Suất vốn đầu tư xây dựng công trình nhà máy luyện kim nêu tại Bảng II.1 được tính toán với công trình cấp III theo qui định hiện hành về cấp công trình xây dựng.

b. Suất vốn đầu tư xây dựng công trình nhà máy luyện kim bao gồm:

- Chi phí xây dựng các công trình sản xuất chính, công trình phụ trợ và phục vụ; hệ thống kỹ thuật: đường giao thông nội bộ, chi phí phòng cháy chữa cháy, cấp điện, cấp nước.

- Chi phí thiết bị bao gồm chi phí mua sắm và lắp đặt thiết bị, máy móc và dây chuyền sản xuất chính và các thiết bị phụ trợ, phục vụ; chi phí chạy thử thiết bị. Chi phí thiết bị được tính theo giá nhập khẩu thiết bị toàn bộ từ các nước Châu Âu.

c. Suất vốn đầu tư xây dựng công trình nhà máy luyện kim chưa tính đến các chi phí đầu tư xây dựng các hạng mục công trình nằm ngoài hàng rào nhà máy như: đường giao thông, trạm biến áp.

d. Suất vốn đầu tư xây dựng công trình được tính bình quân cho 1 tấn sản phẩm phôi thép, hoặc tấn thép qui ước.

e. Tỷ trọng chi phí giữa công trình sản xuất chính và công trình phục vụ, phụ trợ như sau:

- Chi phí xây dựng:

+ Tỷ trọng các công trình sản xuất chính: 70 - 75%.

+ Tỷ trọng các công trình phục vụ, phụ trợ: 30 - 25%.

- Chi phí thiết bị:

+ Tỷ trọng thiết bị sản xuất: 80 - 85%.

+ Tỷ trọng thiết bị phục vụ, phụ trợ: 20 - 15%.

2. CÔNG TRÌNH NĂNG LƯỢNG

2.1 Công trình nhà máy nhiệt điện

Bảng II.2 Suất vốn đầu tư xây dựng công trình nhà máy nhiệt điện

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Nhà máy nhiệt điện, công suất 330.000 kW

1000đ/kW

23.760

7.950

12.780

2

Nhà máy nhiệt điện, công suất 600.000 kW

-

22.960

7.520

12.520

a. Suất vốn đầu tư xây dựng công trình nhà máy nhiệt điện nêu tại Bảng II.2 được tính toán theo Tiêu chuẩn thiết kế TCVN số 4604:1988 và TCVN 2622:1978 về phòng cháy và chữa cháy cho nhà và công trình. Đường dây và trạm biến áp được tính trên cơ sở tiêu chuẩn thiết kế chuyên ngành điện, các quy phạm an toàn kỹ thuật xây dựng trong tiêu chuẩn Việt nam TCVN số 5308:1991 và tiêu chuẩn về vật liệu xây dựng TCVN số 5846:1994.

b. Suất vốn đầu tư xây dựng công trình nhà máy nhiệt điện bao gồm:

- Chi phí xây dựng các hạng mục chính của nhà máy như: nhà tua bin, nhà điều khiển trung tâm, trạm biến áp, hệ thống cung cấp than, hệ thống cung cấp đá vôi, hệ thống thải tro xỉ, hệ thống cấp dầu, hệ thống cấp thoát nước ... và chi phí xây dựng các hạng mục phụ trợ.

- Chi phí thiết bị bao gồm toàn bộ chi phí mua sắm và lắp đặt các thiết bị của nhà máy, các thiết bị thuộc hệ thống phân phối cao áp, hệ thống điện tự dùng, hệ thống điều khiển, đo lường và bảo vệ và các thiết bị phụ trợ khác.

c. Suất vốn đầu tư xây dựng công trình nhà máy nhiệt điện được tính cho một đơn vị công suất lắp đặt máy phát điện (tính cho 1kW).

2.2 Công trình nhà máy thủy điện

Bảng II.3 Suất vốn đầu tư xây dựng công trình nhà máy thủy điện

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Nhà máy thủy điện, công suất từ 60.000 đến 150.000 kW

1000đ/kW

31.010

14.980

11.830

2

Nhà máy thủy điện, công suất từ 200.000 đến 400.000 kW

-

26.390

11.930

10.920

3

Nhà máy thủy điện, công suất từ 500.000 đến 700.000 kW

-

20.880

9.990

8.070

a. Suất vốn đầu tư xây dựng nhà máy thủy điện nêu tại Bảng II.3 được tính toán theo tiêu chuẩn về thiết kế công trình thủy lợi TCVN 5060:1990; tiêu chuẩn thiết kế nhà công nghiệp TCVN 4604:1988 và các tiêu chuẩn thiết kế chuyên ngành điện.

b. Suất vốn đầu tư xây dựng nhà máy thủy điện bao gồm:

- Chi phí xây dựng các hạng mục công trình chính như tuyến đầu mối (đập đất, đập tràn), tuyến năng lượng (cửa lấy nước, đường hầm dẫn nước, tháp điều áp, đường ống áp lực, nhà máy, kênh xả, trạm phân phối điện,...); Các hạng mục tạm và dẫn dòng thi công (đê quây, các công trình phục vụ thi công tuyến năng lượng,...); chi phí xây dựng hệ thống quan trắc, hệ thống điều hòa, thông gió, các hệ thống cấp thoát nước sinh hoạt, hệ thống chiếu sáng, hệ thống chống sét, hệ thống báo cháy và chữa cháy... các công trình phụ trợ của nhà máy.

- Chi phí thiết bị bao gồm toàn bộ chi phí mua sắm, lắp đặt, thí nghiệm và hiệu chỉnh các thiết bị chính, các thiết bị phụ trợ như : thiết bị cơ khí thủy công, thiết bị cơ điện ,các thiết bị phục vụ chung của nhà máy.

c. Suất vốn đầu tư xây dựng nhà máy thủy điện được tính cho một đơn vị công suất lắp đặt máy phát điện (1kW).

2.3 Trạm biến áp

Bảng II.4 Suất vốn đầu tư xây dựng công trình trạm biến áp

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Trạm biến áp trong nhà có cấp điện áp 22KV/0,4KV

1

Trạm biến áp công suất 2x400KVA

1000đ/KVA

2.220

750

1.210

2

Trạm biến áp công suất 2x560KVA

-

1.770

590

980

3

Trạm biến áp công suất 2x630KVA

-

1.720

570

950

4

Trạm biến áp công suất 2x1000KVA

-

1.350

450

740

II

Trạm biến áp ngoài trời có cấp điện áp 22KV/0,4KV

5

Trạm biến áp công suất 50KVA

1000đ/KVA

12.800

3.080

8.300

6

Trạm biến áp công suất 75KVA

-

9.600

2.310

6.230

7

Trạm biến áp công suất 100 KVA

-

8.300

2.010

5.390

8

Trạm biến áp công suất 150 KVA

-

7.090

1.700

4.600

9

Trạm biến áp công suất 180 KVA

-

5.970

1.460

3.840

10

Trạm biến áp công suất 250 KVA

4.530

1.080

2.960

11

Trạm biến áp công suất 320 KVA

4.280

1.040

2.770

12

Trạm biến áp công suất 400 KVA

3.690

890

2.390

13

Trạm biến áp công suất 560 KVA

2.760

670

1.790

a. Suất vốn đầu tư xây dựng công trình trạm biến áp nêu tại Bảng II.4 được tính toán với công trình cấp III theo tiêu chuẩn thiết kế chuyên ngành điện, các qui phạm an toàn kỹ thuật xây dựng trong Tiêu chuẩn thiết kế TCVN 5308: 1991 và các qui định hiện hành liên quan khác.

b. Suất đầu tư xây dựng công trình trạm biến áp bao gồm:

- Chi phí xây dựng:

+ Đối với trạm biến áp trong nhà: chi phí xây dựng gồm chi phí xây dựng nhà đặt trạm biến áp, chi phí cho hệ thống tiếp đất chống sét, hệ thống biển báo hiệu, chỉ dẫn trạm biến áp, chi phí phòng cháy chữa cháy.

+ Đối với trạm biến áp ngoài trời: chi phí xây dựng gồm chi phí giá treo máy biến áp (đối với trường hợp trạm treo), chi phí cho hệ thống tiếp đất chống sét, hệ thống biển báo hiệu, chỉ dẫn trạm biến áp, chi phí phòng cháy chữa cháy.

- Chi phí thiết bị gồm chi phí mua và lắp đặt thiết bị, máy biến áp và thiết bị phụ trợ, chi phí thí nghiệm và hiệu chỉnh.

c. Suất vốn đầu tư xây dựng công trình trạm biến áp chưa tính đến chi phí xây dựng các hạng mục ngoài công trình trạm như sân, đường, hệ thống điện chiếu sáng và hệ thống thoát nước ngoài nhà, v.v.

d. Suất vốn đầu tư xây dựng trạm biến áp được tính bình quân cho 1 KVA công suất máy biến áp lắp đặt.

2.4 Đường dây tải điện

Bảng II.5 Suất vốn đầu tư xây dựng công trình đường dây tải điện

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Đường dây trần 6-10-22 KV, dây nhôm lõi thép

1000đ/km

a

AC - 35

-

114.950

100.450

b

AC - 50

-

140.800

123.040

c

AC - 70

-

216.130

188.860

d

AC - 95

-

257.970

225.430

2

Đường dây trần 22 KV, dây hợp kim nhôm

1000đ/km

a

AAC - 70

269.300

235.320

b

AAC - 95

349.300

305.230

3

Đường dây trần 35 KV, dây nhôm lõi thép

1000đ/km

a

AC - 50

-

219.810

192.080

b

AC - 70

-

238.770

208.650

c

AC - 95

-

284.950

249.000

d

AC - 120

-

347.580

303.720

4

Đường dây trần 110KV, dây nhôm lõi thép, 1 mạch

1000đ/km

a

AC - 150

-

909.060

794.370

b

AC - 185

-

1.078.130

942.100

c

AC - 240

-

1.220.450

1.066.480

5

Đường dây trần 110KV, dây nhôm lõi thép, 2 mạch

1000đ/km

a

AC - 150

-

1.454.070

1.270.600

b

AC - 185

-

1.745.270

1.525.070

AC - 240

2.251.510

1.967.450

a. Suất vốn đầu tư xây dựng đường dây tải điện nêu tại Bảng II.5 được tính toán với công trình cấp II, III theo các tiêu chuẩn thiết kế điện; các tiêu chuẩn về vật liệu xây dựng trong Tiêu chuẩn thiết kế TCVN 5846: 1994, các qui phạm an toàn kỹ thuật xây dựng trong TCVN 5308: 1991 và các qui định hiện hành liên quan khác.

b. Suất đầu tư xây dựng công trình đường dây tải điện bao gồm:

- Chi phí xây dựng gồm: Chi phí dây dẫn, cách điện và các phụ kiện cách điện, các vật liệu nối đất (sử dụng cọc tia hỗn hợp loại RC2), xà, cột bê tông ly tâm, móng cột, và chi phí các biển báo hiệu, chỉ dẫn đường dây, chi phí thí nghiệm và hiệu chỉnh.

c. Suất vốn đầu tư xây dựng công trình đường dây tải điện chưa tính đến các chi phí lắp đặt tủ điện, thiết bị điện cao thế và các hạng mục công trình phụ trợ phục vụ thi công đường dây.

d. Suất vốn đầu tư xây dựng công trình đường dây tải điện được tính bình quân cho 1 km chiều dài đường dây.

2.5 Đường dây cáp điện hạ thế 0,4 kV

Bảng II.6 Suất vốn đầu tư xây dựng công trình đường dây cáp điện hạ thế 0,4kV

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Đường dây cáp điện hạ thế 0,4kV sử dụng cáp vặn xoắn ABC, cột bê tông ly tâm cao 8,5m

1000đ/km cáp

a

ABC 4x120

-

748.120

678.960

b

ABC 4x95

-

663.720

602.370

d

ABC 4x70

-

626.250

568.360

a. Suất vốn đầu tư xây dựng đường dây cáp điện hạ thế 0,4kV nêu tại Bảng II.6 được tính toán với công trình cấp III theo các tiêu chuẩn thiết kế điện; các tiêu chuẩn về vật liệu xây dựng trong Tiêu chuẩn thiết kế TCVN 5846: 1994, các qui phạm an toàn kỹ thuật xây dựng trong TCVN 5308: 1991 và các qui định hiện hành liên quan khác.

b. Suất đầu tư xây dựng công trình đường dây cáp điện hạ thế 0,4kV bao gồm:

- Chi phí xây dựng gồm: Chi phí dây dẫn, cách điện và các phụ kiện cách điện, các vật liệu nối đất, cột bê tông ly tâm, móng cột, và chi phí các biển báo hiệu, chỉ dẫn đường dây, chi phí thí nghiệm.

c. Suất vốn đầu tư xây dựng công trình đường dây cáp điện hạ thế 0,4kV chưa tính đến các chi phí lắp đặt tủ điện, hòm và công tơ đo đếm, dây dẫn tới công tơ đo đếm.

d. Suất vốn đầu tư xây dựng công trình đường dây cáp điện hạ thế 0,4kV được tính bình quân cho 1 km chiều dài cáp.

2.6 Công trình đường cáp điện ngầm khu vực thành phố

Bảng II.7 Suất vốn đầu tư xây dựng công trình đường cáp ngầm 220kV, 2 mạch.

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Đường cáp điện ngầm 220kV, 2 mạch, 6 sợi cáp, tiết diện sợi cáp 2.000mm2

Triệu đồng/km

89.410

73.120

2.060

2

Đường cáp điện ngầm 220kV, 2 mạch, 6 sợi cáp, tiết diện sợi cáp 1.600mm2

-

74.560

64.840

2.060

3

Đường cáp điện ngầm 220kV, 2 mạch, 6 sợi cáp, tiết diện sợi cáp 1.200mm2

-

65.510

56.670

2.060

a. Suất vốn đầu tư xây dựng công trình đường cáp ngầm 220 kV nêu ở Bảng II.7 được tính toán theo các tiêu chuẩn thiết kế chuyên ngành lưới điện; các tiêu chuẩn về vật liệu xây dựng trong tiêu chuẩn thiết kế TCVN 5846:1994, các quy phạm an toàn kỹ thuật xây dựng trong TCVN 5308:1991; phù hợp với quy định về quản lý chất lượng công trình xây dựng.

Công trình đường cáp ngầm 220 kV nêu ở Bảng II.7 có quy mô được mô tả như sau:

Cáp ngầm đi trong hệ thống hào cáp, ống luồn cáp, hầm nối cáp, một số chỗ qua cầu cáp. Tuyến cáp đi qua ngầm theo đường giao thông nội đô, các sợi cáp đặt trong ống HDPE, bố trí nằm ngang đặt cách nhau 0,5m bên trong lớp bê tông bảo vệ có kích thước hình hộp 5,74m x 0,6m. Hầm nối cáp bằng bê tông cốt thép kích thước 3,95m x 3,2m và chiều dài 19m. Hầm nối đất bố trí tại vị trí của hầm nối cáp với kích thước 1,21m x 0,18 x 0,74m.

Suất vốn đầu tư xây dựng công trình đường cáp ngầm 220 kV được tính với loại cáp ngầm có đặc tính kỹ thuật là cáp khô ruột đồng, cách điện XLPE ≤ 25mm, vỏ nhôm băng hoặc gợn sóng đảm bảo dẫn toàn bộ dòng ngắn mạch 1 pha cực đại. Cáp số có múi cáp ≥5, có lớp chống thấm dọc suốt chiều dài sợi cáp. Cáp quang đo nhiệt độ gồm 2 sợi đặt trong lớp vỏ nhựa PE. Hộp nối cáp bằng copusite chế tạo sẵn.

b. Suất vốn đầu tư xây dựng công trình đường cáp ngầm 220 kV nêu ở Bảng II.7 bao gồm chi phí xây dựng (xây dựng hệ thống mương cáp, hố cáp, kéo rải cáp trong ống và ổn định sợi cáp theo đúng tiêu chuẩn kỹ thuật) và chi phí thiết bị (chi phí lắp đặt thiết bị theo dõi và bảo vệ đường cáp cùng các chi phí liên quan khác như chi phí thí nghiệm hiệu chỉnh tiếp địa - cáp quang, chi phí cho việc lắp đặt hệ thống báo hiệu tuyến cáp).

c. Suất vốn đầu tư xây dựng công trình đường cáp ngầm 220 kV nêu ở Bảng II.7 được tính bình quân cho 1 km chiều dài tuyến đường cáp.

3. CÔNG TRÌNH DỆT, MAY

Bảng II.8 Suất vốn đầu tư xây dựng công trình xưởng may

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Xưởng may công suất 1 triệu sản phẩm/năm

đ/SP

40.050

12.210

23.240

2

Xưởng may công suất 2 triệu sản phẩm/năm

-

38.830

13.180

21.230

3

Xưởng may thêu công suất 850.000 sản phẩm/năm

-

34.760

11.970

18.720

a. Suất vốn đầu tư xây dựng công trình xưởng may tại Bảng II.8 được tính toán với công trình cấp III theo qui định hiện hành về cấp công trình xây dựng.

b. Suất vốn đầu tư xây dựng công trình xưởng may bao gồm:

- Chi phí xây dựng các nhà sản xuất chính, các hạng mục công trình phụ trợ, phục vụ; hệ thống kỹ thuật: đường giao thông nội bộ, chi phí phòng cháy chữa cháy, cấp điện, nước.

- Chi phí thiết bị gồm toàn bộ chi phí mua sắm và lắp đặt thiết bị dây chuyền sản xuất, các thiết bị phụ trợ, phục vụ và chi phí chạy thử thiết bị. Chi phí mua thiết bị và dây chuyền công nghệ được tính theo giá nhập khẩu thiết bị toàn bộ từ các nước Châu Âu.

c. Suất vốn đầu tư xây dựng công trình xưởng may chưa tính đến các chi phí xây dựng các hạng mục nằm ngoài công trình như: đường giao thông, trạm biến áp,...

d. Suất vốn đầu tư được tính bình quân cho 1 sản phẩm may qui ước.

e. Tỷ trọng chi phí giữa công trình sản xuất chính với các công trình phục vụ và phụ trợ như sau:

- Tỷ trọng chi phí công trình sản xuất chính: 80 - 85%.

- Tỷ trọng chi phí các hạng mục công trình phục vụ, phụ trợ: 20 - 15%.

4. CÔNG TRÌNH CHẾ BIẾN LƯƠNG THỰC, THỰC PHẨM

Bảng II.9 Suất vốn đầu tư xây dựng công trình nhà máy chế biến lương thực, thực phẩm

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Nhà máy xay sát gạo công suất 70.000tấn/ năm

1000đ/TSP

1.120

270

720

2

Nhà máy chế biến tinh bột sắn, công suất 15.000tấn/năm

-

4.280

1.020

2.800

3

Nhà máy sản xuất bia công suất 5 triệu lít/năm và 5 triệu lít nước ngọt/ năm

đ/lítSP

14.010

3.340

9.120

a. Suất vốn đầu tư xây dựng các công trình nhà máy chế biến lương thực, thực phẩm nêu tại Bảng II.9 được tính toán với công trình cấp III theo qui định về cấp công trình xây dựng.

b. Suất vốn đầu tư xây dựng công trình bao gồm:

- Chi phí xây dựng các hạng mục công trình sản xuất chính; các công trình phụ trợ và phục vụ; hệ thống kỹ thuật: đường giao thông nội bộ, chi phí phòng cháy chữa cháy, cấp điện, cấp nước.

- Chi phí thiết bị gồm toàn bộ chi phí mua sắm và lắp đặt thiết bị dây chuyền sản xuất, các thiết bị phụ trợ, phục vụ và chi phí chạy thử thiết bị. Chi phí thiết bị và dây chuyền công nghệ được tính theo giá nhập khẩu thiết bị toàn bộ từ các nước Châu Âu.

c. Suất vốn đầu tư xây dựng các công trình nhà máy chế biến lương thực, thực phẩm chưa tính đến chi phí xây dựng các hạng mục nằm ngoài công trình như: đường giao thông, trạm biến áp,...

d. Suất vốn đầu tư xây dựng công trình nhà máy chế biến lương thực được tính bình quân cho 1 tấn sản phẩm qui ước. Suất vốn đầu tư xây dựng công trình nhà máy sản xuất rượu, bia, nước giải khát được tính bình quân cho 1 lít sản phẩm qui ước.

e. Tỷ trọng chi phí giữa công trình sản xuất chính với các hạng mục công trình phục vụ và phụ trợ như sau:

- Chi phí xây dựng:

+ Tỷ trọng chi phí công trình sản xuất chính: 70 - 75%.

+ Tỷ trọng chi phí các hạng mục công trình phục vụ, phụ trợ: 30 - 25%.

- Chi phí thiết bị:

+ Tỷ trọng chi phí thiết bị sản xuất: 80 - 85%.

+ Tỷ trọng chi phí thiết bị phục vụ, phụ trợ: 20 - 15%.

5. CÔNG TRÌNH CÔNG NGHIỆP VẬT LIỆU XÂY DỰNG

5.1 Nhà máy sản xuất xi măng

Bảng II.10 Suất vốn đầu tư xây dựng nhà máy sản xuất xi măng

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Nhà máy sản xuất xi măng công nghệ lò quay, công suất từ 1,2 triệu đến 1,5 triệu tấn/năm

1000đ/tấn

3.520

1.540

1.560

2

Nhà máy sản xuất xi măng công nghệ lò quay, công suất từ 2 triệu đến 2,5 triệu tấn/năm

-

3.560

1.600

1.520

a. Suất vốn đầu tư xây dựng nhà máy sản xuất xi măng nêu tại Bảng II.10 bao gồm:

- Chi phí xây dựng công trình sản xuất chính và các mỏ khai thác nguyên liệu; hệ thống phục vụ kỹ thuật; hệ thống kỹ thuật phụ trợ.

- Chi phí thiết bị gồm chi phí mua sắm và lắp đặt thiết bị dây chuyền sản xuất chính, thiết bị khai thác các mỏ, thiết bị phục vụ, phụ trợ, vận chuyển. Chi phí thiết bị và dây chuyền công nghệ được tính theo giá nhập khẩu thiết bị toàn bộ từ các nước Châu Âu.

b. Suất vốn đầu tư xây dựng nhà máy sản xuất xi măng chưa tính đến chi phí xây dựng các hạng mục nằm ngoài công trình như: cảng xuất sản phẩm, đường ra cảng, trạm biến thế,...

c. Suất vốn đầu tư được tính bình quân cho 1 tấn xi măng PC30.

d. Tỷ trọng chi phí giữa công trình chính so với hạng mục công trình phục vụ, phụ trợ trong suất vốn đầu tư như sau:

- Chi phí xây dựng:

+ Tỷ trọng chi phí công trình sản xuất chính: 65 - 70%

+ Tỷ trọng chi phí công trình phục vụ, phụ trợ: 35 - 30%

- Chi phí thiết bị:

+ Tỷ trọng chi phí thiết bị sản xuất chính: 70 - 75%

+ Tỷ trọng chi phí thiết bị phục vụ, phụ trợ: 30 - 25%

5.2 Nhà máy sản xuất gạch ốp, lát Ceramic, gạch Granit

Bảng II.11 Suất vốn đầu tư xây dựng nhà máy sản xuất gạch ốp, lát Ceramic và gạch Granit

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Gạch ốp, lát Ceramic

1

Nhà máy gạch ốp, lát Ceramic công suất 1 triệu m2SP/năm

đ/m2 SP

105.750

36.180

57.180

2

Nhà máy gạch ốp, lát Ceramic công suất từ 1,5 đến 2 triệu m2SP/năm

-

100.680

34.710

54.160

3

Nhà máy gạch ốp, lát Ceramic công suất từ 3 đến 4 triệu m2SP/năm

-

102.830

36.660

54.050

II

Gạch ốp, lát Granit

1

Nhà máy gạch ốp, lát Granit công suất 1 triệu m2SP/năm

đ/m2 SP

150.370

56.650

75.820

2

Nhà máy gạch ốp, lát Granit công suất từ 1,5 đến 2 triệu m2SP/năm

-

143.070

53.540

72.520

3

Nhà máy gạch ốp, lát Granit công suất từ 3 đến 4 triệu m2SP/năm

-

136.430

51.410

68.780

a. Suất vốn đầu tư xây dựng nhà máy sản xuất gạch, ốp lát Ceramic, gạch Granit nêu tại Bảng II.11 bao gồm:

- Chi phí xây dựng các công trình sản xuất chính, các công trình phục vụ, phụ trợ; hệ thống kỹ thuật như đường giao thông nội bộ, cấp điện, nước...

- Chi phí mua sắm, lắp đặt các thiết bị của dây chuyền sản xuất, các thiết bị phụ trợ, phục vụ. Chi phí thiết bị chính và dây chuyền công nghệ được tính theo giá nhập khẩu thiết bị và dây chuyền công nghệ của các nước Châu Âu.

b. Suất vốn đầu tư xây dựng nhà máy sản xuất gạch ốp, lát Ceramic, gạch Granit chưa tính đến các chi phí xây dựng các hạng mục nằm ngoài công trình như: cảng, đường giao thông, trạm biến thế,...

c. Suất vốn đầu tư được tính bình quân cho 1 m2 sản phẩm gạch ốp, lát được qui đổi.

d. Tỷ trọng chi phí giữa công trình chính so với hạng mục công trình phục vụ, phụ trợ trong suất vốn đầu tư như sau:

- Chi phí xây dựng:

+ Tỷ trọng chi phí công trình sản xuất: 70 - 75%

+ Tỷ trọng chi phí công trình phục vụ, phụ trợ: 30 - 25%

- Chi phí thiết bị:

+ Tỷ trọng chi phí thiết bị sản xuất chính: 85 - 90%

+ Tỷ trọng chi phí thiết bị phục vụ, phụ trợ: 15 - 10%

5.3 Nhà máy sản xuất gạch, ngói đất sét nung

Bảng II.12 Suất vốn đầu tư xây dựng nhà máy sản xuất gạch, ngói đất sét nung

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Nhà máy gạch, ngói công suất 15 triệu viên/năm

đ/viên

1.480

780

540

2

Nhà máy gạch, ngói công suất 20 triệu viên/năm

-

1.370

700

510

3

Nhà máy gạch, ngói công suất 30 triệu viên/năm

-

1.330

690

490

4

Nhà máy gạch, ngói công suất 60 triệu viên/năm

-

1.310

680

480

a. Suất vốn đầu tư xây dựng nhà máy sản xuất gạch, ngói đất sét nung nêu tại Bảng II.12 bao gồm:

- Chi phí xây dựng các công trình sản xuất chính, các công trình phục vụ, phụ trợ; hệ thống kỹ thuật như đường giao thông nội bộ, cấp điện, nước,...

- Chi phí mua sắm, lắp đặt các thiết bị của dây chuyền sản xuất, các thiết bị phụ trợ, phục vụ. Chi phí thiết bị chính và dây chuyền công nghệ được tính theo giá nhập khẩu thiết bị toàn bộ từ các nước Châu Âu.

b. Suất vốn đầu tư xây dựng nhà máy sản xuất gạch, ngói đất sét nung chưa tính đến chi phí xây dựng các hạng mục nằm ngoài công trình như: cảng xuất sản phẩm, đường giao thông, trạm biến thế,...

c. Suất vốn đầu tư được tính bình quân cho 1 đơn vị sản phẩm gạch, ngói nung được qui đổi.

d. Tỷ trọng chi phí giữa công trình chính so với hạng mục công trình phục vụ, phụ trợ trong suất vốn đầu tư như sau:

- Chi phí xây dựng:

+ Tỷ trọng chi phí công trình sản xuất chính: 70 - 75%

+ Tỷ trọng chi phí công trình phục vụ, phụ trợ: 30 - 25%

- Chi phí thiết bị:

+ Tỷ trọng chi phí thiết bị sản xuất chính: 85 - 90%

+ Tỷ trọng chi phí thiết bị phục vụ, phụ trợ: 15 - 10%

5.4 Nhà máy sản xuất sứ vệ sinh

Bảng II.13 Suất vốn đầu tư xây dựng nhà máy sản xuất sứ vệ sinh

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Nhà máy sứ vệ sinh công suất 300.000 sản phẩm/năm

1000đ/SP

600

185

320

2

Nhà máy sứ vệ sinh công suất 400.000 sản phẩm/năm

-

570

175

300

3

Nhà máy sản xuất phụ kiện sứ vệ sinh công suất từ 350.000 đến 500.000 sản phẩm/năm

-

440

92

270

a. Suất vốn đầu tư xây dựng nhà máy sản xuất sứ vệ sinh nêu tại Bảng II.13 bao gồm:

- Chi phí xây dựng các công trình sản xuất chính, các công trình phục vụ, phụ trợ; hệ thống kỹ thuật như đường giao thông nội bộ, cấp điện, nước,...

- Chi phí mua sắm, lắp đặt thiết bị của các công trình sản xuất, phục vụ, phụ trợ. Chi phí thiết bị chính và dây chuyền công nghệ được tính theo giá nhập khẩu thiết bị toàn bộ từ các nước Châu Âu.

b. Suất vốn đầu tư xây dựng nhà máy sản xuất sứ vệ sinh chưa tính đến chi phí xây dựng các hạng mục nằm ngoài công trình như: đường giao thông, trạm biến thế,...

c. Suất vốn đầu tư được tính bình quân cho 1 đơn vị sản phẩm qui đổi.

d. Tỷ trọng chi phí giữa công trình chính so với hạng mục công trình phục vụ, phụ trợ trong suất vốn đầu tư như sau:

- Chi phí xây dựng:

+ Tỷ trọng chi phí công trình sản xuất chính: 60 - 65%

+ Tỷ trọng chi phí công trình phục vụ, phụ trợ: 40 - 35%

- Chi phí thiết bị:

+ Tỷ trọng chi phí thiết bị sản xuất chính: 85 - 90%

+ Tỷ trọng chi phí thiết bị phục vụ, phụ trợ: 15 - 10%

5.5 Nhà máy sản xuất kính xây dựng

Bảng II. 14 Suất vốn đầu tư xây dựng nhà máy sản xuất kính xây dựng

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Nhà máy sản xuất kính nổi công suất 18 triệu m2SP/năm (300 tấn thủy tinh/ngày)

đ/m2SP

89.540

27.290

51.960

2

Nhà máy sản xuất kính nổi công suất 27 triệu m2SP/năm (500 tấn thủy tinh/ngày)

đ/m2SP

89.450

24.790

54.530

a. Suất vốn đầu tư xây dựng nhà máy sản xuất kính nổi nêu tại Bảng II.14 bao gồm:

- Chi phí xây dựng các công trình sản xuất chính, các công trình phục vụ, phụ trợ; hệ thống kỹ thuật như đường giao thông nội bộ, cấp điện, nước,...

- Chi phí mua sắm lắp đặt thiết bị của các công trình sản xuất, phục vụ, phụ trợ. Chi phí thiết bị chính và dây chuyền công nghệ được tính theo giá nhập khẩu thiết bị toàn bộ các nước Châu Âu.

b. Suất vốn đầu tư xây dựng nhà máy sản xuất kính nổi chưa tính đến các chi phí xây dựng các hạng mục nằm ngoài công trình như: đường giao thông, trạm biến thế,...

c. Suất vốn đầu tư được tính bình quân cho 1 m2 sản phẩm qui đổi.

d. Tỷ trọng chi phí giữa công trình chính so với hạng mục công trình phục vụ, phụ trợ trong suất vốn đầu tư như sau:

- Chi phí xây dựng:

+ Tỷ trọng chi phí công trình sản xuất chính: 65 - 70%

+ Tỷ trọng chi phí công trình phục vụ, phụ trợ: 35 - 30%.

- Chi phí thiết bị:

+ Tỷ trọng chi phí thiết bị sản xuất chính: 80 - 85%.

+ Tỷ trọng chi phí thiết bị phụ trợ: 20 - 15%.

5.6 Nhà máy sản xuất cấu kiện bê tông đúc sẵn, trạm trộn bê tông

Bảng II.15 Suất vốn đầu tư xây dựng nhà máy sản xuất cấu kiện bê tông đúc sẵn và trạm trộn bê tông

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Nhà máy sản xuất cấu kiện bê tông đúc sẵn

1

Nhà máy bê tông đúc sẵn công suất 30.000 m3/năm

1000đ/m3

3.160

1.540

1.260

2

Nhà máy bê tông đúc sẵn công suất 50.000 m3/năm

-

3.000

1.470

1.190

3

Nhà máy bê tông đúc sẵn công suất 100.000 m3/năm

-

2.850

1.400

1.140

4

Dây chuyền sản xuất bê tông xốp công suất 120.000 m3/năm

-

1.950

800

940

II

Công trình trạm trộn bê tông

1

Trạm trộn bê tông thương phẩm công suất 30 m3/giờ

1000đ/m3

389.790

70.670

282.240

2

Trạm trộn bê tông thương phẩm công suất 60 m3/giờ

-

365.840

63.960

267.410

3

Trạm trộn bê tông thương phẩm công suất 85 m3/giờ

-

370.270

68.710

266.430

a. Suất vốn đầu tư xây dựng nhà máy sản xuất cấu kiện bê tông đúc sẵn, trạm trộn bê tông nêu tại Bảng II.15 bao gồm:

- Chi phí xây dựng công trình nhà sản xuất chính, các công trình phục vụ, phụ trợ;

- Chi phí mua sắm, lắp đặt các thiết bị của dây chuyền sản xuất chính, các thiết bị phục vụ, phụ trợ. Chi phí thiết bị chính và dây chuyền công nghệ được tính theo giá nhập khẩu thiết bị toàn bộ từ các nước Châu Âu.

b. Suất vốn đầu tư xây dựng công trình nhà máy sản xuất cấu kiện bê tông đúc sẵn, trạm trộn bê tông chưa tính đến các chi phí xây dựng các hạng mục nằm ngoài công trình như: đường giao thông, trạm biến thế,...

c. Suất vốn đầu tư được tính bình quân cho 1 m3 sản phẩm qui đổi.

d. Tỷ trọng chi phí của các khối chính trong suất vốn đầu tư như sau:

- Tỷ trọng chi phí các công trình sản xuất chính: 70 - 75%

- Tỷ trọng chi phí các công trình phục vụ, phụ trợ: 30 - 25%

5.7 Nhà máy sản xuất vật liệu chịu lửa

Bảng II.16 Suất vốn đầu tư xây dựng nhà máy sản xuất vật liệu chịu lửa

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Nhà máy sản xuất vật liệu chịu lửa kiềm tính, công suất 16.000 tấn/năm

1000đ/T

28.840

9.890

15.600

2

Lò nung gạch chịu lửa cao Alumin, công suất từ 6.000 đến 13.000 tấn/năm.

-

8.490

2.120

5.340

a. Suất vốn đầu tư xây dựng Nhà máy sản xuất vật liệu chịu lửa nêu tại Bảng II.16 bao gồm:

- Chi phí xây dựng công trình sản xuất chính, các công trình phục vụ, phụ trợ;

- Chi phí mua sắm và lắp đặt thiết bị của các công trình sản xuất chính, phục vụ, phụ trợ. Chi phí thiết bị chính và dây chuyền công nghệ được tính theo giá nhập khẩu thiết bị toàn bộ từ các nước Châu Âu.

b. Suất vốn đầu tư xây dựng nhà máy sản xuất vật liệu chịu lửa chưa tính đến chi phí xây dựng các hạng mục nằm ngoài công trình như: đường giao thông, trạm biến thế,...

c. Suất vốn đầu tư được tính bình quân cho 1 tấn sản phẩm qui đổi.

d. Tỷ trọng chi phí giữa công trình chính so với hạng mục công trình phục vụ, phụ trợ trong suất vốn đầu tư như sau:

- Chi phí xây dựng:

+ Tỷ trọng chi phí công trình sản xuất chính: 85 - 90%

+ Tỷ trọng chi phí công trình phục vụ, phụ trợ: 15 - 10%

- Chi phí thiết bị:

+ Tỷ trọng chi phí thiết bị sản xuất chính: 70 - 75%

+ Tỷ trọng chi phí thiết bị phục vụ, phụ trợ: 30 - 25%

6. CÔNG TRÌNH NHÀ XƯỞNG VÀ KHO THÔNG DỤNG

Bảng II.17 Suất vốn đầu tư xây dựng nhà xưởng và kho thông dụng

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Nhà sản xuất

Nhà 1 tầng khẩu độ 12m, cao ≤ 6m, không có cầu trục

1

Tường gạch thu hồi mái ngói

1000đ/m2XD

1.670

1.570

2

Tường gạch thu hồi mái tôn

-

1.670

1.570

3

Tường gạch, bổ trụ, kèo thép, mái tôn

-

1.930

1.810

4

Tường gạch, mái bằng

-

2.250

2.100

5

Cột bê tông, kèo thép, tường gạch, mái tôn

-

2.670

2.500

6

Cột kèo bê tông, tường gạch, mái tôn

-

2.870

2.690

7

Cột kèo thép, tường gạch, mái tôn

-

2.430

2.280

Nhà 1 tầng khẩu độ 15m, cao ≤ 9 m, không có cầu trục

1

Cột kèo bê tông, tường gạch, mái tôn

1000đ/m2XD

4.500

4.210

2

Cột bê tông kèo thép, tường gạch, mái tôn

-

4.240

3.960

3

Cột kèo thép, tường bao che tôn, mái tôn

-

3.950

3.700

4

Cột kèo thép, tường gạch, mái tôn

-

3.920

3.670

5

Cột bê tông, kèo thép liền nhịp, tường gạch, mái tôn

-

3.850

3.600

6

Cột kèo thép liền nhịp, tường gạch, mái tôn

-

3.660

3.430

Nhà 1 tầng khẩu độ 18m, cao 9 m, có cầu trục 5 tấn

1

Cột bê tông, kèo thép, mái tôn

1000đ/m2XD

4.790

4.480

2

Cột kèo bê tông, tường gạch, mái tôn

-

5.080

4.750

3

Cột kèo thép, tường gạch, mái tôn

-

4.530

4.230

4

Cột bê tông, kèo thép, tường gạch, mái tôn

-

5.370

5.020

5

Cột kèo thép liền nhịp, tường bao che bằng tôn, mái tôn

-

4.380

4.090

6

Cột bê tông, kèo thép liền nhịp, tường gạch, mái tôn

-

4.710

4.410

Nhà 1 tầng khẩu độ 24m, cao 9 m, có cầu trục 10 tấn

1

Cột bê tông, kèo thép, tường gạch, mái tôn

1000đ/m2XD

7.330

6.850

2

Cột kèo thép, tường gạch, mái tôn

-

7.620

7.120

II

Kho chuyên dụng

Kho chuyên dụng loại nhỏ (sức chứa <500tấn)

1

Kho lương thực, khung thép, sàn gỗ hay bê tông, mái tôn

1000đ/m2XD

2.870

2.690

2

Kho lương thực xây cuốn gạch đá

-

1.730

1.260

3

Kho hóa chất xây gạch mái bằng

-

2.670

2.500

4

Kho hóa chất xây gạch, mái ngói

-

1.550

1.450

5

Kho lạnh kết cấu gạch và bê tông sức chứa 100 tấn

-

7.620

7.120

6

Kho lạnh kết cấu gạch và bê tông sức chứa 300 tấn

-

9.680

9.050

Kho chuyên dụng loại lớn (sức chứa ≥ 500 tấn)

1

Kho lương thực sức chứa 500 tấn

1000đ/tấn

2.690

2.280

320

2

Kho lương thực sức chứa 1.500 tấn

-

2.900

2.370

440

3

Kho lương thực sức chứa 10.000 tấn

-

3.560

2.940

520

4

Kho muối sức chứa 1.000 - 3.000 tấn

-

2.280

1.840

380

5

Kho xăng dầu xây dựng ngoài trời sức chứa 20.000m3

-

7.570

5.230

1.780

a. Suất vốn đầu tư xây dựng nhà sản xuất và kho thông dụng nêu tại Bảng II.17 được tính toán theo Tiêu chuẩn thiết kế TCVN 2622: 1978 “Phòng cháy và chữa cháy cho nhà và công trình”, các tiêu chuẩn khác về giải pháp thiết kế, trang thiết bị kỹ thuật, cấp, thoát nước, thông gió, thông khí,... trong TCVN 4604: 1988 “Tiêu chuẩn thiết kế nhà sản xuất công trình công nghiệp”.

b. Suất vốn đầu tư xây dựng nhà sản xuất, nhà kho thông dụng bao gồm:

- Chi phí xây dựng nhà sản xuất, nhà kho; các hạng mục công trình phục vụ như: nhà vệ sinh, phòng thay quần áo, sân bốc dỡ hàng hóa.

- Đối với kho chuyên dụng loại lớn có sức chứa > 500 tấn chi phí thiết bị gồm chi phí thiết bị sản xuất, thiết bị nâng chuyển, bốc dỡ, vận chuyển hàng hóa, các thiết bị khác.

c. Suất vốn đầu tư được tính bình quân cho 1m2 diện tích xây dựng hoặc 1m3 thể tích chứa của kho, hoặc 1 tấn hàng hóa tuỳ thuộc vào loại nhà sản xuất, loại kho chứa hàng.

Chương 3.

SUẤT VỐN ĐẦU TƯ CÔNG TRÌNH GIAO THÔNG

1. CÔNG TRÌNH CẦU ĐƯỜNG BỘ

Bảng III.1 Suất vốn đầu tư xây dựng công trình cầu đường bộ

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Cầu có chiều dài nhịp ≤15m

1

Cầu bản mố nhẹ, móng nông tải trọng HL93, chiều dài nhịp L= 9m

Triệu đồng/m2

20,220

18,810

2

Cầu dầm T bê tông cốt thép thường móng nông, tải trọng HL93, chiều dài nhịp 9m < L ≤ 15m

-

19,590

18,230

3

Cầu dầm bản bê tông cốt thép dự ứng lực móng nông, tải trọng HL93, chiều dài nhịp 12m < L ≤ 15m

-

23,630

22,000

4

Cầu dầm T bê tông cốt thép thường móng cọc bê tông cốt thép, tải trọng HL93, chiều dài nhịp 9m < L ≤ 15m

-

24,790

23,070

5

Cầu dầm bản bê tông cốt thép dự ứng lực móng cọc bê tông cốt thép, tải trọng HL93, chiều dài nhịp 12m < L ≤ 15m

-

29,780

27,710

II

Cầu có chiều dài nhịp L>15m

6

Cầu dầm I, T, Super T bê tông cốt thép dự ứng lực móng nông, tải trọng HL93, chiều dài nhịp < 40m

Triệu đồng/m2

26,540

24,700

7

Cầu dầm bản bê tông cốt thép dự ứng lực móng nông, tải trọng HL93, chiều dài nhịp 15m < L< 24m

-

28,240

26,270

8

Cầu dầm I, T Super T bê tông cốt thép dự ứng lực móng cọc bê tông cốt thép, tải trọng HL93, chiều dài nhịp L < 40m

-

32,770

30,490

9

Cầu dầm bản bê tông cốt thép dự ứng lực móng cọc bê tông cốt thép, tải trọng HL93, chiều dài nhịp 15m < L < 24m

-

37,340

34,740

10

Cầu dầm hộp bê tông cốt thép dự ứng lực đúc hẫng móng cọc khoan nhồi, tải trọng HL93 chiều dài nhịp lớn nhất L < 100m

-

43,460

40,440

11

Cầu vượt qua đường dành cho người đi bộ, dầm dàn thép nhiều rộng 3m, 30m < L < 50m

-

79,140

64,020

a. Suất vốn đầu tư xây dựng công trình cầu đường ô tô nêu tại Bảng III.1 được tính toán phù hợp với tiêu chuẩn thiết kế cầu 22 TCN 272-05 và các quy định hiện hành có liên quan.

b. Suất vốn đầu tư xây dựng cho một mét vuông xây dựng cầu được tính toán trên cơ sở điều kiện địa chất thông thường và bao gồm các chi phí cần thiết để xây dựng toàn bộ cầu tính đến đuôi mố, chiều dài cọc bê tông cốt thép được tính toán tối đa 45m, trường hợp địa chất đặc biệt mà chiều dài cọc lớn hơn hoặc kết cấu trụ có yêu cầu chống va xô cần có sự tính toán, điều chỉnh cho phù hợp.

c. Suất vốn đầu tư xây dựng một mét vuông cầu được tính cho công trình xây dựng mới, có tính chất phổ biến. Đối với các công trình xây dựng ở vùng sâu, vùng xa có điều kiện vận chuyển đặc biệt khó khăn cần có sự tính toán, điều chỉnh, bổ sung cho phù hợp.

d. Suất vốn đầu tư xây dựng công trình cầu đường bộ chưa bao gồm các chi phí biển báo, biển chắn và hệ thống điện chiếu sáng trên cầu.

e. Trường hợp sử dụng móng cọc khoan nhồi, thì suất đầu tư sử dụng móng cọc bê tông cốt thép được tăng thêm (8-12)%.

2. CÔNG TRÌNH CẦU ĐƯỜNG SẮT

Bảng III.2 Suất vốn đầu tư xây dựng công trình cầu đường sắt

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

Cầu dầm thép I

1

Cầu tải trọng T13 – 14

1000đ/m

127.230

118.950

2

Cầu tải trọng T22 – 26

-

155.000

144.930

II

Cầu thép dàn hoa tải trọng T13-14

1

1 làn tàu hỏa

1000đ/m

222.750

208.280

2

1 làn tàu hỏa, 1 làn ô tô

-

269.490

251.960

3

1 làn tàu hỏa, 2 làn ô tô

-

357.540

334.290

III

Cầu thép dàn hoa tải trọng T22-26

1

1 làn tàu hỏa

1000đ/m

303.790

284.030

2

1 làn tàu hỏa, 1 làn ô tô

-

339.270

317.200

3

1 làn tàu hỏa, 2 làn ô tô

-

424.760

397.140

IV

Cầu bê tông cốt thép

1

Tải trọng T13 – 14

1000đ/m

219.620

205.340

2

Tải trọng T22 – 26

-

307.130

287.160

V

Cầu liên hợp bê tông cốt thép

1

Tải trọng T13 – 14

1000đ/m

256.210

239.550

2

Tải trọng T22 – 26

-

352.160

329.260

a. Suất vốn đầu tư xây dựng công trình cầu đường sắt nêu tại Bảng III.2 được tính toán với đường sắt cấp II, III theo qui định hiện hành về cấp công trình xây dựng, và phù hợp với tiêu chuẩn thiết kế đường sắt cấp II, III qui định trong Tiêu chuẩn Việt Nam TCVN 4117: 1985 “Tiêu chuẩn thiết kế - đường sắt khổ 1435mm” và theo Tiêu chuẩn ngành 22 TCN 200: 1989; và các qui định hiện hành liên quan khác.

b. Suất vốn đầu tư xây dựng công trình cầu đường sắt bao gồm các chi phí cần thiết để xây dựng 1m dài cầu theo kết cấu và tải trọng của cầu.

c. Suất vốn đầu tư xây dựng công trình cầu đường sắt chưa tính đến các chi phí cho hệ thống điện chiếu sáng, các biển báo, biển chắn,... trên cầu.

3. CÔNG TRÌNH ĐƯỜNG Ô TÔ

Bảng III.3. Suất vốn đầu tư xây dựng đường ô tô

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Đường cấp I

1

Khu vực đồng bằng

1.1

Nền đường rộng 32,5m, mặt đường rộng 22,5m, dải phân cách giữa rộng 3m, lề rộng 2x3,5m (trong đó lề gia cố rộng 2x3m đồng nhất kết cấu áo đường), mặt đường gồm 2 lớp bê tông nhựa dày 12cm trên lớp móng cấp phối đá dăm

Triệu đồng/km

65.390

60.440

1.2

Nền đường rộng 32,5m, mặt đường rộng 22,5m, dải phân cách giữa rộng 3m, lề rộng 2x3,5m (trong đó lề gia cố rộng 2x3m đồng nhất kết cấu áo đường), mặt đường láng nhựa, tiêu chuẩn nhựa 4,5 kg/m2 trên lớp móng cấp phối đá dăm

-

55.630

51.420

1.3

Nền rộng đường 31m, mặt đường rộng 22,5m, dải phân cách giữa rộng 1,5m, lề rộng 2x3,5m (trong đó lề gia cố rộng 2x3m đồng nhất kết cấu áo đường) mặt đường gồm 2 lớp BTN dày 12cm trên lớp móng cấp phối đá dăm

-

64.140

59.280

1.4

Nền đường rộng 31m, mặt đường rộng 22,5m, dải phân cách giữa rộng 1,5m, lề rộng 2x3,5m (trong đó lề gia cố rộng 2x3m đồng nhất kết cấu áo đường), mặt đường láng nhựa, tiêu chuẩn nhựa 4,5 kg/m2 trên lớp móng cấp phối đá dăm

54.380

50.260

II

Đường cấp II

1

Khu vực đồng bằng

1.1

Nền đường rộng 22,5m, mặt đường rộng 15m, dải phân cách giữa rộng 1,5m, lề rộng 2x3m (trong đó lề gia cố rộng 2x2,5m đồng nhất kết cấu áo đường) mặt đường gồm 2 lớp BTN dày 12cm trên lớp móng cấp phối đá dăm

Triệu đồng/km

47.190

43.610

1.2

Nền đường rộng 22,5m, mặt đường rộng 15m, dải phân cách giữa rộng 1,5m, lề rộng 2x3m (trong đó lề gia cố rộng 2x2,5m đồng nhất kết cấu áo đường) mặt đường gồm 1 lớp BTN dày 7cm trên lớp móng cấp phối đá dăm

-

42.780

39.540

1.3

Nền đường rộng 22,5m, mặt đường rộng 15m, dải phân cách giữa rộng 1,5m, lề rộng 2x3m (trong đó lề gia cố rộng 2x2,5m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên lớp móng cấp phối đá dăm

-

39.660

36.660

2

Khu vực trung du

2.1

Nền đường rộng 22,5m ,mặt đường rộng 15m, dải phân cách giữa rộng 1,5m, lề rộng 2x3m (trong đó lề gia cố rộng 2x2,5m đồng nhất kết cấu áo đường) mặt đường gồm 2 lớp BTN dày 12cm trên lớp móng cấp phối đá dăm

-

52.850

48.850

2.2

Nền đường rộng 22,5m, mặt đường rộng 15m, dải phân cách giữa rộng 1,5m, lề rộng 2x3m (trong đó lề gia cố rộng 2x2,5m đồng nhất kết cấu áo đường) mặt đường gồm 1 lớp BTN dày 7cm trên lớp móng cấp phối đá dăm

-

47.910

44.280

2.3

Nền đường rộng 22,5m, mặt đường rộng 15m, dải phân cách giữa rộng 1,5m, lề rộng 2x3m (trong đó lề gia cố rộng 2x2,5m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên lớp móng cấp phối đá dăm

Triệu đồng/km

44.420

41.060

III

Đường cấp III

1

Khu vực đồng bằng

1.1

Nền đường rộng 12m, mặt đường rộng 7m, lề rộng 2x2,5m (trong đó lề gia cố rộng 2x2m đồng nhất kết cấu áo đường), mặt đường gồm 2 lớp BTN dày 12cm trên lớp móng cấp phối đá dăm

-

25.150

23.250

1.2

Nền đường rộng 12m, mặt đường rộng 7m, lề rộng 2x2,5m (trong đó lề gia cố rộng 2x2m đồng nhất kết cấu áo đường), mặt đường gồm 1 lớp BTN dày 7cm trên lớp móng cấp phối đá dăm

-

22.730

21.010

1.3

Nền đường rộng 12m, mặt đường rộng 7m, lề rộng 2x2,5m (trong đó lề gia cố rộng 2x2m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

21.390

19.770

1.4

Nền đường rộng 12m , mặt đường rộng 7m, lề rộng 2x2,5m (trong đó lề gia cố rộng 2x2m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 3Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

20.770

19.200

2

Khu vực trung du

2.1

Nền đường rộng 12m, mặt đường rộng 7m, lề rộng 2x2,5m (trong đó lề gia cố rộng 2x2m đồng nhất kết cấu áo đường), mặt đường gồm 2 lớp BTN dày 12cm trên lớp móng cấp phối đá dăm

Triệu đồng/km

28.920

26.730

2.2

Nền đường rộng 12m, mặt đường rộng 7m, lề rộng 2x2,5m (trong đó lề gia cố rộng 2x2m đồng nhất kết cấu áo đường), mặt đường gồm 1 lớp BTN dày 7cm trên lớp móng cấp phối đá dăm

-

26.140

24.160

2.3

Nền đường rộng 12m, mặt đường rộng 7m, lề rộng 2x2,5m (trong đó lề gia cố rộng 2x2m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

24.590

22.730

2.4

Nền đường rộng 12m, mặt đường rộng 7m, lề rộng 2x2,5m (trong đó lề gia cố rộng 2x2m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 3Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

23.880

22.070

3

Khu vực miền núi

3.1

Nền đường rộng 9m, mặt đường rộng 6m, lề rộng 2x1,5m (trong đó lề gia cố rộng 2x1m đồng nhất kết cấu áo đường), mặt đường gồm 2 lớp BTN dày 12cm trên lớp móng cấp phối đá dăm

-

30.920

28.580

3.2

Nền đường rộng 9m, mặt đường rộng 6m, lề rộng 2x1,5m (trong đó lề gia cố rộng 2x1m đồng nhất kết cấu áo đường), mặt đường gồm 1 lớp BTN dày 7cm trên lớp móng cấp phối đá dăm

-

29.320

27.100

3.3

Nền đường rộng 9m , mặt đường rộng 6m, lề rộng 2x1,5m (trong đó lề gia cố rộng 2x1m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

Triệu đồng/km

28.530

26.370

3.4

Nền đường rộng 9m, mặt đường rộng 6m, lề rộng 2x1,5m (trong đó lề gia cố rộng 2x1m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 3Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

28.130

26.000

IV

Đường cấp IV

1

Khu vực đồng bằng

1.1

Nền đường rộng 9m, mặt đường rộng 7m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường gồm 2 lớp BTN dày 12cm trên lớp móng cấp phối đá dăm

-

17.200

15.890

1.2

Nền đường rộng 9m, mặt đường rộng 7m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường gồm 1 lớp BTN dày 7cm trên lớp móng cấp phối đá dăm

-

16.770

15.490

1.3

Nền đường rộng 9m, mặt đường rộng 7m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

15.940

14.730

1.4

Nền đường rộng 9m, mặt đường rộng 7m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 3Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

Triệu đồng/km

15.490

14.320

2

Khu vực trung du

2.1

Nền đường rộng 9m, mặt đường rộng 7m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường gồm 2 lớp BTN dày 12cm trên lớp móng cấp phối đá dăm

-

18.570

17.160

2.2

Nền đường rộng 9m, mặt đường rộng 7m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường gồm 1 lớp BTN dày 7cm trên lớp móng cấp phối đá dăm

-

16.800

15.540

2.3

Nền đường rộng 9m, mặt đường rộng 7m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

16.720

15.450

2.4

Nền đường rộng 9m, mặt đường rộng 7m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 3Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

15.560

14.380

3

Khu vực miền núi

3.1

Nền đường rộng 7.5m, mặt đường rộng 5,5m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0 ,5m đồng nhất kết cấu áo đường), mặt đường gồm 1 lớp bê tông nhựa dày 7cm trên lớp móng cấp phối đá dăm

Triệu đồng/km

25.910

23.950

3.2

Nền đường rộng 7,5m, mặt đường rộng 5,5m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0 ,5m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

25.270

23.360

3.3

Nền đường rộng 7,5m, mặt đường rộng 5,5m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0 ,5m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 3Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

24.940

23.050

V

Đường cấp V

1

Khu vực đồng bằng

1.1

Nền đường rộng 7,5m, mặt đường rộng 5,5m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường gồm 1 lớp bê tông nhựa dày 7cm trên lớp móng cấp phối đá dăm

-

11.900

11.000

1.2

Nền đường rộng 7,5m, mặt đường rộng 5,5m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

11.250

10.390

1.3

Nền đường rộng 7,5m, mặt đường rộng 5,5m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 3Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

Triệu đồng/km

10.930

10.100

2

Khu vực Trung du

2.1

Nền đường rộng 7,5m, mặt đường rộng 5,5m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đườngg gồm 1 lớp bê tông nhựa dày 7cm trên lớp móng cấp phối đá dăm

-

13.080

12.090

2.2

Nền đường rộng 7,5m, mặt đường rộng 5,5m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

12.380

11.420

2.3

Nền đường rộng 7,5m, mặt đường rộng 5,5m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 3Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

12.020

11.110

3

Khu vực miền núi

3.1

Nền đường rộng 6,5m, mặt đường rộng 3,5m, lề rộng 2x1,5m (trong đó lề gia cố rộng 2x1m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên týp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

14.400

13.310

3.2

Nền đường rộng 7,5m, mặt đường rộng 5,5m, lề rộng 2x1m (trong đó lề gia cố rộng 2x0,5m đồng nhất kết cấu áo đường), mặt đường láng nhựa tiêu chuẩn 3Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

Triệu đồng/km

14.120

13.050

VI

Đường cấp VI

1

Khu vực đồng bằng

1.1

Nền đường rộng 6,5m, mặt đường rộng 3,5m, lề rộng 2x1,5m, mặt đường mặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

6.080

5.620

1.2

Nền đường rộng 6,5m, mặt đường rộng 3,5m, lề rộng 2x1,5m, mặt đường mặt đường láng nhựa tiêu chuẩn 3Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

5.890

5.440

2

Khu vực trung du

2.1

Nền đường rộng 6,5m, mặt đường rộng 3,5m, lề rộng 2x1,5m, mặt đường mặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

8.570

7.930

2.2

Nền đường rộng 6,5m, mặt đường rộng 3,5m, lề rộng 2x1,5m, mặt đường mặt đường láng nhựa tiêu chuẩn 3Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

8.380

7.750

3

Khu vực miền núi

3.1

Nền đường rộng 6m, mặt đường rộng 3,5m, lề rộng 2x1,25m, nặt đường láng nhựa tiêu chuẩn 4,5Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

Triệu đồng/km

12.600

11.640

3.2

Nền đường rộng 6m, mặt đường rộng 3,5m, lề rộng 2x1,25m, mặt đường láng nhựa tiêu chuẩn 3Kg/m2 trên lớp móng cấp phối đá dăm hoặc đá dăm tiêu chuẩn

-

12.420

11.480

a. Suất vốn đầu tư xây dựng đường ô tô được tính toán phù hợp với tiêu chuẩn thiết kế đường ô tô (TCVN 4054:2005) và các qui định hiện hành khác có liên quan.

b. Suất vốn đầu tư xây dựng đường ô tô bao gồm các chi phí cần thiết để xây dựng đường ô tô theo tiêu chuẩn tính bình quân cho 1 km đường (gồm nền đường và mặt đường), chi phí xây dựng cho cầu trên tuyến được tính riêng.

Suất vốn đầu tư xây dựng 1km đường được tính theo từng cấp đường và tính cho từng khu vực địa lý (đồng bằng, trung du, miền núi) và bao gồm các chi phí cần thiết để xây dựng: Nền đường, mặt đường, hệ thống an toàn giao thông (cọc tiêu, biển báo, sơn kẻ vạch đường, tường hộ lan, giải phân cách giữa), rãnh thoát nước dọc, cống thoát nước ngang, gia cố mái ta luy, hệ thống công trình phòng hộ. Chiều dày bình quân lớp móng đường được tính theo trị số mô đun đàn hồi tối thiểu tương ứng với từng cấp đường.

c. Suất vốn đầu tư xây dựng chưa bao gồm: Chi phí xử lý nền đất yếu, c ác trạm kiểm soát, trạm dịch vụ, nhà cung hạt, hệ thống chiếu sáng, hệ thống cống kỹ thuật, và các công trình kiên cố đặc biệt (xử lý sụt trượt, hang castơ).

d. Suất vốn đầu tư xây dựng 1km đường được tính cho công trình xây dựng mới, có tính chất phổ biến. Đối với các công trình xây dựng ở vùng sâu, vùng xa có điều kiện địa hình và điều kiện vận chuyển đặc biệt khó khăn cần có sự tính toán, điều chỉnh, bổ sung cho phù hợp.

4. CÔNG TRÌNH ĐƯỜNG SẮT

Bảng III.4 Suất vốn đầu tư xây dựng đường sắt

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Đường cấp II- Đồng bằng

Loại đường ray khổ 1m

1

Nền đường rộng 5,6 m, ray P43, tà vẹt bê tông

Triệu đồng/km

6.410

6.060

2

Nền đường rộng 5,6 m, ray P43, tà vẹt gỗ

-

6.900

6.650

II

Đường cấp II- Trung du

Loại đường ray khổ 1 m

1

Nền đường rộng 5,6 m, ray P43, tà vẹt bê tông

-

6.550

6.240

2

Nền đường rộng 5,6 m, ray P43, tà vẹt gỗ

7.070

6.560

III

Đường cấp II- Miền núi

Loại đường ray khổ 1 m

1

Nền đường rộng 5,6 m, ray P43, tà vẹt bê tông

-

6.780

6.430

2

Nền đường rộng 5,6 m, ray P43, tà vẹt gỗ

-

7.150

6.840

IV

Đường cấp II- Đồng bằng

Loại đường ray khổ 1,435m

1

Nền đường, ray P50, tà vẹt bê tông

-

7.130

6.750

2

Nền đường, ray P50, tà vẹt gỗ

-

7.940

7.710

3

Nền đường, ray P43, tà vẹt bê tông

-

6.380

5.860

4

Nền đường, ray P43, tà vẹt gỗ

-

7.590

7.300

V

Đường cấp II- Trung du

Loại đường ray khổ 1,435m

1

Nền đường, ray P50, tà vẹt bê tông

-

7.170

6.640

2

Nền đường, ray P50, tà vẹt gỗ

-

8.020

7.590

VI

Đường cấp II- Miền núi

Loại đường ray khổ 1,435m

1

Nền đường, ray P50, tà vẹt bê tông

-

7.430

6.850

2

Nền đường, ray P50, tà vẹt gỗ

-

8.240

7.790

a. Suất vốn đầu tư xây dựng đường sắt được tính toán với cấp công trình là cấp II, III theo qui định hiện hành; với Tiêu chuẩn thiết kế TCVN 4117: 1985 “Tiêu chuẩn thiết kế - đường sắt khổ 1435mm” và các yêu cầu, qui định, qui trình thiết kế công trình của ngành Giao thông vận tải và các qui định khác có liên quan.

b. Suất vốn đầu tư xây dựng đường sắt bao gồm các chi phí cần thiết để xây dựng 1km đường sắt theo khổ 1 m hoặc khổ 1,435m (gồm nền đường và mặt đường), và tính cho từng khu vực địa lý (đồng bằng, trung du, miền núi).

c. Suất vốn đầu tư xây dựng đường sắt chưa bao gồm các chi phí cho:

- Hệ thống điện chiếu sáng, thoát nước mưa.

- Hệ thống thiết bị tín hiệu tập trung và đóng đường.

- Hệ thống cấp điện cho tín hiệu điện tập trung và đóng đường.

- Biển báo, biển chắn,...

Chương 4.

SUẤT VỐN ĐẦU TƯ CÔNG TRÌNH HẠ TẦNG KỸ THUẬT

1. CÔNG TRÌNH NHÀ MÁY CẤP NƯỚC SINH HOẠT

Bảng IV.1 Suất vốn đầu tư xây dựng nhà máy cấp nước sinh hoạt

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Nhà máy cấp nước, công suất 40.000 m3/ngày-đêm

1000đ/m3

4.180

1.680

2.050

2

Nhà máy cấp nước, công suất 50.000 m3/ngày-đêm

-

4.160

1.670

2.040

3

Nhà máy cấp nước, công suất 100.000 m3/ngày-đêm

-

3.690

1.510

1.790

4

Nhà máy cấp nước, công suất 300.000 m3/ngày-đêm

-

3.610

1.450

1.740

a. Suất vốn đầu tư xây dựng nhà máy cấp nước nêu tại Bảng IV.1 được tính toán cho công trình nhà máy xử lý nước mặt, với cấp công trình là cấp I, II, III theo qui định hiện hành; theo Tiêu chuẩn thiết kế TCVN 4514: 1988 “Xí nghiệp công nghiệp. Tổng mặt bằng. Tiêu chuẩn thiết kế” và tiêu chuẩn thiết kế TCVN 4604: 1988 “Xí nghiệp công nghiệp. Nhà sản xuất. Tiêu chuẩn thiết kế”. Các công trình như nhà làm việc, văn phòng, trụ sở được tính toán với cấp công trình là cấp IV. Các yêu cầu về qui phạm an toàn kỹ thuật trong xây dựng theo qui định trong TCVN 5308: 1991.

b. Suất vốn đầu tư xây dựng nhà máy cấp nước bao gồm:

- Chi phí xây dựng gồm chi phí xây dựng các công trình: Bể trộn và phân phối; Bể lắng và bể lọc; Hệ thống châm hóa chất; Trạm bơm nước rửa lọc, nước kỹ thuật và nước sinh hoạt; Hệ thống thu nước thải; Bể chứa nước sạch; Các công trình phụ trợ như sân, nhà thường trực, bảo vệ, nhà điều hành và phòng thí nghiệm, gara, kho xưởng, hệ thống thoát nước, trạm điện và chi phí phòng cháy chữa cháy.

- Chi phí thiết bị gồm toàn bộ chi phí mua sắm và lắp đặt thiết bị dây chuyền công nghệ, các thiết bị phi tiêu chuẩn chế tạo trong nước và trang thiết bị của công trình; Chi phí thiết bị công nghệ chính tính trong suất vốn đầu tư này được tính trên cơ sở giá thiết bị và công nghệ tiên tiến, nhập khẩu từ các nước phát triển và giá của các thiết bị phi tiêu chuẩn chế tạo trong nước.

c. Suất vốn đầu tư xây dựng công trình nhà máy cấp nước chưa tính đến các chi phí xây dựng các công trình khác phục vụ trực tiếp cho hoạt động sản xuất kinh doanh của nhà máy nhưng nằm ngoài khu vực của Nhà máy như công trình thu và trạm bơm nước thô, đường ống dẫn nước thô, trạm điện cao thế và các công trình phụ trợ phục vụ thi công Nhà máy như xây dựng đường công vụ,...

d. Suất vốn đầu tư được tính bình quân cho 1 m3 nước sạch/ngày-đêm.

2. CÔNG TRÌNH HẠ TẦNG KỸ THUẬT KHU CÔNG NGHIỆP, KHU ĐÔ THỊ

Bảng IV.2 Suất vốn đầu tư xây dựng công trình hạ tầng kỹ thuật khu công nghiệp, khu đô thị

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Công trình hạ tầng kỹ thuật công nghiệp

1

Khu công nghiệp quy mô dưới 100 ha

Tr.đ/ha

8.850

7.070

330

2

Khu công nghiệp quy mô từ 100 đến 300 ha

-

8.160

6.510

310

3

Khu công nghiệp quy mô trên 300 ha

-

7.470

5.950

290

II

Công trình hạ tầng kỹ thuật khu đô thị

1

Khu đô thị quy mô từ 20 đến 50 ha

Tr.đ/ha

8.090

6.480

290

2

Khu đô thị quy mô từ 50 đến 100 ha

-

6.750

5.390

260

3

Khu đô thị quy mô từ 100 đến 200 ha

-

6.490

5.170

250

III

Công trình hạ tầng kỹ thuật khu đô thị kiểu mẫu

1

Khu đô thị kiểu mẫu quy mô từ 20 đến 50ha

Tr.đ/ha

9.220

6.870

970

2

Khu đô thị kiểu mẫu quy mô từ 50 ha đến 100 ha

-

8.790

6.540

940

3

Khu đô thị kiểu mẫu quy mô từ 100 ha đến 200 ha

-

8.370

6.220

910

a. Suất vốn đầu tư xây dựng công trình hạ tầng kỹ thuật khu công nghiệp, khu đô thị nêu tại Bảng IV.2 được tính toán theo tiêu chuẩn thiết kế về phân loại công trình công nghiệp; các giải pháp quy hoạch, kết cấu, giải pháp kỹ thuật cấp, thoát nước, cấp điện giao thông,... theo các qui định trong tiêu chuẩn thiết kế TCVN 4616: 1988 - Tiêu chuẩn thiết kế quy hoạch mặt bằng tổng thể cụm công nghiệp; TCVN 3989: 1985 - Hệ thống tài liệu thiết kế xây dựng cấp nước và thoát nước - Mạng lưới bên ngoài và các quy định hiện hành khác liên quan.

b. Suất vốn đầu tư xây dựng công trình hạ tầng kỹ thuật khu công nghiệp, khu đô thị bao gồm:

- Chi phí xây dựng các công trình hạ tầng như hệ thống thoát nước (tuyến ống thoát nước, hố ga, trạm bơm, trạm xử lý); hệ thống cấp nước (tuyến ống cấp nước, bể chứa, trạm bơm); hệ thống điện (điện chiếu sáng, sinh hoạt, trạm biến thế, điện sản xuất (đối với khu công nghiệp) và các công tác khác như san nền, đường nội bộ, cây xanh.

- Chi phí thiết bị gồm chi phí thiết bị trạm bơm, trạm biến thế, trạm xử lý nước thải và trang thiết bị phục vụ chiếu sáng, cấp điện, cấp nước.

c. Suất vốn đầu tư xây dựng công trình hạ tầng kỹ thuật khu công nghiệp, khu đô thị chưa tính đến các chi phí:

- Xây dựng hệ thống kỹ thuật bên ngoài khu công nghiệp, khu đô thị.

- Trang thiết bị, lắp đặt hệ thống điện, cấp thoát nước trong nhà.

d. Suất vốn đầu tư được tính bình quân cho 1 ha diện tích khu công nghiệp, khu đô thị.

e. Suất vốn đầu tư tính cho các khu đô thị kiểu mẫu là tính cho các khu đô thị mà đáp ứng các tiêu chí về hạ tầng kỹ thuật đồng bộ, hạ tầng xã hội đầy đủ được quy định tại Thông tư số 15/2008/TT-BXD ngày 17/06/2008 của Bộ Xây dựng.

3. CÔNG TRÌNH VIỄN THÔNG

3.1 Lắp đặt thiết bị truyền dẫn vi ba

Bảng IV.3 Suất vốn đầu tư lắp đặt thiết bị truyền dẫn vi ba

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Lắp đặt

Thiết bị

1

Thiết bị Vi ba đầu cuối, 1E1, cấu hình 1+0

1000đ/t.bị

188.672

60.060

100.800

2

Thiết vị Vi ba đầu cuối, 2E1, cấu hình 1+0

-

200.073

61.380

109.200

3

Thiết bị Vi ba đầu cuối, 4E1, cấu hình 1+0

-

250.858

62.693

151.200

4

Thiết bị Vi ba đầu cuối, 8E1, cấu hình 1+0

-

273.330

65.055

168.000

5

Thiết bị Vi ba đầu cuối, 16E1, cấu hình 1+0

-

499.656

73.268

352.800

6

Thiết bị Vi ba đầu cuối, STM1 cấu hình 1+0

-

592.092

84.885

420.000

a. Suất vốn đầu tư tại Bảng IV.3 được tính toán cho công trình lắp đặt thiết bị truyền dẫn vi ba với cấp công trình là cấp II theo quy định hiện hành, phù hợp với các TCN: TCN 68-137-1995, TCN 68-145: 1995, TCN 68-177:1998, TCN 68-149:1995, TCN 68-234:2006 và các tiêu chuẩn khác có liên quan.

b. Suất vốn đầu tư lắp đặt truyền dẫn vi ba gồm:

- Chi phí lắp đặt khung, giá, và các blog đấu dây DDF.

- Chi phí lắp đặt thiết bị vi ba, thiết bị nguồn điện DC, ác quy của thiết bị vi ba.

- Chi phí lắp đặt, đấu nối các loại cáp giao tiếp mạng từ thiết bị vi ba đến các giá phối dây, lắp đặt đấu nối cáp nguồn, dây đất.

- Chi phí cài đặt , đo thử kiểm tra kết nối hệ thống và vận hành thử thiết bị

- Chi phí mua sắm thiết bị vi ba, và các thiết bị, phụ kiện đồng bộ.

c. Suất vốn đầu tư lắp đặt thiết bị truyền dẫn vi ba được tính cho 1 thiết bị vi ba.

3.2 Lắp đặt thiết bị truyền dẫn quang

Bảng IV.4 Suất vốn đầu tư lắp đặt thiết bị truyền dẫn quang

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Lắp đặt

Thiết bị

1

Thiết bị NGSDH TRM 155Mbit/s, 4FE, 2GE

1000đ/t.bị

267.728

43.493

184.800

2

Thiết bị NGSDH ADM 155Mbit/s, 4FE, 2GE

-

298.795

53.175

201.600

3

Thiết bị SDH REG 155 Mbit/s

-

180.287

36.128

117.600

4

Thiết bị NGSDH TRM 622Mbit/s, 4FE, 2GE

-

348.777

53.805

243.600

5

Thiết bị NGSDH ADM 622Mbit/s, 4FE, 2GE

-

395.063

68.063

268.800

6

Thiết bị NGSDH ADM 2.5 Gbit/s, 4FE, 2GE

-

526.424

96.075

352.800

7

Thiết bị NGSDH TRM 2.5 Gbit/s, 4FE, 2GE

-

482.578

75.495

336.000

a. Suất vốn đầu tư tại Bảng IV.4 được tính toán cho công trình xây dựng lắp đặt thiết bị truyền dẫn quang với cấp công trình là cấp II theo quy định hiện hành, phù hợp với các TCN: TCN 68-139: 1995, TCN 68-177: 1998, TCN 68-173: 1998, TCN 68-178: 1999, TCN 68-149: 1995 và các tiêu chuẩn khác có liên quan.

b. Suất vốn đầu tư xây dựng thiết bị truyền dẫn quang bao gồm:

- Chi phí lắp đặt khung, giá và các blog đấu dây ODF, DDF.

- Chi phí lắp đặt thiết bị quang, thiết bị nguồn điện DC, ác quy của thiết bị quang.

- Chi phí lắp đặt, đấu nối các loại cáp giao tiếp mạng từ thiết bị quang đến các giá phối dây, lắp đặt đấu nối cáp nguồn, dây đất.

- Chi phí cài đặt, đo thử kiểm tra kết nối hệ thống và vận hành thử thiết bị.

- Chi phí mua sắm thiết bị quang, và các thiết bị, phụ kiện đồng bộ.

c. Suất vốn đầu tư được tính theo cho 1 thiết bị truyền dẫn quang.

3.3 Lắp đặt thiết bị truy nhập dẫn quang

Bảng IV.5 Suất vốn đầu tư lắp đặt thiết bị chuyển đổi quang - điện

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Lắp đặt

Thiết bị

1

Thiết bị (bộ) chuyển đổi quang điện, GE SDF 10km

1000đ/t.bị

13.400

10.980

672

2

Thiết bị (bộ) chuyển đổi quang điện, GE SFP 40km

-

12.917

10.980

252

3

Thiết bị (bộ) chuyển đổi quang điện, FE-SFP 10km

-

7.747

6.233

504

a. Suất vốn đầu tư tại Bảng IV.5 được tính toán theo quy định hiện hành, phù hợp với các TCN: TCN 68-139: 1995, TCN 68-177: 1998, TCN 68-173: 1998, TCN 68-178: 1999, TCN 68-149: 1995 và các tiêu chuẩn khác có liên quan.

b. Suất vốn đầu tư xây dựng thiết bị truy nhập dẫn quang bao gồm:

- Chi phí lắp đặt sợi nhảy quang trên cầu cáp.

- Chi phí đấu nối sợi nhảy quang vào giá ODF.

- Chi phí lắp đặt khung giá đấu dây nhảy quang (ODF).

- Chi phí lắp đặt thiết bị chuyển đổi quang-điện vào hệ thống truy nhập.

- Chi phí cài đặt, đo thử kiểm tra kết nối hệ thống và vận hành thử thiết bị.

- Chi phí mua sắm thiết bị chuyển đổi quan -điện, và các thiết bị, phụ kiện đồng bộ.

c. Suất vốn đầu tư lắp đặt thiết bị chuyển đổi quang-điện được tính cho 1 thiết bị chuyển đổi quang-điện.

3.4 Lắp đặt thiết bị truy nhập thoại và internet

Bảng IV.6 Suất vốn đầu tư lắp đặt thiết bị truy nhập thoại và internet

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Lắp đặt

Thiết bị

1

MSAN 360 đường thông (line thoại) và internet

1000 đ/đường thông

771

70

588

2

MSAN 480 đường thông (line thoại) và internet

-

760

60

588

3

MSAN 600 đường thông (line thoại) và internet

-

765

64

588

4

MSAN 720 đường thông (line thoại) và internet

-

762

62

588

5

MSAN 960 đường thông (line thoại) và internet

-

748

50

588

a. Suất vốn đầu tư tại Bảng IV.6 được tính toán theo quy định hiện hành, phù hợp với tiêu chuẩn ngành và các tiêu chuẩn khác có liên quan.

b. Suất vốn đầu tư lắp đặt thiết bị truy nhập thoại và internet bao gồm:

- Chi phí lắp đặt khung, giá và các blog đấu dây.

- Chi phí lắp đặt thiết bị MSAN, thiết bị nguồn điện DC, ác quy của thiết bị MSAN.

- Chi phí lắp đặt, đấu nối các loại cáp giao tiếp mạng và giao tiếp thuê bao từ MSAN đến các giá phối dây, lắp đặt đấu nối cáp nguồn, dây đất.

- Chi phí cài đặt, đo thử kiểm tra kết nối hệ thống và vận hành thử thiết bị.

- Chi phí mua sắm thiết bị MSAN và các thiết bị, phụ kiện đồng bộ.

c. Suất vốn đầu tư được tính theo năng lực phục vụ của một hệ thống là số đường thông (lines) cung cấp.

3.5 Lắp đặt thiết bị VSAT

Bảng IV.7 Suất vốn đầu tư lắp đặt thiết bị VSAT-IP UT

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Lắp đặt

Thiết bị

1

Thiết bị VSAT-IP UT, anten 1,2m

1000đ/t.bị

117.314

66.401

33.600

2

Thiết bị VSAT-IP UT, anten 0,84m

-

105.494

66.401

23.520

a. Suất vốn đầu tư lắp đặt thiết bị truyền dẫn VSAT tại Bảng IV.7 được tính toán phù hợp với các TCN: TCN 68-168:1997, TCN 68-193:2000, TCN68-149: 1995 và các tiêu chuẩn khác có liên quan.

b. Suất vốn đầu tư lắp đặt thiết bị truyền dẫn VSAT gồm:

- Chi phí lắp đặt khung, giá và các blog đấu dây thuê bao.

- Chi phí lắp đặt thiết bị VSAT.

- Chi phí lắp đặt cân chỉnh anten.

- Chi phí lắp đặt, đấu nối với các loại cáp giao tiếp mạng từ thiết vị VSAT đến cả giá phối dây, lắp dặt đầu nối cáp nguồn, dây đất.

- Chi phí cài đặt, đo thử kiểm tra kết nối hệ thống và vận hành thử thiết bị.

- Chi phí mua sắm thiết bị VSAT và các thiết bị, phụ kiện đồng bộ.

c. Suất vốn đầu tư lắp đặt thiết bị VSAT - IP trạm UT được tính cho 1 thiết bị.

3.6 Lắp đặt hệ thống thiết bị phụ trợ

Bảng IV.8 Suất vốn đầu tư lắp đặt hệ thống thiết bị phụ trợ.

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Lắp đặt

Thiết bị

1

Hê thống thiết bị phụ trợ phòng máy có diện tích

1.1

80m2

1000đ/trạm

167.067

86.621

55.116

1.2

60m2

-

126.456

73.812

33.356

1.3

40m2

-

99.151

60.992

22.956

1.4

20m2

-

72.105

47.847

13.107

1.5

10m2

-

68.809

45.076

13.107

2

Lắp đặt máy phát điện, ATS, công suất

2.1

10KVA

1000đ/máy

100.598

4.189

81.600

2.2

25KVA

-

173.116

6.032

141.600

2.3

50KVA

-

254.742

10.042

207.200

2.4

10KVA (không có ATS)

-

91.951

3.216

75.200

3

Lắp đặt máy phát điện 5KVA

-

26.152

2.301

20.000

4

Suất đầu tư lắp đặt hê thống tiếp đất có điện trở

4.1

R = 10 ÔM

1000đ/trạm

22.778

19.145

4.2

R = 2 ÔM

-

85.993

72.276

4.3

R = 0,5 ÔM

-

147.561

124.024

5

Suất đầu tư lắp đặt hê thống tiếp đất chống sét

-

33.480

28.140

a. Suất vốn đầu tư lắp đặt hệ thống thiết bị phụ trợ tại bảng IV.8 được tính toán phù hợp với các TCXD và TCN: hệ thống tiếp đất chống sét, hệ thống thiết bị chống sét lan truyền, hệ thống chống sét đánh trực tiếp (TCN 68-174:1998, TCN 68-135:2001, TCN 68-174:2006), hệ thống điều hòa không khí, chống ẩm (TCN 68-149:1998), hệ thống báo và chống cháy (theo TCVN 5738; 5739; 5740:1993), hệ thống chiếu sáng, hệ thống cung cấp điện AC, TCN 68-179-1999, TCN 68-162:1996, hệ thống cung cấp nguồn diện DC theo TCN 68-163: 1996 và yêu cầu riêng của thiết bị và các tiêu chuẩn khác có liên quan.

b. Suất vốn đầu tư lắp đặt hệ thống thiết bị phụ trợ gồm:

Chi phí mua sắm, lắp đặt, đo kiểm thiết bị và phụ kiện đồng bộ gồm: hệ thống báo cháy và chống cháy, điều hòa không khí, chống ẩm, chiếu sáng, cầu cáp, máng cáp,...

c. Suất vốn đầu tư lắp đặt hệ thống thiết bị phụ trợ được tính theo các đơn vị tính toán thích hợp là m2, máy, trạm.

3.7 Công trình đài, trạm phát thanh truyền hình

Bảng IV.9 Suất vốn đầu tư xây dựng công trình đài trạm, phát thanh truyền hình

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Công trình đài, trạm thu phát sóng sử dụng băng tần VHF

Máy phát hình công suất 2kW với cột anten tự đứng cao h(m)

1

64m

Trđ/hệ

16.360

6.810

7.620

2

75m

-

18.370

8.230

7.940

3

100m

-

20.550

9.980

8.080

4

125m

-

21.200

10.470

8.150

Máy phát hình công suất 5kW với cột anten tự đứng cao h(m)

5

75m

-

21.150

8.300

10.380

6

100m

-

23.820

10.020

10.980

7

125m

-

24.640

10.660

11.060

Máy phát hình công suất 10kW với cột anten tự đứng cao h(m)

8

100m

-

26.900

10.180

13.600

9

125m

-

27.950

10.730

13.970

II

Công trình đài, trạm thu phát sóng sử dụng băng tần UHF

Máy phát hình công suất 5kW với cột anten tự đứng cao h(m)

10

75m

-

21.930

8.680

10.690

11

100m

-

24.050

10.420

10.770

12

125m

24.350

10.570

10.900

Máy phát hình công suất 10kW với cột anten tự đứng cao h(m )

13

75m

-

26.390

8.890

14.500

14

100m

-

29.690

10.660

15.620

15

125m

-

30.720

11.090

15.950

16

145m

-

31.160

11.170

16.260

a. Suất vốn đầu tư xây dựng công trình đài, trạm thu, phát sóng truyền hình nêu tại Bảng IV.9 được tính toán trên cơ sở các tiêu chuẩn thiết kế chuyên ngành về chất lượng mạng viễn thông trong TCN 68: 170: 1998; tiêu chuẩn ngành về dịch vụ viễn thông trong TCN 68:176: 1998; các yêu cầu, qui định về chống sét và bảo vệ công trình viễn thông trong TCN 68:135: 2001 và các qui phạm về an toàn kỹ thuật trong xây dựng trong TCVN 5308: 1991 và các qui định chuyên ngành về lắp đặt thiết bị, cột cao và các qui định hiện hành khác liên quan. Trong tính toán cấp công trình nhà đặt máy là cấp IV, cấp công trình cột An ten là cấp II, III.

b. Suất vốn đầu tư xây dựng công trình thu, phát sóng truyền hình bao gồm:

- Chi phí xây dựng nhà đặt máy và cột an ten.

- Chi phí thiết bị bao gồm toàn bộ chi phí mua sắm và lắp đặt hệ thống thiết bị phát hình. Thiết bị phát hình được nhập khẩu từ các nước phát triển.

c. Suất vốn đầu tư xây dựng công trình thu, phát sóng truyền hình chưa tính đến các chi phí về phá và tháo dỡ các vật kiến trúc cũ.

d. Suất vốn đầu tư xây dựng công trình thu, phát sóng truyền hình được tính bình quân cho 1 hệ thống bao gồm máy thu, phát hình và cột anten.

3.8 Công trình đài, trạm thu phát sóng phát thanh

Bảng IV.10 Suất vốn đầu tư xây dựng công trình đài trạm thu, phát sóng phát thanh

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Công trình đài trạm thu, phát sóng FM với thiết bị sản xuất trong nước

1

Cột anten tự đứng thép hình L cao 30m, máy phát thanh công suất

20 W

1000đ/ hệ

550.240

443.100

49.450

30 W

-

571.140

447.250

63.770

2

Cột anten tự đứng thép hình L cao 45m, máy phát thanh công suất

50 W

-

985.890

803.280

79.430

100 W

-

1.058.380

816.230

130.510

150 W

-

1.070.300

816.220

140.990

200 W

-

1.101.420

831.370

153.540

300 W

-

1.136.940

842.150

174.200

3

Cột anten tự đứng thép hình L cao 50m, máy phát thanh công suất

500 W

-

1.398.460

945.800

302.650

1 kW

-

1.846.230

1.159.310

487.190

4

Hê thống máy phát thanh công suất 2 KW, cột anten tự đứng thép hình L, cao 60 m

-

3.522.790

2.015.970

1.122.000

5

Cột anten tự đứng thép tròn cao 30m, máy phát thanh công suất

20W

-

638.540

519.290

52.410

30W

-

664.740

531.200

63.780

6

Cột anten tự đứng thép tròn cao 45m, máy phát thanh công suất

50 W

1000đ/ hệ

987.920

805.100

79.430

100 W

-

636.350

442.550

125.760

150 W

-

900.560

669.220

135.870

200 W

-

925.040

680.020

146.820

300 W

-

1.123.310

830.230

173.920

7

Cột anten tự đứng thép tròn cao 50m, máy phát thanh công suất

500 W

-

1.557.370

1.088.320

302.650

1kW

-

2.027.090

1.321.530

487.190

8

Hệ thống máy phát thanh 7 công suất 2 KW, cột anten tự đứng thép tròn, cao 60m

-

3.735.840

2.202.540

1.126.440

II

Công trình đài trạm thu, phát sóng FM, cột cao 100m, máy phát thanh công suất

1

5 kW

-

3.771.210

349.820

2.982.190

2

10 kW

-

6.179.340

437.920

5.019.530

3

20 kW

-

15.252.790

559.180

12.903.150

III

Công trình thu, phát sóng trung AM

1

Hệ thống máy phát thanh công suất 10 KW

-

6.911.260

637.970

5.468.340

2

Hệ thống máy phát thanh công suất 50 KW

-

13.093.330

531.490

11.025.720

IV

Công trình thu, phát sóng ngắn SM

1

Hệ thống máy phát thanh công suất 100 KW

-

19.794.910

1.089.970

16.387.300

a. Suất vốn đầu tư xây dựng công trình đài, trạm thu phát sóng phát thanh nêu tại Bảng IV.10 được tính toán trên cơ sở các tiêu chuẩn thiết kế chuyên ngành về chất lượng mạng viễn thông trong TCN 68:170:1998; tiêu chuẩn ngành về dịch vụ viễn thông trong TCN 68:176: 1998; các yêu cầu, qui định về chống sét và bảo vệ công trình viễn thông trong TCN 68:135:2001; các qui phạm về an toàn kỹ thuật trong xây dựng trong TCVN 5308: 1991 và các qui định chuyên ngành về lắp đặt thiết bị, cột cao và các qui định hiện hành khác liên quan. Trong tính toán cấp công trình nhà đặt máy là cấp IV, cấp công trình cột anten là cấp II, III.

b. Suất vốn đầu tư xây dựng công trình đài, trạm thu phát sóng phát thanh bao gồm:

- Chi phí xây dựng nhà đặt máy và cột anten.

- Chi phí thiết bị gồm toàn bộ chi phí mua và lắp đặt hệ thống thiết bị phát thanh.

Đối với hệ thống máy phát thanh FM sản xuất trong nước thì chi phí thiết bị phát thanh được tính trên cơ sở giá thiết bị lắp ráp trong nước; Đối với hệ thống máy phát thanh AM, SM thì thiết bị máy phát thanh là thiết bị nhập ngoại.

c. Suất vốn đầu tư xây dựng công trình đài, trạm thu phát sóng phát thanh được tính bình quân cho 1 hệ thống bao gồm nhà đặt trạm phát, thiết bị máy phát và cột anten.

3.9 Công trình trạm BTS

Bảng IV.11 Suất vốn đầu tư xây dựng công trình trạm BTS

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

1

Công trình trạm BTS

1000đ/tấn cột

270.280

244.630

a. Suất vốn đầu tư xây dựng công trình trạm BTS nêu tại Bảng IV.11 được tính toán trên cơ sở các tiêu chuẩn thiết kế chuyên ngành về chất lượng mạng viễn thông trong TCN 68: 170: 1998; tiêu chuẩn ngành về dịch vụ viễn thông trong TCN 68:176: 1998; các yêu cầu, qui định về chống sét và bảo vệ công trình viễn thông trong TCN 68:135: 2001, TCN 68:141:1999 về tiếp đất cho các công trình viễn thông và các qui phạm về an toàn kỹ thuật trong xây dựng trong TCVN 5308: 1991 và các qui định chuyên ngành về lắp đặt thiết bị, cột cao và các qui định hiện hành khác liên quan. Trong tính toán cấp công trình nhà đặt máy là cấp IV, cấp công trình là cấp II, III.

b. Suất vốn đầu tư xây dựng công trình trạm BTS bao gồm:

- Chi phí xây dựng nhà đặt máy và cột anten dây co.

c. Suất vốn đầu tư xây dựng công trình trạm BTS chưa tính đến các chi phí về mua sắm và lắp đặt thiết bị trạm BTS, chi phí phá và tháo dỡ các vật kiến trúc cũ.

d. Suất vốn đầu tư xây dựng công trình trạm BTS được tính bình quân cho 1 tấn cột anten.

3.10 Lắp đặt thiết bị trạm BTS

Bảng IV.12 Suất vốn đầu tư lắp đặt thiết bị trạm BTS

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Lắp đặt

Thiết bị

1

Lắp đặt thiết bị BTS, có 1 Sector

1000đ/t.bị

212.162

63.294

117.600

2

Lắp đặt thiết bị BTS, có 2 Sector

-

306.055

101.345

159.600

3

Lắp đặt thiết bị BTS, có 3 Sector

-

380.250

139.394

184.800

a. Suất vốn đầu tư tại Bảng IV.12 được tính toán cho công trình xây dựng lắp đặt thiết bị trạm BTS với cấp công trình là cấp II, III theo quy định hiện hành, phù hợp với các TCN: TCN 68-219:2004, TCN 68-193:2000, TCN 68-255:2006, TCN 68-149:1995 và các tiêu chuẩn khác có liên quan.

b. Suất vốn đầu tư lắp đặt thiết bị trạm BTS bao gồm:

- Chi phí lắp đặt khung, giá, và các blog đấu dây DDF.

- Chi phí lắp đặt thiết bị BTS, thiết bị nguồn điện DC, ác quy của thiết bị BTS.

- Chi phí lắp đặt, đấu nối các loại cáp giao tiếp mạng từ thiết bị lắp đặt thiết bị BTS đến các giá phối dây, lắp đặt đấu nối cáp nguồn, dây đất.

- Chi phí cài đặt, đo thử kiểm tra kết nối hệ thống và vận hành thử thiết bị.

- Chi phí mua sắm thiết bị lắp đặt thiết bị BTS và các thiết bị, phụ kiện đồng bộ.

c. Suất vốn đầu tư được tính cho 1 thiết bị BTS được lắp đặt.

Chương 5.

SUẤT VỐN ĐẦU TƯ CÔNG TRÌNH THỦY LỢI

1. CÔNG TRÌNH THỦY LỢI

Bảng V.1 Suất vốn đầu tư xây dựng công trình thủy lợi

STT

Loại công trình

Đơn vị tính

Suất vốn đầu tư

Trong đó

Xây dựng

Thiết bị

I

Công trình đầu mối hồ chứa nước

1

Công trình đầu mối hồ chứa nước, công trình cấp III

1000đ/ha

80.880

70.490

1.220

2

Công trình đầu mối hồ chứa nước, công trình cấp IV

-

105.780

89.060

1.960

II

Công trình đầu mối trạm bơm tưới

1

Công trình đầu mối trạm bơm tưới, công trình cấp III

-

16.980

9.070

5.880

2

Công trình đầu mối trạm bơm tưới, công trình cấp IV

-

22.240

11.540

8.990

III

Công trình đầu mối trạm bơm tiêu

1

Công trình đầu mối trạm bơm tiêu, công trình cấp III

-

20.350

11.910

6.350

2

Công trình đầu mối trạm bơm tiêu, công trình cấp IV

-

30.860

18.970

8.750

IV

Công trình kênh bê tông

Kênh có kích thước

1

BxH = 0,25 m2

1000đ/km

1.347.220

1.174.940

2

BxH = 1 m2

-

4.191.110

3.655.150

3

BxH = 2 m2

-

7.982.970

6.962.090

4

BxH = 3 m2

-

11.774.830

10.269.050

a. Suất vốn đầu tư xây dựng công trình thủy lợi nêu tại bảng V.1 được tính toán cho công trình thủy lợi có nhiệm vụ chính là phục vụ tưới, tiêu với cấp công trình là cấp III, IV; Thiết kế theo Tiêu chuẩn xây dựng Việt Nam TCXDVN 285: 2002 “Công trình thủy lợi – các quy định chủ yếu về thiết kế”; Tiêu chuẩn xây dựng Việt Nam TCXDVN 356: 2005 “Tiêu chuẩn thiết kế kết cấu bê tông và bê tông cốt thép”; Tiêu chuẩn Việt Nam TCVN 8216: 2009 “Tiêu chuẩn thiết kế đập đất đầm nén”; Tiêu chuẩn Việt Nam TCVN 8423: 2010 “Công trình thủy lợi – Trạm bơm tưới tiêu nước - yêu cầu thiết kế công trình đầu mối”; Tiêu chuẩn thiết kế kênh TCVN 4118-85.

b. Suất vốn đầu tư xây dựng công trình thủy lợi bao gồm:

- Chi phí xây dựng các hạng mục công trình đầu mối, cụ thể:

+ Đối với công trình đầu mối hồ chứa nước bao gồm: Đập chính, đập phụ (nếu có); tràn xả lũ; cống lấy nước đầu mối; nhà quản lý.

+ Đối với công trình đầu mối trạm bơm tưới, tiêu bao gồm: Nhà trạm; bể hút, bể xả; cống điều tiết đầu mối; nhà quản lý.

- Chi phí thiết bị: chi phí mua sắm và lắp đặt, chạy thử các thiết bị, cụ thể:

+ Đối với công trình đầu mối hồ chứa nước bao gồm: Thiết bị cơ khí, thủy lực đóng mở (cống lấy nước, tràn); thiết bị điều khiển hệ thống đóng mở; thiết bị quan trắc, theo dõi an toàn công trình đầu mối, thiết bị bảo vệ.

+ Đối với công trình đầu mối trạm bơm tưới, tiêu bao gồm: Máy bơm, động cơ; máy biến áp và các thiết bị điện phục vụ quản lý vận hành; thiết bị điều khiển trạm bơm, thiết bị bảo vệ.

c. Suất vốn đầu tư xây dựng công trình đầu mối hồ chứa nước và công trình đầu mối trạm bơm tưới, tiêu được tính bình quân cho 1 ha diện tích phục vụ theo thiết kế; suất vốn đầu tư xây dựng công trình kênh bê tông được tính bình quân cho 1 km kênh.

d. Suất vốn đầu tư của trạm bơm tưới tiêu kết hợp được lấy theo suất vốn đầu tư của trạm bơm tiêu cùng cấp.

Phần 2.

GIÁ XÂY DỰNG TỔNG HỢP BỘ PHẬN KẾT CẤU CÔNG TRÌNH

Chương 1.

GIÁ XÂY DỰNG TỔNG HỢP BỘ PHẬN KẾT CẤU CÔNG TRÌNH GIAO THÔNG

1. CÔNG TRÌNH ĐƯỜNG BỘ

Bảng A.1 Giá xây dựng tổng hợp bộ phận kết cấu công trình đường bộ

STT

Tên bộ phận kết cấu

Đơn vị

Giá xây dựng tổng hợp

I

Mặt đường

1

Cấp phối đá dăm láng nhựa tiêu chuẩn 3,0 kg/m2, môđun đàn hồi Eyc

1.1

Eyc ³ 80MPa

đồng/m2

322.790

1.2

Eyc ³ 100MPa

-

380.260

1.3

Eyc ³ 120MPa

-

447.290

1.4

Eyc ³ 140MPa

-

503.140

2

Cấp phối đá dăm láng nhựa tiêu chuẩn 4,5 kg/m2, môđun đàn hồi Eyc

2.1

Eyc ³ 80MPa

385.330

2.2

Eyc ³ 100MPa

442.780

2.3

Eyc ³ 120MPa

509.810

2.4

Eyc ³ 140MPa

-

565.660

3

Đá dăm láng nhựa tiêu chuẩn 3,0 kg/m2, môđun đàn hồi Eyc

3.1

Eyc ³ 80MPa

-

304.760

3.2

Eyc ³ 100MPa

-

380.190

3.3

Eyc ³ 120MPa

-

455.620

3.4

Eyc ³ 140MPa

-

531.060

4

Đá dăm láng nhựa tiêu chuẩn 4,5 kg/m2, môđun đàn hồi Eyc

4.1

Eyc ³ 80MPa

-

367.280

4.2

Eyc ³ 100MPa

-

442.710

4.3

Eyc ³ 120MPa

-

518.150

4.4

Eyc ³ 140Pa

-

593.580

5

Bê tông nhựa hạt trung dày 7cm trên móng cấp phối đá dăm, môđun đàn hồi Eyc

5.1

Eyc ³ 130MPa

đồng/m2

649.040

5.2

Eyc ³ 140MPa

-

676.970

5.3

Eyc ³ 160MPa

-

732.820

5.4

Eyc ³ 180Mpa

-

788.680

6

Bê tông nhựa hạt mịn dày 5cm + bê tông nhựa hạt thô dày 7cm trên móng câp phối đá dăm, môđun đàn hồi Eyc

6.1

Eyc ³ 130MPa

-

861.360

6.2

Eyc ³ 140MPa

-

889.280

6.3

Eyc ³ 160MPa

-

945.130

6.4

Eyc ³ 180Mpa

-

1.000.990

7

Bê tông nhựa hạt trung dày 5cm + bê tông nhựa hạt thô dày 7cm trên móng cấp phối đá dăm, môđun đàn hồi Eyc

7.1

Eyc ³ 130MPa

-

840.130

7.2

Eyc ³ 140MPa

-

868.050

7.3

Eyc ³ 160MPa

-

923.900

7.4

Eyc ³ 180Mpa

-

979.760

8

Mặt đường bê tông xi măng, móng cấp phối đá dăm dày 15cm

8.1

Bê tông xi măng mác 350 dày 24cm

-

1.392.120

8.2

Bê tông xi măng mác 350 dày 26cm

-

1.497.210

8.3

Bê tông xi măng mác 350 dày 28cm

-

1.602.310

9

Mặt đường bê tông xi măng, móng cấp phối đá dăm dày 18cm

9.1

Bê tông xi măng mác 350 dày 24cm

đồng/m2

1.418.307

9.2

Bê tông xi măng mác 350 dày 26cm

-

1.523.400

9.3

Bê tông xi măng mác 350 dày 28cm

-

1.628.500

10

Mặt đường bê tông xi măng, móng cấp phối đá dăm dày 20cm

10.1

Bê tông xi măng mác 350 dày 24cm

-

1.435.770

10.2

Bê tông xi măng mác 350 dày 26cm

-

1.540.870

10.3

Bê tông xi măng mác 350 dày 28cm

-

1.645.960

11

Mặt đường bê tông xi măng, móng cấp phối đá dăm gia cố 6% xi măng dày 15cm

11.1

Bê tông xi măng mác 350 dày 24cm

-

1.454.250

11.2

Bê tông xi măng mác 350 dày 26cm

-

1.559.340

11.3

Bê tông xi măng mác 350 dày 28cm

-

1.664.450

12

Mặt đường bê tông xi măng, móng cấp phối đá dăm gia cố 6% xi măng dày 18cm

12.1

Bê tông xi măng mác 350 dày 24cm

-

1.492.870

12.2

Bê tông xi măng mác 350 dày 26cm

-

1.597.960

12.3

Bê tông xi măng mác 350 dày 28cm

-

1.703.060

II

Rãnh dọc

1

Rãnh đá hộc xây kích thước 40cm x (40cm+120cm) dày 25cm

đồng/m

998.990

2

Rãnh bê tông xi măng mác M150 dày 12cm kích thước 40cm x (40cm+120cm)

-

570.210

a. Giá xây dựng tổng hợp bộ phận kết cấu công trình đường bộ được tính toán phù hợp với tiêu chuẩn thiết kế đường ô tô, cầu (TCVN 4054:2005, 22 TCN 272-05) và các qui định hiện hành khác có liên quan.

b. Giá xây dựng tổng hợp bộ phận kết cấu công trình đường bộ bao gồm các chi phí cần thiết để xây dựng hoàn thành bộ phận kết cấu đường bộ theo tiêu chuẩn tính bình quân cho 1m2 mặt đường, 1m rãnh dọc. Các chi phí tính trong giá xây dựng tổng hợp công trình đường bộ gồm chi phí trực tiếp, chi phí vận chuyển nội bộ công trường, chi phí chung, thu nhập chịu thuế tính trước, lán trại, đảm bảo giao thông nội bộ công trường, thuế giá trị gia tăng.

c. Giá xây dựng tổng hợp công trình đường bộ chưa bao gồm chi phí cầu tạm và đường công vụ.

Đối với rónh dọc chưa bao gồm cụng tỏc đào và xử lý thoỏt nước hạ lưu.

2. CÔNG TRÌNH CẦU ĐƯỜNG BỘ

Bảng A.2 Giá xây dựng tổng hợp bộ phận kết cấu công trình cầu đường bộ

STT

Tên bộ phận kết cấu cầu đường bộ

Đơn vị

Giá xây dựng tổng hợp

I

Dầm bê tông cốt thép dự ứng lực mác 40MPa

1

Dầm I, dài

1.1

18m

đồng/dầm

333.031.210

1.2

20m

-

368.031.050

1.3

24m

-

469.632.060

1.4

30m

-

603.948.450

1.5

33m

-

727.732.450

2

Dầm T, dài

2.1

18m

-

356.343.390

2.2

21m

-

415.875.090

2.3

24m

-

502.506.310

2.4

33m

-

778.830.280

3

Dầm bản, dài

3.1

18m

-

332.418.400

3.2

21m

-

395.051.260

3.3

24m

-

448.934.420

4

Dầm Supe T, bê tông cốt thép dự ứng lực mác 45MPa dài 38,3m

-

879.489.105

a. Giá xây dựng tổng hợp bộ phận kết cấu công trình cầu đường bộ được tính toán phù hợp với tiêu chuẩn thiết kế đường ô tô, cầu (TCVN 4054:2005, 22 TCN 272-05) và các qui định hiện hành khác có liên quan.

b. Giá xây dựng tổng hợp bộ phận kết cấu công trình cầu đường bộ bao gồm các chi phí cần thiết để xây dựng hoàn thành một cấu kiện điển hình. Các chi phí tính trong giá xây dựng tổng hợp công trình cầu đường bộ gồm chi phí trực tiếp công tác tháo lắp ván khuôn, gia công lắp đặt cốt thộp, cáp dự ứng lực, đổ bê tông, lao lắp trên mố trụ, bãi đúc dầm, chi phí vận chuyển nội bộ công trường, chi phí chung, thu nhập chịu thuế tính trước, lán trại, đảm bảo giao thông nội bộ công trường, thuế giá trị gia tăng.

c. Giá xây dựng tổng hợp bộ phận kết cấu công trình cầu đường bộ chưa bao gồm chi phí cầu tạm và đường công vụ.

Chương 2

GIÁ XÂY DỰNG TỔNG HỢP BỘ PHẬN KẾT CẤU CÔNG TRÌNH VIỄN THÔNG

2.1 Xây dựng tuyến cáp đồng

Bảng B.1 Giá xây dựng tổng hợp tuyến cáp đồng

STT

Tên bộ phận kết cấu

Đơn vị

Giá xây dựng tổng hợp

1

Tuyến cáp kéo cống loại

1.1

100X2X0,5

1000đ/km

131.020

1.2

200X2X0,5

-

235.850

1.3

300X2X0,5

-

342.880

1.4

400X2X0,5

-

441.210

1.5

500X2X0,5

-

547.930

1.6

600X2X0,5

-

655.970

2

Tuyến cáp treo loại

2.1

20X2X0,5

-

33.350

2.2

30X2X0,5

-

43.830

2.3

50X2X0,5

-

64.620

2.4

100X2X0,5

-

118.450

2.5

200X2X0,5

-

218.890

a. Giá xây dựng tổng hợp tại Bảng B.1 được tính toán cho công trình xây dựng tuyến cáp đồng với cấp công trình là cấp II theo quy định hiện hành, phù hợp với các TCN: TCN 68-254: 2006 và các tiêu chuẩn khác có liên quan.

b. Giá xây dựng tổng hợp tuyến cáp đồng bao gồm chi phí xây dựng tuyến cáp đồng kéo cống trong cống bể có sẵn và cáp đồng treo trên đường cột có sẵn.

c. Giá xây dựng tổng hợp được tính bình quân cho 1 km chiều dài tuyến cáp đồng.

2.2 Xây dựng tuyến cáp quang

Bảng B.2 Giá xây dựng tổng hợp tuyến cáp quang

STT

Tên bộ phận kết cấu

Đơn vị

Giá xây dựng tổng hợp

1

Tuyến cáp quang treo trên cột loại

1.1

8 sợi

1000đ/km

29.510

1.2

12 sợi

-

32.460

1.3

16 sợi

-

36.480

1.4

24 sợi

-

41.210

1.5

32 sợi

-

48.820

1.6

36 sợi

-

54.190

1.7

48 sợi

-

60.800

2

Tuyến cáp quang chôn trực tiếp loại

2.1

8 sợi

-

313.520

2.2

12 sợi

-

316.140

2.3

16 sợi

-

320.610

2.4

24 sợi

-

322.480

2.5

32 sợi

-

330.800

2.6

36 sợi

-

334.980

2.7

48 sợi

-

341.010

3

Tuyến cáp quang kéo cống loại

3.1

8 sợi

-

64.040

3.2

12 sợi

-

67.860

3.3

16 sợi

-

72.780

3.4

24 sợi

-

78.010

3.5

32 sợi

-

89.740

3.6

36 sợi

-

95.120

3.7

48 sợi

-

101.670

a. Giá xây dựng tổng hợp tại Bảng B.2 được tính toán cho công trình xây dựng tuyến cáp quang với cấp công trình là cấp II theo quy định hiện hành, phù hợp với các TCN: TCN 68-139: 1995, TCN 68-160:1996, TCN68-173: 1998, TCN 68-178: 1999, TCN 68-254:2006 và các tiêu chuẩn khác có liên quan.

b. Giá xây dựng tổng hợp tuyến cáp quang bao gồm chi phí xây dựng tuyến cáp quang chôn trực tiếp, cáp quang kéo cống trong cống bể có sẵn và cáp quang treo trên đường cột có sẵn.

Đối với tuyến cáp quang chôn trực tiếp được tính với trường hợp một sợi cáp quang chôn trong một rãnh.

c. Giá xây dựng tổng hợp được tính bình quân cho 1 km chiều dài tuyến cáp quang.

2.3 Xây dựng tuyến cột để treo cáp thông tin

Bảng B.3 Giá xây dựng tổng hợp tuyến cột để kéo cáp thông tin

STT

Tên bộ phận kết cấu

Đơn vị

Giá xây dựng tổng hợp

1

Tuyến cột bê tông vuông loại 6.B-V

1000đ/km

99.160

2

Tuyến cột bê tông tròn loại 6.B-R

-

138.810

3

Tuyến cột bê tông vuông loại 7.B-V

-

118.990

4

Tuyến cột bê tông tròn loại 7.B-R

-

148.720

5

Tuyến cột bê tông vuông loại 8.B-V

-

160.440

6

Tuyến cột bê tông tròn loại 8.B-R

-

203.800

a. Giá xây dựng tổng hợp tại Bảng B.3 được tính toán cho công trình xây dựng tuyến cột để kéo cáp thông tin với cấp công trình là cấp II theo quy định hiện hành, phù hợp với các TCN: TC 05-04-2003-KT , TCN68-178: 1999, TCN 68-254: 2006 và các tiêu chuẩn khác có liên quan.

b. Giá xây dựng tổng hợp tuyến cột bao gồm chi phí xây dựng tuyến cột, hệ thống tiếp đất chống sét, phụ kiện trang bị cho cột.

c. Giá xây dựng tổng hợp được tính bình quân cho 1km chiều dài tuyến cột.

2.4 Xây dựng tuyến cống, bể để kéo cáp thông tin

Bảng B.4 Giá xây dựng tổng hợp tuyến cống, bể để kéo cáp thông tin

STT

Tên bộ phận kết cấu

Đơn vị

Giá xây dựng tổng hợp

1

Tuyến: 1 ống, bể bê tông, nắp bê tông, trên hè

1000đ/km

620.860

2

Tuyến: 1 ống, bể xây gạch, nắp bê tông, trên hè

-

561.630

3

Tuyến: 1 ống, bể xây gạch, nắp bê tông, dưới đường

-

776.260

4

Tuyến: 2 ống, bể bê tông, nắp bê tông, trên hè

-

707.890

5

Tuyến: 2 ống, bể xây gạch, nắp bê tông, trên hè

-

648.650

6

Tuyến: 2 ống, bể xây gạch, nắp bê tông, dưới đường

-

863.280

7

Tuyến: 3 ống, bể bê tông, nắp bê tông, trên hè

-

913.190

8

Tuyến: 3 ống, bể xây gạch, nắp bê tông, trên hè

-

853.960

9

Tuyến: 3 ống, bể xây gạch, nắp bê tông, dưới đường

-

1.102.960

10

Tuyến: 4 ống, bể bê tông, nắp bê tông, trên hè

-

1.100.110

11

Tuyến: 4 ống, bể xây gạch, nắp bê tông, trên hè

-

1.040.880

12

Tuyến: 4 ống, bể xây gạch, nắp bê tông, dưới đường

-

1.371.170

13

Tuyến: 6 ống, bể bê tông, nắp bê tông, trên hè

-

1.243.320

14

Tuyến: 6 ống, bể xây gạch, nắp bê tông, trên hè

-

1.175.650

15

Tuyến: 6 ống, bể xây gạch, nắp bê tông, dưới đường

-

1.451.640

16

Tuyến: 9 ống, bể bê tông, nắp bê tông, trên hè

-

1.601.620

17

Tuyến: 9 ống, bể xây gạch, nắp bê tông, trên hè

-

1.523.900

18

Tuyến: 9 ống, bể xây gạch, nắp bê tông, dưới đường

-

1.811.000

19

Tuyến: 12 ống, bể bê tông, nắp bê tông, trên hè

-

2.050.680

20

Tuyến: 12 ống, bể xây gạch, nắp bê tông, trên hè

-

1.972.950

21

Tuyến: 12 cống, bể xây gạch, nắp bê tông, dưới đường

-

2.316.530

a. Giá xây dựng tổng hợp tại Bảng B.4 được tính toán cho công trình xây dựng tuyến cống bể để kéo cáp thông tin với cấp công trình là cấp II theo quy định hiện hành, phù hợp với các TCN: TCN 68-144: 1995, TCN 68-153: 1995, TCN 68-178: 1999, TCN 68-254: 2006 và các tiêu chuẩn khác có liên quan.

b. Giá xây dựng tổng hợp tuyến cống, bể bao gồm chi phí xây dựng tuyến cống (cống bằng ống nhựa f 110 nong 1 đầu), bể cáp (bể bê tông hoặc xây gạch, nắp bằng bê tông).

c. Giá xây dựng tổng hợp được tính bình quân cho 1 km chiều dài tuyến cống.


TT 2000 - 02 - du toan, chi phi cong trinh buu dien

THÔNG TƯ

CỦA TỔNG CỤC BƯU ĐIỆN SỐ 02/2000/TT-TCBĐ NGÀY 20 THÁNG 4 NĂM 2000 HƯỚNG DẪN VIỆC QUẢN LÝ CHI PHÍ VÀ LẬP DỰ TOÁN XÂY DỰNG CÔNG TRÌNH BƯU CHÍNH VIỄN THÔNG

- Căn cứ Nghị định số 12/CP ngày 11/3/1996 của Chính phủ về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức bộ máy của Tổng cục Bưu điện.

- Căn cứ Nghị định số 52/1999/NĐ-CP ngày 8/7/1999 của Chính phủ ban hành qui chế quản lý đầu tư và xây dựng.

- Căn cứ Thông tư số 08/1999/TT-BXD ngày 16/11/1999 của Bộ Xây dựng về hướng dẫn việc lập và quản lý chi phí xây dựng công trình thuộc các dự án đầu tư.

Tổng cục Bưu điện hướng dẫn việc quản lý chi phí và lập dự toán xây dựng công trình bưu chính viễn thông như sau:

I. QUI ĐỊNH CHUNG

1. Chi phí xây dựng công trình bưu chính viễn thông là toàn bộ chi phí cần thiết để xây dựng mới hoặc cải tạo, mở rộng hay trang bị lại kỹ thuật công trình. Tuỳ theo tính chất đặc điểm của quá trình sản xuất và đặc điểm của sản phẩm xây dựng nên mỗi công trình có chi phí xây dựng riêng được xác định theo qui mô, tính chất kỹ thuật và yêu cầu công nghệ của quá trình xây dựng.

Chi phí xây dựng công trình được thể hiện ở ba giai đoạn:

- Chuẩn bị đầu tư

- Thực hiện đầu tư

- Kết thúc xây dựng, đưa công trình vào khai thác sử dụng.

Tổng mức đầu tư là toàn bộ chi phí đầu tư và xây dựng (kể cả vốn sản xuất ban đầu) và là giới hạn chi phí tối đa của dự án được xác định trong Quyết định đầu tư.

Tổng dự toán công trình, tổng giá trị quyết toán công trình khi kết thúc xây dựng đưa dự án vào khai thác sử dụng nằm trong giới hạn tổng mức đầu tư đã được duyệt hoặc được điều chỉnh.

2. Chi phí xây dựng công trình được xác định trên cơ sở khối lượng công việc, hệ thống định mức, chỉ tiêu kinh tế kỹ thuật và các chế độ chính sách của Nhà nước hiện hành.

3. Để thực hiện cơ chế quản lý đối với công trình của các dự án đầu tư và xây dựng sử dụng vốn ngân sách Nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn đầu tư phát triển của doanh nghiệp Nhà nước, vốn do doanh nghiệp Nhà nước tự huy động và vốn tín dụng thương mại không do Nhà nước bảo lãnh qui định tại các điều 10,11 và 12 Nghị định số 52/1999/NĐ-CP đều phải thực hiện theo hướng dẫn lập chi phí và quản lý chi phí xây dựng được qui định trong Thông tư này.

II. NỘI DUNG CHI PHÍ XÂY DỰNG CÔNG TRÌNH

1. Tổng mức đầu tư:

Tổng mức đầu tư được phân tích, tính toán và xác định trong giai đoạn lập báo cáo nghiên cứu khả thi (hoặc báo cáo đầu tư) của dự án, bao gồm những chi phí cho việc chuẩn bị đầu tư (điều tra khảo sát, lập và thẩm định báo cáo nghiên cứu khả thi của dự án), chi phí chuẩn bị thực hiện đầu tư (đền bù đất đai hoa mầu, di chuyển dân cư, các công trình trên mặt bằng xây dựng, chuyển quyền sử dụng đất, khảo sát, thiết kế, lập và thẩm định thiết kế, tổng dự toán, chi phí đấu thầu, hoàn tất các thủ tục đầu tư, xây dựng đường, điện, nước, khu phụ trợ, nhà ở tạm công nhân (nếu có), chi phí thực hiện đầu tư và xây dựng (xây lắp, mua sắm thiết bị và các chi phí khác có liên quan), chi phí chuẩn bị sản xuất để đưa dự án vào khai thác sử dụng (chi phí đào tạo, chạy thử, sản xuất thử, thuê chuyên gia vận hành trong thời gian chạy thử), lãi vay ngân hàng của chủ đầu tư trong thời gian thực hiện đầu tư, chi phí bảo hiểm, chi phí dự phòng.

Đối với các dự án nhóm A và một số dự án có yêu cầu đặc biệt được Thủ tướng Chính phủ cho phép thì ngoài các nội dung nói trên, trong tổng mức đầu tư còn bao gồm các chi phí nghiên cứu khoa học, công nghệ có liên quan đến dự án.

2. Tổng dự toán công trình

Tổng dự toán công trình là tổng chi phí cần thiết cho việc đầu tư xây dựng công trình được tính toán cụ thể ở giai đoạn thiết kế kỹ thuật hoặc thiết kế kỹ thuật thi công.

Tổng dự toán công trình bao gồm:

- Chi phí xây lắp.

- Chi phí mua sắm thiết bị

- Chi phí khác

- Chi phí dự phòng.

Nội dung chi phí xây lắp, chi phí mua sắm thiết bị, chi phí khác, chi phí dự phòng thực hiện các điểm 2.1, 2.2, 2.3, 2.4 mục II của Thông tư 08/1999/TT-BXD ngày 16/11/1999 của Bộ Xây dựng.

III. CĂN CỨ LẬP CHI PHÍ XÂY DỰNG CÔNG TRÌNH
TRONG GIAI ĐOẠN THỰC HIỆN ĐẦU TƯ

Để xác định được toàn bộ các chi phí cần thiết trong giai đoạn thực hiện đầu tư theo nội dung sau:

1. Báo cáo nghiên cứu tiền khả thi (nếu có) và báo cáo nghiên cứu khả thi hoặc báo cáo đầu tư được cấp có thẩm quyền phê duyệt.

2. Hồ sơ thiết kế kỹ thuật, thiết kế bản vẽ thi công hoặc thiết kế kỹ thuật thi công.

3. Khối lượng công tác xây lắp tính theo thiết kế phù hợp với danh mục của đơn giá xây dựng cơ bản.

4. Danh mục và số lượng các thiết bị công nghệ (bao gồm cả thiết bị phi tiêu chuẩn cần sản xuất, gia công), các trang thiết bị khác phục vụ sản xuất, làm việc, sinh hoạt cần phải lắp đặt, không cần lắp đặt, theo yêu cầu công nghệ sản xuất của công trình xây dựng.

Các tổ chức tư vấn thiết kế chịu trách nhiệm về mức độ đầy đủ, chính xác, hợp lý của các nội dung nêu trong điểm 3, và 4 nói trên.

5. Giá tính theo một đơn vị diện tích hay một đơn vị công suất sử dụng của các hạng mục công trình thông dụng: Là chỉ tiêu xác định chi phí xây lắp bình quân để hoàn thành một đơn vị diện tích hay một đơn vị công suất sử dụng hoặc một đơn vị kết cấu của từng loại hạng mục công trình thông dụng được xây dựng theo thiết kế điển hình hay theo thiết kế hợp lý kinh tế.

Mức giá này được tính toán từ giá trị dự toán trước thuế của các loại công tác, kết cấu xây lắp trong hạng mục công trình, không bao gồm các chi phí không cấu thành trực tiếp trong phạm vi ngôi nhà hoặc hạng mục công trình như các chi phí để xây dựng các hạng mục khác như điện, nước... và chi phí thiết bị của hạng mục công trình.

6. Đơn giá xây dựng cơ bản: Đơn giá xây dựng cơ bản do uỷ ban nhân dân cấp tỉnh, thành phố ban hành gồm những chi phí trực tiếp về vật liệu, nhân công và chi phí sử dụng máy thi công tính trên một đơn vị khối lượng công tác xây lắp riêng biệt hoặc một bộ phận kết cấu xây lắp và được xác định trên cơ sở định mức dự toán xây dựng cơ bản.

Đối với những công trình quan trọng của Nhà nước, có qui mô xây dựng và yêu cầu kỹ thuật phức tạp được phép xây dựng đơn giá riêng thì căn cứ vào đơn giá xây dựng cơ bản lập phù hợp với các bước thiết kế được cấp có thẩm quyền ban hành.

7. Giá các thiết bị theo kết quả đấu thầu hoặc chào hàng cạnh tranh mua sắm thiết bị hoặc theo thông tin thương mại trên thị trường.

8. Giá cước vận tải, bốc xếp, chi phí lưu kho, lưu bãi theo hướng dẫn của Ban Vật giá Chính phủ.

9. Định mức các chi phí, phí, lệ phí tính theo tỉ lệ % hoặc các bảng giá bao gồm:

- Chi phí đền bù, đất đai, hoa màu, di chuyển dân cư và các công trình trên mặt bằng xây dựng, căn cứ theo qui định của Chính phủ, hướng dẫn của Bộ Tài chính và các cơ quan có thẩm quyền.

- Tiền thuê đất đai hoặc tiền chuyển quyền sử dụng đất căn cứ theo qui định của Chính phủ và hướng dẫn của các cơ quan có thẩm quyền.

- Định mức chi phí chung, giá khảo sát, chi phí thiết kế, chi phí Ban quản lý dự án, chi phí tư vấn đầu tư xây dựng, các lệ phí thẩm định (báo cáo nghiên cứu khả thi, thiết kế kỹ thuật hoặc thiết kế kỹ thuật thi công, tổng dự toán, dự toán công trình...) theo hướng dẫn của Bộ Xây dựng, Bộ Tài chính và cơ quan có thẩm quyền.

- Lệ phí địa chính, các loại lệ phí khác, thuế, phí bảo hiểm... căn cứ vào hướng dẫn của Bộ Tài chính.

10. Các chế độ, chính sách có liên quan do Bộ Xây dựng và các cơ quan có thẩm quyền ban hành.

IV. NỘI DUNG LẬP DỰ TOÁN CÔNG TRÌNH
BƯU CHÍNH VIỄN THÔNG

1. Chi phí xây lắp:

Giá trị dự toán xây lắp trước thuế là mức giá để tính thuế giá trị gia tăng bao gồm:

Chi phí trực tiếp, chi phí chung và thu nhập chịu thuế tính trước. Các khoản chi phí trên được xác định theo mức tiêu hao về vật tư, lao động, sử dụng máy thi công và mặt bằng giá khu vực từng thời kỳ do các cơ quan có thẩm quyền ban hành.

1.1. Chi phí trực tiếp:

Chi phí trực tiếp bao gồm: Chi phí vật liệu, chi phí nhân công và chi phí sử dụng máy thi công.

1.1.1. Chi phí vật liệu:

- Chi phí vật liệu căn cứ vào lượng vật tư sử dụng trong định mức dự toán cho từng loại công việc của công trình xây lắp theo thiết kế kỹ thuật nhân với giá vật tư (thông báo giá của Liên sở xây dựng tài chính vật giá địa phương) tại thời điểm lập dự toán.

Khi có sự thay đổi giá cả vật liệu thì căn cứ vào mức giá chưa có thuế giá trị gia tăng trong thông báo từng thời kỳ của cơ quan có thẩm quyền công bố và mức giá đã tính trong đơn giá xây dựng cơ bản để xác định phần chênh lệch và đưa trực tiếp vào chi phí vật liệu trong dự toán.

- Chi phí hao hụt vật tư tính theo định mức hao hụt trong thi công tại Quyết định 382/BXD-VKT ngày 28/3/1994 của Bộ Xây dựng.

- Thiết bị và cáp thông tin áp dụng văn bản số 190-TC-TCT ngày 21/1/1998 của Bộ Tài chính.

1.1.2. Chi phí nhân công:

Chi phí nhân công được tính cụ thể tại phụ lục số 1, hiện nay chưa có hướng dẫn chế độ tiền lương mới, khi nào có văn bản của Nhà nước, Tổng cục Bưu điện sẽ hướng dẫn sau.

- Nếu các khoản phụ cấp khác cao hơn so với các mức qui định trong Phụ lục số 1 hoặc chưa có mà Nhà nước có văn bản cho phép thực hiện thì được đưa thêm vào dự toán.

- Đối với các công trình quan trọng của Nhà nước, được cơ quan thẩm quyền quản lý Nhà nước cho phép áp dụng các khoản phục cấp, chế độ chính sách riêng để tính vào đơn giá tiền lương, thì trình cơ quan có thẩm quyền xem xét điều chỉnh để áp dụng.

- Đối với một số trường hợp công trình đặc biệt, không làm được ban ngày mà phải làm ban đêm như tuyến cáp thông tin đi trong thành phố đông dân theo qui định của Công an và Sở Giao thông địa phương thì cũng được tính vào chi phí nhân công phụ cấp làm ca đêm như qui định hiện hành.

- Đối với phụ cấp làm thêm giờ, phụ cấp làm ca đêm, thực hiện theo Nghị định số 195/CP ngày 31/12/1994 của Chính phủ và các văn bản khác của Bộ Lao động - Thương binh và Xã hội, không tính khoản phục cấp này trong đơn giá tiền lương.

1.1.3. Chi phí sử dụng máy thi công:

Chi phí sử dụng máy thi công được tính theo bảng giá ca máy thiết bị thi công (ban hành theo Quyết định số 1260/1998/QĐ-BXD ngày 28/11/1998 của Bộ Xây dựng.

Một số chi phí thuộc các thông số tính trong giá ca máy, thiết bị thi công (như xăng, dầu, điện năng...) chưa tính thuế giá trị gia tăng đầu vào.

1.2. Chi phí chung:

Chi phí chung bao gồm các loại sau:

- Chi phí hành chính: Là toàn bộ những khoản chi cần thiết nhằm đảm bảo cho việc tổ chức bộ máy quản lý và chỉ đạo xây dựng.

- Chi phí phục vụ công nhân: Là những khoản chi phí phục vụ cho công nhân trực tiếp xây lắp mà không tính vào chi phí nhân công trong đơn giá, chi phí bảo hiểm xã hội trích nộp kinh phí công đoàn...

- Chi phí phục vụ thi công: Là những khoản chi phí cần thiết để phục vụ cho quá trình thi công xây lắp, chi phí an toàn, bảo hộ lao động, công cụ lao động, chi phí dọn dẹp bàn giao công trình.

Khi lập dự toán xây lắp công trình xây dựng bưu chính viễn thông được tính chi phí chung bằng 69% so với chi phí nhân công, riêng một số trường hợp cụ thể được tính như sau:

Xây dựng các công trình nhà dân dụng, nhà bưu cục, nhà trạm thông tin, móng trụ an ten tự đứng ở miền đồng bằng tính bằng 58%.

1.3. Thu nhập chịu thuế tính trước:

Trong dự toán xây lắp công trình, mức thu nhập chịu thuế tính trước bằng 5,5% của chi phí trực tiếp và chi phí chung.

Khoản thu nhập chịu thuế tính trước sử dụng để nộp thế thu nhập doanh nghiệp và một số khoản chi phí phải nộp, phải trừ khác. Phần còn lại được trích lập các quĩ theo qui chế quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp Nhà nước ban hành kèm theo Nghi định 59/CP ngày 3/10/1995 của Chính phủ.

1.4. Thuế giá trị gia tăng đầu ra:

Đối với xây dựng, lắp đặt, mức thuế, mức thuế suất thuế giá trị gia tăng đầu ra được tính bằng 5% của chi phí trực tiếp, chi phí chung và thu nhập chịu thuế tính trước.

(Theo Nghị định 78/1999/NĐ-CP ngày 20/8/1999 của Chính phủ).

Trình tự xác định giá trị dự toán xây lắp theo nguyên tắc nêu trên tại phụ lục 2.

2. Chi phí mua sắm thiết bị

Chi phí mua sắm thiết bị và các trang thiết bị khác của công trình bao gồm:

- Chi phí mua sắm thiết bị và các trang thiết bị khác

- Chi phí vận chuyển, bảo quản bảo dưỡng thiết bị tại hiện trường.

- Bảo hiểm thiết bị.

3. Chi phí khác:

3.1. Chi phí nhà tạm cho công nhân:

Chi phí nhà tạm cho công nhân được lập dự toán tối đa bằng 2% chi phí xây lắp công trình và trình cấp có thẩm quyền quyết định.

3.2. Định mức chi phí thiết kế công trình xây dựng:

Thực hiện Quyết định số 01/2000/QĐ-BXD ngày 03/1/2000 của Bộ trưởng Bộ Xây dựng về định mức chi phí thiết kế công trình xây dựng, (một số định mức chưa phù hợp sẽ có hướng dẫn sau).

3.3. Chi phí khảo sát công trình:

Chi phí khảo sát xây dựng công trình tính theo mục II, 3.3 của Thông tư số 05/1998/TT-TCBĐ ngày 29/10/1998 của Tổng cục Bưu điện nhân với hệ số điều chỉnh k=0,95.

3.4. Định mức chi phí tư vấn đầu tư và xây dựng:

Thực hiện Quyết định số 45/1999/QĐ-BXD ngày 2/12/1999 của Bộ trưởng Bộ Xây dựng về định mức chi phí tư vấn đầu tư và xây dựng.

3.5. Chi phí bảo hiểm công trình:

Chi phí bảo hiểm công trình theo Thông tư số 137/1999/TT-BTC ngày 29/11/1999 của Bộ Tài chính hướng dẫn bảo hiểm công trình xây dựng.

3.6. Chi phí Ban quản lý dự án:

Áp dụng phụ lục số 3 về định mức chi phí Ban quản lý dự án.

3.7. Các chi phí khác theo các văn bản hiện hành.

4. Chi phí dự phòng:

Chi phí dự phòng được tính bằng 10% so với tổng các khoản chi phí công trình, để dự phòng do yếu tố phát sinh khối lượng và trượt giá.

V. TỔ CHỨC THỰC HIỆN

Thông tư này được áp dụng từ ngày 01 tháng 01 năm 2000.

Những nội dung của các văn bản trước đây trái với Thông tư này đều bãi bỏ. Trong quá trình thực hiện nếu có vướng mắc các đơn vị phản ảnh về Tổng cục Bưu điện (18 Nguyễn Du, Hà Nội) để kịp thời xem xét điều chỉnh cho phù hợp.

Phụ lục 1

BẢNG HƯỚNG DẪN CÁCH TÍNH CHI PHÍ NHÂN CÔNG
CÔNG TRÌNH BƯU CHÍNH VIỄN THÔNG

(Ban hành kèm theo Thông tư số..../2000/TT-TCBĐ
ngày.... tháng... năm 2000 của Tổng cục Bưu điện)

Áp dụng công thức:

m F1 F2

NC = S Qj x DjNC ( 1 + + ) x KN

j=1 H1n H2n

Trong đó:

Djnc = (Lj cb + P id + Pj kod + Hj cc + Lj ph ) x TL min

Djnc: Là đơn giá nhân công của công tác xây lắp thứ j.

Ljcb:Là hệ số lương cấp bậc yêu cầu theo bảng lương A6 của công việc thứ j.

Pid : Là phụ cấp lưu động, tính bằng 20% lương tối thiểu, tức là bằng 0,2 x 1,00 = 0,2.

Pjkod: Là phục cấp không ổn định của sản xuất, tính bằng 10% lương cấp bậc theo yêu cầu của công việc thứ j hay bằng 10% x Ljcb .

Ljph : Là hệ số lương phụ của lễ, phép... tính bằng 12% lương cấp bậc theo yêu cầu của công việc thứ J.

TLmin : Tiền lương tối thiểu theo qui định của Nhà nước.

Ở đây lương cấp bậc (Ljcb ): áp dựng nhóm III bảng lương A6 (tương đương với bảng lương A18 kỹ thuật viễn thông) nhóm II với cấp bậc bình quân là 3,5.

Từ những nội dung trên cách tính cụ thể như sau:

Djnc = (1,94 + 0,2 + 1,94 x 10% + 1,94 x 4% + 1,94 x 12%) x TLmin

= 2,638 x TL min

Áp dụng TLmin là 144.000đ

có Djnc = 2,638 x 144.000đ = 379.872đ/tháng; 14.610đ46/một công

Phụ lục số 2

BẢNG TỔNG HỢP GIÁ TRỊ DỰ TOÁN XÂY LẮP
CÔNG TRÌNH BƯ U CHÍNH VIỄN THÔNG
(Ban hành kèm theo Thông tư số..../2000/TT-TCBĐ
ngày... tháng... năm 2000 của Tổng cục Bưu điện)

STT | Khoản mục chi phí | Cách tính | Kết quả
I. CHI PHÍ TRỰC TIẾP
1 | Chi phí vật liệu | m S Qj x Djvl + CL vl j=1 | VL
2 | Chi phí nhân công | m F1 F2 S Qj x DjNC ( 1 + + ) j=1 H1n H2n | NC
3 | Chi phí máy thi công | m S Qj x Djm j=1 | M
Cộng trực tiếp phí |  | VL + NC + M | T
II | CHI PHÍ CHUNG | P x NC | C
III | THU NHẬP CHỊU THUẾ TÍNH TRƯỚC | (T + C) x 5,5% | TL
Giá trị dự toán xây lắp trước thuế |  | (T + C +TL) | gXL
IV | THUẾ GIÁ TRỊ GIA TĂNG ĐẦU RA | gXL x TXLGTGT | VAT
Giá trị dự toán xây lắp sau thuế |  | (T+C+TL)+VAT | Gxl

Trong đó:

Qj: Khối lượng công tác xây lắp thứ j

Djvl, Djnc, Djm: Chi phí vật liệu, nhân công, máy thi công trong đơn giá xây dựng của công tác xây lắp thứ j.

F1: Các khoản phụ cấp lương (nếu có) tính theo tiền lương tối thiểu mà chưa được tính hoặc chưa đủ trong đơn giá xây dựng.

F2 : Các khoản phụ cấp lương (nếu có) tính theo tiền lương cấp bậc mà chưa được tính hoặc chưa đủ trong đơn giá xây dựng.

h1n : Hệ số biểu thị quan hệ giữa chi phí nhân công trong đơn giá so với tiền lương tối thiểu của các nhóm lương thứ n.

- Nhóm I : h1.1 = 2,342

- Nhóm II : h1.2 = 2,493

- Nhóm III : h1.3 = 2,638

- Nhóm IV : h1.4 = 2,796

h2n : Hệ số biểu thị quan hệ giữa chi phí nhân công trong đơn giá so với tiền lương cấp bậc của các nhóm lương thứ n.

- Nhóm I : h2.1 = 1,378

- Nhóm II : h2.2 = 1,370

- Nhóm III : h2.3 = 1,363

- Nhóm IV : h2.4 = 1,357

P : Định mức chi phí chung (%).

TL: Thu nhập chịu thuế tính trước.

gXL: Giá trị dự toán xây lắp trước thuế

Gxl: Giá trị dự toán xây lắp sau thuế.

CLvl: Chênh lệch vật liệu (nếu có).

TXLGTGT: Mức thuế suất giá trị gia tăng qui định cho công tác xây dựng, lắp đặt.

VAT: Tổng số thuế giá trị gia tăng đầu ra (gồm thuế giá trị gia tăng đầu vào để trả khi mua các loại vật tư, vật liệu, nhiên liệu, năng lượng... và phần thuế giá trị gia tăng mà doanh nghiệp xây dựng phải nộp).

Phụ lục số 3

ĐỊNH MỨC CHI PHÍ BAN QUẢN LÝ DỰ ÁN
CÔNG TRÌNH BƯU CHÍNH VIỄN THÔNG
(Ban hành kèm theo Thông tư số .... /2000/TT-TCBĐ
ngày... tháng... năm 2000 của Tổng cục Bưu điện)

I. QUI ĐỊNH ÁP DỤNG

1. Chi phí Ban quản lý dự án được tính bằng cặp trị số định mức tỷ lệ % theo mức chi phí xây lắp và chi phí thiết bị được duyệt trong tổng dự toán công trình được duyệt qui định trong các bảng 1 và 2 mục II của phụ lục này.

2. Trường hợp chi phí xây lắp hoặc chi phí thiết bị được duyệt nằm trong khoảng giữa giá trị qui định các bảng trong mục II của phụ lục này thì trị số định mức được xác định theo phương pháp nội suy.

3. Đối với những công trình có tổng chi phí xâylắp hoặc chi phí thiết bị trong tổng dự toán của công trình có giá trị trên 2000 tỉ đồng thì các đơn vị báo Tổng cục Bưu điện để làm việc xin thoả thuận với Bộ Xây dựng để xác định mức chi phí cho phù hợp.

4. Chi phí Ban quảnlý dự án theo hình thức Chủ nhiệm điều hành dự án được tính bằng định mức chi phí qui định trong các bảng ở mục II của phụ lục này theo qui mô và loại công trình của dự án do Ban quản lý dự án đảm nhiệm.

5. Đối với dự án áp dụng hình thức Chủ đầu tư trực tiếp quản lý dự án nếu không thành lập Ban quản lý dự án thì Chủ đầu tư được hưởng định mức chi phí quản lý bằng 60% định mức chi phí qui định trong các bảng ở mục II của phụ lục này. Trường hợp thành lập Ban quản lý dự án thì được hưởng theo định mức qui định ở các bảng trong mục II của phụ lục này. Trường hợp Chủ đầu tư thuê tư vấn theo hình thức Chủ nhiệm điều hành dự án và có Ban quản lý dự án giúp việc thuộc Chủ nhiệm điều hành dự án thì định mức chi phí Ban quản lý dự án được thực hiện như qui định trong các bảng ở mục II của phụ lục này và được phân chia như sau:

- Chi phí Ban quản lý dự án theo hình thức Chủ nhiệm điều hành dự án 80% của định mức chi phí.

- Chủ đầu tư: 20% của định mức chi phí.

Trường hợp phải thuê tư vấn thực hiện quản lý chi phí xây dựng công trình thì chi phí Ban quản lý dự án được điều chỉnh với hệ số 1,18 so với định mức qui định tại bảng 1 và 2 ở mục II của phụ lục này.

6. Đối với dự án áp dụng hình thức chìa khoá trao tay, sau khi Chủ đầu tư tổ chức đấu thầu và lựa chọn được nhà thầu thực hiện tổng thầu toàn bộ dự án thì định mức chi phí Ban quản lý dự án được thực hiện như qui định trong các bảng ở mục II của phụ lục này và được phân chia như sau:

- Tổng thầu : 60% của định mức chi phí Ban quản lý dự án.

- Chủ đầu tư: 40% của định mức chi phí Ban quản lý dự án.

7. Đối với hình thức tự thực hiện dự án, Chủ đầu tư được hưởng định mức chi phí Ban quản lý dự án bằng 30% định mức chi phí qui định trong các bảng ở mục II của phụ lục này.

8. Chi phí của Ban quản lý dự án ở giai đoạn lập dự án tiền khả thi, Chủ đầu tư lập dự toán chi phí cụ thể trình cấp có thẩm quyền phê duyệt và được tính vào chi phí Ban quản lý dự án của công trình.

9. Chi phí Ban quản lý dự án của các dự án đầu tư xây dựng ở vùng núi, biên giới được điều chỉnh với hệ số 1,15; dự án đầu tư xây dựng ở hải đảo được điều chỉnh với hệ số 1,35 so với định mức qui định trong các bảng ở mục II của phụ lục này.

II. BẢNG ĐỊNH MỨC CHI PHÍ BAN QUẢN LÝ DỰ ÁN

1. So với chi phí xây lắp trong tổng dự toán công trình được duyệt

Bảng 1

Đơn vị tính: %

 |  | CHI PHÍ XÂY LẮP (tỉ đồng)
STT | Loại công trình | £ 0,5 | 1 | 5 | 15 | 25 | 50 | 100 | 200 | 500 | 1000 | 2000
1 | Thông tin bưu điện | 1,43 | 1,37 | 1,30 | 1,20 | 1,12 | 0,85 | 0,60 | 0,46 | 0,33 | 0,21 | 0,13

2. So với chi phí thiết bị trong tổng dự dự toán công trình được duyệt

Bảng 2

Đơn vị tính: %

 |  | CHI PHÍ THIẾT BỊ (tỉ đồng)
STT | Loại công trình | £ 0,5 | 1 | 5 | 15 | 25 | 50 | 100 | 200 | 500 | 1000 | 2000
1 | Thông tin bưu điện | 0,80 | 0,56 | 0,48 | 0,44 | 0,30 | 0,18 | 0,12 | 0,08 | 0,05 | 0,03 | 0,02


TT 2000 - 04 huong dan ND88

THÔNG TƯ

CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ SỐ 04/2000/TT-BKH
NGÀY 26 THÁNG 5 NĂM 2000 HƯỚNG DẪN THỰC HIỆN
QUY CHẾ ĐẤU THẦU
(Ban hành kèm theo Nghị định số 88/1999/NĐ-CP ngày 01 tháng 9 năm 1999
và Nghị định số 14/2000/NĐ-CP ngày 05 tháng 5 năm 2000 của Chính phủ)

Căn cứ Quy chế Đấu thầu ban hành kèm theo Nghị định số 88/1999/ NĐ-CP ngày 01 tháng 9 năm 1999 (NĐ 88/CP) và Nghị định số 14/2000/ NĐ-CP ngày 05 tháng 5 năm 2000 (NĐ 14/CP) của Chính phủ, Bộ Kế hoạch và Đầu tư hướng dẫn thực hiện một số nội dung chủ yếu của Quy chế Đấu thầu như sau:

PHẦN THỨ NHẤT
MỘT SỐ VẤN ĐỀ CHUNG

CHƯƠNG I. ĐỐI TƯỢNG ÁP DỤNG

Đối tượng áp dụng Quy chế Đấu thầu quy định tại khoản 2 Điều 2 của Quy chế Đấu thầu, cụ thể như sau:

MỤC I. CÁC DỰ ÁN QUY ĐỊNH TẠI ĐIỂM A KHOẢN 2 ĐIỀU 2
CỦA QUY CHẾ ĐẤU THẦU

Các dự án đầu tư thực hiện theo Quy chế Quản lý đầu tư và xây dựng quy định tại điểm a khoản 2 Điều 2 của Quy chế Đấu thầu là các dự án có sử dụng vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn đầu tư phát triển của doanh nghiệp nhà nước, bao gồm:

1. Các dự án đầu tư xây dựng mới, cải tạo, sửa chữa lớn, nâng cấp các dự án đã đầu tư xây dựng;

2. Các dự án đầu tư để mua sắm tài sản kể cả thiết bị, máy móc không cần lắp đặt và sản phẩm công nghệ khoa học mới;

3. Các dự án sử dụng vốn ngân sách nhà nước để quy hoạch phát triển vùng, lãnh thổ, quy hoạch phát triển ngành, quy hoạch xây dựng đô thị, nông thôn.

MỤC II. CÁC DỰ ÁN CẦN LỰA CHỌN ĐỐI TÁC ĐẦU TƯ ĐỂ THỰC HIỆN

Các dự án cần lựa chọn đối tác đầu tư để thực hiện quy định tại điểm d khoản 2 Điều 2 của Quy chế Đấu thầu khi có từ 2 nhà đầu tư trở lên cùng muốn tham gia, bao gồm:

1. Các dự án liên doanh;

2. Các dự án thực hiện theo hình thức hợp đồng hợp tác kinh doanh;

3. Các dự án 100% vốn nước ngoài;

4. Các dự án BOT, BT, BTO;

5. Các dự án khác cần lựa chọn đối tác đầu tư.

CHƯƠNG II. SƠ TUYỂN NHÀ THẦU

Sơ tuyển nhà thầu quy định tại Điều 23 và Điều 34 của Quy chế Đấu thầu, cụ thể như sau:

MỤC I. QUY ĐỊNH CHUNG VỀ SƠ TUYỂN

1. Các gói thầu có giá trị từ 300 tỷ đồng trở lên đối với mua sắm hàng hoá và từ 200 tỷ đồng trở lên đối với xây lắp đều phải tiến hành sơ tuyển. Tuỳ theo tính chất của từng gói thầu, các gói thầu có gía trị dưới mức quy định nêu trên cũng có thể tổ chức sơ tuyển trên cơ sở quyết định của người có thẩm quyền trong kế hoạch đấu thầu được duyệt.

2. Đối với các gói thầu mua sắm hàng hoá hoặc xây lắp không qua sơ tuyển, trong hồ sơ mời thầu phải yêu cầu nhà thầu nộp đủ các tài liệu về năng lực quy định tại điểm b khoản 2 Điều 9 của Quy chế Đấu thầu và kê khai năng lực, kinh nghiệm theo các mẫu câu hỏi số 2, 3, 4, 5, 6, 7, 8 và 9 nêu tại Mục II Phần Hồ sơ sơ tuyển Phụ lục III của Thông tư này.

3. Thời gian sơ tuyển kể từ khi phát hành hồ sơ mời sơ tuyển cho đến khi công bố kết quả đối với đấu thầu quốc tế không quá 90 ngày, đối với đấu thầu trong nước không quá 60 ngày. Khuyến khích rút ngắn thời gian sơ tuyển.

MỤC II. HỒ SƠ MỜI SƠ TUYỂN

Mẫu hồ sơ mời sơ tuyển nhà thầu quy định tại Phụ lục III của Thông tư này. Hồ sơ mời sơ tuyển nhà thầu do Bên mời thầu lập hoặc thuê chuyên gia thực hiện. Bên mời thầu có trách nhiệm trình người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt hồ sơ mời sơ tuyển trước khi phát hành.

MỤC III. TIÊU CHUẨN ĐÁNH GIÁ HỒ SƠ DỰ SƠ TUYỂN

Việc đánh giá hồ sơ dự sơ tuyển được tiến hành trên cơ sở chấm điểm theo 3 tiêu chuẩn với những nội dung chính như sau:

1. Năng lực về kỹ thuật (khoảng từ 20 - 30% tổng số điểm), bao gồm:

a. Những sản phẩm kinh doanh chính;

b. Số lượng và trình độ cán bộ chuyên môn;

c. Dự kiến nhân sự và tổ chức hiện trường;

d. Dự kiến thầu phụ;

đ. Khả năng bố trí thiết bị cho việc thực hiện gói thầu;

e. Khả năng liên danh liên kết và sử dụng thầu phụ Việt Nam.

2. Năng lực về tài chính (khoảng từ 30 - 40% tổng số điểm), bao gồm:

a. Doanh thu trong 3 đến 5 năm gần đây (tuỳ theo từng gói thầu);

b. Tổng tài sản, vốn lưu động, lợi nhuận trước và sau thuế trong 3 đến 5 năm gần đây (tuỳ theo từng gói thầu);

c. Giá trị của các phần hợp đồng đang thực hiện chưa hoàn thành;

d. Khả năng tín dụng của nhà thầu và địa chỉ các ngân hàng cung cấp tín dụng cho nhà thầu.

3. Kinh nghiệm (khoảng từ 30 - 40% tổng số điểm), bao gồm:

a. Số năm kinh nghiệm hoạt động;

b. Số lượng các hợp đồng có giá trị từ 50% trở lên so với giá gói thầu đang sơ tuyển đã thực hiện trong vòng 3 đến 5 năm gần đây;

c. Số lượng các hợp đồng đã thực hiện trong phạm vi trên thế giới, trong khu vực và ở Việt Nam trong vòng 3 đến 5 năm gần đây có tính chất tương tự như gói thầu đang sơ tuyển.

Đối với gói thầu mua sắm hàng hoá, tùy theo tính chất của từng gói thầu, yêu cầu về thời gian nêu tại điểm a và b khoản 2, điểm b và c khoản 3 Mục này có thể ít hơn 3 năm trên cơ sở phù hợp với tình hình thực tế của dự án và cần được người có thẩm quyền hoặc cấp có thẩm quyền chấp thuận.

Tuỳ theo tính chất của từng gói thầu mà xác định nội dung cụ thể và tỷ trọng điểm cho từng nội dung nêu tại khoản 1, 2 và 3 của Mục này. Điểm số được tính theo thang điểm 100 hoặc 1000.

MỤC IV. ĐÁNH GIÁ HỒ SƠ DỰ SƠ TUYỂN

Việc đánh giá hồ sơ dự sơ tuyển do Bên mời thầu hoặc thuê chuyên gia thực hiện. Hồ sơ dự sơ tuyển được đánh giá là đạt yêu cầu sơ tuyển khi đạt số điểm tối thiểu từ 60% tổng số điểm trở lên và từng tiêu chuẩn về năng lực kỹ thuật, năng lực tài chính, kinh nghiệm đều đạt từ 50% trở lên điểm tối đa của tiêu chuẩn đó.

CHƯƠNG III. NHỮNG VẤN ĐỀ KHÁC

MỤC I. ĐIỀU KIỆN THAM DỰ THẦU

1. Trường hợp Tổng công ty đứng tên dự thầu quy định tại điểm c khoản 2 Điều 9 của Quy chế Đấu thầu thì các đơn vị trực thuộc nhưng hạch toán phụ thuộc không được phép tham dự với tư cách là nhà thầu độc lập trong cùng một gói thầu dưới hình thức là nhà thầu chính (liên danh hoặc đơn phương).

2. Các nhà thầu nước ngoài tham gia đấu thầu ở Việt Nam phải cam kết mua sắm và sử dụng các vật tư thiết bị phù hợp về chất lượng và giá cả đang sản xuất, gia công và hiện có tại Việt Nam theo quy định tại khoản 4 Điều 10 của Quy chế Đấu thầu, nếu trong nước không có hoặc không có khả năng sản xuất, gia công thì nhà thầu được chào từ nguồn nhập ngoại trên cơ sở đảm bảo chất lượng và giá cả hợp lý.

MỤC II. CHỈ ĐỊNH THẦU

Gói thầu có tính chất đặc biệt khác do yêu cầu của cơ quan tài trợ vốn, do tính phức tạp về kỹ thuật và công nghệ hoặc do yêu cầu đột xuất của dự án được áp dụng hình thức chỉ định thầu quy định tại điểm d khoản 3 Điều 4 cuả Quy chế Đấu thầu là gói thầu có giá trị từ 1 tỷ đồng trở lên đối với mua sắm hàng hoá hoặc xây lắp, có giá trị từ 500 triệu đồng trở lên đối với tư vấn (trừ tư vấn lập Báo cáo nghiên cứu tiền khả thi, khả thi) thuộc các dự án nhóm A,B,C và tương đương do người có thẩm quyền quyết định đầu tư quyết định việc chỉ định thầu trên cơ sở báo cáo thẩm định của Bộ Kế hoạch và Đầu tư, ý kiến bằng văn bản của cơ quan tài trợ vốn và cơ quan liên quan khác. Đối với các gói thầu này nếu thuộc dự án nhóm A hoặc tương đương thì việc chỉ định thầu sẽ do Thủ tướng Chính phủ quyết định trên cơ sở thẩm định của Bộ Kế hoạch và Đầu tư, ý kiến bằng văn bản của cơ quan tài trợ vốn và cơ quan liên quan khác, không phân cấp như đối với các gói thầu nêu tại điểm c khoản 3 Điều 4 của Quy chế Đấu thầu.

Đối với các dự án liên doanh, hợp đồng hợp tác kinh doanh hoặc cổ phần, việc chỉ định thầu nêu tại khoản 1 Mục VIII của Chương này.

MỤC III. MỜI THẦU

Mời thầu thực hiện qua thông báo mời thầu hoặc gửi thư mời thầu quy định tại khoản 2 Điều 20, khoản 3 Điều 22, khoản 3 Điều 33, điểm b khoản 1 Điều 45 và khoản 2 Điều 47 của Quy chế Đấu thầu, bao gồm:

1. Thông báo mời thầu

Thông báo mời thầu áp dụng trong trường hợp đấu thầu rộng rãi. Mẫu thông báo mời thầu nêu tại Phụ lục I, II và III của Thông tư này.

Bên mời thầu phải tiến hành thông báo trên các phương tiện thông tin đại chúng tuỳ theo quy mô và tính chất của gói thầu trên các tờ báo phổ thông hàng ngày, phương tiện nghe nhìn và các phương tiện khác, nhưng tối thiểu phải đảm bảo 3 kỳ liên tục và phải thông báo trước khi phát hành hồ sơ mời thầu 5 ngày đối với gói thầu quy mô nhỏ và trước 10 ngày đối với các gói thầu khác kể từ ngày thông báo lần đầu.

Trong trường hợp đấu thầu quốc tế, Bên mời thầu phải thông báo theo quy định tại khoản này và phải thông báo ít nhất trên một tờ báo tiếng Anh được phát hành rộng rãi ở Việt Nam hoặc theo quy định của nhà tài trợ.

2. Gửi thư mời thầu

Gửi thư mời thầu được thực hiện đối với các gói thầu thực hiện hình thức đấu thầu hạn chế, đối với các gói thầu đã qua sơ tuyển, các gói thầu tư vấn đã có danh sách ngắn được chọn. Bên mời thầu cần gửi trực tiếp thư mời thầu, qua Fax, qua đường bưu điện hoặc các phương tiện khác tới nhà thầu trong danh sách mời đã được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt. Thời gian từ khi gửi thư mời thầu đến khi phát hành hồ sơ mời thầu ít nhất là 7 ngày đối với đấu thầu quốc tế và 5 ngày đối với đấu thầu trong nước, 3 ngày đối với gói thầu quy mô nhỏ. Mẫu thư mời thầu đối với từng lĩnh vực cụ thể được nêu tại các Phụ lục I, II và III của Thông tư này.

MỤC IV. THỜI GIAN CHUẨN BỊ HỒ SƠ DỰ THẦU

Thời gian tối thiểu để chuẩn bị hồ sơ dự thầu quy định tại khoản 1 Điều 12 của Quy chế Đấu thầu. Trường hợp cần sửa đổi hồ sơ mời thầu, ngoài quy định đã nêu tại khoản 1 Điều 12 của Quy chế Đấu thầu, đối với gói thầu quy mô nhỏ Bên mời thầu cần thông báo cho các nhà thầu trước thời điểm đóng thầu là 5 ngày để nhà thầu có đủ thời gian chuẩn bị hồ sơ dự thầu.

MỤC V. TIẾP NHẬN HỒ SƠ DỰ THẦU

Việc tiếp nhận hồ sơ dự thầu quy định tại khoản 5 Điều 20, khoản 4 Điều 22, khoản 4 Điều 33, điểm c khoản 1 Điều 45, khoản 3 Điều 47 của Quy chế Đấu thầu được thực hiện như sau:

1. Bên mời thầu tiếp nhận hồ sơ dự thầu do nhà thầu nộp trực tiếp hoặc gửi qua bưu điện theo địa chỉ và thời gian quy định trong hồ sơ mời thầu.

2. Bên mời thầu không nhận hồ sơ dự thầu hoặc bất kỳ tài liệu bổ sung nào, kể cả thư giảm giá sau thời điểm đóng thầu (trừ tài liệu làm rõ hồ sơ dự thầu theo yêu cầu của Bên mời thầu quy định tại Điều 11 của Quy chế Đấu thầu). Các hồ sơ dự thầu nộp sau thời điểm đóng thầu được xem là không hợp lệ và được gửi trả lại cho nhà thầu theo nguyên trạng.

3. Khi muốn sửa đổi hoặc rút hồ sơ dự thầu đã nộp, nhà thầu phải có văn bản thông báo xin sửa đổi hoặc rút hồ sơ dự thầu và Bên mời thầu phải nhận được đề nghị của nhà thầu trước thời điểm đóng thầu quy định nêu trong hồ sơ mời thầu.

MỤC VI. MỞ THẦU

Việc mở thầu quy định tại khoản 1 Điều 13 của Quy chế Đấu thầu, bao gồm:

1. Chuẩn bị mở thầu

Bên mời thầu mời đại diện của từng nhà thầu và có thể mời đại diện của các cơ quan quản lý có liên quan đến tham dự mở thầu để chứng kiến. Việc mở thầu được tiến hành theo địa điểm, thời gian ghi trong hồ sơ mời thầu, không phụ thuộc vào sự có mặt hay vắng mặt của các nhà thầu được mời.

2. Trình tự mở thầu

a. Thông báo thành phần tham dự.

b. Thông báo số lượng và tên nhà thầu nộp hồ sơ dự thầu.

c. Kiểm tra niêm phong các hồ sơ dự thầu.

d. Mở lần lượt các túi hồ sơ dự thầu, đọc và ghi lại các thông tin chủ yếu sau:

- Tên nhà thầu;

- Số lượng bản chính, bản chụp hồ sơ dự thầu;

- Giá dự thầu, trong đó giảm giá;

- Bảo lãnh dự thầu nếu có;

- Những vấn đề khác.

đ) Thông qua biên bản mở thầu.

e) Đại diện Bên mời thầu, đại diện nhà thầu và đại diện của các cơ quan quản lý có liên quan (nếu có mặt) ký xác nhận vào biên bản mở thầu.

g) Tổ chuyên gia hoặc Bên mời thầu ký xác nhận vào bản chính hồ sơ dự thầu trước khi tiến hành đánh giá theo quy định tại khoản 1 Điều 13 của Quy chế Đấu thầu. Bản chính hồ sơ dự thầu được bảo quản theo chế độ bảo mật và việc đánh giá được tiến hành theo bản chụp.

MỤC VII. DANH SÁCH NGẮN

Danh sách ngắn các nhà thầu quy định tại khoản 21 Điều 3 của Quy chế Đấu thầu, bao gồm:

Danh sách ngắn đối với gói thầu tư vấn là danh sách mời tham dự đấu thầu tư vấn bao gồm ít nhất 5 nhà thầu. Trường hợp không đủ số lượng 5 nhà thầu tham dự, Bên mời thầu cần báo cáo người có thẩm quyền hoặc cấp có thẩm quyền quyết định.

Danh sách ngắn đối với gói thầu mua sắm hàng hoá hoặc xây lắp là danh sách các nhà thầu được chọn thông qua bước đánh giá về mặt kỹ thuật bao gồm tất cả các nhà thầu đạt số điểm từ điểm tối thiểu trở lên về mặt kỹ thuật đã quy định trong tiêu chuẩn đánh giá được duyệt.

MỤC VIII. PHÂN CẤP TRÁCH NHIỆM VỀ ĐẤU THẦU

Phân cấp trách nhiệm về đấu thầu quy định tại Điều 52 của Quy chế Đấu thầu như sau:

1. Hội đồng quản trị (hoặc người được Hội đồng quản trị uỷ quyền) của doanh nghiệp liên doanh (Công ty trách nhiệm hữu hạn), Đại diện hợp pháp của các bên tham gia hợp đồng hợp tác kinh doanh, Hội đồng quản trị (hoặc người được Hội đồng quản trị uỷ quyền) của doanh nghiệp cổ phần (Công ty cổ phần) có trách nhiệm sau đây đối với các dự án liên doanh, hợp đồng hợp tác kinh doanh hoặc cổ phần thuộc quyền quản lý quy định tại điểm b khoản 2 Điều 2 của Quy chế Đấu thầu:

a. Phê duyệt kế hoạch đấu thầu của dự án, phê duyệt kết quả đấu thầu các gói thầu của dự án và quyết định việc chỉ định thầu, mua sắm trực tiếp, tự thực hiện đối với các gói thầu quy định tại các khoản 3,5 và 6 Điều 4 của Quy chế Đấu thầu trên cơ sở thoả thuận của cơ quan cấp Giấy phép đầu tư (đối với dự án liên doanh, hợp đồng hợp tác kinh doanh), thoả thuận của cơ quan quyết định việc góp vốn cổ phần của Nhà nước vào doanh nghiệp (đối với dự án của doanh nghiệp cổ phần);

b. Phê duyệt các nội dung cơ bản của quá trình đấu thầu quy định tại điểm b, c, d, đ, e, g và i khoản 1 Điều 51 của Quy chế Đấu thầu.

2. Người có thẩm quyền của doanh nghiệp nhà nước có trách nhiệm phê duyệt các nội dung cơ bản của quá trình đấu thầu quy định tại Điều 51 của Quy chế Đấu thầu đối với các dự án thuộc phạm vi được quyền quyết định đầu tư.

MỤC IX. BẢO MẬT HỒ SƠ, TÀI LIỆU, THÔNG TIN
TRONG QUÁ TRÌNH ĐẤU THẦU

Hồ sơ, tài liệu, thông tin có liên quan đến gói thầu trong suốt quá trình đấu thầu được xem là những bí mật về thương mại cần được bảo mật theo Pháp lệnh bảo vệ bí mật nhà nước. Việc bảo mật hồ sơ, tài liệu, thông tin trong suốt quá trình đấu thầu quy định tại khoản 1 Điều 13 và Điều 56 của Quy chế Đấu thầu bao gồm:

1. Cá nhân, tập thể của Bên mời thầu, tư vấn lập hồ sơ mời thầu, cơ quan thẩm định và phê duyệt hồ sơ mời thầu không được tiết lộ nội dung hồ sơ mời thầu với bất cứ đối tượng nào trước ngày phát hành hồ sơ mời thầu;

2. Bên mời thầu có trách nhiệm bảo mật hồ sơ dự thầu của các nhà thầu đã nộp. Nhà thầu có trách nhiệm bảo mật hồ sơ dự thầu của mình cho đến khi công bố kết quả đấu thầu. Đối với hồ sơ dự thầu chào hàng cạnh tranh được gửi qua Fax cũng phải được bảo mật như đối với hồ sơ dự thầu khác;

3. Cá nhân, tập thể của Bên mời thầu, của Tổ chuyên gia hoặc Tư vấn có trách nhiệm đánh giá hồ sơ dự thầu không được tiết lộ các thông tin có liên quan đến quá trình xét thầu như nội dung các hồ sơ dự thầu, các sổ tay ghi chép và các biên bản cuộc họp về xét thầu, các ý kiến nhận xét đánh giá của chuyên gia hoặc tư vấn đối với từng nhà thầu và các tài liệu có liên quan khác;

4. Các phương tiện thông tin đại chúng không đưa các thông tin có liên quan đến xét thầu nêu tại khoản 3 Mục này trong quá trình xét thầu kể từ sau thời điểm mở hồ sơ dự thầu đến thời điểm công bố kết quả đấu thầu;

5. Bên mời thầu, cơ quan trình duyệt kết quả đấu thầu, cơ quan thẩm định kết quả đấu thầu và người có thẩm quyền hoặc cấp có thẩm quyền có trách nhiệm bảo mật hồ sơ trình duyệt kết quả đấu thầu nêu tại khoản 2 Mục I Chương I Phần thứ năm của Thông tư này và các tài liệu liên quan đến báo cáo thẩm định kết quả đấu thầu của cơ quan thẩm định nêu tại khoản 3 Mục II Chương I Phần thứ năm của Thông tư này.

PHẦN THỨ HAI
KẾ HOẠCH ĐẤU THẦU CỦA DỰ ÁN

CHƯƠNG I. LẬP KẾ HOẠCH ĐẤU THẦU

Kế hoạch đấu thầu được lập và trình duyệt để làm cơ sở cho việc thực hiện đấu thầu. Khi xây dựng kế hoạch đấu thầu cần sử dụng các cơ quan, tổ chức chuyên môn hoặc cá nhân am hiểu về dự án. Tuỳ theo tính chất công việc và thời gian thực hiện, việc lập kế hoạch đấu thầu được thực hiện như sau:

MỤC I. LẬP KẾ HOẠCH ĐẤU THẦU CÙNG VỚI QUYẾT ĐỊNH
ĐẦU TƯ DỰ ÁN

Đối với dự án nhóm C, kế hoạch đấu thầu của dự án phải được lập và phê duyệt cùng thời điểm với Báo cáo nghiên cứu khả thi hoặc Báo cáo đầu tư và được thể hiện trong Quyết định đầu tư (quy định tại khoản 11 Điều 24 và khoản 10 Điều 30 của Quy chế Quản lý đầu tư và xây dựng, ban hành kèm theo Nghị định số 52/1999/NĐ-CP ngày 8/7/1999 và Nghị định số 12/2000/NĐ-CP ngày 5/5/2000 của Chính phủ ). Kế hoạch đấu thầu của dự án phải phù hợp với nội dung Báo cáo nghiên cứu khả thi hoặc Báo cáo đầu tư được duyệt và phù hợp với Quy chế Đấu thầu.

Ngoài các dự án nhóm C, một số dự án khác nếu đủ điều kiện, có thể lập kế hoạch đấu thầu của dự án để đề nghị phê duyệt cùng với quyết định đầu tư, song phải đảm bảo các yêu cầu về kế hoạch đấu thầu nêu ở Điều 8 của Quy chế Đấu thầu.

MỤC II. LẬP KẾ HOẠCH ĐẤU THẦU SAU KHI CÓ
QUYẾT ĐỊNH ĐẦU TƯ DỰ ÁN

Đối với các dự án còn lại, việc lập và phê duyệt kế hoạch đấu thầu của dự án được tiến hành sau khi có Quyết định đầu tư được duyệt. Trong trường hợp này, căn cứ để lập kế hoạch đấu thầu của dự án là các tài liệu được phê duyệt hoặc có hiệu lực như:

1. Báo cáo nghiên cứu khả thi và các văn bản giải trình bổ sung trong quá trình thẩm định dự án nếu có;

2. Quyết định đầu tư;

3. Điều ước quốc tế về tài trợ đối với các dự án sử dụng nguồn tài trợ quốc tế;

4. Dự toán, tổng dự toán được duyệt (nếu có);

5. Khả năng cung cấp vốn, tình hình thực tế của dự án;

6. Các văn bản pháp lý có liên quan khác (nếu có).

CHƯƠNG II. NỘI DUNG KẾ HOẠCH ĐẤU THẦU CỦA DỰ ÁN

Kế hoạch đấu thầu bao gồm nội dung các công việc của dự án cần được thực hiện theo Quy chế Đấu thầu. Khi xây dựng kế hoạch đấu thầu cần đảm bảo đầy đủ 6 nội dung quy định tại khoản 2 Điều 8 của Quy chế Đấu thầu, cụ thể như sau:

MỤC I. PHÂN CHIA GÓI THẦU

1. Việc phân chia dự án thành gói thầu cần căn cứ vào công nghệ, tính chất kỹ thuật hoặc trình tự thực hiện dự án. Gói thầu cần được phân chia theo quy mô hợp lý và đảm bảo tính đồng bộ của dự án. Không phân chia gói thầu quá nhỏ để thực hiện chỉ định thầu hoặc gói thầu quá lớn ảnh hưởng đến cơ hội tham gia của các nhà thầu trong nước khi tổ chức đấu thầu quốc tế.

2. Trong trường hợp đặc biệt, gói thầu cũng có thể chia thành nhiều phần để thực hiện theo một hoặc nhiều hợp đồng và cần quy định rõ trong hồ sơ mời thầu để nhà thầu có thể chào thầu cho một, nhiều phần hoặc toàn bộ gói thầu.

MỤC II. GIÁ GÓI THẦU VÀ NGUỒN TÀI CHÍNH

Giá gói thầu được xây dựng trên cơ sở phù hợp với cơ cấu tổng mức đầu tư trong Báo cáo nghiên cứu khả thi hoặc dự toán, tổng dự toán của dự án được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt. Mỗi gói thầu cần xác định rõ nguồn tài chính như vốn ngân sách, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn đầu tư phát triển của doanh nghiệp, vốn do nhà thầu thu xếp hoặc các nguồn vốn khác.

MỤC III. HÌNH THỨC LỰA CHỌN NHÀ THẦU VÀ PHƯƠNG THỨC ĐẤU THẦU

Tuỳ theo tính chất công việc của từng gói thầu và tình hình thực tế của dự án để xác định hình thức lựa chọn nhà thầu và phương thức đấu thầu cho phù hợp. Việc đấu thầu được thực hiện trên cơ sở từng gói thầu nghĩa là một gói thầu chỉ có 1 hồ sơ dự thầu và được tổ chức đấu thầu 1 lần. Tương ứng với mỗi gói thầu chỉ có một hình thức lựa chọn nhà thầu và một phương thức đấu thầu.

MỤC IV. THỜI GIAN TỔ CHỨC ĐẤU THẦU CHO TỪNG GÓI THẦU

Thời gian tổ chức đấu thầu được tính từ khi phát hành hồ sơ mời thầu cho đến khi công bố kết quả đấu thầu.

MỤC V. LOẠI HỢP ĐỒNG

Tuỳ theo tính chất và thời gian thực hiện gói thầu mà lựa chọn loại hợp đồng cho phù hợp. Trong trường hợp gói thầu đựợc thực hiện theo nhiều hợp đồng thì các hợp đồng đó có thể thực hiện theo cùng hoặc khác nhau về loại hợp đồng tuỳ theo yêu cầu về nội dung và thời gian thực hiện, nhưng phải nêu rõ trong hồ sơ mời thầu.

MỤC VI. THỜI GIAN THỰC HIỆN HỢP ĐỒNG

Thời gian thực hiện hợp đồng dự kiến cho từng gói thầu trong kế hoạch đấu thầu phải phù hợp với tiến độ của dự án được duyệt và tính khả thi của việc thực hiện gói thầu.

CHƯƠNG III. TRÌNH DUYỆT, THẨM ĐỊNH VÀ
PHÊ DUYỆT KẾ HOẠCH ĐẤU THẦU CỦA DỰ ÁN

MỤC I. TRÌNH DUYỆT KẾ HOẠCH ĐẤU THẦU

1. Trách nhiệm trình duyệt kế hoạch đấu thầu

Chủ đầu tư có trách nhiệm trình kế hoạch đấu thầu của dự án lên người có thẩm quyền phê duyệt. Đối với các dự án nhóm A và tương đương việc trình kế hoạch đấu thầu lên Thủ tướng Chính phủ do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Hội đồng quản trị của Tổng công ty nhà nước do Thủ tướng Chính phủ thành lập, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện theo Quy chế làm việc của Chính phủ. Trường hợp Hội đồng quản trị Tổng công ty nhà nước do Thủ tướng Chính phủ thành lập (Tổng công ty 91) trình kế hoạch đấu thầu lên Thủ tướng Chính phủ, Bộ quản lý ngành (nếu có) cần có ý kiến nhận xét bằng văn bản gửi Thủ tướng Chính phủ, trong đó nêu rõ những vấn đề về cơ sở pháp lý, về nội dung và tính hợp lý của kế hoạch đấu thầu do Hội đồng quản trị Tổng công ty nhà nước nêu trên trình.

2. Hồ sơ trình duyệt kế hoạch đấu thầu

a) Văn bản trình duyệt kế hoạch đấu thầu

Trong văn bản trình duyệt kế hoạch đấu thầu của dự án cần thể hiện được các nội dung sau:

- Phần công việc đã thực hiện

Phần công việc đã thực hiện bao gồm các gói thầu hoặc công việc phục vụ cho việc chuẩn bị đầu tư, chuẩn bị thực hiện đầu tư đã được thực hiện theo quy định như khảo sát, lập Báo cáo nghiên cứu tiền khả thi, Báo cáo nghiên cứu khả thi và một số công việc khác nếu có. Đối với từng gói thầu hoặc công việc đã thực hiện cần nêu rõ tên đơn vị thực hiện, cấp quyết định, giá trị thực hiện, loại hợp đồng và thời gian thực hiện.

- Phần công việc không đấu thầu

Phần này bao gồm các công việc không thể tiến hành đấu thầu như: chi phí cho Ban quản lý dự án, chi phí đền bù, thuê quyền sử dụng đất, quyết toán công trình, chi phí chạy thử, các khoản lệ phí phải nộp, lãi vay trong thời gian xây dựng, vốn lưu động ban đầu để chuẩn bị sản xuất, những khoản vốn đóng góp được thể hiện bằng hiện vật, lao động của các tổ chức, cá nhân tham gia dự án được quy định trong quyết định đầu tư, dự phòng phí và những khoản chi phí khác nếu có.

- Phần công việc sẽ tổ chức đấu thầu (kế hoạch đấu thầu của dự án)

Bao gồm những công việc còn lại của dự án cần tổ chức đấu thầu kể cả việc rà phá bom mìn, xây dựng khu tái định cư. Cần giải trình rõ cơ sở của việc phân chia gói thầu, cơ sở của việc áp dụng hình thức lựa chọn nhà thầu, phương thức đấu thầu và loại hợp đồng đối với từng gói thầu.

Tổng giá trị các phần công việc đã tổ chức thực hiện, không đấu thầu và sẽ đấu thầu cần phù hợp và không vượt tổng mức đầu tư được duyệt cho dự án.

b) Tài liệu kèm theo văn bản trình duyệt

Khi trình duyệt kế hoạch đấu thầu của dự án, ngoài văn bản trình duyệt cần gửi kèm theo bản chụp các tài liệu sau:

- Báo cáo nghiên cứu khả thi được duyệt và các văn bản giải trình bổ sung trong quá trình thẩm định dự án nếu có;

- Quyết định đầu tư dự án;

- Điều ước quốc tế về tài trợ đối với dự án sử dụng tài trợ quốc tế;

- Dự toán, tổng dự toán được duyệt nếu có;

- Các văn bản pháp lý có liên quan khác.

MỤC II. THẨM ĐỊNH KẾ HOẠCH ĐẤU THẦU CỦA DỰ ÁN

1. Trách nhiệm thẩm định kế hoạch đấu thầu

a. Đối với các dự án nhóm A và tương đương

Bộ Kế hoạch và Đầu tư có trách nhiệm chủ trì thẩm định kế hoạch đấu thầu của dự án trình Thủ tướng Chính phủ xem xét phê duyệt theo quy định tại điểm a khoản 2 Điều 52 của Quy chế Đấu thầu.

b. Đối với dự án nhóm B và tương đương

Việc thẩm định kế hoạch đấu thầu của dự án do cấp thẩm định kết quả đấu thầu quy định tại Bảng 1 Điều 53 của Quy chế Đấu thầu thực hiện, cụ thể như sau:

- Đối với các dự án do Bộ trưởng, Thủ trưởng cơ quan thuộc Chính phủ, Hội đồng quản trị Tổng công ty do Thủ tướng Chính phủ thành lập hoặc người có thẩm quyền của doanh nghiệp nhà nước được quyền quyết định đầu tư phê duyệt kế hoạch đấu thầu thì cấp thẩm định là đơn vị giúp việc về đấu thầu có liên quan trực thuộc;

- Đối với các dự án do Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương phê duyệt kế hoạch đấu thầu, cấp thẩm định kế hoạch đấu thầu là Sở Kế hoạch và Đầu tư;

- Đối với các dự án do Chủ tịch Uỷ ban nhân dân quận, thị xã, huyện, thị trấn, xã, phường phê duyệt kế hoạch đấu thầu, cấp thẩm định là đơn vị giúp việc về đấu thầu có liên quan trực thuộc.

c. Đối với dự án nhóm C và các dự án có kế hoạch đấu thầu được phê duyệt cùng với quyết định đầu tư

Việc thẩm định kế hoạch đấu thầu của dự án là một nội dung của việc thẩm định dự án (trừ các dự án được lập báo cáo đầu tư không phải thẩm định), thuộc trách nhiệm của cơ quan thẩm định dự án nhưng phải đảm bảo theo đúng Quy chế Đấu thầu.

2. Nội dung thẩm định kế hoạch đấu thầu

Nội dung thẩm định kế hoạch đấu thầu của dự án bao gồm những công việc sau:

a. Kiểm tra cơ sở pháp lý của việc lập kế hoạch đấu thầu như Báo cáo nghiên cứu khả thi, Quyết định đầu tư, Điều ước quốc tế về tài trợ, dự toán, tổng dự toán và các văn bản liên quan khác nếu có;

b. Kiểm tra sự phù hợp của nội dung kế hoạch đấu thầu so với các tài liệu có liên quan nêu tại điểm b khoản 2 Mục I Chương này và so với Quy chế Đấu thầu, tính hợp lý của kế hoạch đấu thầu so với điều kiện thực tế;

c. Nhận xét và kiến nghị của cơ quan thẩm định.

3. Thời gian thẩm định kế hoạch đấu thầu

a. Đối với dự án nhóm A và tương đương

Thời gian thẩm định kế hoạch đấu thầu không quá 30 ngày, kể từ khi nhận đủ hồ sơ theo quy định.

b. Đối với các dự án khác

Thời gian thẩm định kế hoạch đấu thầu không quá 20 ngày, kể từ ngày nhận đủ hồ sơ theo quy định.

MỤC III. PHÊ DUYỆT KẾ HOẠCH ĐẤU THẦU

Người có thẩm quyền có trách nhiệm phê duyệt kế hoạch đấu thầu. Thời gian phê duyệt kế hoạch đấu thầu không quá 7 ngày kể từ khi nhận được văn bản báo cáo của cơ quan thẩm định, trừ kế hoạch đấu thầu của các dự án nhóm A hoặc tương đương do Thủ tướng Chính phủ phê duyệt thực hiện theo Quy chế làm việc của Chính phủ.

MỤC IV. VÍ DỤ VỀ KẾ HOẠCH ĐẤU THẦU CỦA DỰ ÁN

Xem ví dụ 1 Phụ lục IV.

PHẦN THỨ BA
HỒ SƠ MỜI THẦU

Hồ sơ mời thầu là toàn bộ tài liệu về các yêu cầu cho một gói thầu do Bên mời thầu lập, được làm căn cứ pháp lý cho nhà thầu chuẩn bị hồ sơ dự thầu và Bên mời thầu đánh giá hồ sơ dự thầu.

CHƯƠNG I. LẬP HỒ SƠ MỜI THẦU

MỤC I. TRÁCH NHIỆM LẬP HỒ SƠ MỜI THẦU

Việc lập hồ sơ mời thầu quy định tại khoản 1 Điều 20, khoản 2 Điều 22, khoản 2 Điều 33, điểm a khoản 1 Điều 45, khoản 1 Điều 47 của Quy chế Đấu thầu do Bên mời thầu thực hiện hoặc thuê chuyên gia thực hiện. Hồ sơ mời thầu là một trong những yếu tố quan trọng quyết định chất lượng và hiệu quả của gói thầu. Khi lập hồ sơ mời thầu cần sử dụng các cơ quan, cá nhân có đủ năng lực, trình độ chuyên môn về gói thầu, am hiểu về đấu thầu để đảm bảo chất lượng của hồ sơ mời thầu, tạo thuận lợi cho nhà thầu chuẩn bị hồ sơ dự thầu và tạo thuận lợi cho việc xét thầu.

MỤC II. CĂN CỨ LẬP HỒ SƠ MỜI THẦU

Việc lập hồ sơ mời thầu thực hiện theo các căn cứ sau:

1. Quyết định đầu tư hoặc Giấy phép đầu tư và Báo cáo nghiên cứu khả thi hoặc Báo cáo đầu tư kèm theo. Đối với đấu thầu lựa chọn đối tác đầu tư để thực hiện dự án khi chưa có quyết định đầu tư, căn cứ vào văn bản chấp thuận của người có thẩm quyền;

2. Kế hoạch đấu thầu được duyệt;

3. Thiết kế kỹ thuật kèm theo dự toán hoặc tổng dự toán được duyệt (bắt buộc đối với gói thầu xây lắp);

4. Các quy định về đấu thầu của Nhà nước và Điều ước quốc tế về tài trợ đã ký nếu sử dụng nguồn vốn ODA;

5. Các chính sách có liên quan khác của Nhà nước như thuế, tiền lương, ưu đãi nhà thầu trong nước hoặc chính sách khác.

CHƯƠNG II. YÊU CẦU VÀ NỘI DUNG HỒ SƠ MỜI THẦU

MỤC I. YÊU CẦU ĐỐI VỚI HỒ SƠ MỜI THẦU

Hồ sơ mời thầu cần đầy đủ, chính xác, rõ ràng, khách quan và phù hợp với các căn cứ nêu tại Mục II Chương I Phần thứ ba của Thông tư này, theo những nội dung sau:

1. Về mặt kỹ thuật

a. Đối với tuyển chọn tư vấn

Các nội dung trong Điều khoản tham chiếu nêu tại Mục IV Phụ lục I của Thông tư này.

b. Đối với mua sắm hàng hoá

Yêu cầu về phạm vi cung cấp, số lượng, chất lượng hàng hoá, tiêu chuẩn công nghệ, tiêu chuẩn sản xuất, tính năng kỹ thuật, nguồn gốc thiết bị, thời gian bảo hành, yêu cầu về môi trường.

c. Đối với xây lắp

Hồ sơ thiết kế kỹ thuật kèm theo bản tiên lượng, yêu cầu về lao động, máy móc thiết bị thi công, yêu cầu về môi trường, tiến độ và các yêu cầu khác.

2. Về tài chính, thương mại

a) Giá dự thầu theo giá FOB, CIF hoặc theo các loại giá khác.

b) Đồng tiền bỏ thầu và tỷ giá so sánh.

c) Nguồn tài chính và các vấn đề có liên quan khác như tín dụng người mua, tín dụng người bán, lãi suất và phí các loại, thời gian vay trả.

d) Loại hợp đồng và các vấn đề liên quan.

đ) Điều kiện thanh toán.

3. Về tiêu chuẩn đánh giá hồ sơ dự thầu

Tiêu chuẩn đánh giá hồ sơ dự thầu cần nêu ngay trong hồ sơ mời thầu. Khi tiêu chuẩn đánh giá nêu trong hồ sơ mời thầu còn chưa cụ thể thì cần lập tiêu chuẩn đánh giá chi tiết và phải được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt trước khi mở thầu.Tiêu chuẩn đánh giá hồ sơ dự thầu bao gồm những nội dung chính sau:

a) Đối với gói thầu tư vấn

Sử dụng phương pháp chấm điểm để đánh giá hồ sơ dự thầu. Tiêu chuẩn đánh giá hồ sơ dự thầu tư vấn bao gồm:

- Tiêu chuẩn đánh giá về mặt kỹ thuật (đánh giá về đề xuất kỹ thuật)

Tiêu chuẩn đánh giá về mặt kỹ thuật là tiêu chuẩn đánh giá các nội dung của túi hồ sơ đề xuất kỹ thuật của nhà thầu (hay còn được gọi tắt là tiêu chuẩn kỹ thuật), cụ thể là:

+ Về kinh nghiệm (khoảng 10 đến 20% tổng số điểm)

Nội dung này bao gồm:

* Kinh nghiệm thực hiện các gói thầu tương tự: Số lượng các gói thầu tương tự do nhà thầu đã thực hiện trong vòng 3 đến 5 năm gần đây (tuỳ theo từng gói thầu).

* Kinh nghiệm thực hiện các gói thầu có điều kiện tương tự: Số lượng các gói thầu có điều kiện tương tự về mặt tự nhiên, xã hội và kinh tế đã thực hiện trong vòng 3 đến 5 năm gần đây .

* Các nội dung khác:

. Năng lực nhà thầu: Số lượng, chất lượng đội ngũ chuyên gia hiện có của nhà thầu, doanh thu trong vòng 3 đến 5 năm gần đây.

. Kinh nghiệm quản lý: Mức độ phù hợp về trình độ quản lý hiện tại của nhà thầu so với yêu cầu của gói thầu.

. Các hoạt động khác.

Tỷ trọng điểm và mức điểm yêu cầu tối thiểu của từng nội dung về kinh nghiệm được xác định tuỳ thuộc vào tính chất của từng gói thầu.

+ Về giải pháp và phương pháp luận (30-40% tổng số điểm)

Nội dung này bao gồm:

* Hiểu rõ mục đích yêu cầu của gói thầu: Mức độ hiểu biết của nhà thầu về mục đích, yêu cầu của gói thầu được nêu trong "Điều khoản tham chiếu".

* Phương pháp luận do nhà thầu đề xuất: Mức độ hoàn chỉnh, hợp lý của phương pháp luận do nhà thầu đề xuất so với yêu cầu nêu trong "Điều khoản tham chiếu".

* Sáng kiến cải tiến: Các sáng kiến cải tiến do nhà thầu đề xuất sẽ được xem xét trong quá trình đánh giá.

* Chương trình công tác: Tính hợp lý của sơ đồ tổ chức, biểu đồ công tác, lịch bố trí nhân sự.

* Công lao động (tháng-người): Mức độ phù hợp về công lao động (tháng-người) do nhà thầu đề xuất so với yêu cầu nêu trong hồ sơ mời thầu.

* Đào tạo và chuyển giao công nghệ: Mức độ phù hợp so với yêu cầu của hồ sơ mời thầu về nội dung đào tạo như số lượt người được đào tạo, thời gian đào tạo, hình thức đào tạo tại hiện trường, theo lớp, trong nước, ngoài nước; về nội dung chuyển giao công nghệ như tài liệu và các phần mềm cần chuyển giao.

* Phương tiện làm việc: Sự hợp lý về các yêu cầu hỗ trợ chỗ làm việc, trang thiết bị, cán bộ hỗ trợ của Bên mời thầu, phương tiện đi lại.

* Cách trình bày: Mức độ trình bày hồ sơ dự thầu của nhà thầu.

Tỷ trọng điểm và mức điểm yêu cầu tối thiểu của từng nội dung về giải pháp và phương pháp luận được xác định tuỳ thuộc vào tính chất của từng gói thầu.

+ Tiêu chuẩn về nhân sự (khoảng 50 đến 60% tổng số điểm)

Nội dung này bao gồm:

* Nhân sự theo chức danh của từng chuyên gia: Chức danh nhân sự tham gia gói thầu thường bao gồm cố vấn trưởng (đội trưởng) và chức danh của các chuyên gia khác thuộc từng lĩnh vực cụ thể. Tỷ trọng điểm và mức điểm yêu cầu tối thiểu của các chức danh được xác định căn cứ theo tính chất của từng gói thầu. Thông thường điểm của cố vấn trưởng (đội trưởng) chiếm tỷ trọng cao nhất. Khi đánh giá nhân sự theo từng chức danh cần lưu ý một số điểm sau:

. Đối với cố vấn trưởng (đội trưởng): Yêu cầu về kinh nghiệm đối với chuyên gia này là đã làm cố vấn trưởng trong những dự án trước đây. Đồng thời yêu cầu về năng lực và kinh nghiệm của cố vấn này như yêu cầu đối với một chuyên gia thuộc lĩnh vực cụ thể khác. Chuyên gia với tư cách là cố vấn trưởng phải có tối thiểu 5 năm công tác trở lên thuộc lĩnh vực chuyên môn có liên quan đến dự án.

. Đối với các chuyên gia thuộc các lĩnh vực cụ thể: Yêu cầu về trình độ học vấn và những kết quả đào tạo có liên quan đến gói thầu. Yêu cầu về phạm vi công việc và kinh nghiệm thực hiện đối với gói thầu. Trong quá trình xây dựng tiêu chuẩn đánh giá cần phân biệt các chuyên gia làm việc thường xuyên và các chuyên gia làm hợp đồng cho nhà thầu.

. Tuỳ theo tính chất của từng gói thầu, yêu cầu có chữ ký của những chuyên gia chủ chốt cam kết về lý lịch cũng như quỹ thời gian để thực hiện gói thầu như quy định nêu trong hồ sơ mời thầu ( Mẫu 4 Mục VI Phụ lục I của Thông tư này).

* Tiêu chuẩn nhân sự của từng chức danh được xem xét trên 4 nội dung sau:

. Kinh nghiệm chung (10-20% tổng số điểm của từng chức danh): Trình độ học vấn, số năm công tác.

. Kinh nghiệm có liên quan đến gói thầu (60-70% tổng số điểm của từng chức danh): Số lượng gói thầu tương tự đã thực hiện.

. Các yếu tố khác (10-20% tổng số điểm của từng chức danh): Kinh nghiệm làm việc ở nước ngoài, ngoại ngữ...

. Biên chế thường xuyên của các chuyên gia thuộc nhà thầu (5% tổng số điểm của từng chức danh).

- Tiêu chuẩn đánh giá tổng hợp về mặt kỹ thuật và giá

Tiêu chuẩn đánh giá tổng hợp bao gồm tiêu chuẩn về mặt kỹ thuật và tiêu chuẩn về giá, trong đó tiêu chuẩn về mặt kỹ thuật không được dưới 70% và tiêu chuẩn về giá không vượt quá 30% tổng số điểm. Phương pháp đánh giá, công thức xác định điểm giá và điểm tổng hợp được nêu tại khoản 9 Mục III Phụ lục I của Thông tư này.

b) Đối với gói thầu mua sắm hàng hoá

- Tiêu chuẩn đánh giá về năng lực và kinh nghiệm của nhà thầu

Tiêu chuẩn đánh giá về năng lực và kinh nghiệm của nhà thầu đối với gói thầu mua sắm hàng hoá quy định tại khoản 1 Điều 29 của Quy chế Đấu thầu bao gồm các nội dung sau:

+ Năng lực sản xuất và kinh doanh: Sản phẩm sản xuất và kinh doanh chính (số lượng và chủng loại), số lượng và trình độ cán bộ chuyên môn, cơ sở vật chất kỹ thuật của nhà thầu.

+ Năng lực tài chính: Tổng tài sản, vốn lưu động, doanh thu, lợi nhuận trước và sau thuế trong thời gian 3 đến 5 năm gần đây.

+ Kinh nghiệm: Số năm kinh nghiệm hoạt động. Số lượng các hợp đồng tương tự đã thực hiện trong thời gian 3 đến 5 năm gần đây tại Việt Nam và nước ngoài.

Tuỳ theo tính chất của từng gói thầu, yêu cầu về thời gian để tính năng lực tài chính (qua các chỉ tiêu về tổng tài sản, vốn lưu động, doanh thu, lợi nhuận) và yêu cầu về thời gian đã thực hiện các hợp đồng tương tự có thể quy định ít hơn 3 năm trên cơ sở phù hợp với tình hình thực tế của dự án và cần được người có thẩm quyền hoặc cấp có thẩm quyền chấp thuận.

Không tiến hành chấm điểm mà chỉ xem xét trên 2 tiêu thức "đạt" hoặc "không đạt" đối với 3 nội dung trên để xác định khả năng tham dự thầu của nhà thầu. Nhà thầu đạt cả 3 nội dung trên, được xem là đủ năng lực và kinh nghiệm để tham dự thầu.

- Tiêu chuẩn đánh giá về mặt kỹ thuật để chọn danh sách ngắn

Tiêu chuẩn đánh giá về mặt kỹ thuật quy định tại khoản 2, 3 và 4 Điều 29 của Quy chế Đấu thầu bao gồm các nội dung sau:

+ Yêu cầu về kỹ thuật

* Khả năng đáp ứng các yêu cầu về phạm vi cung cấp, số lượng, chất lượng hàng hoá, tiêu chuẩn công nghệ, tiêu chuẩn sản xuất, tính năng kỹ thuật, tỷ lệ giữa vật tư thiết bị nhập ngoại và sản xuất gia công trong nước.

* Đặc tính kinh tế kỹ thuật, mã hiệu thiết bị vật tư, tên hãng và nước sản xuất, năm sản xuất.

* Tính hợp lý và hiệu quả kinh tế của các giải pháp kỹ thuật, biện pháp tổ chức cung ứng vật tư thiết bị đến nơi lắp đặt.

* Khả năng lắp đặt thiết bị, phương tiện lắp đặt và năng lực cán bộ kỹ thuật.

* Khả năng thích ứng về mặt kỹ thuật.

* Khả năng thích ứng về mặt địa lý.

* Tác động đối với môi trường và biện pháp giải quyết.

+ Khả năng cung cấp tài chính (nếu có yêu cầu)

+ Các nội dung khác

* Điều kiện hợp đồng: Mức độ đáp ứng các điều kiện hợp đồng nêu trong hồ sơ mời thầu.

* Thời gian thực hiện hợp đồng so với yêu cầu nêu trong hồ sơ mời thầu và cam kết hoàn thành hợp đồng của nhà thầu.

* Chuyển giao công nghệ: Khả năng chuyển giao công nghệ cho toàn bộ dự án hoặc từng phần của dự án.

* Đào tạo: Kế hoạch và nội dung đào tạo trong nước, ngoài nước cho cán bộ, công nhân trực tiếp thực hiện và tiếp thu công việc.

* Các nội dung khác nếu có.

Sử dụng thang điểm 100 hoặc 1000 để đánh giá đối với các nội dung nêu trên về mặt kỹ thuật để chọn danh sách ngắn. Tuỳ theo tính chất của từng gói thầu mà xác định tỷ trọng điểm và mức điểm yêu cầu tối thiểu đối với từng nội dung. Điểm tối thiểu của tất cả các nội dung trên theo quy định không được thấp hơn 70% tổng số điểm, nghĩa là điểm tối thiểu có thể là 70, 71, 72 ...80% ... tuỳ theo tính chất của từng gói thầu.

- Tiêu chuẩn đưa về một mặt bằng để xác định giá đánh giá

Tiêu chuẩn đưa về một mặt bằng để xác định giá đánh giá bao gồm những nội dung chủ yếu sau:

+ Thời gian sử dụng: Tuổi thọ máy, thời gian khấu hao;

+ Công suất của toàn bộ dây chuyền sản xuất, công suất của thiết bị chính (tính ra giá đơn vị sản phẩm). Tiêu chuẩn chất lượng sản phẩm;

+ Công nghệ sản xuất: Xuất xứ của thiết bị, tiêu chuẩn chế tạo, trình độ công nghệ;

+ Chi phí vận hành: Tổn thất khi vận hành, tiêu hao nguyên nhiên vật liệu, phụ tùng thay thế và các khoản chi phí vận hành khác nếu có;

+ Chi phí bảo dưỡng, duy tu, sửa chữa lớn;

+ Điều kiện thương mại (điều kiện thanh toán, bảo hành), điều kiện tài chính (lãi suất vay, các loại phí ).

c) Đối với gói thầu xây lắp

- Tiêu chuẩn đánh giá về năng lực và kinh nghiệm của nhà thầu

Tiêu chuẩn về năng lực và kinh nghiệm của nhà thầu quy định tại khoản 2 Điều 40 của Quy chế Đấu thầu bao gồm:

+ Kinh nghiệm: Số năm kinh nghiệm hoạt động. Số lượng các hợp đồng tương tự đã thực hiện trong vòng 3 đến 5 năm gần đây ở vùng địa lý tương tự, ở hiện trường tương tự;

+ Số lượng, trình độ cán bộ, công nhân kỹ thuật của nhà thầu;

+ Năng lực tài chính: Doanh thu, lợi nhuận trước và sau thuế, vốn lưu động trong vòng 3 đến 5 năm gần đây.

Không tiến hành chấm điểm mà chỉ xem xét trên 2 tiêu thức "đạt" hoặc "không đạt" đối với 3 nội dung trên để xác định khả năng tham dự thầu của nhà thầu. Nhà thầu đạt cả 3 nội dung trên, được xem là đủ năng lực và kinh nghiệm để tham dự thầu.

- Tiêu chuẩn đánh giá về mặt kỹ thuật để chọn danh sách ngắn

Tiêu chuẩn đánh giá về mặt kỹ thuật quy định tại khoản 1,3 và 4 Điều 40 của Quy chế Đấu thầu bao gồm các nội dung sau:

+ Yêu cầu về kỹ thuật, chất lượng

* Mức độ đáp ứng đối với các yêu cầu về kỹ thuật, chất lượng vật tư, thiết bị nêu trong hồ sơ thiết kế và chỉ dẫn kỹ thuật.

* Tính hợp lý và khả thi của các giải pháp kỹ thuật, biện pháp tổ chức thi công: Sơ đồ tổng tiến độ, sơ đồ tổ chức hiện trường, bố trí nhân sự, các giải pháp kỹ thuật.

* Các biện pháp bảo đảm điều kiện vệ sinh môi trường và các điều kiện an toàn khác như phòng cháy, nổ, an toàn lao động.

* Mức độ đáp ứng của thiết bị thi công: Số lượng, chủng loại, chất lượng của thiết bị (mức độ đã khấu hao), hình thức sở hữu của thiết bị (tự có, đi thuê) bố trí cho gói thầu.

* Các biện pháp đảm bảo chất lượng.

+ Khả năng cung cấp tài chính (nếu có yêu cầu)

+ Các nội dung khác

* Tiến độ thi công: Mức độ đảm bảo tổng tiến độ quy định trong hồ sơ mời thầu và sự hợp lý về tiến độ hoàn thành giữa các hạng mục, phần việc của công trình có liên quan.

* Mức độ liên danh liên kết với nhà thầu Việt Nam, sử dụng thầu phụ Việt Nam của nhà thầu nước ngoài trường hợp đấu thầu quốc tế.

* Những nội dung khác nếu có yêu cầu trong hồ sơ mời thầu.

Tuỳ theo tính chất của từng gói thầu mà xác định tỷ trọng điểm và mức điểm yêu cầu tối thiểu đối với từng nội dung.

- Tiêu chuẩn đưa về một mặt bằng để xác định giá đánh giá

Mặt bằng đánh giá có thể bao gồm các tiêu chuẩn sau:

+ Khối lượng, nguyên vật liệu theo hồ sơ mời thầu;

+ Chi phí vận hành, bảo dưỡng, duy tu công trình;

+ Điều kiện thi công;

+ Điều kiện thương mại (điều kiện thanh toán, bảo hành công trình), điều kiện tài chính (nếu có);

+ Thời gian thực hiện gói thầu;

+ Thời gian sử dụng công trình.

4. Các nội dung khác

a) Thuế các loại theo quy định của pháp luật.

b) Bảo hiểm, bảo hành công trình.

MỤC II. NỘI DUNG HỒ SƠ MỜI THẦU

Tuỳ theo tính chất của từng gói thầu, nội dung chủ yếu của hồ sơ mời thầu được quy định tại khoản 1 Điều 20 của Quy chế Đấu thầu đối với tuyển chọn tư vấn, Điều 24 đối với mua sắm hàng hoá, Điều 35 đối với xây lắp, khoản 2 Điều 45 đối với gói thầu quy mô nhỏ và khoản 1 Điều 47 đối với lựa chọn đối tác để thực hiện dự án. Ngoài ra, để có thông tin chi tiết hơn, nội dung hồ sơ mời thầu đối với 3 lĩnh vực chủ yếu: tư vấn, mua sắm hàng hoá và xây lắp được hướng dẫn tại các phụ lục kèm theo Thông tư này (đối với hồ sơ mời thầu lựa chọn đối tác thực hiện dự án có thể vận dụng theo các nội dung đối với tuyển chọn tư vấn), cụ thể như sau:

Phụ lục I: Mẫu hướng dẫn Hồ sơ mời thầu tư vấn.

Phụ lục II: Mẫu hướng dẫn Hồ sơ sơ tuyển và Hồ sơ mời thầu mua

sắm hàng hoá.

Phụ lục III: Mẫu hướng dẫn Hồ sơ sơ tuyển và Hồ sơ mời thầu xây

lắp.

CHƯƠNG III. PHÊ DUYỆT HỒ SƠ MỜI THẦU

Phê duyệt hồ sơ mời thầu thuộc trách nhiệm của người có thẩm quyền hoặc cấp có thẩm quyền được quy định tại điểm đ khoản 1 Điều 51 của Quy chế Đấu thầu. Thời gian phê duyệt hồ sơ mời thầu tối đa không quá 10 ngày đối với gói thầu quy mô nhỏ và không quá 20 ngày đối với các gói thầu khác.

PHẦN THỨ TƯ
ĐÁNH GIÁ HỒ SƠ DỰ THẦU

CHƯƠNG I. ĐÁNH GIÁ HỒ SƠ DỰ THẦU TƯ VẤN

MỤC I. QUY ĐỊNH CHUNG

Việc đánh giá hồ sơ dự thầu tư vấn quy định tại điểm a khoản 2 Điều 13; khoản 7, 8 và 9 Điều 20 của Quy chế Đấu thầu bao gồm hai bước sau:

1. Bước 1

Mở túi hồ sơ đề xuất kỹ thuật để xem xét đánh giá bằng phương pháp chấm điểm.

2. Bước 2

Mở túi hồ sơ đề xuất tài chính của các nhà thầu được đánh giá là đáp ứng yêu cầu về mặt kỹ thuật (đạt từ 70% tổng số điểm về mặt kỹ thuật trở lên) để xem xét, đánh giá theo tiêu chuẩn đánh giá quy định trong hồ sơ mời thầu và tiêu chuẩn đánh giá chi tiết được phê duyệt trước thời điểm mở thầu. Sau đó, đánh giá tổng hợp về mặt kỹ thuật và giá căn cứ theo cơ cấu điểm đã được quy định trong hồ sơ mời thầu để xếp hạng hồ sơ dự thầu.

MỤC II. ĐÁNH GIÁ HỒ SƠ ĐỀ XUẤT KỸ THUẬT

1. Đánh giá sơ bộ

Xem xét tính phù hợp về mặt hành chính pháp lý của từng hồ sơ dự thầu đối với yêu cầu của hồ sơ mời thầu.

Làm rõ hồ sơ dự thầu: Việc làm rõ hồ sơ dự thầu được quy định tại Điều 11 của Quy chế Đấu thầu. Trong văn bản yêu cầu nhà thầu làm rõ hồ sơ dự thầu cần ghi rõ thời gian mà nhà thầu cần gửi văn bản làm rõ.

2. Đánh giá chi tiết hồ sơ dự thầu

Đánh giá chi tiết từng hồ sơ dự thầu về mặt kỹ thuật trên cơ sở tiêu chuẩn đánh giá được quy định trong hồ sơ mời thầu và tiêu chuẩn đánh giá chi tiết được phê duyệt trước thời điểm mở thầu nêu tại điểm a khoản 3 Mục I Chương II Phần thứ ba của Thông tư này.

MỤC III. ĐÁNH GIÁ HỒ SƠ ĐỀ XUẤT TÀI CHÍNH

Sau khi đánh giá về đề xuất kỹ thuật, danh sách các nhà thầu đạt yêu cầu về mặt kỹ thuật (đạt từ 70% tổng số điểm về mặt kỹ thuật trở lên) cần được trình người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt và được mở tiếp túi hồ sơ đề xuất tài chính để chấm điểm về giá. Sau đó các hồ sơ dự thầu sẽ được đánh giá tổng hợp theo cơ cấu điểm về mặt kỹ thuật và giá được quy định trong hồ sơ mời thầu để xếp hạng.

MỤC IV. THƯƠNG THẢO HỢP ĐỒNG

Căn cứ quyết định phê duyệt danh sách xếp hạng các nhà thầu qua bước đánh giá tổng hợp của người có thẩm quyền hoặc cấp có thẩm quyền, Bên mời thầu mời nhà thầu xếp hạng thứ nhất đến thương thảo hợp đồng theo quy định tại khoản 11 Điều 20 của Quy chế Đấu thầu.

Việc thương thảo hợp đồng cần tập trung thống nhất một số nội dung sau:

1. Nhiệm vụ và nội dung công việc chi tiết của tư vấn cần thực hiện;

2. Nội dung chuyển giao công nghệ và đào tạo;

3. Kế hoạch công tác và việc bố trí nhân sự;

4. Tiến độ;

5. Giải quyết thay đổi nhân sự nếu có;

6. Vấn đề bố trí điều kiện làm việc;

7. Nội dung chi phí tư vấn, bao gồm các khoản được quy định tại Điều 21 của Quy chế Đấu thầu, trong đó lưu ý các chi phí ngoài lương thực hiện theo nguyên tắc thực thanh thực chi nhưng không vượt quá mức được thống nhất.

Nếu các nội dung thương thảo được thống nhất giữa 2 bên, trong đó giá trị hợp đồng đề nghị không vượt quá giá gói thầu trong kế hoạch đấu thầu được duyệt thì nhà thầu sẽ được kiến nghị trúng thầu. Trường hợp thương thảo không thành công, Bên mời thầu cần báo cáo người có thẩm quyền hoặc cấp có thẩm quyền để xin phép mời nhà thầu xếp hạng tiếp theo vào thương thảo hợp đồng.

CHƯƠNG II . ĐÁNH GIÁ HỒ SƠ DỰ THẦU CUNG CẤP HÀNG HOÁ

Việc đánh giá hồ sơ dự thầu cung cấp hàng hoá thực hiện theo quy định tại khoản 2 Điều 13 và Điều 30 của Quy chế Đấu thầu với trình tự như sau:

MỤC I. ĐÁNH GIÁ SƠ BỘ HỒ SƠ DỰ THẦU

1. Kiểm tra tính hợp lệ và xem xét sự đáp ứng cơ bản của hồ sơ dự thầu

Bên mời thầu xem xét tính hợp lệ và sự đáp ứng cơ bản của từng hồ sơ dự thầu đối với các quy định trong hồ sơ mời thầu nhằm xác định các hồ sơ dự thầu đủ tư cách để xem xét tiếp. Kiểm tra tính hợp lệ và sự đáp ứng cơ bản của hồ sơ dự thầu bao gồm các nội dung sau:

a. Giấy đăng ký kinh doanh, giấy phép bán hàng thuộc bản quyền của nhà sản xuất đối với thiết bị phức tạp và có yêu cầu nêu trong hồ sơ mời thầu;

b. Số lượng bản chính, bản chụp hồ sơ dự thầu theo yêu cầu của hồ sơ mời thầu;

c. Đơn dự thầu được điền đầy đủ và có chữ ký hợp lệ của người đứng đầu tổ chức nhà thầu ký hoặc của người được uỷ quyền kèm theo giấy uỷ quyền;

d. Sự hợp lệ của bảo lãnh dự thầu;

đ. Biểu giá chào, biểu phân tích một số đơn gía chính nếu có;

e. Năng lực và kinh nghiệm của nhà thầu;

g. Các phụ lục, tài liệu kèm theo khác theo yêu cầu của hồ sơ mời thầu;

h. Các yêu cầu khác nếu có.

2. Làm rõ hồ sơ dự thầu

Việc làm rõ hồ sơ dự thầu có thể thực hiện trực tiếp hoặc gián tiếp nhưng phải được thể hiện bằng văn bản để làm cơ sở pháp lý cho việc xem xét đánh giá hồ sơ dự thầu. Trong quá trình làm rõ, nhà thầu không được thay đổi bản chất hồ sơ dự thầu và không được thay đổi giá dự thầu.

3. Loại bỏ hồ sơ dự thầu

Hồ sơ dự thầu bị loại bỏ khi không đáp ứng về tính hợp lệ, các yêu cầu cơ bản được coi là các điều kiện tiên quyết nêu trong hồ sơ mời thầu. Theo đó, các điều kiện tiên quyết để loại bỏ hồ sơ dự thầu bao gồm:

a. Tên nhà thầu không có trong danh sách đăng ký tham dự và danh sách mua hoặc được cấp hồ sơ mời thầu;

b. Hồ sơ dự thầu không nộp đúng địa điểm và thời hạn quy định trong hồ sơ mời thầu, trong trường hợp này hồ sơ dự thầu sẽ được trả lại theo nguyên trạng;

c. Không có bảo lãnh dự thầu hoặc có bảo lãnh dự thầu nhưng không hợp lệ như có giá trị thấp hơn, thời gian hiệu lực ngắn hơn, gửi không đúng địa chỉ theo yêu cầu nêu trong hồ sơ mời thầu;

d. Không nộp bản gốc, chỉ nộp bản chụp hồ sơ dự thầu;

đ. Không nộp đủ các giấy tờ hợp lệ quy định đối với điều kiện tham

dự thầu như các bản chụp về Giấy đăng ký kinh doanh, Giấy phép bán hàng thuộc bản quyền của nhà sản xuất nếu có yêu cầu;

e. Thiếu chữ ký hợp lệ trong đơn dự thầu;

g. Hồ sơ dự thầu đưa ra các điều kiện trái với yêu cầu của hồ sơ mời thầu;

h. Hồ sơ dự thầu có giá dự thầu không cố định như chào thầu theo 2 mức giá, giá có kèm điều kiện;

i. Nhà thầu có tên trong hai hoặc nhiều hồ sơ dự thầu của cùng một gói thầu với tư cách là nhà thầu độc lập hoặc liên danh;

k. Không đáp ứng yêu cầu về năng lực và kinh nghiệm theo tiêu chuẩn đánh giá nêu trong hồ sơ mời thầu và tiêu chuẩn đánh giá chi tiết được duyệt trước thời điểm mở thầu. Đối với các gói thầu đã qua sơ tuyển, cần cập nhật thông tin để kiểm tra lại các thông tin mà nhà thầu kê khai ở thời điểm sơ tuyển nhằm chuẩn xác khả năng đáp ứng về năng lực và kinh nghiệm của nhà thầu, loại bỏ những nhà thầu không còn đủ khả năng so với yêu cầu. Đối với các gói thầu không tiến hành sơ tuyển, tiêu chuẩn năng lực và kinh nghiệm của nhà thầu được đánh giá theo các nội dung nêu tại điểm b khoản 3 Mục I Chương II Phần thứ ba của Thông tư này;

l) Các điều kiện tiên quyết khác có tính đặc thù của gói thầu.

Nhà thầu vi phạm một hoặc các điều kiện tiên quyết nêu trên sẽ bị loại không được xem xét tiếp trong bước đánh giá chi tiết.

MỤC II. ĐÁNH GIÁ CHI TIẾT HỒ SƠ DỰ THẦU

1. Bước 1: Đánh giá về mặt kỹ thuật để chọn danh sách ngắn

Dựa trên tiêu chuẩn đánh giá về mặt kỹ thuật nêu tại điểm b khoản 3 Mục I Chương II Phần thứ ba của Thông tư này, Bên mời thầu tiến hành đánh giá hồ sơ dự thầu trên cơ sở chấm điểm.

Các hồ sơ dự thầu đạt yêu cầu theo số điểm từ tối thiểu trở lên như quy định trong tiêu chuẩn đánh giá sẽ được chọn vào danh sách ngắn để tiếp tục đánh giá trong bước 2.

2. Bước 2: Đánh giá về tài chính, thương mại để xác định giá đánh giá

Căn cứ giá dự thầu của nhà thầu, Bên mời thầu tiến hành xác định giá đánh giá của các hồ sơ dự thầu thuộc danh sách ngắn theo các nội dung và trình tự sau:

a. Sửa lỗi

Sửa lỗi là việc sửa chữa những sai sót bao gồm lỗi số học, lỗi đánh máy, lỗi nhầm đơn vị. Nếu có sai lệch giữa đơn giá và tổng giá do việc nhân đơn giá với số lượng thì đơn giá dự thầu sẽ là cơ sở pháp lý.

Khi tiến hành sửa lỗi theo nguyên tắc nêu trên, Bên mời thầu thông báo cho nhà thầu biết. Nếu nhà thầu không chấp nhận việc sửa lỗi thì hồ sơ dự thầu đó sẽ bị loại. Trường hợp hồ sơ dự thầu có lỗi số học sai khác quá 15% (tính theo giá trị tuyệt đối, không phụ thuộc vào việc làm tăng hay giảm giá dự thầu khi xác định giá đánh giá) so với gía dự thầu cũng sẽ không được xem xét tiếp.

b. Hiệu chỉnh các sai lệch

- Bổ sung hoặc điều chỉnh các nội dung chào thừa hoặc chào thiếu so với yêu cầu của hồ sơ mời thầu:

Khi xác định giá đánh giá, phần chào thừa sẽ được trừ đi, phần chào thiếu sẽ được cộng thêm theo nguyên tắc nếu không thể tách ra trong giá dự thầu thì lấy mức chào cao nhất đối với nội dung này (nếu chào thiếu) và lấy mức thấp nhất (nếu chào thừa) trong số các hồ sơ dự thầu khác thuộc danh sách ngắn.

- Bổ sung hoặc điều chỉnh những khác biệt giữa các phần của hồ sơ dự thầu:

Việc hiệu chỉnh những khác biệt trong hồ sơ dự thầu nhằm đảm bảo tính nhất quán của hồ sơ dự thầu. Những khác biệt trong hồ sơ dự thầu thường gặp cần được hiệu chỉnh bao gồm:

+ Trường hợp có sai lệch giữa giá trị viết bằng số được thể hiện trong các Bảng hoặc Biểu và giá trị viết bằng chữ trong bản thuyết minh thì giá trị viết bằng chữ sẽ là cơ sở pháp lý;

+ Trường hợp có sự sai lệch giữa đơn giá tổng hợp trong Biểu gía tổng hợp và đơn giá chi tiết trong Biểu phân tích đơn giá thì đơn gía chi tiết sẽ là cơ sở pháp lý;

+ Trường hợp có sự sai lệch giữa nội dung chào về kỹ thuật và nội dung chào về tài chính thì nội dung chào về kỹ thuật sẽ là cơ sở pháp lý.

Hồ sơ dự thầu có tổng giá trị các sai lệch vượt quá 10% (tính theo giá trị tuyệt đối, không phụ thuộc vào việc làm tăng hay giảm giá dự thầu khi xác định giá đánh giá) so với giá dự thầu sẽ bị loại không xem xét tiếp.

c. Chuyển đổi giá dự thầu sang một đồng tiền chung

Chuyển đổi giá dự thầu nếu có theo tỷ giá do Bên mời thầu quy định tại hồ sơ mời thầu.

d. Đưa về một mặt bằng để xác định giá đánh giá

Việc đưa về một mặt bằng để xác định giá đánh giá bao gồm những nội dung nêu tại điểm b khoản 3 Mục I Chương II Phần thứ ba của Thông tư này.

MỤC III. XẾP HẠNG HỒ SƠ DỰ THẦU

Xếp hạng hồ sơ dự thầu thuộc danh sách ngắn theo giá đánh giá. Nhà thầu có giá đánh giá thấp nhất sẽ được xếp thứ nhất và được kiến nghị trúng thầu.

MỤC IV. VÍ DỤ VỀ ĐÁNH GIÁ HỒ SƠ DỰ THẦU MUA SẮM HÀNG HOÁ

Xem ví dụ 2 Phụ lục IV.

CHƯƠNG III. ĐÁNH GIÁ HỒ SƠ DỰ THẦU VỀ XÂY LẮP

Việc đánh giá hồ sơ dự thầu xây lắp thực hiện theo quy định tại khoản 2 Điều 13 và Điều 41 của Quy chế Đấu thầu với trình tự như sau:

MỤC I. ĐÁNH GIÁ SƠ BỘ HỒ SƠ DỰ THẦU

1. Kiểm tra tính hợp lệ và sự đáp ứng cơ bản của hồ sơ dự thầu

Nội dung việc kiểm tra tính hợp lệ và sự đáp ứng cơ bản của hồ sơ dự thầu được thực hiện như đối với các gói thầu mua sắm hàng hoá nêu tại khoản 1 Mục I Chương II Phần thứ tư của Thông tư này.

Các hồ sơ dự thầu được coi là đáp ứng cơ bản yêu cầu của hồ sơ mời thầu khi thoả mãn các yêu cầu, điều kiện và đặc điểm kỹ thuật của hồ sơ mời thầu, không có những sai lệch hoặc hạn chế về tài liệu làm ảnh hưởng lớn tới quy mô, chất lượng hoặc việc thực hiện công trình, không hạn chế quyền hạn của Bên mời thầu hoặc nghĩa vụ của nhà thầu.

Việc xác định một hồ sơ dự thầu không hợp lệ hoặc không đáp ứng cơ bản phải được tiến hành một cách khách quan theo đúng yêu cầu của hồ sơ mời thầu.

2. Làm rõ hồ sơ dự thầu

Việc làm rõ hồ sơ dự thầu thực hiện như quy định đối với mua sắm hàng hoá nêu tại khoản 2 Mục I Chương II Phần thứ tư của Thông tư này.

3. Loại bỏ hồ sơ dự thầu

Thực hiện như quy định đối với mua sắm hàng hoá nêu tại khoản 3 Mục I Chương II Phần thứ tư của Thông tư này.

Riêng đối với việc xác định mức độ đáp ứng yêu cầu về năng lực và kinh nghiệm của nhà thầu, cần căn cứ theo tiêu chuẩn đã được quy định trong hồ sơ mời thầu và tiêu chuẩn đánh giá chi tiết được duyệt trước thời điểm mở thầu nêu tại điểm c khoản 3 Mục I Chương II Phần thứ ba của Thông tư này.

MỤC II. ĐÁNH GIÁ CHI TIẾT HỒ SƠ DỰ THẦU

1. Bước 1: Đánh giá về mặt kỹ thuật để chọn danh sách ngắn

Việc đánh giá về mặt kỹ thuật để chọn danh sách ngắn được dựa trên các yêu cầu và tiêu chuẩn đánh giá đã quy định trong hồ sơ mời thầu và tiêu chuẩn đánh giá chi tiết đã được phê duyệt theo nội dung nêu tại điểm c khoản 3 Mục I Chương II Phần thứ ba của Thông tư này.

Hồ sơ dự thầu đạt số điểm từ tối thiểu trở lên như quy định trong tiêu chuẩn đánh giá sẽ được chọn vào danh sách ngắn để tiếp tục đánh giá trong bước 2.

2. Bước 2: Đánh giá về tài chính, thương mại để xác định giá đánh giá

Căn cứ giá dự thầu của nhà thầu, Bên mời thầu tiến hành xác định giá đánh giá của các hồ sơ dự thầu thuộc danh sách ngắn theo các nội dung và trình tự sau:

a. Sửa lỗi

Việc sửa lỗi được thực hiện giống như đối với mua sắm hàng hoá.

b. Hiệu chỉnh các sai lệch

Thực hiện giống như đối với mua sắm hàng hoá.

c. Chuyển đổi giá dự thầu sang một loại tiền chung

Sau khi hồ sơ dự thầu được kiểm tra, sửa lỗi và hiệu chỉnh sai lệch, Bên mời thầu phải chuyển đổi giá dự thầu từ các loại tiền khác nhau trong các hồ sơ dự thầu nếu có sang một đồng tiền chung theo tỷ giá được quy định trong hồ sơ mời thầu để làm căn cứ đánh giá và so sánh các hồ sơ dự thầu.

d. Đưa về mặt một bằng để xác định giá đánh giá

Đưa về một mặt bằng để xác định giá đánh giá được thực hiện theo các tiêu chuẩn nêu tại điểm c khoản 3 Mục I Chương II Phần thứ ba của Thông tư này.

MỤC III. XẾP HẠNG NHÀ THẦU THEO GIÁ ĐÁNH GIÁ

Nhà thầu thuộc danh sách ngắn có giá đánh giá thấp nhất sẽ được xếp thứ nhất và được kiến nghị trúng thầu.

CHƯƠNG IV
ĐÁNH GIÁ HỒ SƠ DỰ THẦU ĐỐI VỚI GÓI THẦU QUY MÔ NHỎ

Việc đánh giá hồ sơ dự thầu gói thầu quy mô nhỏ quy định tại điểm c khoản 2 Điều 45 và khoản 4 Điều 45 của Quy chế Đấu thầu bao gồm những nội dung sau:

MỤC I. NGUYÊN TẮC ĐÁNH GIÁ

1. Việc đánh giá cần đơn giản, đảm bảo nhanh, chính xác và công bằng.

2. Không chấm điểm mà chỉ xem xét trên 2 tiêu thức "đạt" hoặc "không đạt" để xác định danh sách ngắn các hồ sơ dự thầu đạt yêu cầu về kỹ thuật so với yêu cầu của hồ sơ mời thầu.

3. Xác định giá để so sánh các hồ sơ dự thầu đạt yêu cầu về kỹ thuật thuộc danh sách ngắn để xếp hạng và chọn nhà thầu trúng thầu.

MỤC II. ĐÁNH GIÁ SƠ BỘ HỒ SƠ DỰ THẦU

1. Xem xét tính phù hợp của hồ sơ dự thầu theo các yêu cầu về hành chính, pháp lý đã được quy định trong hồ sơ mời thầu để xác định các nhà thầu có hồ sơ dự thầu hợp lệ. Có thể yêu cầu nhà thầu giải trình làm rõ hồ sơ dự thầu theo quy định chung.

2. Loại bỏ các hồ sơ dự thầu không hợp lệ, không đủ năng lực và kinh nghiệm theo yêu cầu nêu trong hồ sơ mời thầu.

MỤC III. ĐÁNH GIÁ CHI TIẾT VỀ KỸ THUẬT ĐỂ CHỌN DANH SÁCH NGẮN

1. Đối với mua sắm hàng hoá

a. Mức độ đáp ứng các yêu cầu về công nghệ, chất lượng, số lượng hàng hoá và tính năng kỹ thuật;

b. Thời gian thực hiện.

2. Đối với xây lắp

a. Tính hợp lý và hiệu quả kinh tế của các giải pháp kỹ thuật, biện pháp tổ chức cung ứng vật tư thiết bị, biện pháp tổ chức thi công và lắp đặt;

b. Thời gian thực hiện.

MỤC IV. XÁC ĐỊNH GIÁ ĐỂ SO SÁNH CÁC HỒ SƠ DỰ THẦU

Giá để so sánh các hồ sơ dự thầu được xác định trên cơ sở giá dự thầu của nhà thầu sau khi sửa lỗi và hiệu chỉnh sai lệch. Việc sửa lỗi và hiệu chỉnh sai lệch được thực hiện như đối với các gói thầu mua sắm hàng hoá và xây lắp nêu tại điểm a, b khoản 2 Mục II Chương II và tại điểm a, b khoản 2 Mục II Chương III Phần thứ tư của Thông tư này. Nhà thầu nào có giá dự thầu sau khi sửa lỗi và hiệu chỉnh sai lệch thấp nhất sẽ được xếp thứ nhất và được kiến nghị trúng thầu.

MỤC V. THỜI HẠN ĐÁNH GIÁ HỒ SƠ DỰ THẦU

Thời hạn đánh giá hồ sơ dự thầu đối với gói thầu quy mô nhỏ tối đa không quá 10 ngày.

MỤC VI. VÍ DỤ VỀ ĐÁNH GIÁ HỒ SƠ DỰ THẦU GÓI THẦU QUY MÔ NHỎ

Xem ví dụ 3 Phụ lục IV.

PHẦN THỨ NĂM
TRÌNH DUYỆT, THẨM ĐỊNH, PHÊ DUYỆT, CÔNG BỐ KẾT QUẢ ĐẤU THẦU, HOÀN THIỆN VÀ KÝ HỢP ĐỒNG

CHƯƠNG I. TRÌNH DUYỆT, THẨM ĐỊNH VÀ PHÊ DUYỆT
KẾT QỦA ĐẤU THẦU

MỤC I. TRÌNH DUYỆT KẾT QUẢ ĐẤU THẦU

1. Trách nhiệm trình duyệt kết quả đấu thầu

Chủ đầu tư hoặc chủ dự án có trách nhiệm trình kết qủa đấu thầu lên người có thẩm quyền hoặc cấp có thẩm quyền để xem xét phê duyệt. Đối với gói thầu dự án nhóm A và tương đương thuộc trách nhiệm phê duyệt của Thủ tướng Chính phủ, việc trình kết quả đấu thầu lên Thủ tướng Chính phủ do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Hội đồng quản trị các Tổng công ty nhà nước do Thủ tướng Chính phủ thành lập, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện theo Quy chế làm việc của Chính phủ. Trường hợp Hội đồng quản trị Tổng công ty nhà nước do Thủ tướng Chính phủ thành lập trình kết quả đấu thầu lên Thủ tướng Chính phủ, Bộ quản lý ngành (nếu có) cần có ý kiến nhận xét bằng văn bản gửi Thủ tướng Chính phủ, trong đó nêu rõ những vấn đề về kỹ thuật, công nghệ, về quản lý ngành có liên quan đến gói thầu, nhận xét và kiến nghị cụ thể về kết qủa đấu thầu do Hội đồng quản trị Tổng công ty nhà nước nêu trên trình.

2. Hồ sơ trình duyệt kết quả đấu thầu

Hồ sơ trình duyệt kết quả đấu thầu bao gồm (áp dụng chung cho các lĩnh vực đấu thầu):

a. Văn bản trình duyệt kết quả đấu thầu

Văn bản trình duyệt kết quả đấu thầu cần nêu được các nội dung sau:

- Nội dung gói thầu và cơ sở pháp lý của việc tổ chức đấu thầu;

- Quá trình tổ chức đấu thầu;

- Kết quả đánh giá hồ sơ dự thầu;

- Đề nghị phê duyệt kết quả đấu thầu, trong đó nêu rõ tên nhà thầu được đề nghị trúng thầu (kể cả tên nhà thầu liên danh hoặc thầu phụ nếu có), giá đề nghị trúng thầu, loại hợp đồng và thời gian thực hiện. Đối với giá đề nghị trúng thầu phải đề cập tới các nội dung liên quan như thuế, dự phòng, trượt giá nếu có.

b. Tài liệu kèm theo văn bản trình duyệt

Tài liệu kèm theo văn bản trình duyệt kết quả đấu thầu bao gồm bản chụp các tài liệu sau đây:

- Báo cáo đánh giá hồ sơ dự thầu của Tổ chuyên gia hoặc tư vấn;

- Quyết định đầu tư hoặc văn bản pháp lý tương đương, Điều ước quốc tế về tài trợ nếu có;

- Văn bản phê duyệt các nội dung cơ bản của quá trình đấu thầu theo quy định tại điểm a, b, c, d, đ, e và g khoản 1 Điều 51 của Quy chế Đấu thầu;

- Quyết định thành lập Tổ chuyên gia hoặc tư vấn;

- Biên bản mở thầu, các văn bản liên quan đến việc Bên mời thầu yêu cầu và nhà thầu làm rõ hồ sơ dự thầu nếu có;

- Biên bản thương thảo hợp đồng đối với đấu thầu tuyển chọn tư vấn;

- Dự thảo hợp đồng nếu có;

- Hồ sơ mời thầu và hồ sơ dự thầu của các nhà thầu;

- Ý kiến sơ bộ về kết quả đấu thầu của tổ chức tài trợ nước ngoài (nếu có);

- Các tài liệu có liên quan khác.

MỤC II. THẨM ĐỊNH KẾT QUẢ ĐẤU THẦU

1. Trách nhiệm thẩm định

Cơ quan có trách nhiệm thẩm định kết quả đấu thầu được quy định tại Bảng 1 Điều 53 của Quy chế Đấu thầu. Cơ quan thẩm định và cá nhân thẩm định kết quả đấu thầu phải đảm bảo am hiểu về công tác đấu thầu, nắm vững Quy chế Đấu thầu, không tham gia Tổ chuyên gia giúp việc đấu thầu gói thầu do mình có trách nhiệm thẩm định, đảm bảo tính trung thực, khách quan, công bằng trong công tác thẩm định và chịu trách nhiệm về các ý kiến thẩm định của mình như quy định tại Điều 52 của Quy chế Đấu thầu.

2. Nội dung thẩm định kết quả đấu thầu

Nội dung thẩm định kết qủa đấu thầu bao gồm những vấn đề chủ yếu sau:

a. Kiểm tra những căn cứ pháp lý đối với việc tổ chức đấu thầu: Quyết định đầu tư được duyệt, kế hoạch đấu thầu được duyệt, quyết định phê duyệt hồ sơ mời thầu, tiêu chuẩn đánh giá được duyệt, quyết định phê duyệt danh sách ngắn tư vấn tham dự thầu và danh sách xếp hạng các nhà thầu về đề xuất kỹ thuật, danh sách xếp hạng tổng hợp kỹ thuật và tài chính đối với tuyển chọn tư vấn, quyết định thành lập Tổ chuyên gia và những quyết định khác có liên quan nếu có;

b. Quy trình và thời gian tổ chức đấu thầu: Thời gian phát hành hồ sơ mời thầu, thời gian chuẩn bị hồ sơ dự thầu, thời gian mở thầu (theo biên bản mở thầu), thời gian đánh giá hồ sơ dự thầu so với quy định;

c. Kiểm tra nội dung đánh giá hồ sơ dự thầu của Tổ chuyên gia: Tài liệu chấm điểm, ý kiến nhận xét đánh giá của từng chuyên gia, báo cáo tổng hợp của Tổ chuyên gia, đánh giá của tư vấn nước ngoài nếu có, sự phù hợp của nội dung đánh giá theo yêu cầu của hồ sơ mời thầu và tiêu chuẩn đánh giá được duyệt, mức độ chính xác của việc đánh giá;

d. Kiểm tra những nội dung còn chưa rõ trong hồ sơ trình duyệt kết quả đấu thầu;

đ. Những ý kiến khác nhau nếu có giữa Tổ chuyên gia, tư vấn nước ngoài, Bên mời thầu và các ý kiến khác.

Trong quá trình thẩm định kết quả đấu thầu cần lưu ý, việc thẩm định kết quả đấu thầu không phải là việc đánh giá lại hồ sơ dự thầu.

3. Nội dung văn bản báo cáo thẩm định

Văn bản báo cáo kết quả thẩm định trình người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt kết quả đấu thầu bao gồm những nội dung chính sau:

a. Khái quát về dự án và gói thầu: Nêu khái quát về nội dung dự án và nội dung gói thầu, cơ sở pháp lý đối với việc triển khai thực hiện đấu thầu;

b. Mô tả tóm tắt quá trình đấu thầu và kết quả xét thầu do cơ quan trình duyệt đề nghị;

c. Nhận xét chung của cơ quan thẩm định về mặt pháp lý, về quá trình tổ chức đấu thầu và xét thầu, về đề nghị của cơ quan trình duyệt đối với kết quả đấu thầu;

d. Kiến nghị của cơ quan thẩm định về kết quả đấu thầu và hướng giải quyết đối với những trường hợp còn có vấn đề.

4. Thời gian thẩm định kết quả đấu thầu

Thời gian thẩm định kết quả đấu thầu quy định tại khoản 2 Điều 54 của Quy chế Đấu thầu không quá 30 ngày đối với các gói thầu thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ, không quá 20 ngày đối với các gói thầu khác kể từ ngày nhận đủ hồ sơ hợp lệ. Đối với gói thầu quy mô nhỏ, tuỳ theo tính chất của từng gói thầu, việc thẩm định kết quả đấu thầu sẽ tuỳ thuộc vào yêu cầu của người có thẩm quyền hoặc cấp có thẩm quyền trước khi phê duyệt. Thời gian thẩm định kết quả đấu thầu gói thầu quy mô nhỏ không quá 7 ngày, kể từ ngày nhận đủ hồ sơ.

MỤC III. PHÊ DUYỆT KẾT QUẢ ĐẤU THẦU

Phê duyệt kết quả đấu thầu thuộc trách nhiệm của người có thẩm quyền hoặc cấp có thẩm quyền quy định tại Điều 52 và Điều 53 của Quy chế Đấu thầu. Trừ những gói thầu có vướng mắc cần xử lý, thời gian phê duyệt kết quả đấu thầu không quá 5 ngày đối với gói thầu quy mô nhỏ và không quá 7 ngày đối với gói thầu khác kể từ khi nhận được báo cáo của cơ quan thẩm định, trừ các gói thầu do Thủ tướng Chính phủ phê duyệt thực hiện theo Quy chế làm việc của Chính phủ.

CHƯƠNG II. CÔNG BỐ KẾT QUẢ ĐẤU THẦU, THƯƠNG THẢO
HOÀN THIỆN HỢP ĐỒNG

Công bố kết quả đấu thầu và thương thảo hoàn thiện hợp đồng quy định tại khoản 3 Điều 13, khoản 13 Điều 20, khoản 8 Điều 22, khoản 8 Điều 33, khoản 7 Điều 47 của Quy chế Đấu thầu bao gồm:

MỤC I. CÔNG BỐ KẾT QUẢ ĐẤU THẦU

1. Nguyên tắc chung

Ngay sau khi có quyết định của người có thẩm quyền hoặc cấp có thẩm quyền, Bên mời thầu tiến hành công bố kết quả đấu thầu qua việc thông báo bằng văn bản cho các nhà thầu tham dự, bao gồm nhà thầu trúng thầu và nhà thầu không trúng thầu, về kết quả đấu thầu. Trong trường hợp không có nhà thầu nào trúng thầu hoặc huỷ đấu thầu, Bên mời thầu cũng phải tiến hành thông báo cho các nhà thầu biết.

2. Cập nhật thông tin về năng lực nhà thầu

Trước khi ký kết hợp đồng chính thức, Bên mời thầu cần cập nhật những thay đổi về năng lực của nhà thầu cũng như những thông tin khác có liên quan đến nhà thầu. Nếu phát hiện thấy có những thay đổi làm ảnh hưởng tới khả năng thực hiện hợp đồng như năng lực tài chính suy giảm, nguy cơ bị phá sản, Bên mời thầu phải kịp thời báo cáo người có thẩm quyền hoặc cấp có thẩm quyền xem xét, quyết định.

3. Yêu cầu đối với thông báo trúng thầu

Bên mời thầu phải gửi thông báo trúng thầu bằng văn bản tới nhà thầu trúng thầu kèm theo dự thảo hợp đồng và những điểm lưu ý cần trao đổi khi thương thảo hoàn thiện hợp đồng. Đồng thời Bên mời thầu cũng thông báo cho nhà thầu lịch biểu nêu rõ yêu cầu về thời gian thương thảo hoàn thiện hợp đồng, nộp bảo lãnh thực hiện hợp đồng và ký hợp đồng.

MỤC II. THƯƠNG THẢO HOÀN THIỆN VÀ KÝ HỢP ĐỒNG

1. Khi nhận được thông báo trúng thầu, nhà thầu trúng thầu phải gửi cho Bên mời thầu thư chấp thuận thương thảo hoàn thiện hợp đồng. Trong phạm vi không quá 30 ngày kể từ ngày thông báo, nếu Bên mời thầu không nhận được thư chấp thuận hoặc thư từ chối của nhà thầu, Bên mời thầu cần báo cáo người có thẩm quyền hoặc cấp có thẩm quyền xem xét quyết định.

2. Theo lịch biểu đã được thống nhất, hai bên sẽ tiến hành thương thảo hoàn thiện hợp đồng để tiến tới ký hợp đồng chính thức.

Thương thảo hoàn thiện hợp đồng bao gồm những nội dung nhằm giải quyết các vấn đề còn tồn tại, chưa hoàn chỉnh về hợp đồng đối với nhà thầu trúng thầu, đặc biệt là việc áp giá đối với những sai lệch so với yêu cầu của hồ sơ mời thầu trên nguyên tắc giá trị hợp đồng không vượt giá trúng thầu được duyệt. Việc thương thảo hoàn thiện hợp đồng cũng bao gồm cả việc nghiên cứu các sáng kiến, giải pháp ưu việt do nhà thầu đề xuất.

Đối với các gói thầu quy mô nhỏ, khi nhận được thông báo trúng thầu và dự thảo hợp đồng, nhà thầu và Bên mời thầu có thể ký ngay hợp đồng để triển khai thực hiện.

3. Bên mời thầu nhận bảo lãnh thực hiện hợp đồng của nhà thầu trúng thầu trước khi ký hợp đồng theo quy định tại điểm a khoản 3 Điều 32 của Quy chế Đấu thầu. Điều kiện để nhà thầu chuẩn bị bảo lãnh thực hiện hợp đồng là quyết định phê duyệt kết quả đấu thầu của người có thẩm quyền hoặc cấp có thẩm quyền và công bố trúng thầu của Bên mời thầu. Nếu ngân hàng bảo lãnh yêu cầu phải có hợp đồng đã ký mới cấp giấy bảo lãnh, thì phải báo cáo nguời có thẩm quyền hoặc cấp có thẩm quyền xem xét quyết định. Trong trường hợp này có thể ký hợp đồng trước nhưng đảm bảo phải có bảo lãnh trước khi hợp đồng có hiệu lực. Trường hợp nhà thầu đã ký hợp đồng và nộp bảo lãnh thực hiện hợp đồng nhưng không thực hiện hợp đồng thì Bên mời thầu có quyền không hoàn trả bảo lãnh thực hiện hợp đồng cho nhà thầu.

4. Bên mời thầu chỉ hoàn trả bảo lãnh dự thầu nếu có, khi nhận được bảo lãnh thực hiện hợp đồng của nhà thầu trúng thầu. Đối với các nhà thầu không trúng thầu nhưng không vi phạm Quy chế Đấu thầu, kể cả khi không có kết quả đấu thầu, Bên mời thầu hoàn trả bảo lãnh dự thầu cho nhà thầu trong thời gian không quá 30 ngày kể từ ngày công bố kết quả đấu thầu.

PHẦN THỨ SÁU
THỎA THUẬN KẾ HOẠCH ĐẤU THẦU VÀ KẾT QUẢ ĐẤU THẦU ĐỐI VỚI CÁC DỰ ÁN LIÊN DOANH, HỢP ĐỒNG
HỢP TÁC KINH DOANH HOẶC CỔ PHẦN

CHƯƠNG I. TRÁCH NHIỆM THOẢ THUẬN

Đối với các dự án liên doanh, hợp đồng hợp tác kinh doanh quy định tại điểm b khoản 2 Điều 2 của Quy chế Đấu thầu, cơ quan nào cấp Giấy phép đầu tư thì cơ quan đó có trách nhiệm thoả thuận kế hoạch đấu thầu và kết quả đấu thầu. Đối với các dự án thuộc doanh nghiệp cổ phần quy định tại điểm b khoản 2 Điều 2 của Quy chế Đấu thầu, trách nhiệm thoả thuận kế hoạch đấu thầu và kết quả đấu thầu là cơ quan quyết định việc góp vốn cổ phần của Nhà nước vào doanh nghiệp cổ phần.

CHƯƠNG II. THOẢ THUẬN VỀ KẾ HOẠCH ĐẤU THẦU

MỤC I. CĂN CỨ PHÁP LÝ CHO VIỆC LẬP VÀ THOẢ THUẬN
KẾ HOẠCH ĐẤU THẦU

Căn cứ pháp lý cho việc lập và thoả thuận kế hoạch đấu thầu đối với các dự án liên doanh, hợp đồng hợp tác kinh doanh là Giấy phép đầu tư và Báo cáo nghiên cứu khả thi kèm theo; đối với các dự án thuộc doanh nghiệp cổ phần là Quyết định đầu tư của doanh nghiệp.

Trường hợp giá trị các gói thầu trong kế hoạch đấu thầu vượt tổng mức đầu tư, phải tiến hành điều chỉnh bổ sung Quyết định đầu tư hoặc Giấy phép đầu tư theo quy định của pháp luật hiện hành trước khi đề nghị thoả thuận.

MỤC II. TRÁCH NHIỆM ĐỀ NGHỊ THOẢ THUẬN

Hội đồng quản trị (hoặc người được Hội đồng quản trị uỷ quyền) của doanh nghiệp liên doanh, doanh nghiệp cổ phần hoặc Đại diện hợp pháp của các bên tham gia hợp đồng hợp tác kinh doanh có trách nhiệm ra văn bản đề nghị thoả thuận về kế hoạch đấu thầu của dự án thuộc quyền quản lý.

MỤC III. HỒ SƠ ĐỀ NGHỊ THOẢ THUẬN KẾ HOẠCH ĐẤU THẦU

Hồ sơ đề nghị thoả thuận kế hoạch đấu thầu bao gồm:

1. Văn bản đề nghị thoả thuận

Trong văn bản đề nghị thoả thuận kế hoạch đấu thầu của dự án cần nêu được cơ sở pháp lý của việc lập kế hoạch đấu thầu, cần nêu rõ các phần công việc đã thực hiện, phần công việc không đấu thầu và phần công việc sẽ tổ chức đấu thầu (kế hoạch đấu thầu của dự án) như yêu cầu nêu tại điểm a khoản 2 Mục I Chương III Phần thứ hai của Thông tư này. Kế hoạch đấu thầu của dự án cần thể hiện đầy đủ các nội dung nêu tại Chương II Phần thứ hai và Ví dụ 1 Phụ lục IV của Thông tư này.

Văn bản đề nghị thoả thuận viết bằng tiếng Việt.

2. Tài liệu kèm theo văn bản đề nghị thoả thuận

Khi gửi văn bản đề nghị thoả thuận kế hoạch đấu thầu của dự án cần kèm theo bản chụp các tài liệu sau: Quyết định đầu tư, Giấy phép đầu tư, Báo cáo nghiên cứu khả thi và các tài liệu liên quan khác nếu có.

MỤC IV. THẨM ĐỊNH ĐỂ THOẢ THUẬN KẾ HOẠCH ĐẤU THẦU

1. Trách nhiệm thẩm định

Đối với các dự án do Bộ Kế hoạch và Đầu tư cấp Giấy phép đầu tư thì việc thẩm định kế hoạch đấu thầu để ra văn bản thoả thuận là trách nhiệm của Bộ Kế hoạch và Đầu tư. Đối với các Tỉnh, Thành phố trực thuộc Trung ương, việc thẩm định này thuộc Sở Kế hoạch và Đầu tư.

2. Nội dung thẩm định kế hoạch đấu thầu

Nội dung thẩm định kế hoạch đấu thầu bao gồm những công việc được nêu tại khoản 2 Mục II Chương III Phần thứ hai của Thông tư này.

3. Thời gian thẩm định và thoả thuận kế hoạch đấu thầu

Thời gian thẩm định và thoả thuận kế hoạch đấu thầu kể từ khi nhận đủ hồ sơ cho đến khi ra văn bản thoả thuận kế hoạch đấu thầu không quá 20 ngày.

CHƯƠNG III. THOẢ THUẬN VỀ KẾT QUẢ ĐẤU THẦU

MỤC I. YÊU CẦU ĐỐI VỚI VIỆC THOẢ THUẬN KẾT QUẢ ĐẤU THẦU

Việc thỏa thuận kết quả đấu thầu được thực hiện đối với các gói thầu có kế hoạch đấu thầu đã được thỏa thuận. Doanh nghiệp liên doanh, các bên tham gia hợp đồng hợp tác kinh doanh hoặc doanh nghiệp cổ phần cần tổ chức đấu thầu sau khi có kế hoạch đấu thầu được thoả thuận và theo đúng nội dung kế hoạch đấu thầu đã được thoả thuận như về giá gói thầu, hình thức lựa chọn nhà thầu, phương thức đấu thầu, loại hợp đồng. Một số nội dung cơ bản của quá trình đấu thầu như thành lập Tổ chuyên gia hoặc tư vấn giúp việc đấu thầu, danh sách các nhà thầu tham gia đấu thầu hạn chế, hồ sơ mời thầu, tiêu chuẩn đánh giá, phê duyệt nội dung hợp đồng và những nội dung khác thuộc thẩm quyền quyết định của Hội đồng quản trị (hoặc người được Hội đồng quản trị uỷ quyền) của doanh nghiệp liên doanh, doanh nghiệp cổ phần hoặc Đại diện hợp pháp của các bên tham gia hợp đồng hợp tác kinh doanh.

MỤC II. TRÁCH NHIỆM ĐỀ NGHỊ THOẢ THUẬN KẾT QUẢ ĐẤU THẦU

Hội đồng quản trị (hoặc người được Hội đồng quản trị uỷ quyền) của doanh nghiệp liên doanh, doanh nghiệp cổ phần hoặc Đại diện hợp pháp của các bên tham gia hợp đồng hợp tác kinh doanh có trách nhiệm ra văn bản đề nghị thoả thuận kết quả đấu thầu các gói thầu của dự án thuộc quyền quản lý.

MỤC III. HỒ SƠ ĐỀ NGHỊ THOẢ THUẬN KẾT QUẢ ĐẤU THẦU

Hồ sơ đề nghị thoả thuận kết qủa đấu thầu bao gồm:

1.Văn bản đề nghị thoả thuận kết quả đấu thầu

Trong văn bản đề nghị thoả thuận kết quả đấu thầu cần nêu được căn cứ pháp lý của việc tổ chức đấu thầu, nội dung của gói thầu, quá trình tổ chức đấu thầu, kết quả đánh giá hồ sơ dự thầu, đề nghị về kết quả đấu thầu. Trong đó, nêu rõ tên nhà thầu được đề nghị trúng thầu (kể cả tên nhà thầu liên danh và thầu phụ nếu có), giá đề nghị trúng thầu, loại hợp đồng và thời gian thực hiện. Đối với giá đề nghị trúng thầu cần đề cập tới các nội dung liên quan như thuế, dự phòng, trượt giá nếu có.

Văn bản đề nghị thoả thuận kết quả đấu thầu viết bằng tiếngViệt.

2. Tài liệu kèm theo văn bản đề nghị thoả thuận

Tài liệu kèm theo văn bản đề nghị thoả thuận kết quả đấu thầu bao gồm bản chụp các tài liệu sau đây:

a. Báo cáo đánh giá hồ sơ dự thầu của Tổ chuyên gia hoặc tư vấn;

b. Văn bản phê duyệt các nội dung cơ bản của quá trình đấu thầu theo quy định tại điểm b, c, d, đ, e và g khoản 1 Điều 51 của Quy chế Đấu thầu;

c. Quyết định thành lập Tổ chuyên gia hoặc tư vấn;

d. Biên bản mở thầu, các văn bản liên quan đến việc Bên mời thầu yêu cầu và nhà thầu làm rõ hồ sơ dự thầu nếu có;

đ. Biên bản thương thảo hợp đồng đối với đấu thầu tuyển chọn tư vấn;

e. Dự thảo hợp đồng nếu có;

g. Hồ sơ mời thầu và hồ sơ dự thầu của nhà thầu được đề nghị trúng thầu;

h. Các tài liệu liên quan khác.

MỤC IV. THẨM ĐỊNH ĐỂ THOẢ THUẬN KẾT QUẢ ĐẤU THẦU

1. Trách nhiệm thẩm định

Cơ quan ra văn bản thoả thuận kết quả đấu thầu sẽ tiến hành thẩm định nếu thấy cần thiết. Đối với các kế hoạch đấu thầu do Bộ Kế hoạch và Đầu tư thoả thuận thì việc thẩm định để ra văn bản thoả thuận kết quả đấu thầu là trách nhiệm của Bộ Kế hoạch và Đầu tư. Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương thoả thuận kết quả đấu thầu trên cơ sở thẩm định của Sở Kế hoạch và Đầu tư.

2. Nội dung thẩm định kết quả đấu thầu

Nội dung thẩm định kết quả đấu thầu bao gồm những công việc được nêu tại khoản 2 Mục II Chương I Phần thứ năm của Thông tư này.

3. Thời gian thẩm định và thoả thuận kết quả đấu thầu

Thời gian thẩm định và thoả thuận kết quả đấu thầu tính từ ngày nhận đủ hồ sơ cho tới khi ra văn bản thoả thuận kết quả đấu thầu không quá 20 ngày.

PHẦN THỨ BẢY
TỔ CHỨC THỰC HIỆN VÀ HIỆU LỰC THI HÀNH

CHƯƠNG I. TỔ CHỨC THỰC HIỆN

MỤC I. NHỮNG VẤN ĐỀ CHUYỂN TIẾP SAU THỜI ĐIỂM
BAN HÀNH QUY CHẾ ĐẤU THẦU

1. Đối với các gói thầu đã phát hành hồ sơ mời thầu thì thực hiện theo Nghị định 43/CP và 93/CP.

2. Đối với các gói thầu đã trình kết quả đấu thầu, thì việc thẩm định và phê duyệt kết quả đấu thầu thực hiện theo phân cấp quy định tại Nghị định 43/CP và 93/CP.

3. Đối với các gói thầu chưa phát hành hồ sơ mời thầu thì tổ chức thực hiện đấu thầu theo Nghị định số 88/1999/NĐ-CP ngày 1/9/1999 và Nghị định số 14/2000/NĐ-CP ngày 5/5/2000 của Chính phủ.

4. Đối với các dự án ODA có Điều ước quốc tế về tài trợ ký trước thời điểm ban hành Quy chế Đấu thầu thì vẫn tiếp tục thực hiện theo Điều ước đã ký.

MỤC II. BÁO CÁO TÌNH HÌNH THỰC HIỆN CÔNG TÁC ĐẤU THẦU

1. Theo định kỳ 6 tháng, cả năm, chủ đầu tư hoặc chủ dự án phải tổng hợp và báo cáo bằng văn bản tới các cơ quan quản lý nhà nước cấp trên trực tiếp.

2. Hàng năm, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Tổng công ty nhà nước do Thủ tướng Chính phủ thành lập, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm tổng hợp và gửi báo cáo trước ngày 31 tháng 12 về Bộ Kế hoạch và Đầu tư để tổng hợp và trình Thủ tướng Chính phủ.

MỤC III. KIỂM TRA VIỆC THỰC HIỆN CÔNG TÁC ĐẤU THẦU

Kiểm tra việc thực hiện công tác đấu thầu được thực hiện theo quy định tại Điều 58 và Điều 59 của Quy chế Đấu thầu với những nội dung sau:

1. Kiểm tra định kỳ và đột xuất

a. Việc kiểm tra theo định kỳ và kiểm tra đột xuất về đấu thầu được thực hiện như sau:

- Các Bộ, cơ quan ngang Bộ, cơ quan trực thuộc Chính phủ, các Tổng công ty nhà nước do Thủ tướng Chính phủ thành lập kiểm tra việc thực hiện đấu thầu của các đơn vị trực thuộc.

- Các Tỉnh và Thành phố trực thuộc Trung ương kiểm tra việc thực hiện đấu thầu của các quận, huyện, thị xã và các đơn vị hành chính tương đương trực thuộc.

- Bộ Kế hoạch và Đầu tư chủ trì cùng các Bộ, ngành, địa phương liên quan kiểm tra việc thực hiện đấu thầu của các Bộ, cơ quan ngang Bộ, cơ quan trực thuộc Chính phủ, các Tổng công ty nhà nước do Thủ tướng Chính phủ thành lập và các địa phương.

b. Nội dung công tác kiểm tra định kỳ và đột xuất tập trung vào các vấn đề thuộc các gói thầu đã thực hiện, gồm:

- Thủ tục pháp lý;

- Trình tự thực hiện;

- Kết quả đấu thầu;

- Thời gian thực hiện các khâu trong quá trình đấu thầu.

2. Kiểm tra khi có vướng mắc, khiếu nại

Việc kiểm tra các sự việc khi có vướng mắc, khiếu nại về đấu thầu của các tổ chức hoặc cá nhân được thực hiện khi có yêu cầu của người có thẩm quyền. Cơ quan có trách nhiệm kiểm tra vướng mắc, khiếu nại về đấu thầu là cơ quan thẩm định kết quả đấu thầu được quy định tại Bảng 1 Điều 53 của Quy chế Đấu thầu.

CHƯƠNG II. HIỆU LỰC THI HÀNH

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày ký. Trong quá trình thực hiện nếu có những vướng mắc, đề nghị phản ánh về Bộ Kế hoạch và Đầu tư để tổng hợp và xử lý trên cơ sở phối hợp với các Bộ ngành và cơ quan quản lý có liên quan.

MỤC LỤC

THÔNG TƯ HƯỚNG DẪN THỰC HIỆN QUY CHẾ ĐẤU THẦU

Phần thứ nhất: Một số vấn đề chung | Trang
Chương I. Đối tượng áp dụng | 01
Chương II. Sơ tuyển nhà thầu | 02
Mục I. Quy định chung về sơ tuyển | 02
Mục II. Hồ sơ mời sơ tuyển | 02
Mục III. Tiêu chuẩn đánh giá hồ sơ dự sơ tuyển | 02
Mục IV. Đánh giá hồ sơ dự sơ tuyển | 03
Chương III. Những vấn đề khác | 03
Mục I. Điều kiện tham dự thầu | 03
Mục II. Chỉ định thầu | 04
Mục III. Mời thầu | 04
Mục IV. Thời gian chuẩn bị hồ sơ dự thầu | 05
Mục V. Tiếp nhận hồ sơ dự thầu | 05
Mục VI. Mở thầu | 05
Mục VII. Danh sách ngắn | 06
Mục VIII. Phân cấp trách nhiệm về đấu thầu | 06
Mục IX. Bảo mật hồ sơ, tài liệu, thông tin trong quá trình đấu thầu | 07
Phần thứ hai: Kế hoạch đấu thầu của dự án | 08
Chương I. Lập kế hoạch đấu thầu | 08
Chương II. Nội dung kế hoạch đấu thầu của dự án | 09
Chương III. Trình duyệt, thẩm định và phê duyệt kế hoạch đấu thầu của dự án | 10
Mục I. Trình duyệt kế hoạch đấu thầu | 10
1.Trách nhiệm trình duyệt kế hoạch đấu thầu | 10
2. Hồ sơ trình duyệt kế hoạch đấu thầu | 10
Mục II. Thẩm định kế hoạch đấu thầu của dự án | 11
1. Trách nhiệm thẩm định kế hoạch đấu thầu | 11
2. Nội dung thẩm định kế hoạch đấu thầu | 12
3. Thời gian thẩm định kế hoạch đấu thầu | 12
Mục III. Phê duyệt kế hoạch đấu thầu | 12
Mục IV. Ví dụ về kế hoạch đấu thầu của dự án | 12
Phần thứ ba: Hồ sơ mời thầu | 13
Chương I. Lập hồ sơ mời thầu | 13
Mục I. Trách nhiệm lập hồ sơ mời thầu | 13
Mục II. Căn cứ lập hồ sơ mời thầu | 13
Chương II. Yêu cầu và nội dung hồ sơ mời thầu | 13
Mục I. Yêu cầu đối với hồ sơ mời thầu | 13
1. Về mặt kỹ thuật | 13
2. Về tài chính, thương mại | 14
3. Về tiêu chuẩn đánh giá hồ sơ dự thầu | 14
4. Các nội dung khác | 19
Mục II. Nội dung hồ sơ mời thầu | 19
Chương III. Phê duyệt hồ sơ mời thầu | 20
Phần thứ tư: Đánh giá hồ sơ dự thầu | 20
Chương I. Đánh giá hồ sơ dự thầu tư vấn | 20
Mục I. Quy định chung | 20
Mục II. Đánh giá hồ sơ đề xuất kỹ thuật | 20
Mục III. Đánh giá hồ sơ đề xuất tài chính | 21
Mục IV. Thương thảo hợp đồng | 21
Chương II. Đánh giá hồ sơ dự thầu cung cấp hàng hoá | 21
Mục I. Đánh giá sơ bộ hồ sơ dự thầu | 21
Mục II. Đánh giá chi tiết hồ sơ dự thầu | 23
Mục III. Xếp hạng hồ sơ dự thầu | 24
Mục IV. Ví dụ về đánh giá hồ sơ dự thầu mua sắm hàng hoá | 24
Chương III. Đánh giá hồ sơ dự thầu về xây lắp | 24
Mục I. Đánh giá sơ bộ hồ sơ dự thầu | 24
Mục II. Đánh giá chi tiết hồ sơ dự thầu | 25
Mục III. Xếp hạng nhà thầu theo giá đánh giá | 26
Chương IV. Đánh giá hồ sơ dự thầu đối với gói thầu quy mô nhỏ | 26
Mục I. Nguyên tắc đánh giá | 26
Mục II. Đánh giá sơ bộ hồ sơ dự thầu | 26
Mục III. Đánh giá chi tiết về kỹ thuật để chọn danh sách ngắn | 26
Mục IV. Xác định giá để so sánh các hồ sơ dự thầu | 27
Mục V. Thời gian đánh giá hồ sơ dự thầu | 27
Mục VI. Ví dụ về đánh giá hồ sơ dự thầu gói thầu quy mô nhỏ | 27
Phần thứ năm: Trình duyệt, thẩm định, phê duyệt, công bố kết quả đấu thầu, hoàn thiện và ký hợp đồng | 27
Chương I. Trình duyệt, thẩm định và phê duyệt kết quả đấu thầu | 27
Mục I. Trình duyệt kết quả đấu thầu | 27
Mục II. Thẩm định kết quả đấu thầu | 28
Mục III. Phê duyệt kết quả đấu thầu | 30
Chương II. Công bố kết quả đấu thầu, thương thảo hoàn thiện hợp đồng | 30
Mục I. Công bố kết quả đấu thầu | 30
Mục II. Thương thảo hoàn thiện và ký hợp đồng | 31
Phần thứ sáu: Thoả thuận kế hoạch đấu thầu và kết quả đấu thầu đối với các dự án liên doanh, hợp đồng hợp tác kinh doanh hoặc cổ phần | 32
Chương I. Trách nhiệm thoả thuận | 32
Chương II. Thoả thuận về kế hoạch đấu thầu | 32
Mục I. Căn cứ pháp lý cho việc lập và thoả thuận kế hoạch đấu thầu | 32
Mục II. Trách nhiệm đề nghị thoả thuận | 32
Mục III. Hồ sơ đề nghị thoả thuận kế hoạch đấu thầu | 32
Mục IV. Thẩm định để thoả thuận kế hoạch đấu thầu | 33
Chương III. Thoả thuận kết quả đấu thầu | 33
Mục I. Yêu cầu đối với việc thoả thuận kết quả đấu thầu | 33
Mục II. Trách nhiệm đề nghị thoả thuận kết quả đấu thầu | 33
Mục III. Hồ sơ đề nghị thoả thuận kết quả đấu thầu | 34
Mục IV. Thẩm định để thoả thuận kết quả đấu thầu | 34
Phần thứ bảy: Tổ chức thực hiện và hiệu lực thi hành | 35
Chương I. Tổ chức thực hiện | 35
Mục I. Những vấn đề chuyển tiếp sau thời điểm ban hành Quy chế Đấu thầu | 35
Mục II. Báo cáo tình hình thực hiện công tác đấu thầu | 35
Mục III. Kiểm tra việc thực hiện công tác đấu thầu | 35
Chương II. Hiệu lực thi hành. | 36
Phụ lục I: Mẫu hướng dẫn hồ sơ mời thầu tư vấn Phụ lục II: Mẫu hướng dẫn hồ sơ sơ tuyển và hồ sơ mời thầu mua sắm hàng hoá Phụ lục III: Mẫu hướng dẫn hồ sơ sơ tuyển và hồ sơ mời thầu xây lắp Phụ lục IV: Một số ví dụ |

PHỤ LỤC I

MẪU HƯỚNG DẪN

HỒ SƠ MỜI THẦU TƯ VẤN

I. THÔNG BÁO MỜI THẦU

1. (Tên Bên mời thầu) chuẩn bị thực hiện (nêu tóm tắt nội dung và mục đích của dự án) bằng nguồn vốn (ghi rõ nguồn vốn trong nước hoặc ngoài nước).

2. Để thực hiện dự án, (tên Bên mời thầu) sẽ tiến hành đấu thầu tuyển chọn một nhà tư vấn có khả năng thực hiện (nêu tóm tắt phạm vi dịch vụ tư vấn) cho dự án nói trên.

3. (Tên Bên mời thầu) đề nghị các nhà tư vấn có kinh nghiệm và khả năng thực hiện dịch vụ tư vấn nói trên nếu mong muốn tham gia dự thầu để thực hiện dịch vụ tư vấn, xin gửi văn bản "bày tỏ nguyện vọng" đến địa chỉ sau:

[Ghi địa chỉ, điện thoại của cơ quan và cá nhân phụ trách]

Văn bản "bày tỏ nguyện vọng" cần mô tả tóm tắt lịch sử, năng lực và kinh nghiệm của nhà tư vấn. Những nhà tư vấn được chấp nhận trong "danh sách ngắn" sẽ được mời dự thầu. Thời gian nhận văn bản "bày tỏ nguyện vọng" chậm nhất vào... giờ (địa phương)..., ngày... tháng... năm... tại (ghi địa điểm nhận văn bản).

4. Hồ sơ mời thầu sẽ được phát hành vào... giờ (địa phương)..., ngày... tháng... năm... tại (ghi địa điểm phát hành hồ sơ mời thầu).

II. THƯ MỜI THẦU

Ngày... tháng... năm...

Kính gửi: (Tên và địa chỉ của nhà thầu)

1. (Bên mời thầu) chuẩn bị thực hiện (nêu khái quát nội dung dự án và mục tiêu đạt được sau khi hoàn thành). (Tên Bên mời thầu) là cơ quan thực hiện dự án.

2. Để thực hiện dự án, (tên Bên mời thầu) sẽ tiến hành tuyển chọn một nhà tư vấn có khả năng thực hiện (nêu tóm tắt phạm vi dịch vụ tư vấn) theo phương thức đấu thầu hai túi hồ sơ.

3. Hồ sơ mời thầu sẽ được gửi cho các nhà thầu trong danh sách ngắn có tên dưới đây:

(Liệt kê các nhà thầu theo danh sách ngắn được duyệt)

4. Nhà thầu trúng thầu được lựa chọn trên cơ sở kết quả đánh giá về đề xuất kỹ thuật kết hợp với đề xuất tài chính theo các nội dung nêu trong tài liệu này.

5. Đề nghị thông báo cho chúng tôi biết về việc đã nhận được hồ sơ mời thầu và khả năng tham dự thầu (đơn phương hoặc liên danh).

Đại diện Bên mời thầu

(Ký tên, đóng dấu)

III. CHỈ DẪN NHÀ THẦU

1. Nhà thầu phải chuẩn bị đề xuất kỹ thuật và đề xuất tài chính trong 2 túi hồ sơ riêng biệt nhưng được nộp trong cùng một thời điểm.

2. Đề xuất kỹ thuật của nhà thầu cần chứng minh sự hiểu biết của mình về yêu cầu của gói thầu cũng như những nhiệm vụ cần thiết được quy định trong phạm vi Điều khoản tham chiếu. Nhà thầu cần cung cấp đầy đủ các thông tin sau:

a. Cơ cấu tổ chức và kinh nghiệm của nhà thầu (xem Mẫu 2 Mục VI). Trong phần kinh nghiệm nhà thầu cần nêu các gói thầu mà nhà thầu đã thực hiện với tư cách là nhà thầu chính. Nhà thầu cần xuất trình các hợp đồng hoặc bằng chứng khác theo yêu cầu của (tên Bên mời thầu) trước hoặc (nếu được lựa chọn) trong thời gian thương thảo hợp đồng.

b. Giải pháp và phương pháp luận tổng quát do nhà thầu đề xuất để thực hiện gói thầu kể cả những thông tin chi tiết nếu thấy cần thiết.

c. Chương trình công tác: sơ đồ về tổ chức, sơ đồ mạng những công tác chủ yếu thể hiện trên đường găng, kế hoạch bố trí nhân sự. Kế hoạch nhân sự cần chỉ rõ ước tính thời gian (tách riêng thời gian làm việc tại trụ sở công ty, thời gian làm việc tại hiện trường), kế hoạch thực hiện cho mỗi chuyên gia (chuyên gia quốc tế và trong nước). Kế hoạch bố trí nhân lực được trình bày tại Mẫu 3 Mục VI.

d. Những góp ý nếu có để cải thiện nội dung Điều khoản tham chiếu.

đ. Đào tạo và chuyển giao công nghệ.

e. Tên, tuổi, tiểu sử, quá trình công tác và chi tiết kinh nghiệm công tác chuyên môn của từng chuyên gia tham gia, trong đó đặc biệt lưu ý về mặt kinh nghiệm cần thiết phù hợp với yêu cầu của gói thầu (xem Mẫu 4 Mục VI). (Tên Bên mời thầu) yêu cầu mỗi chuyên gia phải cam đoan lý lịch tự khai của mình là đúng thông qua việc ký và ghi rõ ngày ký trên bản tự khai lý lịch của mình.

g. Các văn bản cam kết liên danh hoặc sử dụng thầu phụ trong nước nếu có.

h. Ước tính diện tích phòng làm việc, phương tiện đi lại, thiết bị văn phòng và thiết bị nghiên cứu hiện trường, cán bộ hỗ trợ của Bên mời thầu... cần thiết để thực hiện dịch vụ tư vấn.

3. Đề xuất tài chính được chuẩn bị trên cơ sở các yêu cầu và các quy định trong hồ sơ mời thầu (xem mẫu biểu trong Mục VII). Chi phí tư vấn bao gồm tiền trả cho chuyên gia (lương cơ bản, chi phí xã hội, chi phí quản lý, lãi công ty và phụ cấp khác của chuyên gia) và các khoản chi ngoài lương (chi phí đi lại quốc tế, phụ cấp công tác, thông tin liên lạc, văn phòng phẩm, trang thiết bị làm việc, đào tạo và các chi phí khác).

Các khoản chi phí cần được trình bày dưới dạng biểu chi tiết. Đặc biệt, chi tiết về chi phí trả cho chuyên gia như chi phí xã hội và chi phí quản lý cần được cơ quan kiểm toán xác nhận. Đồng thời, cùng với các biểu kê khai chi tiết, nhà tư vấn cũng phải trình bản sao các báo cáo thu chi hàng năm đã được kiểm toán. Những thông tin do nhà thầu cung cấp sẽ được (tên Bên mời thầu) bảo mật theo quy định. Trong và sau thời gian thực hiện dịch vụ tư vấn, (tên Bên mời thầu) có quyền kiểm tra tiến độ thực hiện và sổ sách kế toán của nhà thầu có liên quan đến phạm vi dịch vụ tư vấn.

4. Hồ sơ dự thầu của nhà thầu cần được soạn thảo bằng tiếng Việt, tiếng Anh (tùy theo tính chất cụ thể của từng dự án), làm thành (nêu số bản gốc và bản sao) và nộp tại địa chỉ sau trước... giờ (địa phương)... ngày..., tháng... năm...:

(Tên và địa chỉ của Bên mời thầu)

Ngoài ra, nhà thầu cần thông báo cho (tên Bên mời thầu) về việc gửi hồ sơ dự thầu của mình như số bưu kiện, phương tiện gửi đi, dự kiến ngày bưu kiện đến...

5. Túi hồ sơ đề xuất kỹ thuật sẽ được mở vào... giờ (địa phương)..., ngày... tháng... năm... tại (ghi địa điểm mở thầu).

6. Việc đánh giá hồ sơ đề xuất kỹ thuật sẽ căn cứ theo tiêu chuẩn đánh giá trong hồ sơ mời thầu và tiêu chuẩn đánh giá chi tiết được thông qua trước thời điểm mở thầu. (Xem Mẫu 1 Mục VI).

7. Trong quá trình đánh giá, (tên Bên mời thầu) sẽ không xem xét hồ sơ đề xuất kỹ thuật có sự thay đổi về năng lực, không đảm bảo thực hiện gói thầu.

8. (Tên Bên mời thầu) sẽ không chấp nhận những đề nghị thay đổi về nhân sự đã đề xuất trong khi đang tiến hành đánh giá các hồ sơ đề xuất kỹ thuật.

9. Hồ sơ đề xuất tài chính của tất cả các nhà thầu đạt từ 70% tổng số điểm về kỹ thuật trở lên sẽ được mở để đánh giá và xếp hạng tổng hợp theo cơ cấu điểm giữa kỹ thuật và giá (nêu tỷ lệ % giữa kỹ thuật và giá). Nhà thầu có giá dự thầu thấp nhất sẽ được số điểm giá tối đa, điểm giá của các nhà thầu khác sẽ được xác định bằng công thức sau:

Điểm giá
(của nhà thầu đang xét)

=

Giá dự thầu thấp nhất x 100

Giá dự thầu của nhà thầu đang xét

Công thức tính điểm tổng hợp đối với hồ sơ dự thầu:

Điểm tổng hợp = Điểm kỹ thuật x (K%) + Điểm giá x (G%)

Trong đó:

- K% là tỷ trọng về kỹ thuật (tối thiểu = 70%)

- G% là tỷ trọng về giá (tối đa = 30%)

Nhà thầu xếp hạng thứ nhất (đạt điểm tổng hợp cao nhất) sẽ được mời đến thương thảo tài chính và các nội dung của hợp đồng.

10. Đại diện thay mặt nhà thầu tham gia thương thảo và ký hợp đồng phải có giấy ủy quyền. Trường hợp không thành công, Bên mời thầu sẽ mời nhà thầu được xếp hạng tiếp theo đến thương thảo.

11. Nhà thầu cần thông báo bằng fax tới (số fax của Bên mời thầu) cho biết là đã nhận được hồ sơ mời thầu và thông báo khả năng tham dự.

12. Nhà thầu có thể đề nghị Bên mời thầu làm rõ hồ sơ mời thầu và thăm hiện trường để tìm hiểu về dự án. Mọi chi phí cho việc tìm hiểu và thu thập số liệu ban đầu để chuẩn bị hồ sơ dự thầu, để thương thảo sau này sẽ do nhà thầu tự thu xếp.

13. (Tên Bên mời thầu) sẽ gửi những thông tin bổ sung nếu nhà thầu yêu cầu. Mọi chậm trễ về việc gửi thông tin bổ sung sẽ không được xem là lý do để kéo dài việc nộp hồ sơ dự thầu.

IV. ĐIỀU KHOẢN THAM CHIẾU

"Điều khoản tham chiếu" bao gồm những nội dung chủ yếu sau:

Giới thiệu:

Mô tả khái quát về dự án và gói thầu

Mô tả mục đích tuyển chọn tư vấn

Phạm vi công việc:

1. Mô tả chi tiết phạm vi công việc đối với tư vấn, nguồn vốn, tên cơ quan thực hiện dự án, thời gian, tiến độ thực hiện, số tháng-người cần thiết nếu có.

2. Mô tả các nhiệm vụ cụ thể do phía tư vấn phải tiến hành trong thời gian thực hiện hợp đồng tư vấn.

3. Yêu cầu về tiến độ nộp các báo cáo có liên quan đến phạm vi dịch vụ tư vấn.

4. Dự kiến thời gian chuyên gia bắt đầu thực hiện dịch vụ tư vấn (thông thường không quá 30 ngày kể từ khi hợp đồng có hiệu lực).

5. Yêu cầu những công việc phải liên danh hoặc dành cho tư vấn trong nước thực hiện (đối với đấu thầu quốc tế).

Trách nhiệm của Bên mời thầu:

Dự kiến khả năng cung cấp điều kiện làm việc, cán bộ hỗ trợ của Bên mời thầu và những tài liệu có liên quan đến nhiệm vụ của tư vấn.

V. CÁC THÔNG TIN CƠ BẢN CÓ LIÊN QUAN TỚI GÓI THẦU

Tùy theo quy mô và tính chất của gói thầu, Bên mời thầu cần nêu rõ những thông tin chủ yếu cũng như các tài liệu hiện có liên quan để cung cấp cho các nhà thầu nghiên cứu và chuẩn bị hồ sơ dự thầu.

VI. MẪU BIỂU VỀ NỘI DUNG KỸ THUẬT

MẪU 1. TIÊU CHUẨN ĐÁNH GIÁ VỀ KỸ THUẬT

Tiêu chuẩn đánh giá | Điểm tối đa | Nhà thầu 1 |  | Nhà thầu 2 |  | Nhà thầu...
 |  | Tỷ trọng | Điểm | Tỷ trọng | Điểm | Tỷ trọng | Điểm
I. KINH NGHIỆM (Từ 10% đến 20% tổng số điểm) a/ Đã thực hiện gói thầu tương tự b/ Đã thực hiện gói thầu có điều kiện địa lý tương tự c/ Các yếu tố khác II GIẢI PHÁP VÀ PHƯƠNG PHÁP LUẬN (Từ 30% đến 40% tổng số điểm) a/ Hiểu rõ mục đích gói thầu b/ Phương pháp luận c/ Sáng kiến cải tiến d/ Chương trình công tác e/ Công lao động (tháng-người) f/ Đào tạo và chuyển giao công nghệ g/ Phương tiện làm việc h/ Cách trình bày III NHÂN SỰ (Từ 50% đến 60% tổng số điểm) a/ Cố vấn trưởng, Đội trưởng b/ Chuyên gia các lĩnh vực TỔNG CỘNG (100%) |  |  |  |  |  |  |

Ghi chú:

- Yêu cầu điểm tối thiểu đối với từng nội dung (I, II và III) phải đạt trên 50%.

- Hồ sơ dự thầu có điểm kỹ thuật đạt từ 70% trở lên được coi là đáp ứng về mặt kỹ thuật

MẪU 2. GÓI THẦU TƯƠNG TỰ ĐÃ HOẶC ĐANG THỰC HIỆN
TRONG THỜI GIAN 3 ĐẾN 5 NĂM GẦN ĐÂY

- Tên gói thầu và dự án có liên quan

- Địa điểm

- Chủ đầu tư

- Chuyên gia thực hiện (số chuyên gia, số tháng - người)

- Thời gian thực hiện (từ ngày... đến ngày... )

- Giá trị dịch vụ tư vấn đã thực hiện, trong đó cần nói rõ tham gia với tư cách độc lập, liên danh hay thầu phụ

- Mô tả chi tiết các dịch vụ tư vấn đã thực hiện

MẪU 3. BIỂU BỐ TRÍ NHÂN LỰC

Họ tên | Chức vụ | Tháng |  |  |  |  |  |  |  |  |  |  |  | Tháng- người
 |  | 1 | 2 | 3 | 4 | ... | 10 | 11 | 12 | 1 | 2 | 3 | ... | Tại dự án | Tại Công ty | Cộng

MẪU 4. LÝ LỊCH CHUYÊN GIA

(1) Họ và tên

(2) Ngày sinh

(3) Quốc tịch

(4) Chức vụ dự kiến

(5) Học vấn (ghi rõ năm được cấp bằng hoặc chứng chỉ)

(6) Đào tạo khác

(7) Trình độ ngoại ngữ (tuỳ yêu cầu của gói thầu)

(8) Thành viên các tổ chức chuyên môn

(9) Kinh nghiệm công tác ở nước ngoài

(10) Quá trình công tác (ghi rõ theo từng thời gian, tên cơ quan, chức vụ và nhiệm vụ công tác được giao)

(11) Cam kết đảm bảo quỹ thời gian để thực hiện gói thầu

(12) Cam đoan về lý lịch tự khai.

Xác nhận của nhà thầu

Ngày.... tháng.... năm....

(Chuyên gia ký tên)

VII. MẪU BIỂU VỀ NỘI DUNG TÀI CHÍNH

MẪU 1. CHI PHÍ TRẢ CHO CHUYÊN GIA

Loại tiền sử dụng:

Gói thầu: Tên nhà thầu:....................

Chuyên gia |  | Lương cơ bản | Chi phí Xã hội (% của 1) | Chi phí quản lý (% của 1) | Cộng (1+2+3) | Lãi Công ty (% của 4) | Chi phí trả cho chuyên gia tại C.ty (4+5) | Phụ cấp khác (nếu có) | Tổng chi phí trả cho chuyên gia (6+7)
Họ tên | Chức vụ |  |  |  |  |  |  |  |
(A) | (B) | (1) | (2) | (3) | (4) | (5) | (6) | (7) | (8)

Xác nhận của kiểm toán (nếu có)

Ngày... tháng... năm...

Xác nhận của nhà thầu

(Ký tên)

MẪU 2. PHÂN BỔ CHI PHÍ XÃ HỘI

Danh mục chi phí | Ký hiệu (1) | Số lượng (loại tiền) | % lương cơ bản (2) | Ghi chú
- Nghỉ lễ - Nghỉ phép - Nghỉ ốm - Nghỉ đẻ - Bảo hiểm . . . . . . . . |  |  |  |

Ghi chú: (1) Theo báo cáo thu nhập

(2) Do kiểm toán chứng nhận

MẪU 3. PHÂN BỔ CHI PHÍ QUẢN LÝ

Danh mục chi phí | Ký hiệu (1) | Số lượng (loại tiền) | % lương cơ bản (2) | Ghi chú
- Thuê VP - Thiết bị VP - Khấu hao - Kiểm toán - Bảo hiểm - In ấn - Điện thoại - Đi lại - Thuế . . . . . . . . |  |  |  |

Ghi chú: (1) Theo báo cáo thu nhập

(2) Do kiểm toán chứng nhận

MẪU 4. ƯỚC TÍNH CHI PHÍ NGOÀI NƯỚC

(Đơn vị tính ____)

1. Chi phí trả cho CHUYÊN GIA nước ngoài

Tại công ty

Họ tên Số tháng-người Mức chi trả Cộng

a)

b)

c)

d)

v.v...

Tổng cộng =======

Tại dự án

Họ tên Số tháng-người Mức chi trả Cộng

a)

b)

c)

d)

v.v...

Tổng cộng =======

2. Chi phí ngoài lương

- Chi phí đi lại quốc tế

- Phụ cấp công tác

- Thông tin, liên lạc

- Văn phòng phẩm

- Trang thiết bị làm việc

- Đào tạo và chi phí khác

Tổng cộng =======

MẪU 5. CHI PHÍ TRONG NƯỚC

(Đơn vị tính _____)

1. Chi phí trả cho chuyên gia Việt Nam

Họ tên Số tháng-người Mức chi trả Cộng

a)

b)

c)

d)

v.v...

Tổng cộng ____________ __________ =========

2. Chi phí ngoài lương

- Công tác phí

- Đi lại (trong và ngoài nước)

- Thông tin, liên lạc

- Chi khác...

MẪU 6. TỔNG HỢP CHI PHÍ

(Đơn vị tính _______)

Ngoài nước Trong nước Cộng

Chi phí trả cho chuyên gia __________ __________ __________

Chi phí ngoài lương __________ __________ __________

Thuế các loại __________ __________ __________

Dự phòng __________ __________ __________

Tổng cộng ========= ========= ========

VIII. MẪU THỎA THUẬN HỢP ĐỒNG

(Mẫu tham khảo)

I. Căn cứ ký hợp đồng:

- Căn cứ yêu cầu thực hiện dịch vụ tư vấn cho dự án.... của (tên Bên mời thầu).

- Căn cứ thông báo trúng thầu ngày.... tháng.... năm....

II. Giải thích thuật ngữ

III. Đại diện các bên ký hợp đồng:

1. Đại diện Bên mời thầu:

- Tên Bên mời thầu.........................................

- Tên, chức vụ người đại diện (hoặc của người được ủy quyền)

- Địa chỉ .......................................................

- Số tài khoản..................... Tại ngân hàng.......................

2. Đại diện phía tư vấn:

- Tên nhà tư vấn...........................................

- Tên, chức vụ người đại diện (hoặc của người được ủy quyền)

- Địa chỉ........................................................

- Số tài khoản................. Ngân hàng............................

IV. Nội dung hợp đồng:

1. Nhiệm vụ của tư vấn: (Ghi rõ những công việc phía tư vấn phải đảm nhiệm, địa điểm và thời gian thực hiện...)

2. Các tài liệu sau đây được coi là một phần của hợp đồng này:

a. Văn bản hợp đồng

b. Thông báo trúng thầu

c. Hồ sơ dự thầu

d. Các văn bản bổ sung...

3. Kết qủa thực hiện hợp đồng

4. Yêu cầu về chất lượng

5. Giá trị hợp đồng (theo công việc, hạng mục, tổng giá trị của hợp đồng)

6. Thời gian nghiệm thu, bàn giao, thanh toán

7. Phương thức và điều kiện thanh toán

8. Thời gian thực hiện và hoàn thành (thời gian bắt đầu, kết thúc, nghiệm thu, bàn giao, thanh toán)

9. Trường hợp bất khả kháng

10. Bảo hiểm

11. Đền bù

12. Biện pháp đảm bảo việc ký kết hợp đồng

13. Phạt khi vi phạm hợp đồng hoặc thưởng khi hoàn thành vượt mức nếu có

14. Xử lý khi có tranh chấp hợp đồng

15. Những nội dung và điều kiện điều chỉnh hợp đồng nếu có

16. Bảo hành

17. Cam kết thanh toán

18. Bảo mật

19. Các phụ lục

20. Hiệu lực hợp đồng

Hợp đồng này được lập thành (số bản) bằng (ngôn ngữ) và có giá trị ngang nhau.

Đại diện tư vấn

(Ký tên, đóng dấu)

Đại diện Bên mời thầu

(Ký tên, đóng dấu)

PHỤ LỤC II

MẪU HƯỚNG DẪN HỒ SƠ SƠ TUYỂN

VÀ HỒ SƠ MỜI THẦU MUA SẮM HÀNG HOÁ

HỒ SƠ SƠ TUYỂN

(áp dụng theo hồ sơ sơ tuyển đối với xây lắp)

HỒ SƠ MỜI THẦU

A. ĐẤU THẦU MỘT GIAI ĐOẠN

I. THÔNG BÁO MỜI THẦU

(áp dụng trong trường hợp không thực hiện sơ tuyển)

1. (Tên Bên mời thầu) chuẩn bị mua sắm (tên gói thầu) để thực hiện dự án (hoặc công trình): .................................................. tại .............................................

2. (Tên Bên mời thầu) xin mời tất cả các nhà thầu có đủ điều kiện và năng lực tham gia đấu thầu cung cấp................................................. (tên hàng hoá).

3. Các nhà thầu mong muốn tham gia đấu thầu có thể tìm hiểu thêm các thông tin và mua hồ sơ mời thầu tại................................ (ghi rõ địa chỉ bán hồ sơ mời thầu).

4. Các nhà thầu đăng ký tham dự đấu thầu sẽ được mua bộ hồ sơ mời thầu hoàn chỉnh với một khoản lệ phí là................. (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

5. Hồ sơ dự thầu phải được gửi kèm một bảo lãnh dự thầu:..................... (ghi rõ giá trị bằng số và bằng chữ , loại tiền, hình thức bảo lãnh) và phải được chuyển đến (ghi rõ địa chỉ nộp hồ sơ) vào hoặc trước..... giờ (địa phương), ngày... tháng... năm.....

6. Hồ sơ dự thầu sẽ được mở vào..... giờ (địa phương), ngày...... tháng.... năm.... tại .............................................. (ghi địa điểm mở thầu).

Đại diện bên mời thầu

II. THƯ MỜI THẦU

(áp dụng đối với các gói thầu đã thực hiện sơ tuyển hoặc đấu thầu hạn chế)

Ngày........ tháng......... năm.........

Kính gửi: (Tên nhà thầu)

1. (Tên Bên mời thầu) chuẩn bị mua sắm (tên gói thầu) để thực hiện dự án (hoặc công trình) ............................................ tại .......................... (Tên Bên mời thầu) xin mời (tên nhà thầu) tới tham dự đấu thầu.

2. Nhà thầu sẽ được mua một bộ hồ sơ mời thầu tại (ghi địa chỉ bán hồ sơ) trong thời gian (ghi rõ thời gian bán hồ sơ) với một khoản lệ phí là .................. (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

3. Hồ sơ dự thầu phải kèm theo một bảo lãnh dự thầu là ................................... (ghi rõ giá trị bằng số và bằng chữ, loại tiền, hình thức bảo lãnh) và phải được chuyển đến (ghi rõ địa chỉ) trước...... giờ (địa phương), ngày........ tháng....... năm ........

4. Hồ sơ dự thầu sẽ được mở vào ................... giờ (địa phương), ngày................... tháng ................. năm ................... tại (địa điểm mở thầu).

Đại diện Bên mời thầu

(Ký tên, đóng dấu)

III. MẪU ĐƠN DỰ THẦU

Ngày....... tháng....... năm...........

Kính gửi:.......................................................... (tên Bên mời thầu)

1. Sau khi nghiên cứu hồ sơ mời thầu cung cấp .................................. (ghi rõ tên gói thầu hàng hoá), chúng tôi, người ký tên dưới đây đề nghị được cung cấp ................................... (ghi nội dung gói thầu hàng hoá) và xin đảm bảo sửa chữa đền bù bất kỳ một sai sót nào theo đúng quy định của hồ sơ mời thầu và theo các điều kiện của hợp đồng, đặc tính kỹ thuật, các bản vẽ.... và các phụ lục kèm theo với giá dự thầu là: .............. (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

2. Chúng tôi xác nhận rằng các bản phụ lục gửi kèm theo đây là một phần trong hồ sơ dự thầu của chúng tôi.

3. Nếu hồ sơ dự thầu của chúng tôi được chấp thuận, chúng tôi xin cam kết sẽ thực hiện ngay việc cung cấp, và sẽ hoàn thành, bàn giao toàn bộ công việc đã nêu trong hợp đồng theo đúng thời hạn.

4. Hồ sơ dự thầu của chúng tôi có hiệu lực đến ngày........ tháng......... năm .......

5. Hồ sơ dự thầu này, cùng với văn bản phê duyệt kết quả đấu thầu, văn bản thông báo trúng thầu của Bên mời thầu sẽ là cơ sở pháp lý ràng buộc giữa hai bên cho đến khi hợp đồng chính thức được ký và triển khai thực hiện.

Chúng tôi hiểu rằng, Bên mời thầu không buộc phải giải thích lý do không chấp thuận hồ sơ dự thầu có giá thấp nhất hoặc bất kỳ hồ sơ dự thầu nào.

Đại diện nhà thầu

(Chức vụ, ký tên đóng dấu)

IV. CHỈ DẪN ĐỐI VỚI NHÀ THẦU

Mục đích chỉ dẫn là để cung cấp cho các nhà thầu tham gia đấu thầu biết những thông tin cần thiết về gói thầu, về cách chuẩn bị và nộp hồ sơ dự thầu. Những thông tin chủ yếu trong quá trình đấu thầu bao gồm yêu cầu về năng lực của các nhà thầu, mẫu đơn dự thầu, thời gian nộp hồ sơ dự thầu, thủ tục đánh giá hồ sơ dự thầu, điều kiện trao hợp đồng và các thông tin liên quan khác về quá trình đấu thầu mà Bên mời thầu xét thấy cần thiết.

Chỉ dẫn đối với nhà thầu gồm những nội dung chủ yếu sau:

A. Chỉ dẫn chung.

1. Nội dung gói thầu.

2. Nguồn vốn.

3. Tư cách pháp lý của nhà thầu.

4. Nguồn gốc hàng hoá.

5. Chi phí dự thầu.

B. Hồ sơ mời thầu.

6. Nội dung của hồ sơ mời thầu và tiêu chuẩn đánh giá hồ sơ dự thầu.

7. Làm rõ hồ sơ mời thầu.

8. Sửa đổi hồ sơ mời thầu.

C. Chuẩn bị hồ sơ dự thầu.

9. Ngôn ngữ sử dụng trong hồ sơ dự thầu.

10. Các tài liệu cần có trong hồ sơ dự thầu.

11. Giá dự thầu.

12. Đồng tiền bỏ thầu và đồng tiền thanh toán.

13. Năng lực, tính pháp lý của nhà thầu và hàng hoá.

14. Bảo lãnh dự thầu.

15. Hiệu lực của hồ sơ dự thầu.

16. Hình thức và chữ ký trong hồ sơ dự thầu.

D. Nộp hồ sơ dự thầu.

17. Viết tên và niêm phong hồ sơ dự thầu.

18. Thời hạn nộp hồ sơ dự thầu.

19. Hồ sơ dự thầu nộp muộn.

20. Sửa đổi và rút hồ sơ dự thầu.

Đ. Mở thầu và đánh giá hồ sơ dự thầu.

21. Mở thầu.

22. Làm rõ hồ sơ dự thầu.

23. Kiểm tra sơ bộ hồ sơ dự thầu và xác định mức độ đáp ứng.

24. Sửa lỗi số học.

25. Chuyển đổi về cùng một loại tiền để đánh giá hồ sơ dự thầu.

26. Đánh giá và so sánh hồ sơ dự thầu.

27. Ưu đãi nhà thầu trong nước.

E. Trao hợp đồng.

28. Tiêu chuẩn trao hợp đồng.

29. Quyền của Bên mời thầu về thay đổi số lượng cung cấp trong thời gian trao hợp đồng.

30. Quyền của Bên mời thầu chấp nhận hoặc loại bỏ bất kỳ hồ sơ dự thầu nào.

31. Thông báo trao hợp đồng.

32. Bảo lãnh thực hiện hợp đồng.

33. Ký hợp đồng.

V. MẪU BIỂU GIÁ

Mẫu 1

(áp dụng đối với hàng hoá sản xuất tại Việt Nam)

STT | Loại hàng hoá | Xuất xứ | Đặc tính kỹ thuật | Số lượng | Đơn giá | Thành tiền
1 | 2 | 3 | 4 | 5 | 6 | 7

Đại diện nhà thầu

(Ký tên và đóng dấu)

Mẫu 2

(áp dụng đối với hàng hoá nhập khẩu)

STT | Loại hàng hoá | Đặc tính kỹ thuật | Xuất xứ | Số lượng | Giá FOB |  | Giá CIF |  | Giá cung ứng tại công trình
 |  |  |  |  | Đơn giá | Thành tiền | Đơn giá | Thành tiền |  |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 |  | 10

Đại diện nhà thầu

(Ký tên và đóng dấu)

VI. CÁC ĐIỀU KIỆN CHUNG VÀ ĐIỀU KIỆN CỤ THỂ CỦA HỢP ĐỒNG

Các điều kiện chung và điều kiện cụ thể của hợp đồng được áp dụng tuỳ theo tính chất của từng gói thầu trên cơ sở tham khảo hướng dẫn của FIDIC (Hiệp hội quốc tế các kỹ sư tư vấn) hoặc các tài liệu đấu thầu mẫu của nhà tài trợ.

VII. MẪU BẢO LÃNH DỰ THẦU

Ngày.......... tháng......... năm ............

Kính gửi:................................... (tên Bên mời thầu)

Ngân hàng.......................... (ghi tên ngân hàng) của nước ................................ (tên nước) có trụ sở tại..................................... (ghi địa chỉ của ngân hàng) chấp thuận gửi cho.................. (ghi tên Bên mời thầu) một khoản tiền là ..................................... (ghi rõ giá trị bằng số, bằng chữ và loại tiền) để bảo lãnh cho nhà thầu (tên nhà thầu) ................... tham dự đấu thầu............................. (ghi rõ tên gói thầu hoặc hợp đồng).

Ngân hàng chúng tôi xin cam kết trả cho (ghi tên Bên mời thầu) khoản tiền nói trên ngay sau khi nhận được văn bản yêu cầu đầu tiên của Bên mời thầu. Bên mời thầu không phải giải thích về yêu cầu của mình, chỉ cần ghi rõ số tiền phải trả là do nhà thầu (tên nhà thầu) .................................... vi phạm một hoặc các điều kiện sau đây:

1. Nếu nhà thầu rút đơn trong thời hạn có hiệu lực của hồ sơ dự thầu đã quy định trong hồ sơ mời thầu.

2. Nếu nhà thầu đã được Bên mời thầu thông báo trúng thầu trong thời hạn có hiệu lực của hồ sơ dự thầu mà nhà thầu:

a) Từ chối thực hiện hợp đồng.

b) Không có khả năng nộp hoặc từ chối nộp bảo lãnh thực hiện hợp đồng.

Bảo lãnh này có giá trị kể từ ngày nộp hồ sơ dự thầu đến sau 30 ngày kể từ ngày hết hiệu lực của hồ sơ dự thầu. Bất cứ yêu cầu nào liên quan đến bảo lãnh này phải gửi tới ngân hàng trước thời hạn nói trên.

TÊN NGÂN HÀNG BẢO LÃNH

(Ký tên, đóng dấu)

VIII. MẪU THOẢ THUẬN HỢP ĐỒNG

(Mẫu tham khảo)

Ngày...... tháng....... năm..........

I. Căn cứ ký hợp đồng:

- Căn cứ yêu cầu cung cấp............................. (tên hàng hoá và các dịch vụ liên quan) của (tên Bên mời thầu)

- Căn cứ văn bản phê duyệt kết quả đấu thầu số....., ngày... tháng.... năm ....... và thông báo trúng thầu ngày.............. tháng............. năm...........

II. Đại diện bên mua (Bên mời thầu) và bên bán (nhà thầu)

1. Bên mua

- Tên Bên mời thầu......................................................

- Tên, chức vụ người đại diện (hoặc của người được uỷ quyền)

- Địa chỉ.......................................................................

- Số tài khoản............................ Tại ngân hàng .........................

2. Bên bán

- Tên nhà thầu ..............................................................

- Tên, chức vụ người đại diện (hoặc của người được uỷ quyền)

- Địa chỉ........................................................ nước ....................................

- Số tài khoản.......................................... Tại ngân hàng ...........................

III- Nội dung của hợp đồng:

1. Nội dung của hợp đồng gồm các từ và thuật ngữ được hiểu theo cùng nghĩa đã xác định trong bản điều kiện chung và điều kiện cụ thể của hợp đồng.

2. Các tài liệu sau đây được coi là một phần của hợp đồng này:

a. Văn bản phê duyệt kết quả đấu thầu và thông báo trúng thầu

b. Đơn dự thầu và phụ lục kèm theo

c. Bản thuyết minh kỹ thuật

d. Biểu giá dự thầu

đ. Bản vẽ thiết kế

e. Các phụ lục bổ sung

g. Điều kiện chung của hợp đồng

h. Điều kiện cụ thể của hợp đồng

3. Đối tượng sản phẩm của hợp đồng là ...

4. Yêu cầu về số lượng, chất lượng, chủng loại, quy cách.

5. Giá trị hợp đồng (theo khoản mục, tổng giá trị).

6. Phương thức và điều kiện thanh toán.

7. Thời gian thực hiện và hoàn thành (thời gian bắt đầu, kết thúc, nghiệm thu, bàn giao, thanh toán).

8. Trường hợp bất khả kháng.

9. Bảo hiểm.

10. Đền bù.

11. Biện pháp đảm bảo việc ký kết hợp đồng.

12. Phạt khi vi phạm hợp đồng hoặc thưởng nếu có.

13. Xử lý khi có tranh chấp hợp đồng.

14. Những nội dung và điều kiện điều chỉnh hợp đồng nếu có.

15. Bảo hành.

16. Cam kết thanh toán.

17. Bảo mật.

18. Các phụ lục.

19. Hiệu lực của hợp đồng.

Hợp đồng này được lập thành (số bản) bằng (ngôn ngữ) và có giá trị ngang nhau.

Đại diện bên bán

(Ký tên đóng dấu)

Đại diện bên mua

(Ký tên, đóng dấu)

IX. MẪU BẢO LÃNH THỰC HIỆN HỢP ĐỒNG

Ngày........... tháng........ năm ..........

Kính gửi:....................................................... (Tên Bên mua)

Ngân hàng (tên ngân hàng) có trụ sở tại (ghi địa chỉ của ngân hàng)

Do Bên bán cam kết thực hiện việc cung cấp.................................... (tên gói thầu) và do yêu cầu của (tên Bên mua) nêu trong hồ sơ mời thầu yêu cầu Bên bán phải nộp giấy bảo lãnh của Ngân hàng với số tiền................................. (ghi rõ giá trị bằng số, bằng chữ và loại tiền) để đảm bảo trách nhiệm của Bên bán trong thời gian thực hiện hợp đồng đã ký.

Chúng tôi đồng ý cấp cho nhà thầu giấy bảo lãnh này và khẳng định rằng chúng tôi thay mặt cho..................... tên Bên bán) chịu trách nhiệm trước ................. (tên Bên mua) với số tiền bảo đảm là .................. (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

Khi nhận được văn bản yêu cầu của (tên Bên mua) và không cần bất kỳ sự giải thích nào, chúng tôi cam đoan sẽ trả cho................................ (tên Bên mua) với số tiền bảo đảm là......................................... (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

Giấy bảo lãnh này có hiệu lực đến ngày........... tháng............. năm ........

TÊN NGÂN HÀNG BẢO LÃNH

(Ký tên, đóng dấu)

B. ĐẤU THẦU HAI GIAI ĐOẠN

GIAI ĐOẠN I

I. THÔNG BÁO MỜI THẦU

(Đối với đấu thầu rộng rãi không sơ tuyển)

1. (Tên Bên mời thầu) chuẩn bị mua sắm (tên hàng hoá) để thực hiện dự án (hoặc công trình):..........................................................tại ............................................

2. (Tên Bên mời thầu) xin mời tất cả các nhà thầu có đủ điều kiện và năng lực tham gia đấu thầu cung cấp....................................... cho dự án ....................................

3. Các nhà thầu mong muốn tham dự đấu thầu có thể tìm hiểu thêm các thông tin và mua hồ sơ mời thầu tại:................................. (ghi rõ địa chỉ bán hồ sơ mời thầu).

4. Các nhà thầu đăng ký tham dự đấu thầu sẽ được mua bộ hồ sơ mời thầu hoàn chỉnh với một khoản lệ phí là........................ (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

5. Gói thầu này áp dụng phương thức đấu thầu 2 giai đoạn như sau:

a) Giai đoạn thứ nhất: Các nhà thầu nộp hồ sơ dự thầu gồm đề xuất kỹ thuật và phương án tài chính sơ bộ (chưa có giá) để Bên mời thầu xem xét và thảo luận cụ thể với từng nhà thầu, nhằm thống nhất về yêu cầu và về tiêu chuẩn kỹ thuật để nhà thầu chuẩn bị và nộp hồ sơ dự thầu chính thức của mình.

b) Giai đoạn thứ hai: Bên mời thầu mời các nhà thầu tham gia trong giai đoạn thứ nhất nộp hồ sơ dự thầu chính thức với đề xuất kỹ thuật đã được bổ sung hoàn chỉnh trên cùng một mặt bằng kỹ thuật và đề xuất chi tiết về tài chính với đầy đủ nội dung về tiến độ thực hiện, điều kiện hợp đồng, giá dự thầu.

6. Hồ sơ dự thầu giai đoạn I sẽ được mở vào.............. giờ (địa phương), ngày ........ tháng........ năm......... tại.............................. (ghi địa điểm mở thầu).

ĐẠI DIỆN BÊN MỜI THẦU

II. THƯ MỜI THẦU

(Đối với đấu thầu hạn chế hoặc đã thực hiện sơ tuyển)

Ngày............ tháng........ năm...........

Kính gửi: ....................................... (Tên nhà thầu)

1. (Tên Bên mời thầu) chuẩn bị mua sắm (tên gói thầu) để thực hiện dự án (hoặc công trình): ................. tại........................ theo phương thức đấu thầu 2 giai đoạn.

2. Nhà thầu sẽ được mua một bộ hồ sơ mời thầu tại (ghi rõ địa chỉ bán hồ sơ mời thầu) trong thời gian (ghi rõ thời gian bán hồ sơ) với một khoản lệ phí là... (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

3. Hồ sơ dự thầu giai đoạn I phải nộp trước thời điểm đóng thầu (giờ, ngày) tại (địa điểm) và sẽ được mở với sự có mặt của đại diện các nhà thầu vào (giờ, ngày) và tại (địa điểm).

Đại diện bên mời thầu

(Ký tên và đóng dấu)

III. MẪU ĐƠN DỰ THẦU

Ngày........ tháng.......... năm...........

Kính gửi:...................................................... (tên Bên mời thầu)

1. Sau khi nghiên cứu hồ sơ mời thầu giai đoạn I (ghi rõ tên gói thầu hàng hoá), chúng tôi, người ký tên dưới đây đề nghị được cung cấp............................ (ghi nội dung gói thầu hàng hoá) và xin đảm bảo sửa chữa đền bù bất kỳ một sai sót nào theo đúng quy định của hồ sơ mời thầu và theo các điều kiện của hợp đồng, đặc tính kỹ thuật, các bản vẽ.... và các phụ lục kèm theo.

2. Chúng tôi xác nhận rằng các bản phụ lục gửi kèm theo đây là một phần trong hồ sơ dự thầu của chúng tôi.

3. Hồ sơ dự thầu của chúng tôi có hiệu lực đến ngày..... tháng........ năm.......

Đại diện nhà thầu

(Chức vụ, ký tên đóng dấu)

IV. CHỈ DẪN ĐỐI VỚI NHÀ THẦU

Mục đích chỉ dẫn là để cung cấp cho các nhà thầu tham gia đấu thầu biết những thông tin cần thiết về gói thầu, về cách chuẩn bị và nộp hồ sơ dự thầu. Những thông tin chủ yếu trong quá trình đấu thầu bao gồm yêu cầu về năng lực của các nhà thầu, mẫu đơn dự thầu, thời gian nộp hồ sơ dự thầu, thủ tục đánh giá hồ sơ dự thầu và các thông tin liên quan khác về quá trình đấu thầu mà Bên mời thầu xét thấy cần thiết.

Chỉ dẫn đối với nhà thầu gồm những nội dung chủ yếu sau:

A. Chỉ dẫn chung.

1. Nội dung gói thầu.

2. Nguồn vốn.

3. Tư cách pháp lý của nhà thầu.

4. Nguồn gốc hàng hoá.

5. Chi phí dự thầu.

B. Hồ sơ mời thầu.

6. Nội dung của hồ sơ mời thầu và tiêu chuẩn đánh giá hồ sơ dự thầu.

7. Làm rõ hồ sơ mời thầu.

8. Sửa đổi hồ sơ mời thầu.

C. Chuẩn bị hồ sơ dự thầu.

9. Ngôn ngữ sử dụng trong hồ sơ dự thầu.

10. Các tài liệu cần có trong hồ sơ dự thầu.

11. Năng lực, tính pháp lý của nhà thầu và của hàng hoá.

12. Hiệu lực của hồ sơ dự thầu.

13. Hình thức và chữ ký trong hồ sơ dự thầu.

D. Nộp hồ sơ dự thầu.

14. Viết tên và niêm phong hồ sơ dự thầu.

15. Thời hạn nộp hồ sơ dự thầu.

16. Hồ sơ dự thầu nộp muộn.

17. Sửa đổi và rút hồ sơ dự thầu.

Đ. Mở thầu và đánh giá hồ sơ dự thầu.

18. Mở thầu.

19. Làm rõ hồ sơ dự thầu.

20. Kiểm tra hồ sơ dự thầu và xác định mức độ đáp ứng.

21. Đánh giá hồ sơ dự thầu.

22. Ưu đãi nhà thầu trong nước.

GIAI ĐOẠN II

I. THƯ MỜI THẦU

Ngày.......... tháng.............. năm.......

Kính gửi: (Tên nhà thầu)

1. Căn cứ kết quả đánh giá hồ sơ dự thầu giai đoạn I, chúng tôi xin mời (tên nhà thầu) đến nộp hồ sơ dự thầu giai đoạn II để thực hiện hợp đồng mua sắm .................... (tên hàng hoá)

2. Hồ sơ dự thầu giai đoạn II của ........................................ (tên nhà thầu) phải bao gồm phần kỹ thuật đã bổ sung hoàn chỉnh trên cùng mặt bằng và đề xuất chi tiết về tài chính với đầy đủ nội dung và tiến độ thực hiện, điều kiện hợp đồng, giá dự thầu.

3. Hồ sơ dự thầu giai đoạn II phải nộp trước thời điểm đóng thầu (...giờ, ngày...) tại (tên địa điểm) và sẽ được mở với sự có mặt của đại diện các nhà thầu vào (...giờ, ngày...) và tại (tên địa điểm).

4. Hồ sơ dự thầu giai đoạn II phải được gửi kèm một bảo lãnh dự thầu ................................ (ghi rõ giá trị bằng số và bằng chữ, loại tiền, hình thức bảo lãnh)

5. Xin gửi xác nhận đã nhận được thư mời thầu và ý định tiếp tục tham gia dự thầu cho chúng tôi ngay bằng thư, fax hoặc telex.

ĐẠI DIỆN BÊN MỜI THẦU

(Ký tên và đóng dấu)

II. CHỈ DẪN NHÀ THẦU

(áp dụng theo nội dung đấu thầu một giai đoạn)

III. MẪU BIỂU GIÁ

(áp dụng theo Mẫu 1 và Mẫu 2 Mục V đấu thầu một giai đoạn)

IV. ĐIỀU KIỆN CHUNG VÀ ĐIỀU KIỆN CỤ THỂ CỦA HỢP ĐỒNG

(áp dụng theo đấu thầu một giai đoạn)

V. MẪU BẢO LÃNH DỰ THẦU

(áp dụng theo đấu thầu một giai đoạn)

VI. MẪU THOẢ THUẬN HỢP ĐỒNG

(áp dụng theo đấu thầu một giai đoạn)

VII. MẪU BẢO LÃNH THỰC HIỆN HỢP ĐỒNG

(áp dụng theo đấu thầu một giai đoạn)

PHỤ LỤC III

MẪU HƯỚNG DẪN HỒ SƠ SƠ TUYỂN VÀ
HỒ SƠ MỜI THẦU XÂY LẮP

HỒ SƠ SƠ TUYỂN

I - THÔNG BÁO MỜI SƠ TUYỂN

1. (Tên Bên mời thầu) có nhu cầu xây dựng công trình....................... tại địa điểm............................... bằng nguồn vốn (ghi rõ nguồn vốn trong nước, ngoài nước).

2. (Tên Bên mời thầu) tổ chức sơ tuyển các nhà thầu thực hiện “gói thầu” (tên gói thầu):

Mô tả tóm tắt nội dung gói thầu

3. Các nhà thầu có đủ tư cách đều được đăng ký tham dự sơ tuyển.

4. Nhà thầu tham dự sơ tuyển có thể tìm hiểu thêm thông tin hoặc nghiên cứu cụ thể tài liệu về sơ tuyển bằng cách gửi thư, fax, telex hoặc trực tiếp theo địa chỉ sau: (ghi tên và địa chỉ, số fax, số telex của Bên mời thầu).

5. Nhà thầu sẽ được nhận một bộ hồ sơ mời sơ tuyển (ghi rõ tên gói thầu muốn tham dự sơ tuyển) bằng cách nộp đơn theo địa chỉ nói trên với một khoản lệ phí là (ghi rõ giá trị bằng số và bằng chữ, loại tiền). Theo yêu cầu của nhà thầu, (tên Bên mời thầu) sẽ gửi tài liệu theo đường bưu điện nhưng sẽ không chịu trách nhiệm trong trường hợp tài liệu gửi đi chậm hoặc bị thất lạc.

6. Các nhà thầu tham dự sơ tuyển phải nộp hồ sơ dự sơ tuyển tại (ghi địa chỉ Bên mời thầu) trước........ giờ (địa phương) ngày.......... tháng......... năm...............

7. (Tên Bên mời thầu) sẽ thông báo kết quả sơ tuyển và mời các nhà thầu trúng sơ tuyển tham gia dự thầu.

II. CHỈ DẪN SƠ TUYỂN

1. Giới thiệu chung:

a. Tên gói thầu.................................................................

b. Giới thiệu về nguồn vốn và nội dung cơ bản của gói thầu.

c. Loại hợp đồng (hợp đồng có điều chỉnh giá, hợp đồng trọn gói, hợp đồng chìa khoá trao tay).

d. Giới thiệu các thông tin về khí hậu, thuỷ văn, địa hình, địa điểm xây dựng, phương tiện vận tải, truyền thông, sơ đồ mặt bằng dự án, dự kiến thời hạn xây dựng, điều kiện dịch vụ và các dữ liệu liên quan khác.

2. Nộp hồ sơ dự sơ tuyển:

a. Nhà thầu dự sơ tuyển phải nộp hồ sơ dự sơ tuyển tại (địa chỉ Bên mời thầu) trước......... giờ (địa phương), ngày.......... tháng........... năm..............

b. Hồ sơ dự sơ tuyển bao gồm một bản gốc và.................... (ghi rõ số lượng) bản chụp, để trong một túi hồ sơ được niêm phong kín. Trên túi hồ sơ ghi: Hồ sơ dự sơ tuyển cho gói thầu (ghi rõ số và tên gói thầu); tên và địa chỉ của Bên mời thầu và nhà thầu dự sơ tuyển.

c. Đối với các nhà thầu nước ngoài, hồ sơ dự sơ tuyển phải được viết bằng tiếng Anh, tiếng Việt.

d. Tuỳ theo yêu cầu của gói thầu có thể tổ chức cuộc họp trước sơ tuyển để giải thích rõ cho các nhà thầu về yêu cầu sơ tuyển và tiêu chuẩn đánh giá hồ sơ dự sơ tuyển.

đ. Nhà thầu phải trả lời tất cả các câu hỏi trong từng bản câu hỏi sơ tuyển. Nếu cần có thể kèm theo các văn bản bổ sung.

e. Hồ sơ dự sơ tuyển phải có chữ ký của đại diện có thẩm quyền của nhà thầu hoặc chữ ký của người được uỷ quyền và phải có giấy uỷ quyền kèm theo.

g. Hồ sơ dự sơ tuyển của các nhà thầu sẽ được bảo mật theo quy định và không trả lại.

h. Bên mời thầu sẽ thông báo kết quả sơ tuyển cho tất cả các nhà thầu dự sơ tuyển.

Bên mời thầu được quyền từ chối hoặc chấp thuận các hồ sơ dự sơ tuyển mà không phải chịu bất cứ trách nhiệm nào đối với nhà thầu cũng như không có nghĩa vụ thông báo cho nhà thầu về lý do trên.

3. Câu hỏi sơ tuyển:

a. Mẫu câu hỏi:

Mẫu 1: Đơn xin dự sơ tuyển

Mẫu 2: Thông tin chung

Mẫu 3: Số liệu về tài chính

Mẫu 4: Hồ sơ kinh nghiệm

Mẫu 5: Thiết bị thi công

Mẫu 6: Bố trí nhân sự

Mẫu 7: Sơ đồ tổ chức hiện trường

Mẫu 8: Các nhà thầu phụ

Mẫu 9: Dữ liệu liên danh

(chỉ đối với nhà thầu liên danh)

b. Nhà thầu liên danh phải hoàn thành một bộ mẫu câu hỏi riêng (gồm 8 mẫu từ mẫu số 1 đến mẫu số 8 nêu trên) cho mỗi bên liên danh đồng thời lập thêm mẫu số 9 về dữ liệu liên danh.

4. Tiêu chuẩn về trình độ, năng lực:

a. Việc sơ tuyển sẽ dựa trên cơ sở đáp ứng được toàn bộ những tiêu chuẩn tối thiểu về kinh nghiệm chung và riêng; năng lực của từng chức danh quản lý, năng lực thiết bị, tình trạng tài chính... như đã được thể hiện qua những câu trả lời trong các mẫu câu hỏi. Kinh nghiệm và năng lực của các nhà thầu phụ sẽ không được tính đến khi đánh giá mức độ đáp ứng các tiêu chuẩn về trình độ năng lực của nhà thầu dự sơ tuyển.

b. Năng lực tài chính của nhà thầu dự sơ tuyển sẽ được đánh giá trên cơ sở tổng tài sản, lợi nhuận trước và sau thuế, vốn lưu động, giá trị của các phần hợp đồng chưa hoàn thành của nhà thầu đó. Trong trường hợp, chưa đáp ứng yêu cầu năng lực tài chính thì nhà thầu đó có thể gửi kèm một giấy bảo lãnh do Ngân hàng của Nhà nước phát hành để bổ sung cho tài liệu dự tuyển của mình. Giấy bảo lãnh này phải đảm bảo rằng trong trường hợp nhà thầu dự tuyển trúng thầu thì sẽ cấp hạn mức tín dụng với giá trị không nhỏ hơn 1/3 tổng giá trị hợp đồng và được duy trì cho đến khi hoàn thành và bàn giao công trình.

c. Nhà thầu dự sơ tuyển phải đáp ứng những tiêu chuẩn tối thiểu sau:

- Doanh thu trung bình hàng năm trong 3 đến 5 năm vừa qua (tuỳ theo từng gói thầu) phải đạt ít nhất là..................

- Kinh nghiệm đã thực hiện ít nhất là................. gói thầu có tính chất tương tự và có các điều kiện hiện trường tương tự trong vòng 3 đến 5 năm qua như gói thầu này. (Kể tên gói thầu và minh hoạ "tính tương tự").

- Đảm bảo đủ năng lực về thiết bị: Nhà thầu dự sơ tuyển phải kê khai rõ nguồn thiết bị (thuộc sở hữu hay đi thuê ? Thuê dài hạn hay ngắn hạn ?) và thời gian đã sử dụng của thiết bị để xác định chất lượng thiết bị. Nhà thầu phải cam kết những thiết bị chủ yếu hoạt động tốt và phải sẵn có để thực hiện gói thầu.

5. Lịch sử kiện tụng:

Nhà thầu dự sơ tuyển phải cung cấp thông tin chính xác về mọi cuộc kiện tụng hoặc xét xử đối với những hợp đồng đã và đang được thực hiện trong vòng 5 năm gần đây. Nếu nhà thầu hoặc bất kỳ bên nào của liên danh dự sơ tuyển bị kiện tụng hoặc xét xử từ................ lần trở lên (ghi rõ số lần) sẽ bị loại.

6. Cập nhật thông tin sơ tuyển:

Các nhà thầu trúng sơ tuyển sẽ phải cập nhật các thông tin về năng lực, tại thời điểm nộp hồ sơ dự thầu để khẳng định sự phù hợp với các yêu cầu của gói thầu. Hồ sơ dự thầu sẽ bị loại nếu như tiêu chuẩn về năng lực không còn đáp ứng tại thời điểm đấu thầu.

Mẫu 1

ĐƠN XIN DỰ SƠ TUYỂN

Ngày........ tháng........ năm............

Kính gửi: (tên Bên mời thầu)

1. Đại diện cho............................. (tên nhà thầu, hoặc đại diện hợp pháp của nhà thầu) sau khi tìm hiểu đầy đủ các thông tin về sơ tuyển, chúng tôi, người ký tên dưới đây xin được tham dự sơ tuyển gói thầu.................................... (ghi rõ tên gói thầu).

2. Chúng tôi xin gửi kèm theo đơn này các bản tài liệu gốc sau:

- Tư cách pháp lý và năng lực của nhà thầu

- Trụ sở làm việc chính, địa chỉ giao dịch

3. Bên mời thầu hoặc đại diện có thẩm quyền của Bên mời thầu được quyền tiến hành việc thăm dò hoặc điều tra để xác minh các tài liệu và thông tin có liên quan tới hồ sơ xin dự sơ tuyển.

4. Bên mời thầu có thể liên lạc với các cá nhân dưới đây để được cung cấp thêm thông tin:

- Các vấn đề về quản lý:........... Tên.................... Điện thoại.................

- Các vấn đề về kỹ thuật:.......... Tên.................... Điện thoại ................

- Các vấn đề về tài chính:......... Tên.................... Điện thoại ................

- Các vấn đề về nhân sự:.......... Tên.................... Điện thoại ................

5. Chúng tôi chấp nhận việc: Bên mời thầu có quyền từ chối hoặc chấp thuận các đơn xin dự sơ tuyển, huỷ bỏ quá trình sơ tuyển và không chịu trách nhiệm về những việc làm nói trên cũng như không có trách nhiệm phải thông báo lý do cho các nhà thầu biết.

6. Chúng tôi xin cam đoan về tính chính xác, rõ ràng của hồ sơ dự sơ tuyển.

Đại diện nhà thầu

(Ký tên, đóng dấu)

Mẫu 2

THÔNG TIN CHUNG

Tên nhà thầu:.....................................

1. Địa chỉ trụ sở chính:...............................................................

Số Telex (fax).............................................................................

Số điện thoại...............................................................................

2. Địa chỉ văn phòng địa phương (nếu có): ...............................

Số Telex (fax).............................................................................

Số điện thoại...............................................................................

Nơi và năm được thành lập (kèm theo bản sao giấy phép đăng ký và quyền sở hữu)......................................................................................................

....................................................................................................

Các ngành kinh doanh chính:

a................................................ từ...........................................

b................................................ từ...........................................

c................................................. từ...........................................

v.v..

Mẫu 3

SỐ LIỆU VỀ TÀI CHÍNH

A. tắt tài sản có và tài sản nợ trên cơ sở báo cáo tình hình tài chính đã được kiểm toán trong vòng 3 đến 5 năm tài chính vừa qua (kèm bản báo cáo về tài chính đã được kiểm toán).

Đơn vị:

 | Năm............. | Năm ............. | Năm...........
1. Tổng số tài sản có |  |  |
2. Tài sản có lưu động |  |  |
3. Tổng số tài sản nợ |  |  |
4. Tài sản nợ lưu động |  |  |
5. Lợi nhuận trước thuế |  |  |
6. Lợi nhuận sau thuế |  |  |

B. Tín dụng và hợp đồng:

1.Tên và địa chỉ ngân hàng thương mại cung cấp tín dụng

2.Tổng số tiền tín dụng

3. Danh mục các hợp đồng đang tiến hành:

Tên hợp đồng | Giá trị hợp đồng |  |  | Tên cơ quan ký hợp đồng | Ngày hoàn thành
 | Tổng số | Phần đã thực hiện | Phần còn lại |  |
Tổng giá trị |  |  |  |  |

C. Doanh thu trong 3 đến 5 năm gần đây (tuỳ theo yêu cầu của từng gói thầu)

Năm | Doanh thu | Quy đổi ra USD
1........................... |  |
2........................... |  |
3........................... |  |
4........................... |  |
5........................... |  |

Mẫu 4

HỒ SƠ VỀ KINH NGHIỆM

1. Tổng số năm kinh nghiệm:

Loại hình công trình xây dựng | Số năm kinh nghiệm
I- Xây dựng dân dụng |
- |
- |
- |
II- Xây dựng chuyên dụng (chuyên ngành) |
- |
- - |

2. Danh sách các hợp đồng đã thực hiện trong 3 đến 5 năm gần đây có giá trị từ 50% trở lên so với giá trị gói thầu đang sơ tuyển:

Tên hợp đồng | Tổng giá trị hợp đồng | Giá trị do nhà thầu thực hiện | Thời hạn hợp đồng |  | Tên cơ quan ký hợp đồng | Tên nước
 |  |  | Khởi công | Hoàn thành |  |
1 | 2 | 3 | 4 | 5 | 6 | 7

- Cột 1: Liên quan chủ yếu tới quy mô, tính chất công trình

- Cột 2: Tỷ giá hối đoái tính tại ngày trao hợp đồng (nếu có)

- Cột 3: Kê khai trong trường hợp là một nhà thầu phụ hoặc một bên liên danh.

3. Danh sách các hợp đồng được thực hiện trong vòng 3 đến 5 năm gần đây có tính chất tương tự như gói thầu đang sơ tuyển:

Tên hợp đồng | Tổng giá trị hợp đồng | Giá trị do nhà thầu thực hiện | Thời hạn hợp đồng |  | Tên cơ quan ký hợp đồng | Tên nước
 |  |  | Khởi công | Hoàn thành |  |
1 | 2 | 3 | 4 | 5 | 6 | 7

- Cột 1: Liên quan chủ yếu tới quy mô, tính chất công trình

- Cột 2: Tỷ giá hối đoái tính tại ngày trao hợp đồng (nếu có)

- Cột 3: Kê khai trong trường hợp là một nhà thầu phụ hoặc một bên liên danh.

Mẫu 5

THIẾT BỊ THI CÔNG

Tên thiết bị (loại, kiểu, nhãn hiệu) | Số lượng | Năm sản xuất | Thuộc sở hữu | Đi thuê | Công suất hoạt động

Mẫu 6

BỐ TRÍ NHÂN SỰ

 | Tên | Tuổi | Năm công tác (*) | Học vấn | Nhiệm vụ dự kiến được giao | Kinh nghiệm có liên quan
Quản lý chung: - Tại trụ sở - Tại hiện trường |  |  |  |  |  |
Quản lý hành chính: - Tại trụ sở - Tại hiện trường |  |  |  |  |  |
Quản lý kỹ thuật: - Tại trụ sở - Tại hiện trường |  |  |  |  |  |
Giám sát: - Tại trụ sở - Tại hiện trường |  |  |  |  |  |
Các công việc khác |  |  |  |  |  |

(*) Gửi kèm theo một bản tóm tắt thâm niên công tác của mỗi cán bộ chủ chốt.
Mẫu 7

SƠ ĐỒ TỔ CHỨC HIỆN TRƯỜNG

1. Sơ đồ tổ chức hiện trường.

.........................................................................................................................

2. Thuyết minh sơ đồ tổ chức hiện trường.

.........................................................................................................................

3. Mô tả mối quan hệ giữa trụ sở chính và việc quản lý ngoài hiện trường.

.........................................................................................................................

Mẫu 8

CÁC NHÀ THẦU PHỤ

Liệt kê các nhà thầu phụ, mô tả về kinh nghiệm, năng lực tài chính, kỹ thuật.......... của các nhà thầu phụ.

Mẫu 9

DỮ LIỆU LIÊN DANH

1. Tên liên danh......................................................................

2. Địa chỉ trụ sở chính............................................................

- Số Telex (fax)....................................................................

- Số điện thoại .....................................................................

3. Địa chỉ tại địa phương (nơi tổ chức đấu thầu, nếu có):

- Số Telex (fax)....................................................................

- Số điện thoại......................................................................

4. Tên các thành viên:

a..................................................................................................

b..................................................................................................

c..................................................................................................

d..................................................................................................

5. Tên đại diện của liên danh

....................................................................................................

6. Bản thoả thuận liên danh

a. Ngày ký thoả thuận.................................................................

b. Nơi ký.....................................................................................

7. Dự kiến phân chia trách nhiệm giữa các thành viên.

III. TIÊU CHUẨN ĐÁNH GIÁ

Các tiêu chuẩn để đánh giá hồ sơ dự sơ tuyển gồm:

1. Kinh nghiệm.

2. Năng lực về kỹ thuật.

3. Năng lực về tài chính.

HỒ SƠ MỜI THẦU

A. ĐẤU THẦU MỘT GIAI ĐOẠN

I. THÔNG BÁO MỜI THẦU

(áp dụng trong trường hợp không thực hiện sơ tuyển)

1. (Tên Bên mời thầu) chuẩn bị tổ chức đấu thầu gói thầu ................................. (Ghi rõ tên gói thầu, địa điểm xây dựng).

2. (Tên Bên mời thầu) mời các nhà thầu có đủ điều kiện và năng lực tới tham dự đấu thầu gói thầu................................................

3. Nhà thầu có thể tìm hiểu thêm các thông tin và mua hồ sơ mời thầu tại ........................................................................... (ghi rõ địa chỉ bán hồ sơ mời thầu).

4. Nhà thầu sẽ được mua một bộ hồ sơ mời thầu với một khoản lệ phí là .................................................. (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

5. Hồ sơ dự thầu phải kèm theo một bảo lãnh dự thầu trị giá .............................. (ghi rõ giá trị bằng số và bằng chữ, loại tiền, hình thức bảo lãnh) và phải được chuyển đến (ghi rõ địa chỉ nộp hồ sơ) trước.......... giờ (địa phương), ngày... tháng.... năm ......

6. Hồ sơ dự thầu sẽ được mở vào............... giờ (địa phương), ngày........... tháng ........... năm .............. tại (ghi địa điểm mở thầu).

ĐẠI DIỆN BÊN MỜI THẦU

II. THƯ MỜI THẦU

(áp dụng đối với các gói thầu đã thực hiện sơ tuyển hoặc đấu thầu hạn chế)

Ngày........ tháng......... năm..........

Kính gửi: (Tên nhà thầu)

1. (Tên Bên mời thầu) chuẩn bị tổ chức đấu thầu gói thầu .................................. (ghi rõ tên gói thầu, tóm tắt nội dung và địa chỉ xây dựng). (Tên Bên mời thầu) xin mời (tên nhà thầu) tới tham dự đấu thầu.

2. Nhà thầu sẽ được mua một bộ hồ sơ mời thầu tại (ghi địa chỉ bán hồ sơ) trong thời gian (ghi rõ thời gian bán hồ sơ) với một khoản lệ phí là.................... (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

3. Hồ sơ dự thầu phải kèm theo một bảo lãnh dự thầu là....................... (ghi rõ giá trị bằng số và bằng chữ, loại tiền, hình thức bảo lãnh) và phải được chuyển đến (ghi rõ địa chỉ) trước..................... giờ (địa phương), ngày....... tháng...... năm.........

4. Hồ sơ dự thầu sẽ được mở vào.............. giờ (địa phương), ngày................... tháng................. năm................... tại (địa điểm mở thầu).

Đại diện Bên mời thầu

(Ký tên, đóng dấu)

III. MẪU ĐƠN DỰ THẦU

Kính gửi: ........................ (tên Bên mời thầu)

1. Sau khi nghiên cứu hồ sơ mời thầu (ghi rõ tên gói thầu), chúng tôi, người ký tên dưới đây đề nghị được thực hiện (ghi rõ tên gói thầu) và xin bảo hành sửa chữa bất kỳ một sai sót nào theo đúng quy định của hồ sơ mời thầu với gía dự thầu là: .................................................... (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

2. Chúng tôi xác nhận rằng tài liệu kèm theo đây là các bộ phận trong hồ sơ dự thầu của chúng tôi.

3. Nếu hồ sơ dự thầu của chúng tôi được chấp thuận, chúng tôi xin cam kết tiến hành thực hiện ngay công việc khi nhận được lệnh khởi công và hoàn thành bàn giao toàn bộ công việc đã nêu trong hợp đồng theo đúng thời hạn.

4. Hồ sơ dự thầu của chúng tôi có hiệu lực đến ngày.... tháng...... năm..........

Hồ sơ dự thầu này cùng với văn bản phê duyệt kết quả đấu thầu, văn bản thông báo trúng thầu của (Bên mời thầu) sẽ hình thành một hợp đồng ràng buộc giữa hai bên.

Chúng tôi hiểu rằng, Bên mời thầu không bắt buộc phải giải thích lý do không chấp thuận hồ sơ dự thầu có giá thấp nhất hoặc bất kỳ hồ sơ dự thầu nào.

Ngày......... tháng....... năm.........

Đại diện nhà thầu

(Chức vụ, ký tên, đóng dấu)

IV. CHỈ DẪN ĐỐI VỚI NHÀ THẦU

Mục đích chỉ dẫn là để cung cấp cho nhà thầu tham gia đấu thầu biết những thông tin cần thiết về gói thầu, về cách chuẩn bị và nộp hồ sơ dự thầu. Những thông tin chủ yếu trong quá trình đấu thầu bao gồm yêu cầu về năng lực của các nhà thầu, mẫu đơn dự thầu, thời gian nộp hồ sơ dự thầu, thủ tục đánh giá hồ sơ dự thầu, điều kiện trao hợp đồng và các thông tin liên quan khác về quá trình đấu thầu mà Bên mời thầu xét thấy cần thiết.

Chỉ dẫn đối với nhà thầu gồm những nội dung chủ yếu sau:

A. Chỉ dẫn chung

1. Nội dung gói thầu

2. Nguồn vốn

3. Tư cách pháp lý của nhà thầu

4. Nguồn gốc hàng hoá

5. Năng lực nhà thầu

6. Chi phí dự thầu

7. Khảo sát hiện trường

B. Hồ sơ mời thầu

8. Nội dung của hồ sơ mời thầu và tiêu chuẩn đánh giá hồ sơ dự thầu

9. Làm rõ hồ sơ mời thầu

10. Sửa đổi hồ sơ mời thầu

C. Chuẩn bị hồ sơ dự thầu

11. Ngôn ngữ sử dụng trong hồ sơ dự thầu

12. Các tài liệu cần có trong hồ sơ dự thầu

13. Giá dự thầu

14. Đồng tiền bỏ thầu và đồng tiền thanh toán

15. Hiệu lực của hồ sơ dự thầu

16. Bảo lãnh dự thầu

17. Việc chấp thuận đề xuất (phương án) phụ do nhà thầu đưa ra.

18. Hội nghị trước đấu thầu

19. Hình thức và chữ ký trong hồ sơ dự thầu

D. Nộp hồ sơ dự thầu

20. Viết tên và niêm phong hồ sơ dự thầu

21. Thời hạn nộp hồ sơ dự thầu

22. Hồ sơ dự thầu nộp muộn

23. Sửa đổi và rút hồ sơ dự thầu

Đ. Mở thầu và đánh giá hồ sơ dự thầu

24. Mở thầu

25. Quá trình bảo mật hồ sơ dự thầu

26. Làm rõ hồ sơ dự thầu

27. Kiểm tra sơ bộ hồ sơ dự thầu và xác định mức độ đáp ứng

28. Sửa lỗi số học

29. Chuyển đổi về cùng một loại tiền để đánh giá hồ sơ dự thầu

30. Đánh giá và so sánh hồ sơ dự thầu

31. Ưu đãi nhà thầu trong nước.

E. Trao hợp đồng

32. Thủ tục trao hợp đồng

33. Quyền của Bên mời thầu chấp nhận hoặc loại bỏ bất kỳ nhà thầu nào.

34. Thông báo trao hợp đồng

35. Bảo lãnh thực hiện hợp đồng.

36. Ký hợp đồng

V. CÁC ĐIỀU KIỆN CHUNG VÀ ĐIỀU KIỆN CỤ THỂ CỦA HỢP ĐỒNG

Các điều kiện chung và điều kiện cụ thể của hợp đồng được áp dụng tuỳ theo tính chất của từng gói thầu trên cơ sở tham khảo hướng dẫn của FIDIC (Hiệp hội quốc tế các kỹ sư tư vấn) hoặc các tài liệu đấu thầu mẫu của nhà tài trợ.

VI. MẪU BẢO LÃNH DỰ THẦU

Ngày......... tháng........... năm............

Kính gửi: (tên Bên mời thầu)

Ngân hàng.......................... (ghi tên ngân hàng) có trụ sở tại ............................. (ghi địa chỉ của ngân hàng) chấp thuận gửi cho........................ (ghi tên Bên mời thầu) một khoản tiền là......................... (ghi rõ giá trị bằng số, bằng chữ và loại tiền) để bảo lãnh cho nhà thầu (tên nhà thầu)................ tham dự đấu thầu gói thầu ................................ (ghi rõ tên gói thầu)

Ngân hàng chúng tôi xin cam kết trả cho............ (ghi tên Bên mời thầu) số tiền nói trên ngay sau khi nhận được văn bản yêu cầu của Bên mời thầu. Bên mời thầu không phải giải thích về yêu cầu của mình, chỉ cần ghi rõ số tiền phải trả là do nhà thầu (tên nhà thầu)........................... vi phạm một hoặc các điều kiện sau đây:

1. Nếu nhà thầu rút đơn dự thầu trong thời hạn có hiệu lực của hồ sơ dự thầu đã được quy định trong hồ sơ mời thầu.

2. Nếu nhà thầu đã được Bên mời thầu thông báo trúng thầu trong thời hạn có hiệu lực của hồ sơ dự thầu mà nhà thầu:

a. Từ chối thực hiện hợp đồng.

b. Không có khả năng nộp hoặc từ chối nộp bảo lãnh thực hiện hợp đồng.

Bảo lãnh này có giá trị kể từ ngày nộp hồ sơ dự thầu đến sau 30 ngày kể từ ngày hết hiệu lực của hồ sơ dự thầu. Bất cứ yêu cầu nào liên quan đến bảo lãnh này phải gửi tới ngân hàng trước thời hạn nói trên.

TÊN NGÂN HÀNG BẢO LÃNH

(Ký tên và đóng dấu)

VII. MẪU THOẢ THUẬN HỢP ĐỒNG

(Mẫu tham khảo)

Ngày......... tháng.......... năm.............

I. Căn cứ ký hợp đồng:

- Căn cứ yêu cầu thực hiện gói thầu........................... của (tên Bên mời thầu).

- Căn cứ văn bản phê duyệt kết quả đấu thầu số..... ngày..... tháng..... năm.... và thông báo trúng thầu số........... , ngày.......... tháng.......... năm.............

II. Đại diện Bên mời thầu và nhà thầu:

1. Đại diện Bên mời thầu

- Tên Bên mời thầu...........................................................

- Tên, chức vụ người đại diện (hoặc của người được uỷ quyền)

- Địa chỉ.............................................................................

- Số tài khoản.......................... tại ngân hàng ....................

2. Đại diện nhà thầu:

- Tên nhà thầu...................................................................

- Tên, chức vụ người đại diện (hoặc của người được uỷ quyền)

- Địa chỉ.............................................................................

- Số tài khoản................................... tại ngân hàng ..............

III. Nội dung của hợp đồng:

1. Nội dung của hợp đồng bao gồm các từ và thuật ngữ được hiểu theo cùng nghĩa đã xác định trong bản điều kiện chung và điều kiện cụ thể của hợp đồng.

2. Các tài liệu sau đây được coi là một phần của hợp đồng này:

a. Văn bản phê duyệt kết quả đấu thầu và thông báo trúng thầu

b. Đơn dự thầu và phụ lục kèm theo

c. Bản thuyết minh kỹ thuật

d. Bản tiên lượng tính giá dự thầu

đ. Bản vẽ thiết kế

e. Các phụ lục bổ sung

g. Điều kiện chung của hợp đồng

h. Điều kiện cụ thể của hợp đồng

3. Đối tượng sản phẩm của hợp đồng là...............................

4. Yêu cầu về số lượng, chất lượng, chủng loại, quy cách, mỹ thuật.

5. Giá trị hợp đồng (theo công việc, công đoạn, hạng mục, tổng giá trị của hợp đồng)............................................................................................

6. Phương thức và điều kiện thanh toán ..............................

7. Thời gian thực hiện và hoàn thành (thời gian bắt đầu, kết thúc, nghiệm thu, bàn giao, thanh toán)........................................

8. Trường hợp bất khả kháng

9. Bảo hiểm

10. Đền bù

11. Biện pháp đảm bảo việc ký kết hợp đồng ......................................

12. Phạt khi vi phạm hợp đồng hoặc thưởng nếu có ............................

13. Xử lý khi có tranh chấp hợp đồng .................................................

14. Những nội dung và điều kiện điều chỉnh hợp đồng nếu có............

15. Bảo hành

16. Cam kết thanh toán

17. Bảo mật

18. Các phụ lục

19. Hiệu lực hợp đồng

Hợp đồng này được lập thành (số bản) bằng (ngôn ngữ) và có giá trị ngang nhau.

Đại diện nhà thầu

(Ký tên, đóng dấu)

Đại diện Bên mời thầu

(Ký tên, đóng dấu)

VIII. MẪU BẢO LÃNH THỰC HIỆN HỢP ĐỒNG

Ngày.......... tháng......... năm.............

Kính gửi: (Tên Bên mời thầu)

Ngân hàng (tên ngân hàng) có trụ sở tại (ghi địa chỉ của ngân hàng)

Do (tên nhà thầu) cam kết thực hiện việc xây lắp (tên gói thầu) và do yêu cầu của (tên Bên mời thầu) nêu trong hồ sơ mời thầu yêu cầu nhà thầu phải nộp giấy bảo lãnh của ngân hàng với số tiền......................................................... (ghi rõ giá trị bằng số, bằng chữ và loại tiền) để đảm bảo trách nhiệm của nhà thầu trong thời gian thực hiện hợp đồng đã ký.

Chúng tôi đồng ý cấp cho nhà thầu giấy bảo lãnh này và khẳng định rằng chúng tôi thay mặt cho nhà thầu chịu trách nhiệm trực tiếp trước (tên Bên mời thầu) với số tiền đảm bảo là.............................. (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

Khi nhận được văn bản yêu cầu của (tên Bên mời thầu) và không cần bất kỳ sự giải thích nào, chúng tôi cam đoan sẽ trả cho (tên Bên mời thầu) số tiền đảm bảo là ........................................ (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

Bảo lãnh này có hiệu lực đến ngày........ tháng............ năm....................

Tên ngân hàng bảo lãnh

(Ký tên, đóng dấu)

B. ĐẤU THẦU HAI GIAI ĐOẠN

GIAI ĐOẠN I

I. THÔNG BÁO MỜI THẦU

(Đối với đấu thầu rộng rãi không sơ tuyển)

1. (Tên Bên mời thầu) chuẩn bị tổ chức đấu thầu..................................... (ghi rõ tên gói thầu, địa điểm xây dựng).

2. (Tên Bên mời thầu) xin mời các nhà thầu có đủ điều kiện và năng lực tới tham gia đấu thầu gói thầu.................................................

3. Các nhà thầu có thể tìm hiểu thêm các thông tin và mua hồ sơ mời thầu tại: ........................................ (ghi rõ địa chỉ bán hồ sơ mời thầu)

4. Nhà thầu sẽ được mua bộ hồ sơ mời thầu hoàn chỉnh với một khoản lệ phí là ......................................................................... (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

5. Gói thầu này áp dụng phương thức đấu thầu 2 giai đoạn như sau:

a. Giai đoạn thứ nhất: Các nhà thầu nộp hồ sơ dự thầu gồm đề xuất kỹ thuật và phương án tài chính sơ bộ (chưa có giá) để Bên mời thầu xem xét và thảo luận cụ thể với từng nhà thầu, nhằm thống nhất về yêu cầu và về tiêu chuẩn kỹ thuật để nhà thầu chuẩn bị và nộp hồ sơ dự thầu chính thức của mình.

b. Giai đoạn thứ hai: Bên mời thầu mời các nhà thầu tham gia trong giai đoạn thứ nhất nộp hồ sơ dự thầu chính thức với đề xuất kỹ thuật đã được bổ sung hoàn chỉnh trên cùng một mặt bằng kỹ thuật và đề xuất chi tiết về tài chính với đầy đủ nội dung về tiến độ thực hiện, điều kiện hợp đồng, giá dự thầu.

6. Hồ sơ dự thầu của giai đoạn I sẽ được mở vào................... giờ (địa phương), ngày................... tháng................... năm................... tại.................................. (ghi địa điểm mở thầu).

ĐẠI DIỆN BÊN MỜI THẦU

II. THƯ MỜI THẦU

(Đối với gói thầu đã thực hiện sơ tuyển hoặc đấu thầu hạn chế)

Ngày........ tháng.......... năm..........

Kính gửi:....... (Tên nhà thầu)

1. (Tên Bên mời thầu) chuẩn bị tổ chức đấu thầu gói thầu .................................. (ghi rõ tên gói thầu, tóm tắt nội dung và địa chỉ xây dựng) theo phương thức đấu thầu 2 giai đoạn. (Tên Bên mời thầu) xin mời (tên nhà thầu) tới tham dự đấu thầu.

2. Nhà thầu sẽ được mua một bộ hồ sơ mời thầu tại (ghi địa chỉ bán hồ sơ) trong thời gian (ghi rõ thời gian bán hồ sơ) với một khoản lệ phí là...................... (ghi rõ giá trị bằng số, bằng chữ và loại tiền).

3. Hồ sơ dự thầu giai đoạn I phải được nộp trước thời điểm đóng thầu (giờ, ngày) tại (địa điểm) và sẽ được mở vào............ giờ (giờ địa phương), ngày......... tháng......... năm................... tại (địa điểm mở thầu).

Đại diện Bên mời thầu

(Ký tên, đóng dấu)

III. MẪU ĐƠN DỰ THẦU

Kính gửi:.................................. (tên Bên mời thầu)

1. Sau khi nghiên cứu hồ sơ mời thầu giai đoạn I (ghi rõ tên gói thầu), chúng tôi, người ký tên dưới đây đề nghị được thực hiện (ghi rõ tên gói thầu) và xin bảo hành sửa chữa bất kỳ sai sót nào theo đúng quy định của hồ sơ mời thầu.

2. Chúng tôi xác nhận rằng tài liệu kèm theo đây là các bộ phận trong hồ sơ dự thầu của chúng tôi.

3. Hồ sơ dự thầu của chúng tôi có hiệu lực đến ngày...... tháng....... năm..........

Ngày....... tháng.... năm........

Đại diện nhà thầu

(Chức vụ, ký tên, đóng dấu)

IV. CHỈ DẪN ĐỐI VỚI NHÀ THẦU

Mục đích chỉ dẫn là để cung cấp cho nhà thầu tham gia đấu thầu biết những thông tin cần thiết về gói thầu, về cách chuẩn bị và nộp hồ sơ dự thầu. Những thông tin chủ yếu trong quá trình đấu thầu bao gồm yêu cầu về năng lực của các nhà thầu, mẫu đơn dự thầu, thời gian nộp hồ sơ dự thầu, thủ tục đánh giá hồ sơ dự thầu và các thông tin liên quan khác về quá trình đấu thầu mà Bên mời thầu xét thấy cần thiết.

Chỉ dẫn đối với nhà thầu gồm những nội dung chủ yếu sau:

A. Chỉ dẫn chung

1. Nội dung gói thầu

2. Nguồn vốn

3. Tư cách pháp lý của nhà thầu

4. Nguồn gốc hàng hoá

5. Năng lực nhà thầu

6. Chi phí dự thầu

7. Khảo sát hiện trường

B. Hồ sơ mời thầu

8. Nội dung của hồ sơ mời thầu và tiêu chuẩn đánh giá hồ sơ dự thầu

9. Làm rõ hồ sơ mời thầu

10. Sửa đổi hồ sơ mời thầu

C. Chuẩn bị hồ sơ dự thầu

11. Ngôn ngữ sử dụng trong hồ sơ dự thầu

12. Các tài liệu cần có trong hồ sơ dự thầu

13. Hiệu lực của hồ sơ dự thầu

14. Hình thức và chữ ký trong hồ sơ dự thầu

D. Nộp hồ sơ dự thầu

15. Viết tên và niêm phong hồ sơ dự thầu

16. Thời hạn nộp hồ sơ dự thầu

17. Hồ sơ dự thầu nộp muộn

18. Sửa đổi và rút hồ sơ dự thầu

Đ. Mở thầu và đánh giá hồ sơ dự thầu

19. Mở thầu

20. Quá trình bảo mật hồ sơ dự thầu

21. Làm rõ hồ sơ dự thầu

22. Kiểm tra sơ bộ hồ sơ dự thầu và xác định mức độ đáp ứng

23. Đánh giá hồ sơ dự thầu

24. Ưu đãi nhà thầu trong nước.

GIAI ĐOẠN II

I. THƯ MỜI THẦU

Ngày...... tháng.... năm......

Kính gửi:................................... (Tên nhà thầu)

1. Căn cứ kết quả đánh giá hồ sơ dự thầu giai đoạn I, chúng tôi xin mời (tên nhà thầu) đến nộp hồ sơ dự thầu giai đoạn II để thực hiện gói thầu ............... (tên gói thầu)

2. Hồ sơ dự thầu giai đoạn II của ........................................ (tên nhà thầu) phải bao gồm phần kỹ thuật đã bổ sung hoàn chỉnh trên cùng mặt bằng và đề xuất chi tiết về tài chính với đầy đủ nội dung và tiến độ thực hiện, điều kiện hợp đồng, giá dự thầu.

3. Hồ sơ dự thầu giai đoạn II phải nộp trước thời điểm đóng thầu (...giờ, ngày...) tại (tên địa điểm) và sẽ được mở với sự có mặt của đại diện các nhà thầu vào (...giờ, ngày...) và tại (tên địa điểm).

4. Hồ sơ dự thầu giai đoạn II phải có hiệu lực (số lượng ngày) kể từ thời điểm đóng thầu nêu trên.

5. Hồ sơ dự thầu giai đoạn II phải được gửi kèm một bảo lãnh dự thầu .............................. (ghi rõ giá trị bằng số và bằng chữ, loại tiền, hình thức bảo lãnh).

6. Xin gửi cho chúng tôi ngay bằng thư, fax hoặc telex để xác nhận đã nhận được thư mời thầu và ý định tiếp tục tham gia dự thầu.

ĐẠI DIỆN BÊN MỜI THẦU

(Ký tên và đóng dấu)

II. CHỈ DẪN NHÀ THẦU

(Áp dụng theo nội dung đấu thầu một giai đoạn)

III. ĐIỀU KIỆN CHUNG VÀ ĐIỀU KIỆN CỤ THỂ CỦA HỢP ĐỒNG

(Áp dụng theo nội dung đấu thầu một giai đoạn)

IV. MẪU BẢO LÃNH DỰ THẦU

(Áp dụng theo nội dung đấu thầu một giai đoạn)

V. MẪU THOẢ THUẬN HỢP ĐỒNG

(Áp dụng theo nội dung đấu thầu một giai đoạn)

VI. MẪU BẢO LÃNH THỰC HIỆN HỢP ĐỒNG

(Áp dụng theo nội dung đấu thầu một giai đoạn)

PHỤ LỤC IV

MỘT SỐ VÍ DỤ

VÍ DỤ 1

KẾ HOẠCH ĐẤU THẦU DỰ ÁN NHÀ MÁY BIA A

I. Cơ sở pháp lý xây dựng kế hoạch đấu thầu

Báo các nghiên cứu khả thi và Quyết định đầu tư dự án được người có thẩm quyền phê duyệt với một số nội dung chính như sau:

- Tên dự án: Nhà máy bia A.

- Chủ đầu tư: Công ty B (thuộc Tỉnh C)

- Công suất thiết kế: 50 triệu lít/năm.

- Tổng mức đầu tư: 450 tỷ đồng

Trong đó: Xây lắp 60 ,,

Thiết bị 370 ,,

Chi phí khác 20 ,,

- Nguồn vốn: Vốn đầu tư tín dụng của Nhà nước.

- Thời gian thực hiện 2 năm.

II.Lập kế hoạch đấu thầu

1. Phần công việc đã tổ chức thực hiện: 0,8 tỷ đồng

- Tư vấn khảo sát, lập Báo cáo nghiên cứu tiền khả thi, Báo cáo nghiên cứu khả thi: Đơn vị thực hiện là Công ty khảo sát thiết kế M được chỉ định thầu theo quyết định của UBND tỉnh C (văn bản số... ngày... tháng... năm...) với giá trị hợp đồng 0,8 tỷ đồng thực hiện theo đồng trọn gói với thời gian thực hiện 6 t háng.

2. Phần công việc không đấu thầu: 17,2 tỷ đồng

- Giải phóng mặt bằng 3,0

- Đền bù đất đai để xây kho trung chuyển 3,0

- Chạy thử 2,0

- Chi phí quản lý dự án 2,0

- Vốn lưu động 4,0

- Dự phòng 3,2

3. Phần công việc dự kiến đấu thầu (Kế hoạch đấu thầu): 432,0 tỷ đồng

Nội dung chi tiết kế hoạch đấu thầu được thể hiện ở Bảng 1 kèm theo.

a. Lý do phân chia gói thầu:

- Về tư vấn: được chia thành 1 gói thầu (ngoài gói thầu đã thực hiện). Do giá trị không lớn, nên không tách riêng thành 2 gói thiết kế và giám sát.

- Về thiết bị: Thiết bị của nhà máy bao gồm thiết bị toàn bộ và các loại thiết bị lẻ được tách thành 2 gói để đấu thầu.

- Lắp đặt thiết bị: Trong nước có khả năng lắp đặt, do vậy tách riêng thành 1 gói để đấu thầu trong nước.

- Xây dựng: 1 gói thầu.

Giá của từng gói thầu được căn cứ theo cơ cấu tổng mức đầu tư trong Báo cáo nghiên cứu khả thi và Quyết định đầu tư được duyệt. Nguồn tài chính cho các gói thầu: Vốn đầu tư tín dụng của Nhà nước (theo Quyết định đầu tư).

b. Lý do áp dụng hình thức lựa chọn nhà thầu, và phương thức đấu thầu:

Trừ gói thiết bị toàn bộ cần nhập ngoại áp dụng hình thức đấu thầu quốc tế hạn chế trong một số nước (phù hợp với định hướng nêu trong Báo cáo nghiên cứu khả thi và Quyết định đầu tư), các gói thầu khác đều thực hiện theo hình thức đấu thầu trong nước rộng rãi theo quy định. Gói thầu tư vấn áp dụng phương thức đấu thầu 2 túi hồ sơ. Các gói thầu khác áp dụng phương thức đấu thầu 1 túi hồ sơ theo quy định.

c. Loại hợp đồng:

Tất cả các gói thầu không có đặc thù nên đều áp dụng hợp đồng trọn gói theo quy định.

BẢNG 1: KẾ HOẠCH ĐẤU THẦU DỰ ÁN NHÀ MÁY BIA A

Tên gói thầu | Giá gói thầu (tỷ đồng) | Hình thức lựa chọn nhà thầu | Phương thức đấu thầu | Thời gian tổ chức đấu thầu | Loại hợp đồng | Thời gian thực hiện hợp đồng | Nguồn tài chính
Gói 1: Thiết kế và giám sát thi công | 2,0 | Trong nước, rộng rãi | 2 túi hồ sơ | 3 tháng (từ.... đến....) | Trọn gói | 18 tháng (từ... đến...) | Tín dụng Nhà nước
Gói 2: Thiết bị toàn bộ | 350,0 | Quốc tế, hạn chế | 1 túi hồ sơ | 6 tháng (từ.... đến....) | " | 12 tháng (từ... đến...) | "
Gói 3: Thiết bị lẻ | 20,0 | Trong nước, rộng rãi | " | 3 tháng (từ.... đến....) | " | 9 tháng (từ.... đến....) | "
Gói 4: Lắp đặt thiết bị | 5,0 | " | " | 3 tháng (từ.... đến....) | " | 6 tháng (từ.... đến....) | "
Gói 5: Xây dựng | 55,0 | " | " | 5 tháng (từ.... đến....) | " | 12 tháng (từ.... đến....) | "
Tổng số | 432,0 |  |  |  |  |  |

VÍ DỤ 2

ĐÁNH GIÁ HỒ SƠ DỰ THẦU GÓI THẦU CUNG CẤP
THIẾT BỊ CHO TRẠM BIẾN ÁP 220 KV

I. Khái quát về gói thầu

Nội dung của gói thầu:

Cung cấp thiết bị cho 1 trạm biến áp 220 KV bao gồm:

- 2 máy biến áp loại 250 MVA - 220/110 KV và

- 2 máy biến áp loại 40 MVA - 110/22 KV (bao gồm cả phụ kiện kèm theo).

Giá gói thầu trong kế hoạch đấu thầu được duyệt: 17,4 triệu USD. Nguồn vốn: Vay tín dụng của Nhà nước.

Hình thức đấu thầu: Đấu thầu quốc tế rộng rãi.

Bên mời thầu đã tiến hành tổ chức đấu thầu theo quy định. Có 5 nhà thầu tham gia với giá dự thầu như sau:

Tên nhà thầu | Giá dự thầu (tr.USD)
A B C D E | 11,90 15,00 15,40 15,70 16,10

II. Đánh giá hồ sơ dự thầu

1. Đánh giá sơ bộ

Việc đánh giá sơ bộ được thực hiện qua việc kiểm tra tính hợp lệ của hồ sơ dự thầu, xem xét sự đáp ứng cơ bản của hồ sơ dự thầu so với yêu cầu của hồ sơ mời thầu. Kết quả đánh giá sơ bộ, cả 5 nhà thầu đều đạt yêu cầu.

2. Đánh giá chi tiết

a) Bước 1: Đánh giá về mặt kỹ thuật để chọn danh sách ngắn

Dựa trên các yêu cầu và tiêu chuẩn đánh giá đã quy định trong hồ sơ mời thầu và tiêu chuẩn đánh giá chi tiết đã được phê duyệt, Bên mời thầu tiến hành đánh giá theo điểm đối với 5 hồ sơ dự thầu về mặt kỹ thuật trên cơ sở các nội dung về yêu cầu về kỹ thuật ( chất lượng, số lượng, tính năng kỹ thuật ...), điều kiện hợp đồng, thời gian thực hiện.

Kết quả đánh giá chấm điểm về mặt kỹ thuật như sau:

Tên nhà thầu | Điểm số (điểm tối đa 100)
A B C D E | 68,90 82,00 81,40 80,70 67,10

Ba nhà thầu B,C và D có số điểm trên 70% tổng số điểm (mức điểm tối thiểu trong tiêu chuẩn đánh giá được duyệt) nên được chọn vào danh sách ngắn và được đánh giá trong giai đoạn tiếp theo.

b) Bước 2: Đánh giá về mặt tài chính, thương mại và xác định giá đánh giá của các nhà thầu thuộc danh sách ngắn

* Sửa lỗi: Cả ba hồ sơ dự thầu đều không có lỗi phải sửa.

* Hiệu chỉnh các sai lệch: Nhà thầu D chào đầy đủ phạm vi cung cấp theo yêu cầu của hồ sơ mời thầu. Nhà thầu B và C chào thiếu một số phụ kiện so với yêu cầu của hồ sơ mời thầu. Giá trị hiệu chỉnh do chào thiếu của B là 0,2 tr.USD ( sai lệch so với giá dự thầu là 1,33% ) và của C là 0,6 tr.USD ( sai lệch so với giá dự thầu là 3,84% ). Mức sai lệch của hai hồ sơ dự thầu B và C không vượt quá 10% giá dự thầu ( mức quy định trong Quy chế Đấu thầu ), vì vậy hai hồ sơ dự thầu này được tiếp tục xem xét.

* Chuyển đổi giá dự thầu sang một đồng tiền chung: Tất cả các nhà thầu đều chào bằng USD, nên không cần chuyển đổi.

* Đưa về một mặt bằng so sánh: Các yếu tố về thời gian sử dụng, công suất thiết bị, công nghệ sản xuất ... của thiết bị chào được đánh giá là tương đương. Riêng chi phí vận hành được biểu hiện qua tổn thất máy biến áp có sự khác biệt giữa thiết bị chào của các nhà thầu. Theo tiêu chuẩn đánh giá nêu trong hồ sơ mời thầu và tiêu chuẩn đánh giá chi tiết được duyệt, tổn thất máy biến áp được tính theo công thức sau:

T = 4125´ KT + 912 ´ (CT+P)

Trong đó:

- T : Giá trị tổn thất của máy biến áp trong 30 năm (USD)

- KT: Tổn thất không tải ( lõi thép )

- CT: Tổn thất có tải ( dây đồng ) ở công suất tối đa liên tục

- P : Các tổn thất phụ do động cơ quạt gió hoặc động cơ bơm dầu

- Các số 4125 và 912 là trị số cố định (đơn vị tính USD/KW).

Giá trị tổn thất KT,CT,P là giá trị do các nhà thầu chào ( KW).

Với cách tính nêu trên, giá trị tổn thất máy biến áp của các nhà thầu như sau:

B: 6,0 tr.USD

C: 6,2 ,,

D: 5,2 ,,

* Xác định giá đánh giá:

Tổng hợp chung các phần trên, giá đánh giá của các nhà thầu như sau:

Đơn vị: triệu USD

 | Nhà thầu B | Nhà thầu C | Nhà thầu D
1. Giá dự thầu 2. Sửa lỗi 3. Hiệu chỉnh sai lệch 4. Tổn thất máy biến áp 5. Giá đánh giá (1+2+3+4) | 15,00 - + 0,20 + 6,00 21,20 | 15,40 - + 0,60 + 6,20 22,20 | 15,70 - - + 5,20 20,90
Xếp hạng | 2 | 3 | 1

Theo kết quả trong bảng nêu trên, nhà thầu D có "gía đánh giá" (20,9 tr.USD) thấp nhất, được xếp thứ nhất và được kiến nghị là đơn vị trúng thầu với " giá đề nghị trúng thầu " ( giá dự thầu sau khi sửa lỗi và hiệu chỉnh các sai lệch ) là 15,7 tr.USD.

VÍ DỤ 3

ĐÁNH GIÁ HỒ SƠ DỰ THẦU GÓI THẦU XÂY DỰNG
QUY MÔ NHỎ

I. Khái quát về gói thầu

Nội dung của gói thầu:

Phạm vi công việc: Xây dựng phân xưởng sản xuất chính Nhà máy M.

Giá gói thầu trong kế hoạch đấu thầu được duyệt: 1,8 tỷ đồng.

Nguồn vốn: Vay tín dụng của Nhà nước.

Bên mời thầu đã tiến hành tổ chức đấu thầu theo quy định. Có 5 nhà thầu tham gia với giá dự thầu như sau:

Tên nhà thầu | Giá dự thầu ( tỷ đồng )
A B C D E | 1,70 1,65 1,75 1,72 1,68

II. Đánh giá hồ sơ dự thầu

1. Đánh giá sơ bộ

Việc đánh giá sơ bộ được thực hiện qua việc kiểm tra tính hợp lệ của hồ sơ dự thầu về hành chính pháp lý, xem xét sự đáp ứng của hồ sơ dự thầu so với yêu cầu của hồ sơ mời thầu. Kết quả đánh giá sơ bộ, cả 5 nhà thầu đều đạt yêu cầu.

2. Đánh giá chi tiết

a) Bước 1: Đánh giá về mặt kỹ thuật để chọn danh sách ngắn

Dựa trên các yêu cầu và tiêu chuẩn đánh giá đã quy định trong hồ sơ mời thầu để xác định danh sách ngắn các hồ sơ dự thầu đạt yêu cầu về mặt kỹ thuật so với yêu cầu của hồ sơ mời thầu.

Kết quả đánh giá về mặt kỹ thuật như sau:

Tiêu chuẩn | Tên nhà thầu
 | A | B | C | D | E
1. Giải pháp kỹ thuật, biện pháp thi công. 2. Tiến độ thực hiện | Đạt Đạt | Đạt Đạt | Không Đạt | Đạt Đạt | Không Đạt
Tổng hợp | Đạt | Đạt | Không | Đạt | Không

Kết quả có 3 nhà thầu là A,B và D đạt yêu cầu về mặt kỹ thuật, được chọn vào danh sách ngắn để đánh giá tiếp bước 2.

b) Bước 2: So sánh về giá

* Sửa lỗi:

- Hồ sơ dự thầu của nhà thầu B có lỗi số học do nhân sai đơn giá với khối lượng. Kết quả sửa lỗi phải cộng thêm 20 tr.đồng. Lỗi số học của nhà thầu B bằng 1,2% so với giá dự thầu, nhỏ hơn mức quy định trong Quy chế Đấu thầu ( 15% ), nên sau khi sửa lỗi số học được xem xét tiếp.

- Nhà thầu A và D không có lỗi số học.

* Hiệu chỉnh các sai lệch:

- Nhà thầu A và B chào đầy đủ các hạng mục theo yêu cầu của hồ sơ mời thầu.

- Nhà thầu D chào thiếu một hạng mục với giá trị hiệu chỉnh bổ sung là + 70 tr. đồng và chào thừa một hạng mục với giá trị là -20 triệu đồng.

Tổng giá trị phần hiệu chỉnh được tính vào giá so sánh là:

+ 70 tr.đồng - 20 tr. đồng = + 50 tr.đồng.

Tổng giá trị sai lệch được tính toán khi xem xét việc loại bỏ hồ sơ dự thầu (tính theo giá trị tuyệt đối các phần sai lệch) là:

70 tr.đồng + 20 tr. đồng = 90 tr.đồng.

Tổng giá trị sai lệch này ( 90 tr.đồng ) so với giá dự thầu (1.750 tr. đồng) bằng 5,14%, nhỏ hơn mức quy định trong Quy chế Đấu thầu (10% ), nên hồ sơ dự thầu được xem xét tiếp.

* So sánh về giá:

Để so sánh hồ sơ dự thầu của các nhà thầu, giá dự thầu được điều chỉnh qua Bảng sau:

Đơn vị: triệu đồng

 | Nhà thầu A | Nhà thầu B | Nhà thầu D
1. Giá dự thầu 2. Sửa lỗi 3. Hiệu chỉnh sai lệch - Phần chào thiếu - Phần chào thừa 4. Giá để so sánh (1+2+3) | 1.700 - - - 1.700 | 1.650 + 20 - - 1.670 | 1.750 - + 70 - 20 1.800
Xếp hạng | 2 | 1 | 3

Theo kết quả trong Bảng nêu trên, nhà thầu B có giá để so sánh là 1,67 tỷ đồng, thấp nhất nên được xếp thứ nhất và được kiến nghị là đơn vị trúng thầu với "giá đề nghị trúng thầu" (giá dự thầu sau khi sửa lỗi và hiệu chỉnh các sai lệch) là 1,67 tỷ đồng.


TT 2000 - 09 chi phi xdcb

THÔNG TƯ

CỦA BỘ XÂY DỰNG SỐ 09/2000/TT-BXD NGÀY 17THÁNG 7 NĂM 2000 HƯỚNG DẪN VIỆC LẬP VÀ QUẢN LÝ CHI PHÍ XÂY DỰNG
CÔNG TRÌNH THUỘC CÁC DỰ ÁN ĐẦU TƯ

- Căn cứ Nghị định số 52/1999/NĐ-CP ngày 08/7/1999 của Chính phủ ban hành Quy chế Quản lý đầu tư và xây dựng.

- Căn cứ Nghị định số 12/2000/NĐ-CP ngày 05/5/2000 của Chính phủ về việc sửa đổi, bổ sung một số điều của Quy chế Quản lý đầu tư và xây dựng ban hành kèm theo Nghị định số 52/1999/NĐ-CP ngày 08/7/1999 của Chính phủ.

- Để thực hiện cơ chế quản lý đối với công trình của các dự án đầu tư và xây dựng sử dụng vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn đầu tư phát triển của doanh nghiệp nhà nước quy định tại các điều 10,11 và 12 Nghị định số 52/1999/NĐ-CP và khoản 4,5 và 6 điều 1 Nghị định số 12/2000/NĐ-CP ; Bộ Xây dựng hướng dẫn việc lập và quản lý chi phí xây dựng công trình thuộc các dự án đầu tư như sau:

I. NHỮNG QUY ĐỊNH CHUNG

1- Chi phí xây dựng công trình thuộc các dự án đầu tư là toàn bộ chi phí cần thiết để xây dựng mới hoặc cải tạo, mở rộng hay trang bị lại kỹ thuật công trình. Do đặc điểm của quá trình sản xuất và đặc điểm của sản phẩm xây dựng nên mỗi công trình có chi phí xây dựng riêng được xác định theo quy mô, đặc điểm, tính chất kỹ thuật và yêu cầu công nghệ của quá trình xây dựng.

Theo các giai đoạn của quá trình đầu tư và xây dựng, chi phí xây dựng công trình được biểu thị qua chỉ tiêu tổng mức đầu tư ở giai đoạn chuẩn bị đầu tư, tổng dự toán công trình, dự toán hạng mục công trình, giá thanh toán công trình ở giai đoạn thực hiện đầu tư và vốn đầu tư được quyết toán khi kết thúc xây dựng đưa dự án vào khai thác sử dụng.

Tổng mức đầu tư là toàn bộ chi phí đầu tư và xây dựng (kể cả vốn sản xuất ban đầu) và là giới hạn chi phí tối đa của dự án được xác định trong Quyết định đầu tư. Tổng dự toán công trình, tổng giá trị quyết toán công trình khi kết thúc xây dựng đưa dự án vào khai thác sử dụng nằm trong giới hạn tổng mức đầu tư đã duyệt hoặc đã được điều chỉnh theo quy định tại điều 25 của Quy chế Quản lý đầu tư và xây dựng ban hành kèm theo Nghị định số 52/1999/NĐ-CP ngày 08/7/1999 của Chính phủ.

2- Chi phí xây dựng công trình được xác định trên cơ sở khối lượng công việc, hệ thống định mức, chỉ tiêu kinh tế-kỹ thuật và các chế độ chính sách của Nhà nước phù hợp những yếu tố khách quan của thị trường trong từng thời kỳ và được quản lý theo Quy chế Quản lý đầu tư và xây dựng ban hành kèm theo Nghị định số 52/1999/NĐ-CP ngày 08/7/1999 và Nghị định số 12/2000/NĐ-CP ngày 05/5/2000 của Chính phủ.

3- Tất cả các công trình của các dự án đầu tư sử dụng vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn đầu tư phát triển của doanh nghiệp nhà nước đều phải thực hiện theo hướng dẫn lập và quản lý chi phí xây dựng được quy định trong Thông tư này.

II. NỘI DUNG CHI PHÍ XÂY DỰNG CÔNG TRÌNH
THEO CÁC GIAI ĐOẠN ĐẦU TƯ

1- Tổng mức đầu tư ở giai đoạn chuẩn bị đầu tư:

Tổng mức đầu tư được phân tích, tính toán và xác định trong giai đoạn lập báo cáo nghiên cứu khả thi (hoặc báo cáo đầu tư) của dự án, bao gồm những chi phí cho việc chuẩn bị đầu tư (điều tra khảo sát, lập và thẩm định báo cáo nghiên cứu khả thi của dự án), chi phí chuẩn bị thực hiện đầu tư (đền bù đất đai hoa màu, di chuyển dân cư, các công trình trên mặt bằng xây dựng hoặc tái định cư, chuyển quyền sử dụng đất, khảo sát, thiết kế, lập và thẩm định thiết kế, tổng dự toán, chi phí thực hiện công tác đấu thầu, hoàn tất các thủ tục đầu tư, xây dựng đường, điện, nước thi công, khu phụ trợ, nhà ở tạm công nhân (nếu có)), chi phí thực hiện đầu tư và xây dựng (xây lắp, mua sắm thiết bị và các chi phí khác có liên quan), chi phí chuẩn bị sản xuất để đưa dự án vào khai thác sử dụng (chi phí đào tạo, chạy thử, sản xuất thử, thuê chuyên gia vận hành trong thời gian chạy thử), vốn lưu động ban đầu cho sản xuất (đối với dự án sản xuất), lãi vay ngân hàng của chủ đầu tư trong thời gian thực hiện đầu tư, chi phí bảo hiểm, chi phí dự phòng.

Đối với các dự án nhóm A và một số dự án có yêu cầu đặc biệt được Thủ tướng Chính phủ cho phép thì ngoài các nội dung nói trên, trong tổng mức đầu tư còn bao gồm các chi phí nghiên cứu khoa học, công nghệ có liên quan đến dự án.

Nội dung chi tiết của tổng mức đầu tư theo hướng dẫn của Bộ Kế hoạch và Đầu tư.

2- Tổng dự toán công trình, dự toán xây lắp hạng mục công trình và giá thanh toán công trình ở giai đoạn thực hiện đầu tư:

2-1. Tổng dự toán công trình:

Tổng dự toán công trình là tổng mức chi phí cần thiết cho việc đầu tư xây dựng công trình được tính toán cụ thể ở giai đoạn thiết kế kỹ thuật hoặc thiết kế kỹ thuật- thi công. Tổng dự toán công trình bao gồm: chi phí xây lắp, chi phí thiết bị (gồm thiết bị công nghệ, các loại thiết bị phi tiêu chuẩn cần sản xuất gia công (nếu có) và các trang thiết bị khác phục vụ cho sản xuất, làm việc, sinh hoạt), chi phí khác và chi phí dự phòng (gồm cả dự phòng do yếu tố trượt giá và dự phòng do khối lượng phát sinh).

Các khoản mục chi phí trong tổng dự toán công trình gồm những nội dung cụ thể như sau:

2.1.1. Chi phí xây lắp bao gồm:

- Chi phí phá và tháo dỡ các vật kiến trúc cũ (Có tính đến giá trị vật tư, vật liệu được thu hồi (nếu có) để giảm vốn đầu tư);

- Chi phí san lấp mặt bằng xây dựng;

- Chi phí xây dựng công trình tạm, công trình phụ trợ phục vụ thi công (đường thi công, điện nước, nhà xưởng v.v...), nhà tạm tại hiện trường để ở và điều hành thi công (nếu có);

- Chi phí xây dựng các hạng mục công trình;

- Chi phí lắp đặt thiết bị (đối với thiết bị cần lắp đặt);

- Chi phí di chuyển lớn thiết bị thi công và lực lượng xây dựng (trong trường hợp chỉ định thầu nếu có).

2.1.2. Chi phí thiết bị bao gồm:

- Chi phí mua sắm thiết bị công nghệ (gồm cả thiết bị phi tiêu chuẩn cần sản xuất, gia công (nếu có), các trang thiết bị khác phục vụ sản xuất, làm việc, sinh hoạt của công trình (bao gồm thiết bị lắp đặt và thiết bị không cần lắp đặt );

- Chi phí vận chuyển từ cảng hoặc nơi mua đến công trình, chi phí lưu kho, lưu bãi, lưu Container (nếu có) tại cảng Việt nam (đối với các thiết bị nhập khẩu), chi phí bảo quản, bảo dưỡng tại kho bãi ở hiện trường;

- Thuế và phí bảo hiểm thiết bị công trình.

2.1.3. Chi phí khác bao gồm:

Do đặc điểm riêng biệt của khoản chi phí này nên nội dung của từng loại chi phí được phân chia theo các giai đoạn của quá trình đầu tư và xây dựng. Cụ thể là:

a. Ở giai đoạn chuẩn bị đầu tư:

- Chi phí lập báo cáo nghiên cứu tiền khả thi đối với dự án nhóm A hoặc dự án nhóm B (nếu cấp có thẩm quyền quyết định đầu tư yêu cầu bằng văn bản), báo cáo nghiên cứu khả thi đối với các dự án nói chung và các dự án chỉ thực hiện lập báo cáo đầu tư;

- Chi phí tuyên truyền, quảng cáo dự án (nếu có);

- Chi phí nghiên cứu khoa học, công nghệ có liên quan đến dự án (đối với các dự án nhóm A và một số dự án có yêu cầu đặc biệt được Thủ tướng Chính phủ cho phép);

- Chi phí và lệ phí thẩm định báo cáo nghiên cứu khả thi của dự án đầu tư.

b. Ở giai đoạn thực hiện đầu tư:

- Chi phí khởi công công trình (nếu có);

- Chi phí đền bù và tổ chức thực hiện trong quá trình đền bù đất đai hoa màu, di chuyển dân cư và các công trình trên mặt bằng xây dựng, chi phí phục vụ cho công tác tái định cư và phục hồi (đối với công trình xây dựng của dự án đầu tư có yêu cầu tái định cư và phục hồi);

- Tiền thuê đất hoặc tiền chuyển quyền sử dụng đất;

- Chi phí khảo sát xây dựng, thiết kế công trình, chi phí mô hình thí nghiệm (nếu có), chi phí lập hồ sơ mời thầu, chi phí cho việc phân tích, đánh giá kết quả đấu thầu xây lắp, mua sắm vật tư thiết bị; chi phí giám sát thi công xây dựng và lắp đặt thiết bị và các chi phí tư vấn khác... .

- Chi phí Ban quản lý dự án;

- Chi phí bảo vệ an toàn, bảo vệ môi trường trong quá trình xây dựng công trình (nếu có);

- Chi phí kiểm định vật liệu đưa vào công trình (nếu có);

- Chi phí lập, thẩm tra đơn giá dự toán; chi phí quản lý chi phí xây dựng công trình;

- Chi phí bảo hiểm công trình;

- Lệ phí địa chính;

- Chi phí và lệ phí thẩm định thiết kế kỹ thuật hoặc thiết kế kỹ thuật-thi công, tổng dự toán công trình.

c. Ở giai đoạn kết thúc xây dựng đưa dự án vào khai thác sử dụng:

- Chi phí thực hiện việc quy đổi vốn; thẩm tra và phê duyệt quyết toán vốn đầu tư công trình;

- Chi phí tháo dỡ công trình tạm, công trình phụ trợ phục vụ thi công, nhà tạm (trừ giá trị thu hồi) v.v...

- Chi phí thu dọn vệ sinh công trình; tổ chức nghiệm thu, khánh thành và bàn giao công trình;

- Chi phí đào tạo công nhân kỹ thuật và cán bộ quản lý sản xuất (nếu có);

- Chi phí thuê chuyên gia vận hành và sản xuất trong thời gian chạy thử (nếu có);

- Chi phí nguyên liệu, năng lượng và nhân lực cho quá trình chạy thử không tải và có tải (trừ giá trị sản phẩm thu hồi được) v.v ...

2.1.4. Chi phí dự phòng:

Chi phí dự phòng là khoản chi phí để dự trù cho các khối lượng phát sinh do thay đổi thiết kế hợp lý theo yêu cầu của Chủ đầu tư được cấp có thẩm quyền chấp nhận, khối lượng phát sinh do các yếu tố không lường trước được, dự phòng do yếu tố trượt giá trong quá trình thực hiện dự án.

2.2. Dự toán xây lắp hạng mục công trình

Dự toán xây lắp hạng mục công trình là chi phí cần thiết để hoàn thành khối lượng công tác xây lắp của hạng mục công trình được tính toán từ thiết kế bản vẽ thi công hoặc thiết kế kỹ thuật-thi công.

Dự toán xây lắp hạng mục công trình bao gồm:

2.2.1. Giá trị dự toán xây lắp trước thuế gồm: chi phí vật liệu, chi phí nhân công, chi phí máy thi công, chi phí chung và thu nhập chịu thuế tính trước.

2.2.2. Giá trị dự toán xây lắp sau thuế gồm: giá trị dự toán xây lắp trước thuế và khoản thuế giá trị gia tăng đầu ra.

2.3. Giá thanh toán công trình

Giá thanh toán là giá trúng thầu cùng các điều kiện được ghi trong hợp đồng kinh tế giữa chủ đầu tư và doanh nghiệp xây dựng đối với các trường hợp đấu thầu, giá trị dự toán hạng mục công trình hoặc loại công tác xây lắp riêng biệt hay toàn bộ công trình được duyệt trên cơ sở nghiệm thu khối lượng và chất lượng từng kỳ thanh toán đối với trường hợp được phép chỉ định thầu (kể cả trường hợp được cấp có thẩm quyền phân giao nhiệm vụ xây dựng công trình).

Giá thanh toán được thực hiện theo từng thời kỳ thanh toán khối lượng hoàn thành và chỉ được thanh toán hết khi có đủ quyết toán hạng mục công trình hay công trình với Chủ đầu tư, như nội dung quy định trong điều 49 Quy chế Quản lý đầu tư và xây dựng ban hành kèm theo Nghị định số 52/1999/NĐ-CP của Chính phủ và hướng dẫn của Bộ Tài chính

3- Vốn đầu tư được quyết toán khi kết thúc xây dựng đưa dự án vào khai thác sử dụng.

Vốn đầu tư được quyết toán là toàn bộ chi phí hợp lý, hợp pháp đã thực hiện trong quá trình đầu tư để đưa dự án vào khai thác sử dụng.

Nội dung chi tiết vốn đầu tư được quyết toán theo hướng dẫn của Bộ Tài chính.

III. CĂN CỨ LẬP CHI PHÍ XÂY DỰNG CÔNG TRÌNH
TRONG GIAI ĐOẠN THỰC HIỆN ĐẦU TƯ

Để xác định được toàn bộ các chi phí cần thiết trong giai đoạn thực hiện đầu tư theo nội dung trong điểm 2 mục II nói trên phải căn cứ vào các tài liệu cần thiết sau đây:

1- Báo cáo nghiên cứu tiền khả thi (nếu có) và báo cáo nghiên cứu khả thi hoặc báo cáo đầu tư được cấp có thẩm quyền phê duyệt.

2- Hồ sơ thiết kế kỹ thuật, thiết kế bản vẽ thi công hoặc thiết kế kỹ thuật-thi công.

3- Khối lượng công tác xây lắp tính theo thiết kế phù hợp với danh mục định mức, đơn giá xây dựng cơ bản.

4- Danh mục và số lượng các thiết bị công nghệ (bao gồm cả thiết bị phi tiêu chuẩn cần sản xuất, gia công (nếu có)), các trang thiết bị khác phục vụ sản xuất, làm việc, sinh hoạt cần phải lắp đặt, không cần lắp đặt theo yêu cầu công nghệ sản xuất của công trình xây dựng.

Các tổ chức tư vấn thiết kế chịu trách nhiệm trước Chủ đầu tư và Pháp luật về mức độ đầy đủ, chính xác, hợp lý của các nội dung nêu trong điểm 3 và 4 nói trên.

5- Giá tính theo một đơn vị diện tích hay một đơn vị công suất sử dụng của các hạng mục công trình thông dụng: Là chỉ tiêu xác định chi phí xây lắp bình quân để hoàn thành một đơn vị diện tích hay một đơn vị công suất sử dụng hoặc một đơn vị kết cấu của từng loại nhà, hạng mục công trình thông dụng được xây dựng theo thiết kế điển hình hay theo thiết kế hợp lý kinh tế. Mức giá này được tính toán từ giá trị dự toán trước thuế của các loại công tác, kết cấu xây lắp trong phạm vi ngôi nhà, hạng mục công trình ( dân dụng, công nghiệp, giao thông, thuỷ lợi v.v...), không bao gồm các chi phí không cấu thành trực tiếp trong phạm vi ngôi nhà hoặc hạng mục công trình như các chi phí để xây dựng các hạng mục đường xá, cấp thoát nước, điện ngoài nhà... và chi phí thiết bị của ngôi nhà hay hạng mục công trình. Căn cứ này để lập tổng dự toán làm cơ sở ghi kế hoạch vốn đầu tư.

6- Đơn giá xây dựng cơ bản: Đơn giá xây dựng cơ bản do Uỷ ban nhân dân cấp tỉnh ban hành bao gồm những chi phí trực tiếp về vật liệu, nhân công và chi phí sử dụng máy thi công tính trên một đơn vị khối lượng công tác xây lắp riêng biệt hoặc một bộ phận kết cấu xây lắp và được xác định trên cơ sở định mức dự toán xây dựng cơ bản.

Đối với những công trình quan trọng của Nhà nước, có quy mô xây dựng lớn, yêu cầu kỹ thuật phức tạp được phép xây dựng đơn giá riêng thì căn cứ vào đơn giá xây dựng cơ bản được lập phù hợp với các bước thiết kế được cấp có thẩm quyền ban hành.

7- Giá các thiết bị được xác định theo kết quả đấu thầu hoặc chào hàng cạnh tranh mua sắm thiết bị hoặc theo các thông tin thương mại trên thị trường.

8- Giá cước vận tải, bốc xếp, chi phí lưu kho, bãi theo hướng dẫn của Ban Vật giá Chính phủ.

9- Định mức các chi phí, phí, lệ phí tính theo tỷ lệ % hoặc các bảng giá bao gồm:

- Chi phí đền bù đất đai hoa màu, di chuyển dân cư và các công trình trên mặt bằng xây dựng, chi phí phục vụ cho công tác tái định cư và phục hồi (đối với công trình xây dựng của các dự án đầu tư có yêu cầu tái định cư và phục hồi) được xác định theo quy định của Chính phủ, hướng dẫn của Bộ Tài chính và các cơ quan có thẩm quyền.

- Tiền thuê đất hoặc tiền chuyển quyền sử dụng đất căn cứ theo quy định của Chính phủ và hướng dẫn của các cơ quan có thẩm quyền.

- Định mức chi phí chung, giá khảo sát, chi phí thiết kế, chi phí Ban quản lý dự án, chi phí các công tác tư vấn, các chi phí và lệ phí thẩm định (báo cáo nghiên cứu khả thi, thiết kế kỹ thuật hoặc thiết kế kỹ thuật - thi công, tổng dự toán, dự toán công trình...) theo hướng dẫn của Bộ Xây dựng, Bộ Tài chính và các cơ quan có thẩm quyền.

- Lệ phí địa chính, các loại lệ phí khác, thuế, phí bảo hiểm căn cứ vào hướng dẫn của Bộ Tài chính.

10- Các chế độ, chính sách khác có liên quan do Bộ Xây dựng và các cơ quan có thẩm quyền ban hành.

IV. PHƯƠNG PHÁP LẬP CHI PHÍ XÂY DỰNG CÔNG TRÌNH TRONG GIAI ĐOẠN THỰC HIỆN ĐẦU TƯ

1- Tổng dự toán công trình

Tổng dự toán công trình được xác định theo nguyên tắc và phương pháp như sau:

- Công trình có yêu cầu kỹ thuật phức tạp, có kết cấu nền móng và địa chất công trình, địa chất thuỷ văn phức tạp phải thực hiện thiết kế kỹ thuật (thiết kế triển khai) trước khi thiết kế bản vẽ thi công (thiết kế chi tiết) thì tổng dự toán công trình lập theo thiết kế kỹ thuật.

- Công trình kỹ thuật đơn giản hoặc thông dụng hoặc đã có thiết kế mẫu chỉ thực hiện thiết kế kỹ thuật-thi công thì tổng dự toán lập theo thiết kế kỹ thuật-thi công.

1.1. Chi phí xây lắp:

1.1.1. Những hạng mục công trình xây dựng thực hiện bước thiết kế kỹ thuật trước khi thiết kế bản vẽ thi công thì chi phí xây lắp được xác định trên cơ sở khối lượng công tác xây lắp theo thiết kế kỹ thuật và đơn giá xây dựng cơ bản của các loại công tác hoặc kết cấu xây lắp được lập phù hợp với thiết kế kỹ thuật.

1.1.2. Những hạng mục công trình chỉ thực hiện bước thiết kế kỹ thuật-thi công thì chi phí xây lắp được xác định trên cơ sở khối lượng công tác xây lắp theo thiết kế kỹ thuật-thi công và đơn giá xây dựng cơ bản ở nơi xây dựng công trình do ủy ban nhân dân cấp tỉnh ban hành.

1.1.3. Những hạng mục công trình thông dụng thì chi phí xây lắp được xác định trên cơ sở tổng diện tích sàn hay công suất thiết kế của hạng mục công trình và mức gía tính theo một đơn vị diện tích hay một đơn vị công suất sử dụng của hạng mục công trình như nội dung trong điểm 5, mục III nói trên.

1.1.4. Đối với các hạng mục công trình thuộc khu phụ trợ, nhà ở tạm của công nhân xây dựng phục vụ thi công xây lắp công trình của các dự án đầu tư được cấp có thẩm quyền quyết định trong tổng mức đầu tư, việc tính chi phí xây lắp cho các hạng mục nói trên được thực hiện như sau:

1.1.4.1. Về xây dựng khu phụ trợ

Chi phí xây dựng khu phụ trợ được lập thành dự toán xây lắp riêng tùy thuộc vào thiết kế cụ thể theo quy mô, tính chất của từng hạng mục công trình trong khu phụ trợ nhưng tổng chi phí xây lắp của các hạng mục công trình không được vượt quá mức chi phí ghi trong tổng mức đầu tư đã được cấp có thẩm quyền phê duyệt.

Dự toán xây lắp hạng mục công trình xác định theo phương pháp nêu trong phụ lục số 2 của Thông tư này.

1.1. 4.2. Về xây dựng nhà ở tạm của công nhân xây dựng

Chi phí xây dựng nhà ở tạm của công nhân xây dựng được tính toán căn cứ vào nhu cầu cần thiết của loại nhà ở tạm cần xây dựng nhưng không vượt quá 2% giá trị xây lắp trong tổng dự toán đã được phê duyệt của công trình (đối với công trình mới khởi công xây dựng ở xa khu dân cư, những công trình đi theo tuyến (đường xá, kênh mương cấp I, đường lâm nghiệp, đường dây)) và không vượt quá 1% giá trị xây lắp trong tổng dự toán đã được phê duyệt của công trình (đối với các công trình khác).

Chi phí xây dựng khu phụ trợ, nhà ở tạm của công nhân xây dựng được tính trong giá của các gói thầu (đối với công trình thực hiện phương thức đấu thầu) hoặc khoán trọn gói các chi phí này (đối với công trình được cấp có thẩm quyền chỉ định thầu).

1.2. Chi phí thiết bị:

Chi phí thiết bị được xác định theo số lượng từng loại thiết bị và giá trị tính cho một tấn hoặc một cái thiết bị của loại tương ứng; Trong đó, giá trị tính cho 1 tấn hoặc 1 cái thiết bị bao gồm: giá mua, chi phí vận chuyển từ cảng hoặc nơi mua đến công trình, chi phí lưu kho, lưu bãi, lưu Container (nếu có) tại cảng Việt nam (đối với các thiết bị nhập khẩu), chi phí bảo quản, bảo dưỡng tại kho bãi ở hiện trường, thuế và phí bảo hiểm thiết bị công trình. Trường hợp đấu thầu thì giá thiết bị là giá trúng thầu gồm các nội dung như đã nói ở trên và các khoản chi phí khác (nếu có) được ghi trong hợp đồng.

Riêng đối với các thiết bị phi tiêu chuẩn cần sản xuất, gia công thì chi phí cho các loại thiết bị này được xác định trên cơ sở khối lượng thiết bị cần sản xuất, gia công và mức giá sản xuất, gia công tính cho 1 tấn hoặc 1 cái phù hợp với tính chất, chủng loại thiết bị phi tiêu chuẩn và các khoản chi phí khác có liên quan như đã nói ở trên.

1.3. Chi phí khác:

Bao gồm các chi phí không thuộc chi phí xây lắp, chi phí thiết bị và được phân theo các giai đoạn của quá trình đầu tư và xây dựng như nội dung trong khoản 2.1.3, điểm 2, mục II của Thông tư này. Các khoản chi phí này được xác định theo định mức tính bằng tỷ lệ (%) hoặc bảng giá cụ thể và được chia làm 2 nhóm:

- Nhóm chi phí, lệ phí xác định theo định mức tính bằng tỷ lệ (%) bao gồm: chi phí thiết kế, chi phí Ban quản lý dự án, chi phí và lệ phí thẩm định và các chi phí tư vấn khác v.v...

Trong đó: Chi phí Ban quản lý dự án được tính theo quy mô và loại công trình. Trị số định mức tỷ lệ (%) và phương thức tính khoản chi phí Ban quản lý dự án thực hiện theo quy định trong phụ lục số 3 kèm theo Thông tư này.

Đối với những định mức chi phí tư vấn chưa có trong quy định hiện hành của Nhà nước, thì Chủ đầu tư lập dự toán trình cấp có thẩm quyền phê duyệt sau khi có sự thoả thuận của Bộ Xây dựng.

- Nhóm chi phí xác định bằng cách lập dự toán bao gồm chi phí không xác định theo định mức tính bằng tỷ lệ (%) như: Chi phí khảo sát xây dựng, chi phí tuyên truyền quảng cáo dự án, chi phí đào tạo công nhân, cán bộ kỹ thuật và cán bộ quản lý sản xuất, chi phí thuê chuyên gia vận hành và sản xuất thử (nếu có), chi phí đền bù và chi phí tổ chức thực hiện trong quá trình đền bù đất đai hoa màu, di chuyển dân cư và các công trình trên mặt bằng xây dựng, chi phí phục vụ cho công tác tái định cư và phục hồi (đối với công trình xây dựng của dự án đầu tư có yêu cầu tái định cư và phục hồi) v.v...

1.4. Phí dự phòng:

Theo quy định thì định mức chi phí dự phòng trong tổng dự toán công trình được tính bằng 10% trên tổng chi phí xây lắp, chi phí thiết bị và chi phí khác nêu trong điểm 1.1, 1.2 và 1.3 nói trên.

Trình tự và phương pháp lập tổng dự toán công trình xây dựng theo hướng dẫn trong phụ lục số 1 kèm theo Thông tư này.

2- Dự toán xây lắp hạng mục công trình

Dự toán xây lắp hạng mục công trình được xác định trên cơ sở khối lượng các công tác xây lắp tính theo thiết kế, đơn giá xây dựng cơ bản do Uỷ ban nhân dân cấp tỉnh ban hành hoặc đơn giá xây dựng công trình (đối với công trình được lập đơn giá riêng), định mức chi phí chung, thu nhập chịu thuế tính trước và thuế giá trị giă tăng đầu ra.

Phương pháp lập dự toán xây lắp hạng mục công trình theo hướng dẫn trong phụ lục số 2 kèm theo Thông tư này.

V. QUẢN LÝ CHI PHÍ XÂY DỰNG CÔNG TRÌNH TRONG
GIAI ĐOẠN THỰC HIỆN ĐẦU TƯ

1- Về định mức dự toán

Định mức dự toán xây dựng cơ bản do Bộ Xây dựng nghiên cứu và ban hành áp dụng thống nhất trong cả nước. Đơn giá xây dựng cơ bản do Uỷ ban nhân dân cấp tỉnh ban hành hoặc đơn giá xây dựng cơ bản công trình (đối với công trình được lập đơn giá riêng) đều phải lập trên cơ sở các định mức dự toán nói trên. Trường hợp những loại công tác xây lắp hoặc kết cấu xây dựng chưa có trong danh mục định mức dự toán hiện hành thì các Bộ có xây dựng chuyên ngành và các địa phương phải tổ chức nghiên cứu xây dựng các loại định mức đó và thoả thuận với Bộ Xây dựng để áp dụng.

- Các Bộ có xây dựng chuyên ngành tổ chức soát xét, sửa đổi, bổ sung các định mức dự toán chuyên ngành thoả thuận với Bộ Xây dựng để ban hành áp dụng: Không áp dụng các định mức dự toán do các Bộ có xây dựng chuyên ngành ban hành trước ngày 30/3/1994.

- Sở Xây dựng các tỉnh và thành phố trực thuộc Trung ương chịu trách nhiệm chủ trì và phối hợp với các Sở có xây dựng chuyên ngành tổ chức xây dựng định mức cho các công tác xây lắp sử dụng các loại vật tư, vật liệu và công nghệ xây dựng mới thuộc các công trình xây dựng trên địa phương trình Bộ Xây dựng để áp dụng. Sở Xây dựng và các Sở có xây dựng chuyên ngành không được thoả thuận hoặc thống nhất tạm thời việc bổ sung, điều chỉnh định mức dự toán các công tác xây lắp để lập đơn giá công trình.

- Đối với các công trình quan trọng của Nhà nước, các công trình được phép lập đơn giá riêng và các công trình sử dụng kỹ thuật và biện pháp thi công mới, trong các công trình này có những loại công tác xây lắp chưa có trong hệ thống định mức dự toán hiện hành của Nhà nước, thì Chủ đầu tư cùng tổ chức tư vấn có chức năng xây dựng định mức cho những loại công tác xây lắp đó, báo cáo cấp có thẩm quyền phê duyệt tổng dự toán thoả thuận với Bộ Xây dựng để áp dụng.

2- Về đơn giá xây dựng cơ bản

2.1. Đơn giá xây dựng cơ bản được lập tại các tỉnh, thành phố trực thuộc Trung ương (gọi là đơn giá địa phương) do Chủ tịch Uỷ ban nhân dân cấp tỉnh ban hành chỉ sử dụng để lập dự toán xây lắp riêng cho các hạng mục công trình, công trình hoặc xác định chi phí xây lắp trong tổng dự toán đối với các công trình xây dựng tại địa phương (không được sử dụng bộ đơn giá xây dựng cơ bản của địa phương khác), làm căn cứ để tổ chức đấu thầu hoặc chỉ định thầu xây lắp đối với tất cả các công trình của Trung ương và địa phương, không phụ thuộc vào cấp quyết định đầu tư, xây dựng trên địa phương đó. Riêng các tập đơn giá xây dựng cơ bản của các thành phố Hà nội, Hồ Chí Minh, Hải phòng, Đà nẵng và Cần thơ trước khi ban hành hoặc bổ sung, sửa đổi phải có sự thoả thuận bằng văn bản của Bộ Xây dựng (Bộ Xây dựng sẽ có văn bản chính thức sau 30 ngày kể từ ngày nhận được văn bản đề nghị). Đơn giá xây dựng cơ bản do Sở Xây dựng chủ trì phối hợp với các cơ quan liên quan (Tài chính, Vật giá, Giao thông, Nông nghiệp và phát triển nông thôn...) xây dựng theo nguyên tắc , phương pháp hướng dẫn của Bộ Xây dựng .

2.2. Đối với những công trình quan trọng của Nhà nước có quy mô xây dựng lớn, yêu cầu kỹ thuật phức tạp và một số công trình có yêu cầu đặc biệt hoặc một số công trình có điều kiện riêng biệt được phép lập đơn giá riêng phù hợp với các bước thiết kế (đơn giá xây dựng cơ bản công trình) theo phương pháp lập đơn giá do Bộ Xây dựng hướng dẫn. Bộ Xây dựng thống nhất với cấp phê duyệt tổng dự toán để thành lập Ban đơn giá công trình và thoả thuận hoặc ban hành đơn giá riêng của những công trình đó.

2.3. Khi sử dụng các tập đơn giá xây dựng cơ bản hiện hành (bao gồm cả các tập đơn giá xây dựng cơ bản tính cho một số công tác xây lắp chuyên ngành) để lập, thẩm định tổng dự toán, dự toán công trình, nếu có những loại công tác xây lắp chưa có trong các tập đơn giá nói trên, Chủ đầu tư cùng tổ chức tư vấn có chức năng xây dựng định mức, đơn giá những loại công tác xây lắp này, báo cáo cấp có thẩm quyền phê duyệt tổng dự toán thống nhất với Bộ Xây dựng làm căn cứ lập, thẩm định, phê duyệt tổng dự toán, dự toán công trình.

3- Về tổng dự toán công trình

Tất cả các công trình xây dựng không phân biệt đấu thầu hay được phép chỉ định thầu đều phải lập tổng dự toán theo đúng các nội dung, nguyên tắc, phương pháp hướng dẫn tại Thông tư này.

Trước khi Chủ đầu tư trình cấp có thẩm quyền phê duyệt tổng dự toán thì tổng dự toán phải được cơ quan có chức năng quản lý xây dựng được phân cấp thẩm định. Cơ quan thẩm định tổng dự toán bảo đảm nội dung thẩm định quy định tại khoản 2 Điều 37 của Quy chế Quản lý đầu tư và xây dựng và chịu trách nhiệm trước pháp luật về kết quả và nội dung thẩm định như đã nói ở trên. Riêng tổng dự toán công trình các dự án thuộc nhóm A do Bộ Xây dựng chủ trì tổ chức thẩm định, trừ công trình xây dựng thuộc dự án nhóm A của một số Bộ, Ngành quy định trong khoản 12 điều 1 Nghị định số 12/2000/NĐ-CP ngày 05/5/2000 của Chính phủ.

Tổng dự toán do cấp có thẩm quyền phê duyệt không được vượt tổng mức đầu tư đã được duyệt.

3.1. Tổng dự toán công trình của các dự án nhóm B,C sử dụng vốn ngân sách nhà nước, vốn tín dụng đầu tư phát triển của Nhà nước, vốn tín dụng do Nhà nước bảo lãnh thuộc các Bộ, Ngành, cơ quan Trung ương và các Tổng công ty nhà nước do Người có thẩm quyền quyết định đầu tư phê duyệt sau khi được cơ quan có chức năng quản lý xây dựng của cấp quyết định đầu tư hoặc cơ quan chuyên môn có chức năng quản lý định mức, đơn giá, dự toán xây dựng của các Bộ có xây dựng chuyên ngành (đối với các dự án mà cấp quyết định đầu tư không có cơ quan chức năng nói trên) thẩm định.

3.2. Tổng dự toán công trình của các dự án thuộc nhóm B,C sử dụng vốn đầu tư phát triển của doanh nghiệp nhà nước do Người có thẩm quyền quyết định đầu tư của doanh nghiệp phê duyệt sau khi được cơ quan có chức năng quản lý xây dựng của doanh nghiệp hoặc do tổ chức có chuyên môn về định mức, đơn giá, dự toán xây dựng (đối với các dự án đầu tư xây dựng của doanh nghiệp không có cơ quan chức năng nói trên) thẩm định.

3.3. Tổng dự toán công trình được Người có thẩm quyền phê duyệt là giới hạn tối đa chi phí xây dựng công trình, làm căn cứ để tổ chức đấu thầu hoặc chỉ định thầu và quản lý chi phí trong quá trình thực hiện dự án. Người có thẩm quyền phê duyệt tổng dự toán chịu trách nhiệm trước pháp luật về các nội dung phê duyệt theo quy định tại khoản 2, Điều 38 của Quy chế Quản lý đầu tư và xây dựng và các quy định khác của pháp luật.

- Trường hợp những dự án nhóm A được Thủ tướng Chính phủ thông qua báo cáo nghiên cứu tiền khả thi, trong đó cho phép phân ra các dự án thành phần hoặc tiểu dự án, thì sau khi báo cáo nghiên cứu khả thi của dự án thành phần hoặc tiểu dự án đã được Người có thẩm quyền phê duyệt, việc lập, thẩm định, phê duyệt tổng dự toán công trình của các dự án thành phần hoặc tiểu dự án đó được thực hiện như công trình của một dự án đầu tư độc lập.

- Trường hợp đặc biệt, nếu công trình xây dựng của dự án nhóm A, B chưa có tổng dự toán được phê duyệt hoặc chưa đủ điều kiện lập tổng dự toán thì chậm nhất sau khi thực hiện được 50% giá trị khối lượng công tác xây lắp của toàn bộ công trình phải có tổng dự toán được cấp có thẩm quyền phê duyệt. Trong trường hợp này, Chủ đầu tư phải lập tờ trình nêu rõ lý do, báo cáo cấp có thẩm quyền phê duyệt và phải được cấp có thẩm quyền phê duyệt cho phép.

+ Trường hợp trong quyết định đầu tư đã quy định mức vốn của từng hạng mục nhưng cần thiết phải tiến hành khởi công công trình thì phải có dự toán hạng mục công trình khởi công được cấp có thẩm quyền phê duyệt.

+ Đối với các dự toán hạng mục thuộc công trình xây dựng của dự án thành phần hoặc tiểu dự án mà Chủ đầu tư được phép phê duyệt, thì phải được tổ chức có chuyên môn về định mức, đơn giá, dự toán xây dựng thẩm định trước khi phê duyệt, nhưng các dự toán hạng mục này không được vượt dự toán công trình của dự án thành phần hoặc tiểu dự án trong tổng dự toán của toàn bộ công trình được cấp có thẩm quyền phê duyệt.

3.4. Thời gian thẩm định tổng dự toán không quá 45 ngày đối với công trình thuộc dự án nhóm A, 30 ngày đối với công trình thuộc dự án nhóm B, 20 ngày đối với công trình thuộc dự án nhóm C kể từ ngày cơ quan thẩm định nhận đủ hồ sơ hợp lệ.

4. Điều chỉnh chi phí xây dựng công trình

4.1. Tổng mức đầu tư được điều chỉnh theo quy định tại khoản 2 Điều 25 Quy chế Quản lý đầu tư và xây dựng ban hành kèm theo Nghị định số 52/1999/NĐ-CP ngày 08/7/1999 của Chính phủ.

4.2. Tổng dự toán công trình cũng như dự toán hạng mục công trình hoặc công tác xây lắp riêng biệt đã được phê duyệt có thể được điều chỉnh, bổ sung trong một số trường hợp sau, nhưng không được vượt tổng mức đầu tư đã được cấp có thẩm quyền phê duyệt:

4.2.1. Trường hợp được cấp quyết định đầu tư cho phép thay đổi thiết kế một số bộ phận, hạng mục của công trình, khi lập lại dự toán cho các bộ phận, hạng mục đó theo cùng mặt bằng giá của tổng dự toán đã được phê duyệt mà làm vượt tổng dự toán (bao gồm cả chi phí dự phòng) đã được phê duyệt thì Chủ đầu tư phải lập lại tổng dự toán và thực hiện việc thẩm định lại để trình cấp có thẩm quyền phê duyệt.

4.2.2. Trong trường hợp được cấp quyết định đầu tư cho phép thay đổi thiết kế một số bộ phận, hạng mục của công trình, mà không làm vượt tổng dự toán đã được phê duyệt (bao gồm cả chi phí dự phòng) thì khi lập lại dự toán cho các bộ phận, hạng mục đó vẫn phải áp dụng theo cùng một mặt bằng giá của tổng dự toán đã được phê duyệt để bảo đảm sự nhất quán của tài liệu dự toán công trình.

4.2.3. Khi có sự thay đổi về giá cả vật tư, vật liệu xây dựng, tiền lương và các chế độ chính sách khác có liên quan do cơ quan có thẩm quyền của Nhà nước ban hành, việc điều chỉnh tổng dự toán, dự toán công trình thực hiện bằng cách xác định mức bù, trừ chênh lệch hoặc điều chỉnh riêng từng khoản mục chi phí trong dự toán, sau đó tổng hợp lại để xác định mức điều chỉnh chung của dự toán công trình:

Trường hợp sau khi điều chỉnh mà vượt tổng dự toán (bao gồm cả chi phí dự phòng) đã được phê duyệt thì Chủ đầu tư phải thực hiện việc thẩm định phần chi phí điều chỉnh, bổ sung trước khi trình cấp có thẩm quyền phê duyệt lại tổng dự toán của công trình.

Sở Xây dựng các tỉnh, thành phố trực thuộc Trung ương chủ trì với sự tham gia của Sở Tài chính-Vật giá và các cơ quan có liên quan trong việc xác định giá vật liệu đến hiện trường xây lắp trên cơ sở thông báo định kỳ của Liên Sở Xây dựng-Tài chính-Vật giá về giá các loại vật tư, vật liệu xây dựng tại nơi bán tập trung hoặc các nơi sản xuất trên địa bàn tỉnh, thành phố để làm căn cứ xác định mức bù, trừ chênh lệch chi phí vật liệu trong dự toán.

Khi có sự thay đổi lớn về giá cả, tiền lương và các chế độ chính sách có liên quan thì các tỉnh, thành phố trực thuộc Trung ương và các Chủ đầu tư (đối với công trình được lập đơn giá riêng) phải tiến hành xây dựng lại bộ đơn giá xây dựng cơ bản theo quy định của Nhà nước.

4.3. Việc thanh toán vốn đầu tư đối với các công trình đấu thầu hoặc chỉ định thầu thực hiện theo nội dung quy định trong điều 49 của Quy chế Quản lý đầu tư và xây dựng và hướng dẫn của Bộ Tài chính.

VI. TỔ CHỨC THỰC HIỆN

Thông tư này thay thế Thông tư số 08/1999/TT-BXD ngày 16/11/1999 của Bộ Xây dựng hướng dẫn việc lập và quản lý chi phí xây dựng công trình thuộc các dự án đầu tư và áp dụng thống nhất trong cả nước sau 15 ngày kể từ ngày ký ban hành.

PHỤ LỤC SỐ 1

PHƯƠNG PHÁP LẬP TỔNG DỰ TOÁN CÔNG TRÌNH XÂY DỰNG
(Kèm theo Thông tư số 09/2000/TT-BXD ngày 17 tháng 7 năm 2000)

Tổng dự toán công trình là tổng chi phí cần thiết cho việc đầu tư xây dựng công trình và được tính toán cụ thể ở giai đoạn thiết kế kỹ thuật (đối với công trình thiết kế 2 bước) hoặc thiết kế kỹ thuật-thi công (đối với công trình thiết kế 1 bước). Tổng dự toán công trình bao gồm: Chi phí xây lắp (GXL), chi phí thiết bị (GTB), chi phí khác (GK) và chi phí dự phòng (GDP).

Tổng dự toán công trình được tính theo công thức:

GTDT = GXL + GTB + GK + GDP (1)

1. Phương pháp tính chi phí xây lắp:

Chi phí xây lắp công trình xây dựng là toàn bộ chi phí để thực hiện công tác xây dựng và lắp đặt của từng hạng mục công trình thuộc công trình đó.

Chi phí xây lắp công trình được tính theo công thức sau:

n

Gxl = å gixl (1 + TXLGTGT) (2)

i=1

Trong đó:

gixl : Giá trị dự toán xây lắp trước thuế của hạng mục công trình thứ i;

TXLGTGT: Mức thuế suất thuế giá trị gia tăng quy định cho công tác xây dựng, lắp đặt.

- Đối với những hạng mục công trình xây dựng theo thiết kế riêng biệt thì giá trị dự toán xây lắp trước thuế hạng mục công trình được tính theo phương pháp lập dự toán xây lắp trong phụ lục số 2 kèm theo Thông tư này.

- Đối với những hạng mục công trình thông dụng (như nhà ở, nhà làm việc, hội trường, kho tàng, đường xá, sân bãi...) thì giá trị dự toán xây lắp trước thuế được xác định theo công thức:

gixl = Pi x Si (3)

Trong đó:

Pi: Mức giá tính theo một đơn vị diện tích hay một đơn vị công suất sử dụng của hạng mục công trình thứ i;

Si: Diện tích hay công suất sử dụng của hạng mục công trình thứ i.

2- Phương pháp tính chi phí thiết bị.

Chi phí thiết bị được tính theo công thức sau:

n

GTB = å QiMi (1 + TTBGTGT) (4)

i=1

Trong đó:

Qi: Trọng lượng (tấn) hoặc số lượng (cái) thiết bị (nhóm thiết bị) thứ i;

Mi: Giá tính cho 1 tấn hoặc 1 cái (1 nhóm) thiết bị thứ i của công trình;

Mi = mi + ni + ki + vi + hi (5)

mi: Giá của thiết bị thứ i ở nơi mua (nơi sản xuất, chế tạo hoặc nơi cung ứng thiết bị công nghệ tại Việt nam) hay giá tính đến cảng Việt nam (đối với thiết bị công nghệ nhập khẩu);

ni : Chi phí vận chuyển 1 tấn hoặc 1 cái ( 1nhóm) thiết bị thứ i từ nơi mua hay từ cảng Việt nam đến công trình;

ki : Chi phí lưu kho, lưu bãi, lưu Container 1 tấn hoặc 1 cái (1 nhóm) thiết bị thứ i (nếu có) tại cảng Việt nam (đối với thiết bị nhập khẩu);

vi : Chi phí bảo quản, bảo dưỡng 1tấn hoặc 1 cái(1nhóm) thiết bị thứ i tại hiện trường;

hi : Thuế và phí bảo hiểm thiết bị thứ i;

TTBGTGT: Mức thuế suất thuế giá trị gia tăng quy định đối với từng loại thiết bị.

Riêng đối với các loại thiết bị phi tiêu chuẩn cần sản xuất, gia công thì chi phí tính cho loại thiết bị này thực hiện theo nguyên tắc, phương pháp trong khoản 1.2, điểm 1 mục IV của Thông tư này và bao gồm các nội dung như đã nói ở trên.

3. Phương pháp tính chi phí khác:

Chi phí khác được tính theo công thức sau:

n m

GK = (å Bi + å Cj ) x (1 + TKGTGT) (6)

i=1 j=1

Trong đó:

Bi: Giá trị của khoản mục chi phí khác thứ i thuộc nhóm chi phí, lệ phí tính theo định mức tỷ lệ %;

Cj: Giá trị của khoản mục chi phí khác thứ j thuộc nhóm chi phí khác tính bằng cách lập dự toán;

TKGTGT: Mức thuế suất thuế giá trị gia tăng theo quy định đối với từng loại chi phí khác là đối tượng chịu thuế giá trị gia tăng.

4. Chi phí dự phòng:

Chi phí dự phòng (bao gồm cả dự phòng do khối lượng phát sinh và dự phòng do yếu tố trượt giá ) được tính bằng 10% trên toàn bộ chi phí xây lắp, chi phí thiết bị và chi phí khác của công trình theo cách tính nói trên và xác định theo công thức:

GDP = (GXL + GTB + GK ) x 10% (7)

HỒ SƠ, BIỂU MẪU TỔNG DỰ TOÁN

1- Hồ sơ tổng dự toán bao gồm:

- Tờ trình xin duyệt tổng dự toán;

- Bản thuyết minh tổng dự toán;

- Biểu tổng hợp tổng dự toán, các biểu tổng hợp riêng từng khoản mục chi phí bao gồm: chi phí xây lắp, chi phí thiết bị, chi phí khác và biểu tính khối lượng công tác xây lắp (Theo hình thức và nội dung trong mục 2 dưới đây).

- v.v ...

2- Biểu mẫu tổng dự toán

2.1. BIỂU TỔNG HỢP TỔNG DỰ TOÁN (BIỂU SỐ 1-TDT)

Ngày..... tháng....... năm.........

Tên công trình:

STT | Khoản mục chi phí | Giá trị trước thuế | Thuế giá trị gia tăng đầu ra | Giá trị sau thuế
1 | 2 | 3 | 4 | 5
1 | Chi phí xây lắp |  |  | GXL
2 | Chi phí thiết bị |  |  | GTB
3 | Chi phí khác: |  |  | GK
 | - Giai đoạn chuẩn bị đầu tư |  |  |
 | - Giai đoạn thực hiện đầu tư |  |  |
 | - Giai đoạn kết thúc xây dựng đưa dự án vào khai thác sử dụng |  |  |
4 | Chi phí dự phòng |  |  | GDP
 | Tổng cộng: ( 1+ 2 + 3 + 4 ) |  |  | GTDT

Người tính Người kiểm tra Cơ quan lập

2.2. BIỂU TỔNG HỢP CHI PHÍ XÂY LẮP (BIỂU SỐ 2-TDT)

Ngày...... tháng........ năm.......

Tên công trình:

STT | Tên hạng mục công trình | Giá trị dự toán xây lắp trước thuế | thuế giá trị gia tăng đầu ra | Giá trị dự toán xây lắp sau thuế
1 | 2 | 3 | 4 | 5
1 | Hạng mục ..... |  |  |
2 | Hạng mục ..... |  |  |
3 | .............................. |  |  |
 | Tổng cộng |  |  | gxl

Người tính Người kiểm tra Cơ quan lập

Ghi chú: - Giá trị dự toán xây lắp trước thuế của từng hạng mục công trình xác định theo phương pháp nêu trong điểm 1 của phụ lục số 1 kèm theo Thông tư này.

2.3 BIỂU TỔNG HỢP CHI PHÍ THIẾT BỊ ( BIỂU SỐ 3-TDT)

Ngày...... tháng......... năm..........

Tên công trình:

STT | Tên thiết bị hay nhóm thiết bị | Đơn vị | Số lượng | Giá mua | Thành tiền mua TB | Chi phí vận chuyển | Chi phí lưu kho, lưu bãi, lưu Container (nếu có) tại cảng Việt Nam | Chi phí bảo quản | Phí bảo hiểm | Tổng giá trị trước thuế | Thuế giá trị gia tăng đầu ra | Tổng giá trị sau thuế
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13
 | I.Thiết bị phải lắp - - II.Thiết bị không phải lắp - - |  |  |  |  | Có thể tính chung cho toàn bộ hoặc tính cho từng thiết bị |  | Có thể tính chung cho toàn bộ hoặc tính cho từng thiết bị |  |  |  |
 | III. Thiết bị phi tiêu chuẩn phải gia công, sản xuất |  |  |  |  |  |  |  |  |  |  |
 | Tổng cộng |  |  |  |  |  |  |  |  |  |  | GTB

Người tính

Người kiểm tra

Cơ quan lập

2.4. BIỂU TỔNG HỢP CHI PHÍ KHÁC (BIỂU SỐ 4-TDT)

Ngày........ tháng........ năm ...........

Tên công trình:

Các khoản chi phí khác | Giá trị trước thuế | Thuế giá trị gia tăng đầu ra | Giá trị sau thuế
1 | 2 | 3 | 4
1. Giai đoạn chuẩn bị đầu tư |  |  |
- |  |  |
- |  |  |
- |  |  |
2. Giai đoạn thực hiện đầu tư |  |  |
- |  |  |
- |  |  |
- |  |  |
3. Giai đoạn kết thúc xây dựng đưa dự án vào khai thác sử dụng |  |  |
- |  |  |
- |  |  |
- |  |  |
- |  |  |
- |  |  |
Tổng cộng |  |  | Gk

Người tính Người kiểm tra Cơ quan lập

2.5. BIỂU TÍNH KHỐI LƯỢNG CÔNG TÁC XÂY LẮP CHỦ YẾU
(BIỂU SỐ 5 - TDT)

Ngày .......... tháng ........... năm ...........

Tên công trình

STT | Loại công tác | Đơn vị | Khối lượng công tác |  |  |  |  |  | Tổng cộng
 |  |  | Hạng mục 1 | Hạng mục 2 | Hạng mục 3 | Hạng mục 4 | v.v... | Hạng mục n |
1 | 2 | 3 | 4 | 5 | 6 | 7 | ... | m-1 | m
I | Đào đắp đất đá, cát |  |  |  |  |  |  |  |
1 | Đào đất |  |  |  |  |  |  |  |
2 | Đắp đất |  |  |  |  |  |  |  |
. |  |  |  |  |  |  |  |  |
. |  |  |  |  |  |  |  |  |
. |  |  |  |  |  |  |  |  |
n | v.v.. |  |  |  |  |  |  |  |
II | Công tác đóng cọc |  |  |  |  |  |  |  |
1 | Đóng cọc tre |  |  |  |  |  |  |  |
2 | Đóng cọc gỗ |  |  |  |  |  |  |  |
3 | Đóng cọc bê tông |  |  |  |  |  |  |  |
. |  |  |  |  |  |  |  |  |
. |  |  |  |  |  |  |  |  |
. |  |  |  |  |  |  |  |  |
n | v.v... |  |  |  |  |  |  |  |

Người tính Người kiểm tra Cơ quan lập

PHỤ LỤC SỐ 2

PHƯƠNG PHÁP LẬP DỰ TOÁN XÂY LẮP HẠNG MỤC
CÔNG TRÌNH XÂY DỰNG
(Kèm theo Thông tư số 09/2000/TT-BXD ngày 17 tháng 7 năm 2000 )

Giá trị dự toán xây lắp sau thuế của hạng mục công trình bao gồm giá trị dự toán xây lắp trước thuế và khoản thuế giá trị gia tăng đầu ra.

Giá trị dự toán xây lắp trước thuế của hạng mục công trình bao gồm chi phí trực tiếp, chi phí chung và thu nhập chịu thuế tính trước.

Chi phí trực tiếp: Bao gồm chi phí vật liệu, chi phí nhân công và chi phí sử dụng máy thi công. Chi phí vật liệu, chi phí nhân công và chi phí sử dụng máy thi công được xác định dựa trên cơ sở khối lượng công tác xây lắp và đơn giá xây dựng của công tác xây lắp tương ứng.

Riêng chi phí nhân công trong đơn giá xây dựng nói trên bao gồm:

- Tiền lương cơ bản theo Bảng lương A6 ban hành kèm theo Nghị định số 05/CP ngày 26/1/1994 của Chính phủ, trong đó mức tiền lương tối thiểu bằng 144.000đ áp dụng theo Nghị định số 06/CP ngày 21 tháng 1 năm 1997 của Chính phủ.

- Các khoản phụ cấp: bao gồm phụ cấp lưu động ở mức thấp nhất bằng 20% tiền lương tối thiểu, phụ cấp không ổn định sản xuất ở mức thấp nhất bình quân bằng 10% tiền lương cơ bản, một số khoản lương phụ (nghỉ lễ, tết, phép ... ) bằng 12% và một số chi phí có thể khoán trực tiếp cho người lao động tính bằng 4% so với tiền lương cơ bản.

Đối với các công trình được cơ quan có thẩm quyền của Nhà nước cho phép được hưởng thêm các khoản phụ cấp lương và chế độ chính sách khác chưa tính vào chi phí nhân công trong đơn giá nêu trên hoặc được hưởng phụ cấp lưu động ở mức cao hơn 20% hay được hưởng phụ cấp không ổn định sản xuất ở mức cao hơn 10% thì được bổ sung các khoản này vào chi phí nhân công trong dự toán theo hướng dẫn ở bảng 1 (bảng tổng hợp dự toán xây lắp hạng mục công trình xây dựng) của phụ lục này.

Đối với chi phí cấp nước ngọt phục vụ sinh hoạt ở những nơi thiếu nước ngọt được đưa vào dự toán xây lắp công trình cùng với nước ngọt phục vụ sản xuất.

Chi phí chung: Được tính bằng tỷ lệ (%) so với chi phí nhân công trong dự toán xây lắp. Khoản chi phí chung này quy định theo từng loại công trình tại bảng 2 của phụ lục này.

Thu nhập chịu thuế tính trước: Được tính bằng tỷ lệ (%) so với chi phí trực tiếp và chi phí chung quy định theo từng loại công trình tại bảng 2 của phụ lục này.

BẢNG 1

BẢNG TỔNG HỢP DỰ TOÁN XÂY LẮP HẠNG MỤC
CÔNG TRÌNH XÂY DỰNG

STT | Khoản mục chi phí | Cách tính | Kết quả
I | Chi phí trực tiếp |  |
1 | Chi phí vật liệu | m SQj x Djvl + CLvl j=1 | VL
2 | Chi phí nhân công | m F1 F2 SQj x Djnc(1 + + ) j=1 h1n h2n | NC
3 | Chi phí máy thi công | m SQj x Djm j=1 | M
 | Cộng chi phí trực tiếp | VL+NC+M | T
II | Chi phí chung | P x NC | C
III | thu nhập chịu thuế tính trước | (T+C) x tỷ lệ qui định | TL
 | Giá trị dự toán xây lắp trước thuế | (T+C+TL) | gXL
IV | Thuế giá trị gia tăng đầu ra | gXL x TXLGTGT | VAT
 | Giá trị dự toán xây lắp sau thuế | (T+C+TL)+VAT | Gxl

Trong đó:

Qj : Khối lượng công tác xây lắp thứ j

Djvl , Djnc , Djm: Chi phí vật liệu, nhân công, máy thi công trong đơn giá xây dựng của công tác xây lắp thứ j

F1 : Các khoản phụ cấp lương (nếu có) tính theo tiền lương tối thiểu mà chưa được tính hoặc chưa đủ trong đơn giá xây dựng.

F2: Các khoản phụ cấp lương (nếu có) tính theo tiền lương cấp bậc mà chưa được tính hoặc chưa đủ trong đơn giá xây dựng.

h1n: Hệ số biểu thị quan hệ giữa chi phí nhân công trong đơn giá so với tiền lương tối thiểu của các nhóm lương thứ n

- Nhóm I : h1.1 = 2,342

- Nhóm II : h1.2 = 2,493

- Nhóm III : h1.3 = 2,638

- Nhóm IV : h1.4 = 2,796

h2n: Hệ số biểu thị quan hệ giữa chi phí nhân công trong đơn giá so với tiền lương cấp bậc của các nhóm lương thứ n.

- Nhóm I : h2.1 = 1,378

- Nhóm II : h2.2 = 1,370

- Nhóm III : h2.3 = 1,363

- Nhóm IV : h2.4 = 1,357

P : Định mức chi phí chung (%).

TL : Thu nhập chịu thuế tính trước .

gXL : Gía trị dự toán xây lắp trước thuế.

Gxl : Giá trị dự toán xây lắp sau thuế.

CLvl : Chênh lệch vật liệu (nếu có)

TXLGTGT: Mức thuế suất thuế giá trị gia tăng quy định cho công tác xây dựng, lắp đặt.

VAT: Tổng số thuế giá trị gia tăng đầu ra (gồm thuế giá trị gia tăng đầu vào để trả khi mua các loại vật tư, vật liệu, nhiên liệu, năng lượng... và phần thuế giá trị gia tăng mà doanh nghiệp xây dựng phải nộp).

BẢNG 2

ĐỊNH MỨC CHI PHÍ CHUNG VÀ THU NHẬP
CHỊU THUẾ TÍNH TRƯỚC

Đơn vị tính: %

STT | Loại công trình | Chi phí chung | Thu nhập chịu thuế tính trước
1 | Xây lắp công trình dân dụng. | 58,0 | 5,5
2 | Xây lắp công trình công nghiệp, trạm thuỷ điện nhỏ. | 67,0 | 5,5
3 | Xây lắp công trình thuỷ điện, đường dây tải điện, trạm biến thế. | 71,0 | 6,0
4 | Xây dựng đường hầm, hầm lò, lắp đặt máy trong đường hầm, hầm lò. | 74,0 | 6,5
5 | Xây dựng nền đường, mặt đường. | 66,0 | 6,0
6 | Xây lắp cầu cống giao thông, bến cảng, các công trình biển. | 64,0 | 6,0
7 | Xây lắp công trình thuỷ lợi - Riêng đào, đắp đất thủ công công trình thuỷ lợi (trừ lực lượng dân công nghĩa vụ). | 64,0 51,0 | 5,5 5,0
8 | Xây lắp công trình thông tin bưu điện, thông tin tín hiệu đường sắt, phát thanh truyền hình. | 69,0 | 5,5
9 | Xây dựng và lắp đặt bể xăng dầu, đường ống dẫn dầu, dẫn khí. | 66,0 | 6,0
10 | Xây dựng trạm, trại các loại, trồng rừng, trồng cây công nghiệp, khai hoang xây dựng đồng ruộng. | 55,0 | 5,5

PHỤ LỤC SỐ 3

ĐỊNH MỨC CHI PHÍ BAN QUẢN LÝ DỰ ÁN
(Kèm theo Thông tư số 09/2000/TT-BXD ngày 17 tháng 7 năm 2000)

I. QUY ĐỊNH ÁP DỤNG

1. Chi phí Ban quản lý dự án được tính bằng cặp trị số định mức tỷ lệ % theo mức chi phí xây lắp và chi phí thiết bị được duyệt trong tổng dự toán công trình được duyệt qu y định trong các bảng 1 và 2 mục II của phụ lục này.

2. Trường hợp chi phí xây lắp hoặc chi phí thiết bị được duyệt nằm trong khoảng giữa giá trị quy định ở các bảng trong mục II của phụ lục này thì trị số định mức được xác định theo phương pháp nội suy.

3. Đối với những công trình có tổng chi phí xây lắp hoặc chi phí thiết bị trong tổng dự toán của công trình có giá trị trên 2000 tỉ đồng thì các Bộ, Ngành, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương thoả thuận với Bộ Xây dựng để xác định định mức chi phí cho phù hợp.

4. Chi phí Ban quản lý dự án theo hình thức Chủ nhiệm điều hành dự án được tính bằng định mức chi phí qui định trong các bảng ở mục II của phụ lục này theo quy mô và loại công trình của dự án do Ban quản lý dự án đảm nhiệm.

5. Đối với dự án áp dụng hình thức Chủ đầu tư trực tiếp quản lý dự án nếu không thành lập Ban quản lý dự án thì Chủ đầu tư được hưởng định mức chi phí quản lý bằng 60% định mức chi phí quy định trong các bảng ở mục II của phụ lục này. Trường hợp thành lập Ban quản lý dự án, thì tuỳ thuộc nhiệm vụ mà Chủ đầu tư giao cho Ban quản lý dự án và căn cứ vào định mức quy định ở các bảng trong mục II của phụ lục này, Chủ đầu tư xác định mức chi phí giao cho Ban quản lý dự án.

Trường hợp phải thuê tư vấn thực hiện quản lý chi phí xây dựng công trình thì chi phí Ban quản lý dự án được điều chỉnh với hệ số 1,18 so với định mức quy định tại bảng 1 và 2 ở mục II của phụ lục này.

6. Đối với dự án áp dụng hình thức chìa khoá trao tay, sau khi Chủ đầu tư tổ chức đấu thầu và lựa chọn được nhà thầu thực hiện tổng thầu toàn bộ dự án thì định mức chi phí Ban quản lý dự án được thực hiện như quy định trong các bảng ở mục II của phụ lục này và được phân chia như sau:

- Tổng thầu: 60% của định mức chi phí Ban quản lý dự án,

- Chủ đầu tư: 40% của định mức chi phí Ban quản lý dự án.

7. Đối với hình thức Tự thực hiện dự án, Chủ đầu tư được hưởng định mức chi phí Ban quản lý dự án bằng 30% định mức chi phí quy định trong các bảng ở mục II của phụ lục này.

8. Kinh phí của Ban quản lý dự án Trung ương (được gọi tắt là CPO) do các Ban quản lý dự án trực thuộc trích nộp với mức bằng 20% của định mức chi phí quy định trong các bảng ở mục II của phụ lục này.

9. Chi phí của Ban quản lý dự án ở giai đoạn lập dự án tiền khả thi, Chủ đầu tư lập dự toán chi phí cụ thể trình cấp có thẩm quyền phê duyệt và được tính vào chi phí Ban quản lý dự án của công trình.

10. Chi phí Ban quản lý dự án của các dự án đầu tư xây dựng ở vùng núi, biên giới được điều chỉnh với hệ số 1,15; dự án đầu tư xây dựng ở hải đảo được điều chỉnh với hệ số 1,35 so với định mức quy định trong các bảng ở mục II của phụ lục này

II. BẢNG ĐỊNH MỨC CHI PHÍ BAN QUẢN LÝ DỰ ÁN

1. So với chi phí xây lắp trong tổng dự toán công trình được duyệt

BẢNG 1

Đơn vị tính: %

STT | Loại công trình | Chi phí xây lắp (tỷ đồng)
 |  | £ 0,5 | 1 | 5 | 15 | 25 | 50 | 100 | 200 | 500 | 1000 | 2000
1 | Công nghiệp | 1,46 | 1,40 | 1,35 | 1,25 | 1,15 | 0,88 | 0,62 | 0,50 | 0,35 | 0,23 | 0,15
2 | Dân dụng | 1,37 | 1,30 | 1,25 | 1,15 | 1,05 | 0,78 | 0,52 | 0,40 | 0,27 | 0,2 | 0,14
3 | Thuỷ lợi,thông tin bưu điện, đường dây tải điện và công trình khác | 1,43 | 1,37 | 1,30 | 1,20 | 1,12 | 0,85 | 0,60 | 0,46 | 0,33 | 0,21 | 0,13
4 | Giao thông (cầu, đường) | 2,2 | 2,0 | 1,62 | 1,50 | 1,36 | 1,05 | 0,73 | 0,58 | 0,43 | 0,28 | 0,23
5 | Đê điều, lâm sinh | 2,3 | 2,2 | 1,78 | 1,64 | 1,50 | 1,20 | 0,9 | 0,72 | 0,54 | 0,38 | 0,30

2- So với chi phí thiết bị trong tổng dự toán công trình được duyệt

BẢNG 2

Đơn vị tính: %

Loại công trình | Chi phí thiết bị (tỷ đồng)
 | £ 0,5 | 1 | 5 | 15 | 25 | 50 | 100 | 200 | 500 | 1000 | 2000
Các loại công trình xâydựng. | 0,80 | 0,56 | 0,48 | 0,44 | 0,30 | 0,18 | 0,12 | 0,08 | 0,05 | 0,03 | 0,02


TT 2000 - 70 huong dan qt VDT

BỘ TÀI CHÍNH ---------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập- Tự do-Hạnh phúc --------------------
Số: 70/2000/TT-BTC | Hà Nội,ngày 17 tháng 07 năm 2000

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 70/2000/TT-BTC NGÀY 17 THÁNG 7 NĂM 2000 HƯỚNG DẪN QUYẾT TOÁN VỐN ĐẦU TƯ

Căn cứ Luật Ngân sách Nhà nước ngày 20 tháng 3 năm 1996;
Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Ngân sách Nhà nước ngày 20 tháng 5 năm 1998;
Căn cứ Nghị định số 52/1999/NĐ-CP ngày 08 tháng 7 năm 1999 của Chính phủ về việc ban hành Quy chế quản lý đầu tư và xây dựng;
Căn cứ Nghị định số 12/2000/NĐ-CP ngày 05 tháng 5 năm 2000 của Chính phủ về việc sửa đổi, bổ sung một số điều của Quy chế quản lý đầu tư và xây dựng kèm theo Nghị định số 52/1999/NĐ-CP ngày 08 tháng 7 năm 1999 của Chính phủ;
Bộ Tài chính hướng dẫn quyết toán vốn đầu tư như sau:

PHẦN I
QUY ĐỊNH CHUNG

1. Tất cả các dự án đầu tư của các cơ quan nhà nước và các doanh nghiệp nhà nước sau khi hoàn thành đưa dự án vào khai thác sử dụng đều phải quyết toán vốn đầu tư. Chủ đầu tư chịu trách nhiệm lập và quyết toán toàn bộ vốn đầu tư dự án hoàn thành với cơ quan có thẩm quyền.

2. Các dự án đầu tư dùng vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn do doanh nghiệp của nhà nước huy động để đầu tư phát triển phải được cơ quan có thẩm quyền thẩm tra và phê duyệt quyết toán vốn đầu tư.

3. "Vốn đầu tư được quyết toán" là toàn bộ chi phí hợp pháp đã thực hiện trong quá trình đầu tư để đưa dự án vào khai thác sử dụng. Chi phí hợp pháp là chi phí theo đúng hợp đồng đã ký kết và thiết kế dự toán được phê duyệt, bảo đảm đúng quy chuẩn, định mức, đơn giá, chế độ tài chính - kế toán và những quy định hiện hành của Nhà nước có liên quan. Vốn đầu tư được quyết toán trong giới hạn tổng mức đầu tư được cấp có thẩm quyền phê duyệt hoặc điều chỉnh (nếu có).

4. Quyết toán vốn đầu tư phải xác định đầy đủ, chính xác tổng mức vốn đầu tư đã thực hiện; phân định rõ nguồn vốn đầu tư; vốn đầu tư chuyển thành tài sản cố định, tài sản lưu động, hoặc chi phí không thành tài sản của dự án. Qua quyết toán vốn đầu tư xác định số lượng, năng lực sản xuất, giá trị TSCĐ mới tăng do đầu tư mang lại để có kế hoạch huy động, sử dụng kịp thời và phát huy hiệu quả của dự án đầu tư đã hoàn thành. Trên cơ sở đó xác định trách nhiệm của chủ đầu tư, cấp trên chủ đầu tư, cơ quan quản lý nhà nước về đầu tư và xây dựng trong quá trình quản lý, sử dụng vốn đầu tư.

5. Đối với các dự án nhóm A gồm nhiều dự án thành phần hoặc tiểu dự án, trong đó nếu từng dự án thành phần hoặc tiểu dự án có thể độc lập vận hành khai thác và thực hiện theo phân kỳ đầu tư được ghi trong văn bản phê duyệt Báo cáo nghiên cứu tiền khả thi thì mỗi dự án thành phần hoặc tiểu dự án được thực hiện quyết toán như một dự án đầu tư độc lập.

6. Đối với dự án có nhiều hạng mục công trình mà mỗi hạng mục (hoặc nhóm hạng mục công trình) khi hoàn thành nếu độc lập vận hành khai thác sử dụng và xét thấy cần thiết thì cấp có thẩm quyền phê duyệt quyết toán có thể cho phép quyết toán hạng mục (hoặc nhóm hạng mục) bao gồm chi phí xây lắp, thiết bị và chi phí khác có liên quan trực tiếp của hạng mục (hoặc nhóm hạng mục công trình) nói trên; Sau khi toàn bộ dự án hoàn thành chủ đầu tư phải tổng quyết toán toàn bộ dự án và phân bổ chi phí khác cho từng hạng mục theo quy định.

7. Quyết toán vốn đầu tư phải đầy đủ, đúng nội dung, đảm bảo thời gian lập, thẩm tra và phê duyệt theo quy định của Thông tư này.

8. Thông qua quyết toán vốn đầu tư đánh giá kết quả quá trình đầu tư, rút kinh nghiệm nhằm tăng cường công tác quản lý đầu tư và xây dựng.

PHẦN II
QUY ĐỊNH CỤ THỂ

I. NỘI DUNG BÁO CÁO QUYẾT TOÁN VỐN ĐẦU TƯ

1. Báo cáo thực hiện vốn đầu tư hàng năm:

1.1. Đối với chủ đầu tư:

a. Hàng năm, khi kết thúc năm kế hoạch chủ đầu tư phải lập báo cáo thực hiện vốn đầu tư trong năm gửi cơ quan thanh toán, cơ quan cho vay vốn, cơ quan quyết định đầu tư theo biểu mẫu số 01/BC-THN đính kèm thông tư này. Báo cáo thực hiện vốn đầu tư hàng năm gồm các nội dung sau:

* Tình hình thực hiện đầu tư trong năm kế hoạch:

- Giá trị khối lượng thực hiện trong năm và luỹ kế từ khởi công.

- Số vốn được thanh toán, cho vay trong năm và luỹ kế từ khởi công.

- Giá trị khối lượng hoàn thành đủ điều kiện thanh toán vốn chưa được thanh toán.

* Nguồn vốn đầu tư.

* Công trình hoặc hạng mục công trình hoàn thành đưa vào sản xuất, sử dụng trong năm.

b. Báo cáo thực hiện vốn đầu tư hàng năm của dự án, chủ đầu tư phải phân tích đánh giá tình hình thực hiện kế hoạch, kết quả đầu tư trong năm, các vấn đề khó khăn tồn tại và kiến nghị biện pháp giải quyết.

1.2. Đối với cơ quan cấp trên của chủ đầu tư:

a. Căn cứ vào báo cáo thực hiện vốn đầu tư hàng năm của các chủ đầu tư, UBND tỉnh, thành phố, các Bộ ngành chỉ đạo cơ quan chức năng tổng hợp báo cáo thực hiện vốn đầu tư hàng năm của đơn vị theo biểu mẫu số 02/BC-THN đính kèm thông tư này gửi Bộ Tài chính, Tổng cục thống kê theo nội dung sau:

* Tình hình thực hiện đầu tư trong năm kế hoạch:

- Giá trị khối lượng thực hiện trong năm và luỹ kế từ khởi công.

- Số vốn được thanh toán, cho vay trong năm và luỹ kế từ khởi công.

- Giá trị khối lượng hoàn thành đủ điều kiện cấp vốn thanh toán chưa được thanh toán.

* Nguồn vốn đầu tư.

* Dự án, công trình hoặc hạng mục công trình hoàn thành đưa vào sản xuất, sử dụng trong năm.

b. Báo cáo tổng hợp thực hiện vốn đầu tư hàng năm của các Bộ ngành, địa phương phải phân tích đánh giá tình hình thực hiện kế hoạch, kết quả đầu tư trong năm, các vấn đề khó khăn tồn tại và kiến nghị biện pháp giải quyết.

1.3. Căn cứ báo cáo thực hiện vốn đầu tư hàng năm của các Bộ ngành, địa phương; Bộ Tài chính và Tổng cục Thống kê tổng hợp, báo cáo Chính phủ.

2. Báo cáo quyết toán vốn đầu tư:

2.1. Đối với dự án (tiểu dự án, dự án thành phần hoặc hạng mục công trình theo quy định tại điểm 5, điểm 6 phần I Thông tư này) hoàn thành, chủ đầu tư phải lập báo cáo quyết toán vốn đầu tư gửi cơ quan thanh toán, cơ quan cho vay vốn, cơ quan thẩm tra phê duyệt quyết toán vốn đầu tư. Báo cáo quyết toán vốn đầu tư dự án hoàn thành phải thể hiện rõ các nội dung sau:

Tổng mức vốn đầu tư thực hiện dự án:

- Tổng vốn đầu tư thực hiện dự án từ giai đoạn chuẩn bị đầu tư đến kết thúc xây dựng đưa dự án vào sản xuất, sử dụng.

- Các nguồn vốn: Vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn do doanh nghiệp nhà nước huy động để đầu tư phát triển và các nguồn vốn khác.

- Cơ cấu vốn: Xây lắp, thiết bị, chi phí khác.

Các chi phí không tính vào giá trị tài sản của dự án:

- Thiệt hại do thiên tai, địch họa và các nguyên nhân bất khả kháng không thuộc phạm vi và đối tượng được bảo hiểm.

- Giá trị khối lượng được huỷ bỏ theo quyết định của cấp có thẩm quyền.

c. Giá trị tài sản bàn giao cho sản xuất sử dụng:

- Giá trị tài sản cố định (TSCĐ) và tài sản lưu động (TSLĐ) do đầu tư tạo ra là toàn bộ chi phí đầu tư cho dự án sau khi đã trừ đi các khoản chi phí không tính vào giá trị tài sản và được quy đổi về mặt bằng giá tại thời điểm bàn giao đưa vào sản xuất, sử dụng. Phương pháp quy đổi vốn đầu tư về mặt bằng giá tại thời điểm bàn giao thực hiện theo hướng dẫn của Bộ Xây dựng.

- TSCĐ được phân loại và xác định giá trị theo nguyên tắc: Chi phí trực tiếp liên quan đến TSCĐ nào thì tính cho TSCĐ đó; chi phí chung liên quan đến nhiều tài sản cố định thì phân bổ theo tỷ lệ chi phí trực tiếp của từng TSCĐ so với tổng số chi phí trực tiếp của toàn bộ TSCĐ.

- Trường hợp tài sản bàn giao cho nhiều đơn vị sử dụng phải xác định đầy đủ danh mục và giá trị của TSCĐ, TSLĐ của dự án đã bàn giao cho từng đơn vị.

2.2. Đối với dự án quy hoạch hoàn thành: Chủ đầu tư lập báo cáo quyết toán vốn quy hoạch. Báo cáo quyết toán vốn quy hoạch phản ánh nguồn vốn đã nhận và sử dụng theo dự toán được cấp có thẩm quyền phê duyệt và bản thuyết minh kết quả thực hiện dự án.

2.3. Đối với chi phí chuẩn bị đầu tư trong trường hợp dự án được huỷ bỏ hoặc giai đoạn thực hiện đầu tư được chuyển sang đơn vị khác thực hiện theo quyết định của cấp có thẩm quyền thì chủ đầu tư phải lập báo cáo quyết toán vốn chuẩn bị đầu tư như đối với dự án quy hoạch hoàn thành.

2.4. Đối với các dự án đầu tư có sử dụng vốn nước ngoài, khi hoàn thành, ngoài báo cáo quyết toán được lập, thẩm tra, phê duyệt theo quy định tại thông tư này; Chủ đầu tư còn phải lập báo cáo quyết toán vốn đầu tư theo yêu cầu riêng của các tổ chức quốc tế được ghi trong hiệp định vay vốn (nếu có).

II. HỒ SƠ QUYẾT TOÁN VỐN ĐẦU TƯ:

1. Hồ sơ quyết toán vốn đầu tư dự án hoàn thành gồm có:

1.1. Báo cáo quyết toán theo mẫu biểu:

- Danh mục các văn bản pháp lý có liên quan (biểu 01/QTĐT): phản ánh cơ sở pháp lý của toàn bộ dự án từ khi phê duyệt chủ trương đầu tư, chuẩn bị đầu tư, chuẩn bị thực hiện dự án, thực hiện dự án, cho đến khi kết thúc dự án.

- Biểu báo cáo tổng hợp quyết toán vốn đầu tư hoàn thành (biểu 02/QTĐT): phản ánh tổng quát tình hình và kết quả đầu tư dự án cũng như tồn tại và kiến nghị cần giải quyết của chủ đầu tư.

- Báo cáo tình hình thực hiện đầu tư qua các năm (biểu 03/QTĐT): phản ánh tình hình sử dụng vốn đầu tư từ khi chuẩn bị đầu tư đến khi hoàn thành đưa vào khai thác, sử dụng.

- Báo cáo thực hiện vốn đầu tư theo công trình hoàn thành (biểu 04/ QTĐT): phản ánh vốn đầu tư thực hiện theo từng công trình trong trường hợp dự án có từ hai công trình trở lên.

- Báo cáo số lượng và giá trị TSCĐ mới tăng (biểu 05/QTĐT): Phản ánh số lượng và giá trị từng TSCĐ mới tăng theo giá quy đổi phân theo đối tượng sử dụng.

- Báo cáo số lượng và giá trị TSLĐ bàn giao (biểu 06/QTĐT): Phản ánh số lượng và giá trị theo giá quy đổi của từng loại nguyên liệu, vật liệu, nhiên liệu, phụ tùng, công cụ lao động không đủ tiêu chuẩn là TSCĐ và các chi phí khác thuộc TSLĐ bàn giao cho đơn vị sử dụng.

- Tình hình công nợ (biểu 07/QTĐT): Phản ánh các khoản công nợ (phải thu, phải trả) chưa giải quyết xong đến thời điểm quyết toán vốn đầu tư và kiến nghị biện pháp xử lý.

- Bản đối chiếu xác nhận số liệu thanh toán vốn đầu tư của cơ quan thanh toán, cho vay vốn (biểu 08/QTĐT). Trường hợp dự án do nhiều cơ quan thanh toán và cho vay vốn thì phải có đối chiếu xác nhận của từng cơ quan.

- Bản thuyết minh báo cáo quyết toán vốn đầu tư (biểu 09/QTĐT): Phản ánh những thay đổi chủ yếu của dự án; những khó khăn thuận lợi trong quá trình thực hiện dự án và đề xuất biện pháp giải quyết.

1.2. Văn bản đề nghị phê duyệt quyết toán vốn đầu tư dự án hoàn thành: Đối với dự án nhóm A do cấp trên chủ đầu tư ký gửi Bộ Tài chính; Đối với dự án còn lại do chủ đầu tư ký gửi cấp có thẩm quyền phê duyệt (bản gốc).

1.3. Các văn bản pháp lý có liên quan (bản gốc hoặc bản sao kèm theo biểu 01/ QTĐT)

1.4. Các biên bản nghiệm thu giai đoạn, biên bản tổng nghiệm thu bàn giao dự án hoàn thành đưa vào sử dụng hoặc biên bản nghiệm thu bàn giao dự án giữa chủ đầu tư và nhà thầu (bản gốc hoặc bản sao).

1.5. Các biên bản bàn giao tài sản giữa chủ đầu tư với các đơn vị sử dụng (bản gốc, nếu có).

1.6. Toàn bộ các bản quyết toán khối lượng A-B của tất cả các gói thầu trong dự án ( bản gốc ).

1.7. Các hợp đồng kinh tế giữa chủ đầu tư với các nhà thầu; các đơn vị, cá nhân tham gia thực hiện dự án (bản gốc hoặc bản sao).

1.8. Hồ sơ mời thầu; hồ sơ dự thầu của các nhà thầu trúng thầu; phê duyệt hồ sơ mời thầu; phê duyệt kết quả trúng thầu; các văn bản bổ sung trong quá trình đấu thầu và thực hiện gói thầu (bản gốc hoặc bản sao).

1.9. Hồ sơ hoàn công, Nhật ký thi công (bản gốc hoặc bản sao).

1.10. Báo cáo kết quả kiểm toán quyết toán vốn đầu tư của tổ chức kiểm toán độc lập (bản gốc, nếu có ).

Ngoài ra trong quá trình thẩm tra quyết toán vốn đầu tư, khi thấy cần thiết cơ quan thẩm tra quyết toán được yêu cầu chủ đầu tư cung cấp thêm các tài liệu khác có liên quan đến quyết toán vốn đầu tư của dự án.

2. Hồ sơ quyết toán vốn đầu tư dự án quy hoạch và quyết toán chi phí chuẩn bị đầu tư:

2.1. Báo cáo quyết toán theo mẫu biểu:

- Báo cáo tổng hợp quyết toán vốn đầu tư hoàn thành (biểu số 10/QTĐT).

- Báo cáo tình hình thực hiện đầu tư qua các năm (biểu số 03/QTĐT);

- Báo cáo tình hình công nợ (biểu số 07/QTĐT).

- Bản đối chiếu xác nhận số liệu thanh toán vốn đầu tư của cơ quan thanh toán, cho vay vốn (biểu 08/QTĐT).Trường hợp dự án do nhiều cơ quan thanh toán và cho vay vốn thì phải có đối chiếu xác nhận của từng cơ quan.

2.2. Văn bản đề nghị phê duyệt quyết toán vốn đầu tư của chủ đầu tư gửi cấp có thẩm quyền phê duyệt quyết toán (bản gốc).

2.3. Hợp đồng kinh tế, biên bản nghiệm thu, bàn giao hồ sơ tài liệu, quyết định phê duyệt dự án quy hoạch, quyết định huỷ bỏ dự án đầu tư (Đối với quyết toán chi phí chuẩn bị đầu tư) của cấp có thẩm quyền (bản gốc hoặc bản sao).

Ngoài ra trong quá trình thẩm tra quyết toán vốn đầu tư, khi thấy cần thiết cơ quan thẩm tra quyết toán được yêu cầu chủ đầu tư cung cấp thêm các tài liệu khác có liên quan đến quyết toán vốn đầu tư của dự án.

3. Yêu cầu đối với hồ sơ quyết toán:

- Hồ sơ quyết toán vốn đầu tư phải được lập đầy đủ nội dung, đúng các biểu mẫu phù hợp với từng loại dự án được quy định tại điểm 1, 2 mục II phần II Thông tư này. Số liệu trong các biểu mẫu báo cáo phải rõ ràng; kiến nghị cụ thể, ngắn gọn, dễ hiểu.

- Hồ sơ báo cáo quyết toán phải có đầy đủ chữ ký của kế toán trưởng, trưởng ban quản lý dự án (đối với dự án được thành lập Ban quản lý); Giám đốc điều hành dự án (đối với dự án thực hiện hình thức Chủ nhiệm điều hành dự án) và chữ ký của chủ đầu tư.

4. Nơi nhận và lưu hồ sơ quyết toán:

4.1. Đối với dự án nhóm A:

Hồ sơ quyết toán của các dự án nhóm A được lập thành 04 bộ có giá trị như nhau và được lưu giữ tại các cơ quan sau: Chủ đầu tư, Cấp trên chủ đầu tư, Cơ quan chủ trì thẩm tra và Lưu trữ Quốc gia.

Ngoài ra chủ đầu tư phải gửi Báo cáo quyết toán theo mẫu biểu cho các cơ quan thanh toán, cho vay vốn đầu tư.

4.2. Đối với dự án nhóm B, C:

Hồ sơ quyết toán các dự án nhóm B, C được lập thành 03 bộ có giá trị như nhau và được lưu giữ tại các cơ quan sau: Chủ đầu tư, Cơ quan thẩm tra và phê duyệt, cơ quan lưu trữ (nếu có).

Ngoài ra chủ đầu tư phải gửi Báo cáo quyết toán theo mẫu biểu cho các cơ quan thanh toán, cho vay vốn đầu tư.

III. THẨM TRA QUYẾT TOÁN VỐN ĐẦU TƯ:

1. Nội dung thẩm tra quyết toán vốn đầu tư:

a. Đối với dự án thực hiện theo phương thức chỉ định thầu:

a.1. Thẩm tra tính pháp lý của dự án:

- Thẩm tra, đối chiếu danh mục, nội dung các văn bản pháp lý của dự án đảm bảo phù hợp quy định hiện hành của Nhà nước.

- Thẩm tra tính pháp lý của các hợp đồng kinh tế do chủ đầu tư ký với các nhà thầu (tư vấn, xây lắp, cung ứng vật tư thiết bị).

a.2. Thẩm tra số vốn đầu tư thực hiện hàng năm:

- Thẩm tra từng nguồn vốn tham gia đầu tư thực hiện dự án hàng năm so với cơ cấu nguồn vốn đã xác định trong quyết định đầu tư và theo kế hoạch đầu tư năm.

- Phân tích, so sánh cơ cấu vốn đầu tư thực hiện (xây lắp, thiết bị, chi phí khác) với cơ cấu vốn đầu tư đã được ghi trong quyết định đầu tư và tổng dự toán được duyệt.

a.3. Thẩm tra giá trị khối lượng xây lắp hoàn thành:

- Thẩm tra giá trị khối lượng xây lắp của dự án đề nghị quyết toán so với gía trị khối lượng xây lắp của dự toán được duyệt, xác định nguyên nhân tăng giảm.

- Thẩm tra việc áp dụng định mức, đơn giá của Nhà nước đối với công tác xây lắp trong từng thời kỳ.

a.4. Thẩm tra giá trị khối lượng thiết bị hoàn thành:

- Thẩm tra sự phù hợp về danh mục, chủng loại, số lượng, tiêu chuẩn kỹ thuật, giá cả của thiết bị so với quyết định đầu tư, hợp đồng kinh tế.

- Thẩm tra giá mua, gia công, chế tạo thiết bị.

- Thẩm tra các khoản chi phí có liên quan đến thiết bị: vận chuyển, bảo quản, lưu kho, lưu bãi.

a.5. Thẩm tra các khoản chi phí khác bằng cách so sánh số vốn đề nghị quyết toán của từng loại chi phí đã thực hiện so với dự toán được duyệt và chính sách, chế độ quy định về quản lý chi phí khác trong đầu tư xây dựng.

a.6. Thẩm tra giá trị thiệt hại không tính vào giá trị tài sản:

- Giá trị thiệt hại do thiên tai, địch hoạ và các nguyên nhân bất khả kháng khác không thuộc phạm vi bảo hiểm.

- Giá trị khối lượng được huỷ bỏ theo quyết định của cấp quyết định đầu tư.

a.7. Thẩm tra việc xác định giá trị tài sản bàn giao đưa vào sử dụng cho đơn vị khai thác sử dụng:

Thẩm tra việc xác định giá trị thực tế đầu tư hàng năm và giá trị quy đổi về mặt bằng tại thời điểm bàn giao tài sản, bao gồm tài sản cố định mới tăng và TSLĐ bàn giao đưa vào khai thác sử dụng.

a.8. Thẩm tra tình hình công nợ, vật tư, thiết bị tồn đọng:

- Các khoản nợ phải thu, phải trả.

- Giá trị vật tư, thiết bị tồn đọng.

- Giá trị tài sản của Ban quản lý dự án.

b. Đối với dự án, phần công việc thực hiện theo phương thức đấu thầu:

- Thực hiện thẩm tra quyết toán theo các nội dung được quy định tại các tiết: a.1, a.2, a.5, a.6, a.7, a.8 thuộc tiết a điểm 1 mục III phần II Thông tư này.

- Thẩm tra khối lượng và giá trị xây lắp, thiết bị đề nghị quyết toán so với giá trúng thầu và dự toán dự thầu.

- Thẩm tra khối lượng và giá trị xây lắp, thiết bị phát sinh ngoài gói thầu, nguyên nhân tăng giảm.

c. Đối với dự án quy hoạch và chi phí chuẩn bị đầu tư:

- Thẩm tra hồ sơ pháp lý của dự án;

- Thẩm tra số vốn đầu tư thực hiện hàng năm;

- Thẩm tra các khoản chi phí khác bằng cách so sánh số vốn đề nghị quyết toán của từng loại chi phí đã thực hiện so với dự toán được duyệt và các chính sách, chế độ quy định về quản lý chi phí khác trong đầu tư xây dựng;

- Thẩm tra tình hình công nợ của dự án.

Sau khi thẩm tra báo cáo quyết toán vốn đầu tư, cơ quan thẩm tra phải có báo cáo bằng văn bản gửi cơ quan có thẩm quyền phê duyệt quyết toán.

2. Cơ quan thẩm tra quyết toán vốn đầu tư:

Trước khi phê duyệt quyết toán vốn đầu tư, cơ quan (đơn vị) chủ trì thẩm tra phải tiến hành thẩm tra báo cáo quyết toán vốn đầu tư; Việc phân cấp thẩm tra quyết toán vốn đầu tư được quy định cụ thể như sau:

2.1. Đối với dự án nhóm A:

Bộ Tài chính là cơ quan chủ trì tổ chức thẩm tra quyết toán vốn đầu tư các dự án nhóm A của Nhà nước; Trường hợp cần thiết Bộ Tài chính được thành lập tổ tư vấn để tiến hành thẩm tra trước khi phê duyệt quyết toán; Tổ tư vấn thẩm tra quyết toán vốn đầu tư do Bộ trưởng Bộ Tài chính quyết định bao gồm đại diện các Bộ: Bộ Tài chính, Bộ Kế hoạch & Đầu tư, Bộ Xây dựng, Bộ quản lý ngành, các Bộ có liên quan, UBND tỉnh, thành phố trực thuộc Trung ương (đối với các dự án do địa phương quản lý).

2.2. Đối với các dự án còn lại:

- Dự án trung ương quản lý do đơn vị có chức năng, nhiệm vụ thẩm tra quyết toán thuộc cấp có thẩm quyền phê duyệt quyết toán vốn đầu tư quyết định chủ trì tổ chức thẩm tra.

- Dự án địa phương (tỉnh, thành phố trực thuộc Trung ương) quản lý do Sở Tài chính - Vật giá chủ trì tổ chức thẩm tra.

Trường hợp cần thiết, cấp có thẩm quyền phê duyệt quyết toán vốn đầu tư quyết định việc thành lập Tổ tư vấn thực hiện thẩm tra trước khi phê duyệt quyết toán vốn đầu tư.

3. Hình thức tổ chức thẩm tra báo cáo quyết toán vốn đầu tư:

Người có thẩm quyền phê duyệt quyết toán vốn đầu tư quyết định hình thức thẩm tra quyết toán vốn đầu tư. Cơ quan có thẩm quyền phê duyệt quyết toán phải có quyết định bằng văn bản giao nhiệm vụ thẩm tra cho cơ quan (đơn vị) chức năng thực hiện thẩm tra quyết toán vốn đầu tư.

- Trường hợp cơ quan có thẩm quyền phê duyệt quyết toán quyết định thuê tổ chức kiểm toán độc lập thực hiện kiểm toán báo cáo quyết toán vốn đầu tư thì chủ đầu tư ký hợp đồng với tổ chức kiểm toán độc lập hoạt động hợp pháp ở Việt Nam thực hiện kiểm toán báo cáo quyết toán vốn đầu tư theo nội dung và mức phí được cơ quan có thẩm quyền phê duyệt quyết toán cho phép. Tổ chức kiểm toán độc lập chịu trách nhiệm trước pháp luật về nội dung và kết quả kiểm toán báo cáo quyết toán do mình thực hiện.

Cơ quan (đơn vị) chủ trì thẩm tra quyết toán thực hiện kiểm tra kết quả kiểm toán báo cáo quyết toán vốn đầu tư của tổ chức kiểm toán độc lập với các nội dung sau:

- Kiểm tra Báo cáo kết quả kiểm toán báo cáo quyết toán có phù hợp với hợp đồng kiểm toán và nội dung thẩm tra quyết toán vốn đầu tư đã được quy định hay không;

- Kiểm tra những căn cứ pháp lý về quản lý đầu tư và xây dựng do cơ quan quản lý Nhà nước có thẩm quyền ban hành mà tổ chức kiểm toán sử dụng để kiểm toán như: cơ chế quản lý, thanh toán vốn đầu tư, tiêu chuẩn, quy phạm, quy chuẩn xây dựng, hệ thống định mức- đơn gía;

- Kiểm tra lại những kết quả còn khác nhau giữa Báo cáo kiểm toán báo cáo quyết toán của tổ chức kiểm toán độc lập với Báo cáo quyết toán của chủ đầu tư;

- Xem xét những kiến nghị còn khác nhau giữa chủ đầu tư và tổ chức kiểm toán độc lập.

IV. THẨM QUYỀN PHÊ DUYỆT QUYẾT TOÁN VỐN ĐẦU TƯ:

1. Thẩm quyền phê duyệt quyết toán vốn đầu tư:

a. Bộ trưởng Bộ Tài chính phê duyệt quyết toán vốn đầu tư các dự án nhóm A của Nhà nước theo uỷ quyền của Thủ tướng Chính phủ;

b. Đối với các dự án còn lại thì người có thẩm quyền quyết định đầu tư đồng thời là người phê duyệt quyết toán vốn đầu tư. Riêng đối với các dự án do Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương uỷ quyền cho Giám đốc Sở Kế hoạch và Đầu tư quyết định đầu tư thì Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương có thể uỷ quyền cho Giám đốc Sở Tài chính - Vật giá phê duyệt quyết toán vốn đầu tư dự án hoàn thành.

2.Cơ quan nhận quyết định phê duyệt quyết toán vốn đầu tư :

2.1. Đối với nhóm A:

- Thủ tướng Chính phủ;

- Bộ Tài chính;

- Cấp trên chủ đầu tư;

- Bộ quản lý ngành;

- Cơ quan cho vay, thanh toán vốn đầu tư;

- Cơ quan có liên quan ( nếu có ).

2.2. Đối với dự án còn lại:

* Dự án do trung ương quản lý:

- Cơ quan quyết định đầu tư;

- Bộ Tài chính;

- Cơ quan cho vay, thanh toán vốn đầu tư

* Dự án do địa phương quản lý:

- UBND tỉnh, thành phố trực thuộc trung ương;

- Sở Tài chính - Vật giá;

- Cơ quan cho vay, thanh toán vốn đầu tư.

V. CHI PHÍ THẨM TRA, PHÊ DUYỆT QUYẾT TOÁN VỐN ĐẦU TƯ

Chi phí thẩm tra và phê duyệt quyết toán vốn đầu tư được tính vào chi phí khác trong tổng dự toán được duyệt của dự án và do cơ quan chủ trì thẩm tra quyết toán quản lý việc sử dụng.

1. Tỷ lệ và mức trích chi phí thẩm tra, phê duyệt quyết toán vốn đầu tư:

1.1. Căn cứ tổng mức đầu tư và đặc điểm của dự án, chi phí thẩm tra và phê duyệt quyết toán vốn đầu tư được tính bằng tỷ lệ phần trăm (%) trên tổng mức đầu tư như sau:

Tỷ lệ trích chi phí thẩm tra, phê duyệt quyết toán

Tổng mức đầu tư (Tỷ đồng) | 0,1 ¸0,5 | > 0,5 ¸5,0 | > 5 ¸10 | > 10 ¸100 | > 100 ¸500 | >500 ¸1.000 | >1.000 ¸5.000 | > 5.000
Tỷ lệ trích (%) |  | 0,10 | 0,09 | 0,08 | 0,05 | 0,04 | 0,02 | 0,01
Mức trích tuyệt đối (Tr.đồng) | 0,5 | ³0,5 | ³5 | ³10 | ³ 80 | ³ 250 | ³ 400 | ³1000

1.2. Đối với dự án nhóm A có nhiều dự án thành phần (hoặc tiểu dự án) mức trích chi phí thẩm tra và phê duyệt quyết toán dự án thành phần (hoặc tiểu dự án) hoàn thành được tính theo công thức sau:

Mức trích cho dự án thành phần (hoặc tiểu dự án)

=

Mức trích của toàn bộ dự án

x

Tổng mức đầu tư dự án thành phần (hoặc tiểu dự án)

Tổng mức đầu tư dự án

x

80%

1.3. Đối với dự án có cơ cấu vốn thiết bị chiếm từ 51% trở lên so tổng mức đầu tư thì mức trích chi phí thẩm tra và phê duyệt quyết toán bằng 70% mức hoặc tỷ lệ chi phí tương ứng quy định tại tiết 1.1 điểm 1 mục V phần II Thông tư này.

1.4. Chi phí thẩm tra và phê duyệt quyết toán vốn đầu tư được phân bổ cho các loại công tác như sau:

- Tối đa 10 % dành cho công tác phê duyệt quyết toán vốn đầu tư;

- Tối thiểu 90 % dành cho công tác thẩm tra quyết toán vốn đầu tư; Trường hợp thuê tổ chức kiểm toán độc lập thực hiện thẩm tra báo cáo quyết toán thì chi phí thanh toán cho tổ chức kiểm toán độc lập tối đa bằng 75% tổng mức chi phí thẩm tra và phê duyệt nói trên.

2. Quản lý, sử dụng phí thẩm tra và phê duyệt quyết toán:

2.1. Căn cứ mức chi phí thẩm tra và phê duyệt quyết toán vốn đầu tư của dự án được duyệt trong tổng dự toán; chủ đầu tư thực hiện chi trả cho công tác thẩm tra, phê duyệt quyết toán đảm bảo chặt chẽ, đúng chế độ, đúng nội dung quy định tại tiết 2.2 điểm 2 mục V phần II Thông tư này.

Trường hợp thuê tổ chức kiểm toán độc lập thực hiện kiểm toán báo cáo quyết toán thì chủ đầu tư thanh toán cho tổ chức kiểm toán độc lập chi phí kiểm toán báo cáo quyết toán theo hợp đồng đã ký và không được vượt mức quy định tại tiết 1.4 điểm 1 mục V phần II Thông tư này.

2.2. Nội dung chi phí thẩm tra và phê duyệt quyết toán vốn đầu tư của dự án hoàn thành:

- Chi trả thù lao cho thành viên tổ tư vấn thẩm tra quyết toán vốn đầu tư.

- Thanh toán cho tổ chức kiểm toán độc lập khoản chi phí kiểm toán báo cáo quyết toán theo quy định (nếu có).

- Chi trả cho các tổ chức, cá nhân trong và ngoài nước thực hiện thẩm tra quyết toán theo yêu cầu của cơ quan (đơn vị) chủ trì thẩm tra và phê duyệt quyết toán vốn đầu tư (nếu có).

- Chi công tác phí, văn phòng phẩm, dịch thuật, in ấn, hội nghị, hội thảo, các khoản chi khác phục vụ cho công tác thẩm tra và phê duyệt quyết toán.

VI. THỜI GIAN LẬP, THẨM TRA, PHÊ DUYỆT
QUYẾT TOÁN VỐN ĐẦU TƯ:

1/ Đối với dự án nhóm A:

- Thời gian lập xong báo cáo quyết toán vốn đầu tư chậm nhất là 06 tháng sau khi dự án đầu tư hoàn thành đưa vào khai thác sử dụng.

- Thời gian thẩm tra quyết toán vốn đầu tư không quá 06 tháng sau khi nhận đủ hồ sơ báo cáo quyết toán vốn đầu tư hợp lệ theo quy định tại mục II phần II Thông tư này.

- Thời gian phê duyệt quyết toán vốn đầu tư không quá 01 tháng sau khi nhận được Báo cáo kết quả thẩm tra quyết toán vốn đầu tư do cơ quan (đơn vị) chủ trì thẩm tra trình duyệt.

2. Đối với dự án còn lại:

- Thời gian lập xong báo cáo quyết toán vốn đầu tư chậm nhất là 3 tháng sau khi dự án đầu tư hoàn thành đưa vào khai thác sử dụng.

- Thời gian thẩm tra quyết toán vốn đầu tư không quá 02 tháng đối với dự án nhóm B và 01 tháng đối với dự án nhóm C sau khi nhận đủ hồ sơ báo cáo quyết toán vốn đầu tư hợp lệ theo quy định tại mục II phần II Thông tư này.

- Thời gian phê duyệt quyết toán vốn đầu tư không quá 15 ngày sau khi nhận được báo cáo kết quả thẩm tra quyết toán vốn đầu tư do cơ quan (đơn vị) chủ trì thẩm tra lập trình.

VII. TRÁCH NHIỆM CỦA CHỦ ĐẦU TƯ VÀ CÁC
CƠ QUAN CÓ LIÊN QUAN:

1. Trách nhiệm của Chủ đầu tư:

1.1. Báo cáo thực hiện vốn đầu tư hàng năm:

- Căn cứ tình hình thực hiện dự án chủ đầu tư có trách nhiệm lập báo thực hiện vốn đầu tư hàng năm đầy đủ nội dung theo đúng mẫu biểu số 01 BC-THN.

- Lấy ý kiến xác nhận của cơ quan cho vay, thanh toán vốn.

- Gửi báo cáo thực hiện vốn đầu tư hàng năm tới các cơ quan thanh toán, cho vay vốn, cơ quan quyết định đầu tư đảm bảo thời gian quy định tại Thông tư này.

1.2. Đối với công tác quyết toán vốn đầu tư :

- Phối hợp với các đơn vị nhận thầu, tư vấn giải quyết các tồn tại về vật tư, thiết bị đã nhận; thanh toán công nợ và các vấn đề phát sinh khác hợp đồng đã ký.

- Kiểm tra quyết toán giá trị hoàn thành theo hợp đồng (hợp đồng xây lắp, cung ứng vật tư thiết bị, hợp đồng tư vấn) của chủ đầu tư với các đơn vị nhận thầu tham gia thực hiện dự án.

- Kiểm kê, đánh giá giá trị tài sản còn lại của Ban quản lý dự án để giao cho đơn vị sản xuất, sử dụng hoặc thanh lý thu hồi vốn đối với Ban quản lý dự án chỉ quản lý 01 dự án. Trường hợp Ban quản lý dự án quản lý nhiều dự án thì thực hiện kiểm kê, đánh giá giá trị còn lại của những tài sản có liên quan đến dự án hoàn thành để bàn giao cho đơn vị sản xuất, sử dụng.

- Khoá sổ kế toán, sắp xếp, phân loại hồ sơ, tài liệu để phục vụ cho công tác quyết toán vốn đầu tư.

- Đối chiếu, xác nhận số vốn đã được thanh toán hoặc được vay; Đối chiếu công nợ, tài sản đã chuyển giao cho các cơ quan có liên quan.

- Lập và quản lý hồ sơ quyết toán vốn đầu tư đầy đủ, đúng nội dung theo quy định tại thông tư này; Đồng thời chịu trách nhiệm về tính chính xác đối với số liệu, tính pháp lý đối với tài liệu trong báo cáo quyết toán vốn đầu tư.

- Cung cấp đầy đủ tài liệu liên quan đến quyết toán vốn đầu tư theo yêu cầu của cơ quan thẩm tra quyết toán.

- Ký hợp đồng kiểm toán báo cáo quyết toán với tổ chức kiểm toán độc lập hợp pháp sau khi có văn bản chấp thuận của cấp có thẩm quyền phê duyệt quyết toán vốn đầu tư.

- Thu hồi đầy đủ số vốn đã thanh toán cho các nhà thầu lớn hơn so với quyết toán được duyệt.

2. Trách nhiệm của đơn vị nhận thầu (tư vấn, xây lắp, cung cấp thiết bị):

- Phối hợp với chủ đầu tư xử lý dứt điểm các vấn đề còn tồn tại theo hợp đồng đã ký kết; Cung cấp và chịu trách nhiệm về tính chính xác đối với số liệu và tính pháp lý đối với các tài liệu có liên quan đến việc lập báo cáo quyết toán vốn đầu tư của chủ đầu tư.

- Hoàn trả đầy đủ, kịp thời số vốn mà chủ đầu tư đã thanh toán lớn hơn so với quyết toán được duyệt.

3. Trách nhiệm của cơ quan cho vay, thanh toán vốn đầu tư:

3.1 Đối với công tác báo cáo thực hiện vốn đầu tư hàng năm:

Kiểm tra đối chiếu, xác nhận số vốn đã cho vay, thanh toán trong năm và luỹ kế từ khởi công đến kỳ báo cáo .

3.2 Đối với công tác quyết toán vốn đầu tư:

- Chịu trách nhiệm kiểm tra, đối chiếu, xác nhận vốn đầu tư đã cho vay, thanh toán đối với dự án trong phạm vi quản lý của đơn vị.

- Có nhận xét, đánh giá, kiến nghị với cơ quan (đơn vị) thẩm tra, phê duyệt quyết toán vốn đầu tư về quá trình đầu tư của dự án theo các nội dung sau: chấp hành trình tự XDCB, chấp hành định mức đơn giá, các chế độ chính sách theo quy định của Nhà nước.

- Phối hợp với chủ đầu tư thu hồi số vốn đã thanh toán cho các nhà thầu lớn hơn so với quyết toán được duyệt.

4. Trách nhiệm của tổ chức kiểm toán độc lập:

- Chỉ được phép kiểm toán báo cáo quyết toán vốn đầu tư đối với các dự án hoàn thành khi đã được cấp có thẩm quyền phê duyệt quyết toán cho phép bằng văn bản.

- Việc kiểm toán báo cáo quyết toán vốn đầu tư dự án hoàn thành phải đảm bảo đầy đủ, đúng nội dung quy định và hưởng mức chi phí kiểm toán báo cáo quyết toán theo đúng quy định tại Thông tư này.

- Chịu trách nhiệm về nội dung và kết quả kiểm toán báo cáo quyết toán đã thực hiện. Trường hợp cơ quan có thẩm quyền thẩm tra và phê duyệt quyết toán hoặc cơ quan pháp luật phát hiện kết quả kiểm toán báo cáo quyết toán do tổ chức kiểm toán độc lập thực hiện sai sót so với kết quả thẩm tra của cơ quan chủ trì thẩm tra quyết toán từ 0,5% đối với nhóm A, 0,8% đối với nhóm B, 1,0% đối với nhóm C trở lên thì tổ chức kiểm toán độc lập phải chịu trách nhiệm về vật chất đối với thiệt hại do kết quả kiểm toán sai; Trường hợp nghiêm trọng thì xử lý theo quy định của Pháp luật.

5. Trách nhiệm của cơ quan thẩm tra, phê duyệt quyết toán vốn đầu tư:

- Hướng dẫn, kiểm tra, đôn đốc chủ đầu tư thực hiện công tác quyết toán vốn đầu tư đầy đủ, đúng nội dung và đảm bảo thời gian theo quy định tại Thông tư này.

- Hướng dẫn, chỉ đạo chủ đầu tư giải quyết các vướng mắc phát sinh trong quá trình quyết toán vốn đầu tư.

- Tổ chức thẩm tra báo cáo quyết toán vốn đầu tư theo nội dung, yêu cầu và thời gian quy định tại Thông tư này.

- Được yêu cầu chủ đầu tư cung cấp tài liệu có liên quan đến việc quyết toán vốn đầu tư của dự án.

- Chịu trách nhiệm về kết quả thẩm tra báo cáo quyết toán vốn đầu tư hoặc nội dung kết quả kiểm tra lại (đối với dự án thuê tổ chức kiểm toán độc lập thực hiện kiểm toán báo cáo quyết toán vốn đầu tư).

- Phê duyệt quyết toán vốn đầu tư dự án hoàn thành thuộc thẩm quyền.

- Hướng dẫn, đôn đốc, tạo điều kiện pháp lý để chủ đầu tư thu hồi số vốn đã thanh toán cho các nhà thầu lớn hơn so với quyết toán được duyệt.

6. Trách nhiệm của các Bộ, Ngành, Địa phương, cấp trên chủ đầu tư đối với các dự án nhóm A thuộc quyền quản lý:

- Đối với các dự án nhóm A khi hoàn thành đưa vào sử dụng các Bộ, ngành, Địa phương hoặc cơ quan cấp trên của chủ đầu tư có trách nhiệm đôn đốc, hướng dẫn chủ đầu tư lập báo cáo quyết toán; kiểm tra hồ sơ báo cáo quyết toán vốn đầu tư theo đúng quy định trước khi ký gửi Bộ Tài chính để thẩm tra và phê duyệt quyết toán vốn đầu tư.

- Cử cán bộ có năng lực, phẩm chất để tham gia công tác thẩm tra quyết toán khi có yêu cầu.

VIII. CHẾ ĐỘ BÁO CÁO, KIỂM TRA:

1.Chế độ báo cáo:

a. Báo cáo thực hiện vốn đầu tư hàng năm:

- Chủ đầu tư có trách nhiệm lập báo cáo thực hiện vốn đầu tư hàng năm gửi các Bộ, Ngành và UBND tỉnh, thành phố trực thuộc trung ương chậm nhất 15 ngày sau khi kết thúc năm theo biểu mẫu số 01/ BC-THN.

- Các Bộ, Ngành, UBND tỉnh, thành phố trực thuộc trung ương có trách nhiệm tổng hợp báo cáo gửi Bộ Tài chính, Tổng cục Thống kê chậm nhất 30 ngày sau khi kết thúc năm theo biểu mẫu số 02/ BC-THN.

b. Báo cáo tình hình thẩm tra, phê duyệt quyết toán dự án đầu tư hoàn thành theo biểu mẫu số 01/ BCTHQT:

- Báo cáo quý: Các Bộ, Ngành, UBND tỉnh, thành phố có trách nhiệm tổng hợp báo cáo tình hình thẩm tra, phê duyệt quyết toán vốn đầu tư dự án hoàn thành thuộc phạm vi mình quản lý theo từng quý gửi về Bộ Tài chính vào tuần đầu của tháng đầu quý sau.

- Báo cáo năm: các Bộ, Ngành, UBND tỉnh, thành phố có trách nhiệm tổng hợp báo cáo tình hình thẩm tra, phê duyệt quyết toán dự án đầu tư hoàn thành thuộc phạm vi quản lý gửi Bộ Tài chính, Tổng cục Thống kê chậm nhất 30 ngày sau khi kết thúc năm để tổng hợp báo cáo Chính phủ.

2. Kiểm tra xử lý vi phạm:

Các cơ quan quản lý nhà nước về đầu tư phải thường xuyên kiểm tra tình hình thực hiện công tác quyết toán vốn đầu tư để kịp thời uốn nắn và xử lý vi phạm.

PHẦN III
ĐIỀU KHOẢN THI HÀNH

Thông tư này có hiệu lực từ ngày 01/8/2000 và thay thế các văn bản hướng dẫn việc quyết toán vốn đầu tư đã ban hành trước đây. Đối với các dự án hoàn thành đưa vào sử dụng, Chủ đầu tư đã nộp báo cáo quyết toán vốn đầu tư với cơ quan chủ trì thẩm tra quyết toán vốn đầu tư từ ngày 31/7/2000 trở về trước (theo dấu công văn đến) được thực hiện theo Thông tư số 136/1999/TT-BTC ngày 19/11/1999 của Bộ Tài chính.

Nhà nước khuyến khích các doanh nghiệp và tổ chức kinh tế ngoài quốc doanh lập, thẩm tra, phê duyệt quyết toán vốn đầu tư theo quy định tại Thông tư này.

Trong quá trình thực hiện nếu có khó khăn, vướng mắc đề nghị các Bộ, Ngành, Địa phương phản ánh kịp thời về Bộ Tài chính để nghiên cứu bổ sung và hoàn thiện.

Cấp trên của Chủ đầu tư

......................................

Chủ đầu tư

......................................

Dự án

......................................

Mẫu số: 01-QTĐT

Ban hành kèm theo TT số 70/2000/TT-BTC

ngày 17 tháng 7 năm 2000 của Bộ Tài chính

CÁC VĂN BẢN PHÁP LÝ

 | STT | Tên văn bản |  | Duyệt |  |  | Cơ quan duyệt | Người ký duyệt |  | Ghi chú
 |  |  |  | Số | Ngày, tháng, năm |  |  | Họ tên | Chức vụ |
 | 1 | 2 |  | 3 | 4 |  | 5 | 6 | 7 | 8
 | 1 | Quyết định đầu tư |  |  |  |  |  |  |  |
 | 2 | Quyết định phê duyệt thiết kế kỹ thuật |  |  |  |  |  |  |  |
 | 3 | Quyết định phê duyệt tổng dự toán |  |  |  |  |  |  |  |
 | 4 | Quyết định điều chỉnh thiết kế kỹ thuật và tổng dự toán |  |  |  |  |  |  |  |
 | 5 | ...... |  |  |  |  |  |  |  |
 | 6 | ....... |  |  |  |  |  |  |  |
 |  | ...... |  |  |  |  |  |  |  |
 |  | ...... |  |  |  |  |  |  |  |
Người lập biểu (Ký, ghi rõ họ tên) |  |  | Kế toán trưởng (Ký, ghi rõ họ tên) |  |  | Ngày... tháng... năm...... Chủ đầu tư (Ký, đóng dấu, ghi rõ họ tên)

Cấp trên của Chủ đầu tư

......................................

Chủ đầu tư

........................................

Dự án

........................................

Mẫu số: 02-QTĐT

Ban hành kèm theo TT số 70/2000/TT-BTC

ngày 17 tháng 7 năm 2000 của Bộ Tài chính

BÁO CÁO TỔNG HỢP QUYẾT TOÁN VỐN ĐẦU TƯ HOÀN THÀNH

- Tên dự án (công trình)..................................................................................

- Địa điểm xây dựng.......................................................................................

- Công suất.....................................................................................................

- Tổng mức đầu tư..........................................................................................

- Thời gian khởi công và hoàn thành...............................................................

Phê duyệt:Từ..................... đến.......................................................................

Thực tế: Từ......................... đến......................................................................

- Cơ quan nhận thầu:.......................................................................................

I. TỔNG DỰ TOÁN ĐƯỢC DUYỆT:

Đơn vị tính: đồng

Số TT | Văn bản xét duyệt |  | Nội dung xét duyệt | Tổng dự toán được duyệt | Chia ra
 | Số | Ngày, tháng, năm |  |  | Xây lắp | Thiết bị | Chi phí khác
A | B | 1 | 2 | 3 | 4 | 5 | 6

Giải trình thay đổi, thiết kế, dự toán

......................................................................................................................................................

......................................................................................................................................................

II. THỰC HIỆN ĐẦU TƯ

1. Nguồn vốn đầu tư

Đơn vị tính: đồng

Nguồn vốn đầu tư | Theo dự án | Thực hiện | Ghi chú
- Vốn Ngân sách - Vốn vay - Vốn tự bổ sung -........ Tổng cộng: |  |  |

2. Vốn đầu tư thực hiện:

Đơn vị tính: đồng

 | Được duyệt | Thực hiện | Tăng (+) Giảm (-)
- Tổng vốn đầu tư Chia ra: Xây lắp Thiết bị Chi phí khác |  |  |

3. Giá trị TSCĐ mới tăng và tài sản lưu động bàn giao:

3.1. Giá trị TSCĐ mới tăng:

- Theo giá thực tế:......................................................................................................................................................

- Theo giá quy đổi:......................................................................................................................................................

3.2. Giá trị TSLĐ bàn giao:

- Theo giá thực tế:......................................................................................................................................................

Theo giá quy đổi:......................................................................................................................................................

III. BÀN GIAO, QUYẾT TOÁN

1. Công trình hoàn thành bàn giao

Đơn vị tính: đồng

Số TT | Biên bản bàn giao |  | Tên công trình | Dự toán được duyệt | Giá trị tài sản
 | Số | Ngày, tháng, năm |  |  | Thực tế |  | Quy đổi
 |  |  |  |  | TSCĐ | TSLĐ | TSCĐ | TSLĐ

2. Vốn đầu tư dự án đề nghị quyết toán:

Nội dung | Tổng số tiền | Vốn đầu tư thành tàI sản cố định |  | Vốn đầu tư thành tài sản lưu động |  | Chi phí được phép không tính vào giá trị công trình
 |  | Thực hiện | Quy đổi | Thực hiện | Quy đổi | Thực hiện | Quy đổi
1. Vốn đầu tư dự án đề nghị quyết toán |  |  |  |  |  |  |
2. Vốn đầu tư đề nghị duyệt quyết toán kỳ này |  |  |  |  |  |  |

3. Thuyết minh tình hình thực hiện đầu tư:

(Trình bày những nét lớn về tình hình và kết quả đầu tư, khó khăn, thuận lợi, ưu điểm, khuyết điểm trong công tác quản lý)

.....................................................................................................................................................................................................................

......................................................................................................................................................................................................................

IV. KIẾN NGHỊ

......................................................................................................................................................................................................................

.......................................................................................................................................................................................................................

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Ngày... tháng.... năm........

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Cấp trên của chủ đầu tư

Chủ đầu tư

Dự án:

BÁO CÁO TÌNH HÌNH THỰC HIỆN ĐẦU TƯ
QUA CÁC NĂM

Mẫu số 03-QTĐT

Ban hành kèm theo TT số 70/2000/TT-BTC

ngày 17 tháng 7 năm 2000 của Bộ Tài chính

Năm | Kế hoạch | Vốn đầu tư thực hiện |  |  |  | Vốn đầu tư quy đổi
 |  | Tổng số | Chia ra |  |  | Tổng số | Chia ra
 |  |  | Xây lắp | Thiết bị | Chi phí khác |  | Xây lắp | Thiết bị | Chi phí khác
A | B | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
 | Tổng cộng |  |  |  |  |  |  |  |

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Ngày... tháng.... năm........

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Cấp trên của chủ đầu tư

Chủ đầu tư

Dự án......

BÁO CÁO TÌNH HÌNH THỰC HIỆN ĐẦU TƯ
THEO CÔNG TRÌNH HOÀN THÀNH

Mẫu số 04-QTĐT

Ban hành kèm theo TT số 70/2000/TT-BTC

ngày 17 tháng 7 năm 2000 của Bộ Tài chính

Đơn vị đồng

Tên công trình (theo dự toán) | Năng lực sản xuất sử dụng |  |  | Tổng dự toán được duyệt | Tổng vốn đầu tư thực hiện |  | Chia ra |  |  |  |  |  | Ghi chú
 | Đơn vị tính | Thiết kế | Thực tế |  |  |  | Xây lắp |  | Thiết bị |  | Chi phí khác |  |
 |  |  |  |  | Thực tế | Quy đổi | Thực tế | Quy đổi | Thực tế | Quy đổi | Thực tế | Quy đổi |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14
A. Công trình thuộc chủ đầu tư quản lý |  |  |  |  |  |  |  |  |  |  |  |  |
........... |  |  |  |  |  |  |  |  |  |  |  |  |
B. Công trình bàn giao cho đơn vị khác quản lý |  |  |  |  |  |  |  |  |  |  |  |  |
............ |  |  |  |  |  |  |  |  |  |  |  |  |
C. Chi phí thiệt hại không tính vào giá trị công trình |  |  |  |  |  |  |  |  |  |  |  |  |

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Ngày... tháng.... năm........

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Cấp trên của chủ đầu tư

Chủ đầu tư

Dự án:...

SỐ LƯỢNG VÀ GIÁ TRỊ TÀI SẢN CỐ ĐỊNH
MỚI TĂNG

Mẫu số 05-QTĐT

Ban hành kèm theo TT số 70/2000/TT-BTC

ngày 17 tháng 7 năm 2000 của Bộ Tài chính

Đơn vị tính: Đồng

Tên và ký hiệu TSCĐ | Đơn vị tính | Số lượng | Giá đơn vị |  | Thành tiền |  |  |  | Ngày tháng năm đưa TSCĐ vào sử dụng | Nơi sử dụng | Nguồn vốn đầu tư | Ghi chú
 |  |  | Giá thực tế | Giá quy đổi | Tổng nguyên giá |  | Trong đó giá mua thiết bị |  |  |  |  |
 |  |  |  |  | Giá thực tế | Giá quy đổi | Giá thực tế | Giá quy đổi |  |  |  |
A | B | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11
Tổng số |  |  |  |  |  |  |  |  |  |  |  |

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Ngày... tháng.... năm........

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Cấp trên của chủ đầu tư

Chủ đầu tư

Dự án:...

SỐ LƯỢNG VÀ GIÁ TRỊ TÀI SẢN LƯU ĐỘNG
BÀN GIAO

Mẫu số 06-QTĐT

Ban hành kèm theo TT số 70/2000/TT-BTC

ngày 17 tháng 7 năm 2000 của Bộ Tài chính

Đơn vị tính: Đồng

Chỉ tiêu | Đơn vị tính | Số lượng | Giá đơn vị (đồng) |  | Thành tiền (đồng) |  | Ghi chú
 |  |  | Giá thực tế | Giá quy đổi | Giá thực tế | Giá quy đổi |
A | B | 1 | 2 | 3 | 4 | 5 | 6
Tổng số |  |  |  |  |  |  |

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Ngày... tháng.... năm........

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 07-QTĐT

Ban hành kèm theo TT số:70/2000/TT-BTC

ngày 17 tháng 7 năm 2000 của Bộ Tài chính

Cấp trên của chủ đầu tư Chủ đầu tư Dự án:.... |  | TÌNH HÌNH CÔNG NỢ
Tên chủ nợ hoặc khách nợ | Ngày phát sinh Nợ |  | Nội dung khoản nợ | Thành tiền | Ghi chú
1 | 2 |  | 3 | 4 | 5
1. Nợ phải thu |  |  |  |  |
Đơn vị: |  |  |  |  |
2. Nợ phải trả |  |  |  |  |
Đơn vị: |  |  |  |  |

Kiến nghị xử lý:...............................................................................................

.........................................................................................................................

.........................................................................................................................

.........................................................................................................................

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Ngày... tháng... năm....

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số 08-QTĐT

Ban hành kèm theo TT số 70/2000/TT-BTC ngày 17 tháng 7 năm 2000 của Bộ Tài chính

BẢNG ĐỐI CHIẾU SỐ LIỆU THANH TOÁN VỐN ĐẦU TƯ
VÀ NHẬN XÉT, ĐÁNH GIÁ, KIẾN NGHỊ TRONG QUÁ TRÌNH CẤP, CHO VAY, THANH TOÁN

1. Tên dự án:...................................................................................................

2. Chủ đầu tư:.................................................................................................

3. Cơ quan cấp trên của Chủ đầu tư:...............................................................

4. Ngày, tháng, năm khởi công:............................, hoàn thành......................

5.Quyết định đầu tư được duyệt:....................................................................

6. Tổng dự toán được duyệt:...........................................................................

7. Tên cơ quan cấp vốn, cho vay....................................................................

8. Tình hình cấp vốn:.....................................................................................

STT | Chỉ tiêu | Tổng số | Chia ra |  |  | Ghi chú
 |  |  | Xây lắp | Thiết bị | Chi phí khác |
A | B | 1 | 2 | 3 | 4 | 5
I. | Số liệu của chủ đầu tư |  |  |  |  |
1 | - Luỹ kế số vốn thanh toán từ khởi công |  |  |  |  |
2 | - Số vốn thanh toán hàng năm |  |  |  |  |
3 | ....... |  |  |  |  |
II. | Số liệu của cơ quan cấp, cho vay, thanh toán. |  |  |  |  |
1 | - Luỹ kế số vốn thanh toán từ khởi công |  |  |  |  |
2 | - Số vốn thanh toán hàng năm |  |  |  |  |
3 | ........ |  |  |  |  |
 | ........ |  |  |  |  |
III. | Chênh lệch (I.1 - II.1) |  |  |  |  |
 | - Lý do chênh lệch |  |  |  |  |

9. Nhận xét, đánh giá, kiến nghị trong quá trình cấp, cho vay, thanh toán:

- Nhận xét về các mặt: Chấp hành trình tự xây dựng cơ bản, chấp hành định mức đơn giá, các chế độ chính sách theo quy định Nhà nước.

- Đánh giá:

...................................................................................................................

...................................................................................................................

- Kiến nghị:

.............................................................................................................

Ngày... tháng... năm.... Chủ đầu tư |  | Ngày... tháng... năm.... Cơ quan thanh toán, cho, vay
Kế toán trưởng | Thủ trưởng đơn vị | Kế toán trưởng | Chủ đầu tư
(Ký, ghi rõ họ tên) | (Ký, đóng dấu, ghi rõ họ tên) | (Ký, ghi rõ họ tên) | (Ký, đóng dấu, ghi rõ họ tên)

Ghi chú: Đối chiếu xác nhận riêng cho từng loại nguồn vốn.

Cấp trên của chủ đầu tư

...................................

Chủ đầu tư

....................................

Dự án

....................................

Mẫu số 09-QTĐT

Ban hành kèm theo TT số 70/2000/TT-BTC

ngày 17 tháng 7 năm 2000 của Bộ Tài chính

THUYẾT MINH BÁO CÁO QUYẾT TOÁN VỐN ĐẦU TƯ

- Tên dự án:

- Địa điểm xây dựng:

- Công suất:

- Tổng mức đầu tư:

- Thời gian khởi công và hoàn thành:

- Phê duyệt: từ...................... đến.......................

- Thực hiện: từ...................... đến......................

I. Những thay đổi về nội dung của dự án

1. Thay đổi vì nội dung của dự án, hình thức quản lý thực hiện dự án thay đổi Chủ đầu tư

....................................................................................................................

....................................................................................................................

....................................................................................................................

2. Thay đổi về thiết kế kỹ thuật

....................................................................................................................

....................................................................................................................

....................................................................................................................

3. Thay đổi về tổng dự toán

....................................................................................................................

....................................................................................................................

....................................................................................................................

4. Thay đổi về đấu thầu, chọn thầu, chỉ định thầu

....................................................................................................................

....................................................................................................................

....................................................................................................................

5..........................................................................................................

....................................................................................................................

....................................................................................................................

II. Quá trình thực hiện dự án

(nêu những thuận lợi, khó khăn, và biện pháp giải quyết)

1. Vể thủ tục đầu tư và xây dựng

..............................

..............................

2. Về kế hoạch vốn

..............................

3. Về thanh toán vốn

.....................................................................................................................

.....................................................................................................................

.....................................................................................................................

4. Về quyết toán vốn đầu tư

.....................................................................................................................

.....................................................................................................................

.....................................................................................................................

III. Kiến nghị và đề xuất

1. Đề nghị

..............................

..............................

...............................

2. Đề xuất, phương án giải quyết

.....................................................................................................................

.....................................................................................................................

.....................................................................................................................

Người lập biểu (Ký, ghi rõ họ tên) | Kế toán trưởng (Ký, ghi rõ họ tên) |  | Ngày... tháng... năm.... Chủ đầu tư (Ký, đóng dấu, ghi rõ họ tên)
Cấp trên của chủ đầu tư ................................... Chủ đầu tư .................................... Dự án .................................... |  | Mẫu số 10-QTĐT Ban hành kèm theo TT số 70/2000/TT-BTC ngày 17 tháng 7 năm 2000 của Bộ Tài chính

BÁO CÁO QUYẾT TOÁN VỐN ĐẦU TƯ HOÀN THÀNH
(Dùng cho dự án Quy hoạch và Chuẩn bị đầu tư)

- Tên dự án, công trình:

- Địa điểm xây dựng:

- Công suất:

- Tổng mức vốn đầu tư:

- Thời gian khởi công và hoàn thành:

- Phê duyệt: từ...................... đến.......................

- Thực hiện: từ...................... đến......................

- Cơ quan nhận thầu:

I. VĂN BẢN PHÁP LÝ LIÊN QUAN ĐẾN DỰ ÁN:

STT | Tên văn bản | Duyệt |  | Cơ quan duyệt | Số tiền | Ghi chú
 |  | Số | Ngày, tháng, năm |  |  |
1 | Báo cáo đầu tư |  |  |  |  |
2 | Quyết định đầu tư |  |  |  |  |
3 | Văn bản phê duyệt thiết kế và dự toán |  |  |  |  |
4 | Văn bản điều chỉnh thiết kế kỹ thuật và dự toán |  |  |  |  |
5 | Hợp đồng kinh tế |  |  |  |  |
6 | Biên bản bàn giao |  |  |  |  |
7 | ................. |  |  |  |  |

II. THỰC HIỆN ĐẦU TƯ

1. Nguồn vốn đầu tư

Đơn vị tính: đồng

Nguồn vốn đầu tư | Theo dự án | Thực hiện | Ghi chú
- Vốn Ngân sách |  |  |
- Vốn vay |  |  |
- Vốn tự bổ sung |  |  |
-........ |  |  |
Tổng cộng: |  |  |

2. Vốn đầu tư thực hiện:

Đơn vị tính: đồng

Vốn đầu tư | Được duyệt | Thực hiện | Tăng (+) Giảm (-)
Tổng vốn đầu tư |  |  |
Chia ra: Xây lắp |  |  |
Thiết bị |  |  |
Chi phí khác |  |  |

3. Giá trị TSCĐ mới tăng và tài sản lưu động bàn giao:

- Tài sản cố định:

- Tài sản lưu động:

III. VỐN ĐẦU TƯ ĐỀ NGHỊ QUYẾT TOÁN

Tổng số tiền:

Trong đó:

- Vốn đầu tư thành TSCĐ:

- Vốn đầu tư thành TSLĐ:

- Chi phí không tính vào giá trị dự án:

IV. KIẾN NGHỊ

Người lập biểu (Ký, ghi rõ họ tên) |  | Kế toán trưởng (Ký, ghi rõ họ tên) | Ngày... tháng... năm.... Chủ đầu tư (Ký, đóng dấu, ghi rõ họ tên)
Bộ (UBND....) Số:................. | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc

...., ngày.... tháng... năm...

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG (CHỦ TỊCH UBND).....
VỀ VIỆC PHÊ DUYỆT QUYẾT TOÁN VỐN ĐẦU TƯ HOÀN THÀNH

BỘ TRƯỞNG (CHỦ TỊCH UBND)......

- Những căn cứ::..................................................................

......................................................................................

Căn cứ Thông tư số.70/2000/TT-BTC ngày 17/7/ 2000 của Bộ Tài chính hướng dẫn quyết toán vốn đầu tư.

Xét đề nghị của.................. tại................ ngày...../..../.....

Xét đề nghị của.................. tại văn bản... ngày... /..../.....

QUYẾT ĐỊNH

Điều 1: Phê duyệt quyết toán vốn đầu tư hoàn thành

- Dự án (công trình):.....................................................................................

- Chủ đầu tư:...............................................................................................

- Địa điểm xây dựng:.................................................................................

- Thời gian khởi công............. Thời gian hoàn thành..................................

Điều 2: Kết quả đầu tư:

1. Nguồn vốn đầu tư (đồng):

 | Kế hoạch | Thực hiện
Vốn ngân sách |  |
Vốn vay |  |
Vốn tự có |  |

2. Vốn đầu tư hoàn thành

 | Công trình thuộc Chủ đầu tư quản lý | Công trình bàn giao cho đơn vị khác
- Tổng mức vốn đầu tư (đồng) |  |
-Vốn đầu tư thành TSCĐ (đồng) |  |
- Vốn đầu tư thành TSLĐ (đồng) |  |
-Vốn đầu tư được Nhà nước cho phép không tính vào giá trị công trình (đồng) |  |

3. Tài sản cố định mới tăng:

 | Năng lực | Giá trị
- Nhà cửa |  |

4. Giá trị tài sản lưu động (đồng):

Điều 3. Trách nhiệm của chủ đầu tư và các đơn vị liên quan:

1. Trách nhiệm của Chủ đầu tư: được phép ghi giảm vốn đầu tư của công trình

là:...............

ghi tăng vốn sản xuất kinh doanh là:.............................

 | Vốn cố định (đồng) | Vốn lưu động (đồng)
Tổng số |  |
Vốn ngân sách |  |
Vốn vay |  |
Vốn tự có |  |

2.Trách nhiệm của các đơn vị, cơ quan có liên quan:

...................................................................................

3. Đơn vị sử dụng các công trình liên quan ghi tăng vốn sản xuất kinh doanh:

....................................................................................

4. Các nghiệp vụ thanh toán khác

.......................................

Điều 4. Hướng dẫn hạch toán:

- Chủ đầu tư ghi sổ:............

- Đơn vị ghi sổ:.....................

Điều 5: Thực hiện:...................

Bộ trưởng (Chủ tịch UBND)

(Ký, đóng dấu, ghi rõ họ tên)

Nơi nhận:

1. Đối với nhóm A:

- TTg Chính phủ (để báo cáo)

- Bộ Tài chính; Bộ quản lý ngành; Cấp trên chủ Đầu tư.

- Cơ quan cấp,cho vayVĐT; Cơ quan có liên quan (nếu có)

2. Đối với dự án còn lại:

- Cơ quan QĐ đầu tư; Bộ Tài chính.

- Cơ quan TT, cho vay VĐT;

- Cơ quan Tài chính cùng cấp với QĐ đầu tư

Mẫu số 01/BC-THN

(Kèm theo Thông tư số 70/2000/TT-BTC ngày 17 tháng 7 năm 2000 của Bộ Tài chính)

Bộ, ngành; UBND tỉnh, TP:

Chủ đầu tư:

BÁO CÁO THỰC HIỆN VỐN ĐẦU TƯ NĂM....

Tên dự án:

Địa điểm xây dựng:

Thời gian khởi công, hoàn thành:

Năng lực thiết kế:

Tổng mức đầu tư được duyệt:

Tổng dự toán được duyệt:

STT | Nội dung | Giá trị khối lượng thực hiện |  | Số vốn được thanh toán (hoặc cho vay) |  |  |  | Giá trị khối lượng hoàn thành đủ điều kiện cấp vốn chưa thanh toán
 |  | Trong năm kế hoạch | Luỹ kế từ khởi công | Trong năm kế hoạch | Luỹ kế từ khởi công |  |  | Trong năm kế hoạch | Luỹ kế từ khởi công
 |  |  |  |  | Tổng số | Vốn NS | Vốn # |  |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
 | Tổng số |  |  |  |  |  |  |  |
I | Chi phí xây lắp |  |  |  |  |  |  |  |
 | ................. |  |  |  |  |  |  |  |
 | ................. |  |  |  |  |  |  |  |
II | Chi phí thiết bị |  |  |  |  |  |  |  |
 | ................. |  |  |  |  |  |  |  |
 | ................. |  |  |  |  |  |  |  |
IIII | Chi phí khác |  |  |  |  |  |  |  |
 | ................. |  |  |  |  |  |  |  |
 | ................. |  |  |  |  |  |  |  |

Người lập biểu

(Ký, ghi rõ họ tên)

Xác nhận của cơ quan cấp, cho vay, thanh toán

Ngày.... tháng... năm....

Thủ trưởng đơn vị

(Ký, đóng dấu)

Mẫu số 01/BCTHQT

(Kèm theo Thông tư số 70/2000/TT-BTC ngày 17 tháng 7 năm 2000 của Bộ Tài chính)

BÁO CÁO TÌNH HÌNH QUYẾT TOÁN VỐN ĐẦU TƯ DỰ ÁN HOÀN THÀNH

Quý... năm....

STT | Danh mục dự án | Chủ đầu tư | Địa điểm XD | TG KC hoàn thành | Năng lực thiết kế | Tổng mức đầu tư được duyệt |  | TDT được duyệt |  | Chủ đầu tư đề nghị QT |  | Giá trị QT được phê duyệt |  |  |  |  |  |  | Ghi chú
 |  |  |  |  |  | Tổng số | Vốn nước ngoài | Tổng số | Vốn nước ngoài | Tổng số | Vốn nước ngoài | Tổng số | Trong đó |  |  |  |  |  |
 |  |  |  |  |  |  |  |  |  |  |  |  | Theo cơ cấu |  | Chia theo nguồn vốn |  |  |  |
 |  |  |  |  |  |  |  |  |  |  |  |  | XL | TB | V.vay NN | V.viện trợ NN | V.XDCB tập trung | Vốn khác |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
 | Tổng số |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
A | D.A hoàn thành đã phê duyệt QTVĐT trong quý |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
I | D.A nhóm A |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | ............. |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
II | D.A nhóm B |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | .............. |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
III | D.A nhóm C |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | .................. |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
B | D.A hoàn thành chưa phê duyệt QTVĐT trong quý |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
I | D.A nhóm A |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | ............. |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
II | D.A nhóm B |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | .............. |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
III | D.A nhóm C |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | .................. |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Người lập biểu

(Ký, ghi rõ họ tên)

Ngày... tháng.... năm....

Thủ trưởng đơn vị

(Ký tên, đóng dấu)

Mẫu số 02/BC-THN

(Kèm theo Thông tư số 70/2000/TT-BTC ngày 17 tháng 7 năm 2000 của Bộ Tài chính)

UBND TỈNH, TP

(BỘ, NGÀNH)

BÁO CÁO THỰC HIỆN VỐN ĐẦU TƯ NĂM.........

(Kèm theo Công văn số.... ngày... tháng.... năm của UBND hoặc Bộ, Ngành)

Đơn vị tính: Triệu đồng

STT | Tên dự án | Giá trị khối lượng thực hiện |  |  |  |  |  | Số vốn được thanh toán hoặc cho vay |  |  |  |  |  |  |  | KLHT đủ ĐKTT chưa được thanh toán
 |  | Trong năm KH |  |  | Luỹ kế từ khởi công |  |  | Trong năm KH |  |  | Luỹ kế từ khởi công |  |  |  |  | Trong năm KH |  |  | Luỹ kế từ khởi công
 |  | Tổng số | Trong đó |  | Tổng số | Trong đó |  | Tổng số | Trong đó |  | Tổng số | Trong đó |  |  |  | Tổng số | Trong đó |  | Tổng số | Trong đó
 |  |  | XL | Chí phí # |  | XL | Chí phí # |  | XL | Chí phí # |  | Theo cơ cấu ĐT |  | Theo nguồn vốn |  |  | XL | Cchí phí # |  | XL | Cchi phí #
 |  |  |  |  |  |  |  |  |  |  |  | XL | Chí phí # | Ngân sách | Vốn khác |  |  |  |  |  |
A | B | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
 | Tổng số: |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1 | Dự án nhóm A |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Dự án KC mới |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Dự án chuyển tiếp |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Dự án nhóm B |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Dự án KC mới |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Dự án chuyển tiếp |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 | Dự án nhóm C |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Dự án KC mới |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Dự án chuyển tiếp |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4 | Dự án hoàn thành bàn giao đưa vào sử dụng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Dự án nhóm A |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Dự án nhóm B |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Dự án nhóm C |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Người lập biểu

(Ký, ghi rõ họ tên)

Ngày.... tháng.... năm....

UBND tỉnh, TP

(Bộ, ngành)

(Ký, đóng dấu)


TT 2003 - 45 huong dan quyet toan vdt

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 45/2003/TT-BTC NGÀY 15 THÁNG 5 NĂM 2003 HƯỚNG DẪN QUYẾT TOÁN VỐN ĐẦU TƯ

Căn cứ Quy chế Quản lý đầu tư và xây dựng ban hành kèm theo Nghị định số 52/1999/NĐ-CP ngày 08/7/1999 và Nghị định số 12/2000/NĐ-CP ngày 05/5/2000 của Chính phủ; Nghị định số 07/2003/NĐ-CP ngày 30/01/2003 của Chính phủ về sửa đổi, bổ sung một số điều của Quy chế quản lý đầu tư và xây dựng ban hành kèm theo Nghị định số 52/1999/NĐ-CP ngày 08/7/1999 và Nghị định số 12/2000/NĐ-CP ngày 05/5/2000 của Chính phủ;

Căn cứ Nghị định số 86/2002/NĐ-CP ngày 05/11/2002 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ, cơ quan ngang Bộ;

Bộ Tài chính hướng dẫn quyết toán vốn đầu tư như sau:

PHẦN I
QUY ĐỊNH CHUNG

1. Tất cả các dự án đầu tư sử dụng vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước sau khi hoàn thành đưa dự án vào khai thác, sử dụng đều phải quyết toán vốn đầu tư theo quy định của Thông tư này.

2. “Vốn đầu tư được quyết toán” là toàn bộ chi phí hợp pháp đã thực hiện trong quá trình đầu tư để đưa dự án vào khai thác sử dụng. Chi phí hợp pháp là chi phí được thực hiện đúng với hồ sơ thiết kế - dự toán đã phê duyệt, bảo đảm đúng quy chuẩn, định mức, đơn giá, chế độ tài chính - kế toán, hợp đồng kinh tế đã ký kết và những quy định của Nhà nước có liên quan. Vốn đầu tư được quyết toán phải nằm trong giới hạn tổng mức đầu tư được cấp có thẩm quyền phê duyệt hoặc điều chỉnh (nếu có).

3. Báo cáo quyết toán vốn đầu tư phải xác định đầy đủ, chính xác tổng chi phí đầu tư đã thực hiện; phân định rõ nguồn vốn đầu tư; chi phí đầu tư được phép không tính vào giá trị tài sản hình thành qua đầu tư dự án; giá trị tài sản hình thành qua đầu tư: tài sản cố định (TSCĐ), tài sản lưu động (TSLĐ); đồng thời phải đảm bảo đúng nội dung, thời gian lập, thẩm tra và phê duyệt theo quy định.

4. Đối với các dự án nhóm A gồm nhiều dự án thành phần hoặc tiểu dự án, trong đó nếu từng dự án thành phần hoặc tiểu dự án có thể độc lập vận hành khai thác hoặc thực hiện theo phân kỳ đầu tư được ghi trong văn bản phê duyệt báo cáo nghiên cứu tiền khả thi hoặc văn bản quyết định chủ trương đầu tư của cấp có thẩm quyền, thì mỗi dự án thành phần hoặc tiểu dự án đó được thực hiện quyết toán vốn đầu tư như một dự án đầu tư độc lập tương ứng với quy định về phân nhóm dự án (A, B, C) của Quy chế quản lý đầu tư và xây dựng phù hợp với từng thời kỳ đầu tư.

Hàng năm, chủ đầu tư và cơ quan quản lý cấp trên của chủ đầu tư (được giao nhiệm vụ quản lý chung dự án - nếu có) có trách nhiệm tổng hợp toàn bộ tình hình thực hiện dự án, tình hình quyết toán vốn đầu tư của dự án báo cáo Bộ Tài chính, Bộ Kế hoạch và Đầu tư.

Khi toàn bộ dự án hoàn thành, chủ đầu tư và cơ quan quản lý cấp trên của chủ đầu tư (nêu trên) có trách nhiệm quyết toán các chi phí chung liên quan tới dự án trình Bộ chủ quản phê duyệt và tổng hợp chung vào kết quả quyết toán vốn đầu tư của toàn dự án để báo cáo Thủ tướng Chính phủ, Bộ Tài chính, Bộ Kế hoạch và Đầu tư.

5. Đối với các dự án có nhiều hạng mục công trình mà mỗi hạng mục công trình hoặc nhóm hạng mục khi hoàn thành có thể đưa vào khai thác, sử dụng độc lập, thì chủ đầu tư lập báo cáo quyết toán vốn đầu tư theo hạng mục, trình người có thẩm quyền phê duyệt. Giá trị đề nghị quyết toán của hạng mục công trình bao gồm: chi phí xây lắp, chi phí thiết bị và các khoản chi phí khác có liên quan trực tiếp đến hạng mục đó. Sau khi toàn bộ dự án hoàn thành, chủ đầu tư phải tổng quyết toán toàn bộ dự án và xác định mức phân bổ chi phí chung của dự án cho từng hạng mục công trình thuộc dự án trình người có thẩm quyền phê duyệt quyết toán phê duyệt.

6. Đối với các dự án đầu tư có sử dụng vốn nước ngoài (vốn do Nhà nước bảo lãnh, vốn vay, vốn viện trợ từ các Chính phủ, tổ chức, cá nhân người nước ngoài) khi hoàn thành phải thực hiện quyết toán vốn đầu tư theo quy định của Thông tư này và các quy định liên quan của Điều ước quốc tế (nếu có).

7. Đối với dự án của cơ quan đại diện Việt Nam tại nước ngoài, dự án có yêu cầu cơ mật thuộc an ninh quốc phòng, dự án mua sở hữu bản quyền, việc quyết toán vốn đầu tư dự án hoàn thành được thực hiện theo quyết định riêng của Thủ tướng Chính phủ trên cơ sở đề xuất và kiến nghị của cơ quan có dự án.

8. Thông qua công tác quyết toán vốn đầu tư nhằm đánh giá kết quả quá trình đầu tư, xác định năng lực sản xuất, giá trị tài sản mới tăng thêm do đầu tư mang lại; xác định rõ trách nhiệm của chủ đầu tư, các nhà thầu, cơ quan cấp vốn, cho vay, kiểm soát thanh toán, các cơ quan quản lý nhà nước có liên quan; đồng thời qua đó rút kinh nghiệm nhằm không ngừng hoàn thiện cơ chế chính sách của nhà nước, nâng cao hiệu quả của công tác quản lý vốn đầu tư trong cả nước.

PHẦN II
QUY ĐỊNH CỤ THỂ

I. NỘI DUNG BÁO CÁO QUYẾT TOÁN:

1. Nguồn vốn đầu tư thực hiện dự án tính đến ngày khoá sổ lập báo cáo quyết toán (chi tiết theo từng nguồn vốn đầu tư).

2. Chi phí đầu tư đề nghị quyết toán:

Chi tiết theo cơ cấu xây lắp, thiết bị, chi phí khác; chi tiết theo hạng mục, khoản mục chi phí đầu tư.

3. Xác định chi phí đầu tư thiệt hại không tính vào giá trị tài sản hình thành qua đầu tư:

- Chi phí đầu tư thiệt hại do thiên tai, địch họa và các nguyên nhân bất khả kháng không thuộc phạm vi và đối tượng được bảo hiểm.

- Chi phí đầu tư thiệt hại do thực hiện các khối lượng công việc phải huỷ bỏ theo quyết định của cấp có thẩm quyền.

4. Xác định số lượng và giá trị tài sản hình thành qua đầu tư của dự án, công trình hoặc hạng mục công trình (Sau đây gọi chung là dự án); chi tiết theo nhóm, loại TSCĐ, TSLĐ theo chi phí thực tế. Đối với các dự án có thời gian thực hiện đầu tư lớn hơn 36 tháng tính từ ngày khởi công đến ngày nghiệm thu bàn giao đưa vào khai thác sử dụng phải thực hiện quy đổi vốn đầu tư về mặt bằng giá tại thời điểm bàn giao đưa vào khai thác sử dụng.

- Việc phân bổ chi phí khác cho từng TSCĐ được xác định theo nguyên tắc: Chi phí trực tiếp liên quan đến TSCĐ nào thì tính cho TSCĐ đó; chi phí chung liên quan đến nhiều TSCĐ thì phân bổ theo tỷ lệ chi phí trực tiếp của từng TSCĐ so với tổng số chi phí trực tiếp của toàn bộ tài sản cố định.

- Trường hợp tài sản do đầu tư mang lại được bàn giao cho nhiều đơn vị sử dụng phải xác định đầy đủ danh mục và giá trị của TSCĐ, TSLĐ của dự án bàn giao cho từng đơn vị.

II. BIỂU MẪU BÁO CÁO QUYẾT TOÁN:

1. Đối với dự án hoàn thành:

Gồm các biểu theo Mẫu số: 01, 02, 03, 04, 05, 06, 07, 08/QTDA kèm theo.

2. Đối với hạng mục công trình hoàn thành:

Gồm các biểu theo Mẫu số: 01, 02,03, 04,05, 06/QTDA kèm theo.

3. Đối với dự án quy hoạch hoàn thành, quyết toán chi phí chuẩn bị đầu tư của các dự án được huỷ bỏ theo quyết định của cấp có thẩm quyền: Gồm các biểu theo Mẫu số: 07,08, 09/QTDA kèm theo.

4. Nơi nhận báo cáo quyết toán:

- Cơ quan thẩm tra, phê duyệt quyết toán;

- Cấp trên trực tiếp của chủ đầu tư (nếu có);

- Cơ quan cấp vốn, cho vay, thanh toán.

III. HỒ SƠ TRÌNH DUYỆT QUYẾT TOÁN

(Gồm 01 bộ gửi cơ quan thẩm tra phê duyệt quyết toán):

1. Đối với dự án, công trình, hạng mục công trình hoàn thành:

1.1. Tờ trình đề nghị phê duyệt quyết toán của chủ đầu tư (bản gốc).

1.2. Báo cáo quyết toán vốn đầu tư theo quy định tại mục I, II, Phần II của Thông tư này (bản gốc).

1.3. Các văn bản pháp lý có liên quan theo Mẫu số 02/QTDA (bản gốc hoặc bản sao).

1.4. Các hợp đồng kinh tế, các biên bản thanh lý hợp đồng giữa chủ đầu tư với các nhà thầu, các đơn vị, cá nhân tham gia thực hiện dự án (bản gốc hoặc bản sao).

1.5. Các biên bản nghiệm thu giai đoạn, biên bản tổng nghiệm thu bàn giao dự án hoàn thành đưa vào sử dụng (bản gốc hoặc bản sao).

1.6. Toàn bộ các bản quyết toán khối lượng A-B, bản nghiệm thu khối lượng xây lắp hoàn thành của tất cả các gói thầu trong dự án (bản gốc).

1.7. Báo cáo kết quả kiểm toán quyết toán vốn đầu tư của tổ chức kiểm toán độc lập (nếu có, bản gốc); Kèm văn bản của chủ đầu tư về kết quả kiểm toán: nội dung thống nhất, nội dung không thống nhất, kiến nghị.

Trong quá trình thẩm tra, Chủ đầu tư có trách nhiệm xuất trình cho cơ quan thẩm tra các tài liệu phục vụ công tác thẩm tra quyết toán vốn đầu tư của dự án: Hồ sơ hoàn công, nhật ký thi công, hồ sơ đấu thầu, dự toán thiết kế, dự toán bổ sung (nếu có) và các hồ sơ chứng từ thanh toán có liên quan.

2. Đối với dự án quy hoạch; quyết toán chi phí chuẩn bị đầu tư của các dự án được huỷ bỏ theo quyết định của cấp có thẩm quyền:

2.1. Tờ trình đề nghị phê duyệt quyết toán của chủ đầu tư (Bản gốc).

2.2. Báo cáo quyết toán vốn đầu tư theo quy định tại mục I, II, Phần II của Thông tư này (Bản gốc).

2.3. Tập các văn bản pháp lý có liên quan (Bản gốc hoặc bản sao).

2.4. Các hợp đồng kinh tế giữa chủ đầu tư với các nhà thầu; biên bản nghiệm thu thanh lý hợp đồng (Bản gốc hoặc bản sao).

Trong quá trình thẩm tra, chủ đầu tư có trách nhiệm xuất trình các tài liệu khác có liên quan đến quyết toán vốn đầu tư của dự án khi được cơ quan thẩm tra quyết toán yêu cầu.

IV. THẨM QUYỀN PHÊ DUYỆT QUYẾT TOÁN,
CƠ QUAN THẨM TRA QUYẾT TOÁN:

1. Bộ trưởng Bộ Tài chính phê duyệt quyết toán vốn đầu tư các dự án do Thủ tướng Chính phủ quyết định đầu tư và dự án nhóm A sử dụng vốn ngân sách nhà nước.

2. Đối với các dự án còn lại, người có thẩm quyền quyết định đầu tư đồng thời là người phê duyệt quyết toán vốn đầu tư của dự án.

3. Cơ quan thẩm tra quyết toán vốn đầu tư:

3.1. Đối với dự án do Thủ tướng Chính phủ quyết định đầu tư và dự án nhóm A sử dụng vốn ngân sách nhà nước: Bộ Tài chính là cơ quan chủ trì tổ chức thẩm tra quyết toán.

3.2. Đối với các dự án còn lại:

- Dự án Trung ương quản lý do người có thẩm quyền phê duyệt quyết toán vốn đầu tư quyết định đơn vị chức năng trực thuộc chủ trì tổ chức thẩm tra.
- Dự án địa phương (Tỉnh, thành phố trực thuộc Trung ương) quản lý do Sở Tài chính - Vật giá chủ trì tổ chức thẩm tra.

- Dự án cấp quận, huyện, thành phố thuộc tỉnh quản lý do phòng Tài chính chủ trì tổ chức thẩm tra.

Trường hợp cần thiết, người có thẩm quyền phê duyệt quyết toán quyết định thành lập tổ tư vấn thực hiện thẩm tra trước khi phê duyệt quyết toán vốn đầu tư. Thành phần tổ tư vấn thẩm tra gồm thành viên của các cơ quan quản lý nhà nước về đầu tư và xây dựng có liên quan.

V. THẨM TRA PHÊ DUYỆT QUYẾT TOÁN:

1. Hình thức tổ chức thẩm tra:

1.1. Sau khi lập báo cáo quyết toán vốn đầu tư của dự án theo nội dung, mẫu biểu quy định tại mục I, II nêu trên; chủ đầu tư có văn bản trình cấp có thẩm quyền phê duyệt quyết toán kèm theo báo cáo quyết toán vốn đầu tư của dự án hoàn thành.

1.2. Tùy theo điều kiện cụ thể về quy mô của dự án và bộ máy chuyên môn thẩm tra trực thuộc, người có thẩm quyền phê duyệt quyết toán có thể quyết định một trong hai hình thức thẩm tra quyết toán sau đây:

Hình thức thứ nhất: Người có thẩm quyền phê duyệt quyết toán sử dụng cơ quan chuyên môn thuộc quyền quản lý, có đủ năng lực để trực tiếp thẩm tra quyết toán hoặc quyết định thành lập tổ tư vấn thẩm tra trước khi phê duyệt quyết toán vốn đầu tư.

Hình thức thứ hai: Thuê tổ chức kiểm toán độc lập hoạt động hợp pháp tại Việt Nam kiểm toán báo cáo quyết toán vốn đầu tư dự án hoàn thành.

Khi được người có thẩm quyền cho phép thực hiện kiểm toán báo cáo quyết toán vốn đầu tư của dự án, chủ đầu tư lựa chọn tổ chức kiểm toán độc lập để triển khai thực hiện. Việc lựa chọn tổ chức kiểm toán theo quy định của Quy chế đấu thầu.

1.3. Trên cơ sở Báo cáo kết quả kiểm toán báo cáo quyết toán vốn đầu tư của dự án hoàn thành; cơ quan (đơn vị) chủ trì thẩm tra quyết toán thực hiện việc kiểm tra theo các nội dung sau:

- Kiểm tra trình tự, nội dung thực hiện kiểm toán có đảm bảo yêu cầu theo quy định hay không. Trường hợp cần thiết, trình người có thẩm quyền phê duyệt quyết toán để yêu cầu cơ quan kiểm toán độc lập kiểm toán bổ sung hoặc tự tổ chức thẩm tra bổ sung (nếu kết quả kiểm toán chưa đảm bảo yêu cầu so quy định).

- Kiểm tra những căn cứ pháp lý mà tổ chức kiểm toán sử dụng để kiểm toán so với quy định của nhà nước về quản lý đầu tư và xây dựng như: cơ chế quản lý, thanh toán vốn đầu tư, tiêu chuẩn, quy phạm, quy chuẩn xây dựng, hệ thống định mức - đơn giá…

- Kiểm tra, xem xét những nội dung còn khác nhau giữa chủ đầu tư và tổ chức kiểm toán độc lập.

1.4. Căn cứ kết quả kiểm toán và kết quả thẩm tra; cơ quan (đơn vị) chủ trì thẩm tra quyết toán có trách nhiệm lập báo cáo kết quả thẩm tra quyết toán vốn đầu tư dự án để trình người có thẩm quyền phê duyệt. Nội dung báo cáo kết quả thẩm tra quyết toán vốn đầu tư dự án được quy định tại điểm 2 dưới đây.

1.5. Riêng đối với Báo cáo quyết toán các dự án do Thủ tướng Chính phủ quyết định đầu tư và dự án nhóm A sử dụng vốn ngân sách nhà nước: Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị Tổng công ty Nhà nước tổ chức kiểm tra theo nội dung quy định tại điểm 2 dưới đây để xác định số liệu quyết toán vốn đầu tư gửi về Bộ Tài chính kèm theo văn bản đề nghị phê duyệt quyết toán. Trường hợp phát hiện sai sót, yêu cầu chủ đầu tư hoàn chỉnh hồ sơ trước khi có văn bản đề nghị Bộ Tài chính thẩm tra phê duyệt quyết toán.

2. Nội dung thẩm tra (kiểm tra, kiểm toán) và nội dung của Báo cáo kết quả thẩm tra (Báo cáo kiểm tra, Báo cáo kết quả kiểm toán) quyết toán vốn đầu tư:

Cơ quan (đơn vị) chủ trì thẩm tra, kiểm tra quyết toán nói trên, tổ chức kiểm toán độc lập phải thực hiện thẩm tra (kiểm tra, kiểm toán) và lập báo cáo kết quả thẩm tra (kết quả kiểm tra, kiểm toán) quyết toán vốn đầu tư dự án hoàn thành theo trình tự và nội dung cụ thể như sau:

2.1. Đối với dự án, công trình, hạng mục công trình hoàn thành:

2.1.1. Thẩm tra hồ sơ pháp lý:

- Thẩm tra việc chấp hành trình tự thủ tục đầu tư và xây dựng theo quy định của Quy chế quản lý đầu tư và xây dựng từ khâu chuẩn bị đầu tư đến khi kết thúc đầu tư đưa dự án vào sản xuất, sử dụng.

- Thẩm tra việc chấp hành Quy chế đấu thầu của dự án.

- Thẩm tra tính pháp lý của các hợp đồng kinh tế do chủ đầu tư ký với các nhà thầu (tư vấn, xây lắp, cung ứng vật tư thiết bị) để thực hiện dự án.

2.1.2. Thẩm tra nguồn vốn đầu tư của dự án:

- Đối chiếu số vốn đã cấp, cho vay, thanh toán chủ đầu tư báo cáo với số xác nhận của cơ quan cấp vốn, cho vay, thanh toán liên quan; đối chiếu với nguồn vốn theo cơ cấu nguồn được xác định trong quyết định đầu tư của cấp có thẩm quyền.

- Thẩm tra sự phù hợp trong việc sử dụng nguồn vốn đầu tư so với cơ cấu xác định trong quyết định đầu tư của cấp có thẩm quyền.

2.1.3. Thẩm tra chi phí đầu tư:

2.1.3.1. Đối với dự án thực hiện theo phương thức đấu thầu hợp đồng trọn gói và hợp đồng chìa khoá trao tay (EPC):

Đối chiếu giá trị đề nghị quyết toán với giá trị và các điều kiện nêu trong hợp đồng, biên bản thanh lý hợp đồng, hồ sơ hoàn công, với giá trúng thầu được duyệt và các tài liệu liên quan.

Thẩm tra giá trị phát sinh (nếu có): Xác định rõ nguyên nhân tăng giảm, đối chiếu với văn bản phê duyệt của cấp có thẩm quyền, việc áp dụng các chính sách chế độ quy định liên quan để thanh toán chi phí đầu tư phát sinh.

2.1.3.2. Đối với dự án thực hiện theo phương thức đấu thầu hợp đồng có điều chỉnh giá:

Thẩm tra chi phí đầu tư đề nghị quyết toán: Đối chiếu khối lượng quyết toán với hồ sơ dự thầu của gói thầu, giá trúng thầu được duyệt, các điều kiện nêu trong hợp đồng, biên bản thanh lý hợp đồng, hồ sơ hoàn công và các tài liệu liên quan.

Thẩm tra giá trị phát sinh (nếu có): Xác định rõ nguyên nhân tăng giảm, đối chiếu với văn bản phê duyệt của cấp có thẩm quyền, việc áp dụng các chính sách chế độ quy định liên quan để thanh toán chi phí đầu tư phát sinh.

2.1.3.3- Đối với dự án thực hiện theo phương thức chỉ định thầu:

Thẩm tra chi phí đầu tư đề nghị quyết toán (chi tiết từng hợp đồng): Đối chiếu với dự toán được duyệt, các điều kiện nêu trong hợp đồng, biên bản nghiệm thu, thanh lý hợp đồng, hồ sơ hoàn công và các tài liệu liên quan.

Thẩm tra giá trị phát sinh (nếu có): Xác định rõ nguyên nhân tăng giảm. đối chiếu với văn bản phê duyệt của cấp có thẩm quyền, việc áp dụng các chính sách chế độ quy định liên quan để thanh toán chi phí đầu tư phát sinh.

2.1.3.4. Thẩm tra các khoản chi phí khác:

Thẩm tra chi tiết từng nhóm loại, từng khoản mục, từng khoản chi phí so với dự toán được duyệt, chế độ, tiêu chuẩn, định mức theo quy định:

- Thẩm tra các khoản chi phí tư vấn thực hiện theo hợp đồng;

- Thẩm tra chi phí do chủ đầu tư trực tiếp thực hiện;

- Thẩm tra chi phí ban quản lý dự án.

2.1.4. Thẩm tra chi phí đầu tư thiệt hại không tính vào giá trị tài sản:

- Chi phí đầu tư thiệt hại do thiên tai, địch họa và các nguyên nhân bất khả kháng khác không thuộc phạm vi bảo hiểm.

- Chi phí đầu tư cho khối lượng công việc được huỷ bỏ theo quyết định của cấp có thẩm quyền.

2.1.5. Thẩm tra việc xác định số lượng, giá trị tài sản hình thành qua đầu tư: Thẩm tra số lượng và giá trị tài sản chi tiết theo nhóm, loại thuộc tài sản cố định và tài sản lưu động; nguyên giá (đơn giá) của từng nhóm (loại) tài sản theo thực tế chi phí và theo giá quy đổi về thời điểm bàn giao tài sản đưa vào sản xuất, sử dụng.

2.1.6. Thẩm tra tình hình công nợ, vật tư, thiết bị tồn đọng:

- Các khoản nợ phải thu, phải trả: căn cứ kết quả thẩm tra chi phí đầu tư được quyết toán, tình hình thanh toán cho các nhà thầu của chủ đầu tư để thẩm tra công nợ còn tồn tại của dự án.

- Thẩm tra số lượng, giá trị vật tư, thiết bị tồn đọng: Căn cứ thực tế tiếp nhận và sử dụng vật tư thiết bị của dự án để xác định số lượng, giá trị vật tư, thiết bị tồn đọng, đề xuất phương án xử lý.

- Thẩm tra số lượng, giá trị tài sản đầu tư cho hoạt động Ban quản lý dự án: Căn cứ biên bản kiểm kê đánh giá tài sản dành cho hoạt động Ban quản lý dự án tính đến ngày lập báo cáo quyết toán xác định số lượng, giá trị tài sản còn lại để bàn giao cho đơn vị sử dụng hoặc xử lý theo quy định.

2.1.7. Nhận xét đánh giá, kiến nghi:

- Nhận xét đánh giá về việc chấp hành quy chế của nhà nước về quản lý đầu tư và xây dựng

- Nhận xét đánh giá về việc công tác quản lý chi phí đầu tư, tài sản đầu tư của dự án đối với chủ đầu tư

- Nhận xét đánh giá về việc trách nhiệm của từng cấp đối với công tác quản lý vốn đầu tư dự án.

- Kiến nghị về giá trị quyết toán vốn đầu tư.

- Kiến nghị về xử lý các vấn đề có liên quan.

2.2. Đối với dự án quy hoạch và chi phí chuẩn bị đầu tư của các dự án được huỷ bỏ theo quyết định của cấp có thẩm quyền:

- Thẩm tra hồ sơ pháp lý của dự án.

- Thẩm tra nguồn vốn đầu tư thực hiện.

- Thẩm tra chi phí đầu tư thực hiện chi tiết từng nhóm loại, từng khoản mục chi phí, từng khoản chi phí phát sinh so với dự toán được duyệt; chế độ, tiêu chuẩn, định mức theo quy định.

- Thẩm tra tình hình công nợ của dự án.

- Thẩm tra số lượng, giá trị tài sản hình thành qua đầu tư ( nếu có).

3. Phê duyệt quyết toán:

- Căn cứ báo cáo kết quả thẩm tra theo nội dung nêu trên; người có thẩm quyền phê duyệt quyết toán xem xét, phê duyệt quyết toán vốn đầu tư dự án hoàn thành theo quy định.

- Quyết định phê duyệt quyết toán vốn đầu tư dự án hoàn thành được gửi cho các cơ quan, đơn vị sau:

+ Chủ đầu tư;

+ Cơ quan quản lý cấp trên của chủ đầu tư;

+ Cơ quan cấp vốn, cho vay, thanh toán;

+ Cơ quan tài chính đồng cấp quản lý của chủ đầu tư;

+ Cơ quan khác có liên quan.

VI. CHI PHÍ THẨM TRA- PHÊ DUYỆT QUYẾT TOÁN,
CHI PHÍ KIỂM TOÁN:

1. Mức chi phí thẩm tra, phê duyệt quyết toán, chi phí kiểm toán:

1.1. Căn cứ tổng mức đầu tư và đặc điểm của dự án, chi phí thẩm tra - phê duyệt quyết toán, chi phí kiểm toán quyết toán vốn đầu tư dự án hoàn thành được tính theo tỷ lệ phần trăm (%) trên tổng mức đầu tư của dự án, mức trích tối đa theo quy định ở Bảng sau (Mức tối thiểu là 300.000 đồng):

BẢNG CHI PHÍ THẨM TRA - PHÊ DUYỆT QUYẾT TOÁN, CHI PHÍ
KIỂM TOÁN QUYẾT TOÁN VỐN ĐẦU TƯ DỰ ÁN HOÀN THÀNH:

Đơn vị tính: %

Tổng mức đầu tư (Tỷ đồng) | £ 0,5 | 1 | 10 | 25 | 50 | 100 | 500 | 1 ngàn | 5 ngàn | 10 ngàn | = 20 ngàn
Chi phi thẩm tra- phê duyệt | 0.2 | 0,12 | 0,09 | 0,08 | 0,07 | 0,06 | 0,031 | 0,02 | 0,01 | 0,006 | 0,004
Chi phí kiểm toán | 0.25 | 0,15 | 0.135 | 0,096 | 0.084 | 0,072 | 0,04 | 0,024 | 0,015 | 0,008 | 0.005

1.2. Đối với các dự án do Thủ tướng Chính phủ quyết định đầu tư và dự án nhóm A sử dụng vốn ngân sách nhà nước: Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan chuyên môn trực thuộc Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Tổng công ty Nhà nước được hưởng chi phí để thực hiện công tác tổ chức kiểm tra, xác định số liệu quyết toán vốn đầu tư trước khi đề nghị Bộ Tài chính thẩm tra phê duyệt quyết toán với mức tối đa bằng 50% mức chi phí thẩm tra, phê duyệt được quy định ở bảng trên.

1.3. Trường hợp dự án được phép thuê tổ chức kiểm toán độc lập kiểm toán báo cáo quyết toán, thì cơ quan (đơn vị) chủ trì thẩm tra quyết toán được chi cho công tác thẩm tra - phê duyệt tối đa bằng 50% mức chi phí thẩm tra phê duyệt quy định ở bảng trên.

1.4. Trường hợp cần nội suy để xác định mức trích chi phí kiểm toán, chi phí thẩm tra và phê duyệt quyết toán thì áp dụng theo công thức tổng quát sau:

Ki =

Kb -

(Kb - Ka) x (Gi - Gb)

Ga - Gb

Trong đó:

+ Ki là định mức chi phí tương ứng với quy mô dự án cần tính (đơn vị tính là %)

+ Ka là định mức chi phí tương ứng với quy mô dự án cận trên (đơn vị tính là %)

+ Kb là định mức chi phí tương ứng với quy mô dự án cận dưới (đơn vị tính là %).

+ Gi là tổng mức đầu tư của dự án cần tính, đơn vị: tỷ đồng.

+ Ga là tổng mức đầu tư của dự án cận trên, đơn vị: tỷ đồng.

+ Gb là tổng mức đầu tư của dự án cận dưới, đơn vị: tỷ đồng.

1.5. Trường hợp dự án có cơ cấu vốn thiết bị chiếm từ 51% trở lên so tổng mức đầu tư thì mức chi phí kiểm toán, thẩm tra và phê duyệt quyết toán bằng 70% mức trích tương ứng quy định ở bảng trên.

1.6. Trường hợp quyết toán hạng mục công trình hoàn thành, mức trích chi phí kiểm toán, thẩm tra và phê duyệt quyết toán được tính theo công thức sau:

Mức chi phí của HMCT

=

Mức chi phí của cả dự án x Dự toán của HMCT

Tổng mức đầu tư của dự án

x

85%

1.7. Trường hợp cần thiết, người có thẩm quyền phê duyệt quyết toán có thể quyết định thuê tư vấn kiểm tra lại Báo cáo kết quả thẩm tra quyết toán vốn đầu tư dự án thì chi phí thanh toán cho tổ chức, cá nhân thực hiện kiểm tra này tối đa bằng 10 % mức trích chi phí thẩm tra phê duyệt quy định nêu trên.

2. Quản lý, sử dụng chi phí thẩm tra và phê duyệt quyết toán:

2.1. Căn cứ chế độ, tiêu chuẩn, định mức chi tiêu theo quy định và đề nghị của cơ quan chủ trì thẩm tra, chủ đầu tư thực hiện chi cho công tác thẩm tra và phê duyệt quyết toán vốn đầu tư theo các nội dung sau:

- Chi trả thù lao cho các thành viên tham gia thẩm tra, phê duyệt quyết toán vốn đầu tư.

- Chi trả cho các chuyên gia hoặc tổ chức tư vấn thực hiện thẩm tra quyết toán vốn đầu tư dự án theo yêu cầu của cơ quan chủ trì thẩm tra, phê duyệt quyết toán vốn đầu tư (nếu có).

- Chi công tác phí, văn phòng phẩm, dịch thuật, in ấn, hội nghị, hội thảo và các khoản chi khác phục vụ cho công tác thẩm tra và phê duyệt quyết toán.

3. Chi phí thẩm tra và phê duyệt quyết toán, chi phí kiểm toán báo cáo quyết toán vốn đầu tư được tính vào chi phí khác trong giá trị quyết toán của dự án.

VII. THỜI HẠN QUYẾT TOÁN VỐN ĐẦU TƯ:

1. Đối với dự án quan trọng quốc gia, các dự án nhóm A sử dụng vốn ngân sách nhà nước: Thời gian lập báo cáo quyết toán không quá 12 tháng đối với dự án quan trọng quốc gia và không quá 09 tháng với dự án nhóm A sử dụng vốn ngân sách nhà nước tính từ ngày tổng nghiệm thu, bàn giao đưa dự án vào sử dụng. Thời gian kiểm toán không quá 06 tháng tính từ ngày hợp đồng kiểm toán có hiệu lực. Thời gian kiểm tra không quá 03 tháng; Thời gian thẩm tra, phê duyệt quyết toán vốn đầu tư không quá 04 tháng tính từ ngày cơ quan chủ trì kiểm tra, thẩm tra nhận đủ hồ sơ trình duyệt quyết toán vốn đầu tư theo quy định của Thông tư này.

2. Đối với dự án nhóm A khác: Thời gian lập báo cáo quyết toán không quá 09 tháng tính từ ngày tổng nghiệm thu, bàn giao dự án. Thời gian kiểm toán không quá 06 tháng tính từ ngày hợp đồng kiểm toán có hiệu lực. Thời gian thẩm tra, phê duyệt quyết toán vốn đầu tư không quá 03 tháng tính từ ngày cơ quan chủ trì thẩm tra nhận đủ hồ sơ trình duyệt quyết toán vốn đầu tư theo quy định của Thông tư này.

3. Đối với dự án có tổng mức đầu tư dưới 1 tỷ đồng và hạng mục công trình độc lập: Thời gian lập báo cáo quyết toán không quá 03 tháng tính từ ngày nghiệm thu, bàn giao dự án. Thời gian kiểm toán báo cáo quyết toán vốn đầu tư (nếu có) không quá 02 tháng tính từ ngày hợp đồng kiểm toán có hiệu lực. Thời gian thẩm tra, phê duyệt quyết toán vốn đầu tư không quá 02 tháng tính từ ngày cơ quan chủ trì thẩm tra nhận đủ hồ sơ trình duyệt quyết toán vốn đầu tư theo quy định của Thông tư này.

4. Đối với dự án còn lại: Thời gian lập báo cáo quyết toán không quá 06 tháng tính từ ngày nghiệm thu, bàn giao đưa vào sử dụng. Thời gian kiểm toán báo cáo quyết toán vốn đầu tư (nếu có) không quá 04 tháng tính từ ngày hợp đồng kiểm toán có hiệu lực. Thời gian thẩm tra, phê duyệt quyết toán vốn đầu tư không quá 04 tháng tính từ ngày cơ quan chủ trì thẩm tra nhận đủ hồ sơ trình duyệt quyết toán vốn đầu tư theo quy định của Thông tư này.

VIII. TRÁCH NHIỆM CỦA CHỦ ĐẦU TƯ VÀ CÁC
CƠ QUAN CÓ LIÊN QUAN:

1. Trách nhiệm của Chủ đầu tư:

- Lập báo cáo quyết toán vốn đầu tư đầy đủ nội dung và đảm bảo thời gian quy định của Thông tư này.

- Trình duyệt, quản lý hồ sơ quyết toán vốn đầu tư đúng quy định. Chịu trách nhiệm về tính chính xác đối với số liệu, tính pháp lý đối với tài liệu trong hồ sơ trình duyệt quyết toán vốn đầu tư.

- Cung cấp đầy đủ tài liệu liên quan đến quyết toán vốn đầu tư theo yêu cầu của cơ quan thẩm tra (kiểm tra, kiểm toán).

- Lựa chọn đơn vị kiểm toán, ký và tổ chức thực hiện hợp đồng kiểm toán báo cáo quyết toán vốn đầu tư theo quy định.

- Chịu trách nhiệm bồi thường thiệt hại vật chất nếu gây lãng phí, thất thoát vốn đầu tư của dự án.

- Cùng với nhà thầu, cá nhân, đơn vị cung cấp dịch vụ cho dự án xử lý dứt điểm các vấn đề tồn tại trong quá trình quyết toán vốn đầu tư.

- Thực hiện thu hồi đầy đủ số vốn đầu tư đã chi trả cho cá nhân, đơn vị sai so với chế độ quy định.

2. Trách nhiệm của đơn vị nhận thầu (tư vấn, xây lắp, cung cấp thiết bị, cá nhân, đơn vị cung cấp dịch vụ cho dự án):

- Thực hiện quyết toán giá trị thực hiện hợp đồng đã ký kết với chủ đầu tư theo quy định.

- Cùng với chủ đầu tư xử lý dứt điểm các vấn đề còn tồn tại theo hợp đồng đã ký kết. Hoàn chỉnh hồ sơ quyết toán thuộc phạm vi trách nhiệm thực hiện và chịu trách nhiệm về tính chính xác đối với số liệu và tính pháp lý đối với các tài liệu có liên quan đã cung cấp cho chủ đầu tư lập báo cáo quyết toán vốn đầu tư theo quy định.

- Hoàn trả đầy đủ, kịp thời số vốn đầu tư mà chủ đầu tư đã chi trả sai so chế độ quy định.

3. Trách nhiệm của cơ quan cấp vốn, cho vay, thanh toán vốn đầu tư:

- Quản lý khoản kinh phí 5% chờ quyết toán và tổ chức thanh toán theo quy định tại Nghị định số 07/2003/NĐ-CP ngày 30/01/2003 của Chính phủ.

- Kiểm tra, đối chiếu, xác nhận vốn đầu tư đã cấp, cho vay và thanh toán đối với dự án đồng thời có nhận xét, đánh giá, kiến nghị với cơ quan thẩm tra, phê duyệt quyết toán vốn đầu tư về quá trình đầu tư của dự án theo Mẫu số 08/QTDA kèm theo Thông tư này.

- Phối hợp với chủ đầu tư thu hồi số vốn đã chi trả cho các cho cá nhân, đơn vị sai so chế độ quy định.

4. Trách nhiệm của tổ chức kiểm toán độc lập:

- Thực hiện kiểm toán báo cáo quyết toán vốn đầu tư của dự án trong phạm vi yêu cầu; đảm bảo khách quan, trung thực, chính xác; đảm bảo trình tự, nội dung, chất lượng và mức chi phí theo quy định của Thông tư này.

- Chịu trách nhiệm truớc pháp luật, trước khách hàng và người sử dụng kết quả kiểm toán báo cáo quyết toán đã thực hiện.

Trường hợp cơ quan kiểm toán vi phạm quy định của nhà nước về kiểm toán báo cáo quyết toán vốn đầu tư, người có thẩm quyền phê duyệt quyết toán có thể quyết định thu hồi một phần hay toàn bộ chi phí kiểm toán chủ đầu tư đã chi trả cho đơn vị kiểm toán tuỳ theo mức độ vi phạm.

5. Trách nhiệm của cơ quan thẩm tra, phê duyệt quyết toán vốn đầu tư:

- Hướng dẫn, kiểm tra, đôn đốc chủ đầu tư thực hiện công tác quyết toán vốn đầu tư kịp thời, đầy đủ nội dung biểu mẫu theo quy định.

- Hướng dẫn chủ đầu tư giải quyết các vướng mắc phát sinh trong quá trình quyết toán vốn đầu tư.

- Tổ chức thẩm tra báo cáo quyết toán vốn đầu tư đầy đủ nội dung, yêu cầu theo quy định.

- Chịu trách nhiệm trước pháp luật về kết quả trực tiếp thẩm tra.

- Hướng dẫn, đôn đốc, tạo điều kiện pháp lý để chủ đầu tư thu hồi số vốn đã thanh toán cho các nhà thầu lớn hơn so với vốn đầu tư được quyết toán.

6. Trách nhiệm của thủ trưởng các Bộ, Ngành, Địa phương, cơ quan cấp trên của chủ đầu tư:

- Hướng dẫn, kiểm tra, đôn đốc, các chủ đầu tư, các cơ quan thuộc phạm vi quản lý thực hiện công tác quyết toán vốn đầu tư (lập, trình duyệt, thẩm tra, phê duyệt quyết toán vốn đầu tư) theo quy định tại thông tư này.

- Tổ chức kiểm tra theo quy định, chịu trách nhiệm về số liệu quyết toán đề nghị Bộ Tài chính thẩm tra phê duyệt đối với các dự án do Thủ tướng Chính phủ quyết định đầu tư và dự án nhóm A sử dụng vốn ngân sách nhà nước.

- Bố trí đủ vốn để thanh toán cho dự án trong năm có quyết định phê duyệt quyết toán vốn đầu tư.

- Đôn đốc, tạo điều kiện pháp lý để chủ đầu tư thu hồi số vốn đầu tư đã chi trả sai so với chế độ quy định cho các nhà thầu, cá nhân, đơn vị cung cấp dịch vụ cho dự án.

7. Trách nhiệm của cơ quan tài chính các cấp:

Hướng dẫn, đôn đốc, kiểm tra các cơ quan đơn vị thuộc phạm vi quản lý thực hiện công tác quyết toán vốn đầu tư dự án hoàn thành theo quy định. Trường hợp phát hiện có sai sót trong công tác thẩm tra phê duyệt quyết toán, có quyền yêu cầu cấp phê duyệt quyết toán điều chỉnh lại cho đúng; đồng thời xử lý hoặc đề nghị xử lý vi phạm theo quy định của pháp luật.

IX. CHẾ ĐỘ BÁO CÁO, KIỂM TRA:

1. Chế độ báo cáo:

1.1. Đối với dự án trung ương quản lý:

- Chủ đầu tư có trách nhiệm báo cáo tình hình quyết toán vốn đầu tư dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm gửi cơ quan cấp trên của chủ đầu tư và cơ quan chủ trì thẩm tra quyết toán theo Mẫu số 02/THQT kèm theo; chậm nhất vào ngày 10 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 15/01 năm sau đối với báo cáo năm.

- Cơ quan chủ trì thẩm tra quyết toán có trách nhiệm báo cáo tình hình quyết toán vốn đầu tư các dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm theo Mẫu số 01/THQT gửi cơ quan quản lý cấp trên; chậm nhất vào ngày 20/7 đối với báo cáo 6 tháng đầu năm và ngày 31/01 năm sau đối với báo cáo năm.

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Tổng công ty 91 có trách nhiệm tổng hợp báo cáo tình hình quyết toán vốn đầu tư các dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm theo Mẫu số 01/THQT gửi Bộ Tài chính; chậm nhất vào ngày 31/7 đối với báo cáo 6 tháng đầu năm và ngày 15/02 năm sau đối với báo cáo năm.

1.2. Đối với dự án địa phương quản lý:

- Các chủ đầu tư, ban quản lý dự án có trách nhiệm báo cáo tình hình quyết toán vốn đầu tư dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm gửi cơ quan cấp trên của chủ đầu tư và cơ quan chủ trì thẩm tra quyết toán theo Mẫu số 02/THQT kèm theo; chậm nhất vào ngày 10 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 15/01 năm sau đối với báo cáo năm.

- Phòng Tài chính quận, huyện có trách nhiệm báo cáo tình hình quyết toán vốn đầu tư các dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm theo Mẫu số 01/THQT gửi Sở Tài chính; chậm nhất vào ngày 20/7 đối với báo cáo 6 tháng đầu năm và ngày 31/01 năm sau đối với báo cáo năm.

- Sở Tài chính vật giá có trách nhiệm tổng hợp tình hình quyết toán vốn đầu tư dự án hoàn thành thuộc địa phương quản lý định kỳ 6 tháng, hàng năm theo Mẫu số 01/THQT gửi Bộ Tài chính; chậm nhất vào ngày 31/7 đối với báo cáo 6 tháng đầu năm và ngày 15/02 năm sau đối với báo cáo năm.

1.3. Bộ Tài chính có trách nhiệm tổng hợp tình hình quyết toán vốn đầu tư dự án hoàn thành trong cả nước báo cáo Chính phủ theo Mẫu số 01/THQT định kỳ 6 tháng, hàng năm; chậm nhất vào ngày 31/8 đối với báo cáo 6 tháng đầu năm và ngày 28/02 năm sau đối với báo cáo năm.

2. Kiểm tra xử lý vi phạm:

Các cơ quan quản lý cấp trên, cơ quan quản lý nhà nước về đầu tư và xây dựng thường xuyên kiểm tra tình hình thực hiện công tác quyết toán vốn đầu tư theo quy định của thông tư này để kịp thời uốn nắn và xử lý các vi phạm. Tổ chức, cá nhân không thực hiện đúng quy định về quyết toán vốn đầu tư gây lãng phí, thất thoát vốn, tài sản nhà nước phải bồi thường và bị xử lý vi phạm hành chính hoặc bị truy tố theo quy định của pháp luật.

PHẦN III
ĐIỀU KHOẢN THI HÀNH

Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo và thay thế Thông tư hướng dẫn quyết toán vốn đầu tư số 70/2000/TT-BTC ngày 17/7/2000 của Bộ Tài chính.

Nhà nước khuyến khích việc lập, thẩm tra, phê duyệt quyết toán vốn đầu tư theo quy định của Thông tư này đối với các dự án không thuộc phạm vi điều chỉnh của Thông tư này.

HỆ THỐNG MẪU BIỂU
QUYẾT TOÁN VỐN ĐẦU TƯ

DỰ ÁN HOÀN THÀNH

Ban hành kèm theo Thông tư số 45/2003/TT-BTC
ngày 15 tháng 5 năm 2003 cuả Bộ Tài chính

Mẫu số: 01/QTDA

Ban hành kèm theo TT số 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính

BÁO CÁO TỔNG HỢP
QUYẾT TOÁN VỐN ĐẦU TƯ HOÀN THÀNH

Tên dự án:

Tên công trình, hạng mục công trình:

Chủ đầu tư:

Cấp trên chủ đầu tư:

Cấp quyết định đầu tư:

Địa điểm xây dựng

Quy mô công trình: Được duyệt: Thực hiện…..

Tổng mức đầu tư được duyệt:.................…

Thời gian khởi công - hoàn thành: Được duyệt: Thực hiện…..

I- NGUỒN VỐN ĐẦU TƯ

Đơn vị tính: đồng

 | Được duyệt | Thực hiện | Tăng(+), giảm (-) so được duyệt
1 | 2 | 3 | 4
Tổng cộng |  |  |
- Vốn Ngân sách Nhà nước - Vốn vay: + Vay trong nước + Vay nước ngoài - Vốn khác |  |  |

II- CHI PHÍ ĐẦU TƯ

1. Tổng hợp chi phí đầu tư đề nghị quyết toán:

Đơn vị tính: đồng

STT | Nội dung chi phí | Tổng mức đầu tư được duyệt | Tổng dự toán được duyệt | Chi phí đầu tư đề nghị quyết toán | Tăng(+), giảm (-) so dự toán được duyệt
1 | 2 | 3 | 4 | 5 | 6
 | Tổng số |  |  |  |
1 | Xây lắp |  |  |  |
2 | Thiết bị |  |  |  |
3 | Khác |  |  |  |
4 | Dự phòng |  |  |  |

2. Chi tiết chi phí đầu tư đề nghị quyết toán:

STT | Nội dung chi phí | Chi phí đầu tư đề nghị quyết toán (đồng)
 |  | Tổng số | Gồm
 |  |  | Hợp đồng trọn gói | Hợp đồng có điều chỉnh giá | Chỉ định thầu
1 | 2 | 3 | 4 | 5 | 6
 | Tổng số |  |  |  |
 | Xây lắp: |  |  |  |
 | Thiết bị: |  |  |  |
 | Chi phí khác: |  |  |  |

III. CHI PHÍ ĐẦU TƯ ĐỀ NGHỊ DUYỆT BỎ KHÔNG TÍNH VÀO GIÁ TRỊ TÀI SẢN HÌNH THÀNH QUA ĐẦU TƯ

IV. GIÁ TRỊ TÀI SẢN HÌNH THÀNH QUA ĐẦU TƯ:

STT | Nhóm tài sản | Giá trị tài sản (đồng)
 |  | Thực tế | Giá quy đổi
1 | 2 | 3 | 4
 | Tổng số |  |
- | Tài sản cố định |  |
- | Tài sản lưu động |  |

IV. THUYẾT MINH BÁO CÁO QUYẾT TOÁN

1. Tình hình thực hiện dự án:

- Thuận lợi, khó khăn trong quá trình thực hiện dự án

- Những thay đổi nội dung của dự án so quyết định đầu tư được duyệt.:

+ Quy mô, kết cấu công trình, hình thức quản lý dự án, thay đổi Chủ đầu tư, hình thức lựa chọn nhà thầu, nguồn vốn đầu tư, tổng mức vốn đầu tư

+ Những thay đổi về thiết kế kỹ thuật, tổng dự toán được duyệt

+ Thay đổi về hình thức lựa chọn nhà thầu so chủ trương được duyệt

2. Nhận xét, đánh giá quá trình thực hiện dự án:

- Chấp hành trình tự thủ tục quản lý đầu tư và xây dựng của nhà nước

- Công tác quản lý tiền vốn , tài sản trong quá trình đầu tư

3. Kiến nghị:

.......,Ngày... tháng... năm....

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 02/QTDA

Ban hành kèm theo TT số: 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính

CÁC VĂN BẢN PHÁP LÝ CÓ LIÊN QUAN

STT | Tên văn bản | Ký hiệu văn bản; ngày tháng năm ban hành văn bản | Cơ quan ban hành | Tổng giá trị được duyệt (nếu có) | Ghi chú
1 | 2 | 3 | 4 | 5 | 6

....., Ngày... tháng... năm…

Người lập biểu

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 03/QTDA

Ban hành kèm theo TT số: 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính

TÌNH HÌNH THỰC HIỆN ĐẦU TƯ QUA CÁC NĂM

STT | Năm | Kế hoạch | Vốn đầu tư thực hiện |  |  |  | Vốn đầu tư quy đổi
 |  |  | Tổng số | Chia ra |  |  | Tổng số | Chia ra
 |  |  |  | Xây lắp | Thiết bị | Chi phí khác |  | Xây lắp | Thiết bị | Chi phí khác
A | B | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
 | Tổng cộng |  |  |  |  |  |  |  |  |

...., Ngày... tháng... năm…

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 04/QTDA

Ban hành kèm theo TT số: 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính

QUYẾT TOÁN CHI PHÍ ĐẦU TƯ ĐỀ NGHỊ QUYẾT TOÁN
THEO CÔNG TRÌNH, HẠNG MỤC HOÀN THÀNH

Đơn vị: đồng

Tên công trình (hạng mục công trình) | Dự toán được duyệt | Chi phí đầu tư đề nghị quyết toán
 |  | Tổng số | Gồm
 |  |  | Xây lắp | Thiết bị | Chi phí khác trực tiếp | Chi phí khác phân bổ
1 | 2 | 3 | 4 | 5 | 6 | 7
Tổng số |  |  |  |  |  |
- Công trình (HMCT) - Công trình (HMCT) |  |  |  |  |  |

....., Ngày... tháng... năm...

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 05/QTDA

Ban hành kèm theo TT số: 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính

TÀI SẢN CỐ ĐỊNH MỚI TĂNG

Đơn vị tính: Đồng

STT

Tên và ký hiệu TSCĐ

Đơn vị tính

Số lượng

Giá đơn vị

Tổng nguyên giá

Ngày tháng năm đưa TSCĐ vào sử dụng

Nguồn vốn đầu tư

Đơn vị tiếp nhận sử dụng

Thực tế

Quy đổi

Thực tế

Quy đổi

1

2

3

4

5

6

7

8

9

10

11

Tổng số

1

2

3

............

....., Ngày... tháng... năm....

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 06/QTDA

Ban hành kèm theo TT số: 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính

TÀI SẢN LƯU ĐỘNG BÀN GIAO

Đơn vị tính: Đồng

STT | Danh mục | Đơn vị tính | Số lượng | Giá đơn vị |  | Giá trị |  | Đơn vị tiếp nhận sử dụng
 |  |  |  | Thực tế | Quy đổi | Thực tế | Quy đổi |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
 | Tổng số |  |  |  |  |  |  |

......, Ngày... tháng... năm....

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 07/QTDA

Ban hành kèm theo TT số: 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính

TÌNH HÌNH THANH TOÁN VÀ CÔNG NỢ CỦA DỰ ÁN

(Tính đến ngày khoá sổ lập báo cáo quyết toán)

Đơn vị tính: Đồng

STT | Tên cá nhân, đơn vị thực hiện | Nội dung công việc, hợp đồng thực hiện | Giá trị thực hiện được A-B chấp nhận thanh toán | Đã chi trả | Công nợ còn tồn đến ngày khoá sổ lập báo cáo quyết toán |  | Ghi chú
 |  |  |  |  | Phải trả | Phải thu |
 | 1 | 2 | 3 | 4 | 5 | 6 | 7
 | Tổng số |  |  |  |  |  |
1 | Đơn vị A: | - - |  |  |  |  |
2 | Đơn vị B: | - - |  |  |  |  |
3 | …….. |  |  |  |  |  |

...., Ngày... tháng... năm....

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số 08/QTDA

Ban hành kèm theo TT số: 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính

BẢNG ĐỐI CHIẾU
SỐ LIỆU CẤP VỐN, CHO VAY, THANH TOÁN VỐN ĐẦU TƯ

Nguồn:.....................................................

1. Tên dự án:.

2. Chủ đầu tư:

3. Cơ quan cấp trên của Chủ đầu tư

4. Tên cơ quan cho vay, thanh toán

A-TÌNH HÌNH CẤP VỐN, CHO VAY, THANH TOÁN:

STT

Chỉ tiêu

Tổng số

Gồm

Ghi chú

Xây lắp

Thiết bị

Khác

1

2

3

4

5

6

7

I.

Số liệu của chủ đầu tư

1

- Luỹ kế số vốn đã cấp, cho vay, thanh toán từ khởi công

2

- Chi tiết số vốn đã cấp, cho vay, thanh toán hàng năm.

II.

Số liệu của cơ quan cấp, cho vay, thanh toán

1

- Luỹ kế số vốn đã cấp, cho vay, thanh toán từ khởi công

2

- Chi tiết số vốn đã cấp, cho vay, thanh toán hàng năm.

III.

Chênh lệch

Giải thích nguyên nhân chênh lệch (Tăng?, giảm?)

B- NHẬN XÉT ĐÁNH GIÁ VÀ KIẾN NGHỊ:

1. Nhận xét:

- Chấp hành trình tự thủ tục quản lý đầu tư và xây dựng

- Chấp hành chế độ quản lý tài chính đầu tư

2. Kết quả kiểm soát qua quá trình cấp vốn, cho vay, thanh toán vốn đầu tư thực hiện dự án:

3. Kiến nghị: về nguồn vốn đầu tư và chi phí đầu tư đề nghị quyết toán thuộc phạm vi quản lý.

Ngày... tháng... năm.... Chủ đầu tư |  | Ngày... tháng... năm.... Cơ quan cấp vốn, cho vay, thanh toán
Kế toán trưởng (Ký, ghi rõ họ tên) | Thủ trưởng đơn vị (Ký, đóng dấu, ghi rõ họ tên) | Phụ trách kế toán (Ký, ghi rõ họ tên) | Thủ trưởng đơn vị (Ký, đóng dấu,ghi rõ họ tên)

Mẫu số: 09/QTDA

Ban hành kèm theo TT số: 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính

BÁO CÁO QUYẾT TOÁN VỐN ĐẦU TƯ HOÀN THÀNH

Của Dự án:..............................

( Dùng cho dự án Quy hoạch và Chuẩn bị đầu tư)

I-VĂN BẢN PHÁP LÝ

STT | Tên văn bản | Ký kiệu văn bản; ngày tháng năm ban hành văn bản | Tên cơ quan duyệt | Tổng giá trị phê duyệt (nếu có)
1 | 2 | 3 | 4 | 5
 | - Chủ trương lập quy hoạch hoặc chuẩn bị đầu tư dự án |  |  |
 | -Văn bản phê duyệt đề cương (đối với dự án quy hoạch) |  |  |
 | - Văn bản phê duyệt dự toán chi phí |  |  |
 | - Quyết định phê duyệt quy hoạch (đối với dự án quy hoạch) |  |  |
 | - Quyết định phê duyệt huỷ bỏ dự án …….. |  |  |

II. THỰC HIỆN ĐẦU TƯ

1. Nguồn vốn đầu tư

Đơn vị tính: đồng

Nguồn vốn đầu tư | Được duyệt | Thực hiện | Ghi chú
1 | 2 | 3 | 4
Tổng số |  |  |
- Vốn NSNN |  |  |
- Vốn vay |  |  |
-Vốn khác |  |  |
Tổng cộng: |  |  |

2. Vốn đầu tư đề nghị quyết toán:

Đơn vị tính: đồng

Nội dung chi phí | Tổng dự toán được duyệt | Chi phí đầu tư đề nghị quyết toán | Tăng (+) Giảm (-)
1 | 2 | 3 | 4
Tổng số |  |  |
............................. |  |  |

3. Số lượng, giá trị TSCĐ mới tăng và TSLĐ hình thành qua đầu tư, chi tiết từng nhóm, loại tài sản, tên đơn vị tiếp nhận quản lý và sử dụng tài sản (nếu có):

III - THUYẾT MINH BÁO CÁO QUYẾT TOÁN

1. Tình hình thực hiện:

- Thuận lợi, khó khăn

- Những thay đổi nội dung của dự án so chủ trương được duyệt.

2. Nhận xét, đánh giá quá trình thực hiện dự án:

- Chấp hành trình tự thủ tục quản lý đầu tư và xây dựng của nhà nước

- Công tác quản lý vốn và tài sản trong quá trình đầu tư

3. Kiến nghị:

- Kiến nghị về việc giải quyết các vướng mắc, tồn tại của dự án

- Kiến nghị khác

Ngày... tháng... năm....

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 10/QTDA

Ban hành kèm theo TT số: 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính

Cơ quan phê duyệt

Số:.................

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

...., ngày.... tháng... năm...

QUYẾT ĐỊNH CỦA .....

VỀ VIỆC PHÊ DUYỆT QUYẾT TOÁN VỐN ĐẦU TƯ HOÀN THÀNH

...(NGƯỜI CÓ THẨM QUYỀN PHÊ DUYỆT)

Căn cứ: ....................

QUYẾT ĐỊNH

Điều 1: Phê duyệt quyết toán vốn đầu tư hoàn thành:

- Tên dự án:

- Tên công trình, hạng mục công trình:

- Chủ đầu tư

- Địa điểm xây dựng:

- Thời gian khởi công, hoàn thành (thực tế)

Điều 2: Kết quả đầu tư:

1. Nguồn vốn đầu tư:

Đơn vị: Đồng

Nguồn

Được duyệt

Thực hiện (1)

1

2

3

Tổng số

- Vốn ngân sách nhà nước

- Vốn vay:

+ Vay trong nước

+ Vay nước ngoài

- Vốn khác

Chú thích (1): Tính đến ngày khóa sổ lập báo cáo quyết toán

1. Chi phí đầu tư:

Đơn vị: Đồng

Nội dung

Tổng dự toán được duyệt

Chi phí đầu tư được quyết toán

1

2

3

Tổng số

- Xây lắp

- Thiết bị

- Chi phí khác

3. Chi phí đầu tư được phép không tính vào giá trị tài sản:

4. Giá trị tài sản hình thành qua đầu tư:

Đơn vị: Đồng

Nội dung | Công trình (HMCT) thuộc chủ đầu tư quản lý |  | Công trình (HMCT) giao đơn vị khác quản lý
 | Thực tế | Quy đổi | Thực tế | Quy đổi
1 | 2 | 3 | 4 | 5
Tổng số |  |  |  |
1. Tài sản cố định |  |  |  |
2. Tài sản lưu động |  |  |  |

Điều 3. Trách nhiệm của chủ đầu tư và các đơn vị liên quan:

1. Trách nhiệm của Chủ đầu tư:

- Được phép tất toán nguồn và chi phí đầu tư công trình là:

Nguồn vốn | Số tiền | Ghi chú
1 | 2 | 3
Tổng số |  |
- Vốn ngân sách |  |
- Vốn vay: + Vay trong nước + Vay nước ngoài |  |
- Vốn khác |  |

- Tổng các khoản công nợ tính đến ngày... tháng.... năm...... là:

Tổng nợ phải thu:

Tổng nợ phải trả:

Chi tiết các khoản công nợ theo phụ lục số:....... kèm theo.

2. Trách nhiệm của đơn vị tiếp nhận tài sản:

Được phép ghi tăng tài sản:

Tên đơn vị tiếp nhận tài sản | Tài sản cố định (đồng) | Tài sản lưu động (đồng) | Chi tiết theo nguồn vốn
1 | 2 | 3 | 4

.....................

3. Trách nhiệm của các đơn vị , cơ quan có liên quan:

4. Các nghiệp vụ thanh toán khác (nếu có)

Điều 4: Thực hiện:………….

Nơi nhận:

Người có thẩm quyền phê duyệt quyết toán

(Ký, đóng dấu, ghi rõ họ tên)

Phụ lục số 01- QTDA

Ban hành kèm theo TT số: 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính

HƯỚNG DẪN LẬP BIỂU QUYẾT TOÁN VỐN ĐẦU TƯ

I- Mẫu số 01/QTDA:

1- Phần I: Nguồn vốn đầu tư: Phản ánh tình hình tiếp nhận, quản lý nguồn vốn đầu tư dự án (công trình, hạng mục công trình) theo từng loại nguồn vốn. Cụ thể:

Cột 1: Phản ánh đầy đủ từng loại nguồn vốn tham gia đầu tư dự án.

- Vốn ngân sách nhà nước bao gồm: nguồn vốn ngân sách nhà nước đầu tư; nguồn vốn của Chính Phủ Việt Nam vay nợ, nhận viện trợ từ nước ngoài để đầu tư cho dự án.

- Vốn vay:

+ Vay ngoài nước: Phản ánh số vốn do chủ đầu tư trực tiếp vay tổ chức, cá nhân ở nước ngoài để đầu tư..

+ Vay trong nước: Phản ánh số vốn do chủ đầu tư trực tiếp vay các tổ chức, cá nhân trong nước.

- Vốn khác: Các nguồn vốn ngoài các nguồn nêu trên.

Cột 2: Phản ánh nguồn vốn đầu tư cho dự án được cấp có thẩm quyền duyệt trong Quyết định đầu tư dự án.

Cột 3: Phản ánh nguồn vốn thực tế đầu tư cho dự án tính đến thời điểm khoá sổ lập báo cáo quyết toán.

2. Phần II - Chi phí đầu tư:

a- Điểm 1- Tổng hợp chi phí đầu tư đề nghị quyết toán:

- Cột 3: Ghi giá trị tổng mức đầu tư dự án được cấp có thẩm quyền duyệt trong quyết định đầu tư dự án hoặc quyết định điều chỉnh tổng mức đầu tư của dự án.

- Cột 4: Ghi giá trị tổng dự toán được cấp có thẩm quyền duyệt trong quyết định phê duyệt tổng dự toán hoặc quyết định phê duyệt điều chỉnh tổng dự toán.

- Cột 5: Ghi chi phí đầu tư dự án (công trình, hạng mục công trình) hoàn thành chủ đầu tư đề nghị quyết toán.

b- Điểm 2: Chi tiết chi phí đầu tư đề nghị quyết toán

Phần này nêu chi tiết chi phí đầu tư thực hiện đề nghị quyết toán theo từng hình thức thực hiện hợp đồng (trọn gói, điều chỉnh giá, chỉ định thầu và chi tiết cơ cấu chi phí đầu tư.

3- Phần III- Chi phí đầu tư đề nghị duyệt bỏ không tính vào giá trị tài sản hình thành qua đầu tư: Phản ánh toàn bộ những khoản đã chi phí nhưng do nguyên nhân khách quan: thiên tai (bão, lụt, cháy nổ),... làm thiệt hại, được cấp có thẩm quyền quyết định đầu tư cho phép duyệt bỏ không tính vào giá trị tài sản hình thành qua đầu tư.

4- Phần IV- Giá trị tài sản hình thành qua đầu tư:

Cột 3: Phản ánh giá trị của tài sản theo thực tế chi phí.

Cột 4: Phản ánh giá trị của tài sản theo giá quy đổi tính đến thời điểm bàn giao tài sản cho sản xuất, sử dụng.

II- Mẫu số 02/ QTDA: Phản ánh các văn bản liên quan đến chủ trương thực hiện đầu tư, chi phí đầu tư chủ đầu tư đề nghị quyết toán.

- Cột 5: Ghi tổng giá trị được duyệt trong các văn bản phê duyệt. Như Tổng mức đầu tư, tổng dự toán , dự toán, tổng giá trị của gói thầu...

III- Mẫu số 03/ QTDA: P hản ánh tình hình giải ngân vốn đầu tư qua các năm làm cơ sở quy đổi vốn đầu tư quyết toán công trình.

IV- Mẫu số 04 / QTDA: phản ánh chi phí đầu tư đã thực hiện đề nghị quyết toán của từng công trình (hạng mục công trình) trong trường hợp dự án có từ hai công trình (hạng mục công trình) trở lên.

- Cột 6: Các chi phí khác liên quan trực tiếp cho công trình,hạng mục công trình nào thì đưa vào công trình,hạng mục công trình đó.

Cột 7: Các chi phí khác phân bổ cho công trình,hạng mục công trình theo nguyên tắc phân bổ sau:

- Các chi phí về thuế sử dụng đất, chi đền bù, chi phí phá và tháo dỡ dỡ vật kiến trúc, chi san lấp mặt bằng, thu dọn mặt bằng, chi khảo sát, thiết kế kỹ thuật xây dựng: chỉ tính phân bổ cho công trình (hạng mục công trình) liên quan theo tỷ trọng vốn xây lắp hoàn thành.

- Chi phí chạy thử không tải, có tải: chỉ tính, phân bổ cho các công trình, hạng mục công trình có máy móc thiết bị liên quan đến dây chuyền sản xuất theo tỷ lệ vốn thiết bị và chi phí lắp đặt thiết bị.

- Các chi phí chung liên quan đến tất cả các công trình, hạng mục công trình phân bổ cho các công trình, hạng mục công trình theo tỷ lệ vốn xây lắp và thiết bị hoàn thành .

V- Mẫu số 05/ QTDA: Phản ánh toàn bộ tài sản hình thành qua đầu tư cả về số lượng, nguyên giá và và theo giá quy đổi; chi tiết theo từng, tên đơn vị tiếp nhận tài sản bàn giao.

VI- Mẫu số 06/ QTDA: Phản ánh toàn bộ tài sản lưu động bàn giao cho sản xuất sử dụng khi công trình ( hạng mục công trình hoàn thành) về số lượng, đơn giá theo chi phí thực tế và theo giá quy đổi; chi tiết tên đơn vị tiếp nhận tài sản bàn giao.

VII- Mẫu số 07/ QTDA: Phản ánh giá trị thực hiện, tình hình thanh toán và công nợ của dự án; chi tiết theo từng cá nhân, đơn vị tham gia thực hiện dự án tính từ khi thực hiện hợp đồng đến thời điểm khoá sổ lập báo cáo quyết toán vốn đầu tư của dự án.

VIII- Biểu 08/ QTDA: Lập riêng từng bảng đối chiếu xác nhận cho từng nguồn vốn đầu tư, cho từng cơ quan cấp vốn, cho vay, thanh toán vốn đầu tư của dự án.

IX- Mẫu số 09/QTDA: Mẫu này áp dụng cho các dự án quy hoạch và chi phí chuẩn bị đầu tư được huỷ bỏ theo quyết định của cấp có thẩm quyền: Cách ghi tương tự như Mẫu số 01/QTDA nêu trên.

X- Mẫu số 10/QTDA:

Điều 2- Kết quả đầu tư:

Điểm 1- Nguồn vốn đầu tư:

Cột 2: Phản ánh các nguồn vốn đầu tư cho dự án được cấp có thẩm quyền duyệt tại Quyết định đầu tư dự án ( hoặc Quyết định phê duyệt điều chỉnh tổng mức đầu tư)

Cột 3: Ghi nguồn vốn thực tế đầu tư cho dự án được phê duyệt

Điểm 2- Chi phí đầu tư:

- Cột 2: Ghi giá trị tổng dự toán được cấp có thẩm quyền duyệt trong quyết định phê duyệt tổng dự toán hoặc quyết định phê duyệt điều chỉnh tổng dự toán.

- Cột 3: Ghi chi phí đầu tư được quyết toán.

Điểm 3- Phản ánh giá trị tài sản hình thành qua đầu tư theo giá trị được phê duyệt; có bản chi tiết giá trị tài sản theo công trình do chủ đầu tư quản lý sử dụng hay giao cho cơ quan, đơn vị khác quản lý sử dụng theo thực tế chi phí và theo giá quy đổi kèm theo.

Điều 3- Trách nhiệm của chủ đầu tư và các đơn vị liên quan

1- Trách nhiệm của chủ đầu tư: Nêu trách nhiệm của chủ đầu tư được phép tất toán nguồn, chi phí đầu tư cho công trình và thanh toán các khoản công nợ theo giá trị quyết toán vốn đầu tư được phê duyệt (giá trị quyết toán vốn đầu tư hoàn thành theo thực tế).

2- Trách nhiệm các đơn vị liên quan:

Đối với cơ quan đơn vị được tiếp nhận tài sản hình thành qua đầu tư: Nêu rõ tên từng cơ quan đơn vị được tiếp nhận tài sản có trách nhiệm ghi tăng vốn và tài sản theo giá trị được duyệt theo giá quy đổi tính đến ngày được tiếp nhận bàn giao (chi tiết rõ giá trị từng tài sản, nhóm loại tài sản).

MẪU BIỂU BÁO CÁO
TÌNH HÌNH QUYẾT TOÁN VỐN ĐẦU TƯ

DỰ ÁN HOÀN THÀNH

Ban hành kèm theo Thông tư số 45/2003/TT-BTC
ngày 15 tháng 5 năm 2003 cuả Bộ Tài chính

Mẫu số 01/THQT

Ban hành kèm theo TT số: 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính

Tên đơn vị báo cáo:

BÁO CÁO TÌNH HÌNH QUYẾT TOÁN VỐN ĐẦU TƯ
DỰ ÁN HOÀN THÀNH....

Của..................

Đơn vị tính: Triệu đồng

STT | Nhóm dự án | Tổng số dự án | Giá trị đề nghị quyết toán | Giá trị quyết toán được duyệt |  |  |  | Chênh lệch | Tỷ lệ (%)
 |  |  |  | Tổng số | Nguồn |  |  |  |
 |  |  |  |  | NSNN | Vay tín dụng NN | Khác |  |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
I | Trong kỳ |  |  |  |  |  |  |  |
 | Tổng số |  |  |  |  |  |  |  |
1 | Nhóm A |  |  |  |  |  |  |  |
2 | Nhóm B |  |  |  |  |  |  |  |
3 | Nhóm C |  |  |  |  |  |  |  |
II | Luỹ kế từ đầu năm đến cuối kỳ |  |  |  |  |  |  |  |
 | Tổng số |  |  |  |  |  |  |  |
1 | Nhóm A |  |  |  |  |  |  |  |
2 | Nhóm B |  |  |  |  |  |  |  |
3 | Nhóm C |  |  |  |  |  |  |  |

B- DỰ ÁN HOÀN THÀNH ĐÃ NỘP BÁO CÁO CHƯA
PHÊ DUYỆT QUYẾT TOÁN

STT | Nhóm dự án | Tổng số dự án | Tổng dự toán được duyệt | Tổng giá trị quyết toán | Ghi chú
1 | 2 | 3 | 4 | 5 | 6
 | Tổng số |  |  |  |
1 | Dự án nhóm A |  |  |  |
2 | Dự án nhóm B |  |  |  |
3 | Dự án nhóm C |  |  |  |

C- TỔNG SỐ DỰ ÁN ĐÃ HOÀN THÀNH CHƯA TRÌNH DUYỆT QUẾT TOÁN:

Trong đó:nhóm A:…, nhóm B:…., nhóm C:……

D- NHẬN XÉT, ĐÁNH GIÁ VÀ KIẾN NGHỊ VỀ CÔNG TÁC QUYẾT TOÁN VỐN ĐẦU TƯ HOÀN THÀNH (THUỘC PHẠM VI QUẢN LÝ)

Ngày... tháng... năm....

Người lập biểu

(Ký, ghi rõ họ tên)

Thủ trưởng đơn vị

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số 01/THQT

Ban hành kèm theo TT số: 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính

Tên đơn vị báo cáo:........

BÁO CÁO TÌNH HÌNH QUYẾT TOÁN VỐN ĐẦU TƯ QUÝ ( NĂM)

Của..............................

A- DỰ ÁN HOÀN THÀNH ĐÃ TRÌNH DUYỆT QUYẾT TOÁN

Đơn vị tính: Triệu đồng

STT | Tên dự án | Tổng dự toán được duyệt | Tổng giá trị đề nghị quyết toán | Cơ quan nhận báo cáo | Ngày nộp
1 | 2 | 4 | 5 | 6 | 7
 | Tổng số |  |  |  |
1 | Nhóm A |  |  |  |
 | .......... |  |  |  |
2 | Nhóm B |  |  |  |
 | ......... |  |  |  |
3 | Nhóm C |  |  |  |
 | ......... |  |  |  |

B- DỰ ÁN ĐÃ HOÀN THÀNH CHƯA TRÌNH DUYỆT QUYẾT TOÁN

STT | Tện dự án (công trình, HMCT) | Ngày dự án hoàn thanh | Tổng dự toán được duyệt | Nguyên nhân chưa lập, nộp báo cáo
1 | 2 | 3 | 4 | 5
 | Tổng số |  |  |
1 | Dự án nhóm A |  |  |
 | ............... |  |  |
2 | Dự án nhóm B |  |  |
 | ............... |  |  |
3 | Dự án nhóm C |  |  |
 | ................... |  |  |

C- KIẾN NGHỊ

....., Ngày... tháng... năm...

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)


TT 2003 - 98 thong tu quan ly chi phi dadt

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 98/2003/TT-BTC NGÀY 14 THÁNG 10 NĂM 2003 HƯỚNG DẪN QUẢN LÝ, SỬ DỤNG CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ
TỪ NGUỒN VỐN NGÂN SÁCH NHÀ NƯỚC

- Căn cứ Nghị định số 86/2002/NĐ-CP ngày 05/11/2002 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ, Cơ quan ngang Bộ; Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính.

- Căn cứ Quy chế quản lý đầu tư và xây dựng ban hành kèm theo Nghị định số 52/1999/NĐ-CP ngày 08/7/1999 của Chính phủ; Nghị định số 07/2003/NĐ-CP ngày 30/01/2003 của Chính phủ về việc sửa đổi, bổ sung một số điều của Quy chế quản lý đầu tư và xây dựng ban hành kèm theo Nghị định số 52/1999/NĐ-CP ngày 08/7/1999 và Nghị định số 12/2000/NĐ-CP ngày 05/5/2000 của Chính phủ;

Bộ Tài chính hướng dẫn quản lý, sử dụng chi phí quản lý dự án đầu tư từ nguồn vốn Ngân sách nhà nước tại đơn vị chủ đầu tư như sau:

PHẦN I
QUY ĐỊNH CHUNG

1. Chi phí quản lý dự án đầu tư là toàn bộ chi phí cần thiết do chủ đầu tư sử dụng để thực hiện nhiệm vụ quản lý trong suốt quá trình đầu tư của dự án, bao gồm:

- Chi phí quản lý dự án đầu tư ở giai đoạn chuẩn bị đầu tư là những khoản chi phục vụ công tác quản lý đối với các nội dung công việc trong giai đoạn chuẩn bị đầu tư được xác định trên cơ sở khối lượng công việc phù hợp với yêu cầu quản lý và quy mô của dự án, đảm bảo chế độ tài chính hiện hành, được cấp có thẩm quyền phê duyệt.

- Chi phí quản lý dự án đầu tư ở giai đoạn thực hiện dự án và giai đoạn kết thúc đầu tư là những khoản chi phục vụ công tác quản lý đối với các nội dung công việc trong giai đoạn thực hiện dự án và giai đoạn kết thúc đầu tư, được xác định trên cơ sở định mức chi phí ban quản lý dự án theo hướng dẫn của Bộ Xây dựng.

2. Tất cả các đơn vị được cấp có thẩm quyền giao nhiệm vụ quản lý dự án đầu tư kể cả các Ban QLDA được giao nhiệm vụ làm chủ đầu tư (sau đây gọi tắt là Chủ đầu tư ) của các dự án sử dụng vốn NSNN phải quản lý, sử dụng chi phí quản lý dự án đầu tư đúng mục đích, đảm bảo chi tiêu tiết kiệm, có hiệu quả theo chế độ tài chính hiện hành của Nhà nước và các quy định cụ thể tại Thông tư này.

3. Đơn vị có chức năng quản lý tài chính - đầu tư thuộc các Bộ, cơ quan ngang Bộ, cơ quan trung ương của các đoàn thể, Doanh nghiệp nhà nước; các Quân khu, Quân đoàn, Tổng cục, Cục (trong trường hợp được phân cấp quyết định đầu tư); Sở Tài chính - Vật giá thuộc các tỉnh, thành phố trực thuộc Trung ương; Phòng Tài chính thuộc các quận, huyện, thành phố trực thuộc tỉnh (sau đây gọi tắt là Đơn vị quản lý tài chính - đầu tư) thực hiện quản lý chi phí quản lý dự án đầu tư đối với dự án thuộc nguồn vốn NSNN của các chủ đầu tư trong phạm vi quản lý của mình từ khâu hướng dẫn lập, thẩm định, phê duyệt dự toán, kiểm tra việc chấp hành và thẩm tra, phê duyệt quyết toán theo quy định tại Thông tư này.

PHẦN II
QUY ĐỊNH CỤ THỂ

I. PHÂN NHÓM QUẢN LÝ DỰ ÁN ĐẦU TƯ:

1. Căn cứ đặc điểm quản lý dự án hiện nay, chia thành 2 nhóm quản lý dự án như sau:

1.1. Nhóm I bao gồm:

+ Ban quản lý dự án chuyên ngành;

+ Ban quản lý dự án khu vực;

+ Ban quản lý dự án thành lập theo Quy chế Quản lý đầu tư và xây dựng hiện hành được trực tiếp hưởng lương từ nguồn kinh phí quản lý dự án;

+ Ban quản lý dự án được giao nhiệm vụ quản lý từ 02 dự án nhóm B trở lên có một số cán bộ chuyên trách làm nhiệm vụ quản lý dự án được hưởng lương từ nguồn kinh phí quản lý dự án theo quyết định của cấp có thẩm quyền.

1.2. Nhóm II: Gồm các chủ đầu tư, Ban quản lý dự án khác với quy định ở nhóm I nói trên.

2. Các ban quản lý dự án thuộc nhóm I phải lập dự toán, lập quyết toán chi phí quản lý dự án hàng năm trình cấp có thẩm quyền phê duyệt. Các ban quản lý dự án thuộc nhóm II, lập dự toán chi phí quản lý dự án theo dự án, trình duyệt một lần trước khi triển khai thực hiện dự án và lập quyết toán toàn bộ chi phí quản lý dự án cùng với quyết toán vốn đầu tư dự án hoàn thành, trình cấp có thẩm quyền phê duyệt theo quy định cụ thể tại Thông tư này.

3. Chủ đầu tư thuộc cấp xã và Chủ đầu tư chỉ quản lý một dự án có tổng mức đầu tư nhỏ hơn hoặc bằng 01 tỷ đồng không phải lập và duyệt dự toán chi tiết nhưng phải quản lý, sử dụng chi phí quản lý dự án theo đúng nội dung quy định tại Mục II, Mục III, Phần Quy định cụ thể của Thông tư này và quyết toán chi phí quản lý dự án cùng với quyết toán dự án hoàn thành.

II. KINH PHÍ QUẢN LÝ DỰ ÁN:

Kinh phí quản lý dự án nằm trong tổng dự toán của dự án được cấp có thẩm quyền phê duyệt bao gồm:

1. Chi cho các hoạt động quản lý dự án trong giai đoạn chuẩn bị đầu tư theo dự toán được cấp có thẩm quyền phê duyệt.

2. Chi phí Ban quản lý dự án trong giai đoạn thực hiện dự án và kết thúc dự án theo định mức quy định của Bộ Xây dựng.

3. Trường hợp chủ đầu tư (BQLDA) được phép của cấp có thẩm quyền tự thực hiện kiêm nhiệm một số công tác tư vấn về đầu tư xây dựng của dự án như: Lập hồ sơ mời thầu, phân tích đánh giá hồ sơ dự thầu, giám sát kỹ thuật thi công, giám sát lắp đặt thiết bị thì được tính các chi phí tư vấn nói trên theo quy định hiện hành của Bộ Xây dựng.

4. Trường hợp chủ đầu tư (BQLDA) tự thực hiện công tác đền bù, giải phóng mặt bằng thì được tính chi phí phục vụ đền bù, giải phóng mặt bằng theo dự toán được cấp có thẩm quyền phê duyệt.

5. Trường hợp chủ đầu tư (BQLDA) tự thực hiện công tác tiếp nhận, bảo quản ( bao gồm cả bảo vệ và bảo dưỡng ) vật tư, thiết bị của dự án thì được tính chi phí nhân công và các khoản chi phục vụ cho công tác nói trên theo dự toán được cấp có thẩm quyền phê duyệt.

6. Đối với các dự án ODA, nếu có quy định cụ thể về mức kinh phí quản lý dự án ghi trong Hiệp định, thì mức kinh phí quản lý dự án nói trên là mức tối đa để thực hiện công tác quản lý dự án.

III. NỘI DUNG CHI PHÍ QUẢN LÝ DỰ ÁN:

Nội dung chi phí quản lý dự án từ giai đoạn chuẩn bị đầu tư đến khi kết thúc dự án gồm có:

1. Chi tiền lương bao gồm: Lương ngạch bậc theo quỹ lương được giao, lương hợp đồng dài hạn đối với các cá nhân được hưởng lương từ dự án theo quyết định của cấp có thẩm quyền và quy định hiện hành của Nhà nước. (Hiện nay, mức chi tiền lương thực hiện theo Nghị định số 28/CP ngày 28/3/1997 của Chính phủ, Quyết định số 198/1999/QĐ-TTg ngày 30/9/1999 của Thủ tướng Chính phủ về tiền lương của các ban quản lý dự án xây dựng, Thông tư số 32/1999/TT-LĐTBXH ngày 23/12/1999 của Bộ Lao động - Thương binh - Xã hội hướng dẫn thực hiện Quyết định số 198/1999/QĐ-TTg ngày 30/9/1999 của Thủ tướng Chính phủ về tiền lương của các ban quản lý dự án xây dựng).

2. Chi các khoản phụ cấp lương bao gồm: Chức vụ, trách nhiệm, khu vực, thu hút, đắt đỏ, thêm giờ, độc hại, nguy hiểm, lưu động, phụ cấp đặc biệt của ngành đối với các cá nhân được hưởng lương từ dự án theo quyết định của cấp có thẩm quyền. Mức chi thực hiện theo quy định hiện hành về quản lý tài chính trong đơn vị sự nghiệp.

3. Các khoản trích nộp bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, trích nộp khác đối với các cá nhân được hưởng lương từ dự án theo quyết định của cấp có thẩm quyền. Mức chi thực hiện theo quy định hiện hành về quản lý tài chính trong đơn vị sự nghiệp.

4. Chi tiền thưởng bao gồm: Thưởng thường xuyên, thưởng đột xuất (nếu có). Thực hiện theo quy định hiện hành về quản lý tài chính trong đơn vị sự nghiệp.

5. Chi làm thêm giờ: Chỉ tính cho cá nhân không hưởng phụ cấp thêm giờ ở Điểm 2 trên đây và trường hợp làm thêm giờ tính được thời gian cụ thể theo bảng chấm công. Chế độ chi thực hiện theo quy định của Bộ Luật lao động về thời giờ làm việc, thời giờ nghỉ ngơi cùng các văn bản hướng dẫn thực hiện Luật.

6. Chi tiền công bao gồm: Tiền công theo hợp đồng vụ việc; Tiền công trả cho các cá nhân trực tiếp quản lý dự án theo quyết định của cấp có thẩm quyền nhưng không hưởng lương từ chi phí quản lý dự án: Chủ đầu tư căn cứ vào mức độ thời gian trực tiếp quản lý và nguồn chi phí quản lý của dự án cụ thể để tính dự toán, mức chi trả một tháng tối đa bằng 50% lương và phụ cấp lương một tháng của cá nhân đó.

7. Chi phúc lợi tập thể bao gồm: Thanh toán tiền nghỉ phép, nghỉ chế độ; trợ cấp khó khăn thường xuyên; trợ cấp khó khăn đột xuất; theo quy định hiện hành về quản lý tài chính trong đơn vị sự nghiệp.

8. Chi thanh toán dịch vụ công cộng bao gồm: Thanh toán tiền điện sinh hoạt, tiền nước sinh hoạt, mua nhiên liệu, thanh toán vệ sinh môi trường, thanh toán khác... Theo quy định hiện hành về quản lý tài chính trong đơn vị sự nghiệp.

9. Chi mua vật tư văn phòng bao gồm: Dụng cụ văn phòng, tủ tài liệu, bàn ghế, sách và tài liệu dùng cho chuyên môn, văn phòng phẩm... Theo quy định hiện hành về quản lý tài chính trong đơn vị sự nghiệp.

10. Chi phí phục vụ thông tin liên lạc bao gồm: Cước phí điện thoại, bưu chính, Fax... Theo quy định hiện hành về quản lý tài chính trong đơn vị sự nghiệp.

11. Chi phí hội nghị, hội thảo, tập huấn: Theo quy định hiện hành về quản lý tài chính trong đơn vị sự nghiệp.

12. Chi thanh toán công tác phí: Theo quy định hiện hành về quản lý tài chính trong đơn vị sự nghiệp.

13. Chi phí thuê mướn bao gồm: Thuê phương tiện đi lại, nhà làm việc, thiết bị phục vụ các loại; đào tạo lại cán bộ, thuê chuyên gia (Trong nước, nước ngoài)...

14. Chi phí Đoàn ra, đoàn vào ( nếu có) bao gồm: Vé máy bay, tiền ăn ở, tiêu vặt, lệ phí hải quan... Theo quy định về quản lý tài chính hiện hành trong đơn vị sự nghiệp.

15. Chi sửa chữa thường xuyên và sửa chữa lớn tài sản của ban quản lý như: Ô tô, mô tô, xe chuyên dùng, trụ sở làm việc,...

16. Chi phục vụ công tác chuyên môn: Vật tư, trang thiết bị chuyên dùng không phải TSCĐ, bảo hộ lao động, khác;

17. Chi phí mua sắm tài sản phục vụ quản lý bao gồm: Phương tiện phòng cháy chữa cháy, máy tính, phần mềm máy tính. Theo quy định về quản lý tài chính hiện hành.

18. Trích nộp ban quản lý cấp trên (nếu có).

19. Các chi khác: Nộp phí, lệ phí, tiếp khách,... Theo quy định về quản lý tài chính hiện hành.

IV. LẬP DỰ TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN:

1. Đối với Nhóm I: Hàng năm, căn cứ kế hoạch đầu tư XDCB được giao, chủ đầu tư lập dự toán chi phí quản lý dự án theo hướng dẫn tại Phụ lục số I kèm theo Thông tư này, trình cấp có thẩm quyền phê duyệt.

2. Đối với Nhóm II: Khi trình cấp có thẩm quyền phê duyệt Báo cáo nghiên cứu khả thi, đơn vị được giao nhiệm vụ chuẩn bị đầu tư đồng thời lập và trình duyệt chi phí quản lý dự án ở giai đoạn chuẩn bị đầu tư (nếu có).

Sau khi có quyết định đầu tư, dự án đầu tư được ghi kế hoạch vốn và triển khai thực hiện dự án, chủ đầu tư tiến hành lập dự toán chi phí quản lý dự án trình cấp có thẩm quyền phê duyệt. Việc lập và trình duyệt dự toán nói trên chỉ thực hiện một lần cho toàn bộ quá trình thực hiện dự án; trường hợp điều chỉnh dự toán phải được cấp có thẩm quyền phê duyệt.

Dự toán chi phí quản lý tổng thể để xác định mức trích hàng năm đối với Ban quản lý dự án thuộc Nhóm I; Dự toán chi phí quản lý của từng dự án đối với Ban quản lý dự án thuộc Nhóm II, tối đa không được vượt so với tỷ lệ quy định về chi phí quản lý dự án hiện hành của Nhà nước.

V. CHẤP HÀNH:

1. Dự toán chi phí quản lý dự án hàng năm (Đối với Nhóm I); dự toán chi phí quản lý của toàn bộ dự án (Đối với Nhóm II) sau khi được cấp có thẩm quyền phê duyệt, cơ quan phê duyệt gửi đến chủ đầu tư, cơ quan thanh toán vốn đầu tư để thực hiện.

2. Cơ quan Kiểm soát thanh toán thực hiện kiểm soát thanh toán chi phí quản lý dự án theo dự toán được duyệt, đúng chế độ quản lý tài chính hiện hành và các quy định cụ thể tại Thông tư này.

3. Xử lý trường hợp thu tiền bán hồ sơ mời thầu: Mức thu bán hồ sơ mời thầu theo quy định của Quy chế đấu thầu hiện hành; chi phí cho việc tổ chức đấu thầu không được lớn hơn kinh phí thu được do bán hồ sơ mời thầu; phần còn lại của kinh phí thu được do bán hồ sơ mời thầu sau khi quyết toán các chi phí cần thiết cho việc tổ chức đấu thầu, chủ đầu tư nộp Ngân sách Nhà nước.

4. Xử lý một số trường hợp đối với Nhóm I:

A) Trường hợp vào đầu năm ngân sách, nếu chưa đủ điều kiện để trình duyệt dự toán chi phí quản lý dự án hoặc chưa thông báo kế hoạch thì chủ đầu tư có văn bản đề nghị cơ quan kiểm soát thanh toán tạm ứng kinh phí để chi cho các nghiệp vụ sau:

+ Chi lương và các khoản có tính chất tiền lương;

+ Chi nghiệp vụ phục vụ công tác quản lý dự án đầu tư.

Mức tạm ứng hàng tháng tối đa không quá mức chi trong tháng của năm trước. Chủ đầu tư có trách nhiệm làm thủ tục thanh toán và hoàn trả tạm ứng ngay sau khi được giao dự toán.

B) Trường hợp được cấp trên hỗ trợ kinh phí đột xuất cho con người hoặc mục tiêu thì chủ đầu tư được phép bổ sung nguồn kinh phí để chi phí cho con người hoặc mục tiêu hỗ trợ của cấp trên.

C) Trường hợp cho thuê tài sản của BQLDA thì phải nộp 100% số tiền cho thuê vào NSNN.

VI. KIỂM TRA VIỆC QUẢN LÝ, SỬ DỤNG CHI PHÍ
QUẢN LÝ DỰ ÁN ĐẦU TƯ:

Hàng năm, đơn vị quản lý tài chính - đầu tư thuộc các Bộ, ngành, địa phương, Doanh nghiệp nhà nước tổ chức kiểm tra việc quản lý, sử dụng chi phí quản lý dự án tại các đơn vị chủ đầu tư thuộc phạm vi quản lý của mình để kịp thời uốn nắn các sai phạm trong quá trình quản lý dự án của các chủ đầu tư, các ban quản lý dự án.

VII. QUYẾT TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ:

1. Quyết toán chi phí quản lý dự án năm kế hoạch: Sau khi kết thúc năm kế hoạch, chậm nhất là ngày 31/01 năm sau, chủ đầu tư (BQLDA) thuộc Nhóm I phải lập báo cáo quyết toán chi phí quản lý dự án năm kế hoạch để trình cấp có thẩm quyền phê duyệt. Thời hạn thẩm tra, phê duyệt quyết toán niên độ chi phí quản lý dự án không quá 30 ngày kể từ ngày nhận đủ hồ sơ theo quy định.

2. Quyết toán chi phí quản lý dự án khi dự án hoàn thành: Khi dự án hoàn thành bàn giao đưa vào sử dụng (đối với cả hai Nhóm), chủ đầu tư phải lập báo cáo quyết toán vốn đầu tư của dự án, trong đó có quyết toán chi phí quản lý dự án, trình cấp có thẩm quyền phê duyệt. Thời hạn lập báo cáo quyết toán vốn đầu tư và thời hạn thẩm tra phê duyệt quyết toán vốn đầu tư theo quy định tại Thông tư hướng dẫn quyết toán vốn đầu tư của Bộ Tài chính.

Phương pháp lập, thẩm tra và phê duyệt quyết toán chi phí quản lý dự án đầu tư thực hiện theo hướng dẫn tại Phụ lục số I kèm theo Thông tư này.

3. Phân bổ giá trị quyết toán chi phí quản lý dự án hàng năm: Hàng năm, căn cứ thông báo phê duyệt quyết toán chi phí quản lý dự án năm kế hoạch, chủ đầu tư thuộc Nhóm I thực hiện việc phân bổ chi phí quản lý cho các dự án thành phần theo nguyên tắc như sau:

- Đối với các chi phí cho công tác tư vấn, đền bù, tiếp nhận và bảo quản vật tư thiết bị trực tiếp của dự án nào thì phân bổ cho dự án đó;

- Phần chi phí quản lý chung sẽ phân bổ theo tỷ lệ tương ứng với khối lượng hoàn thành trong năm của các dự án thành phần.

- Giá trị phân bổ chi phí quản lý hàng năm của dự án được tổng hợp vào giá trị quyết toán vốn đầu tư của từng dự án thành phần khi quyết toán vốn đầu tư dự án hoàn thành.

VIII. PHÊ DUYỆT DỰ TOÁN, QUYẾT TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN:

1. Thủ trưởng đơn vị quản lý tài chính - đầu tư thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan Trung ương của các đoàn thể; Thủ trưởng đơn vị quản lý tài chính - đầu tư thuộc các Quân khu, Quân đoàn, Tổng cục, Cục (Trong trường hợp được phân cấp quyết định đầu tư) thừa uỷ quyền thủ trưởng cơ quan thực hiện phê duyệt dự toán, phê duyệt quyết toán chi phí quản lý dự án của các chủ đầu tư thuộc phạm vi quản lý.

2. Giám đốc Sở Tài chính - Vật giá các tỉnh, thành phố trực thuộc Trung ương thừa uỷ quyền Chủ tịch UBND tỉnh, thành phố trực thuộc Trung ương phê duyệt dự toán, phê duyệt quyết toán chi phí quản lý dự án của các chủ đầu tư thuộc tỉnh, thành phố quản lý;

3. Trưởng phòng Tài chính quận, huyện, thành phố trực thuộc tỉnh thừa uỷ quyền Chủ tịch UBND quận, huyện, thành phố trực thuộc tỉnh phê duyệt dự toán, phê duyệt quyết toán chi phí quản lý dự án của các chủ đầu tư thuộc quận, huyện, thành phố trực thuộc tỉnh quản lý.

Trường hợp dự án thuộc ngân sách Trung ương giao cho Ban QLDA khu vực thuộc địa phương hoặc Ban QLDA thuộc cấp dưới thực hiện quản lý một phần hay toàn bộ dự án thì cấp có thẩm quyền quyết định đầu tư của dự án đó phải có quyết định giao nhiệm vụ và mức chi phí quản lý tương ứng cho Ban QLDA khu vực thuộc địa phương hoặc Ban QLDA thuộc cấp dưới để thực hiện. Cấp phê duyệt dự toán, phê duyệt quyết toán chi phí quản lý dự án của các BQLDA nói trên thực hiện theo quy định tại các Điểm 1, 2, 3 trên đây.

Trường hợp dự án thuộc ngân sách tỉnh giao cho Ban QLDA thuộc cấp huyện hoặc tương đương quản lý thì cấp có thẩm quyền quyết định đầu tư của dự án đó phải có quyết định giao nhiệm vụ và mức chi phí quản lý tương ứng cho Ban QLDA cấp dưới để thực hiện. Cấp phê duyệt dự toán, phê duyệt quyết toán chi phí quản lý dự án của các BQLDA nói trên thực hiện theo quy định tại Điểm 3 trên đây.

IX. TRÁCH NHIỆM:

1. Trách nhiệm của chủ đầu tư:

- Lập dự toán, quyết toán chi phí quản lý dự án đúng thời gian và nội dung quy định tại Thông tư này; đồng thời chịu trách nhiệm về tính chính xác đối với số liệu, tính pháp lý đối với hồ sơ; Cung cấp đầy đủ tài liệu có liên quan đến dự toán, quyết toán theo yêu cầu của cơ quan phê duyệt;

- Chấp hành đầy đủ các nội dung trong quyết định giao dự toán và thông báo phê duyệt quyết toán năm của cơ quan phê duyệt;

- Đối chiếu với cơ quan kiểm soát thanh toán về số vốn đã được thanh toán;

- Định kỳ 6 tháng, 12 tháng tự đánh giá tình hình thực hiện quản lý, sử dụng chi phí quản lý dự án đầu tư ở đơn vị, qua đó rút kinh nghiệm để thực hiện quản lý có hiệu quả.

2. Trách nhiệm của cơ quan thẩm tra, phê duyệt:

- Thực hiện quản lý chi phí quản lý dự án đầu tư từ nguồn vốn ngân sách nhà nước đối với các Chủ đầu tư thuộc phạm vi quản lý của mình từ khâu hướng dẫn lập dự toán, đến thẩm định và phê duyệt quyết toán;

- Trong quá trình thẩm tra xét duyệt quyết toán, cơ quan thẩm tra, phê duyệt quyết toán có quyền xuất toán, thu hồi hoặc quy trách nhiệm bồi thường các khoản chi sai chế độ, không có trong nội dung dự toán được duyệt; đồng thời yêu cầu các chủ đầu tư chấp hành nộp ngân sách nhà nước các khoản thu nộp theo quy định.

- Chịu trách nhiệm về kết quả thẩm định dự toán và thẩm tra quyết toán chi phí quản lý dự án đầu tư;

3. Trách nhiệm của cơ quan kiểm soát thanh toán:

- Kiểm soát, thanh toán chi phí quản lý dự án đầu tư theo dự toán được duyệt, đúng chế độ quản lý tài chính hiện hành của Nhà nước và các quy định cụ thể tại Thông tư này;

- Kiểm tra, đối chiếu, xác nhận số vốn đã thanh toán đối với các chủ đầu tư khi báo cáo quyết toán;

- Có nhận xét, đánh giá, kiến nghị với cơ quan thẩm tra, phê duyệt quyết toán về việc chấp hành và quản lý của chủ đầu tư.

4. Trách nhiệm của cấp trên Chủ đầu tư:

- Hướng dẫn các chủ đầu tư thuộc phạm vi quản lý của mình quản lý và sử dụng chi phí quản lý dự án theo quy định tại Thông tư này;

- Phối hợp với cơ quan thẩm tra thực hiện thẩm tra quyết toán chi phí quản lý dự án đầu tư của chủ đầu tư thuộc phạm vi quản lý của mình;

- Tạo điều kiện pháp lý để chủ đầu tư thu hồi phần vốn đã thanh toán vượt giá trị quyết toán được duyệt;

5. Trách nhiệm của các Bộ, ngành, địa phương:

- Thường xuyên kiểm tra tình hình quản lý, sử dụng chi phí quản lý dự án đầu tư từ nguồn vốn NSNN thuộc phạm vi quản lý. Có biện pháp xử lý kỷ luật thích đáng đối với các cá nhân, đơn vị vi phạm nghiêm trọng trong việc thực hiện quản lý, thanh toán, sử dụng chi phí quản lý dự án đầu tư.

PHẦN III
ĐIỀU KHOẢN THI HÀNH

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng trên Công báo và thay thế Thông tư hướng dẫn quản lý, sử dụng chi phí quản lý dự án đầu tư từ nguồn vốn ngân sách nhà nước số 23/2002/TT-BTC ngày 20/3/2002 của Bộ Tài chính.

Các chủ đầu tư đã được cấp có thẩm quyền phê duyệt dự toán chi phí quản lý dự án trước ngày có hiệu lực của Thông tư này, được tiếp tục thực hiện theo dự toán đã duyệt cho đến hết năm kế hoạch đối với chủ đầu tư thuộc nhóm I và đến khi kết thúc dự án đối với chủ đầu tư thuộc nhóm II.

PHỤ LỤC SỐ I

HƯỚNG DẪN LẬP VÀ TRÌNH DUYỆT DỰ TOÁN,
QUYẾT TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ

(Kèm theo Thông tư hướng dẫn quản lý, sử dụng chi phí quản lý dự án đầu tư
từ nguồn vốn NSNN số: 98/2003/TT-BTC ngày 14/10/2003 của Bộ Tài chính)

A. HƯỚNG DẪN LẬP VÀ TRÌNH DUYỆT DỰ TOÁN,
QUYẾT TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ:

I. LẬP DỰ TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN:

1. Căn cứ lập dự toán chi phí quản lý dự án đầu tư bao gồm:

+ Quyết định giao nhiệm vụ chủ đầu tư;

+ Quyết định thành lập BQLDA;

+ Quyết định giao kế hoạch đầu tư XDCB năm;

+ Các văn bản của cấp có thẩm quyền cho phép chủ đầu tư thực hiện một số công tác tư vấn: Lập hồ sơ mời thầu, phân tích đánh giá hồ sơ dự thầu, giám sát kỹ thuật thi công, giám sát lắp đặt thiết bị.

+ Văn bản cho phép chủ đầu tư tự thực hiện công tác đền bù, giải phóng mặt bằng; tự thực hiện công tác tiếp nhận, bảo quản (bao gồm cả bảo vệ và bảo dưỡng) vật tư, thiết bị của dự án và dự toán được có thẩm quyền phê duyệt của các công tác nói trên kèm theo.

2. Xác định mức trích cho phép:

Căn cứ Tổng dự toán được duyệt của từng dự án được giao quản lý, văn bản giao nhiệm vụ của cấp có thẩm quyền; chủ đầu tư xác định mức trích của từng nhiệm vụ theo từng dự án để tổng hợp nguồn kinh phí được trích theo Biểu số 01/DTBQL; đây là mức trích tối đa để chủ đầu tư thực hiện nhiệm vụ quản lý dự án:

+ Chi phí Quản lý dự án giai đoạn CBĐT (Theo dự toán được duyệt),

+ Chi phí Quản lý dự án giai đoạn THDA (Theo quy định),

+ Giám sát kỹ thuật thi công, lắp đặt thiết bị (Theo quy định),

+ Lập hồ sơ mời thầu (Theo quy định),

+ Phân tích, đánh giá hồ sơ dự thầu (Theo quy định),

+ Phục vụ công tác đền bù, giải phóng mặt bằng (Theo dự toán được duyệt đối với phần do chủ đầu tư thực hiện),

+ Thực hiện công tác tiếp nhận, bảo quản vật tư, thiết bị (Theo dự toán được duyệt),

+ Chi phí khác (Theo dự toán được duyệt).

3. Xác định nội dung chi phí cần thiết để lập dự toán:

Căn cứ vào hình thức và đặc điểm quản lý dự án, đối chiếu với 2 nhóm theo quy định tại Mục I, Phần II của thông tư này để xác định nội dung chi phí cho phép áp dụng lập dự toán chi phí quản lý dự án như sau:

3.1. Đối với Nhóm I: Nội dung chi phí quản lý dự án bao gồm các khoản: Từ 01 đến 19 theo quy định tại Mục III, Phần II của Thông tư (Biểu số 02/A-DTBQL).

Việc xác định quỹ tiền lương cho cán bộ quản lý dự án phải đảm bảo đúng biên chế được duyệt của cấp có thẩm quyền (Biểu số 03/DTBQL) và kế hoạch tăng giảm biên chế theo năm kế hoạch (Biểu số 04/DTBQL).

3.2. Đối với Nhóm II: Nội dung chi phí quản lý dự án bao gồm các khoản: 5; 6; 8; 9; 10; 11; 12; 13; 14;16; 18; 19 theo quy định tại Mục III, Phần II của Thông tư (Biểu số 02/B-DTBQL ).

4. Hồ sơ, mẫu biểu:

- Tờ trình xin phê duyệt dự toán chi phí quản lý dự án;

- Biểu số 01/DTBQL: Tổng hợp nguồn kinh phí được trích;

- Biểu số 02A/DTBQL: Dự toán chi phí quản lý dự án theo niên độ (Đối với BQLDA thuộc nhóm I);

- Biểu số 02B/DTBQL: Dự toán chi phí quản lý của toàn bộ dự án (Đối với BQLDA thuộc nhóm II);

- Biểu số 03/DTBQL: Bảng kê danh sách công chức, viên chức và tiền lương thực hiện đến cuối năm;

- Biểu số 04/DTBQL: Kế hoạch tăng giảm số lượng công chức viên chức theo từng ngạch bậc và quỹ lương tương ứng năm;

- Bản sao các tài liệu: Quyết định giao kế hoạch đầu tư XDCB năm; Văn bản của cấp có thẩm quyền cho phép chủ đầu tư (BQLDA) thực hiện một số công tác tư vấn, tự thực hiện công tác đền bù giải phóng mặt bằng, tiếp nhận và bảo quản vật tư - thiết bị.

II. THẨM ĐỊNH - PHÊ DUYỆT DỰ TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN:

Căn cứ hồ sơ dự toán do chủ đầu tư gửi đến, đơn vị quản lý tài chính - đầu tư tiến hành thẩm định theo các nội dung sau:

+ Thẩm định tính pháp lý của hồ sơ dự toán: Đảm bảo các quy định của Nhà nước về thời gian, hình thức và tính pháp lý.

+ Thẩm định sự phù hợp của các nội dung ghi trong dự toán với các tiêu chuẩn, định mức và chế độ tài chính hiện hành của Nhà nước.

Bộ phận chức năng của đơn vị quản lý tài chính - đầu tư phải có báo cáo kết quả thẩm định theo các nội dung trên với người có thẩm quyền để quyết định giao dự toán. Quyết định giao dự toán theo Mẫu biểu số 05/QĐ-GDT, được lập thành 05 bản (Cơ quan ra quyết định 02b, Cơ quan thanh toán 01b, Chủ đầu tư 02b).

III. THỜI GIAN LẬP, THẨM ĐỊNH- PHÊ DUYỆT DỰ TOÁN:

Trong khoảng thời gian tối đa 20 ngày làm việc kể từ ngày nhận được thông báo kế hoạch đầu tư, chủ đầu tư lập dự toán chi phí quản lý dự án đầu tư gửi đến đơn vị quản lý tài chính - đầu tư để phê duyệt;

Trong khoảng thời gian tối đa 20 ngày làm việc kể từ ngày nhận đủ hồ sơ dự toán do chủ đầu tư gửi đến, đơn vị quản lý tài chính - đầu tư có trách nhiệm thẩm định, phê duyệt dự toán chi phí quản lý dự án đầu tư để chủ đầu tư triển khai thực hiện..

B. HƯỚNG DẪN LẬP, THẨM TRA, PHÊ DUYỆT QUYẾT TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ:

I. LẬP BÁO CÁO QUYẾT TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ:

Khi kết thúc kế hoạch hàng năm (Đối với nhóm I) và khi dự án hoàn thành đưa vào sử dụng (Đối với cả nhóm I và nhóm II), chủ đầu tư có trách nhiệm lập báo cáo quyết toán chi phí quản lý dự án, trình cấp có thẩm quyền phê duyệt. Báo cáo quyết toán chi phí quản lý dự án bao gồm các nội dung:

1. Hồ sơ, biểu mẫu quyết toán chi phí QLDA theo năm đối với chủ đầu tư thuộc nhóm I:

- Tờ trình xin phê duyệt quyết toán chi phí quản lý dự án đầu tư;

- Biểu số 01/QT-QLDA: Bảng tổng hợp quyết toán chi phí quản lý dự án đầu tư năm, có đối chiếu xác nhận số vốn đã cấp phát thanh toán của cơ quan kiểm soát thanh toán;

- Mẫu số 02/QT-QLDA: Quyết toán chi phí quản lý dự án đầu tư năm.

- Mẫu số 03/QT-QLDA: Thuyết minh báo cáo quyết toán chi phí quản lý dự án đầu tư;

- Các chứng từ chi tiêu có liên quan phát sinh trong năm;

- Bản sao các tài liệu như: quyết định giao dự toán năm, quyết định điều chỉnh dự toán trong năm (nếu có), thông báo duyệt quyết toán của năm trước.

2. Hồ sơ, biểu mẫu quyết toán chi phí QLDA dự án khi dự án hoàn thành:

A. Đối với nhóm I:

- Bảng Tổng hợp Quyết toán chi phí quản lý đã phân bổ qua các năm cho dự án;

- Bản sao thông báo phê duyệt quyết toán chi phí quản lý dự án qua các năm có liên quan đến thời gian thực hiện đầu tư của dự án.

B. Đối với nhóm II:

- Biểu số 01A/QT-BQL: Quyết toán chi phí quản lý dự án đầu tư;

- Các chứng từ chi tiêu liên quan, phát sinh trong quá trình thực hiện dự án; quyết định giao dự toán, quyết định điều chỉnh dự toán (nếu có).

II. THẨM TRA VÀ PHÊ DUYỆT QUYẾT TOÁN CHI PHÍ
QUẢN LÝ DỰ ÁN ĐẦU TƯ

1. Nội dung thẩm tra:

Sau khi nhận được hồ sơ quyết toán của chủ đầu tư, đơn vị quản lý tài chính - đầu tư lập kế hoạch thẩm tra quyết toán, thông báo thời gian và địa điểm cho chủ đầu tư và cấp trên chủ đầu tư (Nếu có) để tham gia thẩm tra.

Căn cứ vào hồ sơ quyết toán của chủ đầu tư đã gửi, đơn vị quản lý tài chính - đầu tư căn cứ vào chế độ chi tiêu hiện hành của nhà nước và dự toán được phê duyệt tiến hành thẩm tra theo các nội dung sau:

+ Kiểm tra hồ sơ báo cáo quyết toán (thuyết minh các báo cáo, biểu mẫu) có đảm bảo so với quy định của Nhà nước về hình thức, nội dung và tính pháp lý.

+ Đối chiếu số liệu giữa dự toán được duyệt và giá trị khối lượng thực hiện từ đó phát hiện chênh lệch và nguyên nhân.

+ Xem xét các chứng từ chi tiêu có phù hợp với nội dung kinh tế phát sinh, có đảm bảo tuân thủ về tính hợp pháp, hợp lý hợp lệ, có tuân thủ theo chế độ chi tiêu hiện hành của Nhà nước.

+ Kiểm tra các khoản tạm ứng cuối năm

+ Kiểm tra quỹ tiền mặt

+ Kiểm tra việc hạch toán các nghiệp vụ kinh tế phát sinh, lập sổ kế toán, kiểm kê vật tư, tài sản, quỹ tiền mặt.

Sau khi thẩm tra theo các nội dung trên cơ quan thẩm tra cùng chủ đầu tư lập biên bản thẩm tra theo Mẫu số 04/QT-QLDA kèm theo để làm cơ sở trình cấp có thẩm quyền phê duyệt. Biên bản thẩm tra phải thể hiện các nội dung sau:

+ Các ý kiến kết luận và kiến nghị của cơ quan thẩm tra;

+ Các ý kiến bảo lưu và kiến nghị của chủ đầu tư;

+ Kiến nghị biện pháp xử lý các khoản chi tiêu không đúng chế độ, không có trong dự toán được duyệt.

2. Hồ sơ báo cáo kết quả thẩm tra:

- Toàn bộ hồ sơ, biểu mẫu báo cáo quyết toán quy định tại điểm 1, điểm 2 mục I trên đây;

- Mẫu số 04/QT-QLDA: Biên bản thẩm tra

- Bản báo cáo kết quả thẩm tra trong đó nêu rõ kiến nghị về biện pháp xử lý các khoản chi tiêu không đúng chế độ, không có trong dự toán được duyệt.

- Bản giải trình của chủ đầu tư (nếu có);

- Dự thảo Thông báo duyệt quyết toán chi phí quản lý dự án đầu tư theo Mẫu số 05/QT-QLDA, Phụ lục số 05A/QT, 05B/QT.

Căn cứ Hồ sơ báo cáo kết quả thẩm tra, cấp có thẩm quyền xem xét, ra thông báo phê duyệt. Thông báo phê duyệt quyết toán được lập thành 05 bản ( Cơ quan ra quyết định 02b, Cơ quan thanh toán 01b, Chủ đầu tư 02b).

Sau 10 ngày kể từ khi nhận được thông báo duyệt quyết toán của cơ quan xét duyệt, chủ đầu tư không có ý kiến khác bằng văn bản thì coi như đã chấp nhận để thi hành.

TÊN ĐƠN VỊ BIỂU 01/DT- BQL

…………………..

XÁC ĐỊNH MỨC KINH PHÍ HOẠT ĐỘNG CỦA CHỦ ĐẦU TƯ (BQLDA) THEO NĂM

(Dùng cho Ban quản lý dự án thuộc nhóm I)

STT

Nội dung

Tổng dự toán được duyệt

Kế hoạch đầu tư năm

Số kinh phí được trích

Tổng số
Trong đó

Tổng số

Trong đó

Tỷ lệ trích

Tổng số

Trong đó

Xây lắp

Thiết bị

Xây lắp

Thiết bị

Đã trích từ KC đến năm KH

Dự kiến trích trong năm KH

Xây lắp

Thiết bị

A

B

1

2

3

4

5

6

7

8

9

10

11

Tổng số (A+B+C+D)

A

BQLDA

1

Dự án 1

2

Dự án 2

…

B

Chi phí tư vấn ĐTvà XD

I

Tư vấn lập HS mời thầu và P.tích đánh giá HS dự thầu

1

Dự án 1

2

Dự án 2

…

II

Tư vấn giám sát thi công và lắp đặt thiết bị

1

Dự án 1

2

Dự án 2

…

III

Tư vấn khác

1

Dự án 1

2

Dự án 2

…

C

Chi phí phục vụ đền bù, giải phóng mặt bằng

1

Dự án 1

2

Dự án 2

…

D

Chi phí thực hiện tiếp nhận thiết bị, vật tư

1

Dự án 1

2

Dự án 2

…

Người lập biểu

Kế toán trưởng

..., Ngày... Tháng... Năm...

Thủ trưởng đơn vị

TÊN ĐƠN VỊ BIỂU 02A/DT-BQL

…………………..

DỰ TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN NĂM ….

(Dùng cho Ban quản lý dự án thuộc nhóm I)

STT

Nội dung chi

Dự toán năm báo cáo được duyệt

Ước thực hiện chi năm báo cáo

Dự toán chi năm kế hoạch

Ghi chú

1

2

3

4

5

6

TỔNG SỐ

1
Tiền lương

2

Tiền công

…

19

Chi khác

Dự phòng

Người lập biểu

Kế toán trưởng

..., Ngày... Tháng... Năm...

Thủ trưởng đơn vị

TÊN ĐƠN VỊ BIỂU 03/DTBQL

………………

BẢNG KÊ DANH SÁCH CÔNG CHỨC, VIÊN CHỨC VÀ TIỀN LƯƠNG ĐẾN 31/12 NĂM ……

(Dùng cho Ban quản lý dự án thuộc nhóm I)

STT

Họ và tên

Lương ngạch bậc đang hưởng

Phụ cấp lương

Tổng tiền lương và phụ cấp

Ghi chú

Mã số ngạch

Hệ số lương

Tiền lương ngạch bậc

Hệ số phụ cấp

Thành tiền

Chức vụ

Khu vực

…

Cộng hệ số phụ cấp

A

B

1

2

3

4

5

6

7

8

9

10

1

2

…

Tổng số

Người lập biểu

Kế toán trưởng

..., Ngày... Tháng... Năm...

Thủ trưởng đơn vị

TÊN ĐƠN VỊ BIỂU 04/DTBQL

………………

KẾ HOẠCH TĂNG, GIẢM SỐ LƯỢNG CÔNG CHỨC, VIÊN CHỨC THEO TỪNG NGẠCH
VÀ QUỸ LƯƠNG TƯƠNG ỨNG NĂM………

(Dùng cho Ban quản lý dự án thuộc nhóm I)

Mã số ngạch
Dự kiến tăng
Dự kiến giảm

Ghi chú

Biên chế tăng

Quỹ lương tăng
Biên chế giảm

Quỹ lương giảm

Tổng số tăng

Trong đó

Tổng số giảm

Trong đó

Tuyển mới

Nơi khác đến

…..

Nghỉ hưu

Chuyển nơi khác

…..

1

2

3

4

5

6

7

8

9

10

11

12

Tổng số

Người lập biểu

Kế toán trưởng

..., Ngày... Tháng... Năm...

Thủ trưởng đơn vị

Biểu số 02 B/DT-BQL DỰ TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ (Dùng cho chủ đầu tư (BQL) thuộc Nhóm II) Dự án:............................................................ Chủ đầu tư:...................................................
Nội dung | Thành tiền | Ghi chú
I. Nguồn được trích theo dự án: |  |
II. Nội dung chi: |  |
1. Chi làm thêm giờ |  |
2. Tiền công |  |
3.Thanh toán dịch vụ công cộng: |  |
4. Vật tư văn phòng: |  |
5. Thông tin, liên lạc: |  |
6. Hội nghị: |  |
7. Công tác phí: |  |
8. Chi thuê mướn: |  |
9. Chi đoàn ra, đoàn vào: |  |
10. Chi phục vụ công tác chuyên môn: |  |
11. Trích nộp BQLDA cấp trên: |  |
12. Các chi khác: |  |
13. Dự phòng: |  |

Người lập dự toán

Kế toán trưởng

…, Ngày... Tháng... Năm...

Thủ trưởng đơn vị

(Ký tên, đóng dấu )

Mẫu số 05/QĐ-GDT

CƠ QUAN PHÊ DUYỆT

Số: /QĐ-GDT

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

......, Ngày... Tháng... Năm....

QUYẾT ĐỊNH CỦA…………..

V/v giao dự toán chi phí quản lý dự án đầu tư

CƠ QUAN PHÊ DUYỆT

Căn cứ Quyết định số.......... Ngày... Tháng... Năm... Của….. Về việc giao nhiệm vụ cho................ Làm chủ đầu tư dự án;

Căn cứ Quyết định số............ Ngày... Tháng... Năm... Của….. Cho phép chủ đầu tư thực hiện công tác tư vấn;

Căn cứ Quyết định số....... Ngày... Tháng... Năm của.... Cho phép chủ đầu tư thực hiện công tác tổ chức thanh toán đền bù giải phóng mặt bằng;

Căn cứ Thông tư Hướng dẫn quản lý, sử dụng chi phí quản lý dự án đầu tư số…/2002/TT-BTC ngày... Tháng... Năm 2002 của Bộ Tài chính;

Theo đề nghị của…….

QUYẾT ĐỊNH

Điều 1: Giao cho Chủ đầu tư (BQLDA)... Dự toán chi phí quản lý dự án đầu tư theo phụ lục đính kèm.

Điều 2: Căn cứ dự toán chi phí quản lý dự án đầu tư được giao, Chủ đầu tư tổ chức triển khai thực hiện theo đúng quy định của nhà nước về chế độ quản lý đầu tư xây dựng và chế độ tài chính kế toán hiện hành.

Điều 3: Thủ trưởng đơn vị nêu tại Điều 1 trên đây chịu trách nhiệm thi hành Quyết định này.

THỦ TRƯỞNG CƠ QUAN PHÊ DUYỆT

(Ký, ghi rõ họ tên, đóng dấu)

Nơi nhận:

- Như trên,

- Cơ quan thanh toán,

- Lưu.

PHỤ LỤC GIAO DỰ TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ Dự án:................................................. Chủ đầu tư:......................................... (Kèm theo Quyết định số:...../QĐ-GDT ngày... Tháng... Năm...)
Nội dung | Số tiền | Ghi chú
I. Tổng Nguồn được trích: 1. Ngân sách: 2. Khác: |  |
II. Nội dung chi: |  |
1. Tiền lương: |  |
2. Các khoản phụ cấp lương: |  |
3. Các khoản trích nộp theo lương: |  |
4.Tiền thưởng: |  |
5. Chi làm thêm giờ |  |
6. Tiền công |  |
7. Phúc lợi tập thể:.. |  |
8.Thanh toán dịch vụ công cộng: |  |
9. Vật tư văn phòng: |  |
10. Thông tin, liên lạc: |  |
11. Hội nghị: |  |
12. Công tác phí: |  |
13. Chi thuê mướn: |  |
14. Chi đoàn ra, đoàn vào: |  |
15. Sửa chữa thường xuyên, SC lớn TSCĐ của BQLDA: |  |
16. Chi phục vụ công tác chuyên môn: |  |
17. Mua sắm phục vụ quản lý: |  |
18. Trích nộp BQLDA cấp trên: |  |
19. Các chi khác: |  |
20. Dự phòng: |  |
Tổng cộng: |  |

Ghi chú: Đối với các chủ đầu tư (BQL) thuộc nhóm II gồm các khoản chi theo quy định tại điểm 3-2 mục I, Phụ lục số I của Thông tư này.

TÊN ĐƠN VỊ BIỂU 01/QT-QLDA

……………..

TỔNG HỢP QUYẾT TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN NĂM ….

(Dùng cho Ban quản lý dự án thuộc nhóm I)

STT

CHỈ TIÊU

DỰ TOÁN ĐƯỢC DUYỆT

THỰC HIỆN

GHI CHÚ

I
Nguồn kinh phí

1
Kinh phí năm trước chuyển sang

2

Kinh phí được trích trong năm

3

Kinh phí thực rút trong năm

3

Kinh phí được sử dụng trong năm

II

Chi phí quản lý dự án trong năm

III

Kinh phí chưa quyết toán chuyển năm sau

Người lập biểu

Kế toán trưởng

..., Ngày... Tháng... Năm...

Thủ trưởng đơn vị

(Ký tên, đóng dấu)

Phần đối chiếu thanh toán 1- Kinh phí năm trước chuyển sang: 2- Kinh phí được cấp trong năm: | 3-Kinh phí thực rút trong năm: 4- Kinh phí còn dư ở cơ quan thanh toán:
Nhận xét về công tác chấp hành dự toán:
Cán bộ thanh toán (Ký tên) | ….., Ngày... Tháng... Năm.... Thủ trưởng cơ quan kiểm soáy thanh toán (Ký tên, đóng dấu)

TÊN ĐƠN VỊ BIỂU 02/QT-QLDA ………………….. TỔNG HỢP QUYẾT TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN NĂM…. (Dùng cho Ban quản lý dự án thuộc nhóm I)
STT | Nội dung chi | Dự toán được duyệt | Thực hiện trong năm | Ghi chú
1. | Tiền lương |  |  |
2. | Các khoản phụ cấp lương |  |  |
3. | Các khoản trích nộp theo lương |  |  |
4. | Tiền thưởng |  |  |
5. | Chi làm thêm giờ |  |  |
6. | Tiền công |  |  |
7. | Phúc lợi tập thể |  |  |
8. | Thanh toán dịch vụ công cộng |  |  |
9. | Vật tư văn phòng: |  |  |
10. | Thông tin liên lạc |  |  |
11. | Hội nghị |  |  |
12. | Công tác phí |  |  |
13. | Chi thuê mướn |  |  |
14. | Chi đoàn ra, đoàn vào |  |  |
15. | Sửa chữa thường xuyên, SC lớn TSCĐ của BQLDA |  |  |
16. | Chi phục vụ công tác chuyên môn |  |  |
17. | Mua sắm phục vụ quản lý: |  |  |
18. | Trích nộp BQLDA cấp trên |  |  |
19. | Các chi khác |  |  |
 | Tổng cộng |  |  |

Ngwời lập biểu

Kế toán trưởng

Ngày tháng năm

Thủ trưởng đơn vị

(Ký tên, đóng dấu)

Mẫu số 03/QT-QLDA

Đơn vị báo cáo:

THUYẾT MINH
BÁO CÁO QUYẾT TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ

Năm…………..

I. TÌNH HÌNH THỰC HIỆN NHIỆM VỤ NĂM……..:

1. Tình hình biên chế, lao động, quỹ lương:

- Số CBNV có mặt đến ngày 31/12: Người

Trong đó: Hợp đồng, thử việc: Người

- Tăng trong năm: Người

- Giảm trong năm: Người

- Tổng quỹ lương thực hiện cả năm: Đồng

Trong đó: Lương hợp đồng: Đồng

2. Tình hình thực hiện nhiệm vụ được giao trong năm:

II. THUYẾT MINH:

1. Đặc điểm của quá trình quản lý dự án trong năm (Nêu các đặc điểm ảnh hưởng đến mức trích kinh phí và nhiệm vụ chi quản lý dự án trong năm):

2. Nguyên nhân tăng giảm so với nhiệm vụ chi quản lý dự án được giao, so với thực hiện năm trước (nếu có)

III. NHẬN XÉT VÀ KIẾN NGHỊ:

…., Ngày... Tháng... Năm…

Người lập biểu

(Ký, họ tên)

Phụ trách kế toán

(Ký, họ tên)

Thủ trưởng đơn vị

(Ký tên, đóng dấu)

Biểu số: 1A/QT-BQL QUYẾT TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ (Dùng cho chủ đầu tư thuộc Nhóm II ) Dự án:.................................................... Chủ đầu tư:............................................
Nội dung | Tổng số | Chi phí quản lý | Giám sát kỹ thuật | Tổ chức đền bù GPMB | Lập hồ sơ mời thầu | Bảo quản tiếp nhận V.tư-T.bị
I. Nguồn được trích theo dự án: 1. Dự toán được duyệt: 2. Đề nghị quyết toán: |  |  |  |  |  |
II. Nội dung chi: | Dự toán được duyệt |  | Đề nghị quyết toán |  | Ghi chú
1. Chi làm thêm giờ 2. Tiền công |  |  |  |  |
3. Thanh toán dịch vụ công cộng |  |  |  |  |
4. Vật tư văn phòng |  |  |  |  |
5. Thông tin, liên lạc |  |  |  |  |
6. Hội nghị |  |  |  |  |
7. Công tác phí |  |  |  |  |
8. Chi thuê mướn |  |  |  |  |
9. Chi đoàn ra |  |  |  |  |
10. Chi phục vụ công tác chuyên môn |  |  |  |  |
11. Trích nộp BQL cấp trên (nếu có) |  |  |  |  |
12. Các khoản chi khác |  |  |  |  |
Tổng cộng: |  |  |  |  |

Người lập quyết toán

Kế toán trưởng

…., Ngày... Tháng... Năm...

Thủ trưởng đơn vị

(Ký tên, đóng dấu)

BIỂU 04/QT-QLDA

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

BIÊN BẢN THẨM TRA QUYẾT TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ

H ôm nay, ngày….. Tháng… năm…., Tại…..; Chúng tôi gồm đại diện cơ quan chủ trì thẩm tra quyêt toán và đại diện chủ đầu tư (BQL dự án)… thực hiện thẩm tra quyết toán chi phí quản lý dự án đầu tư năm…. Của….

I- Đại diện cơ quan thẩm tra: II- Đại diện chủ đầu tư ( BQL dự án):

Ông (bà)….. Chức vụ: Ông (bà)….. Chức vụ:

Ông (bà)….. Chức vụ: Ông (bà)….. Chức vụ:

Số báo cáo quyết toán

Kết quả thẩm tra

Tổng số

KP Ban quản lý

Giám sát kỹ thuật

….

Tổng số

KP Ban quản lý

Giám sát kỹ thuật

….

PHẦN TỔNG HỢP

1

Kinh phí năm trước chuyển sang

2

Kinh phí được trích trong năm

3

Kinh phí thực rút trong năm

4

Kinh phí được sử dụng trong năm

II

Chi phí thực hiện quyết toán trong năm

III

Kinh phí chưa quyết toán chuyển năm sau

Nhận xét:

- Việc chấp hành chế độ chính sách tiêu chuẩn định mức chi tiêu; chế độ kế toán

- Số liệu quyết toán:

Kết luận và kiến nghị của cơ quan thẩrm tra:

Kiến nghị của chủ đầu tư:

CHỦ ĐẦU TƯ |  | CƠ QUAN THẨM TRA
Kế toán trưởng | Thủ trưởng đơn vị | Cán bộ quản lý | Thủ trưởng đơn vị

Mẫu số 05/QT-BQL

CƠ QUAN PHÊ DUYỆT

SỐ ............/TB-PDQT

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

...., Ngày... Tháng... Năm...

THÔNG BÁO

Duyệt quyết toán chi phí quản lý dự án đầu tư năm …

Đơn vị được duyệt:

Sau khi tiến hành thẩm tra báo cáo quyết toán kinh phí quản lý dự án đầu tư năm….. Của……………

Bộ……(hoặc tên đơn vị chủ quản cấp trên) duyệt quyết toán năm……… cho đơn vị…………….. Như sau:

I. PHẦN SỐ LIỆU TỔNG HỢP: BIỂU SỐ: 05 A/QT KÈM THEO.

II. PHẦN SỐ LIỆU CHI TIẾT: BIỂU SỐ: 05 B/QT KÈM THEO.

III. NHẬN XÉT VÀ XỬ LÝ TỒN TẠI:

1. Nêu việc thực hiện một số chỉ tiêu được cấp có thẩm quyền giao, nêu những nguyên nhân đạt, không đạt hoặc vượt dự toán được giao.

2. Nhận xét về thời gian và chất lượng báo cáo quyết toán, nêu những tồn tại cần khắc phục và ưu điểm cần phát huy…

3. Kiến nghị:

- Những khoản thu phải nộp ngân sách nhà nước nhưng chưa nộp (ghi rõ số tiền).

- Những khoản kinh phí xuất toán do chi sai chế độ, nguyên tắc phải thu hồi, giảm trừ quyết toán năm sau….. Bao gồm:

- Những khoản quyết toán năm sau phải thu hồi, cho chuyển, hoặc giảm trừ kinh phí là:..……..

Nơi nhận:

- Chủ đầu tư ( BQLDA): 2 bản

- Cơ quan cấp, thanh toán vốn

- Lưu

Thủ trưởng đơn vị

(Ký tên và đóng dấu)

Biểu số 5A/QT-BQL THÔNG BÁO DUYỆT QUYẾT TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN Của:………………………….. (Kèm theo Thông báo số…./TB-PDQT ngày... Tháng... Năm... Của….)
 | Nội dung | Được duyệt | Ghi chú
 | I. Tổng hợp: |  |
1 | Kinh phí năm trước chuyển sang: - Nguồn Ngân sách nhà nước - Nguồn khác |  |
2 | Kinh phí thực nhận trong năm: - Nguồn Ngân sách nhà nước - Nguồn khác |  |
3 | Kinh phí được sử dụng trong năm: - Nguồn Ngân sách nhà nước - Nguồn khác |  |
4 | Kinh phí được quyết toán trong năm: - Nguồn Ngân sách nhà nước - Nguồn khác |  |
5 | Kinh phí giảm trong năm: - Nguồn Ngân sách nhà nước - Nguồn khác |  |
6 | Kinh phí chưa quyết toán chuyển năm sau: - Nguồn Ngân sách nhà nước - Nguồn khác |  |
 | II. Chi tiết |  |
 | 1. Tiền lương: |  |
 | 2. Các khoản phụ cấp lương: |  |
 | 3. Các khoản trích nộp theo lương: |  |
 | 4.Tiền thưởng: |  |
 | 5. Chi làm thêm giờ |  |
 | 6. Tiền công |  |
 | 7. Phúc lợi tập thể:.. |  |
 | 8.Thanh toán dịch vụ công cộng: |  |
 | 9. Vật tư văn phòng: |  |
 | 10. Thông tin, liên lạc: |  |
 | 11. Hội nghị: |  |
 | 12. Công tác phí: |  |
 | 13. Chi thuê mướn: |  |
 | 14. Chi đoàn ra, đoàn vào: |  |
 | 15.Sửa chữa TX, SC lớn TSCĐ |  |
 | 16. Chi phục vụ công tác chuyên môn: |  |
 | 17. Mua sắm phục vụ quản lý: |  |
 | 18. Trích nộp BQLDA cấp trên: |  |
 | 19. Các chi khác: |  |

Biểu số: 05B/QT-QLDA

BIỂU PHÂN BỔ CHI PHÍ QUẢN LÝ DỰ ÁN ĐẦU TƯ

(Kèm theo Thông báo duyệt quyết toán chi phí quản lý dự án sô:…..TB/PDQT, ngày... Tháng... Năm... Của…….)

Chủ đầu tư ( BQL dự án):

Năm:

STT | Danh mục dự án được phân bổ | Tổng số | Chi phí quản lý được phân bổ | Giám sát kỹ thuật | Phục vụ giải phóng mặt bằng | …..
 | Tổng số: |  |  |  |  |
 | Phẩn bổ |  |  |  |  |
1 | Dự án…. |  |  |  |  |
2 | Dự án…. |  |  |  |  |
3 | Dự án…. |  |  |  |  |
4 | Dự án…. |  |  |  |  |
5 | Dự án…. |  |  |  |  |
… | …. |  |  |  |  |


TT 2004 - 01 huong dan ND66

THÔNG TƯ

CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ SỐ 01/2004/TT-BKHĐT
NGÀY 02 THÁNG 02 NĂM 2004 HƯỚNG DẪN THỰC HIỆN
NGHỊ ĐỊNH SỐ 66/2003/NĐ-CP NGÀY 12/6/2003 CỦA CHÍNH PHỦ
VỀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA QUY CHẾ ĐẤU THẦU

Căn cứ Điều 4 Nghị định số 66/2003/NĐ-CP ngày 12 tháng 6 năm 2003 của Chính phủ (sau đây gọi tắt là Nghị định số 66/CP) về việc sửa đổi, bổ sung một số điều của Quy chế Đấu thầu ban hành kèm theo Nghị định số 88/1999/NĐ-CP ngày 01/9/1999 và Nghị định số 14/2000/NĐ-CP ngày 05/5/2000 của Chính phủ (sau đây gọi tắt là Nghị định số 88/CP và 14/CP), căn cứ ý kiến của Thủ tướng Chính phủ về việc hướng dẫn thực hiện Nghị định số 66/CP (Văn bản số 1336/CP-CN ngày 02 tháng 10 năm 2003), Bộ Kế hoạch và Đầu tư hướng dẫn thực hiện một số nội dung của Nghị định số 66/CP như sau:

PHẦN 1
NĂNG LỰC PHÁP LUẬT CỦA NHÀ THẦU, SỰ ĐỘC LẬP
VỀ TÀI CHÍNH CỦA NHÀ THẦU
(Quy định tại điểm 10 khoản 2 Điều 1 Nghị định số 66/CP)

I. NĂNG LỰC PHÁP LUẬT DÂN SỰ VÀ NĂNG LỰC
HÀNH VI DÂN SỰ CỦA NHÀ THẦU

Năng lực pháp luật dân sự và năng lực hành vi dân sự đối với nhà thầu trong nước được căn cứ theo quy định của Bộ Luật Dân sự nước Cộng hòa xã hội chủ nghĩa Việt Nam, còn đối với nhà thầu nước ngoài được căn cứ theo pháp luật của nước nơi nhà thầu mang quốc tịch, cụ thể phải đáp ứng được các điều kiện sau:

1. Đối với nhà thầu là tổ chức trong nước

a. Có giấy chứng nhận đăng ký kinh doanh hoặc giấy phép kinh doanh và thực hiện đúng theo đăng ký kinh doanh hoặc giấy phép kinh doanh do cơ quan có thẩm quyền cấp;

b. Hoặc có quyết định thành lập (đối với các đơn vị không có đăng ký kinh doanh) do cơ quan có thẩm quyền cấp và thực hiện đúng theo quyết định thành lập.

2. Đối với nhà thầu là tổ chức nước ngoài

Có đăng ký hoạt động hợp pháp do cơ quan có thẩm quyền của nước nơi nhà thầu mang quốc tịch cấp.

3. Đối với nhà thầu là cá nhân

a. Người từ đủ 18 tuổi trở lên;

b. Có hộ khẩu thường trú tại Việt Nam do cơ quan có thẩm quyền cấp hoặc hộ chiếu hợp pháp (đối với cá nhân là người nước ngoài);

c. Có đăng ký hoạt động hợp pháp hoặc chứng chỉ chuyên môn phù hợp do cơ quan có thẩm quyền cấp và thực hiện đúng theo đăng ký hoạt động hoặc chứng chỉ chuyên môn;

d. Không ở trong tình trạng đang bị truy cứu trách nhiệm hình sự hoặc đang trong thời gian chờ chấp hành các hình phạt của tòa án các cấp.

II. SỰ ĐỘC LẬP VỀ TÀI CHÍNH CỦA NHÀ THẦU

Nhà thầu được coi là độc lập về tài chính nếu đáp ứng đủ các yêu cầu sau:

1. Là một đơn vị hạch toán kinh tế độc lập;

2. Không có cùng lợi ích kinh tế với các tổ chức và cá nhân liên quan:

Đại diện hợp pháp của nhà thầu không có thân nhân là vợ, chồng, cha, mẹ, con hoặc anh, chị, em ruột tham gia bên mời thầu, tổ chuyên gia, tư vấn đánh giá hồ sơ dự thầu, thẩm định kết quả đấu thầu của gói thầu mà mình tham dự.

PHẦN 2

ĐÁNH GIÁ VỀ MẶT KỸ THUẬT THEO TIÊU CHÍ “ĐẠT”,
“KHÔNG ĐẠT” ĐỐI VỚI MUA SẮM HÀNG HÓA VÀ XÂY LẮP

(Quy định tại khoản 9 Điều 1 Nghị định số 66/CP)

I. QUY ĐỊNH CHUNG

Quy trình đánh giá hồ sơ dự thầu đối với mua sắm hàng hóa và xây lắp được thực hiện theo quy định tại Điều 30 và Điều 41 Quy chế Đấu thầu ban hành kèm theo Nghị định số 88/CP và được hướng dẫn tại Chương II và Chương III Phần thứ tư Thông tư số 04/2000/TT-BKH ngày 26/5/2000 của Bộ Kế hoạch và Đầu tư (sau đây gọi tắt là Thông tư số 04).

Việc áp dụng phương pháp đánh giá về mặt kỹ thuật theo tiêu chí “đạt”, “không đạt” phải nêu rõ trong hồ sơ mời thầu và được áp dụng trong các trường hợp sau:

1. Các gói thầu quy mô nhỏ;

2. Các gói thầu có các yêu cầu về đặc tính, thông số kỹ thuật được xác định rõ và chính xác.

II. XÂY DỰNG TIÊU CHUẨN ĐÁNH GIÁ VỀ MẶT KỸ THUẬT

Việc xây dựng tiêu chuẩn đánh giá về mặt kỹ thuật cần căn cứ theo quy định tại điểm 2 khoản 12 và điểm 2 khoản 15 Điều 1 Nghị định số 66/CP bao gồm các nội dung sau:

1. Xây dựng tiêu chuẩn đánh giá tổng quát:

Việc xác định danh mục các tiêu chuẩn đánh giá tổng quát cần căn cứ vào tính chất của gói thầu trên cơ sở quy định tại điểm 2 khoản 12 Điều 1 Nghị định số 66/CP (đối với gói thầu mua sắm hàng hóa) và quy định tại điểm 2 khoản 15 Điều 1 Nghị định số 66/CP (đối với gói thầu xây lắp).

Đối với tiêu chuẩn đánh giá tổng quát chỉ sử dụng tiêu chí “đạt” hoặc “không đạt”.

2. Xây dựng tiêu chuẩn đánh giá chi tiết:

Để có căn cứ đánh giá hồ sơ dự thầu theo từng tiêu chuẩn đánh giá tổng quát, cần xây dựng tiêu chuẩn chi tiết cho từng tiêu chuẩn đánh giá tổng quát.

Đối với tiêu chuẩn đánh giá chi tiết tùy theo đặc thù của gói thầu, ngoài tiêu chí “đạt” hoặc “không đạt” quy định cho các yêu cầu cơ bản của hồ sơ mời thầu thì được phép áp dụng thêm tiêu chí “chấp nhận được” cho các yêu cầu không cơ bản, song không được vượt quá 30% tổng số tiêu chuẩn đánh giá chi tiết cho một tiêu chuẩn đánh giá tổng quát.

3. Quy định mức độ đáp ứng:

a. Đối với tiêu chuẩn đánh giá tổng quát:

- Một tiêu chuẩn đánh giá tổng quát được coi là “đạt” khi:

* Các tiêu chuẩn đánh giá chi tiết đều được đánh giá là “đạt” hoặc;

* Tiêu chuẩn đánh giá chi tiết cho yêu cầu cơ bản phải được đánh giá là “đạt”, còn tiêu chuẩn đánh giá chi tiết đối với các yêu cầu không cơ bản có thể được đánh giá là “đạt” hoặc “chấp nhận được” tùy theo từng gói thầu.

- Bất kỳ một yêu cầu nào dù là yêu cầu cơ bản hay không cơ bản thuộc tiêu chuẩn đánh giá chi tiết được đánh giá là “không đạt” thì tiêu chuẩn đánh giá tổng quát tương ứng được coi là “không đạt”.

b. Đối với đánh giá sự đáp ứng yêu cầu về mặt kỹ thuật:

- Một hồ sơ dự thầu được đánh giá theo các tiêu chuẩn đánh giá tổng quát đều “đạt” thì được coi là đáp ứng yêu cầu về mặt kỹ thuật (đáp ứng cơ bản yêu cầu của hồ sơ mời thầu). Khi có một tiêu chuẩn đánh giá tổng quát được đánh giá là “không đạt” thì hồ sơ dự thầu này được coi là không đáp ứng yêu cầu về mặt kỹ thuật.

- Những tiêu chuẩn đánh giá chi tiết được quy định áp dụng tiêu chí “chấp nhận được” phải được làm rõ khi thương thảo hoàn thiện hợp đồng để đảm bảo tính khả thi so với yêu cầu của hồ sơ mời thầu.

III. THỰC HIỆN ĐÁNH GIÁ THEO TIÊU CHÍ “ĐẠT”, “KHÔNG ĐẠT”

Việc thực hiện đánh giá theo tiêu chí “đạt”, “không đạt” phải căn cứ theo các tiêu chuẩn đánh giá quy định trong hồ sơ mời thầu và không được bỏ bớt, bổ sung hoặc thay đổi bất kỳ nội dung nào thuộc tiêu chuẩn đánh giá. Đồng thời phải đảm bảo các nguyên tắc sau:

1. Chỉ đánh giá các hồ sơ dự thầu đã vượt qua đánh giá sơ bộ theo hướng dẫn tại mục I Chương II (đối với gói thầu mua sắm hàng hóa) và mục I Chương III (đối với gói thầu xây lắp) Phần thứ tư Thông tư số 04.

2. Việc đánh giá về tài chính, thương mại chỉ thực hiện đối với danh sách ngắn là các nhà thầu đã được đánh giá đáp ứng về mặt kỹ thuật (theo tiêu chí “đạt”, “không đạt”) và thực hiện theo quy định tại khoản 2 mục II Chương II (đối với gói thầu mua sắm hàng hóa) và khoản 2 mục II Chương III (đối với gói thầu xây lắp) Phần thứ tư Thông tư số 04.

IV. VÍ DỤ MINH HỌA

Ví dụ minh họa về việc xây dựng tiêu chuẩn đánh giá và thực hiện đánh giá hồ sơ dự thầu về mặt kỹ thuật theo tiêu chí “đạt”, “không đạt” được trình bày tại Phụ lục I kèm theo Thông tư này.

PHẦN 3

TRÌNH TỰ TỔ CHỨC ĐẤU THẦU GÓI THẦU EPC

(Quy định tại khoản 5 Điều 1 Nghị định số 66/CP)

Việc lựa chọn nhà thầu thực hiện gói thầu EPC có thể được thực hiện theo một trong các hình thức lựa chọn nhà thầu phù hợp được quy định tại Điều 4 Quy chế Đấu thầu ban hành kèm theo Nghị định số 88/CP nhưng phải được xác định trong kế hoạch đấu thầu do người có thẩm quyền phê duyệt để có cơ sở cho triển khai thực hiện.

Đối với trường hợp áp dụng hình thức đấu thầu rộng rãi hoặc đấu thầu hạn chế để lựa chọn nhà thầu thực hiện gói thầu EPC, trình tự thực hiện phải tuân thủ quy định tại Điều 20, Điều 22 và Điều 33 của Nghị định số 88/CP và khoản 5 Điều 1 Nghị định số 66/CP, theo phương thức đấu thầu hai giai đoạn quy định tại khoản 3 Điều 5 Nghị định số 88/CP. Theo đó, trình tự tổ chức đấu thầu gói thầu EPC thực hiện như sau:

I. CHUẨN BỊ ĐẤU THẦU

1. Sơ tuyển

Việc sơ tuyển phải được tiến hành đối với các gói thầu EPC có giá gói thầu từ 300 tỷ đồng trở lên. Quy trình sơ tuyển được thực hiện theo quy định tại Điều 23 và Điều 34 Nghị định số 88/CP và Chương II Phần thứ nhất Thông tư số 04 với một số lưu ý sau:

a. Hồ sơ mời sơ tuyển phải được chủ dự án phê duyệt.

b. Tiêu chuẩn đánh giá sơ tuyển phải bao hàm trong hồ sơ mời sơ tuyển và phải đảm bảo đồng thời các yêu cầu sau:

- Quy định mức điểm tối thiểu đạt sơ tuyển là từ 70% tổng số điểm trở lên;

- Quy định mức điểm yêu cầu tối thiểu đối với từng tiêu chí: kinh nghiệm, năng lực kỹ thuật, năng lực tài chính từ 50% số điểm của tiêu chí đó trở lên đối với từng lĩnh vực thiết kế (E), cung cấp thiết bị, vật tư (P) và xây lắp (C).

c. Thông báo mời sơ tuyển phải được đăng tải theo quy định tại khoản 2 mục I Phần 4 của Thông tư này với các nội dung chính sau:

- Tên và địa chỉ của bên mời thầu;

- Giới thiệu khái quát về gói thầu;

- Chỉ dẫn việc tìm hiểu hồ sơ mời sơ tuyển;

- Chỉ dẫn về thời gian và địa điểm nhận hồ sơ mời sơ tuyển.

2. Hồ sơ mời thầu

2.1. Hồ sơ mời thầu được chuẩn bị trên cơ sở các căn cứ sau:

a. Quyết định đầu tư kèm theo Báo cáo nghiên cứu khả thi được duyệt (trong trường hợp gói thầu EPC là toàn bộ dự án);

b. Quyết định đầu tư kèm theo Báo cáo nghiên cứu khả thi và các yêu cầu kỹ thuật cơ bản được duyệt (trong trường hợp gói thầu EPC là một phần của dự án);

c. Kế hoạch đấu thầu được duyệt.

2.2. Hồ sơ mời thầu cho hai giai đoạn 1 và 2 bao gồm các nội dung chủ yếu sau:

a. Thư mời thầu;

b. Chỉ dẫn đối với nhà thầu:

b.1. Chỉ dẫn chung;

b.2. Bảng dữ liệu đấu thầu;

b.3. Tiêu chuẩn đánh giá hồ sơ dự thầu:

Việc xây dựng tiêu chuẩn đánh giá hồ sơ dự thầu được thực hiện trên cơ sở quy định tại khoản 5, khoản 12 và khoản 15 Điều 1 Nghị định số 66/CP, tham khảo các hướng dẫn tại điểm a, điểm b và điểm c khoản 3 mục I Chương II Phần thứ ba Thông tư số 04, cụ thể bao gồm những nội dung sau:

b.3.1. Tiêu chuẩn đánh giá về kinh nghiệm và năng lực của nhà thầu (đối với các gói thầu không có sơ tuyển):

Thực hiện theo quy định tại điểm 1 khoản 12 và điểm 1 khoản 15 Điều 1 Nghị định số 66/CP.

b.3.2. Tiêu chuẩn đánh giá về mặt kỹ thuật:

Tiêu chuẩn đánh giá về mặt kỹ thuật đối với gói thầu EPC phải tuân thủ quy định tại khoản 5 Điều 1 Nghị định số 66/CP, cụ thể như sau:

- Tiêu chuẩn đánh giá phải bao gồm đầy đủ cả 3 nội dung thiết kế (E), cung cấp thiết bị, vật tư (P) và xây lắp (C), trong đó phải quy định mức điểm yêu cầu tối thiểu về mặt kỹ thuật đối với từng nội dung.

- Nhà thầu được coi là đạt yêu cầu về mặt kỹ thuật là nhà thầu có số điểm được đánh giá không thấp hơn 90% tổng số điểm về mặt kỹ thuật.

Căn cứ nguyên tắc nêu trên, việc xây dựng tiêu chuẩn đánh giá về mặt kỹ thuật đối với gói thầu EPC được thực hiện theo một trong hai cách sau:

Cách 1:

Quy định mức điểm yêu cầu tối thiểu về mặt kỹ thuật đối với từng nội dung (E, P và C) là 90% tổng số điểm về mặt kỹ thuật. Cách này được áp dụng khi từng nội dung (E, P và C) của gói thầu EPC đều có yêu cầu cao về mặt kỹ thuật.

Cách 2:

Quy định mức điểm yêu cầu tối thiểu về mặt kỹ thuật đối với từng nội dung (E, P và C) không nhất thiết đều là 90% tổng số điểm về mặt kỹ thuật, nhưng phải đảm bảo theo các quy định về mức điểm yêu cầu tối thiểu như đối với các gói thầu thuần túy là thiết kế (E), thuần túy là cung cấp thiết bị, vật tư (P) và thuần túy là xây lắp (C). Theo đó, trong trường hợp bình thường mức điểm yêu cầu tối thiểu cho một nội dung (E hoặc P hoặc C) không được quy định dưới 70%, còn trong trường hợp có yêu cầu cao về mặt kỹ thuật thì phải quy định mức điểm yêu cầu tối thiểu là 90% tổng số điểm về mặt kỹ thuật.

Đồng thời quy định tiêu chuẩn đánh giá về mặt kỹ thuật tổng hợp cho cả 3 nội dung E, P và C. Hệ số tương quan giữa các nội dung E, P và C (ví dụ E chiếm tỷ trọng 30%, P chiếm tỷ trọng 50% và C chiếm tỷ trọng 20% tổng số điểm kỹ thuật tổng hợp) được xác định tùy theo đặc thù của gói thầu cụ thể nhưng phải quy định mức yêu cầu tối thiểu đối với điểm kỹ thuật tổng hợp là 90%.

Cách này áp dụng khi đối với từng nội dung E, P và C không phải đều có yêu cầu cao về kỹ thuật.

Nội dung tiêu chuẩn đánh giá chi tiết đối với từng nội dung E, P và C cần căn cứ vào các quy định tương ứng trong Nghị định số 88/CP và Thông tư số 04.

b.3.3. Tiêu chuẩn đánh giá về tài chính, thương mại:

Sử dụng phương pháp giá đánh giá đối với các hồ sơ dự thầu đạt yêu cầu về mặt kỹ thuật để so sánh xếp hạng nhà thầu. Trường hợp quy định tiêu chuẩn đánh giá theo cách 1 thì nhà thầu đáp ứng yêu cầu về mặt kỹ thuật đối với gói thầu EPC là nhà thầu có hồ sơ dự thầu được đánh giá theo từng nội dung E, P và C đạt từ 90% tổng số điểm về mặt kỹ thuật trở lên đối với từng nội dung. Trường hợp tiêu chuẩn đánh giá theo cách 2 thì nhà thầu đáp ứng yêu cầu về mặt kỹ thuật đối với gói thầu EPC là nhà thầu có hồ sơ dự thầu đạt từ 90% tổng số điểm kỹ thuật tổng hợp trở lên.

Việc xây dựng tiêu chuẩn đưa về một mặt bằng để xác định giá đánh giá căn cứ theo quy định tại điểm 3 khoản 12 (đối với gói thầu mua sắm hàng hóa) và điểm 3 khoản 15 (đối với gói thầu xây lắp) Điều 1 Nghị định số 66/CP.

c. Phạm vi cung cấp, yêu cầu kỹ thuật:

- Điều khoản tham chiếu đối với tư vấn thiết kế, quản lý, vận hành, chuyển giao;

- Các yêu cầu về công suất, hiệu suất, công nghệ và yêu cầu làm rõ nguồn gốc hàng hóa và công nghệ;

- Các yêu cầu về chất lượng, tiến độ công trình, bảo hành, bảo trì;

- Các yêu cầu về môi trường;

- Các yêu cầu khác (nếu có).

d. Dự thảo hợp đồng: Căn cứ quy định tại khoản 5 Điều 1 Nghị định số 66/CP, nội dung dự thảo hợp đồng EPC thực hiện theo hướng dẫn của Bộ Xây dựng.

đ. Các biểu mẫu:

- Mẫu đơn dự thầu;

- Mẫu biểu giá dự thầu;

- Mẫu bảo lãnh dự thầu;

- Mẫu bảo lãnh thực hiện hợp đồng;

- Mẫu bảo lãnh tạm ứng;

- Mẫu kê khai liên danh, thầu phụ;

- Mẫu báo cáo tình hình tài chính;

- Mẫu ủy quyền của nhà sản xuất;

- Các biểu mẫu khác (nếu có).

3. Mời thầu

Mời thầu thực hiện thông qua thông báo mời thầu đối với gói thầu thực hiện đấu thầu rộng rãi không qua sơ tuyển hoặc gửi thư mời thầu tới các nhà thầu tham gia đấu thầu hạn chế, gửi thư mời thầu tới các nhà thầu đã đạt bước sơ tuyển (trong trường hợp có thực hiện sơ tuyển). Thông báo mời thầu thực hiện theo quy định tại khoản 3 mục I Phần 4 của Thông tư này. Việc gửi thư mời thầu phải thực hiện tối thiểu 7 ngày trước khi phát hành hồ sơ mời thầu.

II. TỔ CHỨC ĐẤU THẦU, XÉT THẦU

1. Giai đoạn 1:

a. Phát hành hồ sơ mời thầu

Bên mời thầu phát hành hồ sơ mời thầu giai đoạn 1 dưới hình thức bán hoặc cung cấp miễn phí cho các nhà thầu tham dự đấu thầu hoặc các nhà thầu đã qua sơ tuyển.

b. Làm rõ hồ sơ mời thầu

Sau khi đã phát hành, bên mời thầu có trách nhiệm làm rõ nội dung của hồ sơ mời thầu giai đoạn 1 theo đề nghị của các nhà thầu hoặc thông qua hội nghị tiền đấu thầu do bên mời thầu thực hiện. Việc làm rõ hồ sơ mời thầu giai đoạn 1 có thể được tiến hành qua trao đổi trực tiếp hoặc gián tiếp nhưng phải ghi lại thành văn bản và phải được gửi tới tất cả các nhà thầu tham gia đấu thầu.

c. Chuẩn bị hồ sơ dự thầu giai đoạn 1

Sau khi nhận được hồ sơ mời thầu giai đoạn 1, các nhà thầu chuẩn bị hồ sơ dự thầu (chưa có giá dự thầu) theo yêu cầu của hồ sơ mời thầu giai đoạn 1 và nộp hồ sơ dự thầu theo đúng nội dung, hình thức, thời gian quy định trong hồ sơ mời thầu giai đoạn 1.

d. Nhận và quản lý hồ sơ dự thầu giai đoạn 1

Bên mời thầu tiếp nhận các hồ sơ dự thầu nộp theo đúng quy định trong hồ sơ mời thầu giai đoạn 1 và quản lý theo quy định của pháp luật về bảo mật.

đ. Mở thầu

Ngay sau thời điểm đóng thầu, bên mời thầu phải tiến hành tổ chức mở thầu công khai theo quy định tại khoản 9 Điều 1 Nghị định số 66/CP và mục VI Chương III Phần thứ nhất Thông tư số 04.

e. Trao đổi về hồ sơ dự thầu giai đoạn 1

Căn cứ các yêu cầu nêu trong hồ sơ mời thầu giai đoạn 1, bên mời thầu tiến hành trao đổi với các nhà thầu nhằm thống nhất về yêu cầu và tiêu chuẩn kỹ thuật để bên mời thầu chuẩn bị hồ sơ mời thầu giai đoạn 2.

2. Giai đoạn 2:

2.1. Các bước từ phát hành hồ sơ mời thầu đến mở thầu trong giai đoạn 2 được thực hiện theo quy định từ bước a) đến bước đ) của giai đoạn 1. Trong đó hồ sơ mời thầu giai đoạn 2 cần được chuẩn xác yêu cầu về mặt kỹ thuật, yêu cầu về mặt tài chính, thương mại để các nhà thầu tham gia giai đoạn 1 chuẩn bị hồ sơ dự thầu chính thức.

2.2. Đánh giá hồ sơ dự thầu giai đoạn 2

Căn cứ tiêu chuẩn đánh giá quy định trong hồ sơ mời thầu giai đoạn 2, bên mời thầu tiến hành đánh giá hồ sơ dự thầu theo trình tự và nguyên tắc sau: chỉ xem xét, đánh giá hồ sơ dự thầu ở bước tiếp theo sau khi đã được đánh giá là đạt yêu cầu ở bước trước. Trình tự đánh giá hồ sơ dự thầu như sau:

a. Đánh giá sơ bộ:

Kiểm tra tính hợp lệ về hành chính pháp lý, kinh nghiệm và năng lực của nhà thầu, sự đáp ứng về các điều kiện tiên quyết nêu trong hồ sơ mời thầu. Nội dung đánh giá sơ bộ thực hiện tương tự như quy định tại mục I Chương II Phần thứ tư của Thông tư số 04.

b. Đánh giá chi tiết:

Bước 1: Đánh giá về mặt kỹ thuật để chọn nhà thầu đáp ứng cơ bản yêu cầu của hồ sơ mời thầu. Việc đánh giá về mặt kỹ thuật thực hiện theo hệ thống thang điểm. Trong quá trình đánh giá, bên mời thầu có quyền yêu cầu nhà thầu giải thích về những nội dung còn chưa rõ, chưa hợp lý trong hồ sơ dự thầu như số lượng, đơn giá và những nội dung khác nhưng phải lập thành văn bản có chữ ký xác nhận của hai bên. Danh sách ngắn các nhà thầu đáp ứng yêu cầu về mặt kỹ thuật phải được chủ dự án xem xét phê duyệt bằng văn bản chính thức.

Bước 2: Đánh giá về tài chính, thương mại để xác định giá đánh giá. Việc đánh giá về tài chính, thương mại thực hiện theo quy định tại khoản 2 mục II Chương II và khoản 2 mục II Chương III Phần thứ tư của Thông tư số 04 với một số lưu ý như sau:

- Khi đánh giá cần phân tích các đơn giá dự thầu chi tiết của từng phần công việc: thiết kế, thiết bị, vật tư và xây lắp để xác định tính hợp lý của giá dự thầu.

- Các đơn giá (hoặc chi phí) bất hợp lý tạo nên giá dự thầu quá thấp so với giá gói thầu được duyệt phải được nhà thầu giải thích rõ và có căn cứ xác đáng.

- Tiêu chuẩn đưa về một mặt bằng để xác định giá đánh giá cần bao gồm những nội dung chính sau:

+ Thời gian sử dụng;

+ Công suất thiết kế;

+ Tiêu chuẩn chất lượng sản phẩm;

+ Chất lượng thiết bị, vật tư sử dụng để thi công, lắp đặt;

+ Chi phí vận hành, duy tu, bảo dưỡng;

+ Nguồn gốc thiết bị, vật tư;

+ Các điều kiện tài chính thương mại;

+ Các điều kiện hợp đồng;

+ Một số nội dung khác.

Việc lựa chọn số lượng nội dung để đưa về một mặt bằng là tùy thuộc vào từng gói thầu.

III. TRÌNH DUYỆT, THẨM ĐỊNH, PHÊ DUYỆT, CÔNG BỐ KẾT QUẢ
ĐẤU THẦU, THƯƠNG THẢO HOÀN THIỆN HỢP ĐỒNG

Việc trình duyệt, thẩm định, phê duyệt, công bố kết quả đấu thầu, thương thảo hoàn thiện hợp đồng thực hiện theo các quy định tại Phần thứ năm của Thông tư số 04.

Nhà thầu trúng thầu có trách nhiệm thực hiện đúng hợp đồng đã ký bao gồm cả việc sử dụng thầu phụ như đã nêu trong hồ sơ dự thầu. Trường hợp vì lý do khách quan phải thay đổi thầu phụ thì phải được sự chấp thuận của chủ dự án.

PHẦN 4

TỜ THÔNG TIN VỀ ĐẤU THẦU VÀ TRANG WEB VỀ ĐẤU THẦU

(Quy định tại khoản 18 Điều 1 Nghị định số 66/CP)

Phần này hướng dẫn thực hiện việc đăng tải thông tin về đấu thầu trên Tờ thông tin về đấu thầu và trang Web về đấu thầu của Nhà nước. Ngoài phạm vi và đối tượng quy định ở Phần này, các Bộ ngành và địa phương tùy theo điều kiện cụ thể, quyết định về việc đăng tải và nội dung đăng tải đối với Tờ thông tin về đấu thầu và trang Web về đấu thầu của Bộ ngành và địa phương mình.

I. NỘI DUNG THÔNG TIN ĐƯỢC ĐĂNG TẢI:

Nội dung đăng tải nêu tại mục này áp dụng cho các dự án quan trọng quốc gia, các dự án thuộc nhóm A và B theo Quy chế Quản lý Đầu tư và Xây dựng, các dự án liên doanh và hợp đồng hợp tác kinh doanh (theo quy định tại điểm b khoản 2 Điều 2 Nghị định số 88/CP) do Bộ Kế hoạch và Đầu tư cấp giấy phép đầu tư, bao gồm:

1. Kế hoạch đấu thầu: Việc đăng ký thông báo kế hoạch đấu thầu được thực hiện theo Mẫu 1 Phụ lục II của Thông tư này.

2. Mời sơ tuyển và Kết quả sơ tuyển: Việc đăng ký thông báo mời sơ tuyển và kết quả sơ tuyển được thực hiện theo Mẫu 2 Phụ lục II và Mẫu 4 Phụ lục II của Thông tư này.

Việc đăng tải thông báo mời sơ tuyển được áp dụng cho các gói thầu có sơ tuyển thuộc các dự án nêu tại mục I Phần này.

3. Mời thầu: Việc đăng ký thông báo mời thầu được thực hiện theo Mẫu 3 Phụ lục II của Thông tư này;

4. Danh sách nhà thầu tham gia đấu thầu hạn chế: Việc đăng ký thông báo danh sách nhà thầu tham gia đấu thầu hạn chế được thực hiện theo Mẫu 4 Phụ lục II của Thông tư này;

5. Danh sách ngắn nhà thầu tham gia đấu thầu tư vấn: Việc đăng ký thông báo danh sách ngắn nhà thầu tham gia đấu thầu tư vấn được thực hiện theo theo Mẫu 4 Phụ lục II của Thông tư này.

6. Kết quả lựa chọn nhà thầu: Thông tin về kết quả lựa chọn nhà thầu bao gồm: kết quả đấu thầu, kết quả chỉ định thầu, mua sắm trực tiếp và tự thực hiện: được thực hiện theo Mẫu 5 Phụ lục II của Thông tư này.

Riêng đối với các thông tin thuộc các khoản 3, 4, 5 và 6 mục I Phần này, bước đầu chỉ thực hiện đăng tải đối với những gói thầu tư vấn có giá gói thầu từ 5 tỷ đồng trở lên và đối với những gói thầu mua sắm hàng hóa và xây lắp có giá gói thầu từ 20 tỷ đồng trở lên thuộc các dự án nêu tại khoản 1 mục I Phần này.

7. Thông tin về cá nhân, tổ chức thuộc chủ dự án, bên mời thầu, nhà thầu, cơ quan quản lý hoặc đối tượng khác vi phạm Quy chế Đấu thầu; thông tin về nhà thầu bị cấm tham dự thầu và thông tin về xử lý vi phạm Quy chế Đấu thầu (không phân biệt dự án): được thực hiện theo Mẫu 6 Phụ lục II của Thông tư này.

8. Văn bản quy phạm pháp luật về đấu thầu đang có hiệu lực thi hành, mới được ban hành hoặc đang được dự thảo bao gồm:

a. Văn bản quy phạm pháp luật về đấu thầu của Quốc hội, Uỷ ban Thường vụ Quốc hội, Chính phủ, Thủ tướng Chính phủ;

b. Văn bản quy phạm pháp luật về đấu thầu của các Bộ ngành, địa phương.

9. Báo cáo tổng kết công tác đấu thầu trên phạm vi toàn quốc của Bộ Kế hoạch và Đầu tư: được thực hiện theo Mẫu 7 và 8 Phụ lục II của Thông tư này.

10. Báo cáo tổng kết công tác đấu thầu của các Bộ ngành và địa phương: được thực hiện theo Mẫu 7 và 8 Phụ lục II của Thông tư này.

11. Hoạt động đấu thầu của cơ sở bao gồm hoạt động đấu thầu của các Bộ ngành, địa phương với các thông tin chính sau:

a. Thông tin về phổ biến, tập huấn bồi dưỡng nghiệp vụ về đấu thầu;

b. Thông tin về các tình huống trong đấu thầu và cách xử lý, trao đổi kinh nghiệm về đấu thầu, hỏi đáp về đấu thầu;

c. Các thông tin liên quan khác.

12. Hệ thống dữ liệu thông tin về nhà thầu bao gồm: danh sách nhà thầu và các thông tin chủ yếu của các nhà thầu đã đăng ký, thay đổi và bổ sung vào Hệ thống dữ liệu thông tin về nhà thầu.

13. Các nội dung có liên quan khác.

II. KỲ HẠN ĐĂNG TẢI THÔNG TIN VỀ ĐẤU THẦU

1. Tờ thông tin về đấu thầu

a. Các nội dung đăng tải 3 kỳ liên tục:

- Thông báo mời sơ tuyển;

- Thông báo mời thầu.

b. Các nội dung đăng tải 2 kỳ liên tục:

- Danh sách cá nhân, tổ chức vi phạm Quy chế Đấu thầu;

- Danh sách nhà thầu bị cấm tham dự thầu;

- Thông tin về xử lý vi phạm Quy chế Đấu thầu.

c. Các nội dung đăng tải trong 1 kỳ:

- Kế hoạch đấu thầu;

- Kết quả sơ tuyển;

- Danh sách nhà thầu tham gia đấu thầu hạn chế;

- Danh sách ngắn nhà thầu tham gia đấu thầu tư vấn;

- Kết quả lựa chọn nhà thầu;

- Văn bản quy phạm pháp luật về đấu thầu mới được ban hành;

- Báo cáo tổng kết công tác đấu thầu;

- Hoạt động đấu thầu của cơ sở;

- Thông tin về nhà thầu mới được đăng ký trong Hệ thống dữ liệu thông tin về nhà thầu.

d. Các nội dung đăng tải đột xuất:

Trong trường hợp cần thiết, một số thông tin về đấu thầu có thể được đăng tải trong 1 kỳ hoặc nhiều kỳ.

2. Trang Web về đấu thầu

a. Các nội dung đăng tải tối thiểu trong 5 ngày liên tục:

- Thông báo mời sơ tuyển;

- Thông báo mời thầu.

b. Các nội dung đăng tải tối thiểu trong 7 ngày liên tục:

- Kế hoạch đấu thầu;

- Kết quả sơ tuyển;

- Danh sách nhà thầu tham gia đấu thầu hạn chế;

- Danh sách ngắn nhà thầu tham gia đấu thầu tư vấn;

- Kết quả lựa chọn nhà thầu;

- Thông tin về xử lý vi phạm Quy chế Đấu thầu;

- Văn bản quy phạm pháp luật về đấu thầu đang soạn thảo;

- Báo cáo tổng kết công tác đấu thầu.

c. Các nội dung đăng tải liên tục:

- Danh sách cá nhân, tổ chức vi phạm Quy chế Đấu thầu;

- Danh sách các nhà thầu bị cấm tham dự thầu;

- Văn bản quy phạm pháp luật về đấu thầu hiện hành;

- Hệ thống dữ liệu thông tin về nhà thầu;

- Các nội dung khác (nếu cần thiết).

d. Các nội dung đăng tải đột xuất:

Trong trường hợp cần thiết, một số thông tin về đấu thầu có thể được đăng tải trong một số ngày hoặc liên tục.

III. CƠ QUAN CUNG CẤP THÔNG TIN

Cơ quan cung cấp thông tin cho Tờ thông tin về đấu thầu và trang Web về đấu thầu của Nhà nước phải đảm bảo thời gian theo quy định tại mục V Phần này và phải chịu trách nhiệm trước pháp luật về tính trung thực và chính xác của các số liệu do mình cung cấp.

Trường hợp cơ quan cung cấp thông tin không thực hiện theo đúng quy định dưới đây, tổ chức và cá nhân vi phạm sẽ bị xử lý theo quy định tại khoản 26 Điều 1 Nghị định số 66/CP.

Các cơ quan cung cấp thông tin bao gồm:

1. Bộ Kế hoạch và Đầu tư:

Thông tin do Bộ Kế hoạch và Đầu tư cung cấp cho Tờ thông tin về đấu thầu và trang Web về đấu thầu của Nhà nước bao gồm các nội dung quy định tại điểm a khoản 8, khoản 9 và khoản 13 mục I của Phần này.

2. Các Bộ ngành, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là các Bộ ngành và địa phương):

Thông tin do các Bộ ngành và địa phương cung cấp cho Tờ thông tin về đấu thầu và trang Web về đấu thầu của Nhà nước bao gồm các nội dung quy định tại khoản 7, điểm b khoản 8, khoản 10 và khoản 11 mục I của Phần này.

3. Chủ dự án quan trọng quốc gia, dự án thuộc các nhóm A và B theo Quy chế Quản lý Đầu tư và Xây dựng, Hội đồng quản trị của công ty liên doanh, đại diện hợp pháp của các bên tham gia hợp đồng hợp tác kinh doanh (sau đây gọi chung là chủ dự án):

Thông tin do chủ dự án cung cấp cho Tờ thông tin về đấu thầu và trang Web về đấu thầu của Nhà nước bao gồm các nội dung quy định tại các khoản 1, 2, 3, 4, 5, 6 và 7 mục I của Phần này.

4. Nhà thầu:

Nhà thầu cung cấp thông tin thông qua việc đăng ký được thực hiện theo quy định tại Phần 5 “Hệ thống dữ liệu thông tin về nhà thầu” của Thông tư này.

IV. HÌNH THỨC CUNG CẤP THÔNG TIN

Việc cung cấp thông tin về đấu thầu cho Bộ Kế hoạch và Đầu tư để đăng tải trên Tờ thông tin về đấu thầu và trang Web về đấu thầu của Nhà nước được thực hiện như sau:

1. Hình thức bắt buộc: Gửi bản chính theo cách trực tiếp hoặc qua đường bưu điện tới Bộ Kế hoạch và Đầu tư (số 2 Hoàng Văn Thụ, Hà Nội).

2. Các hình thức khác (được sử dụng tạm thời để chuẩn bị đăng tải):

a. Gửi bằng fax: 84-4-8230452 (số máy fax của Vụ Quản lý Đấu thầu, Bộ Kế hoạch và Đầu tư);

b. Gửi bằng thư điện tử (nếu có) tới địa chỉ sau: dauthau@mpi.gov.vn (địa chỉ thư điện tử của Vụ Quản lý Đấu thầu, Bộ Kế hoạch và Đầu tư) hoặc theo mục nhận tin trong trang Web của Bộ Kế hoạch và Đầu tư là http://www.mpi.gov.vn (chuyên mục đấu thầu).

Cơ quan tiếp nhận thông tin không chịu trách nhiệm về việc ách tắc, thất thoát hoặc lý do nào khác trong quá trình chuyển tải thông tin. Cơ quan tiếp nhận sẽ đăng tải thông tin theo quy định.

V. THỜI HẠN CUNG CẤP THÔNG TIN

1. Đối với thông báo mời sơ tuyển và thông báo mời thầu: Tối thiểu 15 ngày trước khi phát hành hồ sơ mời sơ tuyển hoặc hồ sơ mời thầu.

2. Đối với các thông tin khác: Tối đa 7 ngày kể từ khi có quyết định của người hoặc cấp có thẩm quyền.

VI. MỘT SỐ QUY ĐỊNH KHÁC

1. Phát hành Tờ thông tin:

Tờ thông tin về đấu thầu của Nhà nước do Bộ Kế hoạch và Đầu tư quản lý được phát hành rộng rãi trên phạm vi toàn quốc theo quy định của pháp luật. Mọi tổ chức, cá nhân có nhu cầu đều có thể mua tại các điểm phát hành báo chí của ngành bưu điện hoặc qua đăng ký mua trực tiếp với Bộ Kế hoạch và Đầu tư.

2. Truy cập thông tin trên trang Web về đấu thầu:

Mọi tổ chức và cá nhân đều có thể tìm kiếm, truy cập thông tin trên trang Web về đấu thầu của Nhà nước (do Bộ Kế hoạch và Đầu tư quản lý) nhằm phục vụ công tác chuyên môn. Việc truy cập thông tin trên trang Web về đấu thầu của Nhà nước được thực hiện theo địa chỉ trang Web của Bộ Kế hoạch và Đầu tư: http://www.mpi.gov.vn (chuyên mục đấu thầu).

3. Chi phí đăng tải thông tin:

Thông tin về đấu thầu quy định tại mục I Phần này được đăng tải miễn phí trên Tờ thông tin về đấu thầu và trang Web về đấu thầu của Nhà nước.

Chi phí chuẩn bị thông tin, xử lý thông tin, đăng tải và phát hành thông tin, lưu trữ và quản lý thông tin và các chi phí khác được sử dụng từ nguồn kinh phí sự nghiệp và quản lý hành chính thuộc kinh phí ngân sách chung của cơ quan quản lý Tờ thông tin về đấu thầu và trang Web về đấu thầu của Nhà nước. Việc quản lý và sử dụng kinh phí hoạt động cho Tờ thông tin về đấu thầu và trang Web về đấu thầu của Nhà nước được thực hiện theo chế độ tài chính hiện hành.

PHẦN 5

HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

(Quy định tại khoản 7, khoản 18 và khoản 22 Điều 1 của Nghị định số 66/CP)

I. TRÁCH NHIỆM CỦA CÁC BÊN ĐỐI VỚI HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

1. Bộ Kế hoạch và Đầu tư

Bộ Kế hoạch và Đầu tư là cơ quan đăng tải và quản lý Hệ thống dữ liệu thông tin về nhà thầu chung trên toàn quốc, tiếp nhận và xử lý hồ sơ đăng ký của các nhà thầu do các Bộ ngành quản lý, quyết định thành lập, cấp giấy phép đầu tư hoặc giấy phép hoạt động và các nhà thầu nước ngoài có nguyện vọng tham gia hoạt động đấu thầu tại Việt Nam. Bộ Kế hoạch và Đầu tư có trách nhiệm xây dựng cơ sở hạ tầng hệ thống mạng thông tin diện rộng, soạn thảo phần mềm ứng dụng, hướng dẫn về mặt kỹ thuật để đảm bảo vận hành của Hệ thống dữ liệu thông tin về nhà thầu.

2. Sở Kế hoạch và Đầu tư

Sở Kế hoạch và Đầu tư thuộc các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm tiếp nhận và xử lý hồ sơ đăng ký của các nhà thầu do cơ quan có thẩm quyền của địa phương quyết định thành lập, cấp giấy phép đầu tư hoặc giấy phép hoạt động, tiếp đó chuyển những thông tin hợp lệ vào Hệ thống dữ liệu thông tin về nhà thầu theo hướng dẫn của Bộ Kế hoạch và Đầu tư.

3. Nhà thầu

Nhà thầu khi tham gia quá trình lựa chọn nhà thầu phải có tên trong Hệ thống dữ liệu thông tin về nhà thầu do Bộ Kế hoạch và Đầu tư quản lý (theo quy định tại khoản 7 Điều 1 Nghị định số 66/CP). Trong trường hợp nhà thầu bị cấm tham dự thầu vĩnh viễn (theo quy định tại điểm 2h khoản 26 Điều 1 Nghị định số 66/CP) thì sẽ bị xóa tên khỏi Hệ thống dữ liệu thông tin về nhà thầu.

II. THỦ TỤC ĐĂNG KÝ VÀO HỆ THỐNG DỮ LIỆU
THÔNG TIN VỀ NHÀ THẦU

1. Hồ sơ đăng ký lần đầu

a. Đối với nhà thầu trong nước là tổ chức:

- Phiếu đăng ký thông tin cho Hệ thống dữ liệu thông tin về nhà thầu (theo Mẫu 1a, Phụ lục III của Thông tư này);

- Bản sao có công chứng quyết định thành lập (đối với đơn vị không có đăng ký kinh doanh), giấy phép đầu tư, giấy chứng nhận đăng ký kinh doanh hoặc văn bản pháp lý khác có giá trị tương đương.

b. Đối với nhà thầu nước ngoài là tổ chức:

- Phiếu đăng ký thông tin cho Hệ thống dữ liệu thông tin về nhà thầu (theo Mẫu 2a Phụ lục III của Thông tư này);

- Bản sao có công chứng giấy chứng nhận đăng ký hoạt động hợp pháp của nhà thầu do cơ quan có thẩm quyền của nước nơi nhà thầu mang quốc tịch cấp.

Hồ sơ đăng ký của nhà thầu nước ngoài được lập thành hai bản, một bản tiếng Việt và một bản tiếng Anh, có giá trị pháp lý ngang nhau.

c. Đối với nhà thầu là cá nhân:

- Phiếu đăng ký thông tin cho Hệ thống dữ liệu thông tin về nhà thầu (theo Mẫu 3a Phụ lục III của Thông tư này);

- Bản sao có công chứng đăng ký hoạt động hoặc chứng chỉ chuyên môn của nhà thầu.

Đối với nhà thầu là cá nhân nước ngoài, hồ sơ đăng ký được làm thành hai bản, một bản tiếng Việt, một bản tiếng Anh, có giá trị pháp lý ngang nhau.

2. Hồ sơ đăng ký thay đổi, bổ sung

- Phiếu đăng ký thay đổi, bổ sung thông tin cho Hệ thống dữ liệu thông tin về nhà thầu (lựa chọn sử dụng Mẫu 1b, Mẫu 2b hoặc Mẫu 3b Phụ lục III của Thông tư này cho phù hợp);

- Văn bản pháp lý chứng minh những thông tin thay đổi, bổ sung tương ứng của nhà thầu.

3. Các hình thức thực hiện đăng ký

Việc đăng ký vào Hệ thống dữ liệu thông tin về nhà thầu được thực hiện theo các hình thức sau:

a. Hình thức bắt buộc:

- Nộp hồ sơ:

+ Gửi theo đường bưu điện bản chính hồ sơ đăng ký tới cơ quan tiếp nhận được quy định tại khoản 1 và khoản 2 mục I Phần 5 của Thông tư này, hoặc

+ Nộp trực tiếp bản chính hồ sơ đăng ký tại cơ quan tiếp nhận được quy định tại khoản 1 và khoản 2 mục I Phần 5 của Thông tư này.

- Địa chỉ tiếp nhận hồ sơ:

+ Địa chỉ tiếp nhận của Bộ Kế hoạch và Đầu tư: số 2 Hoàng Văn Thụ, Hà Nội.

+ Địa chỉ tiếp nhận của các Sở Kế hoạch và Đầu tư: theo quy định cụ thể của từng Sở Kế hoạch và Đầu tư.

b. Hình thức tạm thời: (trong trường hợp chưa thể sử dụng hình thức bắt buộc thì có thể sử dụng các hình thức này)

- Nộp hồ sơ:

+ Gửi bằng fax, hoặc

+ Gửi bằng thư điện tử, hoặc

+ Gửi vào mục nhận tin trên trang Web về đấu thầu.

- Địa chỉ tiếp nhận hồ sơ:

+ Địa chỉ tiếp nhận của Bộ Kế hoạch và Đầu tư:

* Số máy fax: 84 - 4 8230452 (số máy fax của Vụ Quản lý Đấu thầu, Bộ Kế hoạch và Đầu tư).

* Địa chỉ thư điện tử: dauthau@mpi.gov.vn (địa chỉ thư điện tử của Vụ Quản lý Đấu thầu, Bộ Kế hoạch và Đầu tư).

* Mục nhận tin trong trang web của Bộ Kế hoạch và Đầu tư:

http://www.mpi.gov.vn (chuyên mục đấu thầu).

+ Địa chỉ tiếp nhận của các Sở Kế hoạch và Đầu tư: theo quy định cụ thể của từng Sở Kế hoạch và Đầu tư.

4. Trình tự đăng ký vào Hệ thống dữ liệu thông tin về nhà thầu

a. Nhà thầu lập và nộp hồ sơ, theo các hình thức đăng ký như quy định tại khoản 1 và khoản 3 mục II Phần 5 của Thông tư này.

b. Trường hợp hồ sơ nộp theo hình thức bắt buộc và được xác định là hợp lệ thì trong thời hạn 5 ngày kể từ ngày nhận đủ hồ sơ (trừ ngày nghỉ theo quy định của pháp luật), cơ quan tiếp nhận lập giấy chứng nhận đăng ký dữ liệu thông tin về nhà thầu (lựa chọn sử dụng Mẫu 1c, Mẫu 2c hoặc Mẫu 3c, Phụ lục III của Thông tư này cho phù hợp) và gửi theo đường bưu điện cho nhà thầu theo địa chỉ mà nhà thầu đã đăng ký, đồng thời chuyển những thông tin nhà thầu đăng ký hợp lệ để đăng tải vào Hệ thống dữ liệu thông tin về nhà thầu theo hướng dẫn của Bộ Kế hoạch và Đầu tư.

Nhà thầu có tên được đăng tải chính thức trên Hệ thống dữ liệu thông tin về nhà thầu do Bộ Kế hoạch và Đầu tư quản lý thì có đủ điều kiện (theo quy định tại điểm c khoản 7 Điều 1 Nghị định số 66/CP) để tham gia quá trình lựa chọn nhà thầu thuộc lĩnh vực tham dự thầu mà nhà thầu đó đã đăng ký trên phạm vi toàn quốc.

c. Trường hợp hồ sơ nộp theo hình thức bắt buộc nhưng nội dung không hợp lệ (nghĩa là không đáp ứng đủ giấy tờ như quy định tại khoản 1 mục II Phần 5 của Thông tư này, hoặc có nội dung khai không đủ, không thống nhất giữa các thông tin trong hồ sơ), trong thời hạn 3 ngày kể từ ngày nhận hồ sơ (trừ ngày nghỉ theo quy định của pháp luật), cơ quan tiếp nhận hồ sơ phải thông báo về yêu cầu chuẩn xác, bổ sung hồ sơ (theo Mẫu 4 Phụ lục III của Thông tư này) và gửi cho nhà thầu qua đường bưu điện theo địa chỉ mà nhà thầu đăng ký.

d. Trường hợp hồ sơ nộp theo hình thức tạm thời, trong thời hạn 2 ngày kể từ ngày nhận hồ sơ (trừ ngày nghỉ theo quy định của pháp luật), cơ quan tiếp nhận hồ sơ chuyển những thông tin nhà thầu đăng ký vào Hệ thống dữ liệu thông tin về nhà thầu để Bộ Kế hoạch và Đầu tư đăng tải trên vùng thông tin tạm thời thuộc Hệ thống dữ liệu thông tin về nhà thầu.

Thông tin của nhà thầu được đăng tải trên vùng thông tin tạm thời thuộc Hệ thống dữ liệu thông tin về nhà thầu trong 10 ngày và là cơ sở pháp lý để nhà thầu tham dự thầu đến trước thời điểm đóng thầu. Trường hợp đến thời điểm đóng thầu mà nhà thầu chưa có tên được đăng tải chính thức trên Hệ thống dữ liệu thông tin về nhà thầu do Bộ Kế hoạch và Đầu tư quản lý thì nhà thầu này chưa đủ điều kiện (theo quy định tại điểm c khoản 7 Điều 1 Nghị định số 66/CP) để tham gia quá trình lựa chọn nhà thầu.

Bộ Kế hoạch và Đầu tư sẽ hướng dẫn riêng về quy trình phối hợp để xử lý và đăng tải thông tin về nhà thầu giữa Bộ Kế hoạch và Đầu tư và các Sở Kế hoạch và Đầu tư.

5. Thay đổi, bổ sung dữ liệu thông tin về nhà thầu đã đăng ký

Khi cần thay đổi, bổ sung dữ liệu thông tin đã đăng ký, nhà thầu cần lập và nộp hồ sơ đăng ký theo các hình thức và trình tự đăng ký như quy định tại khoản 2, khoản 3 và khoản 4 mục II Phần 5 của Thông tư này.

Trong thời hạn 2 ngày, cơ quan tiếp nhận lập giấy chứng nhận đăng ký thay đổi, bổ sung dữ liệu thông tin về nhà thầu đã đăng ký (lựa chọn và chuẩn bị theo các Mẫu 1d, Mẫu 2d hoặc Mẫu 3d, Phụ lục III của Thông tư này cho phù hợp) và gửi theo đường bưu điện cho nhà thầu theo địa chỉ nhà thầu đã đăng ký, đồng thời chuyển những thông tin thay đổi, bổ sung về nhà thầu vào Hệ thống dữ liệu thông tin về nhà thầu theo hướng dẫn của Bộ Kế hoạch và Đầu tư (nếu hồ sơ đăng ký thay đổi, bổ sung được gửi theo hình thức bắt buộc và được xác định là hợp lệ).

Những thông tin thay đổi, bổ sung về nhà thầu sau khi được đăng tải trên Hệ thống dữ liệu thông tin về nhà thầu do Bộ Kế hoạch và Đầu tư quản lý sẽ là các thông tin pháp lý mới đối với nhà thầu.

III. CHI PHÍ ĐĂNG TẢI THÔNG TIN TRÊN HỆ THỐNG
DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

Mọi thông tin về nhà thầu được đăng tải miễn phí trên Hệ thống dữ liệu thông tin về nhà thầu do Bộ Kế hoạch và Đầu tư quản lý.

Chi phí xử lý thông tin, chuyển tải thông tin, đăng tải thông tin, lưu trữ và quản lý thông tin về nhà thầu được sử dụng từ nguồn kinh phí sự nghiệp, quản lý hành chính và được tổng hợp trong dự trù kinh phí ngân sách chung của cơ quan tiếp nhận, quản lý Hệ thống dữ liệu thông tin về nhà thầu. Việc quản lý và sử dụng kinh phí họat động cho Hệ thống dữ liệu thông tin về nhà thầu được thực hiện theo chế độ tài chính hiện hành.

PHẦN 6

KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU

(quy định tại khoản 24 Điều 1 Nghị định số 66/CP)

Kiểm tra thực hiện công tác đấu thầu được tiến hành đối với các tổ chức, cá nhân có liên quan tới quá trình lựa chọn nhà thầu của các gói thầu thuộc các dự án là đối tượng áp dụng Quy chế Đấu thầu (sau đây gọi tắt là đối tượng chịu sự kiểm tra).

I. PHÂN CẤP KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU

1. Bộ Kế hoạch và Đầu tư:

a. Kiểm tra thực hiện công tác đấu thầu trong phạm vi toàn quốc theo chức năng;

b. Kiểm tra thực hiện công tác đấu thầu của các dự án do Thủ tướng Chính phủ quyết định đầu tư và các dự án nhóm A được Thủ tướng Chính phủ cho phép đầu tư, các dự án liên doanh, hợp đồng hợp tác kinh doanh (quy định tại điểm b khoản 2 Điều 2 Nghị định số 88/CP) do mình cấp giấy phép đầu tư;

c. Kiểm tra những sự việc cụ thể khi Thủ tướng Chính phủ yêu cầu.

2. Các Bộ (ngoài Bộ Kế hoạch và Đầu tư), cơ quan ngang Bộ, cơ quan trực thuộc Chính phủ, Uỷ ban nhân dân các cấp (sau đây gọi tắt là Bộ ngành và địa phương):

a. Quyết định và tổ chức kiểm tra thực hiện công tác đấu thầu đối với các đơn vị thuộc phạm vi quản lý của mình và các dự án do mình quyết định thực hiện (kể cả các dự án phân cấp và uỷ quyền cho cấp dưới), các dự án liên doanh, hợp đồng hợp tác kinh doanh (quy định tại điểm b khoản 2 Điều 2 Nghị định số 88/CP) do mình cấp giấy phép đầu tư và do các ban quản lý khu công nghiệp, khu chế xuất được uỷ quyền cấp giấy phép đầu tư, các dự án thuộc công ty cổ phần (quy định tại điểm b khoản 2 Điều 2 Nghị định số 88/CP) thuộc phạm vi quản lý của mình;

b. Kiểm tra những sự việc cụ thể khi Thủ tướng Chính phủ yêu cầu.

II. HÌNH THỨC KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU

Việc kiểm tra thực hiện công tác đấu thầu được tiến hành theo 2 hình thức sau:

1. Kiểm tra định kỳ:

Kiểm tra định kỳ là việc kiểm tra theo kế hoạch do người có thẩm quyền của cơ quan kiểm tra quyết định trên cơ sở các mốc thời gian: quý, 6 tháng hoặc một năm đối với các hoạt động về đấu thầu của đối tượng thuộc phạm vi kiểm tra.

Để chủ động trong công tác kiểm tra, cơ quan kiểm tra cần có kế hoạch kiểm tra định kỳ cả năm, bao gồm các nội dung sau:

a. Danh sách đối tượng, phạm vi cần tiến hành kiểm tra trong năm;

b. Thời gian tiến hành;

c. Nội dung kiểm tra.

2. Kiểm tra đột xuất:

Kiểm tra đột xuất là việc kiểm tra theo từng sự việc khi gói thầu có các vướng mắc (khi có các khiếu nại, tố cáo, các dấu hiệu vi phạm pháp luật về đấu thầu hoặc các vướng mắc khác) theo yêu cầu của Thủ tướng Chính phủ, yêu cầu của người có thẩm quyền của cơ quan kiểm tra.

III. NỘI DUNG KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU

1. Đối với kiểm tra định kỳ:

a. Kiểm tra việc nghiên cứu các quy định về đấu thầu như: tình hình phổ biến hướng dẫn, tập huấn, bồi dưỡng nghiệp vụ đấu thầu;

b. Kiểm tra việc xây dựng kế hoạch đấu thầu và quá trình lựa chọn nhà thầu (bao gồm: kế hoạch đấu thầu được duyệt, trình tự thực hiện đấu thầu, các căn cứ pháp lý để triển khai thực hiện, lý do không áp dụng hình thức đấu thầu rộng rãi, kết quả trúng thầu, giá trị ký hợp đồng, tình hình thực hiện hợp đồng và các nội dung liên quan khác);

c. Kiểm tra về tình hình đội ngũ cán bộ, chuyên gia tham gia quá trình lựa chọn nhà thầu;

d. Xem xét những tồn tại trong công tác đấu thầu.

2. Đối với kiểm tra đột xuất:

Tùy thuộc vào tình hình cụ thể mà việc kiểm tra đột xuất công tác đấu thầu tập trung vào một số nội dung sau:

a. Về pháp lý:

- Các căn cứ pháp lý để tổ chức thực hiện lựa chọn nhà thầu: các văn bản pháp lý như quyết định đầu tư (hoặc giấy phép đầu tư), quyết định phê duyệt kế hoạch đấu thầu, hồ sơ mời thầu, phê duyệt thiết kế - tổng dự toán, dự toán (đối với đấu thầu xây lắp), phê duyệt danh sách nhà thầu tham gia đấu thầu hạn chế và các nội dung liên quan khác;

- Tư cách hợp lệ của bên mời thầu, tổ chuyên gia, tư vấn đấu thầu: quyết định thành lập, chức năng, nhiệm vụ;

- Tư cách hợp lệ của nhà thầu: đăng ký tên trong Hệ thống dữ liệu thông tin về nhà thầu, năng lực pháp luật dân sự và năng lực hành vi dân sự của nhà thầu.

b. Về trình tự thực hiện các công việc lựa chọn nhà thầu theo quy định.

c. Về kết quả lựa chọn nhà thầu so với yêu cầu của hồ sơ mời thầu:

- Kinh nghiệm và năng lực nhà thầu được lựa chọn (đặc biệt là đối với gói thầu có giá trúng thầu quá thấp so với giá gói thầu, các gói thầu áp dụng hình thức chỉ định thầu);

- Sự đáp ứng về mặt kỹ thuật của hồ sơ dự thầu được lựa chọn;

- Về giá trúng thầu (đặc biệt đối với giá trúng thầu quá thấp so với giá gói thầu), giá ký hợp đồng, loại hợp đồng và các nội dung liên quan khác.

- Những vướng mắc cụ thể, thắc mắc của cá nhân, tập thể bên mời thầu, của nhà thầu (nếu có) và biện pháp xử lý;

d. Những nội dung liên quan khác.

IV. TRÌNH TỰ KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU

Cơ quan tổ chức kiểm tra tiến hành thực hiện theo trình tự sau:

1. Chuẩn bị kiểm tra:

a. Quyết định thành lập Đoàn kiểm tra;

b. Phê duyệt kế hoạch kiểm tra chi tiết do Đoàn kiểm tra xây dựng;

c. Gửi quyết định thành lập Đoàn kiểm tra, kế hoạch kiểm tra chi tiết cho đối tượng chịu sự kiểm tra trong thời gian tối thiểu 5 ngày trước khi tiến hành công tác kiểm tra.

2. Tiến hành kiểm tra:

Đoàn kiểm tra thực hiện kiểm tra trong thời gian tối đa là 30 ngày trên cơ sở kế hoạch kiểm tra chi tiết được duyệt. Khi tiến hành kiểm tra, Đoàn kiểm tra thực hiện việc thu thập, nghiên cứu tài liệu, trao đổi với đối tượng chịu sự kiểm tra để lập Báo cáo kết quả kiểm tra.

Trước khi trình Báo cáo kết quả kiểm tra để cơ quan kiểm tra xem xét, Đoàn kiểm tra cần tham khảo ý kiến của đối tượng chịu sự kiểm tra.

3. Xử lý kết quả kiểm tra:

Người có thẩm quyền của cơ quan kiểm tra cần có kết luận về Báo cáo kết quả kiểm tra của Đoàn kiểm tra và gửi cho đối tượng chịu sự kiểm tra, quyết định các biện pháp thích hợp để xử lý như tổ chức thanh tra, chuyển hoặc đề nghị cơ quan có thẩm quyền liên quan giải quyết. Trường hợp có yếu tố cấu thành tội phạm, cơ quan kiểm tra cần chuyển cho cơ quan chức năng xử lý theo quy định của pháp luật.

Cơ quan kiểm tra có trách nhiệm theo dõi việc khắc phục các tồn tại đã nêu trong kết luận Báo cáo kết quả kiểm tra.

V. TRÁCH NHIỆM VÀ QUYỀN HẠN CỦA CƠ QUAN TỔ CHỨC KIỂM TRA

1. Tổ chức kiểm tra thực hiện công tác đấu thầu theo quy định ở mục III và mục IV Phần này;

2. Theo dõi và tổng hợp báo cáo Thủ tướng Chính phủ về tình hình thực hiện kiểm tra định kỳ, kiểm tra đột xuất đối với những sự việc cụ thể do Thủ tướng Chính phủ yêu cầu. Đối với các Bộ ngành và địa phương khi trình Thủ tướng Chính phủ các báo cáo kiểm tra, đồng thời gửi Bộ Kế hoạch và Đầu tư để theo dõi, tổng hợp.

3. Xem xét, quyết định các hình thức xử lý vi phạm theo thẩm quyền trên cơ sở ý kiến đề xuất của Đoàn kiểm tra hoặc chuyển sang cho cơ quan chức năng xử lý theo quy định của pháp luật.

VI. TRÁCH NHIỆM VÀ QUYỀN HẠN CỦA ĐOÀN KIỂM TRA

1. Thực hiện việc kiểm tra theo các nội dung của kế hoạch chi tiết đã được phê duyệt và theo khoản 2 mục IV Phần này;

2. Lập và trình duyệt Báo cáo kết quả kiểm tra;

3. Chịu trách nhiệm trước pháp luật về những ý kiến của mình nêu trong Báo cáo kết quả kiểm tra;

4. Cá nhân của Đoàn kiểm tra có quyền bảo lưu ý kiến và chịu trách nhiệm về ý kiến của mình trong Báo cáo kết quả kiểm tra.

VII. TRÁCH NHIỆM VÀ QUYỀN HẠN CỦA ĐỐI TƯỢNG
CHỊU SỰ KIỂM TRA

1. Thực hiện các yêu cầu theo nội dung của kế hoạch kiểm tra chi tiết như chuẩn bị báo cáo, cung cấp tài liệu, bố trí làm việc với Đoàn kiểm tra.

2. Tham gia góp ý các nội dung có liên quan trong dự thảo Báo cáo của Đoàn kiểm tra;

3. Có quyền bảo lưu ý kiến của mình bằng văn bản và phải gửi tới Đoàn kiểm tra và cơ quan kiểm tra.

VIII. CÁC NỘI DUNG KHÁC

1. Về thời gian báo cáo

- Đoàn kiểm tra hoàn thành Báo cáo kết quả kiểm tra ngay sau khi kết thúc công việc kiểm tra nhưng tối đa không quá 10 ngày để trình cơ quan quyết định kiểm tra xem xét, quyết định.

- Các Bộ ngành và địa phương trình Thủ tướng Chính phủ Báo cáo kết quả kiểm tra đột xuất trong thời hạn tối đa 15 ngày kể từ khi kết thúc công việc kiểm tra (đối với những trường hợp do Thủ tướng Chính phủ yêu cầu).

- Các Bộ ngành và các địa phương lập báo cáo tổng hợp để trình Thủ tướng Chính phủ (đồng gửi Bộ Kế hoạch và Đầu tư) theo định kỳ 6 tháng (chậm nhất là cuối tháng 7 cùng năm) và cả năm (chậm nhất là cuối tháng 1 năm sau) về tình hình thực hiện công tác kiểm tra;

- Bộ Kế hoạch và Đầu tư lập báo cáo tổng hợp để trình Thủ tướng Chính phủ theo định kỳ hàng năm (chậm nhất là cuối tháng 02 năm sau) về tình hình thực hiện công tác kiểm tra.

2. Chi phí kiểm tra

a. Nội dung chi phí kiểm tra:

Chi phí hoạt động kiểm tra thực hiện công tác đấu thầu bao gồm các chi phí cần thiết phục vụ công tác kiểm tra như:

- Chi phí đi lại, công tác phí của các thành viên Đoàn kiểm tra;

- Chi phí in ấn tài liệu;

- Chi phí khác (chuyên gia, hội nghị và các hoạt động khác).

b. Nguồn kinh phí kiểm tra:

Chi phí kiểm tra thực hiện công tác đấu thầu được sử dụng từ nguồn kinh phí sự nghiệp và quản lý hành chính, được tổng hợp trong dự trù kinh phí ngân sách chung của các cơ quan kiểm tra thực hiện công tác đấu thầu có liên quan.

Việc quản lý và sử dụng kinh phí hoạt động kiểm tra thực hiện theo chế độ tài chính hiện hành.

PHẦN 7

XỬ LÝ VI PHẠM PHÁP LUẬT VỀ ĐẤU THẦU

(quy định tại Điều 60 Nghị định số 88/CP và khoản 26 Điều 1 Nghị định số 66/CP)

Việc tổ chức xử lý đối với các tổ chức và cá nhân vi phạm pháp luật về đấu thầu được thực hiện như sau:

I. ĐỐI VỚI NHÀ THẦU

1. Người có thẩm quyền phê duyệt kết quả lựa chọn nhà thầu có thẩm quyền và chịu trách nhiệm ra văn bản xử lý vi phạm, trong đó nêu rõ: tên tổ chức và cá nhân vi phạm, nội dung vi phạm, các hình thức và mức độ xử lý vi phạm (trừ trường hợp có yếu tố cấu thành tội phạm, do cơ quan chức năng xử lý theo quy định của pháp luật). Văn bản xử lý vi phạm được gửi cho đương sự, cơ quan quản lý cấp trên của đương sự, bên mời thầu, chủ dự án, cơ quan cấp trên của chủ dự án, Bộ Kế hoạch và Đầu tư (cơ quan quản lý Tờ thông tin về đấu thầu và trang Web về đấu thầu của Nhà nước), và các cơ quan hành chính và pháp luật có liên quan khác.

2. Trường hợp nhà thầu vi phạm pháp luật về đấu thầu, bị đăng trên Tờ thông tin về đấu thầu và trang Web về đấu thầu của Nhà nước nhiều lần, Bộ Kế hoạch và Đầu tư căn cứ vào quy định tại điểm 2h khoản 26 Điều 1 Nghị định số 66/CP sẽ ra thông báo trên Tờ thông tin về đấu thầu hoặc trang Web về đấu thầu về việc cấm nhà thầu không được tham dự thầu trong phạm vi 1 năm, 2 năm, 3 năm hoặc vĩnh viễn.

3. Số tiền bảo lãnh dự thầu do nhà thầu vi phạm Quy chế Đấu thầu không được nhận lại sẽ được nộp vào ngân sách Nhà nước theo quy định của pháp luật.

II. ĐỐI VỚI BÊN MỜI THẦU, CÁC TỔ CHỨC
VÀ CÁ NHÂN CÓ LIÊN QUAN

Người có thẩm quyền có trách nhiệm ra văn bản xử lý vi phạm, trong đó nêu rõ: tên tổ chức và cá nhân vi phạm, nội dung vi phạm, các hình thức và mức độ xử lý vi phạm. Văn bản xử lý vi phạm được gửi cho đương sự, cơ quan quản lý cấp trên của đương sự, Bộ Kế hoạch và Đầu tư (cơ quan quản lý Tờ thông tin về đấu thầu và trang Web về đấu thầu của Nhà nước), và các cơ quan hành chính và pháp luật có liên quan khác.

PHẦN 8

MỘT SỐ NỘI DUNG KHÁC

Trên cơ sở ý kiến của Thủ tướng Chính phủ tại Văn bản số 1336/CP-CN ngày 02/10/2003, đối với một số nội dung của công tác đấu thầu được thực hiện như sau:

I. THỰC HIỆN HÌNH THỨC CHỈ ĐỊNH THẦU

Quy trình chỉ định thầu được thực hiện tương tự theo quy trình đấu thầu cho một gói thầu. Đây là một trong các hình thức lựa chọn nhà thầu đáp ứng các yêu cầu của bên mời thầu. Gói thầu thực hiện chỉ định thầu phải được người có thẩm quyền phê duyệt trong kế hoạch đấu thầu. Khi thực hiện chỉ định, chủ dự án phải đưa ra các yêu cầu đối với gói thầu (tương tự như hồ sơ mời thầu), đơn vị được đề nghị chỉ định thầu căn cứ yêu cầu của chủ dự án chuẩn bị các giải pháp thực hiện, các đề xuất về tài chính, thương mại (tương tự như hồ sơ dự thầu) để chủ dự án đánh giá theo tiêu chuẩn đánh giá. Nếu được đánh giá là đáp ứng yêu cầu thì người có thẩm quyền xem xét, quyết định kết quả chỉ định thầu các gói thầu có giá trị từ 1 tỷ đồng trở lên (đối với mua sắm hàng hóa và xây lắp), từ 500 triệu đồng trở lên (đối với tư vấn), chủ dự án quyết định kết quả chỉ định thầu đối với các gói thầu còn lại thuộc tất cả các dự án. Tiếp đó, chủ dự án tiến hành thương thảo để ký hợp đồng với nhà thầu được đề nghị chỉ định thầu.

II. ĐẠI DIỆN CHỦ SỞ HỮU

Theo quy định tại điểm 5 khoản 19 Điều 1 Nghị định số 66/CP, việc thoả thuận các nội dung có liên quan trong đấu thầu đối với các dự án liên doanh, hợp đồng hợp tác kinh doanh, dự án cổ phần theo quy định tại điểm b khoản 2 Điều 2 Nghị định số 88/CP là thuộc trách nhiệm của đại diện chủ sở hữu theo quy định của pháp luật.

Hiện tại, do chưa có văn bản quy định rõ người đại diện chủ sở hữu thì cơ quan có trách nhiệm thoả thuận các nội dung theo quy định tại điểm 5 khoản 19 Điều 1 Nghị định số 66/CP là Hội đồng quản trị Tổng công ty nhà nước hoặc chủ doanh nghiệp nhà nước tham gia liên doanh hoặc cổ phần, phù hợp với việc phân cấp trong Quy chế quản lý đầu tư và xây dựng như ý kiến của Thủ tướng Chính phủ tại Văn bản số 1336/CP-CN ngày 02/10/2003.

Thời gian thoả thuận kế hoạch đấu thầu và thoả thuận kết quả lựa chọn nhà thầu không quá 20 ngày kể từ ngày nhận đủ hồ sơ.

III. CÔNG KHAI HÓA TIÊU CHUẨN ĐÁNH GIÁ

1. Theo quy định tại khoản 12 và khoản 15 Điều 1 Nghị định số 66/CP, tiêu chuẩn đánh giá đối với gói thầu mua sắm hàng hóa hoặc xây lắp phải được nêu trong hồ sơ mời thầu. Quy định này cũng được áp dụng đối với các gói thầu tuyển chọn tư vấn. Hồ sơ mời sơ tuyển (bao gồm tiêu chuẩn đánh giá sơ tuyển) do chủ dự án xây dựng và phê duyệt.

2. Hồ sơ mời sơ tuyển (bao gồm tiêu chuẩn đánh giá sơ tuyển) do chủ dự án xây dựng và phê duyệt.

IV. PHÊ DUYỆT HỢP ĐỒNG

Việc phê duyệt hợp đồng là trách nhiệm của chủ dự án theo quy định tại điểm 2 khoản 10 Điều 1 Nghị định số 66/CP. Nội dung hợp đồng được phê duyệt phải phù hợp với kết quả lựa chọn nhà thầu đã được người hoặc cấp có thẩm quyền phê duyệt, phù hợp với yêu cầu của hồ sơ mời thầu, nội dung hồ sơ dự thầu và các giải thích làm rõ của nhà thầu trúng thầu.

V. CÔNG TÁC THẨM ĐỊNH

Theo quy định tại điểm 3c khoản 19 Điều 1 Nghị định số 66/CP, Chủ tịch ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có thẩm quyền phê duyệt kế hoạch đấu thầu, phê duyệt hoặc uỷ quyền phê duyệt hồ sơ mời thầu và phê duyệt kết quả lựa chọn nhà thầu tất cả các gói thầu của dự án sử dụng vốn ngân sách nhà nước thuộc thẩm quyền quyết định đầu tư của mình. Để đảm bảo tính thống nhất với điểm 2b khoản 20 Điều 1 Nghị định số 66/CP, Sở Kế hoạch và Đầu tư là cơ quan thẩm định giúp Chủ tịch ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trước khi phê duyệt kế hoạch đấu thầu và kết quả lựa chọn nhà thầu đối với các gói thầu thuộc thẩm quyền của mình. Riêng đối với hồ sơ mời thầu, cơ quan thẩm định có thể là Sở Kế hoạch và Đầu tư hoặc một đơn vị chuyên ngành của địa phương. Đối với dự án thuộc thẩm quyền quyết định của cấp huyện và cấp xã thì người có thẩm quyền phê duyệt kế hoạch đấu thầu trên cơ sở thẩm định của bộ phận giúp việc có liên quan.

Đối với việc thẩm định kế hoạch đấu thầu, hồ sơ mời thầu và kết quả lựa chọn nhà thầu thuộc các Bộ ngành thì đơn vị thẩm định có thể là Vụ Kế hoạch và Đầu tư hoặc một đơn vị được giao thuộc thẩm quyền của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ.

VI. MỐI QUAN HỆ GIỮA CÁC NGHỊ ĐỊNH VÀ THÔNG TƯ
NÀY VỚI THÔNG TƯ SỐ 04

Trong trường hợp có sự mâu thuẫn về nội dung giữa các Nghị định số 88/CP, 14/CP và 66/CP thì lấy nội dung của Nghị định số 66/CP làm cơ sở.

Trong quá trình triển khai thực hiện, trường hợp Thông tư số 04 có những mâu thuẫn với các nội dung của Nghị định số 66/CP và Thông tư này thì thực hiện theo các quy định tại Nghị định số 66/CP và Thông tư này.

VII. THỜI HẠN ÁP DỤNG ĐĂNG TẢI THÔNG TIN TRÊN TỜ THÔNG TIN VỀ ĐẤU THẦU, TRANG WEB VỀ ĐẤU THẦU VÀ HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

Việc đăng tải thông báo mời thầu và đăng ký dữ liệu thông tin về nhà thầu trên Tờ thông tin về đấu thầu, trang Web về đấu thầu và Hệ thống dữ liệu thông tin về nhà thầu do Bộ Kế hoạch và Đầu tư quản lý để làm căn cứ cho việc đấu thầu chỉ có hiệu lực thi hành kể từ thời điểm khi Bộ Kế hoạch và Đầu tư có thông báo chính thức sau này. Trước thời điểm này, việc thông báo mời sơ tuyển, thông báo mời thầu cũng như quy định về điều kiện tham dự thầu được thực hiện như hiện tại đang làm.

VIII. THANH TRA ĐẤU THẦU

Việc thanh tra đấu thầu được thực hiện theo khoản 25 Điều 1 Nghị định số 66/CP. Thanh tra đấu thầu là một bộ phận của công tác thanh tra thuộc Bộ Kế hoạch và Đầu tư theo chức năng được quy định trong Nghị định số 61/2003/NĐ-CP ngày 06/6/2003 của Chính phủ về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Kế hoạch và Đầu tư. Công tác thanh tra đấu thầu sẽ được Bộ Kế hoạch và Đầu tư hướng dẫn thực hiện trong Thông tư riêng.

IX. MẪU HỒ SƠ MỜI THẦU

Mẫu hồ sơ mời thầu quy định tại Điều 4 Nghị định số 66/CP sẽ do Bộ Kế hoạch và Đầu tư ban hành tại văn bản riêng. Trong thời gian chưa có văn bản ban hành, mẫu hồ sơ mời thầu được sử dụng là các mẫu hướng dẫn nêu tại các Phụ lục I, II, III trong Thông tư số 04/2000/TT-BKH ngày 26/5/2000 của Bộ Kế hoạch và Đầu tư.

PHẦN 9

HIỆU LỰC THI HÀNH

Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các Bộ ngành, địa phương và các đơn vị có liên quan gửi ý kiến về Bộ Kế hoạch và Đầu tư để kịp thời xem xét, bổ sung, hoàn chỉnh cho phù hợp.

PHỤ LỤC I

Ví dụ 1:

ÁP DỤNG TIÊU CHÍ “ĐẠT”, “KHÔNG ĐẠT” ĐỐI VỚI GÓI THẦU KHÔI PHỤC 30 KM ĐƯỜNG GIAO THÔNG

Ban quản lý dự án P tổ chức đấu thầu gói thầu khôi phục 30 km đường quốc lộ (đoạn km 15+400- km 45+400 ) theo tiêu chuẩn đường cấp III với mặt cắt ngang nền đường rộng 12 m. Bố trí phần cơ giới rộng 7m (2 làn đường) + phần xe thô sơ rộng 4m (2 làn xe) + 1m (2 lề đường). Hồ sơ mời thầu quy định thời gian thực hiện hợp đồng là 18 tháng và phải có tối thiểu 3 mũi thi công. Có 3 nhà thầu A, B, C nộp hồ sơ dự thầu. Việc xây dựng tiêu chuẩn đánh giá và đánh giá hồ sơ dự thầu về mặt kỹ thuật được thực hiện như sau:

I. XÂY DỰNG TIÊU CHUẨN ĐÁNH GIÁ HỒ SƠ DỰ THẦU
VỀ MẶT KỸ THUẬT

Việc đánh giá về mặt kỹ thuật chỉ được tiến hành đối với các hồ sơ dự thầu đã vượt qua bước đánh giá sơ bộ và thực hiện theo 4 tiêu chuẩn đánh giá tổng quát sau:

1. Biện pháp thi công

Tiêu chuẩn đánh giá tổng quát này gồm 4 tiêu chuẩn đánh giá chi tiết, được nêu tại Bảng 1 dưới đây:

Bảng 1

Nội dung yêu cầu | Mức độ đáp ứng
1. Bảo đảm giao thông: - Xây dựng 2 đoạn tránh, 1 cầu tạm | Có đề xuất xây dựng 2 đoạn tránh, 1 cầu tạm | Đạt
 | Không đề xuất hoặc đề xuất thiếu | Không đạt
2. Thi công nền và mặt đường: - Bố trí 3 mũi thi công, mô tả biện pháp, công nghệ thi công các hạng mục chính (đào đất, đắp đất, cấp phối...) theo đúng trình tự và yêu cầu kỹ thuật | Bố trí đủ 3 mũi thi công. Có đề xuất về biện pháp, công nghệ thi công. | Đạt
 | Không bố trí đủ 3 mũi thi công, hoặc đề xuất không đầy đủ về biện pháp, công nghệ thi công | Không đạt
3. Chuẩn bị hiện trường xây dựng: - Bố trí phòng thí nghiệm, thiết bị, nhân lực thi công, mỏ vật liệu đắp nền, xây dựng lán trại phục vụ thi công | Có đề xuất việc bố trí phòng thí nghiệm, thiết bị, nhân lực, mỏ vật liệu đắp nền, xây dựng lán trại | Đạt
 | Chỉ đề xuất việc bố trí phòng thí nghiệm, thiết bị, nhân lực thi công, mỏ vật liệu đắp nền. Không nêu việc xây dựng lán trại. | Chấp nhận được
 | Đề xuất không đủ 4 nội dung: phòng thí nghiệm, thiết bị, nhân lực, mỏ vật liệu đắp nền trong chuẩn bị hiện trường xây dựng | Không đạt
4. Biện pháp giám sát và quản lý chất lượng trong thi công nền đường, mặt đường: a) Bố trí lực lượng giám sát cho 3 mũi thi công b) Các biện pháp kiểm tra và quản lý chất lượng | Đề xuất đủ đối với cả 2 nội dung a và b | Đạt
 | Không đề xuất đủ 2 nội dung trên a và b | Không đạt
Kết luận | Các tiêu chuẩn chi tiết 1, 2, 4 được xác định là đạt, tiêu chuẩn chi tiết 3 được xác định là đạt hoặc chấp nhận được | Đạt
 | Không thuộc các trường hợp nêu trên | Không đạt

2. Tiến độ thi công

Tiêu chuẩn đánh giá tổng quát này bao gồm 2 tiêu chuẩn đánh giá chi tiết, được nêu tại Bảng 2 dưới đây:

Bảng 2

Nội dung yêu cầu | Mức độ đáp ứng
1. Thời gian thi công: - Đảm bảo thời gian thi công không quá 18 tháng có tính đến điều kiện thời tiết | Đề xuất thời gian thi công không vượt quá 18 tháng có tính đến điều kiện thời tiết | Đạt
 | Đề xuất về thời gian thi công vượt quá 18 tháng, hoặc không tính đến điều kiện thời tiết | Không đạt
2. Tính phù hợp: a) Giữa huy động thiết bị và tiến độ thi công b) Giữa bố trí nhân lực và tiến độ thi công | Đề xuất đầy đủ, hợp lý, khả thi cho cả 2 nội dung a và b | Đạt
 | Đề xuất không đủ 2 nội dung a và b | Không đạt
Kết luận | Cả 2 tiêu chuẩn chi tiết đều được xác định là đạt | Đạt
 | Có 1 tiêu chuẩn chi tiết xác định là không đạt | Không đạt

3. Danh mục thiết bị chủ yếu

Tiêu chuẩn đánh giá tổng quát này bao gồm 5 tiêu chuẩn đánh giá chi tiết, được nêu tại Bảng 3 dưới đây:

Bảng 3

Nội dung yêu cầu | Mức độ đáp ứng
1. Trạm trộn hỗn hợp átphan: - Tổng công suất tối thiểu là 120 tấn/giờ | Bố trí trạm trộn tại hiện trường thi công với công suất tối thiểu 120 tấn /giờ | Đạt
 | Sử dụng trạm trộn ở nơi khác, công suất đảm bảo 120 tấn/giờ | Chấp nhận được
 | Không đáp ứng công suất tối thiểu | Không đạt
2. Lu trống thép: - 3 máy; mỗi máy có công suất 6 – 9 tấn | Đáp ứng cả về công suất và số lượng máy | Đạt
 | Không đảm bảo công suất và/hoặc số lượng máy | Không đạt
3. Lu bánh lốp: - 3 máy; mỗi máy có công suất 8 – 10 tấn | Đề xuất đủ về công suất và số máy | Đạt
 | Đề xuất không đủ về công suất và/hoặc số máy | Không đạt
4. Máy san: - 3 máy; mỗi máy có công suất tối thiểu là 100 mã lực | Đáp ứng cả về công suất và số lượng máy | Đạt
 | Không đáp ứng công suất và/hoặc số lượng máy | Không đạt
5. Máy đào: - 3 máy; mỗi máy có công suất tối thiểu 140 mã lực | Đáp ứng cả về công suất và số lượng máy | Đạt
 | Không đáp ứng về công suất và/hoặc số lượng máy | Không đạt
Kết luận | Các tiêu chuẩn chi tiết 2, 3, 4, 5 được xác định là đạt, tiêu chuẩn chi tiết 1 được xác định là đạt hoặc chấp nhận được | Đạt
 | Không thuộc các trường hợp nêu trên | Không đạt

4. Nhân sự chủ chốt

Tiêu chuẩn đánh giá tổng quát này bao gồm 5 tiêu chuẩn đánh giá chi tiết, được nêu tại Bảng 4 dưới đây:

Bảng 4

Nội dung yêu cầu | Mức độ đáp ứng
Giám đốc điều hành: Số năm kinh nghiệm trong lĩnh vực cầu đường tối thiểu 12 năm b) Số năm làm việc ở vị trí tương tự tối thiểu 5 năm | Bố trí nhân sự phù hợp đồng thời với cả 2 nội dung a và b | Đạt
 | Đề xuất không đáp ứng đủ nội dung a và b | Không đạt
2. Kỹ sư cầu đường: Số năm kinh nghiệm trong lĩnh vực cầu đường tối thiểu 6 năm b) Số năm làm việc ở vị trí tương tự tối thiểu 3 năm | Bố trí nhân sự phù hợp đồng thời với cả 2 nội dung a và b | Đạt
 | Đề xuất không đáp ứng đủ nội dung a và b | Không đạt
3. Kỹ sư vật liệu: Số năm kinh nghiệm trong lĩnh vực cầu đường tối thiểu 5 năm b) Số năm làm việc ở vị trí tương tự tối thiểu 3 năm | Bố trí nhân sự đáp ứng cả 2 nội dung a và b | Đạt
 | Bố trí nhân sự chỉ đáp ứng nội dung b | Chấp nhận được
 | Bố trí nhân sự không đáp ứng nội dung b | Không đạt
4. Giám sát viên chất lượng: Số năm kinh nghiệm trong lĩnh vực cầu đường tối thiểu 5 năm b) Số năm làm việc ở vị trí tương tự tối thiểu 3 năm | Bố trí nhân sự phù hợp đồng thời với cả 2 nội dung a và b | Đạt
 | Đề xuất không đáp ứng đủ nội dung a và b | Không đạt
5. Kỹ sư phụ trách thiết bị: a) Số năm kinh nghiệm trong lĩnh vực cầu đường tối thiểu 5 năm b) Số năm làm việc ở vị trí tương tự tối thiểu 3 năm | Bố trí nhân sự phù hợp đồng thời với cả 2 nội dung a và b | Đạt
 | Bố trí nhân sự không đáp ứng đủ nội dung a và b | Không đạt
Kết luận | Các tiêu chuẩn chi tiết 1, 2, 4, 5 được xác định là đạt, tiêu chuẩn chi tiết 3 được xác định là đạt hoặc chấp nhận được | Đạt
 | Không thuộc các trường hợp nêu trên | Không đạt

Tổng hợp kết quả đánh giá chung về mặt kỹ thuật

Hồ sơ dự thầu của nhà thầu được coi là đạt yêu cầu về mặt kỹ thuật để được đưa vào đánh giá về mặt tài chính, thương mại khi được xác định là đạt cả 4 tiêu chuẩn đánh giá tổng quát trên.

II. THỰC HIỆN ĐÁNH GIÁ HỒ SƠ DỰ THẦU VỀ MẶT KỸ THUẬT

Do nhà thầu C bị loại ở bước đánh giá sơ bộ nên chỉ còn 2 nhà thầu A và B được đánh giá tiếp về mặt kỹ thuật.

1. Biện pháp thi công

Bảng 1a

Nội dung yêu cầu | Nhà thầu A |  | Nhà thầu B
 | Đề xuất dự thầu | Kết quả đánh giá | Đề xuất dự thầu | Kết quả đánh giá
1. Bảo đảm giao thông: - Xây dựng 2 đoạn tránh, 1 cầu tạm | Có đề xuất việc xây dựng 2 đoạn tránh, 1 cầu tạm | Đạt | Có đề xuất việc xây dựng 2 đoạn tránh, 1 cầu tạm | Đạt
2. Thi công nền và mặt đường: - Bố trí 3 mũi thi công, mô tả biện pháp, công nghệ thi công các hạng mục chính (đào đất, đắp đất, cấp phối…) theo đúng trình tự và yêu cầu kỹ thuật | Trình bày chi tiết, khả thi | Đạt | Khả thi. Nêu đầy đủ các nội dung | Đạt
3. Chuẩn bị hiện trường xây dựng: - Bố trí phòng thí nghiệm, thiết bị, nhân lực thi công, mỏ vật liệu đắp nền, xây dựng lán trại phục vụ thi công | Trình bày đầy đủ việc bố trí thiết bị, nhân lực, chỉ ra mỏ đất đắp. Không nêu việc xây dựng lán trại | Chấp nhận được | Trình bày đầy đủ, hợp lý, khả thi | Đạt
4. Biện pháp giám sát và quản lý chất lượng trong thi công nền, mặt đường: a) Bố trí lực lượng giám sát cho 3 mũi thi công b) Các biện pháp kiểm tra và quản lý chất lượng | Bố trí đủ lực lượng giám sát cho 3 mũi thi công, đưa ra các biện pháp quản lý chất lượng | Đạt | Nhà thầu nêu được các biện pháp quản lý chất lượng, đủ lực lượng giám sát thi công theo 3 mũi | Đạt
Kết luận |  | Đạt |  | Đạt

2. Tiến độ thi công

Bảng 2a

Nội dung yêu cầu | Nhà thầu A |  | Nhà thầu B
 | Đề xuất dự thầu | Kết quả đánh giá | Đề xuất dự thầu | Kết quả đánh giá
1. Thời gian thi công: - Bảo đảm thời gian thi công không quá 18 tháng có tính đến điều kiện thời tiết | Đáp ứng về tiến độ 18 tháng. Trong điều kiện thời tiết thuận lợi, tiến độ thi công chỉ còn 16 tháng | Đạt | Đề xuất phù hợp, có tính khả thi cao | Đạt
2. Tính phù hợp: Giữa huy động thiết bị thi công và tiến độ thi công. Giữa bố trí nhân lực với tiến độ thi công | Các biện pháp huy động thiết bị, bố trí nhân lực được tính toán phù hợp với tiến độ thi công đã đề ra | Đạt | Đáp ứng yêu cầu theo 2 nội dung a và b | Đạt
Kết luận |  | Đạt |  | Đạt

3. Danh mục thiết bị chủ yếu

Bảng 3a

Nội dung yêu cầu | Nhà thầu A |  | Nhà thầu B
 | Đề xuất dự thầu | Kết quả đánh giá | Đề xuất dự thầu | Kết quả đánh giá
1. Trạm trộn hỗn hợp átphan: - Tổng công suất tối thiểu 120 tấn/giờ | 1 trạm với công suất 140 tấn/giờ | Đạt | Sử dụng trạm trộn ở bên ngoài, công suất đảm bảo | Chấp nhận được
2. Lu trống thép: - 3 máy; mỗi máy có công suất 6 – 9 tấn | 3 máy, mỗi máy có công suất 8 tấn | Đạt | 3 máy, mỗi máy có công suất 7 tấn | Đạt
3. Lu bánh lốp: - 3 máy; mỗi máy có công suất 8 – 10 tấn | 3 máy, mỗi máy có công suất 8 tấn | Đạt | 3 máy, mỗi máy có công suất 9 tấn | Đạt
4. Máy san: - 3 máy; mỗi máy có công suất 100 mã lực | 2 máy, mỗi máy có công suất 100 mã lực và 1 máy có công suất 120 mã lực | Đạt | 3 máy, mỗi máy có công suất 100 mã lực | Đạt
5. Máy đào: - 3 máy; mỗi máy có công suất 140 mã lực | 3 máy, mỗi máy có công suất 140 mã lực | Đạt | 2 máy, mỗi máy có công suất 150 mã lực và 1 máy có công suất 200 mã lực | Đạt
Kết luận |  | Đạt |  | Đạt

4. Nhân sự chủ chốt

Bảng 4a

Nội dung yêu cầu | Nhà thầu A |  | Nhà thầu B
 | Đề xuất dự thầu | Kết quả đánh giá | Đề xuất dự thầu | Kết quả đánh giá
1. Giám đốc điều hành: a) Số năm kinh nghiệm trong lĩnh vực cầu đường tối thiểu 12 năm b) Số năm làm việc ở vị trí tương tự tối thiểu 5 năm | 12 năm 5 năm | Đạt | 12 năm 7 năm | Đạt
2. Kỹ sư cầu đường: a) Số năm kinh nghiệm trong lĩnh vực cầu đường tối thiểu 6 năm b) Số năm làm việc ở vị trí tương tự tối thiểu 3 năm | 6 năm 3 năm | Đạt | 7 năm 3 năm | Đạt
3. Kỹ sư vật liệu: a) Số năm kinh nghiệm trong lĩnh vực cầu đường tối thiểu 5 năm b) Số năm làm việc ở vị trí tương tự tối thiểu 3 năm | 5 năm 3 năm | Đạt | 6 năm 4 năm | Đạt
4. Giám sát viên chất lượng: a) Số năm kinh nghiệm trong lĩnh vực cầu đường tối thiểu 5 năm b) Số năm làm việc ở vị trí tương tự tối thiểu 3 năm | 5 năm 3 năm | Đạt | 7 năm 5 năm | Đạt
5. Kỹ sư phụ trách thiết bị: a) Số năm kinh nghiệm trong lĩnh vực cầu đường tối thiểu 5 năm b) Số năm làm việc ở vị trí tương tự tối thiểu 3 năm | 5 năm 3 năm | Đạt | 6 năm 5 năm | Đạt
Kết luận |  | Đạt |  | Đạt

Tổng hợp kết quả đánh giá chung về mặt kỹ thuật

Bảng 5

Nội dung đánh giá | Kết quả đánh giá
 | Nhà thầu A | Nhà thầu B
1. Biện pháp thi công | Đạt | Đạt
2. Tiến độ thi công | Đạt | Đạt
3. Thiết bị chủ yếu | Đạt | Đạt
4. Nhân sự chủ chốt | Đạt | Đạt
Kết luận | Đạt | Đạt

Từ kết quả đánh giá chung nêu trên (Bảng 5), cả 2 nhà thầu A, B đều được đánh giá là đạt yêu cầu về mặt kỹ thuật nên được đánh giá tiếp về mặt tài chính, thương mại (khoản 2 Mục II Chương III Phần thứ tư của Thông tư số 04).

Phụ lục 1 (tiếp theo)

Ví dụ 2:

ÁP DỤNG TIÊU CHÍ "ĐẠT", "KHÔNG ĐẠT" ĐỐI VỚI
GÓI THẦU "CUNG CẤP TỦ ĐIỆN 24 KV"

Chủ đầu tư là Công ty Điện lực X tổ chức đấu thầu rộng rãi quốc tế để thực hiện gói thầu "Cung cấp tủ điện 24 KV" thuộc Dự án Cải tạo, nâng cấp mạng lưới điện trung thế. Nội dung gói thầu là cung cấp 15 tủ điện sử dụng cho lưới điện 24 KV với yêu cầu thiết bị được cung cấp là thiết bị nguyên chiếc, chế tạo theo tiêu chuẩn IEC 125 hoặc tương đương, có dòng điện định mức là 600 A. Có 3 nhà thầu nộp hồ sơ dự thầu là A, B, C. Việc xây dựng tiêu chuẩn đánh giá và đánh giá hồ sơ dự thầu về mặt kỹ thuật được thực hiện như sau:

I. XÂY DỰNG TIÊU CHUẨN ĐÁNH GIÁ HỒ SƠ DỰ THẦU
VỀ MẶT KỸ THUẬT

Việc đánh giá về mặt kỹ thuật chỉ được tiến hành đối với các hồ sơ dự thầu đã vượt qua bước đánh giá sơ bộ và thực hiện theo 2 tiêu chuẩn đánh giá tổng quát sau:

1. Thông số kỹ thuật và tiêu chuẩn chế tạo

Tiêu chuẩn đánh giá tổng quát này bao gồm 4 tiêu chuẩn đánh giá chi tiết, được nêu tại Bảng 1 dưới đây:

Bảng 1

 | Nội dung yêu cầu | Mức độ đáp ứng
1 | Tiêu chuẩn chế tạo của tủ điện: - Chế tạo theo tiêu chuẩn IEC 125 hoặc tương đương | - Đáp ứng đúng yêu cầu | Đạt
 |  | - Chế tạo không theo tiêu chuẩn IEC 125 hoặc tương đương | Không đạt
2 | Thông số kỹ thuật đối với Thanh cái: - Thanh cái (1 thanh cho 1 pha) có tiết diện ³ 120mm2 - Vật liệu: Đồng | - Đáp ứng đúng yêu cầu | Đạt
 |  | - 2 hoặc 3 thanh (cho 1 pha) có tổng tiết diện ³ 120 mm2 và vật liệu là đồng | Chấp nhận được
 |  | - Không thuộc các trường hợp nêu trên | Không đạt
3 | Thông số kỹ thuật đối với Máy cắt đầu vào chính: - Dòng điện cắt ³ 15 KA - Kiểu cơ cấu đóng: Bằng tay | - Đáp ứng đúng yêu cầu | Đạt
 |  | - Dòng điện cắt < 15 KA, hoặc - Không sử dụng cơ cấu đóng bằng tay | Không đạt
4 | Thông số kỹ thuật đối với Công tắc chuyển mạch tự động: - Dòng điện định mức ³ 600 A - Kiểu của cơ cấu công tắc: Điện từ | - Đáp ứng đúng yêu cầu | Đạt
 |  | - Dòng điện định mức < 600 A, hoặc - Không sử dụng kiểu cơ cấu đóng bằng điện từ | Không đạt
 | Kết luận | - Các tiêu chuẩn chi tiết 1, 3, 4 được xác định là đạt, tiêu chuẩn chi tiết 2 được xác định là đạt hoặc chấp nhận được. | Đạt
 |  | - Không thuộc các trường hợp nêu trên. | Không đạt

2. Khả năng lắp đặt và năng lực chuyên gia do nhà thầu đề xuất

Tiêu chuẩn đánh giá tổng quát này bao gồm 4 tiêu chuẩn đánh giá chi tiết, được nêu tại Bảng 2 dưới đây:

Bảng 2

 | Nội dung yêu cầu | Mức độ đáp ứng
1 | Nhân sự làm việc trong lĩnh vực tự động hóa: - 01 kỹ sư tự động hóa có kinh nghiệm làm việc ³ 5 năm | - Đáp ứng đúng yêu cầu | Đạt
 |  | - Kỹ sư không đúng chuyên ngành hoặc không đủ số năm kinh nghiệm | Không đạt
2 | Nhân sự làm việc trong lĩnh vực điện: - 02 kỹ sư điện có kinh nghiệm làm việc ³ 7 năm | - Đáp ứng đúng yêu cầu | Đạt
 |  | - Không đủ số lượng kỹ sư (đúng chuyên ngành) hoặc không đủ số năm kinh nghiệm | Không đạt
3 | Nhân sự làm việc trong lĩnh vực xây dựng: - 01 kỹ sư xây dựng có kinh nghiệm làm việc ³ 5 năm | - Đáp ứng đúng yêu cầu | Đạt
 |  | - Kỹ sư không đúng chuyên ngành hoặc không đủ số năm kinh nghiệm | Không đạt
4 | Tài liệu chỉ dẫn lắp đặt: - 05 bộ tài liệu có nội dung đầy đủ, chi tiết | - Đáp ứng đúng yêu cầu | Đạt
 |  | - Tài liệu có nội dung đầy đủ nhưng không đủ số lượng 5 bộ. | Chấp nhận được
 |  | - Nội dung tài liệu sơ sài. | Không đạt
 | Kết luận | - Các tiêu chuẩn chi tiết 1, 2, 3 được xác định là đạt, tiêu chuẩn chi tiết 4 được xác định là đạt hoặc chấp nhận được. | Đạt
 |  | - Không thuộc các trường hợp nêu trên. | Không đạt

Tổng hợp kết quả đánh giá chung về mặt kỹ thuật

Hồ sơ dự thầu của nhà thầu được coi là đạt yêu cầu về mặt kỹ thuật để được đưa vào đánh giá về mặt tài chính, thương mại khi được xác định là đạt cả hai tiêu chuẩn tổng quát trên.

II. THỰC HIỆN ĐÁNH GIÁ HỒ SƠ DỰ THẦU VỀ MẶT KỸ THUẬT

Việc đánh giá về mặt kỹ thuật hồ sơ dự thầu của nhà thầu phải đảm bảo tuân thủ theo đúng tiêu chuẩn đánh giá. Hồ sơ dự thầu của nhà thầu chỉ được đánh giá là đạt về mặt kỹ thuật khi đạt cả hai tiêu chuẩn tổng quát nêu trên.

Căn cứ tiêu chuẩn đánh giá nêu tại mục I, kết quả đánh giá về mặt kỹ thuật hồ sơ dự thầu của các nhà thầu được tổng hợp như sau:

1. Thông số kỹ thuật và tiêu chuẩn chế tạo

Bảng 1a

 | Nội dung yêu cầu | Nhà thầu A |  | Nhà thầu B |  | Nhà thầu C
 |  | Đề xuất dự thầu | Kết quả đánh giá | Đề xuất dự thầu | Kết quả đánh giá | Đề xuất dự thầu | Kết quả đánh giá
1 | Tiêu chuẩn chế tạo của tủ điện: | IEC 125 | Đạt | IEC 125 | Đạt | IEC 125 | Đạt
 | - Chế tạo theo tiêu chuẩn IEC 125 hoặc tương đương
2 | Thông số kỹ thuật đối với Thanh cái: |  |  |  |  |  |
 | - Thanh cái (1 thanh cho 1 pha) có tiết diện ³ 120mm2 (thanh x mm2) | 2 x 80 | Chấp nhận được | 1 x 120 | Đạt | 1 x 140 | Đạt
 | - Vật liệu: Đồng | Đồng |  | Đồng |  | Đồng
3 | Thông số kỹ thuật đối với Máy cắt đầu vào chính: |  |  |  |  |  |
 | - Dòng điện cắt ³ 15KA | 17 | Đạt | 15 | Đạt | 18 | Đạt
 | - Kiểu cơ cấu đóng: Bằng tay | Bằng tay |  | Bằng tay |  | Bằng tay
4 | Thông số kỹ thuật đối với Công tắc chuyển mạch tự động: |  |  |  |  |  |
 | - Dòng điện định mức ³ 600 A | 600 | Đạt | 500 | Không đạt | 600 | Đạt
 | - Kiểu của cơ cấu công tắc: Điện từ | Điện từ |  | Điện từ |  | Điện từ
 | Kết luận |  | Đạt |  | Không đạt |  | Đạt

2. Khả năng lắp đặt và năng lực chuyên gia do nhà thầu đề xuất

Bảng 2a

 | Nội dung yêu cầu | Nhà thầu A |  | Nhà thầu B |  | Nhà thầu C
 |  | Đề xuất dự thầu | Kết quả đánh giá | Đề xuất dự thầu | Kết quả đánh giá | Đề xuất dự thầu | Kết quả đánh giá
1 | Nhân sự làm việc trong lĩnh vực tự động hóa: - 01 kỹ sư tự động hóa có kinh nghiệm ³ 5 năm (người x số năm) | 01 x 10 | Đạt | 01 x 8 | Đạt | 01 x 8 | Đạt
2 | Nhân sự làm việc trong lĩnh vực điện: - 02 kỹ sư điện có kinh nghiệm làm việc ³ 7 năm (người x số năm) | 02 x 7 | Đạt | 02 x 10 | Đạt | 02 x 7 | Đạt
3 | Nhân sự làm việc trong lĩnh vực xây dựng: - 01 kỹ sư xây dựng có kinh nghiệm làm việc ³ 5 năm (người x số năm) | 01 x 6 | Đạt | 01 x 7 | Đạt | 01 x 6 | Đạt
4 | Tài liệu chỉ dẫn lắp đặt: - 05 bộ tài liệu có nội dung đầy đủ, chi tiết | 05 bộ | Đạt | 05 bộ | Đạt | 05 bộ | Đạt
 | Kết luận |  | Đạt |  | Đạt |  | Đạt

Tổng hợp kết quả đánh giá chung về mặt kỹ thuật

Bảng 3

 | Nội dung đánh giá | Kết quả đánh giá chung
 |  | Nhà thầu A | Nhà thầu B | Nhà thầu C
1 | Thông số kỹ thuật và tiêu chuẩn chế tạo | Đạt | Không đạt | Đạt
2 | Khả năng lắp đặt và năng lực chuyên gia do nhà thầu đề xuất | Đạt | Đạt | Đạt
 | Kết luận | Đạt | Không đạt | Đạt

Căn cứ kết quả bảng 3 nói trên: Nhà thầu B được đánh giá là không đạt yêu cầu về mặt kỹ thuật nên không được xem xét tiếp; 2 nhà thầu còn lại được đánh giá là đạt yêu cầu về mặt kỹ thuật nên được tiếp tục xem xét ở bước đánh giá về tài chính và thương mại để xác định nhà thầu có giá đánh giá thấp nhất. Việc đánh giá về mặt tài chính, thương mại được thực hiện theo khoản 2 Mục II Chương II Phần thứ tư của Thông tư số 04.

Mẫu 1 - Phụ lục II

PHIẾU ĐĂNG KÝ THÔNG BÁO KẾ HOẠCH ĐẤU THẦU

Kính gửi: Bộ Kế hoạch và Đầu tư

A. Thông tin chung:

1. Tên cơ quan/đơn vị đăng ký thông báo:...............................................

- Địachỉ:....................................................................................................

- Điện thoại/Fax/E-mail:...........................................................................

2. Tên dự án (ghi theo quyết định đầu tư/giấy phép đầu tư):....................

Quyết định phê duyệt kế hoạch đấu thầu (ghi rõ số và ngày quyết định, tên và chức danh của người có thẩm quyền phê duyệt):..............................................

B. Nội dung của kế hoạch đấu thầu:

Số gói thầu | Tên gói thầu | Giá gói thầu | Nguồn tài chính | Hình thức lựa chọn nhà thầu | Phương thức đấu thầu | Thời gian tổ chức đấu thầu | Loại hợp đồng | Thời gian thực hiện hợp đồng
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |
4 |  |  |  |  |  |  |  |
5 |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |
 | Tổng giá các gói thầu

...., ngày.... tháng.... năm....

Đại diện hợp pháp của cơ quan/đơn vị đăng ký

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 2 - Phụ lục II

PHIẾU ĐĂNG KÝ THÔNG BÁO MỜI SƠ TUYỂN

Kính gửi: Bộ Kế hoạch và Đầu tư

A. Thông tin chung:

1. Tên cơ quan/đơn vị (Chủ dự án/Bên mời thầu/Ban quản lý dự án được giao nhiệm vụ đăng ký thông báo mời sơ tuyển):..............................................................

- Địa chỉ:............................................................................................................

- Điện thoại/Fax/E-mail:....................................................................................

2. Tên dự án (ghi theo quyết định đầu tư/giấy phép đầu tư):.............................

3. Loại dự án (điền dấu X vào ô phù hợp):

- Dự án quan trọng quốc gia:

- Dự án thuộc nhóm A: - Dự án thuộc nhóm B:

- Dự án liên doanh: - Dự án hợp đồng hợp tác kinh doanh:

4. Tên chủ dự án:.........................................................................................

5. Tên gói thầu đăng ký thông báo mời sơ tuyển (ghi theo tên gói thầu trong kế hoạch đấu thầu được duyệt):.................................................................................

6. Giá gói thầu (ghi theo giá gói thầu trong kế hoạch đấu thầu được duyệt):.....

B. Nội dung thông báo mời sơ tuyển (nội dung sẽ đăng tải):

Nội dung chi tiết của thông báo mời sơ tuyển theo Mẫu I Phụ lục III Thông tư 04.

......, ngày.... tháng...... năm....

Đại diện hợp pháp của cơ quan/đơn vị đăng ký

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 3 - Phụ lục II

PHIẾU ĐĂNG KÝ THÔNG BÁO MỜI THẦU

Kính gửi: Bộ Kế hoạch và Đầu tư

A. Thông tin chung:

1. Tên cơ quan/đơn vị (Chủ dự án/Bên mời thầu/Ban quản lý dự án được giao nhiệm vụ đăng ký thông báo mời thầu):............................................................

- Địa chỉ:...................................................................................................

- Điện thoại/Fax/E-mail:...........................................................................

2. Tên dự án (ghi theo quyết định đầu tư/giấy phép đầu tư):....................

Loại dự án (điền dấu X vào ô phù hợp):

- Dự án quan trọng quốc gia:

- Dự án thuộc nhóm A: - Dự án thuộc nhóm B:

- Dự án liên doanh: - Dự án hợp đồng hợp tác kinh doanh:

4. Tên chủ dự án:..................................................................................

Tên gói thầu đăng ký thông báo mời thầu (ghi theo tên gói thầu trong kế hoạch đấu thầu được duyệt):....................................................................................

Giá gói thầu (ghi theo giá gói thầu trong kế hoạch đấu thầu được duyệt):........

. Nội dung thông báo mời thầu (nội dung sẽ đăng tải):

Nội dung chi tiết của thông báo mời thầu theo các mẫu nêu tại các Phụ lục I, II và III của Thông tư số 04.

......, ngày.... tháng...... năm....

Đại diện hợp pháp của cơ quan/đơn vị đăng ký

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 4 - Phụ lục II

PHIẾU ĐĂNG KÝ THÔNG BÁO DANH SÁCH NHÀ THẦU

(trúng sơ tuyển/tham gia đấu thầu hạn chế/tham gia đấu thầu tư vấn)

Kính gửi: Bộ Kế hoạch và Đầu tư

A. Thông tin chung:

1. Tên cơ quan/đơn vị đăng ký thông báo:................................................

- Địa chỉ:...................................................................................................

- Điện thoại/Fax/E-mail:...........................................................................

2. Tên dự án (ghi theo quyết định đầu tư/giấy phép đầu tư):....................

Tên gói thầu (ghi theo tên gói thầu trong kế hoạch đấu thầu được duyệt):......

Quyết định phê duyệt danh sách nhà thầu trúng sơ tuyển/tham gia đấu thầu hạn chế/tham gia đấu thầu tư vấn (ghi rõ số văn bản, ngày và người phê duyệt):............

B. Danh sách nhà thầu (trúng sơ tuyển/tham gia đấu thầu hạn chế/tham gia đấu thầu tư vấn):

STT | Tên nhà thầu (*) | Quốc tịch (*) | Mã số trong Hệ thống Dữ liệu thông tin về nhà thầu (*)
1 |  |  |
2 |  |  |
3 |  |  |
4 |  |  |
5 |  |  |
6 |  |  |
... |  |  |

(*) Trường hợp là liên danh phải ghi rõ tên/quốc tịch/mã số đối với đơn vị đứng đầu liên danh và tất cả các thành viên thuộc liên danh.

......, ngày.... tháng...... năm....

Đại diện hợp pháp của cơ quan/đơn vị đăng ký

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 5 - Phụ lục II

PHIẾU ĐĂNG KÝ THÔNG BÁO KẾT QUẢ LỰA CHỌN NHÀ THẦU

Kính gửi: Bộ Kế hoạch và Đầu tư

A. Thông tin chung:

1. Tên cơ quan/đơn vị đăng ký thông báo:...............................................

- Địa chỉ:...................................................................................................

- Điện thoại/Fax/E-mail:...........................................................................

2. Tên dự án (ghi theo quyết định đầu tư/giấy phép đầu tư):....................

B. Nội dung chính về kết quả lựa chọn nhà thầu:

STT | Tên gói thầu (1) | Hình thức lựa chọn nhà thầu và phương thức đấu thầu (1) | Giá gói thầu (1) | Giá trúng thầu (2) | Nhà thầu trúng thầu (3) | Quyết định phê duyệt (4)
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
4 |  |  |  |  |  |
5 |  |  |  |  |  |
... |  |  |  |  |  |

......, ngày.... tháng...... năm....

Đại diện hợp pháp của cơ quan/đơn vị đăng ký

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Ghi chú:

(1) Ghi theo kế hoạch đấu thầu được duyệt.

(2) Cần nêu rõ nội dung chi tiết như đồng tiền, thuế, dự phòng, trượt giá (nếu có).

(3) Cần nêu rõ mã số của từng nhà thầu trong Hệ thống dữ liệu thông tin về nhà thầu. Trường hợp là liên danh, cần nêu rõ đơn vị đứng đầu và các thành viên.

(4) Cần ghi rõ số văn bản, ngày và chức danh của người có thẩm quyền phê duyệt.

Mẫu 6 - Phụ lục II

PHIẾU THÔNG TIN VỀ VI PHẠM QUY CHẾ ĐẤU THẦU

Kính gửi: Bộ Kế hoạch và Đầu tư

A. Thông tin chung:

1. Tên cơ quan/đơn vị cung cấp thông tin:...................................................

- Địa chỉ:......................................................................................................

- Điện thoại/Fax/E-mail:..............................................................................

2. Tên dự án (ghi theo quyết định đầu tư/giấy phép đầu tư):

3. Tên gói thầu:............................................................................................

B. Thông tin về vi phạm Quy chế Đấu thầu:

1. Tên, địa chỉ, mã số trong Hệ thống dữ liệu thông tin về nhà thầu (nếu có) của cá nhân/nhà thầu/tổ chức vi phạm:........................................................................

2. Quyết định xử lý vi phạm (ghi rõ số và ngày quyết định, tên và chức danh của người có thẩm quyền phê duyệt):..........................................................................

3. Nội dung chủ yếu của Quyết định xử lý vi phạm:....................................

......, ngày.... tháng...... năm....

Đại diện hợp pháp của cơ quan/đơn vị đăng ký

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 7 - Phụ lục II

BÁO CÁO TỔNG HỢP KẾT QUẢ ĐẤU THẦU CÁC DỰ ÁN ĐẦU TƯ, XÂY DỰNG
THEO QUY CHẾ QUẢN LÝ ĐẦU TƯ VÀ XÂY DỰNG

(VỐN NHÀ NƯỚC) (6 tháng, cả năm)

Đơn vị tính: tỷ đồng

Lĩnh vực và hình thức |  | Dự án quan trọng quốc gia (1) |  |  |  | Dự án Nhóm … (2) |  |  |  | Dự án Nhóm … (3) |  |  |  | Cộng (1 + 2 + 3 + …)
 |  | Tổng số gói thầu | Tổng giá gói thầu | Tổng giá trúng thầu | Chênh lệch | Tổng số gói thầu | Tổng giá gói thầu | Tổng giá trúng thầu | Chênh lệch | Tổng số gói thầu | Tổng giá gói thầu | Tổng giá trúng thầu | Chênh lệch | Tổng số gói thầu | Tổng giá gói thầu | Tổng giá trúng thầu | Chênh lệch
I. Theo lĩnh vực đấu thầu |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1. Tư vấn |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2. Mua sắm hàng hóa |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3. Xây lắp |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng I |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
II. Theo hình thức lựa chọn nhà thầu |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1. Rộng rãi | Trong nước |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Quốc tế |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2. Hạn chế | Trong nước |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Quốc tế |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3. Chỉ định thầu và tự thực hiện | Trong nước |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Quốc tế |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4. Chào hàng cạnh tranh, mua sắm trực tiếp, mua sắm đặc biệt | Trong nước |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Quốc tế |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng II |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Ghi chú: Dự án Nhóm A, B, C

......, ngày.... tháng...... năm....

Đại diện hợp pháp của cơ quan/đơn vị đăng ký

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 8 - Phụ lục II

BÁO CÁO TỔNG HỢP KẾT QUẢ ĐẤU THẦU CÁC DỰ ÁN LIÊN DOANH, HỢP ĐỒNG HỢP TÁC KINH DOANH (BCC), CỔ PHẦN (6 tháng, cả năm)

Đơn vị tính: tỷ đồng

Lĩnh vực và hình thức |  | Dự án liên doanh, BCC, trong nước (1) |  |  |  | Dự án liên doanh, BCC với nước ngoài (2) |  |  |  | Dự án cổ phần (3) |  |  |  | Cộng (1 + 2 + 3 + …)
 |  | Tổng số gói thầu | Tổng giá gói thầu | Tổng giá trúng thầu | Chênh lệch | Tổng số gói thầu | Tổng giá gói thầu | Tổng giá trúng thầu | Chênh lệch | Tổng số gói thầu | Tổng giá gói thầu | Tổng giá trúng thầu | Chênh lệch | Tổng số gói thầu | Tổng giá gói thầu | Tổng giá trúng thầu | Chênh lệch
I. Theo lĩnh vực đấu thầu |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1. Tư vấn |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2. Mua sắm hàng hóa |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3. Xây lắp |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng I |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
II. Theo hình thức lựa chọn nhà thầu |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1. Rộng rãi | Trong nước |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Quốc tế |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2. Hạn chế | Trong nước |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Quốc tế |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3. Chỉ định thầu và tự thực hiện | Trong nước |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Quốc tế |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4. Chào hàng cạnh tranh, mua sắm trực tiếp, mua sắm đặc biệt | Trong nước |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Quốc tế |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng II |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Ghi chú: Dự án Nhóm A, B, C

......, ngày.... tháng...... năm....

Đại diện hợp pháp của cơ quan/đơn vị đăng ký

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 1a - Phụ lục III

PHIẾU ĐĂNG KÝ CHO HỆ THỐNG DỮ LIỆU
THÔNG TIN VỀ NHÀ THẦU

(Dùng cho nhà thầu trong nước)

Kính gửi: (ghi rõ tên cơ quan tiếp nhận)

1. Tên nhà thầu: (ghi bằng chữ in hoa)......................................................

.....................................................................................................................

Tên giao dịch: .............................................................................................

.....................................................................................................................

Tên viết tắt: .................................................................................................

.....................................................................................................................

2. Thông tin chung: (lựa chọn và điền vào những thông tin phù hợp)

* Quyết định thành lập hiện hành số: ..........................................................

* Ngày cấp:..../..../..... Cơ quan cấp:.............................................................

* Giấy phép đầu tư hiện hành số:.................................................................

Ngày cấp: ..../...../..... Cơ quan cấp:.............................................................

* Giấy chứng nhận Đăng ký kinh doanh hiện hành số:...............................

Ngày cấp:..../...../..... Cơ quan cấp:..............................................................

* Văn bản pháp lý có giá trị tương đương: (ghi rõ loại văn bản và số văn bản)....

Ngày cấp: ..../...../..... Cơ quan cấp:.............................................................

3. Địa chỉ trụ sở chính: ..............................................................................

Điện thoại:................................ Fax:............................................................

E-mail:................................. Website:..........................................................

4 . Lĩnh vực tham gia dự thầu: (điền dấu X vào ô tương ứng)

Xây lắp Cung cấp hàng hóa Dịch vụ tư vấn

Các lĩnh vực hoạt động sản xuất kinh doanh chính

(ghi theo giấy chứng nhận đăng ký kinh doanh):

........................................................................................................................

........................................................................................................................

........................................................................................................................

........................................................................................................................

........................................................................................................................

5. Năng lực tài chính

(tính bằng tiền VND)

Tổng tài sản theo số liệu kê khai với cơ quan thuế của năm gần nhất (so với thời điểm đăng ký):..........................................................................................................

........................................................................................................................

Doanh thu bình quân trong 3 năm gần nhất (so với thời điểm đăng ký):........

........................................................................................................................

Vốn lưu động hiện có:.....................................................................................

........................................................................................................................

6. Kết quả tham dự thầu trong 3 năm gần nhất (so với thời điểm đăng ký):

Số lần trúng thầu:............................................................................................

Số lần bị cấm đấu thầu: (ghi rõ lý do, thời gian và mức độ bị xử lý)..............

........................................................................................................................

STT | Tên hợp đồng tiêu biểu đã thực hiện | Hình thức lựa chọn nhà thầu | Trị giá | Thời gian |  | địa điểm (tỉnh hoặc thành phố)
 |  |  |  | Bắt đầu | Kết thúc
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |

(Tên nhà thầu) cam kết chịu trách nhiệm về tính chính xác, trung thực của các nội dung đăng ký nói trên.

......, ngày..... tháng..... năm.....

Đại diện hợp pháp của nhà thầu

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Ghi chú:

(1) Kê khai các hợp đồng có giá trị từ 20 tỷ đồng trở lên đối với lĩnh vực xây lắp và mua sắp hàng hoá, từ 5 tỷ đồng trở lên đối với lĩnh vực tư vấn

(2) Nếu tham gia với tư cách liên doanh hoặc thầu phụ thì chỉ ghi giá trị tương ứng với phần tham gia của mình.

Mẫu 1b - Phụ lục III

PHIẾU ĐĂNG KÝ THAY ĐỔI, BỔ SUNG CHO HỆ THỐNG
DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

(Dùng cho nhà thầu trong nước)

(Lần ..............)

Kính gửi: (ghi rõ tên cơ quan tiếp nhận)

Mã số nhà thầu đã được cấp:

Nội dung đăng ký thay đổi, bổ sung: (Chỉ ghi những nội dung thay đổi vào các khoản mục tương ứng theo Mẫu 1a Phụ lục III của Thông tư này)

(Tên nhà thầu) cam kết chịu trách nhiệm về tính chính xác, trung thực của các nội dung đăng ký thay đổi, bổ sung nói trên.

___, ngày___ tháng năm___

Đại diện hợp pháp của nhà thầu

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 1c - Phụ lục III

GIẤY CHỨNG NHẬN ĐĂNG KÝ CỦA NHÀ THẦU TRONG NƯỚC TRONG HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

Mã số:............................

1. Tên nhà thầu: (ghi bằng chữ in hoa)......................................................

.....................................................................................................................

Tên giao dịch: .............................................................................................

.....................................................................................................................

Tên viết tắt: .................................................................................................

.....................................................................................................................

2. Thông tin chung:

* Quyết định thành lập hiện hành số: ..........................................................

* Ngày cấp:..../..../..... Cơ quan cấp:.............................................................

* Giấy phép đầu tư hiện hành số:.................................................................

Ngày cấp: ..../...../..... Cơ quan cấp:.............................................................

* Giấy chứng nhận Đăng ký kinh doanh hiện hành số:...............................

Ngày cấp:..../...../..... Cơ quan cấp:..............................................................

* Văn bản pháp lý có giá trị tương đương: (ghi rõ loại văn bản và số văn bản)....

Ngày cấp: ..../...../..... Cơ quan cấp:.............................................................

3. Địa chỉ trụ sở chính: ..............................................................................

Điện thoại:................................ Fax:............................................................

E-mail:................................. Website:..........................................................

4 . Lĩnh vực tham gia dự thầu: (điền dấu X vào ô tương ứng)

Xây lắp Cung cấp hàng hóa Dịch vụ tư vấn

Các lĩnh vực hoạt động sản xuất kinh doanh chính

........................................................................................................................

........................................................................................................................

........................................................................................................................

........................................................................................................................

5. Năng lực tài chính

(tính bằng tiền VND)

Tổng tài sản theo số liệu kê khai với cơ quan thuế của năm gần nhất:...........

Doanh thu bình quân trong 3 năm gần nhất:..................................................

Vốn lưu động hiện có:.....................................................................................

6. Kết quả tham dự thầu trong 3 năm gần nhất:

Số lần trúng thầu:............................................................................................

Số lần bị cấm đấu thầu: (ghi rõ lý do, thời gian và mức độ bị xử lý)..............

........................................................................................................................

STT | Tên hợp đồng tiêu biểu đã thực hiện | Hình thức lựa chọn nhà thầu | Trị giá | Thời gian |  | Địa điểm (tỉnh hoặc thành phố)
 |  |  |  | Bắt đầu | Kết thúc
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |

Các nội dung đăng ký nêu trên của nhà thầu đã được đăng tải trên Hệ thống dữ liệu thông tin về nhà thầu do Bô Kế hoạch và Đầu tư quản lý, có hiệu lực từ: ngày.... tháng.... năm....

......, ngày..... tháng..... năm.....

Cơ quan tiếp nhận

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 1d - Phụ lục III

GIẤY CHỨNG NHẬN ĐĂNG KÝ THAY ĐỔI, BỔ SUNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU CỦA NHÀ THẦU TRONG NƯỚC

(Lần……..)

Mã số:……………….

(Chỉ ghi những nội dung thay đổi, bổ sung mà nhà thầu đã đăng ký)

Các nội dung đăng ký thay đổi, bổ sung nêu trên của nhà thầu đã được đăng tải trên Hệ thống dữ liệu thông tin về nhà thầu do Bộ Kế hoạch và Đầu tư quản lý, có hiệu lực từ:…. giờ, ngày….. tháng….. năm…….

….., ngày…. tháng….. năm……..

Cơ quan tiếp nhận

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 2a - Phụ lục III

PHIẾU ĐĂNG KÝ CHO HỆ THỐNG DỮ LIỆU THÔNG TIN
VỀ NHÀ THẦU

(Dùng cho nhà thầu nước ngoài)

Kính gửi: (ghi rõ cơ quan tiếp nhận)

1. Tên nhà thầu: (ghi bằng chữ in hoa)……………………………….

………………………………………………………………………..

………………………………………………………………………..

Tên giao dịch:…………………………………………………………

Tên viết tắt:……………………………………………………………

2. Thông tin chung:

a. Quốc tịch:…………………………………………………………...

b. Giấy chứng nhận đăng ký hoạt động hợp pháp của nhà thầu do cơ quan có thẩm quyền của nước nơi nhà thầu mang quốc tịch cấp và số của văn bản:….

…………………………………………………………………………

c. Địa chỉ tại Việt Nam (Văn phòng đại diện, Chi nhánh...):………….

…………………………………………………………………………

…………………………………………………………………………

Điện thoại:………………… Fax:……………………………………..

E-mail:…………………….. Website:…………………………………

Các lần đổi tên, tách hoặc sát nhập:

Lần thứ | Nội dung thay đổi

3. Địa chỉ trụ sở chính:…………………………………………………

Điện thoại:…………………….. Fax:…………………………………

E-mail:………………………… Website:…………………………….

4. Lĩnh vực tham gia dự thầu: (đánh dấu X vào ô tương ứng)

Xây lắp Cung cấp hàng hóa Dịch vụ tư vấn

Các lĩnh vực hoạt động sản xuất kinh doanh chính:

5. Năng lực tài chính

(tính bằng USD)

Tổng tài sản của năm gần nhất (so với thời điểm đăng ký): (theo kiểm toán của nước nơi nhà thầu mang quốc tịch)…………………………………………………

Doanh thu bình quân trong 3 năm gần nhất (so với thời điểm đăng ký):…….

……………………………………………………………………………….

Vốn lưu động hiện có:……………………………………………………….

6. Kết quả tham dự đấu thầu trong 3 năm gần nhất (so với thời điểm đăng ký)

Số lần trúng thầu:…………………………………………………………….

Số lần bị cấm đấu thầu: (ghi rõ lý do, thời gian và mức độ bị xử lý)………...

STT | Tên hợp đồng tiêu biểu đã thực hiện | Hình thức lựa chọn nhà thầu | Trị giá | Thời gian |  | địa điểm (tỉnh hoặc thành phố)
 |  |  |  | Bắt đầu | Kết thúc
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |

(Tên nhà thầu) cam kết chịu trách nhiệm về tính chính xác, trung thực của các nội dung đăng ký nói trên.

….., ngày….. tháng…. năm…..

Đại diện hợp pháp của nhà thầu

(Ký, ghi rõ họ tên và chức danh)

Ghi chú:

(1) Kê khai các hợp đòồng có giá trị từ 2 triệu USD (hoặc tương đương) trở lên đối với lĩnh vực xây lắp và mua sắm hàng hóa, từ 0,5 triệu USD trở lên đối với lĩnh vực tư vấn.

(2) Nếu tham gia với tư cách liên danh hoặc thầu phụ thì chỉ ghi giá trị tương ứng với phần tham gia của mình.

Mẫu 2b - Phụ lục III

PHIẾU ĐĂNG KÝ THAY ĐỔI, BỔ SUNG CHO HỆ THỐNG
DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

(Dùng cho nhà thầu nước ngoài)

(Lần…..)

Kính gửi: (ghi rõ cơ quan tiếp nhận)

Mã số nhà thầu đã được cấp:…………………………………………..

Nội dung đăng ký thay đổi, bổ sung: (Chỉ ghi những nội dung thay đổi vào các khoản mục tương ứng theo Mẫu 2a Phụ lục III của Thông tư này)

………………………………………………………………………….

………………………………………………………………………….

………………………………………………………………………….

(Tên nhà thầu) cam kết chịu trách nhiệm về tính chính xác, trung thực của các nội dung đăng ký thay đổi, bổ sung nói trên.

….., ngày….. tháng…. năm…..

Đại diện hợp pháp của nhà thầu

(Ký, ghi rõ họ tên và chức danh)

Mẫu 2c - Phụ lục III

GIẤY CHỨNG NHẬN ĐĂNG KÝ CỦA NHÀ THẦU NƯỚC NGOÀI TRONG HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

Mã số:………………..

1. Tên nhà thầu: (ghi bằng chữ in hoa)……………………………….

………………………………………………………………………..

………………………………………………………………………..

Tên giao dịch:…………………………………………………………

Tên viết tắt:……………………………………………………………

2. Thông tin chung:

a. Quốc tịch:…………………………………………………………...

b. Giấy chứng nhận đăng ký hoạt động hợp pháp của nhà thầu do cơ quan có thẩm quyền của nước nơi nhà thầu mang quốc tịch cấp và số của văn bản:….

…………………………………………………………………………

c. Địa chỉ tại Việt Nam (Văn phòng đại diện, Chi nhánh...):………….

…………………………………………………………………………

…………………………………………………………………………

Điện thoại:………………… Fax:……………………………………..

E-mail:…………………….. Website:…………………………………

3. Địa chỉ trụ sở chính:…………………………………………………

Điện thoại:…………………….. Fax:…………………………………

E-mail:………………………… Website:…………………………….

4. Lĩnh vực tham gia dự thầu: (đánh dấu X vào ô tương ứng)

Xây lắp Cung cấp hàng hóa Dịch vụ tư vấn

Các lĩnh vực hoạt động sản xuất kinh doanh chính:

…………………………………………………………………………

…………………………………………………………………………

…………………………………………………………………………

5. Năng lực tài chính

(tính bằng USD)

Tổng tài sản của năm gần nhất: (theo kiểm toán tại nước mà nhà thầu mang quốc tịch)………………………………………………………………………………..

Doanh thu bình quân trong 3 năm gần nhất:…………………………………

……………………………………………………………………………….

Vốn lưu động hiện có:……………………………………………………….

6. Kết quả tham dự đấu thầu trong 3 năm gần nhất

Số lần trúng thầu:…………………………………………………………….

Số lần bị cấm đấu thầu: (ghi rõ lý do, thời gian và mức độ bị xử lý)………...

STT | Tên hợp đồng tiêu biểu đã thực hiện | Hình thức lựa chọn nhà thầu | Trị giá | Thời gian |  | Địa điểm (tỉnh hoặc thành phố)
 |  |  |  | Bắt đầu | Kết thúc
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |

Các nội dung đăng ký nêu trên của nhà thầu đã được đăng tải trên hệ thống dữ liệu thông tin về nhà thầu do Bộ Kế hoạch và Đầu tư quản lý, có hiệu lực từ:….. giờ, ngày…. tháng…. năm….

….., ngày….. tháng…. năm…..

Cơ quan tiếp nhận

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 2d - Phụ lục III

GIẤY CHỨNG NHẬN ĐĂNG KÝ THAY ĐỔI, BỔ SUNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU CỦA NHÀ THẦU NƯỚC NGOÀI

(Lần……….)

Mã số:……………………..

(Chỉ ghi những nội dung thay đổi, bổ sung mà nhà thầu đã đăng ký)

Các nội dung đăng ký thay đổi, bổ sung nêu trên của nhà thầu đã được đăng tải trên Hệ thống dữ liệu thông tin về nhà thầu do Bộ Kế hoạch và Đầu tư quản lý, có hiệu lực từ:…… giờ, ngày…. tháng….. năm……

….., ngày….. tháng…. năm…..

Cơ quan tiếp nhận

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 3a - Phụ lục III

PHIẾU ĐĂNG KÝ CHO HỆ THỐNG DỮ LIỆU THÔNG TIN
VỀ NHÀ THẦU

(Dùng cho nhà thầu tư vấn là cá nhân)

Kính gửi: (ghi rõ tên cơ quan tiếp nhận)

1. Tên nhà thầu: (ghi bằng chữ in hoa)……………………………………

…………………………………………………………………………….

Ngày sinh:…………………………………………………………………

Quê quán:………………………………………………………………….

Quốc tịch:………………………………………………………………….

2. Chứng chỉ hành nghề/đăng ký hoạt động số:

Ngày cấp:……/…./………Cơ quan cấp:………………………………….

3. Địa chỉ liên lạc:…………………………………………………………

Điện thoại:…………………. Fax:…………………………………………

Email:……………………….Website:……………………………………

4. Trình độ:……………………………………………………………….

Học hàm, học vị (nếu có):…………………………………………………

5. Tóm tắt về chuyên môn:………………………………………………

…………………………………………………………………………….

6. Kinh nghiệm trong lĩnh vực tư vấn:

Số năm kinh nghiệm trong lĩnh vực tư vấn:……………………………….

Số lần trúng thầu:………………………………………………………….

Số lần bị cấm đấu thầu: (ghi rõ lý do, thời gian và mức độ bị xử lý)……..

.………………………………………………………………………….

STT | Tên công việc và chức danh | Hình thức lựa chọn | Trị giá | Thời gian |  | Địa điểm (tỉnh hoặc thành phố)
 |  |  |  | Bắt đầu | Kết thúc
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |

(Tên nhà thầu) cam kết chịu trách nhiệm về tính chính xác, trung thực của các nội dung đăng ký nêu trên.

….., ngày….. tháng…. năm…..

Nhà thầu

(Ký, ghi rõ họ tên)

Mẫu 3b - Phụ lục III

PHIẾU ĐĂNG KÝ THAY ĐỔI, BỔ SUNG CHO HỆ THỐNG
DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

(Dùng cho nhà thầu tư vấn là cá nhân)

(Lần………)

Kính gửi: (ghi rõ tên cơ quan tiếp nhận)

Mã số nhà thầu đã được cấp:……………………………………………..

Nội dung đăng ký thay đổi, bổ sung: (Chỉ ghi những nội dung thay đổi vào các khoản mục tương ứng theo Mẫu 3a Phụ lục III của Thông tư này)

……………………………………………………………………………

……………………………………………………………………………

(Tên nhà thầu) cam kết chịu trách nhiệm về tính chính xác, trung thực của các nội dung đăng ký thay đổi, bổ sung nói trên.

….., ngày….. tháng…. năm…..

Nhà thầu

(Ký, ghi rõ họ tên)

Mẫu 3c - Phụ lục III

GIẤY CHỨNG NHẬN ĐĂNG KÝ CỦA NHÀ THẦU TƯ VẤN
LÀ CÁ NHÂN TRONG HỆ THỐNG DỮ LIỆU THÔNG TIN
VỀ NHÀ THẦU

Mã số:……………………

1. Tên nhà thầu: (ghi bằng chữ in hoa)……………………………………

…………………………………………………………………………….

Ngày sinh:…………………………………………………………………

Quê quán:………………………………………………………………….

Quốc tịch:………………………………………………………………….

2. Chứng chỉ hành nghề/đăng ký hoạt động số:

Ngày cấp:……/…./………Cơ quan cấp:………………………………….

3. Địa chỉ liên lạc:…………………………………………………………

Điện thoại:…………………. Fax:…………………………………………

Email:……………………….Website:……………………………………

4. Trình độ:……………………………………………………………….

Học hàm, học vị (nếu có):…………………………………………………

5. Tóm tắt về chuyên môn:………………………………………………

…………………………………………………………………………….

6. Kinh nghiệm trong lĩnh vực tư vấn:

Số năm kinh nghiệm trong lĩnh vực tư vấn:……………………………….

Số lần trúng thầu:………………………………………………………….

Số lần bị cấm đấu thầu: (ghi rõ lý do, thời gian và mức độ bị xử lý)……..

.………………………………………………………………………….

STT | Tên công việc và chức danh | Hình thức lựa chọn | Trị giá | Thời gian |  | Địa điểm (tỉnh hoặc thành phố)
 |  |  |  | Bắt đầu | Kết thúc
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |

Các nội dung đăng ký nêu trên của nhà thầu đã được đăng tải trên Hệ thống dữ liệu thông tin về nhà thầu do Bộ Kế hoạch và Đầu tư quản lý, có hiệu lực từ:…… giờ, ngày…. tháng….. năm……

….., ngày….. tháng…. năm…..

Cơ quan tiếp nhận

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 3d - Phụ lục III

GIẤY CHỨNG NHẬN ĐĂNG KÝ THAY ĐỔI, BỔ SUNG CỦA
NHÀ THẦU TƯ VẤN LÀ CÁ NHÂN TRONG HỆ THỐNG
DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

(Lần…….)

Mã số:……………….

(Chỉ ghi những nội dung thay đổi, bổ sung mà nhà thầu đã đăng ký)

Các nội dung đăng ký thay đổi, bổ sung nêu trên của nhà thầu đã được đăng tải trên Hệ thống dữ liệu thông tin về nhà thầu do Bộ Kế hoạch và Đầu tư quản lý, có hiệu lực từ:…… giờ, ngày…. tháng…… năm……

….., ngày….. tháng…. năm…..

Cơ quan tiếp nhận

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu 4 - Phụ lục III

THÔNG BÁO YÊU CẦU CHUẨN XÁC, BỔ SUNG DỮ LIỆU
THÔNG TIN VỀ NHÀ THẦU

Kính gửi: (ghi rõ tên nhà thầu)

Để hoàn chỉnh hồ sơ đăng ký dữ liệu thông tin về nhà thầu do Quý cơ quan gửi đến ngày (ghi rõ thời gian nhận được), (tên cơ quan tiếp nhận) đề nghị chuẩn xác, bổ sung các thông tin đăng ký sau:

1. …………………………………………………………………………..

2. …………………………………………………………………………..

3. …………………………………………………………………………..

Sau khi nhận được những tài liệu nói trên, (tên cơ quan tiếp nhận) sẽ xem xét và đăng tải các thông tin đăng ký vào Hệ thống dữ liệu thông tin về nhà thầu do Bộ Kế hoạch và Đầu tư quản lý.

….., ngày….. tháng…. năm…..

Cơ quan tiếp nhận

(Ký, ghi rõ họ tên, chức danh và đóng dấu)


TT 2005 - 03 dieu chinh du toan cong trinh

BỘ XÂY DỰNG

----------------

Số : 03 /2005/TT-BXD

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------

Hà nội, ngày 04 tháng 3 năm 2005

THÔNG TƯ

HƯỚNG DẪN ĐIỀU CHỈNH DỰ TOÁN

CÔNG TRÌNH XÂY DỰNG CƠ BẢN

- Căn cứ Nghị định số 36/2003/NĐ-CP ngày 04 tháng 4 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

- Thi hành Nghị định số 205/2004/NĐ-CP ngày 14/12/2004 của Chính phủ về Quy định hệ thống thang lương, bảng lương và chế độ phụ cấp lương trong các công ty Nhà nước;

Để thực hiện điều chỉnh dự toán công trình xây dựng cơ bản theo hệ thống thang lương, bảng lương, chế độ phụ cấp lương mới và giá điện, giá xăng dầu được điều chỉnh của cơ quan có thẩm quyền quyết định đối với các công trình xây dựng sử dụng vốn ngân sách Nhà nước , vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn đầu tư phát triển của doanh nghiệp nhà nước ; Bộ Xây dựng hướng dẫn việc điều chỉnh dự toán các công trình xây dựng cơ bản từ 01/10/2004 như sau :

I - ĐIỀU CHỈNH GIÁ TRỊ DỰ TOÁN XÂY LẮP :

1. Điều chỉnh chi phí nhân công :

Chi phí nhân công trong dự toán xây lắp công trình xây dựng lập theo đơn giá xây dựng cơ bản hiện hành của các tỉnh, thành phố trực thuộc Trung ương tính theo thang lương thuộc nhóm I bảng lương A6 ban hành kèm theo Nghị định số 26/CP ngày 23/5/1993 của Chính phủ với các mức lương tối thiểu theo từng thời kỳ do Chính phủ quy định được nhân với hệ số điều chỉnh tương ứng ( KNC ) quy định tại bảng số 1 phụ lục kèm theo Thông tư này.

Đối với các loại công tác xây lắp của các công trình thuộc các nhóm khác của bảng lương A6 thì sau khi đã điều chỉnh theo hệ số nhóm I mới theo nội dung nói trên , được nhân với hệ số điều chỉnh tiếp như sau :

- Thuộc nhóm II : bằng 1,066

- Thuộc nhóm III, IV : bằng 1,183

Đối với các công trình xây dựng lập dự toán theo đơn giá xây dựng cơ bản hiện hành của các tỉnh, thành phố trực thuộc Trung ương mà được hưởng thêm các khoản lương phụ, phụ cấp lương và các chế độ chính sách khác chưa tính trong đơn giá hoặc được hưởng phụ cấp lưu động ở mức cao hơn 20% thì được bổ sung các khoản này vào chi phí nhân công theo quy định hiện hành .

2 . Điều chỉnh chi phí máy thi công :

Chi phí máy thi công trong dự toán xây lắp công trình xây dựng lập theo đơn giá xây dựng cơ bản hiện hành của các tỉnh,thành phố trực thuộc Trung ương tính với các mức lương tối thiểu theo từng thời kỳ do Chính phủ quy định được nhân với hệ số điều chỉnh tương ứng (KMTC ) quy định tại bảng số 1 phụ lục kèm theo Thông tư này.

Hệ số điều chỉnh nêu trong phụ lục không áp dụng cho việc điều chỉnh chi phí máy thi công trong dự toán xây lắp của công trình xây dựng mà chi phí máy thi công trong dự toán xây lắp được xác định theo giá ca máy được cấp có thẩm quyền ban hành riêng không có trong bảng giá ca máy ban hành kèm theo Quyết định số 1260/1998/QĐ-BXD ngày 18/11/1998 , Quyết định số 10/2001/QĐ-BXD ngày 11/6/2001 và Quyết định số 38/2002/QĐ-BXD ngày 27/12/2002 của Bộ trưởng Bộ Xây dựng.

3 . Các khoản mục chi phí tính bằng định mức tỉ lệ (% ) trong giá trị dự toán xây lắp công trình xây dựng :

Chi phí chung, thu nhập chịu thuế tính trước và thuế giá trị gia tăng được tính bằng định mức tỉ lệ (%) theo quy định hiện hành.

Nội dung các khoản mục chi phí trong giá trị dự toán xây lắp hạng mục công trình xây dựng như các quy định hiện hành .

II - ĐIỀU CHỈNH CÁC CHI PHÍ KHÁC TRONG TỔNG DỰ TOÁN CÔNG TRÌNH XÂY DỰNG

1. Điều chỉnh dự toán chi phí khảo sát xây dựng :

Dự toán chi phí khảo sát xây dựng lập theo đơn giá khảo sát xây dựng do Chủ tịch Uỷ ban Nhân dân tỉnh, thành phố trực thuộc Trung ương Quyết định ban hành trên cơ sở định mức dự toán khảo sát xây dựng ban hành kèm theo Quyết định số 06/2000/QĐ-BXD ngày 22/5/2000 của Bộ trưởng Bộ Xây dựng,Thông tư số 07/2000/TT-BXD ngày 12/7/2000 của Bộ Xây dựng hướng dẫn lập đơn giá khảo sát và quản lý chi phí khảo sát xây dựng thì dự toán chi phí khảo sát xây dựng với các mức lương tối thiểu theo từng thời kỳ do Chính phủ quy định được nhân với hệ số điều chỉnh tương ứng (KKS ) quy định tại bảng số 2 phụ lục kèm theo Thông tư này.

2 .Một số chi phí khác tính bằng định mức tỉ lệ ( % ) trong tổng dự toán công trình xây dựng :

Được tính theo các quy định hiện hành của Nhà nước .

III - TỔ CHỨC THỰC HIỆN :

1- Những dự án đầu tư xây dựng đang lập hoặc đã lập nhưng chưa được cấp có thẩm quyền quyết định đâù tư thì tổng mức đầu tư của dự án được điều chỉnh phù hợp theo chế độ tiền lương mới.

2- Công trình xây dựng của các dự án đầu tư xây dựng đang tổ chức thực hiện lập hồ sơ thiết kế - tổng dự toán, dự toán thì giá trị dự toán xây lắp các hạng mục công trình và các khoản mục chi phí khác trong tổng dự toán của công trình được xác định theo các nội dung hướng dẫn của Thông tư này

3- Những công trình, hạng mục công trình đã được cấp có thẩm quyền phê duyệt tổng dự toán, dự toán nhưng chưa hoặc đang tổ chức đấu thầu hoặc chỉ định thầu, chủ đầu tư điều chỉnh lại tổng dự toán, dự toán để trình cấp có thẩm quyền phê duyệt lại.

4- Những công trình , hạng mục công trình đang thi công dở dang : Chủ đầu tư xác định giá trị khối lượng xây dựng đã thực hiện đến hết ngày 30/9/2004 và khối lượng xây dựng còn lại thực hiện từ 01/10/2004 để áp dụng việc điều chỉnh dự toán công trình xây dựng cơ bản theo quy định tại Thông tư này.

5- Đối với công trình xây dựng quan trọng của Nhà nước được phép lập đơn giá riêng (đơn giá xây dựng cơ bản công trình ), Ban đơn giá công trình căn cứ vào chế độ , chính sách được Nhà nước cho phép áp dụng ở công trình và nguyên tắc điều chỉnh dự toán công trình xây dựng cơ bản theo hướng dẫn của Thông tư này , xác định mức điều chỉnh chi phí nhân công , chi phí máy thi công và các khoản chi phí khác ( nếu có ) trong dự toán xây lắp.

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo và thay thế Thông tư số 05/2003/TT-BXD ngày 14/3/2003 của Bộ Xây dựng hướng dẫn điều chỉnh dự toán công trình xây dựng cơ bản ./.

Nơi nhận : K/T BỘ TRƯỞNG BỘ XÂY DỰNG

- Văn phòng Chính phủ . THỨ TRƯỞNG

- Ban Kinh tế TW.

- Các Bộ ,cơ quan ngang Bộ,

cơ quan trực thuộc CP.

- UBND các tỉnh, thành phố đã ký

trực thuộc TW.

- Viện kiểm sát ND tối cao.

- Toà án ND tối cao.

- Cơ quan TW các đoàn thể . Đinh Tiến Dũng

- Sở Xây dựng,các Sở có xây

dựng chuyên ngành của các

tỉnh,thành phố trực thuộc TW.

- Các Tổng công ty nhà nước

- Công báo

- Lưu VP , Viện Kinh tế XD.

PHỤ LỤC

( Kèm theo Thông tư số 03 /2005/TT - BXD ngày 04 /3/2005 của Bộ Xây dựng)

BẢNG SỐ 1 : CÁC HỆ SỐ ĐIỀU CHỈNH DỰ TOÁN CÔNG TRÌNH XÂY DỰNG

HỆ SỐ ĐIỀU CHỈNH | ĐƠN GIÁ XÂY DỰNG CƠ BẢN ĐỊA PHƯƠNG TÍNH THEO MỨC LƯƠNG TỐI THIỂU / THÁNG
 | 144.000 đồng | 180.000 đồng | 210.000 đồng | 290.000 đồng
Chi phí nhân công ( KNC ) | 2,784 | 2,232 | 1,912 | 1,385
Chi phí máy thi công ( KMTC ) | 1,24 | 1,19 | 1,16 | 1,10

BẢNG SỐ 2 : HỆ SỐ ĐIỀU CHỈNH DỰ TOÁN KHẢO SÁT CÔNG TRÌNH XÂY DỰNG

HỆ SỐ ĐIỀU CHỈNH |  | ĐƠN GIÁ KHẢO SÁT XÂY DỰNG TÍNH THEO MỨC LƯƠNG TỐI THIỂU / THÁNG
 |  | 144.000 đồng | 180.000 đồng | 210.000 đồng | 290.000 đồng
( KKS ) theo phụ cấp lưu động | Mức 20% |  | 1,49 | 1,35 | 1,13
 | Mức 40% |  | 1,54 | 1,39 | 1,15
 | Mức 60% |  | 1,58 | 1,43 | 1,17


TT 2006 - 13 thu tuc xnk hang hoa cua nha thau

THÔNG TƯ

CỦA BỘ THƯƠNG MẠI SỐ 13/2006/TT-BTM NGÀY 29 THÁNG 11 NĂM 2006

HƯỚNG DẪN THỦ TỤC XUẤT KHẨU, NHẬP KHẨU HÀNG HÓA CỦA NHÀ THẦU TRONG NƯỚC VÀ NHÀ THẦU NƯỚC NGOÀI QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 111/2006/NĐ-CP NGÀY 29 THÁNG 9 NĂM 2006 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT LUẬT ĐẤU THẦU VÀ LỰA CHỌN NHÀ THẦU XÂY DỰNG

THEO LUẬT XÂY DỰNG

Căn cứ Nghị định số 29/2004/NĐ-CP ngày 16 tháng 01 năm 2004 của Chính phủ về chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy của Bộ Thương mại;

Căn cứ Nghị định số 111/2006/NĐ-CP ngày 29 tháng 9 năm 2006 của Chính phủ quy định chi tiết Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng;

Căn cứ Nghị định 12/2006/NĐ-CP ngày 23 tháng 01 năm 2006 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hoá quốc tế và hoạt động đại lý mua, bán, gia công và quá cảnh hàng hoà với nước ngoài;

Bộ Thương mại hướng dẫn thủ tục xuất khẩu, nhập khẩu hàng hoá của nhà thầu trong nước và nhà thầu nước ngoài như sau:

I. ĐỐI TƯỢNG VÀ PHẠM VI ĐIỀU CHỈNH

Thông tư này hướng dẫn thủ tục xuất khẩu, nhập khẩu hàng hoá của nhà thầu trong nước và nhà thầu nước ngoài (gọi chung là nhà thầu) trúng thầu đối với các dự án sử dụng vốn nhà nước theo quy định của Luật Đấu thầu.

Hoạt động xây dựng của nhà thầu nước ngoài trúng thầu tại Việt nam không chịu sự điều chỉnh tại Thông tư này mà được thực hiện theo quy định tại Khoản 4 Điều 7 của Luật Xây dựng và Quyết định số 87/2004/QĐ-TTg ngày 19 tháng 5 năm 2004 của Thủ tướng Chính phủ về Quy chế hoạt động của nhà thầu nước ngoài trong lĩnh vực xây dựng tại Việt Nam.

II. THỦ TỤC XUẤT KHẨU, NHẬP KHẨU HÀNG HOÁ

1. Hàng hoá nhập khẩu:

Trừ hàng hoá thuộc Danh mục hàng hoá cấm nhập khẩu theo quy định tại Thông tư 04/2006/TT-BTM ngày 06 tháng 4 năm 2006 hướng dẫn thi hành một số nội dung quy định tại Nghị định số 12/2006/NĐ-CP ngày 23 tháng 01 năm 2006 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hoá quốc tế và hoạt động đại lý mua, bán, gia công và quá cảnh hàng hoá với nước ngoài, nhà thầu được phép nhập khẩu, tạm nhập tái xuất các loại hàng hoá để thực hiện các dự án đầu tư sử dụng vốn ngân sách nhà nước. Đối với trường hợp hàng hoá nhập khẩu theo giấy phép hoặc thuộc diện quản lý chuyên ngành, nhà thầu chỉ được phép nhập khẩu, tạm nhập tái xuất hàng hoá sau khi được Bộ Thương mại, Bộ quản lý chuyên ngành cấp giấy phép nhập khẩu hoặc hướng dẫn thủ tục nhập khẩu.

2. Hợp đồng nhập khẩu:

Hợp đồng nhập khẩu là hợp đồng mua bán hàng hoá được ký kết giữa nhà thầu trong nước với thương nhân nước ngoài hoặc giữa nhà thầu nước ngoài trúng thầu với doanh nghiệp Việt Nam phù hợp với quyết định phê duyệt kết quả lựa chọn nhà thầu của cấp có thẩm quyền. Nội dung hợp đồng nhập khẩu phải phù hợp với quy định của pháp luật về hợp đồng.

3. Thủ tục nhập khẩu:

3.1. Nhập khẩu máy móc thiết bị:

Nhà thầu trúng thầu được trực tiếp làm thủ tục nhập khẩu máy móc thiết bị tại hải quan cửa khẩu theo hồ sơ sau:

- Quyết định phê duyệt dự án đầu tư;

- Quyết định phê duyệt kết quả đấu thầu;

- Hợp đồng nhập khẩu;

- Bản sao công chứng Giấy chứng nhận đăng kí kinh doanh và mã số thuế của nhà thầu (đối với nhà thầu trong nước);

- Bản sao công chứng Giấy chứng nhận đăng ký kinh doanh hoặc giấy tờ có giá trị tương đương (đối với nhà thầu nước ngoài).

3.2. Thuê, mượn máy móc, thiết bị nhập khẩu:

Trong quá trình thực hiện dự án đầu tư, nhà thầu được phép thuê, mượn máy móc, thiết bị để phục vụ cho thi công xây dựng công trình. Sau khi hoàn thành dự án, nhà thầu phải tái xuất máy móc, thiết bị thuê, mượn trả cho thương nhân nước ngoài. Trường hợp thanh lý máy móc, thiết bị thuê, mượn ở Việt Nam, nhà thầu phải thực hiện các nghĩa vụ tài chính theo quy định của pháp luật. Máy móc thiết bị thanh lý phải đảm bảo các quy định của pháp luật về máy móc, thiết bị nhập khẩu đã qua sử dựng. Thủ tục nhập khẩu, thanh lý được thực hiện trực tiếp tại hải quan cửa khẩu.

3.3. Tạm nhập tái xuất, tạm xuất tái nhập:

Trong quá trình thực hiện dự án đầu tư, nhà thầu được:

- Tạm nhập máy móc, thiết bị, phương tiện cơ giới để phục vụ thi công xây dựng công trình sau đó tái xuất khi công trình được hoàn thành;

- Tạm xuất các bộ phận, chi tiết, phụ tùng... thuộc dây chuyền máy móc, thiết bị đã nhập khẩu ra nước ngoài để sửa chữa hoặc thay thế sau đó tái nhập.

Thủ tục tạm nhập tái xuất, tạm xuất tái nhập được thực hiện trực tiếp tại hải quan cửa khẩu.

III. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo.

2. Thông tư này thay thế Thông tư số 04 TM/ĐT ngày 30 tháng 7 năm 1993 của Bộ Thương mại hướng dẫn thực hiện Quy định quản lý nhập khẩu máy móc, thiết bị bằng nguồn vốn ngân sách ban hành kèm theo Quyết định số 91/TTg ngày 13 tháng 11 năm 1992 của Thủ tướng Chính phủ. Kể từ ngày Thông tư này có hiệu lực, tất cả các loại giấy phép do Bộ Thương mại cấp liên quan đến việc nhập khẩu máy móc, thiết bị bằng nguồn vốn Nhà nước đều được bãi bỏ.

3. Trong quá trình thực hiện Thông tư này, nếu phát sinh vướng mắc, các nhà thầu và các đơn liên quan phản ánh về Bộ Thương mại để bổ sung, sửa đổi cho phù hợp./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Lê Danh Vĩnh


TT 2007 - 02 huong dan ND162005

THÔNG TƯ

CỦA BỘ XÂY DỰNG SỐ 02/2007/TT-BXD NGÀY 14 THÁNG 02 NĂM 2007

HƯỚNG DẪN MỘT SỐ NỘI DUNG VỀ: LẬP, THẨM ĐỊNH, PHÊ DUYỆT DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH; GIẤY PHÉP XÂY DỰNG VÀ TỔ CHỨC

QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH QUY ĐỊNH TẠI

NGHỊ ĐỊNH SỐ 16/2005/NĐ-CP NGÀY 07/02/2005 VÀ NGHỊ ĐỊNH SỐ

112/2006/NĐ-CP NGÀY 29/9/2006 CỦA CHÍNH PHỦ

- Căn cứ Nghị định số 36/2003/NĐ-CP ngày 04/4/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

- Căn cứ Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Nghị định số 112/2006/NĐ-CP ngày 29/9/2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 16/2005/NĐ-CP về quản lý dự án đầu tư xây dựng công trình;

Bộ Xây dựng hướng dẫn một số nội dung về: lập, thẩm định, phê duyệt dự án đầu tư xây dựng công trình; giấy phép xây dựng và tổ chức quản lý dự án đầu tư xây dựng công trình quy định tại Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình (dưới đây viết tắt là Nghị định 16/CP) và Nghị định số 112/2006/NĐ-CP ngày 29/9/2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 16/2005/NĐ-CP về quản lý dự án đầu tư xây dựng công trình (dưới đây viết tắt là Nghị định 112/CP) như sau:

PHẦN I

HƯỚNG DẪN VỀ LẬP, THẨM ĐỊNH, PHÊ DUYỆT

DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

I. Việc xác định chủ đầu tư đối với dự án sử dụng vốn ngân sách nhà nước

1. Đối với dự án do Thủ tướng Chính phủ quyết định đầu tư thì chủ đầu tư là một trong các cơ quan, tổ chức sau: Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương (gọi chung là cơ quan cấp Bộ), Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (gọi chung là UBND cấp tỉnh) và doanh nghiệp nhà nước.

2. Đối với dự án do Bộ trưởng, Thủ trưởng cơ quan cấp Bộ, Chủ tịch UBND các cấp quyết định đầu tư thì người quyết định đầu tư giao cho đơn vị quản lý, sử dụng công trình làm chủ đầu tư.

Trường hợp đơn vị quản lý, sử dụng công trình không đủ điều kiện về tổ chức, nhân lực, thời gian và các điều kiện cần thiết khác để thực hiện các nhiệm vụ, quyền hạn của chủ đầu tư hoặc chưa xác định được đơn vị quản lý, sử dụng công trình thì người quyết định đầu tư giao cho đơn vị có đủ các điều kiện nêu trên làm chủ đầu tư và thực hiện như sau:

Đối với trường hợp đơn vị quản lý, sử dụng công trình không được giao làm chủ đầu tư thì đơn vị quản lý, sử dụng công trình phải có văn bản cử người tham gia với chủ đầu tư để quản lý dự án đầu tư xây dựng và tổ chức tiếp nhận công trình đưa vào khai thác sử dụng. Chủ đầu tư có trách nhiệm bố trí người của đơn vị quản lý, sử dụng công trình vào vị trí phù hợp để được tham gia quản lý ngay từ khâu lập dự án đến khi bàn giao đưa công trình vào sử dụng đảm bảo hiệu quả và mục tiêu của dự án. Trường hợp chủ đầu tư thành lập Ban quản lý dự án thì một trong các phó giám đốc Ban quản lý dự án phải là người của đơn vị quản lý, sử dụng công trình.

Đối với trường hợp chưa xác định được đơn vị quản lý, sử dụng công trình thì trong quá trình triển khai thực hiện dự án phải xác định được đơn vị quản lý, sử dụng công trình để tham gia cùng với chủ đầu tư trong việc nghiệm thu và tiếp nhận công trình đưa vào khai thác sử dụng.

II. Về việc xử lý đối với các dự án nhóm A không có trong quy hoạch

1. Trường hợp dự án không có trong quy hoạch ngành hoặc không phù hợp với quy hoạch ngành được cấp có thẩm quyền phê duyệt thì trước khi lập dự án đầu tư xây dựng công trình, chủ đầu tư phải báo cáo Bộ quản lý ngành; Bộ quản lý ngành có trách nhiệm xem xét, bổ sung quy hoạch theo thẩm quyền hoặc trình Thủ tướng Chính phủ chấp thuận. Ví dụ: Dự án đầu tư xây dựng nhà máy điện tại tỉnh X chưa có trong quy hoạch ngành điện thì trước khi lập dự án chủ đầu tư báo cáo Bộ Công nghiệp để Bộ Công nghiệp xem xét điều chỉnh quy hoạch theo thẩm quyền hoặc trình Thủ tướng Chính phủ chấp thuận bổ sung vào quy hoạch ngành điện.

2. Trường hợp dự án không có trong quy hoạch xây dựng hoặc chưa có quy hoạch xây dựng thì trước khi lập dự án đầu tư xây dựng công trình, chủ đầu tư phải báo cáo Uỷ ban nhân dân cấp tỉnh để được xem xét chấp thuận về vị trí, quy mô, tổng mặt bằng của dự án; đồng thời UBND cấp tỉnh có trách nhiệm tổ chức điều chỉnh hoặc lập quy hoạch xây dựng theo quy định.

III. Về lập, thẩm định, phê duyệt dự án đầu tư xây dựng công trình

1. Về lập dự án đầu tư xây dựng công trình:

Sau khi thực hiện đăng ký đầu tư hoặc được cấp giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư, chủ đầu tư tổ chức lập dự án đầu tư xây dựng công trình, làm các thủ tục trình duyệt dự án và triển khai thực hiện các bước tiếp theo theo quy định của Luật Xây dựng, Nghị định 16/CP, Nghị định 112/CP và hướng dẫn của Thông tư này.

2. Thẩm quyền thẩm định dự án đầu tư xây dựng công trình:

a) Người quyết định đầu tư có trách nhiệm tổ chức thẩm định dự án đầu tư xây dựng công trình trước khi phê duyệt. Đơn vị đầu mối thẩm định dự án là đơn vị chuyên môn trực thuộc người quyết định đầu tư theo quy định tại khoản 5 Điều 1 Nghị định 112/CP. Trường hợp dự án được uỷ quyền quyết định đầu tư thì đầu mối thẩm định dự án là đơn vị chuyên môn trực thuộc người được uỷ quyền quyết định đầu tư.

b) Thẩm quyền thẩm định thiết kế cơ sở được thực hiện theo quy định tại khoản 5 Điều 1 Nghị định 112/CP.

Đối với các dự án nhóm B, C do Bộ Công nghiệp, Bộ Nông nghiệp và Phát triển nông thôn, Bộ Giao thông- Vận tải, Bộ Xây dựng, các Tập đoàn kinh tế và Tổng công ty nhà nước quyết định đầu tư thuộc chuyên ngành do mình quản lý thì các Bộ, doanh nghiệp này tự tổ chức thẩm định thiết kế cơ sở sau khi có ý kiến của địa phương về quy hoạch xây dựng và bảo vệ môi trường, cụ thể:

Bộ Công nghiệp tự tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án đầu tư xây dựng công trình hầm mỏ, dầu khí, nhà máy điện, đường dây tải điện, trạm biến áp, hoá chất, vật liệu nổ công nghiệp, chế tạo máy, luyện kim và các công trình công nghiệp chuyên ngành nhóm B, C do Bộ Công nghiệp quyết định đầu tư.

Bộ Nông nghiệp và Phát triển nông thôn tự tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án đầu tư xây dựng công trình thuỷ lợi, đê điều nhóm B, C do Bộ Nông nghiệp và Phát triển nông thôn quyết định đầu tư.

Bộ Giao thông vận tải tự tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án đầu tư xây dựng công trình giao thông nhóm B, C do Bộ Giao thông vận tải quyết định đầu tư.

Bộ Xây dựng tự tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án đầu tư xây dựng công trình dân dụng, công nghiệp vật liệu xây dựng, hạ tầng kỹ thuật đô thị nhóm B, C do Bộ Xây dựng quyết định đầu tư.

Tập đoàn kinh tế, Tổng công ty nhà nước tự tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án nhóm B, C do mình quyết định đầu tư nếu dự án thuộc chuyên ngành được Nhà nước giao cho doanh nghiệp đó quản lý. Ví dụ: Tập đoàn Điện lực Việt nam (EVN) được Nhà nước giao quản lý mạng lưới điện trên toàn quốc thì EVN được tự tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án mạng lưới điện nhóm B, C do mình quyết định đầu tư. Đối với các dự án khác do EVN quyết định đầu tư thì việc thẩm định thiết kế cơ sở do cơ quan nhà nước có thẩm quyền quy định tại khoản 5 Điều 1 Nghị định 112/CP thực hiện.

3. Trình tự, thủ tục thẩm định, phê duyệt dự án:

a) Chủ đầu tư có trách nhiệm tổ chức lập và gửi hồ sơ dự án tới đơn vị đầu mối thẩm định dự án để tổ chức thẩm định trước khi trình người có thẩm quyền quyết định đầu tư phê duyệt.

Hồ sơ trình thẩm định dự án bao gồm:

- Tờ trình thẩm định dự án theo mẫu tại Phụ lục số 1 của Thông tư này;

- Dự án đầu tư xây dựng công trình gồm phần thuyết minh và thiết kế cơ sở;

- Văn bản cho phép đầu tư đối với dự án quan trọng quốc gia; văn bản chấp thuận về quy hoạch ngành đối với dự án nhóm A không có trong quy hoạch ngành; văn bản chấp thuận về quy hoạch xây dựng đối với dự án không có trong quy hoạch xây dựng;

- Các văn bản pháp lý có liên quan.

b) Đơn vị đầu mối thẩm định dự án có trách nhiệm tiếp nhận hồ sơ dự án của chủ đầu tư và gửi tới cơ quan có liên quan để lấy ý kiến, đồng thời gửi hồ sơ để lấy ý kiến thẩm định thiết kế cơ sở của cơ quan có thẩm quyền thẩm định thiết kế cơ sở quy định tại khoản 5 Điều 1 Nghị định 112/CP.

Cơ quan thẩm định thiết kế cơ sở có trách nhiệm tổ chức thẩm định và gửi kết quả thẩm định tới đơn vị đầu mối thẩm định dự án. Kết quả thẩm định thiết kế cơ sở được lập theo mẫu tại Phụ lục số 2 của Thông tư này.

Trường hợp cần thiết, để đảm bảo thuận tiện, đơn vị đầu mối thẩm định dự án có thể uỷ quyền cho chủ đầu tư trực tiếp gửi hồ sơ dự án và giải trình với cơ quan có thẩm quyền thẩm định thiết kế cơ sở.

c) Thời gian thẩm định dự án:

Thời gian thẩm định dự án, bao gồm cả thời gian thẩm định thiết kế cơ sở được tính từ ngày nhận đủ hồ sơ hợp lệ, cụ thể:

- Đối với dự án quan trọng quốc gia: thời gian thẩm định dự án theo quy định của Nghị quyết số 66/2006/QH11 của Quốc hội, trong đó thời gian thẩm định thiết kế cơ sở không quá 30 ngày làm việc.

- Đối với dự án nhóm A: thời gian thẩm định dự án không quá 40 ngày làm việc, trong đó thời gian thẩm định thiết kế cơ sở không quá 20 ngày làm việc.

- Đối với dự án nhóm B: thời gian thẩm định dự án không quá 30 ngày làm việc, trong đó thời gian thẩm định thiết kế cơ sở không quá 15 ngày làm việc.

- Đối với dự án nhóm C: thời gian thẩm định dự án không quá 20 ngày làm việc, trong đó thời gian thẩm định thiết kế cơ sở không quá 10 ngày làm việc.

d) Đơn vị đầu mối thẩm định dự án có trách nhiệm tổ chức thẩm định dự án, tổng hợp ý kiến của các cơ quan có liên quan và kết quả thẩm định thiết kế cơ sở, nhận xét, đánh giá, kiến nghị và trình người quyết định đầu tư phê duyệt dự án.

Hồ sơ trình phê duyệt dự án bao gồm:

- Tờ trình phê duyệt dự án theo mẫu tại Phụ lục số 3 của Thông tư này, trong đó phải nêu được kết quả thẩm định dự án; nhận xét, đánh giá và kiến nghị với người quyết định đầu tư;

- Hồ sơ của chủ đầu tư trình để thẩm định dự án theo điểm a mục này;

- Các văn bản tham gia thẩm định của cơ quan có thẩm quyền liên quan tới dự án.

IV. Về lập, thẩm định, phê duyệt Báo cáo kinh tế - kỹ thuật xây dựng công trình

1. Lập Báo cáo kinh tế - kỹ thuật xây dựng công trình:

a) Chủ đầu tư lập hoặc thuê tổ chức tư vấn lập Báo cáo kinh tế – kỹ thuật đầu tư xây dựng công trình (dưới đây gọi tắt là Báo cáo kinh tế – kỹ thuật). Nội dung Báo cáo kinh tế - kỹ thuật được lập theo quy định tại khoản 4 Điều 35 của Luật Xây dựng.

b) Khi lập thiết kế bản vẽ thi công trong Báo cáo kinh tế - kỹ thuật có thể sử dụng thiết kế mẫu, thiết kế điển hình do cơ quan nhà nước có thẩm quyền ban hành.

2. Tổ chức thẩm định Báo cáo kinh tế – kỹ thuật:

a) Người quyết định đầu tư có trách nhiệm tổ chức thẩm định Báo cáo kinh tế – kỹ thuật trước khi phê duyệt. Đơn vị đầu mối thẩm định Báo cáo kinh tế – kỹ thuật là đơn vị chuyên môn trực thuộc người quyết định đầu tư theo quy định tại khoản 5 Điều 1 Nghị định 112/CP. Trường hợp Báo cáo kinh tế – kỹ thuật được uỷ quyền quyết định đầu tư thì đầu mối thẩm định Báo cáo kinh tế – kỹ thuật là đơn vị chuyên môn trực thuộc người được uỷ quyền quyết định đầu tư.

b) Chủ đầu tư tổ chức thẩm định thiết kế bản vẽ thi công và dự toán công trình, trường hợp cần thiết thì có thể thuê tư vấn thẩm tra để làm cơ sở cho việc thẩm định. Đối với công trình có liên quan đến môi trường; phòng, chống cháy, nổ; an ninh, quốc phòng thì khi thẩm định thiết kế bản vẽ thi công phải lấy ý kiến của các cơ quan quản lý về những lĩnh vực này.

Kết quả thẩm định thiết kế bản vẽ thi công và dự toán được lập theo mẫu tại Phụ lục số 4 của Thông tư này.

c) Chủ đầu tư có trách nhiệm gửi hồ sơ tới đơn vị đầu mối thẩm định Báo cáo kinh tế kỹ thuật để tổ chức thẩm định trước khi trình người quyết định đầu tư phê duyệt Báo cáo kinh tế kỹ thuật.

Hồ sơ trình thẩm định Báo cáo kinh tế – kỹ thuật bao gồm:

- Tờ trình thẩm định Báo cáo kinh tế – kỹ thuật theo mẫu tại Phụ lục số 5 của Thông tư này;

- Báo cáo kinh tế - kỹ thuật bao gồm phần thuyết minh và thiết kế bản vẽ thi công;

- Kết quả thẩm định thiết kế bản vẽ thi công và dự toán, kèm theo văn bản góp ý của các cơ quan có liên quan (nếu có).

d) Đơn vị đầu mối có trách nhiệm gửi hồ sơ Báo cáo kinh tế kỹ thuật tới các đơn vị chuyên môn trực thuộc người quyết định đầu tư lấy ý kiến về các nội dung có liên quan để thẩm định Báo cáo kinh tế - kỹ thuật.

Thời gian tối đa cho việc thẩm định Báo cáo kinh tế – kỹ thuật là 20 ngày làm việc, trong đó thời gian tối đa cho các đơn vị tham gia ý kiến là 10 ngày làm việc.

đ) Nội dung thẩm định Báo cáo kinh tế – kỹ thuật của người quyết định đầu tư:

- Xem xét các yếu tố đảm bảo tính hiệu quả, bao gồm: sự cần thiết đầu tư; các yếu tố đầu vào; quy mô, công suất, công nghệ, thời gian, tiến độ thực hiện; phân tích tài chính, hiệu quả về kinh tế – xã hội.

- Xem xét các yếu tố đảm bảo tính khả thi, bao gồm: sự phù hợp với quy hoạch được duyệt; nhu cầu sử dụng đất, tài nguyên (nếu có); khả năng giải phóng mặt bằng; khả năng huy động vốn đáp ứng tiến độ; khả năng hoàn trả vốn vay; kinh nghiệm quản lý của chủ đầu tư; kết quả thẩm định thiết kế bản vẽ thi công và dự toán.

3. Phê duyệt Báo cáo kinh tế – kỹ thuật:

a) Sau khi thẩm định Báo cáo kinh tế – kỹ thuật, đơn vị đầu mối trình hồ sơ tới người quyết định đầu tư xem xét phê duyệt.

Hồ sơ trình phê duyệt Báo cáo kinh tế- kỹ thuật bao gồm:

- Tờ trình phê duyệt Báo cáo kinh tế – kỹ thuật theo mẫu tại Phụ lục số 6 của Thông tư này, trong đó phải nêu được kết quả thẩm định Báo cáo kinh tế – kỹ thuật; nhận xét, đánh giá và kiến nghị với người quyết định đầu tư;

- Hồ sơ của chủ đầu tư trình để thẩm định Báo cáo kinh tế – kỹ thuật;

- Văn bản góp ý của các cơ quan có liên quan.

b) Người có thẩm quyền quyết định đầu tư có trách nhiệm phê duyệt Báo cáo kinh tế – kỹ thuật trên cơ sở kết quả thẩm định của đơn vị đầu mối. Nội dung quyết định phê duyệt Báo cáo kinh tế – kỹ thuật theo mẫu tại Phụ lục số 7 của Thông tư này.

Sau khi Báo cáo kinh tế – kỹ thuật đã được người có thẩm quyền phê duyệt, thiết kế bản vẽ thi công phải được chủ đầu tư đóng dấu xác nhận trước khi đưa ra thi công.

V. Về lập, thẩm định, phê duyệt dự án đầu tư xây dựng công trình sử dụng vốn ODA, vốn đầu tư trực tiếp nước ngoài

1. Đối với dự án sử dụng vốn ODA:

Việc lập, thẩm định, phê duyệt dự án đầu tư xây dựng công trình sử dụng vốn ODA được thực hiện theo quy định của pháp luật về xây dựng và pháp luật về quản lý và sử dụng nguồn hỗ trợ phát triển chính thức (ODA). Riêng thẩm quyền và nội dung thẩm định thiết kế cơ sở được thực hiện theo quy định của pháp luật về xây dựng. Trường hợp điều ước quốc tế về ODA đã được ký kết giữa Nhà nước hoặc Chính phủ Việt Nam với nhà tài trợ có quy định khác thì thực hiện theo quy định của điều ước quốc tế đó.

2. Đối với dự án có vốn đầu tư trực tiếp nước ngoài:

Sau khi được cấp giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư, chủ đầu tư tổ chức lập dự án đầu tư xây dựng công trình, làm các thủ tục trình duyệt dự án và triển khai thực hiện các bước tiếp theo theo quy định của Luật Xây dựng, Nghị định 16/CP, Nghị định 112/CP và hướng dẫn của Thông tư này.

PHẦN II

HƯỚNG DẪN VỀ CẤP GIẤY PHÉP XÂY DỰNG

I. Về việc xin giấy phép xây dựng công trình

1. Các công trình xây dựng trước khi khởi công phải có giấy phép xây dựng theo quy định của Luật Xây dựng, Nghị định 16/CP và Nghị định 112/CP, trừ những công trình quy định tại điểm 2 mục này.

2. Những công trình dưới đây không phải xin giấy phép xây dựng:

a) Công trình thuộc bí mật Nhà nước.

b) Công trình xây dựng theo lệnh khẩn cấp.

c) Công trình tạm phục vụ thi công xây dựng công trình chính.

d) Công trình xây dựng theo tuyến không đi qua đô thị nhưng phù hợp với quy hoạch xây dựng được duyệt.

đ) Công trình thuộc dự án đầu tư xây dựng đã được cơ quan nhà nước có thẩm quyền phê duyệt, trừ công trình chỉ lập Báo cáo kinh tế – kỹ thuật. Tuy nhiên, trước khi khởi công xây dựng công trình chủ đầu tư phải gửi kết quả thẩm định thiết kế cơ sở cho cơ quan cấp giấy phép xây dựng để theo dõi, quản lý.

e) Công trình xây dựng thuộc dự án khu đô thị mới, khu công nghiệp, khu nhà ở có quy hoạch chi tiết xây dựng tỷ lệ 1/500 đã được cơ quan nhà nước có thẩm quyền phê duyệt.

g) Các công trình sửa chữa, cải tạo, lắp đặt thiết bị bên trong không làm thay đổi kiến trúc, kết cấu chịu lực và an toàn của công trình.

h) Công trình hạ tầng kỹ thuật có tổng mức đầu tư dưới 7 tỷ đồng thuộc các xã vùng sâu, vùng xa không nằm trong các khu vực bảo tồn di sản văn hoá, di tích lịch sử - văn hoá.

i) Nhà ở riêng lẻ tại vùng sâu, vùng xa không thuộc đô thị, không thuộc điểm dân cư tập trung; nhà ở riêng lẻ tại các điểm dân cư nông thôn chưa có quy hoạch xây dựng được duyệt.

3. Về giấy phép xây dựng tạm:

a) Việc cấp giấy phép xây dựng tạm chỉ áp dụng đối với những vùng đã có quy hoạch xây dựng được duyệt và công bố nhưng chưa thực hiện.

b) Uỷ ban nhân dân cấp tỉnh quy định cụ thể về việc cấp giấy phép xây dựng tạm phù hợp với tình hình, đặc điểm của địa phương.

c) Trong nội dung giấy phép xây dựng tạm phải ghi rõ thời gian được phép tồn tại của công trình, hết thời hạn quy định trong giấy phép xây dựng tạm nếu Nhà nước giải phóng mặt bằng để thực hiện quy hoạch thì chủ đầu tư phải tự phá dỡ công trình, nếu không tự phá dỡ thì bị cưỡng chế phá dỡ và chủ đầu tư phải chịu mọi chi phí cho việc phá dỡ công trình.

Việc bồi thường, giải phóng mặt bằng để thực hiện quy hoạch áp dụng theo quy định hiện hành; riêng phần xây dựng theo giấy phép xây dựng tạm thì không được bồi thường.

4. Về cấp giấy phép xây dựng cho các công trình thuộc dự án:

a) Đối với dự án gồm nhiều công trình nằm ở các tỉnh, thành phố khác nhau thì công trình nằm ở địa phương nào chủ đầu tư xin cấp giấy phép xây dựng ở địa phương đó.

b) Đối với dự án gồm nhiều công trình nằm ở một địa điểm thuộc một tỉnh, thành phố thì chủ đầu tư xin cấp giấy phép xây dựng một lần cho các công trình thuộc dự án tại địa phương đó.

II. Hồ sơ xin cấp giấy phép xây dựng

1. Hồ sơ xin cấp giấy phép xây dựng đối với công trình và nhà ở đô thị:

Hồ sơ xin cấp giấy phép xây dựng theo quy định tại Điều 18 Nghị định 16/CP và khoản 10 Điều 1 Nghị định 112/CP.

2. Hồ sơ xin cấp giấy phép xây dựng đối với nhà ở nông thôn:

Hồ sơ xin cấp giấy phép xây dựng theo quy định tại Điều 19 Nghị định 16/CP, trong đó sơ đồ mặt bằng được lập theo mẫu tại Phụ lục số 8 của Thông tư này. Sơ đồ mặt bằng công trình phải thể hiện rõ các kích thước và diện tích chiếm đất của ngôi nhà, các công trình trên lô đất, khoảng cách tới các công trình xung quanh và các điểm đấu nối điện, thông tin liên lạc, cấp - thoát nước với các công trình hạ tầng kỹ thuật công cộng bên ngoài (nếu có). Trên bản vẽ phải ghi rõ tên chủ nhà, địa chỉ nơi ở, địa điểm xây dựng và tên, địa chỉ người vẽ sơ đồ đó.

3. Hồ sơ xin cấp giấy phép xây dựng cho các công trình thuộc dự án đã có thiết kế cơ sở được thẩm định:

Chủ đầu tư có thể xin giấy phép xây dựng cho một công trình, một lần cho nhiều công trình hoặc một lần cho tất cả các công trình thuộc dự án.

a) Trường hợp xin cấp giấy phép xây dựng cho một công trình:

- Các tài liệu như quy định tại khoản 1, 2 Điều 18 Nghị định 16/CP;

- Kết quả thẩm định thiết kế cơ sở.

b) Trường hợp xin cấp giấy phép xây dựng một lần cho nhiều công trình hoặc một lần cho tất cả các công trình thuộc dự án:

- Đơn xin cấp giấy phép xây dựng theo mẫu tại Phụ lục số 9 của Thông tư này;

- Bản sao có công chứng hoặc chứng thực giấy tờ về quyền sử dụng đất theo quy định của pháp luật;

- Kết quả thẩm định thiết kế cơ sở các công trình mà chủ đầu tư xin giấy phép xây dựng.

III. Nội dung giấy phép xây dựng

Nội dung chủ yếu của Giấy phép xây dựng theo quy định tại khoản 1 Điều 64 Luật Xây dựng và theo các mẫu sau:

1. Giấy phép xây dựng đối với công trình và nhà ở đô thị theo mẫu số 1 Phụ lục số 6 của Nghị định 16/CP.

2. Giấy phép xây dựng tạm theo mẫu số 2 Phụ lục số 6 của Nghị định 16/CP.

3. Giấy phép xây dựng đối với nhà ở nông thôn theo mẫu số 3 Phụ lục số 6 của Nghị định 16/CP.

4. Giấy phép xây dựng đối với các công trình thuộc dự án theo mẫu tại Phụ lục số 10 của Thông tư này.

IV. Thẩm quyền cấp giấy phép xây dựng

1. Ủy ban nhân dân cấp tỉnh uỷ quyền cho Giám đốc Sở Xây dựng cấp giấy phép xây dựng đối với các công trình xây dựng cấp đặc biệt, cấp I (theo phân cấp công trình tại Nghị định về quản lý chất lượng công trình xây dựng); công trình tôn giáo; công trình di tích lịch sử - văn hoá; công trình tượng đài, quảng cáo, tranh hoành tráng thuộc địa giới hành chính do mình quản lý; những công trình trên các tuyến, trục đường phố chính trong đô thị; công trình thuộc dự án có vốn đầu tư trực tiếp nước ngoài; công trình thuộc dự án và các công trình khác do Ủy ban nhân dân cấp tỉnh quy định.

2. Ủy ban nhân dân cấp huyện cấp giấy phép xây dựng các công trình còn lại và nhà ở riêng lẻ ở đô thị thuộc địa giới hành chính do mình quản lý, trừ các đối tượng quy định tại điểm 1 nêu trên.

3. Ủy ban nhân dân xã cấp giấy phép xây dựng nhà ở riêng lẻ tại những điểm dân cư nông thôn đã có quy hoạch xây dựng được duyệt thuộc địa giới hành chính do mình quản lý.

V. Điều chỉnh giấy phép xây dựng

1. Khi có nhu cầu điều chỉnh thiết kế xây dựng công trình khác với nội dung giấy phép xây dựng đã được cấp, chủ đầu tư phải xin điều chỉnh giấy phép xây dựng trước khi thi công xây dựng công trình theo nội dung điều chỉnh. Cơ quan cấp giấy phép xây dựng là cơ quan có thẩm quyền điều chỉnh giấy phép xây dựng đảm bảo phù hợp quy hoạch xây dựng và chịu trách nhiệm về nội dung cho phép điều chỉnh giấy phép xây dựng. Nội dung điều chỉnh giấy phép xây dựng được ghi bổ sung vào mục “gia hạn, điều chỉnh” trong giấy phép xây dựng đã được cấp cho chủ đầu tư.

2. Hồ sơ xin điều chỉnh giấy phép xây dựng gồm:

a) Đơn xin điều chỉnh giấy phép xây dựng;

b) Bản chính giấy phép xây dựng đã được cấp;

c) Bản vẽ thiết kế điều chỉnh.

3. Thời hạn xét điều chỉnh giấy phép xây dựng chậm nhất là 10 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ.

PHẦN III

HƯỚNG DẪN VỀ TỔ CHỨC QUẢN LÝ

DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

I. Trường hợp chủ đầu tư trực tiếp quản lý dự án

1. Khi áp dụng hình thức chủ đầu tư trực tiếp quản lý dự án thì chủ đầu tư phải thành lập Ban quản lý dự án (sau đây viết tắt là Ban QLDA), trừ trường hợp dự án có quy mô nhỏ, đơn giản có tổng mức đầu tư dưới 1 tỷ đồng.

Ban QLDA là đơn vị trực thuộc chủ đầu tư, có tư cách pháp nhân hoặc sử dụng tư cách pháp nhân của chủ đầu tư để thực hiện quản lý dự án. Nhiệm vụ, quyền hạn của Ban QLDA do chủ đầu tư giao.

Cơ cấu tổ chức của Ban QLDA do chủ đầu tư quyết định phù hợp với quy mô, tính chất, yêu cầu của dự án và nhiệm vụ, quyền hạn được chủ đầu tư giao. Ban QLDA có thể thuê tổ chức, cá nhân tư vấn để tham gia quản lý, giám sát khi không có đủ điều kiện, năng lực để tự thực hiện, nhưng phải được chủ đầu tư chấp thuận.

Cơ cấu tổ chức của Ban QLDA gồm có giám đốc, các phó giám đốc, các đơn vị chuyên môn, nghiệp vụ; những người tham gia Ban QLDA có thể làm việc theo chế độ chuyên trách hoặc kiêm nhiệm. Giám đốc, các phó giám đốc và những người phụ trách về kỹ thuật, kinh tế, tài chính phải có trình độ đại học thuộc chuyên ngành phù hợp với lĩnh vực phụ trách và có kinh nghiệm làm việc chuyên môn tối thiểu 3 năm. Riêng đối với các dự án nhóm C ở vùng sâu, vùng xa thì các chức danh nêu trên có thể giao cho những người có trình độ cao đẳng hoặc trung cấp thuộc các chuyên ngành phù hợp.

2. Đối với những dự án quy mô nhỏ, đơn giản có tổng mức đầu tư dưới 1 tỷ đồng thì chủ đầu tư có thể không thành lập Ban QLDA mà sử dụng các đơn vị chuyên môn của mình để quản lý dự án; trường hợp cần thiết có thể thuê người có chuyên môn, kinh nghiệm để giúp quản lý dự án.

3. Ban QLDA được giải thể sau khi hoàn thành nhiệm vụ.

II. Trường hợp chủ đầu tư thuê tư vấn quản lý dự án

1. Khi áp dụng hình thức thuê tư vấn quản lý dự án thì nhà thầu tư vấn phải thành lập một tổ chức để trực tiếp thực hiện nhiệm vụ quản lý dự án theo hợp đồng đã ký với chủ đầu tư. Cơ cấu, thành phần của tổ chức này gồm có giám đốc tư vấn quản lý dự án, các phó giám đốc và các bộ phận chuyên môn, nghiệp vụ phù hợp với nhiệm vụ, quyền hạn theo hợp đồng mà nhà thầu tư vấn đã ký với chủ đầu tư.

Giám đốc tư vấn quản lý dự án phải có đủ điều kiện năng lực theo quy định tại khoản 1 Điều 55 của Nghị định 16/CP. Các phó giám đốc và những người phụ trách chuyên môn, nghiệp vụ phải có trình độ đại học thuộc các chuyên ngành phù hợp và có thời gian làm việc chuyên môn tối thiểu 3 năm.

Nhà thầu tư vấn quản lý dự án được thuê tổ chức, cá nhân tư vấn tham gia một số phần việc quản lý dự án, nhưng phải được chủ đầu tư chấp thuận và phù hợp với nhiệm vụ, quyền hạn trong hợp đồng đã ký với chủ đầu tư.

2. Nhiệm vụ, quyền hạn của tổ chức tư vấn trực tiếp thực hiện quản lý dự án tại công trường do nhà thầu tư vấn giao bằng văn bản và phải được gửi cho chủ đầu tư để thông báo tới các nhà thầu có liên quan.

III. Trách nhiệm của chủ đầu tư trong việc quản lý dự án đầu tư xây dựng công trình

Chủ đầu tư có nhiệm vụ, quyền hạn theo quy định của pháp luật về xây dựng kể từ giai đoạn chuẩn bị dự án, thực hiện dự án và nghiệm thu bàn giao đưa công trình vào khai thác sử dụng. Đối với những nhiệm vụ, quyền hạn mà chủ đầu tư đã giao cho Ban QLDA (theo quyết định thành lập Ban QLDA) hoặc Tư vấn quản lý dự án (theo hợp đồng đã ký kết với nhà thầu tư vấn quản lý dự án) thì chủ đầu tư có trách nhiệm chỉ đạo, theo dõi, đôn đốc, kiểm tra việc thực hiện những nhiệm vụ, quyền hạn đó, đảm bảo dự án được thực hiện đúng nội dung và tiến độ đã được phê duyệt. Chủ đầu tư phải chịu trách nhiệm toàn diện về những công việc thuộc nhiệm vụ, quyền hạn của mình theo quy định của pháp luật, kể cả những công việc đã giao cho Ban QLDA hoặc nhà thầu tư vấn quản lý dự án.

PHẦN IV
HƯỚNG DẪN VỀ XỬ LÝ CHUYỂN TIẾP

I. Xử lý chuyển tiếp về thủ tục lập, thẩm định, phê duyệt dự án đầu tư xây dựng công trình và các công việc tiếp theo

1. Các dự án đầu tư xây dựng công trình đã được phê duyệt trước ngày Nghị định 16/CP có hiệu lực, nhưng chưa triển khai thực hiện hoặc đang thực hiện dở dang thì các thủ tục còn lại được thực hiện theo Nghị định 16/CP hoặc theo quy định trước ngày Nghị định 16/CP có hiệu lực do người quyết định đầu tư quyết định. Nếu người quyết định đầu tư đã lựa chọn thủ tục thực hiện các bước còn lại theo quy định trước ngày Nghị định 16/CP có hiệu lực thì tiếp tục thực hiện theo các quy định đó; nếu đã lựa chọn thủ tục thực hiện các bước còn lại theo quy định của Nghị định 16/CP thì việc chuyển tiếp sang thực hiện Nghị định 112/CP theo hướng dẫn tại điểm 2 mục này.

2. Trước ngày Nghị định 112/CP có hiệu lực, các dự án đầu tư xây dựng công trình chưa được phê duyệt, nhưng đã có kết quả thẩm định dự án và các dự án đầu tư xây dựng công trình đã được phê duyệt nhưng chưa triển khai thực hiện hoặc đang thực hiện dở dang thì không phải làm lại thủ tục. Các thủ tục còn lại được thực hiện theo quy định của Nghị định 16/CP và các nội dung sửa đổi, bổ sung tại Nghị định 112/CP và hướng dẫn của Thông tư này.

Trong quá trình thực hiện dự án, trường hợp có sự điều chỉnh dự án làm thay đổi thiết kế cơ sở thì thẩm quyền thẩm định phần thiết kế cơ sở thay đổi được thực hiện theo quy định của Nghị định 112/CP.

II. Xử lý chuyển tiếp về cấp giấy phép xây dựng

1. Các công trình xây dựng đã được quyết định đầu tư và thuộc đối tượng không phải xin giấy phép xây dựng theo quy định của Nghị định 16/CP, nhưng đã khởi công xây dựng trước ngày Nghị định 112/CP có hiệu lực thì không phải xin giấy phép xây dựng.

2. Trường hợp dự án gồm nhiều công trình đã được quyết định đầu tư và đã có một số công trình được khởi công xây dựng trước ngày Nghị định 112/CP có hiệu lực, nếu chủ đầu tư làm thủ tục xin cấp giấy phép xây dựng một lần cho tất cả các công trình thuộc dự án thì thực hiện theo hướng dẫn tại điểm 4 mục I và điểm 3 mục II phần II Thông tư này, trong đó kê khai cả những công trình đã khởi công. Cơ quan cấp giấy phép xây dựng kiểm tra việc tuân thủ các quy định của pháp luật đối với những công trình đã khởi công trước khi ghi nhận vào nội dung giấy phép xây dựng.

3. Các công trình thuộc dự án đầu tư xây dựng đã được phê duyệt trước ngày Nghị định 112/CP có hiệu lực nhưng chưa được khởi công xây dựng thì trước khi khởi công xây dựng phải xin giấy phép xây dựng theo quy định của Nghị định 112/CP và hướng dẫn tại Thông tư này trừ những công trình không phải xin giấy phép xây dựng quy định tại điểm 2 mục I phần II của Thông tư này.

III. Xử lý chuyển tiếp về tổ chức quản lý dự án

1. Đối với các Ban QLDA đã được giao làm chủ đầu tư thì phải được xử lý kịp thời theo quy định của pháp luật hiện hành đảm bảo nguyên tắc Ban QLDA do chủ đầu tư thành lập, giao nhiệm vụ và kiểm tra thực hiện.

2. Đối với các Ban QLDA khu vực, Ban QLDA chuyên ngành do các Bộ, ngành, địa phương đã thành lập để quản lý nhiều dự án thì phải được chuyển đổi thành tổ chức tư vấn quản lý dự án chuyên nghiệp hoạt động theo quy định của pháp luật về doanh nghiệp hoặc giải thể. Trường hợp Ban QLDA được giao quản lý một hoặc nhiều dự án mà những dự án này được kết thúc trong năm 2007 thì các Ban QLDA được tồn tại nhưng phải củng cố, sắp xếp cho đủ năng lực để thực hiện nốt những nhiệm vụ còn lại. Sau khi dự án hoàn thành thì Ban QLDA phải được giải thể hoặc chuyển đổi hoạt động theo quy định của pháp luật về doanh nghiệp.

PHẦN V

ĐIỀU KHOẢN THI HÀNH

I. Thông tư này thay thế cho các văn bản dưới đây:

1. Thông tư số 08/2005/TT-BXD ngày 06/5/2005 của Bộ Xây dựng hướng dẫn một số nội dung về lập, thẩm định, phê duyệt dự án đầu tư xây dựng công trình và xử lý chuyển tiếp thực hiện Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ.

2. Thông tư số 09/2005/TT-BXD ngày 06/5/2005 của Bộ Xây dựng hướng dẫn một số nội dung về giấy phép xây dựng.

3. Điểm 3.1 mục II về Ban QLDA của Thông tư số 12/2005/TT-BXD ngày 15/7/2005 của Bộ Xây dựng hướng dẫn một số nội dung về Quản lý chất lượng công trình xây dựng và điều kiện năng lực của tổ chức, cá nhân trong hoạt động xây dựng.

II. Hiệu lực thi hành:

1. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo. Những quy định trước đây về lập, thẩm định, phê duyệt dự án đầu tư xây dựng công trình; giấy phép xây dựng; tổ chức quản lý dự án đầu tư xây dựng công trình trái với hướng dẫn tại Thông tư này đều bãi bỏ.

2. Trong quá trình thực hiện nếu có vướng mắc, tổ chức, cá nhân gửi ý kiến về Bộ Xây dựng để xem xét, giải quyết.

KT.BỘ TRƯỞNG

THỨ TRƯỞNG

Nguyễn Văn Liên
Phụ lục số 1

(Ban hành kèm theo Thông tư số: 02/2007/TT-BXD ngày 14/02/2007

của Bộ trưởng Bộ Xây dựng)

(Tên chủ đầu tư)

Số:

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________________________

.........., ngày......... tháng......... năm..........

TỜ TRÌNH

THẨM ĐỊNH DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Kính gửi:……(Người có thẩm quyền quyết định đầu tư)……

- Căn cứ Luật Xây dựng ngày 26/11/2003;

- Căn cứ Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình; Nghị định số 112/2006/NĐ-CP ngày 29/9/2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Thông tư số ….. ngày … tháng … năm ….. của Bộ trưởng Bộ Xây dựng;

- Căn cứ (pháp lý khác có liên quan);

(Tên Chủ đầu tư) trình thẩm định dự án đầu tư xây dựng công trình sau:

1. Tên dự án:

2. Tên chủ đầu tư:

3. Địa điểm xây dựng:

4. Diện tích sử dụng đất:

5. Tổng mức đầu tư của dự án:

6. Nguồn vốn đầu tư:

7. Hình thức quản lý dự án:

8. Thời gian thực hiện dự án:

9. Những kiến nghị:

(Gửi kèm theo Tờ trình này là Hồ sơ dự án và các văn bản pháp lý có liên quan)

Nơi nhận:

- Như trên,

- Lưu:…

Người đại diện của chủ đầu tư

(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Phụ lục số 2

(Ban hành kèm theo Thông tư số:02/2007/TT-BXD ngày 14/02/2007

của Bộ trưởng Bộ Xây dựng)

(Tên cơ quan thẩm định

thiết kế cơ sở)

Số:

Cộng hoà xã hội chủ nghĩa Việt Nam

Độc lập - Tự do - Hạnh phúc

-------------------------------------

.........., ngày......... tháng......... năm..........

KẾT QUẢ THẨM ĐỊNH THIẾT KẾ CƠ SỞ CÁC CÔNG TRÌNH

THUỘC DỰ ÁN .………..

Kính gửi: …(Cơ quan, đơn vị là đầu mối thẩm định dự án)…..

- Căn cứ Luật Xây dựng ngày 26/11/2003;

- Căn cứ Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình; Nghị định số 112/2006/NĐ-CP ngày 29/9/2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ về quản lý chất lượng công trình xây dựng;

- Căn cứ Thông tư số …ngày … tháng … năm .. của Bộ trưởng Bộ Xây dựng;

- Căn cứ (pháp lý khác có liên quan).

Sau khi thẩm định, (Tên Cơ quan thẩm định) thông báo kết quả thẩm định thiết kế cơ sở công trình như sau:

1) Thông tin chung về các công trình thuộc dự án:

- Tên công trình…

- Loại, cấp công trình…

- Thuộc dự án…

- Dự kiến tổng mức đầu tư của dự án…

- Chủ đầu tư...

- Địa điểm xây dựng…

- Diện tích đất sử dụng cho dự án…

- Nhà thầu lập thiết kế cơ sở…

- Quy mô xây dựng, công suất thiết kế, các thông số kỹ thuật chủ yếu…

- Các quy chuẩn, tiêu chuẩn xây dựng áp dụng…

- Nội dung xây dựng và phương án thiết kế:

+ Về tổng mặt bằng, mặt bằng, tuyến công trình, sự kết nối với các công trình hạ tầng kỹ thuật bên ngoài hàng rào.

+ Về kiến trúc, kết cấu chịu lực chính, hệ thống kỹ thuật công trình, công trình hạ tầng kỹ thuật.

+ Về phòng chống cháy, nổ, bảo vệ môi trường, các nội dung khác có liên quan.

+ Về công nghệ (nếu có).

2) Kết quả thẩm định thiết kế cơ sở:

- Sự phù hợp của thiết kế cơ sở với quy hoạch xây dựng; sự kết nối với các công trình hạ tầng kỹ thuật ngoài hàng rào.

- Việc áp dụng các quy chuẩn, tiêu chuẩn về xây dựng, môi trường, phòng chống cháy nổ.

- Điều kiện năng lực hoạt động xây dựng của tổ chức tư vấn, năng lực hành nghề của cá nhân lập thiết kế cơ sở theo quy định.

3) Kết luận:

- Thiết kế cơ sở đảm bảo hay không đảm bảo điều kiện để triển khai các công việc tiếp theo.

- Những lưu ý, yêu cầu đối với chủ đầu tư (nếu có)

Nơi nhận:

- Như trên,

- Lưu:…

Thủ trưởng cơ quan thẩm định:

(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Phụ lục số 3

(Ban hành kèm theo Thông tư số: 02/2007/TT-BXD ngày 14/02/2007

của Bộ trưởng Bộ Xây dựng)

(Tên cơ quan, đơn vị là đầu mối thẩm định dự án)

Số:

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------------------------

............., ngày ........ tháng ........ năm………

TỜ TRÌNH

PHÊ DUYỆT DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

(Tên dự án) ...........................................................

Kính gửi:……. (Người có thẩm quyền quyết định đầu tư)…………..

- Căn cứ Luật Xây dựng ngày 26/11/2003;

- Căn cứ Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình; Nghị định số 112/2006/NĐ-CP ngày 29/9/2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Thông tư số ... ngày …tháng ... năm … của Bộ trưởng Bộ Xây dựng;

- Căn cứ (pháp lý khác có liên quan).

Sau khi thẩm định, (tên cơ quan, đơn vị đầu mối thẩm định) báo cáo kết quả thẩm định dự án như sau:

1. Tóm tắt những nội dung chủ yếu của dự án:

a. Tên dự án:

b. Tên chủ đầu tư:

c. Mục tiêu đầu tư:

d. Nội dung và quy mô đầu tư:

đ. Địa điểm xây dựng:

e. Diện tích sử dụng đất:

g. Loại, cấp công trình:

h. Thiết bị công nghệ (nếu có):

i. Phương án giải phóng mặt bằng, tái định cư (nếu có)

k. Tổng mức đầu tư của dự án:

- Trong đó: + Chi phí xây dựng:

+ Chi phí thiết bị:

+ Chi phí đền bù, giải phóng mặt bằng (nếu có):

+ Chi phí khác:

+ Chi phí dự phòng:

l. Nguồn vốn đầu tư:

m. Hình thức quản lý dự án:

n. Thời gian thực hiện dự án:

o. các nội dung khác:

2. Tóm tắt ý kiến các cơ quan, đơn vị liên quan:

3. Nhận xét, đánh giá về nội dung dự án:

a. Các yếu tố đảm bảo tính hiệu quả của dự án, bao gồm: Sự cần thiết đầu tư; các yếu tố đầu vào của dự án; quy mô, công suất, công nghệ, thời gian, tiến độ thực hiện dự án; phân tích tài chính, hiệu quả kinh tế- xã hội của dự án.

b. Các yếu tố đảm bảo tính khả thi của dự án, bao gồm: Sự phù hợp với quy hoạch; nhu cầu sử dụng đất, tài nguyên (nếu có); khả năng giải phóng mặt bằng, khả năng huy động vốn đáp ứng tiến độ của dự án; kinh nghiệm quản lý của chủ đầu tư; kết quả thẩm định thiết kế cơ sở; khả năng hoàn trả vốn vay; giải pháp phòng, chống cháy nổ; các yếu tố ảnh hưởng đến quốc phòng, an ninh, môi trường.

4. Kết luận:

a. Đề nghị phê duyệt hay không phê duyệt dự án

b. Những kiến nghị:

Thủ trưởng cơ quan, đơn vị thẩm định dự án

Nơi nhận: (Ký, ghi rõ họ tên, chức vụ và đóng dấu)

- Như trên;

- Lưu:…

Phụ lục số 4

(Ban hành kèm theo Thông tư số:02/2007/TT-BXD ngày 14/02/2007

của Bộ trưởng Bộ Xây dựng)

(Tên Chủ đầu tư)

Số:

Cộng hoà xã hội chủ nghĩa Việt Nam

Độc lập - Tự do - Hạnh phúc

------------------------------------

.........., ngày......... tháng......... năm..........

KẾT QUẢ THẨM ĐỊNH THIẾT KẾ BẢN VẼ THI CÔNG VÀ DỰ TOÁN

CỦA CÔNG TRÌNH ……………. …

(Đối với công trình lập Báo cáo KTKT)

Kính gửi : …(Người có thẩm quyền quyết định đầu tư)...

- Căn cứ Luật Xây dựng ngày 26/11/2003;

- Căn cứ Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình; Nghị định số 112/2006/NĐ-CP ngày 29/9/2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ về quản lý chất lượng công trình xây dựng;

- Căn cứ Thông tư số... ngày … tháng … năm … của Bộ trưởng Bộ Xây dựng;

- Căn cứ (pháp lý khác có liên quan).

Sau khi thẩm định, (Tên chủ đầu tư) báo cáo kết quả thẩm định thiết kế bản vẽ thi công và dự toán công trình…………………….. như sau:

1. Tóm tắt các nội dung chủ yếu của công trình:

a) Công trình:

- Loại và cấp công trình:

b) Địa điểm xây dựng:

c) Diện tích sử dụng đất:

d) Nhà thầu lập thiết kế bản vẽ thi công:

đ) Nhà thầu thực hiện khảo sát xây dựng:

e) Quy mô xây dựng, công suất, các thông số kỹ thuật chủ yếu:

g) Các quy chuẩn, tiêu chuẩn xây dựng được áp dụng:

h) Nội dung thiết kế:

2. Kết quả thẩm định thiết kế bản vẽ thi công:

a) Sự phù hợp của thiết kế bản vẽ thi công với quy mô xây dựng trong Báo cáo kinh tế – kỹ thuật.

b) Việc áp dụng các quy chuẩn, tiêu chuẩn về xây dựng, môi trường, phòng chống cháy, nổ.

c) Sự hợp lý của giải pháp thiết kế, giải pháp cấu tạo. Đánh giá mức độ an toàn của công trình.

d) Các yếu tố ảnh hưởng đến an ninh, quốc phòng.

3. Kết quả thẩm định dự toán:

a) Tính đúng đắn của việc áp dụng định mức, đơn giá, chế độ, chính sách và các khoản mục chi phí theo quy định của Nhà nước có liên quan đến các chi phí tính trong dự toán

b) Sự phù hợp khối lượng xây dựng tính từ thiết kế với khối lượng xây dựng trong dự toán

c) Kết quả thẩm định dự toán được tổng hợp như sau:

- Chi phí xây dựng:

- Chi phí thiết bị:

- Chi phí khác:

- Chi phí dự phòng:

Tổng cộng:

4. Kết luận:

a) Đánh giá, nhận xét:

b) Những kiến nghị:

Nơi nhận:

- Như trên;

- Lưu:…

Đại diện chủ đầu tư

(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Phụ lục số 5

(Ban hành kèm theo Thông tư số: 02/2007/TT-BXD ngày 14/02/2007

của Bộ trưởng Bộ Xây dựng)

(Tên Chủ đầu tư)

Số:

Cộng hoà xã hội chủ nghĩa Việt Nam

Độc lập - Tự do - Hạnh phúc

-------------------------------------

.........., ngày......... tháng......... năm..........

TỜ TRÌNH

THẨM ĐỊNH BÁO CÁO KINH TẾ - KỸ THUẬT XÂY DỰNG

CÔNG TRÌNH……….

Kính gửi: …(Người có thẩm quyền quyết định đầu tư)…

- Căn cứ Luật Xây dựng ngày 26/11/2003;

- Căn cứ Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình; Nghị định số 112/2006/NĐ-CP ngày 29/9/2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Thông tư số.. .ngày … tháng … năm .. của Bộ trưởng Bộ Xây dựng;

- Căn cứ (pháp lý khác có liên quan).

(Tên Chủ đầu tư) trình thẩm định Báo cáo kinh tế - kỹ thuật xây dựng công trình với các nội dung chính sau:

1. Tên công trình:

2. Tên chủ đầu tư:

3. Tổ chức tư vấn lập Báo cáo kinh tế - kỹ thuật xây dựng công trình:

4. Mục tiêu đầu tư xây dựng:

5. Địa điểm xây dựng:

6. Diện tích sử dụng đất:

7. Tổng mức đầu tư:

8. Nguồn vốn đầu tư:

9. Hình thức quản lý:

10. Thời gian thực hiện:

11. Những kiến nghị:

(Gửi kèm theo Tờ trình này là toàn bộ hồ sơ Báo cáo KTKT và kết quả thẩm định thiết kế bản vẽ thi công và dự toán)

Nơi nhận:

- Như trên,

- Lưu:…

Đại diện chủ đầu tư

(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Phụ lục số 6

(Ban hành kèm theo Thông tư số: 02/2007/TT-BXD ngày 14/02/2007

của Bộ trưởng Bộ Xây dựng)

(Tên Cơ quan, đơn vị đầu mối thẩm định Báo cáo

kinh tế - kỹ thuật)

Số: …………………

Cộng hoà xã hội chủ nghĩa Việt Nam

Độc lập - Tự do - Hạnh phúc

------------------------------------

.........., ngày......... tháng......... năm..........

TỜ TRÌNH

PHÊ DUYỆT BÁO CÁO KINH TẾ - KỸ THUẬT XÂY DỰNG

CÔNG TRÌNH …….

Kính gửi: ………(Người có thẩm quyền quyết định đầu tư)……………

- Căn cứ Luật Xây dựng ngày 26/11/2003;

- Căn cứ Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình; Nghị định số 112/2006/NĐ-CP ngày 29/9/2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Thông tư số ... ngày …tháng ... năm … của Bộ trưởng Bộ Xây dựng;

- Căn cứ (pháp lý khác có liên quan);

Sau khi thẩm định, (Tên cơ quan thẩm định) báo cáo kết quả thẩm định Báo cáo kinh tế – kỹ thuật xây dựng công trình ………như sau:

1. Tóm tắt những nội dung chủ yếu của Báo cáo kinh tế – kỹ thuật:

a. Tên công trình:

b. Tên chủ đầu tư;

c. Mục tiêu đầu tư:

d. Nội dung và quy mô đầu tư:

đ. Địa điểm xây dựng:

e. Diện tích sử dụng đất:

g. Loại, cấp công trình:

h. Thiết bị công nghệ (nếu có):

i. Phương án giải phóng mặt bằng, tái định cư (nếu có)

k. Tổng mức đầu tư:

- Trong đó: + Chi phí xây dựng:

+ Chi phí thiết bị:

+ Chi phí đền bù, giải phóng mặt bằng (nếu có):

+ Chi phí khác:

+ Chi phí dự phòng:

l. Nguồn vốn đầu tư:

m. Hình thức quản lý dự án:

n. Thời gian thực hiện dự án:

0. Các nội dung khác:

2. Tóm tắt ý kiến các cơ quan, đơn vị liên quan:

3. Nhận xét, đánh giá về nội dung Báo cáo kinh tế kỹ thuật:

a. Xem xét các yếu tố đảm bảo tính hiệu quả, bao gồm: sự cần thiết đầu tư; các yếu tố đầu vào; quy mô, công suất, công nghệ, thời gian, tiến độ thực hiện; phân tích tài chính, hiệu quả về kinh tế – xã hội.

b. Xem xét các yếu tố đảm bảo tính khả thi, bao gồm: sự phù hợp với quy hoạch được duyệt; nhu cầu sử dụng đất, tài nguyên (nếu có); khả năng giải phóng mặt bằng; khả năng huy động vốn đáp ứng tiến độ; khả năng hoàn trả vốn vay; kinh nghiệm quản lý của chủ đầu tư; kết quả thẩm định thiết kế bản vẽ thi công và dự toán.

4. Kết luận:

a. Đề nghị phê duyệt hay không phê duyệt Báo cáo kinh tế – kỹ thuật

b. Những kiến nghị:

Thủ trưởng cơ quan, đơn vị thẩm định BCKTKT

Nơi nhận: (Ký, ghi rõ họ tên, chức vụ và đóng dấu)

- Như trên;

- Lưu:...

Phụ lục số 7

(Ban hành kèm theo Thông tư số: 02/2007/TT-BXD ngày 14/02/2007

của Bộ trưởng Bộ Xây dựng)

(Cơ quan quyết định

đầu tư)

Số:

cộng hoà xã hội chủ nghĩa Việt Nam

Độc lập - Tự do - Hạnh phúc

________________________________________

.........., ngày......... tháng......... năm.........

QUYẾT ĐỊNH CỦA.......

Về việc phê duyệt Báo cáo kinh tế kỹ thuật

xây dựng công trình ………………..

- Căn cứ Luật Xây dựng ngày 26/11/2003;

- Căn cứ Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình; Nghị định số 112/2006/NĐ-CP ngày 29/9/2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Thông tư số… . ngày… tháng ... năm …của Bộ trưởng Bộ Xây dựng;

- Các căn cứ pháp lý khác có liên quan;

- Căn cứ chức năng, nhiệm vụ và cơ cấu tổ chức của (cơ quan phê duyệt)...;

Xét đề nghị của…(Cơ quan, đơn vị đầu mối thẩm định Báo cáo KTKT)... tại Tờ trình số.…. ngày..... ..,

QUYẾT ĐỊNH:

Điều 1. Phê duyệt Báo cáo KTKT xây dựng công trình.……… với các nội dung chủ yếu sau:

1. Tên công trình:

2. Chủ đầu tư:

3. Tổ chức tư vấn lập BCKTKT:

4. Chủ nhiệm lập BCKTKT:

5. Mục tiêu đầu tư xây dựng:

6. Nội dung và quy mô đầu tư xây dựng:

7. Địa điểm xây dựng:

8. Diện tích sử dụng đất:

9. Phương án xây dựng :

10. Loại, cấp công trình:

11. Thiết bị công nghệ (nếu có):

12. Phương án giải phóng mặt bằng, tái định cư (nếu có):

13. Tổng mức đầu tư:

Trong đó:

- Chi phí xây dựng:

- Chi phí thiết bị:

- Chi phí đền bù giải phóng mặt bằng, tái định cư (nếu có):

- Chi phí khác:

- Chi phí dự phòng:

14. Nguồn vốn đầu tư:

15. Hình thức quản lý dự án:

16. Thời gian thực hiện:

17. Các nội dung khác:

Điều 2. Tổ chức thực hiện.

Điều 3. Trách nhiệm của các cơ quan liên quan thi hành quyết định./.

Nơi nhận:

- Như Điều 3;

- Các cơ quan có liên quan;

- Lưu:…

Người có thẩm quyền quyết định đầu tư

(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Phụ lục số 8

(Ban hành kèm theo Thông tư số: 02/2007/TT-BXD ngày 14/02/2007

của Bộ trưởng Bộ Xây dựng)

------------------------

Phụ lục số 9

Ban hành kèm theo Thông tư số: 02/2007/TT-BXD ngày 14/02/2007

của Bộ trưởng Bộ Xây dựng)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________

ĐƠN XIN CẤP GIẤY PHÉP XÂY DỰNG

cho công trình thuộc dự án ……

Kính gửi: ... . (cơ quan cấp GPXD). . . . . . . . . . . .. . . . . .

1. Tên chủ đầu tư: . . . . . . . . . .. . . . . . . . . . ………………… . . . . . .. . . .......

- Người đại diện . . . . . . . . . . .. ………………... . Chức vụ: . . . . . . . . . . . . . ..

- Địa chỉ liên hệ: . . . . . . . . . . .……. . . . . . . . .. . . . . . . . . . . . . . . . . ......

- Số nhà: . . . . . . . .Đường. . . . .. . . . . . . Phường (xã). . ……………... . . . . . ..

- Tỉnh, thành phố: . . . . . .. . . . . . …………………… . . . . . . . . . . . . . . . . . . . .

- Số điện thoại: . . . . . . .. . . . ……………. . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

2. Địa điểm xây dựng: . . . . .………… . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

- Lô đất số . . . . . . . . . . . . . …………... . . . . . . . .Diện tích . . . . . .. . . ... . .m2.

- Tại: . . . . . . . . . . . . . . . . . .. . . . . . Đường: . . ……………….. . . . . . . . .. . . .. . .

- Phường (xã) . . . . . . . . . . . . . . . . . Quận (huyện). ………………… . . . . . . .

- Tỉnh, thành phố. . . . . . . . . . . . . …………………. . . . . . . . . . . . . .. . . . . . . . .

- Nguồn gốc đất . . . . . . . . . . . . . .. . . . . . . . . ………………….. . . . . . . . . . .

3. Nội dung xin phép: . . . .. ………………... . . . . . . . . . . . . . . . . . . . . . . . .

- Tên dự án:……………………………………………………………………

- Gồm: (n) công trình

Trong đó:

+ Công trình số (1-n): (tên công trình)

. Loại công trình: . . . . . . . . . . . . ……... . . . Cấp công trình:. . . . ……….. . .

. Diện tích xây dựng: . . . . . . . . ……………………. . . . . . . …….. . . . ... m2.

. Tổng diện tích sàn: . . . . . .. . . . . . . …………………… . . . . . . . . . . . . . m2.

. Chiều cao công trình: . . . .. . . . . . . . . ………………….. . . . . . . . . . . . . . m.

. Số tầng: . . . . . . . . . . . . . . . . . . . . . ……………………... . . . . . . . . . . . . . .

. Nội dung khác:…………..

4. Những công trình đã khởi công:

+ Công trình:………………………………….

+ Công trình: ……………………………………

5. Tổ chức tư vấn thiết kế: ………….. . . . . . . . . . . . . . . . . . . . . . . . . .

+ Công trình số (1-n): ………………………………………………..

- Địa chỉ . . . . . . . . . . . . . . . . .…… . . . . . . . . . . . . . . . . . . . . . . . . . . .

- Điện thoại . . . . . . . . . . . . . ……... . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

6. Cơ quan thẩm định thiết kế cơ sở: …. . . . . . . . . . . . . . . . .

- Địa chỉ: . . . . . . . . . . . . . . . . . . . .. . . . .Điện thoại . . . . .. . . . . . . . . .

7. Phương án phá dỡ, di dời (nếu có): .............................................

8. Dự kiến thời gian hoàn thành dự án: . …………... . . . tháng.

9. Cam kết: tôi xin cam đoan làm theo đúng giấy phép được cấp, nếu sai tôi xin hoàn toàn chịu trách nhiệm và bị xử lý theo quy định của pháp luật.

...... …….., Ngày ..... tháng .... năm ....

Người làm đơn

(Ký ghi rõ họ tên)

Phụ lục số 10

(Ban hành kèm theo Thông tư số:02/2007/TT-BXD ngày 14/02/2007

của Bộ trưởng Bộ Xây dựng)

(Trang 1)

UBND tỉnh, CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

TP trực thuộc TW Độc lập - Tự do - Hạnh phúc

Cơ quan cấp GPXD... _______________________________________

GIẤY PHÉP XÂY DỰNG

Số: / GPXD

(Sử dụng cấp cho các công trình thuộc dự án)

1. Cấp cho: . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .. . . ..... . .

- Địa chỉ : . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . ........

- Số nhà: . . . .Đường . . . . . .Phường (xã): . . . . . .Tỉnh, thành phố: . .......

2. Được phép xây dựng các công trình thuộc dự án: . . . . . . . . . . . . ....... . .

- Tổng số công trình: (n) công trình

- Công trình số (1-n): ………………………………………........................

+ Theo thiết kế có ký hiệu: …………………………………….................

+ Do: . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . lập . . . . . . . . . . . . .

+ Gồm các nội dung sau đây: . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

. Diện tích xây dựng:……….. . . . . . . . . . . . . . . . . . . . . . . . . m2.

. Tổng diện tích sàn: . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . m2.

. Chiều cao công trình: . . . . . . . . . . . m . . . . . . . . . số tầng . . . . . . ....... .

. Trên lô đất: . . . . . . . . . . . . . . . . . . . . . . . . Diện tích . . . . . . . . .m2 .... . .

. Cốt nền xây dựng công trình: . . . . . . . . . . . . chỉ giới xây dựng. . ........ .

. Màu sắc công trình: . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .... . . . . .

. Các nội dung khác: ………………………

Tại: . . . . . . . . . . . . . . . . . . . . . . . . . đường .. .. . . . . . . . . . . .................. . .

Phường (xã) . . . . . . . . . . . . . . . . . . . . . . . . Quận (huyện). . . . . . . .... . . . .

Tỉnh, thành phố. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . ..... . . . .

3. Giấy tờ về quyền sử dụng đất: . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

4. Ghi nhận các công trình đã khởi công:

- Công trình: ………………………………….......................…………….

- Công trình: …………………………………………................…………

5. Trong thời hạn 12 tháng kể từ ngày được cấp giấy phép xây dựng mà chưa có công trình nào thuộc dự án nêu tại điểm 2 của Giấy phép xây dựng này được khởi công thì người xin cấp giấy phép xây dựng phải xin gia hạn giấy phép xây dựng.

Nơi nhận: .......ngày tháng năm .....

- Như trên; Thủ trưởng cơ quan cấp giấy phép xây dựng

- Lưu:… (ký, ghi rõ họ tên, đóng dấu)

Phụ lục số 10

(Trang 2)

CHỦ ĐẦU TƯ PHẢI THỰC HIỆN CÁC NỘI DUNG SAU ĐÂY:

1. Phải hoàn toàn chịu trách nhiệm trước pháp luật nếu xâm phạm các quyền hợp pháp của các chủ sở hữu liền kề.

2. Phải thực hiện đúng các quy định của pháp luật về đất đai, về đầu tư xây dựng và Giấy phép xây dựng này.

3. Phải thông báo cho cơ quan cấp phép xây dựng đến kiểm tra khi định vị công trình, xây móng và công trình ngầm (như hầm vệ sinh tự hoại, xử lý nước thải...).

4. Xuất trình Giấy phép xây dựng cho chính quyền sở tại trước khi khởi công xây dựng và treo biển báo tại địa điểm xây dựng theo quy định.

5. Khi cần thay đổi thiết kế thì phải báo cáo và chờ quyết định của cơ quan cấp giấy phép xây dựng.

GIA HẠN, ĐIỀU CHỈNH GIẤY PHÉP

1. Nội dung gia hạn, điều chỉnh:

2. Thời gian có hiệu lực của giấy phép:

........., ngày ...... tháng ...... năm ........

Thủ trưởng cơ quan cấp giấy phép xây dựng

(ký, ghi rõ họ tên, đóng dấu)


TT 2007 - 05 huong dan ND992007

THÔNG TƯ

CỦA BỘ XÂY DỰNG SỐ 05/2007/TT-BXD NGÀY 25 THÁNG 7 NĂM 2007

HƯỚNG DẪN LẬP VÀ QUẢN LÝ CHI PHÍ ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Căn cứ Nghị định số 36/2003/NĐ-CP ngày 04/4/2003 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình;

Bộ Xây dựng hướng dẫn cụ thể việc lập và quản lý chi phí đầu tư xây dựng công trình như sau:

I. QUY ĐỊNH CHUNG VỀ LẬP VÀ QUẢN LÝ CHI PHÍ ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

1. Chi phí đầu tư xây dựng công trình là toàn bộ chi phí cần thiết để xây dựng mới hoặc sửa chữa, cải tạo, mở rộng công trình xây dựng.

Chi phí đầu tư xây dựng công trình được biểu thị qua chỉ tiêu tổng mức đầu tư của dự án ở giai đoạn lập dự án đầu tư xây dựng công trình, dự toán xây dựng công trình ở giai đoạn thực hiện dự án đầu tư xây dựng công trình, giá trị thanh toán, quyết toán vốn đầu tư khi kết thúc xây dựng đưa công trình vào khai thác sử dụng.

2. Chi phí đầu tư xây dựng công trình được lập theo từng công trình cụ thể, phù hợp với giai đoạn đầu tư xây dựng công trình, các bước thiết kế và các quy định của Nhà nước.

3. Việc lập và quản lý chi phí đầu tư xây dựng công trình phải đảm bảo mục tiêu, hiệu quả đầu tư, đồng thời phải đảm bảo tính khả thi của dự án đầu tư xây dựng công trình, đảm bảo tính đúng, tính đủ, hợp lý, phù hợp với điều kiện thực tế và yêu cầu khách quan của cơ chế thị trường.

4. Chủ đầu tư xây dựng công trình chịu trách nhiệm toàn diện việc quản lý chi phí đầu tư xây dựng công trình từ giai đoạn chuẩn bị dự án đến khi kết thúc xây dựng đưa công trình vào khai thác sử dụng.

5. Thông tư này quy định việc lập và quản lý chi phí đầu tư xây dựng công trình đối với các dự án sử dụng vốn nhà nước, bao gồm vốn ngân sách nhà nước, vốn hỗ trợ phát triển chính thức (gọi tắt là vốn ODA), vốn tín dụng đầu tư phát triển của Nhà nước, vốn tín dụng do Nhà nước bảo lãnh và vốn đầu tư khác của Nhà nước. Đối với các dự án sử dụng vốn khác, chủ đầu tư quyết định việc vận dụng những quy định của Thông tư này.

Đối với dự án sử dụng vốn ODA, nếu Điều ước quốc tế mà cơ quan, tổ chức có thẩm quyền của Cộng hoà xã hội chủ nghĩa Việt Nam ký kết có những quy định về quản lý chi phí đầu tư xây dựng công trình khác với quy định của Thông tư này thì thực hiện theo các quy định tại Điều ước quốc tế đó.

II. TỔNG MỨC ĐẦU TƯ CỦA DỰ ÁN VÀ DỰ TOÁN XÂY DỰNG CÔNG TRÌNH

1. TỔNG MỨC ĐẦU TƯ CỦA DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

1.1. Nội dung tổng mức đầu tư của dự án đầu tư xây dựng công trình

Tổng mức đầu tư của dự án đầu tư xây dựng công trình (sau đây gọi là tổng mức đầu tư) là toàn bộ chi phí dự tính để đầu tư xây dựng công trình được ghi trong quyết định đầu tư và là cơ sở để chủ đầu tư lập kế hoạch và quản lý vốn khi thực hiện đầu tư xây dựng công trình.

Tổng mức đầu tư được tính toán và xác định trong giai đoạn lập dự án đầu tư xây dựng công trình phù hợp với nội dung dự án và thiết kế cơ sở; đối với trường hợp chỉ lập báo cáo kinh tế - kỹ thuật, tổng mức đầu tư được xác định phù hợp với thiết kế bản vẽ thi công.

Tổng mức đầu tư bao gồm: chi phí xây dựng; chi phí thiết bị; chi phí bồi thường giải phóng mặt bằng, tái định cư; chi phí quản lý dự án; chi phí tư vấn đầu tư xây dựng; chi phí khác và chi phí dự phòng.

1.1.1. Chi phí xây dựng bao gồm: chi phí xây dựng các công trình, hạng mục công trình; chi phí phá và tháo dỡ các vật kiến trúc cũ; chi phí san lấp mặt bằng xây dựng; chi phí xây dựng công trình tạm, công trình phụ trợ phục vụ thi công; chi phí nhà tạm tại hiện trường để ở và điều hành thi công.

1.1.2. Chi phí thiết bị bao gồm: chi phí mua sắm thiết bị công nghệ (kể cả thiết bị công nghệ phi tiêu chuẩn cần sản xuất, gia công); chi phí đào tạo và chuyển giao công nghệ; chi phí lắp đặt thiết bị và thí nghiệm, hiệu chỉnh; chi phí vận chuyển, bảo hiểm thiết bị; thuế và các loại phí liên quan.

1.1.3. Chi phí bồi thường giải phóng mặt bằng, tái định cư bao gồm: chi phí bồi thường nhà cửa, vật kiến trúc, cây trồng trên đất,... ; chi phí thực hiện tái định cư có liên quan đến bồi thường giải phóng mặt bằng của dự án; chi phí tổ chức bồi thường giải phóng mặt bằng; chi phí sử dụng đất trong thời gian xây dựng; chi phí chi trả cho phần hạ tầng kỹ thuật đã đầu tư.

1.1.4. Chi phí quản lý dự án bao gồm các chi phí để tổ chức thực hiện các công việc quản lý dự án từ giai đoạn chuẩn bị dự án, thực hiện dự án đến khi hoàn thành nghiệm thu bàn giao đưa công trình vào khai thác sử dụng, bao gồm:

- Chi phí tổ chức lập báo cáo đầu tư, chi phí tổ chức lập dự án đầu tư hoặc báo cáo kinh tế - kỹ thuật;

- Chi phí tổ chức thực hiện công tác bồi thường giải phóng mặt bằng, tái định cư thuộc trách nhiệm của chủ đầu tư;

- Chi phí tổ chức thi tuyển thiết kế kiến trúc;

- Chi phí tổ chức thẩm định dự án đầu tư, báo cáo kinh tế - kỹ thuật, tổng mức đầu tư; chi phí tổ chức thẩm tra thiết kế kỹ thuật, thiết kế bản vẽ thi công, dự toán xây dựng công trình;

- Chi phí tổ chức lựa chọn nhà thầu trong hoạt động xây dựng;

- Chi phí tổ chức quản lý chất lượng, khối lượng, tiến độ và quản lý chi phí xây dựng công trình;

- Chi phí tổ chức đảm bảo an toàn và vệ sinh môi trường của công trình;

- Chi phí tổ chức lập định mức, đơn giá xây dựng công trình;

- Chi phí tổ chức kiểm tra chất lượng vật liệu, kiểm định chất lượng công trình theo yêu cầu của chủ đầu tư;

- Chi phí tổ chức kiểm tra và chứng nhận sự phù hợp về chất lượng công trình;

- Chi phí tổ chức nghiệm thu, thanh toán, quyết toán hợp đồng; thanh toán, quyết toán vốn đầu tư xây dựng công trình;

- Chi phí tổ chức nghiệm thu, bàn giao công trình;

- Chi phí khởi công, khánh thành, tuyên truyền quảng cáo;

- Chi phí tổ chức thực hiện một số công việc quản lý khác.

Trong trường hợp chủ đầu tư chưa đủ căn cứ để xác định chi phí quản lý dự án (chưa thể xác định được tổng mức đầu tư của dự án) nhưng cần triển khai các công việc chuẩn bị dự án thì chủ đầu tư lập dự toán chi phí cho công việc này để trình người quyết định đầu tư phê duyệt làm cơ sở dự trù kế hoạch vốn và triển khai thực hiện công việc. Các chi phí trên sẽ được tính trong chi phí quản lý dự án của tổng mức đầu tư.

1.1.5. Chi phí tư vấn đầu tư xây dựng bao gồm:

- Chi phí khảo sát xây dựng;

- Chi phí lập báo cáo đầu tư (nếu có), chi phí lập dự án hoặc lập báo cáo kinh tế - kỹ thuật;

- Chi phí thi tuyển thiết kế kiến trúc;

- Chi phí thiết kế xây dựng công trình;

- Chi phí thẩm tra thiết kế kỹ thuật, thiết kế bản vẽ thi công, dự toán xây dựng công trình;

- Chi phí lập hồ sơ yêu cầu, hồ sơ mời sơ tuyển, hồ sơ mời thầu và chi phí phân tích đánh giá hồ sơ đề xuất, hồ sơ dự sơ tuyển, hồ sơ dự thầu để lựa chọn nhà thầu tư vấn, nhà thầu thi công xây dựng, nhà thầu cung cấp vật tư thiết bị, tổng thầu xây dựng;

- Chi phí giám sát khảo sát xây dựng, giám sát thi công xây dựng, giám sát lắp đặt thiết bị;

- Chi phí lập báo cáo đánh giá tác động môi trường;

- Chi phí lập định mức, đơn giá xây dựng công trình;

- Chi phí quản lý chi phí đầu tư xây dựng: tổng mức đầu tư, dự toán, định mức xây dựng, đơn giá xây dựng công trình, hợp đồng,...

- Chi phí tư vấn quản lý dự án;

- Chi phí kiểm tra chất lượng vật liệu, kiểm định chất lượng công trình theo yêu cầu của chủ đầu tư;

- Chi phí kiểm tra và chứng nhận sự phù hợp về chất lượng công trình;

- Chi phí quy đổi vốn đầu tư xây dựng công trình đối với dự án có thời gian thực hiện trên 3 năm;

- Chi phí thực hiện các công việc tư vấn khác.

1.1.6. Chi phí khác là các chi phí cần thiết không thuộc chi phí xây dựng; chi phí thiết bị; chi phí bồi thường giải phóng mặt bằng, tái định cư; chi phí quản lý dự án và chi phí tư vấn đầu tư xây dựng nói trên, bao gồm:

- Chi phí thẩm tra tổng mức đầu tư;

- Chi phí rà phá bom mìn, vật nổ;

- Chi phí bảo hiểm công trình;

- Chi phí di chuyển thiết bị thi công và lực lượng lao động đến công trường;

- Chi phí đăng kiểm chất lượng quốc tế, quan trắc biến dạng công trình;

- Chi phí đảm bảo an toàn giao thông phục vụ thi công các công trình;

- Chi phí kiểm toán, thẩm tra, phê duyệt quyết toán vốn đầu tư;

- Các khoản phí và lệ phí theo quy định;

- Chi phí nghiên cứu khoa học công nghệ liên quan dự án; vốn lưu động ban đầu đối với các dự án đầu tư xây dựng nhằm mục đích kinh doanh, lãi vay trong thời gian xây dựng; chi phí cho quá trình chạy thử không tải và có tải theo quy trình công nghệ trước khi bàn giao trừ giá trị sản phẩm thu hồi được;

- Một số chi phí khác.

Một số chi phí khác của dự án nếu chưa có quy định hoặc chưa tính được ngay thì được tạm tính để đưa vào tổng mức đầu tư.

1.1.7. Chi phí dự phòng bao gồm: chi phí dự phòng cho khối lượng công việc phát sinh chưa lường trước được khi lập dự án và chi phí dự phòng cho yếu tố trượt giá trong thời gian thực hiện dự án.

Đối với các dự án có thời gian thực hiện đến 2 năm: chi phí dự phòng được tính bằng 10% trên tổng chi phí xây dựng; chi phí thiết bị; chi phí bồi thường giải phóng mặt bằng, tái định cư; chi phí quản lý dự án; chi phí tư vấn đầu tư xây dựng và chi phí khác.

Đối với các dự án có thời gian thực hiện trên 2 năm, chi phí dự phòng được xác định bằng 2 yếu tố:

- Dự phòng chi phí cho yếu tố khối lượng công việc phát sinh được tính bằng 5% tổng chi phí xây dựng, chi phí thiết bị, chi phí bồi thường giải phóng mặt bằng và tái định cư, chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng và chi phí khác.

- Dự phòng chi phí cho yếu tố trượt giá được tính theo thời gian thực hiện dự án và chỉ số giá xây dựng đối với từng loại công trình theo từng khu vực xây dựng.

Chỉ số giá xây dựng dùng để tính chi phí dự phòng cho yếu tố trượt giá được tính bình quân của không ít hơn 3 năm gần nhất và phải kể đến khả năng biến động của các yếu tố chi phí, giá cả trong khu vực và quốc tế. Thời gian để tính chi phí dự phòng cho yếu tố trượt giá là thời gian thực hiện dự án đầu tư xây dựng công trình.

1.2. Phương pháp xác định tổng mức đầu tư

Tổng mức đầu tư được xác định theo các phương pháp quy định tại khoản 1 Điều 5 Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình và hướng dẫn tại Phụ lục số 1 của Thông tư này.

2. DỰ TOÁN XÂY DỰNG CÔNG TRÌNH

2.1. Nội dung dự toán xây dựng công trình

Dự toán xây dựng công trình (sau đây gọi là dự toán công trình) được lập cho từng công trình, hạng mục công trình xây dựng.

Dự toán công trình bao gồm chi phí xây dựng, chi phí thiết bị, chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng, chi phí khác và chi phí dự phòng của công trình.

Dự toán công trình được lập theo hướng dẫn tại Phụ lục số 2 của Thông tư này.

2.2. Phương pháp xác định dự toán công trình

2.2.1. Chi phí xây dựng

Chi phí xây dựng trong dự toán công trình được lập cho công trình, hạng mục công trình, công trình phụ trợ, công trình tạm phục vụ thi công hoặc bộ phận, phần việc, công tác của công trình, hạng mục công trình. Chi phí xây dựng được xác định bằng cách lập dự toán. Đối với các công trình phụ trợ, các công trình tạm phục vụ thi công hoặc các công trình đơn giản, thông dụng thì dự toán chi phí xây dựng có thể được xác định bằng suất chi phí xây dựng trong suất vốn đầu tư xây dựng công trình hoặc bằng định mức chi phí tính theo tỷ lệ phần trăm (%) (sau đây gọi là định mức tỷ lệ).

Dự toán chi phí xây dựng công trình, hạng mục công trình được lập theo hướng dẫn tại Phụ lục số 2 của Thông tư này.

Trường hợp chi phí xây dựng được tính cho từng bộ phận, phần việc, công tác của công trình, hạng mục công trình thì chi phí xây dựng trong dự toán công trình, hạng mục công trình là tổng cộng chi phí của từng bộ phận, phần việc, công tác nêu trên.

Dự toán chi phí xây dựng bao gồm chi phí trực tiếp, chi phí chung, thu nhập chịu thuế tính trước, thuế giá trị gia tăng và chi phí nhà tạm tại hiện trường để ở và điều hành thi công.

2.2.1.1. Chi phí trực tiếp:

Chi phí trực tiếp bao gồm chi phí vật liệu (kể cả vật liệu do chủ đầu tư cấp), chi phí nhân công, chi phí sử dụng máy thi công và chi phí trực tiếp khác.

a. Chi phí vật liệu, nhân công, máy thi công trong chi phí trực tiếp được xác định bằng một trong các phương pháp sau đây:

- Theo khối lượng và đơn giá xây dựng tổng hợp.

- Theo khối lượng và đơn giá xây dựng chi tiết.

- Kết hợp các phương pháp trên.

a.1. Xác định chi phí vật liệu, nhân công, máy thi công theo khối lượng và đơn giá xây dựng tổng hợp.

a.1.1. Xác định khối lượng:

Khối lượng công tác xây dựng được xác định từ bản vẽ thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công, nhiệm vụ công việc phải thực hiện của công trình, hạng mục công trình và được tổng hợp từ một nhóm các công tác xây lắp để tạo thành một đơn vị kết cấu hoặc bộ phận của công trình.

a.1.2. Xác định đơn giá xây dựng tổng hợp:

Đơn giá xây dựng tổng hợp được lập phải tương ứng với danh mục và nội dung của khối lượng công tác xây dựng nêu ở mục a.1.1 nêu trên. Đơn giá xây dựng tổng hợp được lập trên cơ sở đơn giá xây dựng chi tiết. Đơn giá xây dựng tổng hợp có thể chỉ bao gồm chi phí vật liệu, chi phí nhân công, chi phí máy thi công hoặc tổng hợp đầy đủ cả chi phí trực tiếp khác, chi phí chung, thu nhập chịu thuế tính trước. Phương pháp lập đơn giá tổng hợp theo hướng dẫn tại Phụ lục số 4 của Thông tư này.

Đơn giá xây dựng chi tiết dùng để xác định đơn giá xây dựng tổng hợp được xác định như mục a.2.2 dưới đây.

a.2. Xác định chi phí vật liệu, nhân công, máy thi công theo khối lượng và đơn giá xây dựng chi tiết

a.2.1. Xác định khối lượng:

Khối lượng các công tác xây dựng được xác định từ bản vẽ thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công, nhiệm vụ công việc phải thực hiện của công trình, hạng mục công trình phù hợp với danh mục và nội dung công tác xây dựng trong đơn giá xây dựng chi tiết.

a.2.2. Xác định đơn giá xây dựng chi tiết:

Đơn giá xây dựng chi tiết được lập theo hướng dẫn tại Phụ lục số 4 của Thông tư này, bao gồm chi phí vật liệu, chi phí nhân công và chi phí máy thi công được xác định trên cơ sở định mức hao phí cần thiết và giá vật liệu, giá nhân công, giá máy thi công tương ứng. Đơn giá xây dựng chi tiết có thể chỉ bao gồm chi phí vật liệu, chi phí nhân công, chi phí máy thi công hoặc tổng hợp đầy đủ cả chi phí trực tiếp khác, chi phí chung, thu nhập chịu thuế tính trước.

- Giá vật liệu: là giá vật liệu đến hiện trường xây dựng, được xác định phù hợp với công trình và gắn với vị trí nơi xây dựng công trình. Giá vật liệu phải hợp lý và phù hợp với mặt bằng giá thị trường nơi xây dựng công trình, xác định trên cơ sở báo giá của các nhà sản xuất, thông tin giá của nhà cung cấp hoặc giá đã được áp dụng cho công trình khác có cùng tiêu chuẩn về chất lượng hoặc giá do địa phương công bố và phải đảm bảo tính cạnh tranh. Trong trường hợp vật liệu chưa có trên thị trường hoặc các nhà thầu tự sản xuất vật liệu xây dựng theo yêu cầu của chủ đầu tư thì giá vật liệu được lấy theo mức giá hợp lý với điều kiện đáp ứng được các yêu cầu đặt ra về chủng loại, chất lượng, số lượng, tiến độ cung ứng,... và đảm bảo tính cạnh tranh.

Khi lập đơn giá xây dựng công trình phải thực hiện kiểm tra về sự phù hợp giữa giá và chủng loại vật liệu sử dụng vào công trình theo thiết kế.

- Giá nhân công: được tính đúng, tính đủ tiền lương, các khoản lương phụ và phụ cấp lương (kể cả các khoản hỗ trợ lương) trên cơ sở mức tiền lương tối thiểu được cơ quan Nhà nước có thẩm quyền công bố để đảm bảo tiền lương của người lao động có tính đến mặt bằng giá của thị trường lao động phổ biến của từng khu vực theo từng loại thợ và điều kiện lao động cụ thể của công trình, khả năng nguồn vốn và khả năng chi trả của chủ đầu tư.

- Giá máy thi công (kể cả giá thuê máy): được tính toán theo hướng dẫn phương pháp xác định giá ca máy và thiết bị thi công của Bộ Xây dựng để áp dụng cho công trình hoặc từ bảng giá ca máy và thiết bị thi công do địa phương công bố.

b. Chi phí trực tiếp khác: là chi phí cho những công tác cần thiết phục vụ trực tiếp việc thi công xây dựng công trình như di chuyển lực lượng lao động trong nội bộ công trường, an toàn lao động, bảo vệ môi trường cho người lao động và môi trường xung quanh, chi phí bơm nước, vét bùn, thí nghiệm vật liệu,... không xác định được khối lượng từ thiết kế.

Chi phí trực tiếp khác được tính bằng 1,5% trên tổng chi phí vật liệu, chi phí nhân công, chi phí máy thi công. Riêng các công tác xây dựng trong hầm giao thông, hầm thuỷ điện, hầm lò thì chi phí trực tiếp khác (kể cả chi phí vận hành, chi phí sửa chữa thường xuyên hệ thống cấp nước, thoát nước, cấp gió, cấp điện phục vụ thi công trong hầm) được tính bằng 6,5% tổng chi phí vật liệu, chi phí nhân công, chi phí máy thi công.

Trường hợp nếu chi phí trực tiếp khác tính theo tỷ lệ quy định không phù hợp thì căn cứ vào điều kiện thực tế để xem xét điều chỉnh mức tỷ lệ cho phù hợp.

2.2.1.2. Chi phí chung:

Chi phí chung bao gồm: chi phí quản lý của doanh nghiệp, chi phí điều hành sản xuất tại công trường, chi phí phục vụ công nhân, chi phí phục vụ thi công tại công trường và một số chi phí khác. Chi phí chung được tính bằng tỷ lệ phần trăm (%) trên chi phí trực tiếp hoặc bằng tỷ lệ phần trăm (%) trên chi phí nhân công trong dự toán theo quy định đối với từng loại công trình.

Đối với các hạng mục công trình tương ứng với từng loại công trình thì mỗi hạng mục công trình đó được coi như một công trình độc lập và được áp dụng định mức tỷ lệ chi phí chung theo loại hình công trình phù hợp.

2.2.1.3. Thu nhập chịu thuế tính trước:

Thu nhập chịu thuế tính trước được tính bằng tỷ lệ phần trăm (%) trên chi phí trực tiếp và chi phí chung theo quy định đối với từng loại công trình.

Định mức chi phí chung và thu nhập chịu thuế tính trước theo hướng dẫn tại Bảng 2.4 Phụ lục số 2 của Thông tư này.

2.2.1.4. Thuế giá trị gia tăng:

Thuế giá trị gia tăng cho công tác xây dựng áp dụng theo quy định hiện hành.

2.2.1.5. Chi phí nhà tạm tại hiện trường để ở và điều hành thi công:

Chi phí xây dựng nhà tạm tại hiện trường để ở và điều hành thi công được tính bằng 2% trên tổng chi phí trực tiếp, chi phí chung, thu nhập chịu thuế tính trước đối với các công trình đi theo tuyến ngoài đô thị và vùng dân cư như đường dây tải điện, đường dây thông tin bưu điện, đường giao thông, kênh mương, đường ống, các công trình thi công dạng tuyến khác và bằng 1% đối với các công trình còn lại.

Đối với các trường hợp đặc biệt khác (ví dụ như công trình có quy mô lớn, phức tạp, các công trình ngoài hải đảo,...) nếu khoản mục chi phí nhà tạm tại hiện trường để ở và điều hành thi công tính theo tỷ lệ trên không phù hợp thì chủ đầu tư căn cứ điều kiện thực tế, lập dự toán xác định chi phí này cho phù hợp và chịu trách nhiệm về quyết định của mình.

Đối với trường hợp đấu thầu thì khoản mục chi phí này phải tính trong giá gói thầu, giá dự thầu và được thanh toán theo giá hợp đồng đã được ký kết.

Nhà thầu thi công xây dựng công trình có thể dùng khoản chi phí này để xây dựng mới, thuê nhà tại hiện trường hoặc thuê xe đưa đón cán bộ công nhân,... tuỳ thuộc điều kiện cụ thể của công trình.

2.2.2. Chi phí thiết bị

Chi phí thiết bị trong dự toán công trình bao gồm chi phí mua sắm thiết bị công nghệ (kể cả thiết bị công nghệ phi tiêu chuẩn cần sản xuất, gia công); chi phí đào tạo và chuyển giao công nghệ; chi phí lắp đặt thiết bị và thí nghiệm, hiệu chỉnh.

Chi phí mua sắm thiết bị bao gồm: giá mua (gồm cả chi phí thiết kế và giám sát chế tạo), chi phí vận chuyển từ cảng hoặc nơi mua đến công trình, chi phí lưu kho, lưu bãi, lưu Container tại cảng Việt Nam (đối với các thiết bị nhập khẩu), chi phí bảo quản, bảo dưỡng tại kho bãi ở hiện trường, thuế và phí bảo hiểm thiết bị công trình.

Chi phí mua sắm thiết bị được xác định theo một trong hai cách dưới đây:

- Đối với những thiết bị đã xác định được giá có thể tính theo số lượng, chủng loại từng loại thiết bị hoặc toàn bộ dây chuyền công nghệ và giá một tấn, một cái hoặc toàn bộ dây chuyền thiết bị tương ứng.

- Đối với những thiết bị chưa xác định được giá có thể tạm tính theo báo giá của nhà cung cấp, nhà sản xuất hoặc giá những thiết bị tương tự trên thị trường tại thời điểm tính toán hoặc của công trình có thiết bị tương tự đã thực hiện.

Đối với các thiết bị công nghệ phi tiêu chuẩn cần sản xuất, gia công thì chi phí này được xác định trên cơ sở khối lượng thiết bị cần sản xuất, gia công và giá sản xuất, gia công một tấn (hoặc một đơn vị tính) phù hợp với tính chất, chủng loại thiết bị theo hợp đồng sản xuất, gia công đã được ký kết hoặc căn cứ vào báo giá gia công sản phẩm của nhà sản xuất được chủ đầu tư lựa chọn hoặc giá sản xuất, gia công thiết bị tương tự của công trình đã thực hiện.

Chi phí đào tạo và chuyển giao công nghệ được xác định bằng lập dự toán tuỳ theo yêu cầu cụ thể của từng công trình.

Chi phí lắp đặt thiết bị và thí nghiệm, hiệu chỉnh được lập dự toán như đối với dự toán chi phí xây dựng.

Trường hợp thiết bị được lựa chọn thông qua đấu thầu thì chi phí thiết bị bao gồm giá trúng thầu và các khoản chi phí theo các nội dung nêu trên được ghi trong hợp đồng.

Chi phí thiết bị của công trình được lập theo hướng dẫn tại Bảng 2.5 Phụ lục số 2 của Thông tư này.

2.2.3. Chi phí quản lý dự án

Chi phí quản lý dự án trong dự toán công trình bao gồm các chi phí cần thiết để chủ đầu tư tổ chức thực hiện quản lý dự án được quy định tại mục 1.1.4 phần II của Thông tư này.

Chi phí quản lý dự án được xác định trên cơ sở tham khảo định mức tỷ lệ do Bộ Xây dựng công bố hoặc bằng cách lập dự toán.

2.2.4. Chi phí tư vấn đầu tư xây dựng

Chi phí tư vấn đầu tư xây dựng trong dự toán công trình bao gồm các chi phí quy định tại mục 1.1.5 phần II của Thông tư này. Đối với các dự án có nhiều công trình thì chi phí lập báo cáo đầu tư, chi phí lập dự án hoặc lập báo cáo kinh tế - kỹ thuật không tính trong chi phí tư vấn đầu tư xây dựng công trình của dự toán công trình.

Chi phí tư vấn đầu tư xây dựng được xác định trên cơ sở tham khảo định mức tỷ lệ do Bộ Xây dựng công bố hoặc bằng cách lập dự toán.

2.2.5. Chi phí khác

Chi phí khác trong dự toán công trình bao gồm các chi phí quy định tại mục 1.1.6 phần II của Thông tư này, được xác định bằng định mức tỷ lệ (%) hoặc bằng cách lập dự toán. Đối với các dự án có nhiều công trình thì chi phí thẩm tra tổng mức đầu tư; chi phí nghiên cứu khoa học công nghệ liên quan dự án; vốn lưu động ban đầu đối với các dự án đầu tư xây dựng nhằm mục đích kinh doanh, lãi vay trong thời gian xây dựng; chi phí cho quá trình chạy thử không tải và có tải theo quy trình công nghệ trước khi bàn giao (trừ giá trị sản phẩm thu hồi được) và các khoản phí và lệ phí không tính trong chi phí khác của dự toán công trình.

Đối với một số công trình xây dựng chuyên ngành có các yếu tố chi phí đặc thù, công trình sử dụng vốn ODA, ngoài các chi phí quy định tại các mục 2.2.3, 2.2.4 và 2.2.5 nêu trên nếu còn có các chi phí khác có liên quan thì được bổ sung các chi phí này. Chủ đầu tư quyết định và chịu trách nhiệm về quyết định của mình.

Trường hợp các công trình của dự án phải thuê tư vấn nước ngoài thực hiện thì chi phí tư vấn được lập dự toán theo quy định hiện hành phù hợp với yêu cầu sử dụng tư vấn cho công trình hoặc giá trị hợp đồng tư vấn đã ký kết để ghi vào dự toán.

Một số chi phí khác nếu chưa có quy định hoặc chưa tính được ngay thì được tạm tính đưa vào dự toán công trình để dự trù kinh phí.

2.6. Chi phí dự phòng

Chi phí dự phòng là khoản chi phí để dự trù cho khối lượng công việc phát sinh và các yếu tố trượt giá trong thời gian xây dựng công trình.

Đối với các công trình có thời gian thực hiện đến 2 năm: chi phí dự phòng được tính bằng 10% trên tổng chi phí xây dựng, chi phí thiết bị, chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng và chi phí khác.

Đối với các công trình có thời gian thực hiện trên 2 năm, chi phí dự phòng được xác định bằng 2 yếu tố:

- Dự phòng chi phí cho yếu tố khối lượng công việc phát sinh được tính bằng 5% tổng chi phí xây dựng, chi phí thiết bị, chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng và chi phí khác.

- Dự phòng chi phí cho yếu tố trượt giá được tính theo chỉ số giá xây dựng của từng loại công trình xây dựng theo khu vực và thời gian xây dựng.

Thời gian để tính trượt giá là thời gian xây dựng công trình theo tiến độ xây dựng công trình được phê duyệt.

Đối với dự án có nhiều công trình, chủ đầu tư có thể xác định tổng dự toán của dự án để phục vụ cho việc quản lý chi phí dự án. Tổng dự toán của dự án được xác định bằng cách cộng dự toán của các công trình thuộc dự án và một số khoản mục chi phí thuộc chi phí tư vấn đầu tư xây dựng, chi phí khác chưa tính trong dự toán công trình của dự án.

III. QUẢN LÝ CHI PHÍ ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

1. QUẢN LÝ TỔNG MỨC ĐẦU TƯ, DỰ TOÁN XÂY DỰNG CÔNG TRÌNH

1.1. Quản lý tổng mức đầu tư

1.1.1. Khi lập dự án đầu tư xây dựng công trình hay lập báo cáo kinh tế - kỹ thuật đối với trường hợp không phải lập dự án, chủ đầu tư phải xác định tổng mức đầu tư để tính toán hiệu quả đầu tư xây dựng. Thẩm quyền thẩm định, phê duyệt tổng mức đầu tư thực hiện theo quy định tại Điều 6 Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính Phủ về Quản lý chi phí đầu tư xây dựng công trình (gọi tắt là Nghị định 99/2007/NĐ-CP). Tổng mức đầu tư đã được phê duyệt là chi phí tối đa mà chủ đầu tư được phép sử dụng để đầu tư xây dựng công trình và là cơ sở để chủ đầu tư lập kế hoạch và quản lý vốn khi thực hiện đầu tư xây dựng công trình.

1.1.2. Tổng mức đầu tư được điều chỉnh trong các trường hợp quy định tại khoản 1 Điều 7 Nghị định 99/2007/NĐ-CP.

Đối với các công trình sử dụng vốn ngân sách nhà nước, trường hợp tổng mức đầu tư điều chỉnh không vượt tổng mức đầu tư đã được phê duyệt, kể cả thay đổi cơ cấu các khoản mục chi phí trong tổng mức đầu tư (bao gồm cả sử dụng chi phí dự phòng) thì chủ đầu tư tự điều chỉnh, sau đó phải báo cáo người quyết định đầu tư về kết quả điều chỉnh; Chủ đầu tư chịu trách nhiệm về quyết định của mình. Trường hợp tổng mức đầu tư điều chỉnh vượt tổng mức đầu tư đã được phê duyệt thì chủ đầu tư phải báo cáo người quyết định đầu tư cho phép trước khi thực hiện việc điều chỉnh.

Đối với công trình sử dụng vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước và vốn đầu tư khác của Nhà nước thì chủ đầu tư tự quyết định và chịu trách nhiệm về việc điều chỉnh tổng mức đầu tư.

Phần tổng mức đầu tư điều chỉnh thay đổi so với tổng mức đầu tư đã được phê duyệt phải được tổ chức thẩm định theo quy định tại Điều 6 Nghị định 99/2007/NĐ-CP.

1.1.3. Chi phí quản lý dự án do chủ đầu tư xác định để tổ chức thực hiện các công việc quản lý dự án. Đối với những dự án quy mô nhỏ, đơn giản có tổng mức đầu tư dưới một tỷ đồng, nếu chủ đầu tư không thành lập Ban quản lý dự án mà sử dụng các đơn vị chuyên môn của mình để quản lý thì chủ đầu tư sử dụng nguồn kinh phí quản lý dự án để chi cho các hoạt động quản lý dự án, chi làm thêm giờ cho các cán bộ kiêm nhiệm quản lý dự án theo quy định hiện hành.

Đối với các dự án áp dụng hình thức tổng thầu thiết kế, cung cấp vật tư, thiết bị và thi công xây dựng công trình (tổng thầu EPC), tổng thầu được hưởng một phần chi phí quản lý dự án tương ứng khối lượng công việc quản lý dự án do tổng thầu thực hiện. Chi phí quản lý dự án của tổng thầu do hai bên thoả thuận và được quy định trong hợp đồng.

Trường hợp Ban quản lý dự án có đủ năng lực để thực hiện một số công việc tư vấn đầu tư xây dựng thì Ban quản lý dự án được hưởng chi phí thực hiện các công việc tư vấn đầu tư xây dựng.

Khi thuê tư vấn quản lý dự án thì chi phí thuê tư vấn xác định bằng dự toán trên cơ sở nội dung, khối lượng công việc quản lý do chủ đầu tư thuê và các chế độ chính sách theo quy định. Trường hợp thuê tư vấn nước ngoài thì thực hiện theo quy định của Chính phủ.

1.2. Quản lý dự toán công trình

1.2.1. Dự toán công trình trước khi phê duyệt phải được thẩm tra. Dự toán công trình, hạng mục công trình phải được tính đủ các yếu tố chi phí theo quy định. Chủ đầu tư tổ chức thẩm tra dự toán công trình bao gồm các nội dung được quy định tại khoản 1 Điều 10 Nghị định 99/2007/NĐ-CP.

1.2.2. Trường hợp chủ đầu tư không đủ năng lực thẩm tra thì thuê các tổ chức, cá nhân có đủ năng lực, kinh nghiệm thẩm tra dự toán công trình. Tổ chức, cá nhân thẩm tra dự toán công trình chịu trách nhiệm trước pháp luật và chủ đầu tư về kết quả thẩm tra của mình. Chi phí thẩm tra dự toán công trình do chủ đầu tư quyết định.

1.2.3. Chủ đầu tư phê duyệt và chịu trách nhiệm trước pháp luật về kết quả phê duyệt dự toán công trình sau khi đã thẩm tra làm cơ sở xác định giá gói thầu, giá thành xây dựng và là căn cứ để đàm phán ký kết hợp đồng, thanh toán với nhà thầu trong trường hợp chỉ định thầu.

1.2.4. Dự toán công trình được điều chỉnh trong các trường hợp quy định tại khoản 1 Điều 11 Nghị định 99/2007/NĐ-CP.

Chủ đầu tư tổ chức thẩm tra, phê duyệt dự toán điều chỉnh.

2. QUẢN LÝ ĐỊNH MỨC XÂY DỰNG, GIÁ XÂY DỰNG CÔNG TRÌNH VÀ CHỈ SỐ GIÁ XÂY DỰNG

2.1. Quản lý định mức xây dựng

2.1.1. Định mức xây dựng bao gồm định mức kinh tế - kỹ thuật và định mức tỷ lệ theo quy định tại Điều 12 Nghị định 99/2007/NĐ-CP.

2.1.2. Bộ Xây dựng công bố suất vốn đầu tư và các định mức xây dựng: Định mức dự toán xây dựng công trình (Phần xây dựng, Phần khảo sát, Phần lắp đặt), Định mức dự toán sửa chữa trong xây dựng công trình, Định mức vật tư trong xây dựng, Định mức chi phí quản lý dự án, Định mức chi phí tư vấn đầu tư xây dựng và các định mức xây dựng khác.

2.1.3. Các Bộ, Uỷ ban nhân dân cấp tỉnh căn cứ vào phương pháp xây dựng định mức theo hướng dẫn tại Phụ lục số 3 của Thông tư này tổ chức xây dựng, công bố định mức cho các công tác xây dựng đặc thù của Bộ, địa phương chưa có trong hệ thống định mức xây dựng do Bộ Xây dựng công bố.

2.1.4. Đối với các định mức xây dựng đã có trong hệ thống định mức xây dựng được công bố nhưng chưa phù hợp với biện pháp, điều kiện thi công hoặc yêu cầu kỹ thuật của công trình thì chủ đầu tư tổ chức điều chỉnh, bổ sung cho phù hợp.

2.1.5. Đối với các định mức xây dựng chưa có trong hệ thống định mức xây dựng đã được công bố quy định trong mục 2.1.2 và 2.1.3 nêu trên thì chủ đầu tư căn cứ theo yêu cầu kỹ thuật, điều kiện thi công và phương pháp xây dựng định mức quy định tại Phụ lục số 3 của Thông tư này để tổ chức xây dựng các định mức đó hoặc vận dụng các định mức xây dựng tương tự đã sử dụng ở công trình khác để quyết định áp dụng.

Trường hợp sử dụng các định mức xây dựng mới chưa có nêu trên làm cơ sở lập đơn giá để thanh toán đối với các gói thầu sử dụng vốn ngân sách nhà nước áp dụng hình thức chỉ định thầu thì chủ đầu tư báo cáo người quyết định đầu tư xem xét quyết định. Riêng công trình xây dựng thuộc dự án đầu tư do Thủ tướng Chính phủ quyết định đầu tư thì Bộ trưởng Bộ quản lý chuyên ngành, Chủ tịch Uỷ ban nhân dân cấp tỉnh xem xét quyết định.

2.1.6. Chủ đầu tư tự tổ chức hoặc thuê các tổ chức có năng lực, kinh nghiệm để hướng dẫn lập, điều chỉnh định mức xây dựng như nội dung trong mục 2.1.4 và 2.1.5 nêu trên. Tổ chức tư vấn chịu trách nhiệm về tính hợp lý, chính xác của các định mức do mình xây dựng.

2.1.7. Chủ đầu tư quyết định việc áp dụng, vận dụng định mức xây dựng được công bố hoặc điều chỉnh để lập và quản lý chi phí đầu tư xây dựng xây dựng công trình.

2.1.8. Các Bộ, Uỷ ban nhân dân cấp tỉnh định kỳ hàng năm gửi những định mức xây dựng đã công bố trong năm về Bộ Xây dựng để theo dõi, quản lý.

2.2. Quản lý giá xây dựng công trình

2.2.1. Chủ đầu tư căn cứ tính chất, điều kiện đặc thù của công trình, hệ thống định mức như nội dung tại mục 2.1 phần III nêu trên và phương pháp lập đơn giá xây dựng công trình theo hướng dẫn tại Phụ lục số 4 của Thông tư này để xây dựng và quyết định áp dụng đơn giá của công trình làm cơ sở xác định dự toán, quản lý chi phí đầu tư xây dựng công trình.

2.2.2. Đối với các dự án sử dụng vốn ODA có yêu cầu sử dụng lao động nước ngoài, vật tư, vật liệu nhập khẩu, thiết bị thi công nhập khẩu và các yêu cầu đặc thù khác thì đơn giá xây dựng được lập bổ sung các chi phí này theo điều kiện thực tế và đặc thù công trình.

2.2.3. Chủ đầu tư xây dựng công trình được thuê các tổ chức, cá nhân tư vấn chuyên môn có năng lực, kinh nghiệm thực hiện các công việc hoặc phần công việc liên quan tới việc lập đơn giá xây dựng công trình. Tổ chức, cá nhân tư vấn chịu trách nhiệm trước chủ đầu tư và pháp luật trong việc đảm bảo tính hợp lý, chính xác của các đơn giá xây dựng công trình do mình lập.

2.2.4. Uỷ ban nhân dân cấp tỉnh chỉ đạo Sở Xây dựng căn cứ vào hướng dẫn của Thông tư này và tình hình cụ thể của địa phương để công bố hệ thống đơn giá xây dựng, giá ca máy và thiết bị thi công xây dựng, giá vật liệu,... để tham khảo trong quá trình xác định giá xây dựng công trình.

2.3. Quản lý chỉ số giá xây dựng

2.3.1. Chỉ số giá xây dựng gồm: chỉ số giá tính cho một nhóm hoặc một loại công trình xây dựng; chỉ số giá theo cơ cấu chi phí; chỉ số giá theo yếu tố vật liệu, nhân công, máy thi công. Chỉ số giá xây dựng là một trong các căn cứ để xác định tổng mức đầu tư của dự án đầu tư xây dựng công trình, dự toán xây dựng công trình, giá gói thầu và giá thanh toán theo hợp đồng xây dựng.

2.3.2. Bộ Xây dựng công bố phương pháp xây dựng chỉ số giá xây dựng và định kỳ công bố chỉ số giá xây dựng để chủ đầu tư tham khảo áp dụng. Chủ đầu tư, nhà thầu cũng có thể tham khảo áp dụng chỉ số giá xây dựng do các tổ chức tư vấn có năng lực, kinh nghiệm công bố.

2.3.3. Chủ đầu tư căn cứ xu hướng biến động giá và đặc thù công trình để quyết định chỉ số giá xây dựng cho phù hợp.

IV. TỔ CHỨC THỰC HIỆN

1. Việc chuyển tiếp quản lý chi phí đầu tư xây dựng công trình được thực hiện theo quy định tại Điều 36 Nghị định 99/2007/NĐ-CP.

2. Hệ thống định mức xây dựng do Bộ Xây dựng; định mức do các Bộ chuyên ngành; đơn giá xây dựng, giá ca máy và thiết bị thi công, giá vật liệu xây dựng của các địa phương đã ban hành trước ngày Nghị định 99/2007/NĐ-CP có hiệu lực thi hành thì được chuyển thành công bố để các chủ đầu tư tham khảo, quyết định việc áp dụng hoặc vận dụng làm cơ sở xác định giá xây dựng công trình và quản lý chi phí đầu tư xây dựng công trình.

3. Các Bộ, Uỷ ban nhân dân cấp tỉnh căn cứ các quy định về quản lý chi phí đầu tư xây dựng công trình theo Nghị định 99/2007/NĐ-CP, hướng dẫn của Thông tư này và các văn bản khác có liên quan để tổ chức hướng dẫn việc lập và quản lý chi phí đầu tư xây dựng công trình do mình quản lý.

Việc áp dụng suất vốn đầu tư, định mức xây dựng, đơn giá xây dựng công trình và chỉ số giá xây dựng của các công trình sử dụng vốn ngân sách địa phương do Uỷ ban nhân dân cấp tỉnh hướng dẫn và quy định áp dụng.

4. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo và thay thế Thông tư số 04/2005/TT-BXD ngày 01/4/2005 của Bộ Xây dựng hướng dẫn việc lập và quản lý chi phí xây dựng công trình thuộc các dự án đầu tư và những quy định trước đây trái với Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Xây dựng để tổng hợp và nghiên cứu giải quyết.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đinh Tiến Dũng

PHỤ LỤC SỐ 1

PHƯƠNG PHÁP XÁC ĐỊNH TỔNG MỨC ĐẦU TƯ DỰ ÁN ĐẦU TƯ

XÂY DỰNG CÔNG TRÌNH

(Ban hành kèm theo Thông tư số 05/2007/TT-BXD ngày 25 tháng 7 năm 2007

của Bộ Xây dựng)

Tổng mức đầu tư của dự án đầu tư xây dựng công trình được tính toán và xác định trong giai đoạn lập dự án đầu tư xây dựng công trình hoặc lập báo cáo kinh tế - kỹ thuật. Tổng mức đầu tư được xác định theo một trong các phương pháp sau đây:

I. PHƯƠNG PHÁP XÁC ĐỊNH THEO THIẾT KẾ CƠ SỞ CỦA DỰ ÁN

Tổng mức đầu tư dự án đầu tư xây dựng công trình được tính theo công thức sau:

V = GXD + GTB + GGPMB + GQLDA + GTV + GK + GDP (1.1)

Trong đó:

+ V: Tổng mức đầu tư của dự án đầu tư xây dựng công trình.

+ GXD: Chi phí xây dựng của dự án.

+ GTB: Chi phí thiết bị của dự án.

+ GGPMB: Chi phí bồi thường giải phóng mặt bằng và tái định cư.

+ GQLDA: Chi phí quản lý‎ dự án.

+ GTV: Chi phí tư vấn đầu tư xây dựng.

+ GK: Chi phí khác của dự án.

+ GDP: Chi phí dự phòng.

1.1. Xác định chi phí xây dựng của dự án

Chi phí xây dựng của dự án (GXD) bằng tổng chi phí xây dựng của các công trình, hạng mục công trình thuộc dự án được tính theo công thức sau:

GXD = GXDCT1 + GXDCT2 + ... + GXDCTn (1.2)

Trong đó: n là số công trình, hạng mục công trình thuộc dự án.

Chi phí xây dựng của công trình, hạng mục công trình được tính như sau:

m

GXDCT = ( ∑ QXDj x Zj + GQXDK ) x (1+TGTGT-XD) (1.3)

j=1

Trong đó:

+ m: Số công tác xây dựng chủ yếu/ bộ phân kết cấu chính của công trình, hạng mục công trình thuộc dự án.

+ j: Số thứ tự công tác xây dựng chủ yếu/ bộ phận kết cấu chính của công trình, hạng mục công trình thuộc dự án (j =1÷m).

+ QXDj: Khối lượng công tác xây dựng chủ yếu thứ j/ bộ phận kết cấu chính thứ j của công trình, hạng mục công trình thuộc dự án.

+ Zj: Đơn giá công tác xây dựng chủ yếu thứ j/ đơn giá theo bộ phận kết cấu chính thứ j của công trình. Đơn giá có thể là đơn giá xây dựng chi tiết đầy đủ, hoặc đơn giá xây dựng tổng hợp đầy đủ (bao gồm chi phí trực tiếp, chi phí chung và thu nhập chịu thuế tính trước), hoặc đơn giá đầy đủ theo bộ phận kết cấu của công trình. Trường hợp Zj là đơn giá xây dựng không đầy đủ thì chi phí xây dựng công trình, hạng mục công trình được tổng hợp theo Bảng 2.2 Phụ lục số 2 của Thông tư này.

+ GQXDK: Chi phí xây dựng các công tác khác còn lại/ bộ phận kết cấu khác còn lại của công trình, hạng mục công trình được ước tính theo tỷ lệ phần trăm (%) trên tổng chi phí xây dựng các công tác xây dựng chủ yếu/ tổng chi phí xây dựng các bộ phận kết cấu chính của công trình, hạng mục công trình.

Tuỳ theo từng loại công trình xây dựng mà ước tính tỷ lệ (%) của chi phí xây dựng các công tác khác còn lại/ bộ phận kết cấu khác còn lại của công trình, hạng mục công trình.

+ TGTGT-XD: Mức thuế suất thuế GTGT quy định cho công tác xây dựng.

1.2. Xác định chi phí thiết bị của dự án

Căn cứ vào điều kiện cụ thể của dự án và nguồn thông tin, số liệu có được có thể sử dụng một trong các phương pháp sau đây để xác định chi phí thiết bị của dự án.

a. Trường hợp dự án có các nguồn thông tin, số liệu chi tiết về dây chuyền công nghệ, số lượng, chủng loại, giá trị từng thiết bị hoặc giá trị toàn bộ dây chuyền công nghệ và giá một tấn, một cái hoặc toàn bộ dây chuyền thiết bị tương ứng các công trình thì chi phí thiết bị của dự án (GTB) bằng tổng chi phí thiết bị của các công trình thuộc dự án.

Chi phí thiết bị của công trình được xác định theo phương pháp lập dự toán hướng dẫn tại mục 2 Phụ lục số 2 của Thông tư này.

b. Trường hợp dự án có thông tin về giá chào hàng đồng bộ về thiết bị, dây chuyền công nghệ (bao gồm các chi phí nêu tại mục 1.1.2 phần II của Thông tư này) của nhà sản xuất hoặc đơn vị cung ứng thiết bị thì chi phí thiết bị (GTB) của dự án có thể được lấy trực tiếp từ các báo giá hoặc giá chào hàng thiết bị đồng bộ này.

c. Trường hợp dự án chỉ có thông tin, dữ liệu chung về công suất, đặc tính kỹ thuật của dây chuyền công nghệ, thiết bị thì chi phí thiết bị có thể được xác định theo chỉ tiêu suất chi phí thiết bị tính cho một đơn vị năng lực sản xuất hoặc năng lực phục vụ của công trình, và được xác định theo công thức (1.10) tại phần II của Phụ lục này.

1.3. Xác định chi phí bồi thường giải phòng mặt bằng và tái định cư

Chi phí bồi thường giải phòng mặt bằng, tái định cư (GGPMB) được xác định theo khối lượng phải bồi thường, tái định cư của dự án và các qui định hiện hành của Nhà nước về giá bồi thường, tái định cư tại địa phương nơi xây dựng công trình, được cấp có thẩm quyền phê duyệt hoặc ban hành.

1.4. Xác định chi phí quản lý‎ dự án, chi phí tư vấn đầu tư xây dựng và các chi phí khác của dự án

Các chi phí như chi phí quản lý‎ dự án (GQLDA), chi phí tư vấn đầu tư xây dựng (GTV) và chi phí khác (GK) được xác định bằng cách lập dự toán hoặc tính theo định mức tỷ lệ phần trăm (%) (xem mục 3, 4, 5 Phụ lục số 2 của Thông tư này). Hoặc tổng các chi phí này (không bao gồm lãi vay trong thời gian thực hiện dự án và vốn lưu động ban đầu) có thể được ước tính từ 10¸15% của tổng chi phí xây dựng và chi phí thiết bị của dự án.

Vốn lưu động ban đầu (VLD) (đối với các dự án sản xuất, kinh doanh) và lãi vay trong thời gian thực hiện dự án (LVay) (đối với dự án có sử dụng vốn vay) thì tùy theo điều kiện cụ thể, tiến độ thực hiện và kế hoạch phân bổ vốn của từng dự án để xác định.

1.5. Xác định chi phí dự phòng của dự án

Đối với dự án có thời gian thực hiện đến 2 năm: chi phí dự phòng được tính bằng 10% trên tổng chi phí xây dựng, chi phí thiết bị và chi phí bồi thường giải phóng mặt bằng, tái định cư, chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng, và chi phí khác.

Chi phí dự phòng được tính theo công thức:

GDP = (GXD + GTB + GGPMB + GQLDA + GTV + GK) x 10% (1.4)

Đối với các dự án có thời gian thực hiện trên 2 năm, chi phí dự phòng được xác định bằng 2 yếu tố: yếu tố khối lượng công việc phát sinh và yếu tố trượt giá, theo công thức:

GDP = GDP1 + GDP2 (1.5)

Trong đó:

+ GDP1: Chi phí dự phòng cho khối lượng công việc phát sinh:

GDP1 = (GXD + GTB + GGPMB + GQLDA + GTV + GK ) x 5% (1.6)

+ GDP2: Chi phí dự phòng do yếu tố trượt giá:

GDP2 = (V’ - Lvay) x (IXDbq [image] ) (1.7)

Trong đó:

- V’: Tổng mức đầu tư chưa có dự phòng.

- IXDbq: Chỉ số giá xây dựng bình quân.

Chỉ số giá xây dựng bình quân được lấy bằng chỉ số giá xây dựng công trình của nhóm công trình có chi phí chiếm tỷ trọng cao nhất trong tổng mức đầu tư. Chỉ số giá xây dựng công trình của nhóm công trình này được tính trên cơ sở bình quân các chỉ số giá xây dựng công trình của không ít hơn 3 năm gần nhất so với thời điểm tính toán.

: Mức dự báo biến động giá khác so với chỉ số giá xây dựng bình quân đã tính.

Trường hợp đối với công trình thiết kế một bước thì tổng mức đầu tư xây dựng công trình được xác định theo phương pháp tính dự toán xây dựng công trình theo hướng dẫn tại Phụ lục số 2 của Thông tư này và bổ sung các chi phí khác có liên quan chưa tính trong dự toán.

II. PHƯƠNG PHÁP TÍNH THEO DIỆN TÍCH HOẶC CÔNG SUẤT SỬ DỤNG CỦA CÔNG TRÌNH VÀ GIÁ XÂY DỰNG TỔNG HỢP, SUẤT VỐN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Trường hợp xác định tổng mức đầu tư theo diện tích hoặc công suất sử dụng của công trình thì có thể sử dụng chỉ tiêu suất chi phí xây dựng (SXD) và suất chi phí thiết bị (STB) hoặc giá xây dựng tổng hợp để tính chi phí đầu tư xây dựng cho từng công trình thuộc dự án và tổng mức đầu tư của dự án được xác định theo công thức (1.1) tại phần I nêu trên.

Việc xác định tổng mức đầu tư được thực hiện như sau:

2.1. Xác định chi phí xây dựng của dự án

Chi phí xây dựng của dự án (GXD) bằng tổng chi phí xây dựng của các công trình, hạng mục công trình thuộc dự án được xác định theo công thức (1.2). Chi phí xây dựng của công trình, hạng mục công trình (GXDCT) được xác định như sau:

GXDCT = SXD x N + GCT-SXD (1.9)

Trong đó:

+ SXD: Suất chi phí xây dựng tính cho một đơn vị năng lực sản xuất hoặc năng lực phục vụ/ hoặc đơn giá xây dựng tổng hợp tính cho một đơn vị diện tích của công trình, hạng mục công trình thuộc dự án.

+ GCT-SXD: Các chi phí chưa được tính trong suất chi phí xây dựng hoặc chưa tính trong đơn giá xây dựng tổng hợp tính cho một đơn vị diện tích của công trình, hạng mục công trình thuộc dự án.

+ N: Diện tích hoặc công suất sử dụng của công trình, hạng mục công trình thuộc dự án.

2.2. Xác định chi phí thiết bị của dự án

Chi phí thiết bị của dự án (GTB) bằng tổng chi phí thiết bị của các công trình thuộc dự án. Chi phí thiết bị của công trình (GTBCT) được xác định theo công thức sau:

GTBCT = STB x N + GCT-STB (1.10)

Trong đó:

+ STB: Suất chi phí thiết bị tính cho một đơn vị năng lực sản xuất hoặc năng lực phục vụ hoặc tính cho một đơn vị diện tích của công trình thuộc dự án.

+ CPCT-STB: Các chi phí chưa được tính trong suất chi phí thiết bị của công trình thuộc dự án.

2.3. Các chi phí gồm chi phí bồi thường giải phòng mặt bằng, tái định cư, chi phí quản lý‎ dự án, chi phí tư vấn đầu tư xây dựng, các chi phí khác và chi phí dự phòng được xác định như hướng dẫn tại mục 1.3, 1.4, 1.5 phần I của Phụ lục này.

III. PHƯƠNG PHÁP XÁC ĐỊNH THEO SỐ LIỆU CỦA CÁC CÔNG TRÌNH XÂY DỰNG CÓ CHỈ TIÊU KINH TẾ - KỸ THUẬT TƯƠNG TỰ ĐÃ THỰC HIỆN

Các công trình xây dựng có chỉ tiêu kinh tế - kỹ thuật tương tự là những công trình xây dựng có cùng loại, cấp công trình, qui mô, công suất của dây chuyền thiết bị, công nghệ (đối với công trình sản xuất) tương tự nhau.

Tuỳ theo tính chất, đặc thù của các công trình xây dựng có chỉ tiêu kinh tế- kỹ thuật tương tự đã thực hiện và mức độ nguồn thông tin, số liệu của công trình có thể sử dụng một trong các cách sau đây để xác định tổng mức đầu tư cuả dự án.

a. Trường hợp có đầy đủ thông tin, số liệu về chi phí đầu tư xây dựng của công trình, hạng mục công trình xây dựng có chỉ tiêu kinh tế - kỹ thuật tương tự đã thực hiện thì tổng mức đầu tư được xác định theo công thức:

n n

V = ∑ GCTTTi x Ht x HKV ± ∑ GCT-CTTTi (1.11)

i=1 i=1

Trong đó:

+ GCTTTi: Chi phí đầu tư xây dựng công trình, hạng mục công trình tương tự đã thực hiện thứ i của dự án (i=1÷n).

+ Ht: Hệ số qui đổi về thời điểm lập dự án.

+ Hkv: Hệ số qui đổi về địa điểm xây dựng dự án.

+ GCT-CTTTi: Những chi phí chưa tính hoặc đã tính trong chi phí đầu tư xây dựng công trình, hạng mục công trình tương tự đã thực hiện thứ i.

b. Trường hợp với nguồn số liệu về chi phí đầu tư xây dựng của các công trình, hạng mục công trình xây dựng có chỉ tiêu kinh tế - kỹ thuật tương tự đã thực hiện chỉ có thể xác định được chi phí xây dựng và chi phí thiết bị của các công trình và qui đổi các chi phí này về thời điểm lập dự án.

Trên cơ sở chi phí xây dựng và thiết bị của dự án đã xác định được, các chi phí bồi thường giải phòng mặt bằng, tái định cư, chi phí quản lý‎ dự án, chi phí tư vấn đầu tư xây dựng, các chi phí khác và chi phí dự phòng được xác định tương tự như hướng dẫn tại mục 1.3, 1.4, 1.5 phần I của Phụ lục này.

IV. PHƯƠNG PHÁP KẾT HỢP ĐỂ XÁC ĐỊNH TỔNG MỨC ĐẦU TƯ

Đối với các dự án có nhiều công trình, tuỳ theo điều kiện cụ thể của dự án và nguồn số liệu có được có thể vận dụng kết hợp các phương pháp nêu trên để xác định tổng mức đầu tư của dự án đầu tư xây dựng công trình.

PHỤ LỤC SỐ 2

PHƯƠNG PHÁP XÁC ĐỊNH DỰ TOÁN CÔNG TRÌNH

(Ban hành kèm theo Thông tư số 05/2007/TT-BXD ngày 25 tháng 7 năm 2007 của Bộ Xây dựng)

Dự toán công trình được xác định trên cơ sở thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công. Dự toán công trình bao gồm: chi phí xây dựng (GXD); chi phí thiết bị (GTB); chi phí quản lý dự án (GQLDA); chi phí tư vấn đầu tư xây dựng (GTV); chi phí khác (GK) và chi phí dự phòng (GDP).

Công thức xác định dự toán công trình:

GXDCT = GXD + GTB + GQLDA + GTV + GK + GDP (2.1)

Dự toán công trình được tổng hợp theo Bảng 2.1 của Phụ lục này.

1. Chi phí xây dựng (GXD)

1.1. Chi phí xây dựng công trình, hạng mục công trình, bộ phận, phần việc, công tác bao gồm: chi phí trực tiếp, chi phí chung, thu nhập chịu thuế tính trước, thuế giá trị gia tăng và chi phí nhà tạm tại hiện trường để ở và điều hành thi công được xác định như Bảng 2.2 của Phụ lục này.

1.2. Trường hợp chi phí xây dựng lập cho bộ phận, phần việc, công tác thì chi phí xây dựng trong dự toán công trình, hạng mục công trình được tính theo công thức sau:

n

GXD = S gi (2.2)

i=1

Trong đó:

+ gi: chi phí xây dựng sau thuế của bộ phận, phần việc, công tác thứ i của công trình, hạng mục công trình (i=1÷n).

1.3. Đối với các công trình phụ trợ, các công trình tạm phục vụ thi công hoặc các công trình đơn giản, thông dụng thì dự toán chi phí xây dựng có thể được xác định bằng suất chi phí xây dựng trong suất vốn đầu tư xây dựng công trình hoặc bằng định mức tỷ lệ.

2. Chi phí thiết bị (GTB)

Chi phí thiết bị bao gồm: chi phí mua sắm thiết bị công nghệ (kể cả thiết bị công nghệ phi tiêu chuẩn cần sản xuất, gia công); chi phí đào tạo và chuyển giao công nghệ; chi phí lắp đặt thiết bị và thí nghiệm, hiệu chỉnh được xác định theo công thức sau:

GTB = GMS + GĐT + GLĐ (2.3)

Trong đó:

+ GMS: chi phí mua sắm thiết bị công nghệ.

+ GĐT: chi phí đào tạo và chuyển giao công nghệ.

+ GLĐ: chi phí lắp đặt thiết bị và thí nghiệm, hiệu chỉnh.

2.1. Chi phí mua sắm thiết bị công nghệ được tính theo công thức sau:

n

GSTB = S [QiMi x (1 + TiGTGT-TB)] (2.4)

i=1

Trong đó:

+ Qi: trọng lượng (tấn) hoặc số lượng (cái) thiết bị (nhóm thiết bị) thứ i (i=1÷n).

+ Mi: giá tính cho một tấn hoặc một cái thiết bị (nhóm thiết bị) thứ i (i=1÷n), được xác định theo công thức:

M = Gg + Cvc + Clk + Cbq + T (2.5)

Trong đó:

- Gg: giá thiết bị ở nơi mua (nơi sản xuất, chế tạo hoặc nơi cung ứng thiết bị tại Việt Nam) hay giá tính đến cảng Việt Nam (đối với thiết bị nhập khẩu) đã gồm cả chi phí thiết kế và giám sát chế tạo.

- Cvc: chi phí vận chuyển một tấn hoặc một cái thiết bị (nhóm thiết bị) từ nơi mua hay từ cảng Việt Nam đến công trình.

- Clk: chi phí lưu kho, lưu bãi, lưu Container một tấn hoặc một cái thiết bị (nhóm thiết bị) tại cảng Việt Nam đối với thiết bị nhập khẩu.

- Cbq: chi phí bảo quản, bảo dưỡng một tấn hoặc một cái thiết bị (nhóm thiết bị) tại hiện trường.

- T: thuế và phí bảo hiểm thiết bị (nhóm thiết bị).

+ TiGTGT-TB : mức thuế suất thuế GTGT quy định đối với loại thiết bị (nhóm thiết bị) thứ i (i=1÷n).

Đối với những thiết bị chưa xác định được giá có thể tạm tính theo báo giá của nhà cung cấp, nhà sản xuất hoặc giá những thiết bị tương tự trên thị trường tại thời điểm tính toán hoặc của của công trình có thiết bị tương tự đã thực hiện.

Đối với các loại thiết bị công nghệ phi tiêu chuẩn cần sản xuất, gia công thì chi phí cho loại thiết bị này thực hiện theo nguyên tắc, phương pháp tại mục 2.2.2 phần II của Thông tư này và bao gồm các nội dung như đã nói ở trên.

2.2. Chi phí đào tạo và chuyển giao công nghệ được tính bằng cách lập dự toán tuỳ theo đặc điểm cụ thể của từng dự án.

2.3. Chi phí lắp đặt thiết bị và thí nghiệm, hiệu chỉnh được lập dự toán như đối với chi phí xây dựng hướng dẫn tại mục 2.2.1 phần II của Thông tư này.

Chi phí thiết bị được tổng hợp theo Bảng 2.5 của Phụ lục này.

3. Chi phí quản lý dự án (GQLDA)

Chi phí quản lý dự án được tính theo công thức sau:

GQLDA = T x (GXDtt + GTBtt) (2.6)

Trong đó :

+ T: định mức tỷ lệ (%) đối với chi phí quản lý dự án.

+ GXDtt: chi phí xây dựng trước thuế.

+ GTBtt: chi phí thiết bị trước thuế.

4. Chi phí tư vấn đầu tư xây dựng (GTV)

Chi phí tư vấn đầu tư xây dựng được tính theo công thức sau:

n m

GTV = å Ci x (1 + TiGTGT-TV) + å Dj x (1 + TjGTGT-TV) (2.7)

i=1 j=1

Trong đó:

+ Ci: chi phí tư vấn đầu tư xây dựng thứ i tính theo định mức tỷ lệ (i=1÷n).

+ Dj: chi phí tư vấn đầu tư xây dựng thứ j tính bằng lập dự toán (j=1÷m).

+ TiGTGT-TV: mức thuế suất thuế GTGT theo quy định hiện hành đối với khoản mục chi phí tư vấn đầu tư xây dựng thứ i tính theo định mức tỷ lệ.

+ TjGTGT-TV: mức thuế suất thuế GTGT theo quy định hiện hành đối với khoản mục chi phí tư vấn đầu tư xây dựng thứ j tính bằng lập dự toán.

5. Chi phí khác (GK)

Chi phí khác được tính theo công thức sau:

n m

GK = å Ci x (1 + TiGTGT-K) + å Dj x (1 + TjGTGT-K) (2.8)

i=1 j=1

Trong đó :

+ Ci: chi phí khác thứ i tính theo định mức tỷ lệ (i=1÷n).

+ Dj: chi phí khác thứ j tính bằng lập dự toán (i=1÷n).

+ TiGTGT-K: mức thuế suất thuế GTGT theo quy định hiện hành đối với khoản mục chi phí khác thứ i tính theo định mức tỷ lệ.

+ TjGTGT-K: mức thuế suất thuế GTGT theo quy định hiện hành đối với khoản mục chi phí khác thứ j tính bằng lập dự toán.

6. Chi phí dự phòng (GDP)

Đối với các công trình có thời gian thực hiện đến 2 năm: chi phí dự phòng được tính bằng 10% trên tổng chi phí xây dựng, chi phí thiết bị, chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng và chi phí khác được tính theo công thức:

GDP = 10% x (GXD + GTB + GQLDA + GTV + GK) (2.9)

Đối với các công trình có thời gian thực hiện trên 2 năm, chi phí dự phòng được xác định bằng 2 yếu tố: dự phòng chi phí cho yếu tố khối lượng công việc phát sinh và dự phòng chi phí cho yếu tố trượt giá.

Chi phí dự phòng đối với công trình có thời gian thực hiện trên 2 năm được tính theo công thức sau:

GDP = GDP1 + GDP2 (2.10)

Trong đó:

+ GDP1: chi phí dự phòng cho yếu tố khối lượng công việc phát sinh được tính theo công thức:

GDP = 5% x (GXD + GTB + GQLDA + GTV + GK) (2.11)

+ GDP2: chi phí dự phòng cho yếu tố trượt giá được tính theo chỉ số giá xây dựng của từng loại công trình xây dựng, khu vực và độ dài thời gian xây dựng.

Bảng 2.1. TỔNG HỢP DỰ TOÁN CÔNG TRÌNH

Ngày ......... tháng........... năm ..........

Tên công trình:

Đơn vị tính: đồng

STT

KHOẢN MỤC CHI PHÍ

CHI PHÍ

TRƯỚC THUẾ

THUẾ GTGT

CHI PHÍ

SAU THUẾ

[1]

[2]

[3]

[4]

[5]

1

Chi phí xây dựng

GXD

2

Chi phí thiết bị

GTB

3

Chi phí quản lý dự án

GQLDA

4

Chi tư vấn đầu tư xây dựng

GTV

4.1

Chi phí thi tuyển thiết kế kiến trúc

4.2

Chi phí thiết kế xây dựng công trình

…..

…………………………………….

5

Chi phÝ kh¸c

GK

5.1

Chi phí rà phá bom mìn, vật nổ

5.2

Chi phí bảo hiểm công trình

…..

……………………………………

6

Chi phí dự phòng (GDP1 + GDP2)

GDP

6.1

Chi phí dự phòng cho yếu tố khối lượng phát sinh

GDP1

6.2

Chi phí dự phòng cho yếu tố trượt giá

GDP2

TỔNG CỘNG ( 1+ 2 + 3 + 4 + 5+ 6)

GXDCT

Người tính Người kiểm tra Cơ quan lập

Bảng 2.2. TỔNG HỢP DỰ TOÁN CHI PHÍ XÂY DỰNG

STT | KHOẢN MỤC CHI PHÍ | CÁCH TÍNH | KÝ HIỆU
I | CHI PHÍ TRỰC TIẾP |  |
1 | Chi phí vật liệu | n S Qj x Djvl j=1 | VL
2 | Chi phí nhân công | n S Qj x Djnc x (1 + Knc) j=1 | NC
3 | Chi phí máy thi công | n S Qj x Djm x (1 + Kmtc) j=1 | M
4 | Chi phí trực tiếp khác | (VL+NC+M) x tỷ lệ | TT
 | Chi phí trực tiếp | VL+NC+M+TT | T
II | CHI PHÍ CHUNG | T x tỷ lệ | C
III | THU NHẬP CHỊU THUẾ TÍNH TRƯỚC | (T+C) x tỷ lệ | TL
 | Chi phí xây dựng trước thuế | (T+C+TL) | G
IV | THUẾ GIÁ TRỊ GIA TĂNG | G x TGTGT-XD | GTGT
 | Chi phí xây dựng sau thuế | G + GTGT | GXD
V | CHI PHÍ XÂY DỰNG NHÀ TẠM TẠI HIỆN TRƯỜNG ĐỂ Ở VÀ ĐIỀU HÀNH THI CÔNG | G x tỷ lệ x (1+ TGTGT-XD) | GxDNT
 | TỔNG CỘNG | GXD + GXDNT | GXD

Trong đó:

+ Trường hợp chi phí vật liệu, nhân công, máy thi công được xác định theo khối lượng và đơn giá xây dựng tổng hợp:

- Qj là khối lượng một nhóm công tác hoặc một đơn vị kết cấu, bộ phận thứ j của công trình (j=1¸n).

- Djvl, Djnc, Djm là chi phí vật liệu, nhân công, máy thi công trong đơn giá xây dựng tổng hợp một nhóm công tác hoặc một đơn vị kết cấu, bộ phận thứ j của công trình.

+ Trường hợp chi phí vật liệu, nhân công, máy thi công được xác định theo cơ sở khối lượng và đơn giá xây dựng chi tiết:

- Qj là khối lượng công tác xây dựng thứ j (j=1¸n).

- Djvl, Djnc, Djm là chi phí vật liệu, nhân công, máy thi công trong đơn giá xây dựng chi tiết của công tác xây dựng thứ j.

Chi phí vật liệu (Djvl), chi phí nhân công (Djnc), chi phí máy thi công (Djm) trong đơn giá chi tiết và đơn giá tổng hợp được tính toán và tổng hợp theo Bảng 2.3 của Phụ lục này. Tổng hợp đơn giá xây dựng công trình (gồm đơn giá xây dựng chi tiết và đơn giá xây dựng tổng hợp) là một phần trong hồ sơ dự toán công trình.

+ Knc, Kmtc : hệ số điều chỉnh nhân công, máy thi công (nếu có).

+ Định mức tỷ lệ chi phí chung và thu nhập chịu thuế tính trước được quy định tại Bảng 2.4 của Phụ lục này.

+ G: chi phí xây dựng công trình, hạng mục công trình, bộ phận, phần việc, công tác trước thuế.

+ TGTGT-XD: mức thuế suất thuế GTGT quy định cho công tác xây dựng.

+ GXD: chi phí xây dựng công trình, hạng mục công trình, bộ phận, phần việc, công tác sau thuế.

+ GXDNT : chi phí xây dựng nhà tạm tại hiện trường để ở và điều hành thi công.

+ GXD: chi phí xây dựng công trình, hạng mục công trình, bộ phận, phần việc, công tác sau thuế và chi phí xây dựng nhà tạm tại hiện trường để ở và điều hành thi công.

Bảng 2.3. TỔNG HỢP ĐƠN GIÁ XÂY DỰNG CÔNG TRÌNH

Tên công trình: ...

I. PHẦN ĐƠN GIÁ XÂY DỰNG CHI TIẾT

Stt. (Tên công tác xây dựng)

Đơn vị tính : ...

MÃ HIỆU ĐƠN GIÁ | MÃ HIỆU VL, NC, M | THÀNH PHẦN HAO PHÍ | ĐƠN VỊ TÍNH | KHỐI LƯỢNG | ĐƠN GIÁ | THÀNH TIỀN
[1] | [2] | [3] | [4] | [5] | [6] | [7]
DG.1 |  | Chi phí VL |  |  |  |
 | Vl.1 |  |  |  |  |
 | Vl.2 |  |  |  |  |
 | ... |  |  |  |  |
 |  | Cộng |  |  |  | VL
 |  | Chi phí NC (theo cấp bậc thợ bình quân) | công |  |  | NC
 |  | Chi phí MTC |  |  |  |
 | M.1 |  | ca |  |  |
 | M.2 |  | ca |  |  |
 | ... |  |  |  |  |
 |  | Cộng |  |  |  | M

II. PHẦN ĐƠN GIÁ XÂY DỰNG TỔNG HỢP

Stt. (Tên nhóm danh mục công tác, đơn vị kết cấu, bộ phận của công trình)

Đơn vị tính : ...

MÃ HIỆU ĐƠN GIÁ | THÀNH PHẦN CÔNG VIỆC | ĐƠN VỊ TÍNH | KHỐI LƯỢNG | THÀNH PHẦN CHI PHÍ |  |  | TỔNG CỘNG
 |  |  |  | VẬT LIỆU | NHÂN CÔNG | MÁY
[1] | [2] | [3] | [4] | [5] | [6] | [7] | [8]
DG.1 |  |  |  |  |  |  |
DG.2 |  |  |  |  |  |  |
DG.3 |  |  |  |  |  |  |
... |  |  |  |  |  |  |
 | Cộng |  |  | VL | NC | M | S

Ghi chú :

- Mã hiệu đơn giá và mã hiệu vật liệu, nhân công, máy thi công có thể bằng chữ hoặc bằng số.

- Trường hợp đơn giá được tổng hợp đầy đủ thì bao gồm cả chi phí trực tiếp khác, chi phí chung và thu nhập chịu thuế tính trước.

Bảng 2.4. ĐỊNH MỨC CHI PHÍ CHUNG, THU NHẬP CHỊU THUẾ TÍNH TRƯỚC

Đơn vị tính: %

TT | LOẠI CÔNG TRÌNH | CHI PHÍ CHUNG |  | THU NHẬP CHỊU THUẾ TÍNH TRƯỚC
 |  | TRÊN CHI PHÍ TRỰC TIẾP | TRÊN CHI PHÍ NHÂN CÔNG
1 | Công trình dân dụng | 6,0 |  | 5,5
 | Riêng công trình tu bổ, phục hồi di tích lịch sử, văn hoá | 10,0 |
2 | Công trình công nghiệp | 5,5 |  | 6,0
 | Riêng công trình xây dựng đường hầm, hầm lò | 7,0 |
3 | Công trình giao thông | 5,3 |  | 6,0
 | Riêng công tác duy tu sửa chữa thường xuyên đường bộ, đường sắt, đường thuỷ nội địa, hệ thống báo hiệu hàng hải và đường thuỷ nội địa |  | 66,0
4 | Công trình thuỷ lợi | 5,5 |  | 5,5
 | Riêng đào, đắp đất công trình thuỷ lợi bằng thủ công |  | 51,0
5 | Công trình hạ tầng kỹ thuật | 4,5 |  | 5,5
6 | Công tắc lắp đặt thiết bị công nghệ trong các công trình xây dựng, công tác xây lắp đường dây, công tác thí nghiệm hiệu chỉnh điện đường dây và trạm biến áp, công tác thí nghiệm vật liệu, cấu kiện và kết cấu xây dựng |  | 65,0 | 6,0

Ghi chú:

- Thu nhập chịu thuế tính trước được tính bằng tỷ lệ phần trằm (%) so với chi phí trực tiếp và chi phí chung trong dự toán chi phí xây dựng.

- Đối với các công trình xây dựng tại vùng núi, biên giới, hải đảo thì định mức tỷ lệ chi phí chung sẽ được điều chỉnh với hệ số từ 1,05 đến 1,1 do chủ đầu tư quyết định tuỳ điều kiện cụ thể của công trình.

Bảng 2.5. TỔNG HỢP CHI PHÍ THIẾT BỊ

Ngày ........ tháng ......... năm ............

Tên công trình:

Đơn vị tính: đồng

STT

TÊN THIẾT BỊ HAY NHÓM THIẾT BỊ

CHI PHÍ TRƯỚC THUẾ
THUẾ GIÁ TRỊ GIA TĂNG

CHI PHÍ SAU THUẾ

[1]

[2]

[3]

[4]

[5]

1

Chi phí mua sắm thiết bị

1.1

…..

1.2

…..

2

Chi phí đào tạo và chuyển giao công nghệ

3

Chi phí lắp đặt thiết bị và thí nghiệm, hiệu chỉnh

TỔNG CỘNG

GTB

Người tính Người kiểm tra Cơ quan lập

PHỤ LỤC SỐ 3

PHƯƠNG PHÁP LẬP ĐỊNH MỨC XÂY DỰNG CÔNG TRÌNH

(Ban hành kèm theo Thông tư số 05/2007/TT-BXD ngày 25 tháng 7 năm 2007 của Bộ Xây dựng)

I. PHƯƠNG PHÁP LẬP ĐỊNH MỨC XÂY DỰNG MỚI CỦA CÔNG TRÌNH

Định mức xây dựng mới của công trình được xây dựng theo trình tự sau:

Bước 1. Lập danh mục công tác xây dựng hoặc kết cấu mới của công trình chưa có trong danh mục định mức xây dựng được công bố

Mỗi danh mục công tác xây dựng hoặc kết cấu mới phải thể hiện rõ đơn vị tính khối lượng và yêu cầu về kỹ thuật, điều kiện, biện pháp thi công của công trình.

Bước 2. Xác định thành phần công việc

Thành phần công việc phải nêu rõ các bước công việc thực hiện của từng công đoạn theo thiết kế tổ chức dây chuyền công nghệ thi công từ khi bắt đầu đến khi hoàn thành, phù hợp với điều kiện, biện pháp thi công và phạm vi thực hiện công việc của công trình

Bước 3. Tính toán xác định hao phí vật liệu, nhân công, máy thi công

A. Các phương pháp tính toán:

Tính toán định mức hao phí của các công tác xây dựng mới thực hiện theo một trong ba phương pháp sau:

Phương pháp 1: Tính toán theo các thông số kỹ thuật trong dây chuyền công nghệ.

- Hao phí vật liệu: xác định theo thiết kế và điều kiện, biện pháp thi công công trình hoặc định mức sử dụng vật tư được công bố.

- Hao phí nhân công: xác định theo tổ chức lao động trong dây chuyền công nghệ phù hợp với điều kiện, biện pháp thi công của công trình hoặc tính toán theo định mức lao động được công bố.

- Hao phí máy thi công: xác định theo thông số kỹ thuật của từng máy trong dây chuyền hoặc định mức năng suất máy xây dựng được công bố và có tính đến hiệu suất do sự phối hợp của các máy thi công trong dây chuyền.

Phương pháp 2: Tính toán theo số liệu thống kê - phân tích.

Phân tích, tính toán xác định các mức hao phí vật liệu, nhân công, máy thi công từ các số liệu tổng hợp, thống kê như sau:

- Từ số lượng hao phí về vật liệu, nhân công, máy thi công thực hiện một khối lượng công tác theo một chu kỳ hoặc theo nhiều chu kỳ của công trình đã và đang thực hiện.

- Từ hao phí vật tư, sử dụng lao động, năng suất máy thi công đã được tính toán từ các công trình tương tự.

- Từ số liệu công bố theo kinh nghiệm của các chuyên gia hoặc tổ chức chuyên môn nghiệp vụ.

Phương pháp 3: Tính toán theo khảo sát thực tế.

Tính toán xác định các mức hao phí từ tài liệu thiết kế, số liệu khảo sát thực tế của công trình (theo thời gian, địa điểm, khối lượng thực hiện trong một hoặc nhiều chu kỳ...) và tham khảo định mức sử dụng vật tư, lao động, năng suất máy được công bố.

- Hao phí vật liệu: tính toán theo số liệu khảo sát thực tế và đối chiếu với thiết kế, quy phạm, quy chuẩn kỹ thuật.

- Hao phí nhân công: tính theo số lượng nhân công từng khâu trong dây chuyền sản xuất và tổng số lượng nhân công trong cả dây chuyền, tham khảo các quy định về sử dụng lao động.

- Hao phí máy thi công: tính toán theo số liệu khảo sát về năng suất của từng loại máy và hiệu suất phối hợp giữa các máy thi công trong cùng một dây chuyền, tham khảo các quy định về năng suất kỹ thuật của máy.

B. Nội dung tính toán các thành phần hao phí

B.1. Tính toán định mức hao phí về vật liệu

Định mức hao phí vật liệu cần thiết để hoàn thành một đơn vị khối lượng công tác hoặc kết cấu xây dựng kể cả hao hụt vật liệu được phép trong quá trình thi công, gồm:

- Vật liệu chủ yếu (chính): như cát, đá, xi măng, gạch ngói, sắt thép,.... trong công tác bê tông, xây, cốt thép, sản xuất kết cấu,... là những loại vật liệu có giá trị cao và chiếm tỷ trọng lớn trong một đơn vị khối lượng hoặc kết cấu thì qui định mức bằng hiện vật và tính theo đơn vị đo lường thông thường.

- Vật liệu khác (phụ): như xà phòng, dầu nhờn, giẻ lau,... là những loại vật liệu có giá trị nhỏ, khó định lượng chiếm tỷ trọng ít trong một đơn vị khối lượng hoặc kết cấu thì qui định mức bằng tỷ lệ phần trăm so với chi phí của các loại vật liệu chính.

Định mức hao phí vật liệu được xác định trên cơ sở định mức vật liệu được công bố hoặc tính toán theo một trong ba phương pháp nêu trên.

B.1.1. Tính toán hao phí vật liệu chủ yếu

Công thức tổng quát xác định định mức hao phí vật liệu (VL) trong định mức xây dựng là:

VL = (QVx Khh + QVLC x KLC) x KVcd x Ktđ (3.1)

Trong đó:

+ QV: Số lượng vật liệu sử dụng cho từng thành phần công việc trong định mức (trừ vật liệu luân chuyển), được tính toán theo một trong ba phương pháp trên.

Đối với vật liệu cấu thành nên sản phẩm theo thiết kế thì số lượng vật liệu được xác định từ tiêu chuẩn thiết kế,... ví dụ bê tông tính theo mác vữa thì trong đó đá dăm, cát, xi măng, nước tính từ tiêu chuẩn xây dựng Việt Nam (TCXDVN), hoặc tiêu chuẩn của công trình,...

Đối với vật liệu phục vụ thi công theo thiết kế biện pháp tổ chức thi công được xác định theo kỹ thuật thi công và số lần luân chuyển theo định mức vật tư được công bố hoặc tính toán đối với trường hợp chưa có trong định mức vật tư.

+ QVLC: Số lượng vật liệu luân chuyển (ván khuôn, giàn giáo, cầu công tác...) sử dụng cho từng thành phần công việc trong định mức được tính toán theo một trong ba phương pháp trên.

+ KVcd: Hệ số chuyển đổi đơn vị tính vật liệu theo tính toán, thực tế hoặc kinh nghiệm thi công sang đơn vị tính vật liệu trong định mức xây dựng.

+ Khh: Định mức tỷ lệ hao hụt vật liệu được phép trong thi công:

Khh = 1 + Ht/c (3.2)

Ht/c: Định mức hao hụt vật liệu trong thi công theo các quy định trong định mức vật tư được công bố, theo khảo sát, theo thực tế của các công trình tương tự, hoặc theo kinh nghiệm của các chuyên gia hoặc tổ chức chuyên môn nghiệp vụ đối với những vật tư chưa có trong định mức.

Định mức hao hụt được qui định cho loại vật liệu rời, vật liệu bán thành phẩm (vữa xây, vữa bê tông) và cấu kiện (cọc, dầm đúc sẵn).

+ KLC: Hệ số luân chuyển của loại vật liệu cần phải luân chuyển quy định trong định mức sử dụng vật tư. Đối với vật liệu không luân chuyển thì KLC=1. Đối với vật liệu luân chuyển thì KLC < 1.

Hệ số luân chuyển của vật liệu luân chuyển được tính theo công thức sau:

(3.3)

KLC =
h x (n -1) + 2

2n

Trong đó:

- h : Tỷ lệ được bù hao hụt từ lần thứ 2 trở đi.

- n : Số lần sử dụng vật liệu luân chuyển (n > 1).

+ Ktđ : Hệ số sử dụng thời gian do tiến độ thi công công trình là hệ số phản ánh việc huy động không thường xuyên hoặc tối đa lượng vật liệu để hoàn thành công tác xây dựng theo đúng tiến độ. Hệ số này chỉ ảnh hưởng đến vật liệu luân chuyển, ví dụ như huy động giàn giáo, côp pha, cây chống,...

Khi biện pháp thi công sử dụng một lần hoặc nhiều lần thì bổ sung thêm hệ số này cho phù hợp với điều kiện xây dựng công trình. Hệ số này được tính theo tiến độ, biện pháp thi công hoặc theo kinh nghiệm của tổ chức, chuyên môn nghiệp vụ.

B.1.2. Tính toán hao phí vật liệu khác

Đối với các loại vật liệu khác (phụ) được định mức bằng tỷ lệ phần trăm so với tổng chi phí các loại vật liệu chính định lượng trong định mức xây dựng và được xác định theo loại công việc theo số liệu kinh nghiệm của tư vấn hoặc định mức trong công trình tương tự.

B.2. Tính toán định mức hao phí về lao động

Định mức hao phí lao động trong định mức xây dựng được xác định trên định mức lao động (thi công) được công bố hoặc tính toán theo một trong ba phương pháp trên.

- Đơn vị tính của định mức lao động cơ sở là giờ công.

- Đơn vị tính của định mức lao động trong định mức xây dựng là ngày công. Mức hao phí lao động được xác định theo công thức tổng quát:

NC = å (tgđm x Kcđđ x KVcđ) x 1/8 (3.4)

Trong đó:

+ tgđm : Định mức lao động cơ sở: là mức hao phí lao động trực tiếp xây dựng cho một đơn vị tính khối lượng công tác hoặc kết cấu xây dựng cụ thể.

+ Kcđđ : Hệ số chuyển đổi định mức xây dựng.

Hệ số này được tính từ định mức thi công chuyển sang xây dựng hoặc lấy theo kinh nghiệm của các nhà chuyên môn.

Trị số này phụ thuộc vào nhóm công tác, loại tổ hợp đơn lẻ hay hỗn hợp mà đưa ra các hệ số khác nhau tuỳ theo loại công tác, yêu cầu kỹ thuật và điều kiện thi công cụ thể và thường trong khoảng từ 1,05 ¸1,3.

+ KVcđ: Hệ số chuyển đổi đơn vị tính: là hệ số chuyển đổi đơn vị tính từ thực tế hoặc kinh nghiệm thi công sang định mức dự toán.

+ 1/8: Hệ số chuyển đổi từ định mức giờ công sang định mức ngày công.

B.3. Tính toán định mức hao phí về máy xây dựng

Định mức hao phí về máy thi công trong định mức xây dựng được xác định trên cơ sở năng suất kỹ thuật máy thi công được công bố hoặc tính toán theo một trong ba phương pháp trên.

Đơn vị tính của định mức cơ sở năng suất máy thi công là giờ máy, ca máy,...

B.3.1. Tính toán hao phí máy thi công chủ yếu

Công thức tổng quát xác định định mức hao phí về ca máy, thiết bị xây dựng:

M =
1 x Kcđđ x KVcđ x Kcs (3.5)

QCM

Trong đó :

+ QCM: Định mức năng suất thi công một ca máy xác định theo một trong ba phương pháp trên.

+ Kcđđ: Hệ số chuyển đổi định mức xây dựng.

Hệ số này được tính từ định mức thi công chuyển sang định mức xây dựng hoặc lấy theo kinh nghiệm của các nhà chuyên môn nghiệp vụ.

Trị số này phụ thuộc vào nhóm công tác, loại tổ hợp đơn lẻ hay hỗn hợp mà phân ra các hệ số khác nhau tuỳ theo loại công tác, yêu cầu kỹ thuật và điều kiện thi công cụ thể và thường trong khoảng từ 1,05 ¸1,3.

+ KVcđ: Hệ số chuyển đổi đơn vị tính: là hệ số chuyển đổi đơn vị tính từ thực tế hoặc kinh nghiệm thi công sang định mức dự toán.

+ Kcs: Hệ số sử dụng năng suất là hệ số phản ánh việc sử dụng hiệu quả năng suất của tổ hợp máy trong dây chuyền liên hợp, hệ số này được tính toán theo năng suất máy thi công của các bước công việc và có sự điều chỉnh phù hợp khi trong dây chuyền dùng loại máy có năng suất nhỏ nhất.

B.3.2. Tính toán hao phí máy và thiết bị xây dựng khác

Đối với các loại máy và thiết bị xây dựng phụ được định mức bằng tỷ lệ phần trăm so với tổng chi phí các loại máy chính định lượng trong định mức xây dựng và được xác định theo loại công việc theo kinh nghiệm của tư vấn hoặc định mức trong công trình tương tự.

Bước 4. Lập các tiết định mức trên cơ sở tổng hợp các hao phí về vật liệu, lao động, máy thi công

Tập hợp các tiết định mức trên cơ sở tổng hợp các khoản mục hao phí về vật liệu, nhân công và máy thi công.

Mỗi tiết định mức gồm 2 phần:

- Thành phần công việc: qui định rõ, đầy đủ nội dung các bước công việc theo thứ tự từ khâu chuẩn bị ban đầu đến khi kết thúc hoàn thành công tác hoặc kết cấu xây dựng, bao gồm cả điều kiện và biện pháp thi công cụ thể.

- Bảng định mức các khoản mục hao phí: mô tả rõ tên, chủng loại, qui cách vật liệu chủ yếu trong công tác hoặc kết cấu xây dựng, và các vật liệu phụ khác; loại thợ; cấp bậc công nhân xây dựng bình quân; tên, loại, công suất của các loại máy, thiết bị thiết bị chủ yếu và một số máy, thiết bị khác trong dây chuyền công nghệ thi công để thực hiện hoàn thành công tác hoặc kết cấu xây dựng.

Trong bảng định mức, hao phí vật liệu chủ yếu được tính bằng hiện vật, các vật liệu phụ tính bằng tỷ lệ phần trăm so với chi phí vật liệu chính; hao phí lao động tính bằng ngày công không phân chia theo cấp bậc cụ thể mà theo cấp bậc công nhân xây dựng bình quân; hao phí máy, thiết bị chủ yếu được tính bằng số ca máy, các loại máy khác (máy phụ) được tính bằng tỷ lệ phần trăm so với chi phí của các loại máy, thiết bị chủ yếu.

Các tiết định mức xây dựng được tập hợp theo nhóm, loại công tác hoặc kết cấu xây dựng và thực hiện mã hoá thống nhất.

II. ĐIỀU CHỈNH CÁC THÀNH PHẦN HAO PHÍ VẬT LIỆU, NHÂN CÔNG, MÁY THI CÔNG KHI VẬN DỤNG CÁC ĐỊNH MỨC XÂY DỰNG CÔNG BỐ

Khi vận dụng các định mức xây dựng được công bố, nhưng do điều kiện, biện pháp thi công và yêu cầu kỹ thuật của công trình có một số yếu tố thành phần chưa phù hợp với quy định trong định mức xây dựng được công bố thì điều chỉnh các thành phần hao phí vật liệu, nhân công, máy thi công có liên quan cho phù hợp với công trình.

II.1. Cơ sở điều chỉnh

- Điều kiện, biện pháp thi công của công trình.

- Yêu cầu về kỹ thuật và tiến độ thi công của công trình...

II.2. Phương pháp điều chỉnh

II.2.1. Điều chỉnh hao phí vật liệu

- Đối với hao phí vật liệu cấu thành nên sản phẩm theo thiết kế thì căn cứ qui định, tiêu chuẩn thiết kế của công trình để tính toán hiệu chỉnh.

- Đối với vật liệu biện pháp thi công thì hiệu chỉnh các yếu tố thành phần trong định mức công bố theo tính toán hao phí từ thiết kế biện pháp thi công hoặc theo kinh nghiệm của chuyên gia và các tổ chức chuyên môn.

II.2.2. Điều chỉnh hao phí nhân công

Tăng, giảm thành phần nhân công trong định mức công bố và tính toán hao phí theo điều kiện tổ chức thi công hoặc theo kinh nghiệm của chuyên gia và các tổ chức chuyên môn

II.2.3. Điều chỉnh hao phí máy thi công

- Trường hợp thay đổi do điều kiện thi công (điều kiện địa hình, khó, dễ, tiến độ nhanh chậm của công trình,...) thì tính toán điều chỉnh tăng, giảm trị số định mức theo điều kiện tổ chức thi công hoặc theo kinh nghiệm của chuyên gia và các tổ chức chuyên môn.

- Trường hợp thay đổi do tăng hoặc giảm công suất máy thi công thì điều chỉnh theo nguyên tắc: công suất tăng thì giảm trị số và ngược lại.

PHỤ LỤC SỐ 4

PHƯƠNG PHÁP LẬP ĐƠN GIÁ XÂY DỰNG CÔNG TRÌNH

(Ban hành kèm theo Thông tư số 05/2007/TT-BXD ngày 25 tháng 7 năm 2007 của Bộ Xây dựng)

Đơn giá xây dựng công trình là chỉ tiêu kinh tế kỹ thuật, bao gồm toàn bộ chi phí trực tiếp về vật liệu, nhân công và máy thi công để hoàn thành một đơn vị khối lượng công tác xây lắp hoặc đơn vị kết cấu, bộ phận của công trình.

Đơn giá xây dựng công trình bao gồm đơn giá xây dựng chi tiết (gọi là đơn giá chi tiết) và đơn giá xây dựng tổng hợp (gọi là đơn giá tổng hợp) của công trình.

I. PHƯƠNG PHÁP LẬP ĐƠN GIÁ CHI TIẾT XÂY DỰNG CÔNG TRÌNH

1.1. Cơ sở lập đơn giá chi tiết xây dựng công trình

Cơ sở lập đơn giá chi tiết:

- Danh mục các công tác xây dựng cần lập đơn giá chi tiết;

- Định mức các thành phần hao phí của các công tác trên;

- Giá vật liệu sử dụng để tính đơn giá là giá vật liệu chưa bao gồm thuế giá trị tăng tại công trình;

- Giá nhân công của công trình;

- Giá ca máy và thiết bị xây dựng của công trình.

1.2. Lập đơn giá chi tiết xây dựng công trình

1.2.1. Xác định chi phí vật liệu

Chi phí vật liệu được xác định theo công thức:

(4.1)

Trong đó:

+ Di : Lượng vật liệu thứ i (i=1÷n) tính cho một đơn vị khối lượng công tác xây dựng quy định trong định mức xây dựng công trình.

+ GVLi : Giá tại công trình của một đơn vị vật liệu thứ i (i=1÷n), được xác định như sau:

- Được xác định phù hợp với tiêu chuẩn, chủng loại và chất lượng vật liệu sử dụng cho công trình xây dựng trên cơ sở giá trị trường do tổ chức có năng lực cung cấp, báo giá của nhà sản xuất, thông tin giá của nhà cung cấp hoặc giá đã được áp dụng cho công trình khác có tiêu chuẩn, chất lượng tương tự.

- Đối với những vật liệu không có trên thị trường nơi xây dựng công trình thì giá vật liệu này bằng giá gốc cộng chi phí vận chuyển đến công trình và các chi phí khác có liên quan.

+ KVL : Hệ số tính chi phí vật liệu khác so với tổng chi phí vật liệu chính quy định trong định mức xây dựng công trình của công tác xây dựng.

1.2.2. Xác định chi phí nhân công

Chi phí nhân công được xác định theo công thức:

NC = B x gNC x (1+f) (4.2.a)

Trong đó:

+ B : Lượng hao phí lao động tính bằng ngày công trực tiếp theo cấp bậc bình quân cho một đơn vị khối lượng công tác xây dựng quy định trong định mức xây dựng công trình.

+ gNC : Mức đơn giá tiền lương ngày công trực tiếp xây dựng bình quân tương ứng với cấp bậc quy định trong định mức xây dựng công trình.

+ f : Tổng các khoản phụ cấp lương, lương phụ có tính chất ổn định được tính vào đơn giá bằng công thức:

f = f1 + f2 +f3 (4.2.b)

Trong đó:

- f1 : Tổng các khoản phụ cấp lương có tính chất ổn định.

- f2 : Một số khoản lương phụ tính bằng 12% lương cơ bản và một số chi phí có thể khoản trực tiếp cho người lao động tính bằng 4% lương cơ bản.

- f3 : Hệ số điều chỉnh cho phù hợp với thị trường nhân công khu vực và đặc thù của công trình.

1.2.3. Xác định chi phí máy thi công

(4.3)

Trong đó:

+ Mi: Lượng hao phí ca máy của loại máy, thiết bị chính thứ i (i=1÷n) tính cho một đơn vị khối lượng công tác xây dựng quy định trong định mức xây dựng.

+ giMTC: Giá dự toán ca máy của loại máy, thiết bị chính thứ i (i=1÷n) theo bảng giá ca máy và thiết bị thi công của công trình hoặc giá thuê máy.

+ KiMTCp : Hệ số tính chi phí máy khác (nếu có) so với tổng chi phí máy, thiết bị chính quy định trong định mức xây dựng công trình của công tác xây dựng.

II. PHƯƠNG PHÁP LẬP ĐƠN GIÁ TỔNG HỢP XÂY DỰNG CÔNG TRÌNH

2.1. Cơ sở lập đơn giá tổng hợp xây dựng công trình

Cở sở lập đơn giá tổng hợp:

- Nhóm danh mục công tác, đơn vị kết cấu, bộ phận hoặc đơn vị công năng của công trình;

- Đơn giá chi tiết tương ứng với nhóm danh mục công tác, đơn vị kết cấu, bộ phận hoặc đơn vị công năng của công trình.

2.2. Lập đơn giá tổng hợp xây dựng công trình

2.2.1. Xác định danh mục công tác xây lắp, bộ phận kết cấu cần xây dựng đơn giá tổng hợp, một số chỉ tiêu kỹ thuật chủ yếu, đơn vị tính và nội dung thành phần công việc của nó.

2.2.2. Tính khối lượng xây lắp (q) của từng loại công tác xây lắp cấu thành đơn giá tổng hợp.

2.2.3. Xác định chi phí vật liệu (VL), nhân công (NC), máy thi công (M) tương ứng với khối lượng xây lắp (q) của từng loại công tác xây lắp cấu thành đơn giá tổng hợp theo công thức:

VL = q x vl ; NC = q x nc ; M = q x m (4.6)

2.2.4. Tổng hợp kết quả theo từng khoản mục chi phí trong đơn giá xây dựng tổng hợp theo công thức:

(4.7)

Trong đó:

- VLi, NCi, Mi : là chi phí vật liệu, chi phí nhân công và chi phí máy thi công của công tác xây lắp thứ i (i=1÷n) cấu thành trong đơn giá tổng hợp.

Đơn giá tổng hợp có thể lập thành đơn giá tổng hợp đầy đủ, bao gồm: chi phí trực tiếp, chi phí chung và thu nhập chịu thuế tính trước.


TT 2010 - 46 - quyet toan du an dau tu 61 huyen ngheo PL2

PHỤ LỤC 2
(Kèm theo Thông tư số 06/2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng)
BẢNG XÁC ĐỊNH GIÁ TRỊ KHỐI LƯỢNG CÔNG VIỆC HOÀN THÀNH THEO HỢP ĐỒNG
Số .......... ngày ..... tháng ..... năm .....
Tên/số hợp đồng xây dựng: |  |  |  |  |  |  |  |
Tên Bên giao thầu: |  |  |  |  |  |  |  |
Tên Bên nhận thầu: |  |  |  |  |  |  |  |
Công trình: |  |  |  |  |  |  |  |
Hạng mục: |  |  |  |  |  |  |  |
Giai đoạn thanh toán / lần thanh toán số: |  |  |  |  |  |  |  |
Căn cứ xác định: |  |  |  |  |  |  |  |
Số TT | Tên công việc | Đơn vị tính | Khối lượng |  | Đơn giá thanh toán | Thành tiền |  | Ghi chú
 |  |  | Theo hợp đồng | Đã thực hiện |  | Theo hợp đồng | Đã thực hiện
 | Tổng cộng |  |  |  |  |  |  |
Bằng chữ: |  |  |  |  |  |  |  |
 | Đại diện Bên giao thầu hoặc đại diện Nhà tư vấn (nếu có) |  |  |  |  | Đại diện Bên nhận thầu |  |
 | (Ký, ghi rõ họ và tên, chức vụ) |  |  |  |  | (Ký, ghi rõ họ và tên, chức vụ) |  |

PHỤ LỤC 4
(Kèm theo Thông tư số 06/2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng)
BẢNG XÁC ĐỊNH GIÁ TRỊ KHỐI LƯỢNG PHÁT SINH NGOÀI HỢP ĐỒNG
Số .......... ngày ..... tháng ..... năm .....
Tên/số hợp đồng xây dựng: |  |  |  |  |  |  |  |
Tên Bên giao thầu: |  |  |  |  |  |  |  |
Tên Bên nhận thầu: |  |  |  |  |  |  |  |
Công trình: |  |  |  |  |  |  |  |
Hạng mục: |  |  |  |  |  |  |  |
Giai đoạn thanh toán / lần thanh toán số: |  |  |  |  |  |  |  |
Căn cứ xác định: |  |  |  |  |  |  |  |
Số TT | Tên công việc | Đơn vị tính | Khối lượng phát sinh | Đơn giá |  | Thành tiền |  | Ghi chú
 |  |  |  | Theo hợp đồng | Theo đơn giá bổ sung | Theo hợp đồng | Theo đơn giá bổ sung
 | Tổng cộng |  |  |  |  |  |  |
Bằng chữ: |  |  |  |  |  |  |  |
 | Đại diện Bên giao thầu hoặc đại diện Nhà tư vấn (nếu có) |  |  |  |  | Đại diện Bên nhận thầu
 | (Ký, ghi rõ họ và tên, chức vụ) |  |  |  |  | (Ký, ghi rõ họ và tên, chức vụ)


TT 2007 - 06 huong dan hop dong xd

THÔNG TƯ

CỦA BỘ XÂY DỰNG SỐ 06/2007/TT-BXD NGÀY 25 THÁNG 07 NĂM 2007

HƯỚNG DẪN HỢP ĐỒNG TRONG HOẠT ĐỘNG XÂY DỰNG

Căn cứ Nghị định số 36/2003/NĐ-CP ngày 04/4/2003 của Chính phủ qui định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình.

Bộ Xây dựng hướng dẫn cụ thể về hợp đồng trong hoạt động xây dựng như sau:

phÇn I. QUI ĐỊNH CHUNG

1. Hợp đồng trong hoạt động xây dựng

1.1. Hợp đồng trong hoạt động xây dựng là hợp đồng dân sự. Hợp đồng trong hoạt động xây dựng (sau đây gọi tắt là hợp đồng xây dựng) là sự thoả thuận bằng văn bản giữa bên giao thầu và bên nhận thầu về việc xác lập, thay đổi hoặc chấm dứt quyền, nghĩa vụ của các bên để thực hiện một, một số hay toàn bộ công việc trong hoạt động xây dựng. Hợp đồng xây dựng là văn bản pháp lý ràng buộc quyền và nghĩa vụ các bên tham gia hợp đồng; Các tranh chấp giữa các bên tham gia hợp đồng được giải quyết trên cơ sở hợp đồng đã ký kết có hiệu lực pháp luật; Các tranh chấp chưa được thoả thuận trong hợp đồng thì giải quyết trên cơ sở qui định của pháp luật có liên quan.

1.2. Bên giao thầu là chủ đầu tư hoặc tổng thầu hoặc nhà thầu chính.

1.3. Bên nhận thầu là tổng thầu hoặc nhà thầu chính khi bên giao thầu là chủ đầu tư; là nhà thầu phụ khi bên giao thầu là tổng thầu hoặc nhà thầu chính.

2. Phạm vi và đối tượng áp dụng

2.1. Phạm vi áp dụng

Các công việc xây dựng, các gói thầu thuộc dự án đầu tư xây dựng công trình có sử dụng các nguồn vốn Nhà nước bao gồm: vốn ngân sách Nhà nước (kể cả vốn hỗ trợ phát triển chính thức gọi tắt là ODA); vốn tín dụng do Nhà nước bảo lãnh; vốn tín dụng đầu tư phát triển của Nhà nước; vốn đầu tư khác của Nhà nước.

Đối với các loại Hợp đồng Xây dựng – Kinh doanh – Chuyển giao (BOT), Hợp đồng Xây dựng – Chuyển giao – Kinh doanh (BTO), Hợp đồng Xây dựng – Chuyển giao (BT), trong quá trình đầu tư xây dựng công trình, tuỳ theo mức độ tham gia góp vốn, chủ đầu tư các dự án nghiên cứu áp dụng hoặc vận dụng theo các hướng dẫn tại Thông tư này.

Đối với hợp đồng thực hiện các dự án sử dụng vốn ODA, nếu điều ước Quốc tế mà cơ quan, tổ chức có thẩm quyền của nước Cộng hoà xã hội chủ nghĩa Việt Nam ký kết có những qui định khác với các qui định tại Thông tư này thì thực hiện theo các qui định tại Điều ước Quốc tế đó.

2.2. Đối tượng áp dụng

Thông tư này áp dụng đối với bên giao thầu và bên nhận thầu là tổ chức, cá nhân trong và ngoài nước có đủ điều kiện năng lực hoạt động, năng lực hành nghề khi tham gia ký kết hợp đồng thực hiện các hoạt động xây dựng tại Việt Nam.

Khuyến khích các tổ chức, cá nhân liên quan đến hợp đồng trong hoạt động xây dựng của các dự án đầu tư xây dựng công trình sử dụng các nguồn vốn khác áp dụng các qui định trong Thông tư này.

3. Nguyên tắc ký kết hợp đồng xây dựng

3.1. Hợp đồng được ký kết trên nguyên tắc: tự nguyện, bình đẳng, thiện chí, hợp tác, trung thực, không được trái pháp luật, đạo đức xã hội và các thoả thuận phải được ghi trong hợp đồng.

3.2. Hợp đồng xây dựng chỉ được ký kết sau khi bên giao thầu hoàn thành việc lựa chọn nhà thầu theo qui định và các bên tham gia đã kết thúc quá trình đàm phán hợp đồng.

3.3. Tuỳ thuộc vào mức độ phức tạp của hợp đồng, các bên tham gia hợp đồng có thể áp dụng các qui định tại Thông tư này để soạn thảo, đàm phán, ký kết hợp đồng. Đối với hợp đồng của các công việc, gói thầu đơn giản, qui mô nhỏ thì tất cả các nội dung liên quan đến hợp đồng các bên có thể ghi ngay trong hợp đồng. Đối với các hợp đồng của các gói thầu thuộc các dự án phức tạp, qui mô lớn thì các nội dung của hợp đồng có thể tách riêng thành điều kiện chung và điều kiện riêng (điều kiện cụ thể) của hợp đồng.

Điều kiện chung của hợp đồng là tài liệu qui định quyền, nghĩa vụ cơ bản và mối quan hệ của các bên hợp đồng.

Điều kiện riêng của hợp đồng là tài liệu để cụ thể hoá, bổ sung một số qui định của điều kiện chung áp dụng cho hợp đồng.

3.4. Giá hợp đồng (giá ký kết hợp đồng) không vượt giá trúng thầu (đối với trường hợp đấu thầu), không vượt dự toán gói thầu được duyệt (đối với trường hợp chỉ định thầu), trừ trường hợp khối lượng phát sinh ngoài gói thầu được Người có thẩm quyền cho phép.

3.5. Chủ đầu tư hoặc đại diện của chủ đầu tư được ký hợp đồng với một hay nhiều nhà thầu chính để thực hiện công việc. Trường hợp chủ đầu tư ký hợp đồng với nhiều nhà thầu chính thì nội dung của các hợp đồng này phải bảo đảm sự thống nhất, đồng bộ trong quá trình thực hiện các công việc của hợp đồng để bảo đảm tiến độ, chất lượng của dự án.

3.6. Nhà thầu chính được ký hợp đồng với một hoặc một số nhà thầu phụ, nhưng các nhà thầu phụ này phải được chủ đầu tư chấp thuận, các hợp đồng thầu phụ này phải thống nhất, đồng bộ với hợp đồng mà nhà thầu chính đã ký với chủ đầu tư. Nhà thầu chính phải chịu trách nhiệm với chủ đầu tư về tiến độ, chất lượng các công việc đã ký kết, kể cả các công việc do nhà thầu phụ thực hiện.

3.7. Trường hợp là nhà thầu liên danh thì các thành viên trong liên danh phải có thoả thuận liên danh, trong hợp đồng phải có chữ ký của tất cả các thành viên tham gia liên danh; Trường hợp, các thành viên trong liên danh thoả thuận uỷ quyền cho một nhà thầu đứng đầu liên danh ký hợp đồng trực tiếp với bên giao thầu, thì nhà thầu đứng đầu liên danh ký hợp đồng với bên giao thầu.

3.8. Bên giao thầu, bên nhận thầu có thể cử đại diện để đàm phán, ký kết và thực hiện hợp đồng:

- Người đại diện để đàm phán hợp đồng của các bên phải được toàn quyền quyết định và chịu trách nhiệm về các quyết định của mình trong quá trình đàm phán hợp đồng. Trường hợp có những nội dung cần phải xin ý kiến của cấp có thẩm quyền thì các nội dung này phải được ghi trong biên bản đàm phán hợp đồng.

- Người đại diện để ký kết và thực hiện hợp đồng của các bên phải được toàn quyền quyết định và chịu trách nhiệm về các quyết định của mình trong quá trình thực hiện hợp đồng. Trường hợp có những nội dung cần phải xin ý kiến của cấp có thẩm quyền thì các nội dung này phải được ghi trong hợp đồng.

4. Các loại hợp đồng trong hoạt động xây dựng

Tuỳ theo quy mô, tính chất, điều kiện thực hiện của dự án đầu tư xây dựng công trình, loại công việc, các mối quan hệ của các bên, hợp đồng trong hoạt động xây dựng có thể có nhiều loại với nội dung khác nhau.

4.1. Hợp đồng tư vấn xây dựng

Là hợp đồng xây dựng để thực hiện một, một số hay toàn bộ công việc tư vấn trong hoạt động xây dựng như: lập quy hoạch xây dựng; lập dự án đầu tư xây dựng công trình; khảo sát xây dựng; thiết kế xây dựng công trình; lựa chọn nhà thầu; giám sát thi công xây dựng công trình; quản lý dự án đầu tư xây dựng công trình; thẩm tra thiết kế, tổng dự toán, dự toán và các hoạt động tư vấn khác có liên quan đến xây dựng công trình.

Hợp đồng tư vấn thực hiện toàn bộ công việc thiết kế xây dựng công trình của dự án là hợp đồng tổng thầu thiết kế.

4.2. Hợp đồng cung ứng vật tư, thiết bị xây dựng

Là hợp đồng xây dựng để thực hiện việc cung ứng vật tư, thiết bị nằm trong dây chuyền công nghệ được lắp đặt vào công trình xây dựng theo thiết kế công nghệ cho dự án đầu tư xây dựng công trình.

4.3. Hợp đồng thi công xây dựng

Là hợp đồng xây dựng để thực hiện việc thi công xây dựng công trình, hạng mục công trình hoặc phần việc xây dựng theo thiết kế xây dựng công trình.

Hợp đồng xây dựng thực hiện toàn bộ công việc thi công xây dựng công trình của dự án là hợp đồng tổng thầu thi công xây dựng công trình.

Hợp đồng thực hiện toàn bộ công việc thiết kế và thi công xây dựng công trình của dự án là hợp đồng tổng thầu thiết kế và thi công xây dựng công trình.

4.4. Hợp đồng thiết kế - cung ứng vật tư, thiết bị - thi công xây dựng (viết tắt theo tiếng Anh là EPC)

Hợp đồng EPC là hợp đồng xây dựng để thực hiện toàn bộ các công việc từ thiết kế, cung ứng vật tư, thiết bị đến thi công xây dựng công trình, hạng mục công trình.

4.5. Hợp đồng chìa khoá trao tay

Là hợp đồng xây dựng để thực hiện trọn gói toàn bộ các công việc lập dự án, thiết kế, cung ứng vật tư, thiết bị và thi công xây dựng công trình.

5. Quản lý thực hiện hợp đồng

Bên giao thầu, bên nhận thầu, trong phạm vi quyền và nghĩa vụ của mình có trách nhiệm lập kế hoạch và biện pháp tổ chức thực hiện phù hợp với nội dung của hợp đồng đã ký kết nhằm đạt được các thoả thuận trong hợp đồng. Nội dung quản lý thực hiện hợp đồng của các bên tham gia hợp đồng bao gồm: quản lý về chất lượng, tiến độ của công việc; khối lượng và quản lý giá hợp đồng; quản lý về an toàn lao động, vệ sinh môi trường và phòng chống cháy nổ; quản lý thay đổi và điều chỉnh hợp đồng, các nội dung khác được qui định trong hợp đồng xây dựng nhằm đạt được mục đích của hợp đồng đã ký kết.

Việc giám sát thực hiện hợp đồng thực hiện theo khoản 1, Điều 59 của Luật Đấu thầu.

phÇn II. HỒ SƠ VÀ NỘI DUNG CỦA HỢP ĐỒNG XÂY DỰNG

1. Hồ sơ hợp đồng xây dựng

Hồ sơ hợp đồng xây dựng bao gồm hợp đồng xây dựng, các tài liệu kèm theo và tài liệu bổ sung trong quá trình thực hiện hợp đồng (sau đây gọi là tài liệu kèm theo hợp đồng).

Các tài liệu kèm theo hợp đồng là bộ phận không tách rời của hợp đồng xây dựng. Tuỳ theo qui mô, tính chất công việc, tài liệu kèm theo hợp đồng xây dựng có thể bao gồm toàn bộ hay một phần các tài liệu sau:

1.1. Thông báo trúng thầu hoặc văn bản chỉ định thầu;

1.2. Điều kiện hợp đồng (điều kiện chung và điều kiện riêng của hợp đồng);

1.3. Đề xuất của nhà thầu;

1.4. Các chỉ dẫn kỹ thuật, điều kiện tham chiếu;

1.5. Các bản vẽ thiết kế;

1.6. Các sửa đổi, bổ sung bằng văn bản, biên bản đàm phán hợp đồng;

1.7. Bảo đảm thực hiện hợp đồng, bảo lãnh tiền tạm ứng và các loại bảo lãnh khác, nếu có;

1.8. Các tài liệu khác có liên quan.

Tuỳ từng hợp đồng cụ thể các bên tham gia hợp đồng thoả thuận thứ tự ưu tiên khi áp dụng các tài liệu hợp đồng nếu giữa các tài liệu này có các qui định mâu thuẫn khác nhau.

2. Nội dung của hợp đồng xây dựng

Tùy theo qui mô, đặc điểm, tính chất của từng công trình, từng gói thầu, từng công việc và từng loại hợp đồng xây dựng cụ thể mà hợp đồng xây dựng có thể bao gồm toàn bộ hay một phần các nội dung cơ bản sau: Thông tin về hợp đồng và các bên tham gia ký kết hợp đồng; Các định nghĩa và diễn giải; Luật và ngôn ngữ sử dụng cho hợp đồng; Loại tiền thanh toán; Khối lượng công việc; Giá hợp đồng xây dựng; Tạm ứng hợp đồng xây dựng; Thanh toán hợp đồng xây dựng; Điều chỉnh giá hợp đồng xây dựng; Tiến độ thực hiện và thời hạn hoàn thành công việc; Bảo đảm thực hiện hợp đồng xây dựng; Quyền và nghĩa vụ chung của bên nhận thầu; Quyền và nghĩa vụ chung của bên giao thầu; Nhà thầu phụ do chủ đầu tư chỉ định (nếu có); Quản lý chất lượng công trình xây dựng; Nghiệm thu các công việc hoàn thành; Bảo hiểm và bảo hành công trình; Bảo vệ môi trường, an toàn lao động và phòng chống cháy nổ; Điện, nước và an ninh công trường; Trách nhiệm đối với các sai sót; Tạm ngừng và chấm dứt hợp đồng bởi bên giao thầu và bên nhận thầu; Rủi ro và trách nhiệm; Bất khả kháng; Thưởng, phạt vi phạm hợp đồng ; Giải quyết tranh chấp hợp đồng xây dựng; Quyết toán hợp đồng xây dựng; Thanh lý hợp đồng xây dựng.

2.1. Thông tin về hợp đồng và các bên tham gia ký kết hợp đồng

Trong hợp đồng phải ghi đầy đủ thông tin chung về hợp đồng và thông tin về các bên tham gia ký kết hợp đồng.

2.1.1. Thông tin chung về hợp đồng bao gồm: Số hợp đồng, tên gói thầu, tên dự án và các căn cứ ký kết hợp đồng;

2.1.2. Thông tin về các bên tham gia ký kết hợp đồng bao gồm : Tên giao dịch của bên tham gia ký kết hợp đồng; Đại diện của các bên; Địa chỉ đăng ký kinh doanh hay địa chỉ để giao dịch; Mã số thuế, giấy đăng ký kinh doanh, số tài khoản; Điện thoại, fax, e-mail; Giấy uỷ quyền (nếu ký theo uỷ quyền); Thời gian ký kết hợp đồng; Các thông tin liên quan khác.

2.2. Các định nghĩa và diễn giải

Một số từ ngữ cần phải được định nghĩa để áp dụng cho hợp đồng nhằm không hiểu theo nghĩa khác, thuận tiện, dễ hiểu trong soạn thảo, đàm phán và thực hiện hợp đồng, có thể bao gồm định nghĩa các từ ngữ sau: hợp đồng; thoả thuận hợp đồng; thư chấp thuận; thư dự thầu; đặc tính - tiêu chuẩn - thuyết minh kỹ thuật; bản vẽ; hồ sơ dự thầu; phụ lục của hồ sơ dự thầu; bảng tiên lượng và hao phí ngày công (nếu có); bên và các bên; chủ đầu tư; nhà thầu; nhà tư vấn; đại diện của chủ đầu tư; đại diện của nhà thầu; nhà thầu phụ, ...

Trường hợp các từ ngữ này có nghĩa khác khi sử dụng cho từng điều, điều khoản, điều kiện cụ thể thì phải diễn giải nghĩa của các từ ngữ này trong điều, điều khoản, điều kiện đó.

2.3. Luật và ngôn ngữ sử dụng cho hợp đồng

2.3.1. Luật áp dụng: Hợp đồng chịu sự điều tiết của hệ thống Luật của Nước Cộng hoà Xã hội Chủ nghĩa Việt Nam. Đối với các dự án sử dụng vốn ODA thì thực hiện theo qui định tại điểm 2.1 Phần I của Thông tư này.

2.3.2. Ngôn ngữ sử dụng cho hợp đồng: Ngôn ngữ sử dụng cho hợp đồng là tiếng Việt. Trường hợp hợp đồng có sự tham gia của phía nước ngoài thì ngôn ngữ sử dụng là tiếng Việt và tiếng Anh.

2.4. Loại tiền thanh toán

Trong hợp đồng phải qui định rõ đồng tiền sử dụng để thanh toán. Có thể thanh toán bằng nhiều đồng tiền khác nhau trong cùng một hợp đồng trên nguyên tắc: thanh toán bằng đồng tiền chào thầu phù hợp với hồ sơ mời thầu hoặc hồ sơ yêu cầu. Phương thức thanh toán có thể là chuyển khoản, tiền mặt, điện chuyển khoản, ... nhưng phải qui định cụ thể trong hợp đồng.

2.5. Khối lượng công việc

Trong hợp đồng cần mô tả rõ khối lượng, phạm vi công việc phải thực hiện. Khối lượng và phạm vi công việc được xác định căn cứ vào hồ sơ yêu cầu của chủ đầu tư (bên giao thầu) hoặc hồ sơ mời thầu và biên bản làm rõ các yêu cầu của chủ đầu tư ( bên giao thầu, nếu có), biên bản đàm phán có liên quan giữa các bên.

2.6. Giá hợp đồng xây dựng

Giá hợp đồng là khoản kinh phí bên giao thầu cam kết trả cho bên nhận thầu để thực hiện khối lượng công việc theo yêu cầu về chất lượng, tiến độ và các yêu cầu khác qui định trong hợp đồng xây dựng.

Trong hợp đồng các bên phải ghi rõ nội dung của giá hợp đồng, trong đó cần thể hiện các khoản thuế, phí, trách nhiệm của các bên trong việc thực hiện nghĩa vụ nộp thuế, phí có liên quan.

Các bên căn cứ hồ sơ mời thầu, hồ sơ dự thầu và kết quả đàm phán hợp đồng để xác định giá hợp đồng. Giá hợp đồng có các hình thức sau:

2.6.1. Giá hợp đồng trọn gói (hình thức trọn gói và hình thức theo tỷ lệ phần trăm quy định trong Luật Đấu thầu): là giá hợp đồng xây dựng không thay đổi trong suốt quá trình thực hiện hợp đồng đối với các công việc thuộc phạm vi hợp đồng đã ký kết, trừ các trường hợp được phép điều chỉnh có qui định trong hợp đồng (nếu có).

Giá hợp đồng trọn gói áp dụng cho các công trình hoặc gói thầu đã xác định rõ về khối lượng, chất lượng, thời gian thực hiện hoặc trong một số trường hợp không xác định được khối lượng và bên nhận thầu có đủ năng lực, kinh nghiệm, tài liệu để tính toán, xác định giá trọn gói và chấp nhận các rủi ro liên quan đến việc xác định giá trọn gói.

Tất cả các loại hợp đồng xây dựng đều có thể áp dụng giá hợp đồng trọn gói khi đủ điều kiện xác định giá hợp đồng trước khi ký kết, kể cả hình thức giá hợp đồng xác định theo tỷ lệ (%) giá trị công trình hoặc khối lượng công việc tư vấn thông thường.

2.6.2. Giá hợp đồng theo đơn giá cố định (hình thức theo đơn giá và hình thức theo thời gian quy định trong Luật Đấu thầu): là giá hợp đồng xây dựng được xác định trên cơ sở khối lượng công việc tạm tính và đơn giá từng công việc trong hợp đồng là cố định và không thay đổi trong suốt quá trình thực hiện hợp đồng, trừ các trường hợp được phép điều chỉnh qui định trong hợp đồng (nếu có).

Giá hợp đồng theo đơn giá cố định áp dụng cho các công trình hoặc gói thầu không đủ điều kiện xác định chính xác về khối lượng nhưng đủ điều kiện xác định về các đơn giá thực hiện công việc và bên nhận thầu có đủ năng lực, kinh nghiệm, tài liệu để tính toán, xác định đơn giá xây dựng công trình cố định và các rủi ro liên quan đến việc xác định đơn giá. Đơn giá cố định không thay đổi trong suốt quá trình thực hiện hợp đồng, trừ các trường hợp được phép điều chỉnh đã ghi rõ trong hợp đồng.

Đơn giá cố định có thể là đơn giá đầy đủ đối với các công việc thi công xây dựng, đơn giá nhân công theo thời gian (tháng, tuần, ngày hoặc giờ) đối với một số công việc tư vấn.

2.6.3. Giá hợp đồng theo giá điều chỉnh: là giá hợp đồng xây dựng mà khối lượng công việc và đơn giá cho công việc trong hợp đồng được phép điều chỉnh trong các trường hợp được qui định tại hợp đồng xây dựng.

Giá hợp đồng theo giá điều chỉnh áp dụng cho các công trình hoặc gói thầu mà ở thời điểm ký kết hợp đồng xây dựng không đủ điều kiện xác định chính xác về khối lượng công việc cần thực hiện hoặc các yếu tố chi phí để xác định đơn giá thực hiện các công việc.

Giá hợp đồng theo giá điều chỉnh (tại thời điểm ký kết giá hợp đồng chỉ là tạm tính) sẽ được điều chỉnh thay đổi khi có đủ điều kiện xác định khối lượng, đơn giá thực hiện theo qui định trong hợp đồng.

2.6.4. Giá hợp đồng kết hợp: là giá hợp đồng được xác định theo các hình thức qui định tại điểm 2.6.1, 2.6.2 và 2.6.3 nêu trên.

Giá hợp đồng kết hợp áp dụng cho các công trình hoặc gói thầu có qui mô lớn, kỹ thuật phức tạm và thời gian thực hiện kéo dài. Bên giao thầu và bên nhận thầu căn cứ vào các loại công việc trong hợp đồng để thoả thuận, xác định các loại công việc áp dụng theo giá hợp đồng trọn gói, giá hợp đồng theo đơn giá cố định hay giá hợp đồng theo giá điều chỉnh cho phù hợp.

2.7. Tạm ứng hợp đồng xây dựng

Tạm ứng hợp đồng là khoản kinh phí mà bên giao thầu ứng trước cho bên nhận thầu để triển khai thực hiện các công việc theo hợp đồng.

Việc tạm ứng vốn đầu tư xây dựng công trình phải được qui định trong hợp đồng xây dựng và thực hiện ngay sau khi hợp đồng có hiệu lực và sau khi bên giao thầu đã nhận được bảo đảm thực hiện hợp đồng (đối với trường hợp qui định phải có bảo đảm thực hiện hợp đồng theo điểm 2.11). Hợp đồng xây dựng phải qui định cụ thể về mức tạm ứng, thời điểm tạm ứng, số lần tạm ứng và việc thu hồi tạm ứng. Mức tạm ứng được qui định như sau:

- Đối với hợp đồng tư vấn, mức tạm ứng vốn tối thiểu là 25% giá hợp đồng;

- Đối với hợp đồng thi công xây dựng, mức tạm ứng vốn tối thiểu là 10% giá hợp đồng đối với hợp đồng có giá trị trên 50 tỷ đồng; tối thiểu 15% đối với hợp đồng có giá trị từ 10 tỷ đồng đến 50 tỷ đồng và tối thiểu 20% đối với các hợp đồng có giá trị dưới 10 tỷ đồng;

- Đối với hợp đồng cung ứng vật tư, thiết bị tuỳ theo giá trị hợp đồng nhưng mức tạm ứng không thấp hơn 10% giá hợp đồng;

- Đối với hợp đồng thực hiện theo hình thức EPC, việc tạm ứng vốn để mua thiết bị được căn cứ theo tiến độ cung ứng trong hợp đồng; các công việc khác như thiết kế, xây dựng mức tạm ứng tối thiểu là 15% giá trị công việc đó trong hợp đồng.

- Đối với công việc giải phóng mặt bằng thực hiện theo kế hoạch giải phóng mặt bằng;

Vốn tạm ứng được thu hồi dần qua các lần thanh toán, việc thu hồi vốn tạm ứng được bắt đầu ngay khi thanh toán lần đầu và kết thúc khi khối lượng đã thanh toán đạt 80% giá trị hợp đồng. Đối với các công việc giải phóng mặt bằng, việc thu hồi vốn tạm ứng kết thúc sau khi đã thực hiện xong công việc giải phóng mặt bằng.

Các bên giao thầu, bên nhận thầu thống nhất kế hoạch tạm ứng và thu hồi vốn để sản xuất trước các cấu kiện, bán thành phẩm có giá trị lớn đảm bảo cho việc thi công hoặc mua một số vật tư phải dự trữ theo mùa.

Tuỳ theo quy mô, tính chất công việc trong hợp đồng, bên nhận thầu có thể đề xuất mức tạm ứng thấp hơn mức tạm ứng quy định trên.

2.8. Thanh toán hợp đồng xây dựng

2.8.1. Việc thanh toán hợp đồng phải phù hợp với loại hợp đồng, giá hợp đồng và các điều kiện trong hợp đồng mà các bên tham gia hợp đồng đã ký kết. Số lần thanh toán, giai đoạn thanh toán, thời điểm thanh toán và điều kiện thanh toán phải được ghi rõ trong hợp đồng.

2.8.2. Thanh toán hợp đồng đối với giá hợp đồng trọn gói: việc thanh toán được thực hiện theo tỷ lệ (%) giá hợp đồng hoặc giá công trình, hạng mục công trình, khối lượng công việc hoàn thành tương ứng với các giai đoạn thanh toán được ghi trong hợp đồng sau khi đã có hồ sơ thanh toán được kiểm tra, xác nhận của bên giao thầu. Bên nhận thầu được thanh toán toàn bộ giá hợp đồng đã ký với bên giao thầu và các khoản tiền được điều chỉnh giá (nếu có) sau khi hoàn thành hợp đồng và được nghiệm thu.

2.8.3. Thanh toán hợp đồng đối với giá hợp đồng theo đơn giá cố định: việc thanh toán được thực hiện trên cơ sở khối lượng các công việc hoàn thành (kể cả khối lượng phát sinh (nếu có) được nghiệm thu trong giai đoạn thanh toán và đơn giá tương ứng với các công việc đó đã ghi trong hợp đồng hoặc phụ lục bổ sung trong hợp đồng.

2.8.4. Thanh toán hợp đồng đối với giá hợp đồng theo giá điều chỉnh: việc thanh toán được thực hiện trên cơ sở khối lượng các công việc hoàn thành (kể cả khối lượng phát sinh (nếu có) được nghiệm thu trong giai đoạn thanh toán và đơn giá đã điều chỉnh theo qui định của hợp đồng. Trường hợp đến giai đoạn thanh toán chưa đủ điều kiện điều chỉnh đơn giá thì sử dụng đơn giá tạm tính khi ký kết hợp đồng để tạm thanh toán và điều chỉnh giá trị thanh toán khi có đơn giá điều chỉnh theo đúng qui định của hợp đồng.

2.8.5. Thanh toán hợp đồng đối với giá hợp đồng kết hợp: việc thanh toán thực hiện tương ứng với các qui định tại điểm 2.8.2, 2.8.3, 2.8.4 nêu trên.

2.8.6. Tuỳ theo qui mô, tính chất của gói thầu, công trình, hạng mục công trình; loại hợp đồng, giá hợp đồng mà các bên có thể thoả thuận thanh toán làm một lần hoặc nhiều lần. Trường hợp thanh toán làm nhiều lần, thì trong hợp đồng phải có qui định cụ thể về tiến độ thanh toán (có thể theo thời gian, tỷ lệ (%) hoặc theo khối lượng hoàn thành) và các mức thanh toán cho các đợt thanh toán (các mốc thanh toán). Việc thanh toán phải tuân theo các qui định của tiến độ thanh toán này; Trường hợp tiến độ thực hiện công việc thực tế chậm hơn tiến độ thanh toán, căn cứ vào đó bên giao thầu có thể đồng ý hoặc xác định các mức thanh toán sửa đổi có tính đến phạm vi, mức độ mà tiến độ thực hiện công việc thực tế đang chậm hơn so với tiến độ thực hiện công việc đã được xác định trong hợp đồng.

2.8.7. Hồ sơ thanh toán hợp đồng xây dựng

Trình tự, thủ tục, tài liệu, chứng nhận cần thiết trong hồ sơ thanh toán phải được ghi rõ trong hợp đồng (kể cả các biểu mẫu). Hồ sơ thanh toán do bên nhận thầu lập phù hợp với các biểu mẫu theo qui định của hợp đồng. Nội dung hồ sơ thanh toán bao gồm các tài liệu chủ yếu:

- Hồ sơ thanh toán đối với giá hợp đồng trọn gói:

+ Biên bản nghiệm thu (biên bản nghiệm thu chất lượng, khối lượng): Tuỳ từng giai đoạn thanh toán mà có thể bao gồm một hoặc các loại biên bản nghiệm thu công trình, hạng mục công trình, khối lượng công việc hoàn thành cho giai đoạn thanh toán có xác nhận của đại diện bên giao thầu hoặc đại diện nhà tư vấn (nếu có) và đại diện bên nhận thầu, nhưng không cần xác nhận khối lượng hoàn thành chi tiết. Hồ sơ hoàn công của các công việc được nghiệm thu trong giai đoạn thanh toán (nếu có);
+ Bảng xác định giá trị khối lượng công việc hoàn thành theo hợp đồng (theo phụ lục số 2);
+ Bảng xác định giá trị khối lượng phát sinh ngoài hợp đồng có xác nhận của đại diện bên giao thầu hoặc đại diện nhà tư vấn (nếu có) và đại diện bên nhận thầu (theo phụ lục số 4);
+ Bảng tính giá trị đề nghị thanh toán (theo phụ lục số 1) cần thể hiện các nội dung: Giá trị khối lượng hoàn thành theo hợp đồng, giá trị khối lượng các công việc phát sinh ngoài hợp đồng (nếu có), chiết khấu tiền tạm ứng, giá trị thanh toán sau khi đã bù trừ các khoản trên.

- Hồ sơ thanh toán đối với giá hợp đồng theo đơn giá cố định:

+ Hồ sơ hoàn công của các công việc được nghiệm thu trong giai đoạn thanh toán; Biên bản nghiệm thu khối lượng công việc hoàn thành (biên bản nghiệm thu chất lượng, khối lượng) tương ứng với các công việc theo hợp đồng đã ký cho giai đoạn thanh toán có xác nhận của đại diện bên giao thầu hoặc đại diện nhà tư vấn (nếu có) và đại diện bên nhận thầu;
+ Bảng xác định giá trị khối lượng hoàn thành theo hợp đồng (phụ lục số 2);
+ Bảng xác định giá trị khối lượng phát sinh ngoài hợp đồng (phụ lục số 4);
+ Bảng xác định đơn giá điều chỉnh theo qui định của hợp đồng (nếu có) (phụ lục số 3) có xác nhận của đại diện bên giao thầu hoặc đại diện nhà tư vấn (nếu có) và đại diện bên nhận thầu;
+ Bảng tính giá trị đề nghị thanh toán (phụ lục số 1) cần thể hiện các nội dung: Giá trị khối lượng hoàn thành theo hợp đồng, giá trị khối lượng các công việc phát sinh ngoài hợp đồng, chiết khấu tiền tạm ứng, giá trị thanh toán sau khi đã bù trừ các khoản trên.

- Hồ sơ thanh toán đối với giá hợp đồng theo giá điều chỉnh:

+ Hồ sơ hoàn công của các công việc được nghiệm thu trong giai đoạn thanh toán; Biên bản nghiệm thu khối lượng công việc hoàn thành (biên bản nghiệm thu chất lượng, khối lượng) tương ứng với các công việc theo hợp đồng đã ký cho giai đoạn thanh toán có xác nhận của đại diện bên giao thầu hoặc đại diện nhà tư vấn (nếu có) và đại diện bên nhận thầu;
+ Bảng xác định đơn giá điều chỉnh theo qui định của hợp đồng (theo phụ lục số 3) có xác nhận của đại diện bên giao thầu hoặc đại diện nhà tư vấn (nếu có) và đại diện bên nhận thầu;
+ Bảng xác định giá trị khối lượng hoàn thành theo hợp đồng (theo phụ lục số 2);
+ Bảng tính giá trị đề nghị thanh toán (theo phụ lục số 1) cần thể hiện các nội dung: Giá trị khối lượng hoàn thành theo hợp đồng, chiết khấu tiền tạm ứng, giá trị thanh toán sau khi đã bù trừ các khoản trên.

- Hồ sơ thanh toán đối với giá hợp đồng kết hợp các loại giá: thực hiện theo các qui định tương ứng về hồ sơ thanh toán cho từng loại giá hợp đồng nêu trên.

2.8.8. Thời hạn thanh toán

Trong hợp đồng các bên phải qui định thời hạn bên giao thầu phải thanh toán cho bên nhận thầu sau khi đã nhận đủ hồ sơ thanh toán hợp lệ theo qui định của hợp đồng nhưng không được vượt quá 10 ngày làm việc.

Đối với các công trình xây dựng sử dụng vốn ngân sách Nhà nước, trong thời hạn 3 ngày làm việc kể từ ngày nhận đủ hồ sơ đề nghị thanh toán hợp lệ của nhà thầu, chủ đầu tư phải hoàn thành các thủ tục và chuyển đề nghị thanh toán tới cơ quan cấp phát, cho vay vốn. Trong năm kết thúc xây dựng hoặc năm đưa công trình vào sử dụng, chủ đầu tư phải thanh toán cho nhà thầu giá trị công việc hoàn thành trừ khoản tiền giữ lại để bảo hành công trình theo qui định.

2.8.9. Thanh toán bị chậm trễ

Trong hợp đồng các bên phải qui định cụ thể việc bồi thường về tài chính cho các khoản thanh toán bị chậm trễ tương ứng với các mức độ chậm trễ; mức bồi thường đối với mỗi mức độ chậm trễ là khác nhau, nhưng mức bồi thường lần đầu không nhỏ hơn lãi suất do Ngân hàng thương mại qui định tương ứng đối với từng thời kỳ.

2.8.10. Thanh toán tiền bị giữ lại

Trong hợp đồng các bên phải qui định cụ thể cho việc thanh toán tiền bị giữ lại khi bên nhận thầu hoàn thành các nghĩa vụ theo qui định của hợp đồng như: các khoản tiền còn lại của các lần tạm thanh toán trước đó hay bất kỳ khoản thanh toán nào mà bên giao thầu chưa thanh toán cho bên nhận thầu kể cả tiền bảo hành công trình (nếu có).

2.9. Điều chỉnh giá hợp đồng xây dựng

2.9.1. Việc điều chỉnh giá hợp đồng phải được ghi trong hợp đồng và phù hợp với hồ sơ mời thầu, hồ sơ dự thầu và kết quả đàm phán hợp đồng. Trong hợp đồng các bên qui định rõ các trường hợp được điều chỉnh hợp đồng, phương pháp, cách thức, phạm vi điều chỉnh giá hợp đồng.

2.9.2. Giá hợp đồng có thể được điều chỉnh một trong các trường hợp sau:

- Bổ sung công việc ngoài phạm vi qui định trong hợp đồng đã ký kết;

- Khi ký kết hợp đồng có sử dụng đơn giá tạm tính đối với những công việc hoặc khối lượng công việc mà ở thời điểm ký hợp đồng bên giao thầu và bên nhận thầu chưa đủ điều kiện xác định chính xác đơn giá và đồng ý điều chỉnh khi có đủ điều kiện;

- Khi khối lượng phát sinh lớn hơn 20% khối lượng công việc tương ứng mà nhà thầu phải thực hiện theo hợp đồng thì xem xét điều chỉnh đơn giá của khối lượng phát sinh đó;

- Các đơn giá mà bên giao thầu và bên nhận thầu đồng ý xem xét, điều chỉnh lại sau khoảng thời gian nhất định kể từ khi thực hiện hợp đồng;

- Trường hợp giá nhiên liệu, vật tư, thiết bị nêu trong hợp đồng có biến động lớn, ảnh hưởng trực tiếp tới việc thực hiện hợp đồng hoặc khi Nhà nước thay đổi các chính sách có liên quan thì phải báo cáo Người có thẩm quyền xem xét quyết định;

- Do các trường hợp bất khả kháng qui định trong hợp đồng;

- Các khoản trượt giá đã qui định trong hợp đồng. Các căn cứ để tính trượt giá được xác định vào thời điểm 28 ngày trước ngày nhà thầu nộp hồ sơ thanh toán;

2.9.3. Phương pháp điều chỉnh giá hợp đồng

Khi điều chỉnh giá hợp đồng thì khối lượng công việc thanh toán được xác định trên cơ sở khối lượng các công việc hoàn thành được nghiệm thu, đơn giá thanh toán các công việc được xác định theo các điều khoản trong hợp đồng như việc xác định lại đơn giá hoặc điều chỉnh lại đơn giá trong hợp đồng theo hệ số điều chỉnh. Có thể tham khảo một hoặc kết hợp các phương pháp sau để điều chỉnh giá hợp đồng:

- Sử dụng các chỉ số giá xây dựng do Bộ Xây dựng, các Tổ chức tư vấn, Tổng cục Thống kê công bố;

- Phương pháp tính toán bù trừ trực tiếp;

- Công thức xác định hệ số điều chỉnh như Phụ lục số 5 kèm theo Thông tư này.

2.10. Tiến độ thực hiện và thời hạn hoàn thành công việc

2.10.1. Trong hợp đồng, các bên phải ghi rõ thời gian bắt đầu, kết thúc hợp đồng.

2.10.2. Bên nhận thầu có trách nhiệm lập tiến độ chi tiết trình bên giao thầu chấp thuận làm căn cứ thực hiện hợp đồng.

2.10.3. Các bên tham gia hợp đồng phải qui định cụ thể các tình huống và việc xử lý các tình huống có thể được kéo dài thời hạn hoàn thành công việc, ngoài những tình huống này các bên không được tự ý kéo dài thời hạn hoàn thành.

2.10.4. Các bên phải thoả thuận cụ thể về mức độ và phương thức xử lý những thiệt hại về việc chậm tiến độ do các bên gây ra.

2.11. Bảo đảm thực hiện hợp đồng xây dựng

2.11.1. Bảo đảm thực hiện hợp đồng xây dựng là việc nhà thầu thực hiện một trong các biện pháp đặt cọc, ký quỹ hoặc nộp thư bảo lãnh để bảo đảm trách nhiệm thực hiện hợp đồng xây dựng của nhà thầu trúng thầu trong thời gian xác định theo yêu cầu của hồ sơ mời thầu.

2.11.2. Nhà thầu phải thực hiện biện pháp bảo đảm thực hiện hợp đồng xây dựng trước khi hợp đồng xây dựng có hiệu lực, trừ lĩnh vực đấu thầu cung cấp dịch vụ tư vấn và hình thức tự thực hiện.

2.11.3. Giá trị bảo đảm thực hiện hợp đồng được quy định trong hồ sơ mời thầu và tối đa bằng 10% giá hợp đồng xây dựng; trường hợp để phòng ngừa rủi ro cao thì giá trị bảo đảm thực hiện hợp đồng xây dựng phải cao hơn nhưng không quá 30% giá hợp đồng xây dựng và phải được Người có thẩm quyền cho phép.

2.11.4. Thời gian có hiệu lực của bảo đảm thực hiện hợp đồng xây dựng phải kéo dài cho đến khi chuyển sang thực hiện nghĩa vụ bảo hành, nếu có.

2.11.5. Nhà thầu không được nhận lại bảo đảm thực hiện hợp đồng xây dựng trong trường hợp từ chối thực hiện hợp đồng xây dựng sau khi hợp đồng có hiệu lực.

2.12. Quyền và nghĩa vụ chung của bên nhận thầu

Tuỳ theo qui mô, tính chất công việc mà trong hợp đồng các bên phải qui định cụ thể về trách nhiệm chung của bên nhận thầu như:

2.12.1. Đại diện bên nhận thầu

Bên nhận thầu có thể chỉ định người đại diện của mình và uỷ quyền cho họ thực hiện một số công việc nhất định nhưng phải được qui định cụ thể trong Hợp đồng.

Trường hợp đại diện bên nhận thầu không được ghi cụ thể trong Hợp đồng, thì trước ngày khởi công, bên nhận thầu phải trình cho bên giao thầu tên và các thông tin chi tiết về người đại diện, cũng như quyền hạn và trách nhiệm của họ để xem xét và chấp thuận. Khi không có sự đồng ý trước của bên giao thầu, bên nhận thầu không được bãi nhiệm người đại diện của mình hoặc bổ nhiệm người khác thay thế.

2.12.2. Nhân lực chính của bên nhận thầu

Trong hợp đồng phải qui định cụ thể các vấn đề có liên quan đến nhân lực chính của bên nhận thầu bố trí, sử dụng cho công việc như:

- Nhân lực chính của bên nhận thầu tại công trường xây dựng và tại Văn phòng của bên nhận thầu;

- Báo cáo về nhân lực và thiết bị chính của bên nhận thầu;

- Sự giám sát của bên giao thầu đối với nhân lực chính của bên nhận thầu.

2.12.3. Ngoài ra trong hợp đồng còn phải qui định quyền và nghĩa vụ chung của bên nhận thầu đối với:

- Nhà thầu phụ (nếu có);

- Việc nhượng lại lợi ích của hợp đồng thầu phụ;

- Vấn đề hợp tác giữa các bên liên quan đến việc thực hiện hợp đồng;

- Định vị các mốc;

- Các qui định về an toàn;

- Dữ liệu (điều kiện) về công trường;

- Quyền về đường đi và phương tiện;

- Trách nhiệm đối với các công trình và dân cư;

- Đường vào công trường;

- Vận chuyển hàng hoá;

- Thiết bị chính của bên nhận thầu;

- Thiết bị và vật liệu do bên giao thầu cung cấp;

- Báo cáo tiến độ;

- Việc cung cấp và sử dụng tài liệu;

- Các bản vẽ hoặc chỉ dẫn bị chậm trễ;

- Việc bên nhận thầu sử dụng tài liệu của bên giao thầu;

- Các chi tiết bí mật;

- Đồng trách nhiệm và đa trách nhiệm;

- Việc di chuyển lực lượng của bên nhận thầu ra khỏi công trường sau khi đã được nghiệm thu công trình.

- Những vấn đề khác có liên quan (cổ vật, ...)

2.13. Quyền và nghĩa vụ chung của bên giao thầu

Hợp đồng phải qui định quyền và nghĩa vụ chung của bên giao thầu đối với:

2.13.1. Nhân lực chính của bên giao thầu;

2.13.2. Trách nhiệm thu xếp tài chính của bên giao thầu;

2.13.3. Việc bên giao thầu sử dụng tài liệu của bên nhận thầu;

2.13.4. Khiếu nại của bên giao thầu.

Trường hợp bên giao thầu thuê các tổ chức, cá nhân có đủ năng lực để cung cấp cho bên giao thầu các dịch vụ tư vấn nhằm thực hiện tốt các công việc, thì trong hợp đồng phải qui định các vấn đề liên quan đến nhà tư vấn như:

- Nhiệm vụ và quyền hạn của nhà tư vấn;

- Uỷ quyền của nhà tư vấn;

- Chỉ dẫn của nhà tư vấn;

- Thay thế nhà tư vấn;

- Việc quyết định của nhà tư vấn.

2.14. Nhà thầu phụ do chủ đầu tư chỉ định (nếu có)

Trường hợp có những phần việc mà các bên tham gia hợp đồng thống nhất có thể sử dụng nhà thầu phụ do chủ đầu tư chỉ định để thực hiện một số phần việc nhất định nhằm đạt được mục đích cuối cùng của công việc nhưng phải được sự chấp nhận của nhà thầu chính. Khi đó, trong hợp đồng phải qui định các vấn đề có liên quan đến nhà thầu phụ được chỉ định như:

2.14.1. Định nghĩa nhà thầu phụ được chỉ định;

2.14.2. Quyền phản đối của nhà thầu chính đối với nhà thầu phụ được chỉ định;

2.14.3. Việc thanh toán cho nhà thầu phụ được chỉ định.

2.15. Quản lý chất lượng công trình xây dựng

Việc quản lý chất lượng công trình phải tuân thủ đúng các qui định của Nhà nước về quản lý chất lượng công trình xây dựng. Hợp đồng phải qui định cụ thể đối với việc quản lý chất lượng công trình, bao gồm: Quản lý chất lượng của nhà thầu (bên nhận thầu); Quản lý chất lượng của chủ đầu tư (bên giao thầu) và nhà tư vấn (bao gồm cả tư vấn khảo sát xây dựng, tư vấn thiết kế, tư vấn giám sát và các nhà tư vấn khác có liên quan).

2.16. Nghiệm thu các công việc hoàn thành

Trong hợp đồng phải qui định trách nhiệm, nghĩa vụ của các bên đối với việc nghiệm thu toàn bộ công việc, từng phần việc và những phần công việc cần nghiệm thu trước khi chuyển qua phần công việc khác, trong đó bao gồm các nội dung chủ yếu sau:

- Nội dung những công việc cần nghiệm thu (nghiệm thu từng phần, nghiệm thu toàn bộ công việc);

- Thành phần nhân sự tham gia nghiệm thu, người ký biên bản nghiệm thu;

- Biểu mẫu biên bản nghiệm thu đối với từng đối tượng nghiệm thu, trong đó có đánh giá kết quả công việc được nghiệm thu;

- Các công việc cần đo lường để thanh toán, phương pháp đo lường;

2.17. Bảo hiểm và bảo hành công trình

2.17.1. Trong hợp đồng phải qui định trách nhiệm của các bên về bảo hiểm, bao gồm các nội dung chủ yếu như: Đối tượng bảo hiểm; Mức bảo hiểm; Thời gian bảo hiểm.

2.17.2. Bảo hiểm công trình xây dựng và các tài sản thuộc quyền sở hữu của bên giao thầu sẽ do bên giao thầu mua. Trường hợp, phí bảo hiểm này đã được tính vào giá trúng thầu thì bên nhận thầu thực hiện mua bảo hiểm.

2.17.3. Bên nhận thầu phải thực hiện mua các loại bảo hiểm cần thiết để bảo đảm cho hoạt động của chính mình theo qui định của pháp luật.

2.17.4. Bên giao thầu, bên nhận thầu thống nhất và qui định trong hợp đồng về điều kiện bảo hành, thời hạn bảo hành và trách nhiệm của các bên đối với việc bảo hành công trình xây dựng. Nội dung bảo hành công trình thực hiện theo các qui định về quản lý chất lượng công trình xây dựng.

2.18. Bảo vệ môi trường, an toàn lao động và phòng chống cháy nổ

Trong hợp đồng các bên phải qui định rõ yêu cầu, trách nhiệm, nghĩa vụ của mỗi bên về bảo vệ môi trường, an toàn lao động và phòng chống cháy nổ trong quá trình thực hiện công việc.

Nội dung việc bảo vệ môi trường và an toàn lao động theo qui định của Nhà nước về quản lý dự án đầu tư xây dựng công trình.

2.19. Điện, nước và an ninh công trường

Hợp đồng phải qui định rõ quyền, nghĩa vụ của mỗi bên trong việc cung cấp, thanh toán chi phí điện, nước và cho an ninh công trường.

2.20. Trách nhiệm đối với các sai sót

Trong hợp đồng phải qui định rõ trách nhiệm của các bên đối với các sai sót trong quá trình thực hiện công việc như:

- Việc hoàn thành các công việc còn dở dang và sửa chữa sai sót, hư hỏng;

- Chi phí cho việc sửa chữa các sai sót;

- Thời gian thông báo sai sót;

- Không sửa chữa được sai sót;

- Di chuyển công việc bị sai sót ra khỏi công trường;

- Các kiểm định thêm đối với các sai sót sau sửa chữa;

- Nguyên nhân dẫn đến các sai sót;

- Những nghĩa vụ chưa được hoàn thành theo hợp đồng.

2.21. Tạm ngừng và chấm dứt hợp đồng bởi bên giao thầu và bên nhận thầu

Trong hợp đồng xây dựng các bên giao thầu, bên nhận thầu phải thoả thuận và qui định cụ thể về: các tình huống được tạm ngừng và chấm dứt hợp đồng, quyền được tạm ngừng và chấm dứt hợp đồng của các bên; trình tự thủ tục tạm ngừng và chấm dứt hợp đồng xây dựng bởi các bên; Việc xác định giá trị hợp đồng tại thời điểm chấm dứt; Trách nhiệm thanh toán sau khi chấm dứt hợp đồng của các bên.

2.21.1. Bên giao thầu, bên nhận thầu được quyền tạm ngừng hợp đồng xây dựng trong các trường hợp sau:

- Do lỗi của bên giao thầu hoặc bên nhận thầu gây ra;

- Các trường hợp bất khả kháng;

- Các trường hợp khác do các bên thoả thuận.

Trong các trường hợp này, mỗi bên đều có quyền tạm ngừng hợp đồng, nhưng phải báo cho bên kia biết bằng văn bản trước một khoảng thời gian nhất định do các bên tự thoả thuận và cùng bàn bạc giải quyết để tiếp tục thực hiện đúng hợp đồng xây dựng đã ký kết.

Thời gian tạm ngừng và mức đền bù thiệt hại do tạm ngừng hợp đồng xây dựng do hai bên tự thoả thuận trong hợp đồng.

2.21.2. Chấm dứt hợp đồng xây dựng bởi bên giao thầu, bên nhận thầu:

- Mỗi bên đều có quyền chấm dứt hợp đồng và không phải bồi thường thiệt hại khi bên kia vi phạm hợp đồng ở mức phải huỷ bỏ hợp đồng đã được các bên thoả thuận trong hợp đồng hoặc pháp luật có qui định;

- Trường hợp một bên đơn phương chấm dứt hợp đồng xây dựng mà không phải do lỗi của bên kia gây ra, thì bên chấm dứt hợp đồng phải bồi thường thiệt hại cho bên kia;

- Trước khi chấm dứt hợp đồng xây dựng, các bên phải thông báo cho bên kia trước một khoảng thời gian nhất định do các bên tự thoả thuận, nếu không thông báo mà gây thiệt hại cho bên kia, thì bên chấm dứt hợp đồng phải bồi thường thiệt hại cho bên kia;

- Khi hợp đồng bị chấm dứt, thì hợp đồng không có hiệu lực từ thời điểm bị chấm dứt và các bên phải hoàn trả cho nhau tài sản hoặc tiền có liên quan.

2.22. Rủi ro và trách nhiệm của các bên

Trong hợp đồng phải qui định cụ thể trách nhiệm của các bên giao nhận thầu đối với các rủi ro như: Bồi thường đối với những thiệt hại do mỗi bên gây ra cho bên kia; Xử lý rủi ro khi xảy ra của mỗi bên.

2.23. Bất khả kháng

Trong hợp đồng các bên phải qui định cụ thể về: Các trường hợp được coi là bất khả kháng như: động đất, bão, lũ, lụt, lốc, sóng thần, lở đất; chiến tranh hoặc có nguy cơ xảy ra chiến tranh; Xử lý bất khả kháng.

2.24. Thưởng, phạt vi phạm hợp đồng

Việc thưởng hợp đồng, phạt vi phạm hợp đồng phải được ghi trong hợp đồng. Tuy nhiên, mức thưởng không vượt quá 12% giá trị phần hợp đồng làm lợi, mức phạt không vượt quá 12% giá trị hợp đồng bị vi phạm. Nguồn tiền thưởng được trích từ phần lợi nhuận do việc sớm đưa công trình bảo đảm chất lượng vào sử dụng, khai thác hoặc từ việc tiết kiệm hợp lý các khoản chi phí để thực hiện hợp đồng.

2.25. Giải quyết tranh chấp hợp đồng xây dựng

Trong trường hợp xảy ra tranh chấp hợp đồng xây dựng, các bên có trách nhiệm thương lượng giải quyết. Trường hợp không đạt được thoả thuận giữa các bên, việc giải quyết tranh chấp được thực hiện thông qua hòa giải, Trọng tài hoặc Toà án giải quyết theo quy định của pháp luật.

2.26. Quyết toán hợp đồng xây dựng

Trong hợp đồng phải qui định trình tự, thủ tục, thời hạn giao nộp quyết toán nhưng không quá 30 ngày, nội dung hồ sơ quyết toán hợp đồng, các biểu mẫu kèm theo (nếu có) cho việc quyết toán hợp đồng. Hồ sơ quyết toán hợp đồng do bên nhận thầu lập phù hợp với từng loại hợp đồng cụ thể trên nguyên tắc tài liệu đã có (biên bản nghiệm thu, hồ sơ thanh toán các giai đoạn) chỉ lập bảng thống kê, tài liệu nào chưa có thì làm mới. Nội dung chủ yếu của hồ sơ bao gồm:

- Hồ sơ hoàn công (đối với hợp đồng thi công xây dựng công trình) đã được các bên xác nhận;

- Các biên bản nghiệm thu khối lượng công việc hoàn thành;

- Biên bản xác nhận khối lượng công việc phát sinh;

- Biên bản nghiệm thu kết quả khảo sát xây dựng;

- Biên bản nghiệm thu thiết kế xây dựng công trình;

- Biên bản bàn giao công trình đưa vào sử dụng;

- Bản xác định giá trị quyết toán hợp đồng đã được các bên xác nhận;

- Các tài liệu khác có liên quan.

2.27. Thanh lý hợp đồng xây dựng

Ngay sau khi bên nhận thầu đã hoàn thành nghĩa vụ theo hợp đồng, các bên tham gia tiến hành thanh lý và chấm dứt hiệu lực của hợp đồng cũng như mọi nghĩa vụ có liên quan khác.

Việc thanh lý hợp đồng phải được thực hiện xong trong thời hạn bốn mươi lăm (45) ngày kể từ ngày các bên tham gia hợp đồng hoàn thành các nghĩa vụ theo hợp đồng.

2.28. Hiệu lực của hợp đồng

Hợp đồng xây dựng có hiệu lực kể từ ngày các bên tham gia hợp đồng ký kết hợp đồng trừ trường hợp các bên có thoả thuận khác.

phÇn III. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo và thay thế Thông tư số 02/2005/TT-BXD ngày 25/02/2005 của Bộ Xây dựng hướng dẫn hợp đồng trong hoạt động xây dựng.

2. Bộ trưởng các Bộ, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị các Tổng công ty Nhà nước, các Tập đoàn kinh tế và Thủ trưởng các đơn vị có liên quan chịu trách nhiệm tổ chức thực hiện Thông tư này.

3. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Xây dựng để nghiên cứu, giải quyết.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đinh Tiến Dũng

PHỤ LỤC 1

(Ban hành kèm theo Thông tư số 06 /2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng)

BẢNG TÍNH GIÁ TRỊ ĐỀ NGHỊ THANH TOÁN

Số .......... ngày ..... tháng ..... năm .....

Tên/số hợp đồng xây dựng:

Tên Bên giao thầu:

Tên Bên nhận thầu:

Công trình:

Hạng mục:

Giai đoạn thanh toán / lần thanh toán số:

Căn cứ khối lượng đã được nghiệm thu, bên nhận thầu đề nghị bên giao thầu thanh toán số tiền nh sau:

Số TT | Các chỉ tiêu | Đơn vị tính | Giá trị | Ghi chú
1 | Giá trị khối lượng hoàn thành theo hợp đồng |  |  |
2 | Giá trị khối lợng các công việc phát sinh ngoài hợp đồng |  |  |
3 | Chiết khấu tiền tạm ứng (theo qui định của hợp đồng) |  |  |
4 | Giá trị đề nghị thanh toán (1+2-3) |  |  |

Bằng chữ:

Hồ sơ kèm theo:

Đại diện Bên giao thầu

(Ký, ghi rõ họ và tên,
chức vụ và đóng dấu)

Đại diện Bên nhận thầu

(Ký, ghi rõ họ và tên,
chức vụ và đóng dấu)

Đại diện Nhà tư vấn (nếu có)

(Ký, ghi rõ họ và tên, chức vụ)

PHỤ LỤC 2

(Ban hành kèm theo Thông tư số 06 /2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng)

BẢNG XÁC ĐỊNH GIÁ TRỊ KHỐI LƯỢNG CÔNG VIỆC HOÀN THÀNH THEO HỢP ĐỒNG

Số .......... ngày ..... tháng ..... năm .....

Tên/số hợp đồng xây dựng:

Tên Bên giao thầu:

Tên Bên nhận thầu:

Công trình:

Hạng mục:

Giai đoạn thanh toán / lần thanh toán số:

Căn cứ xác định:

Số TT | Tên công việc | Đơn vị tính | Khối lượng |  | Đơn giá thanh toán | Thành tiền |  | Ghi chú
 |  |  | Theo HĐ | Đã thực hiện |  | Theo HĐ | Đã thực hiện
 | Tổng cộng |  |  |  |  |  |  |

Bằng chữ:

Đại diện Bên giao thầu hoặc đại diện Nhà tư vấn (nếu có)

(Ký, ghi rõ họ và tên, chức vụ)

Đại diện Bên nhận thầu

(Ký, ghi rõ họ và tên, chức vụ)

PHỤ LỤC 3

(Ban hành kèm theo Thông tư số 06 /2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng)

BẢNG XÁC ĐỊNH ĐƠN GIÁ ĐIỀU CHỈNH
THEO QUI ĐỊNH CỦA HỢP ĐỒNG

Số .......... ngày ..... tháng ..... năm .....

Tên/số hợp đồng xây dựng:

Tên Bên giao thầu:

Tên Bên nhận thầu:

Công trình:

Hạng mục:

Giai đoạn thanh toán / lần thanh toán số:

Căn cứ xác định:

Số TT | Tên công việc | Đơn vị tính | Đơn giá |  | Ghi chú
 |  |  | Theo hợp đồng | Điều chỉnh theo qui định của hợp đồng

Đại diện Bên giao thầu

hoặc đại diện Nhà tư vấn (nếu có)

(Ký, ghi rõ họ và tên, chức vụ)

Đại diện Bên nhận thầu

(Ký, ghi rõ họ và tên, chức vụ)

PHỤ LỤC 4

(Ban hành kèm theo Thông tư số 06 /2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng)

BẢNG XÁC ĐỊNH GIÁ TRỊ KHỐI LƯỢNG PHÁT SINH NGOÀI HỢP ĐỒNG

Số .......... ngày ..... tháng ..... năm .....

Tên/số hợp đồng xây dựng:

Tên Bên giao thầu:

Tên Bên nhận thầu:

Công trình:

Hạng mục:

Giai đoạn thanh toán / lần thanh toán số:

Căn cứ xác định:

Số TT | Tên công việc | Đơn vị tính | Khối lượng phát sinh | Đơn giá |  | Thành tiền |  | Ghi chú
 |  |  |  | Theo HĐ | Theo đơn giá bổ sung | Theo HĐ | Theo đơn giá bổ sung
 | Tổng cộng |  |  |  |  |  |  |

Bằng chữ:

Đại diện Bên giao thầu hoặc đại diện Nhà tư vấn (nếu có)

(Ký, ghi rõ họ và tên, chức vụ)

Đại diện Bên nhận thầu

(Ký, ghi rõ họ và tên, chức vụ)

PHỤ LỤC 5

(Ban hành kèm theo Thông tư số 06 /2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng)

CÔNG THỨC ĐIỀU CHỈNH GIÁ

Pn = a+ [image] + [image] + [image] + ...

Trong đó:

- “Pn”: hệ số điều chỉnh (tăng hoặc giảm) được áp dụng cho thanh toán hợp đồng đối với các công việc được tiến hành trong thời gian “n” theo tiền tệ tương ứng.

- “a” : là hệ số cố định, được nêu trong bảng số liệu điều chỉnh tương ứng, thể hiện phần không điều chỉnh của các khoản thanh toán theo hợp đồng.

- “b”, “c”, “d” ... : là những hệ số biểu hiện tỷ lệ (tỷ trọng) của mỗi phần chi phí liên quan đến việc thực hiện công việc được nêu trong bảng số liệu điều chỉnh tương ứng, như: chi phí nhân công, chi phí máy (thiết bị), chi phí vật liệu, ...

- “Ln”, “En”, “Mn”, ...: là các chỉ số giá hiện thời hoặc những giá điều chỉnh cho thời gian “n” được thể hiện bằng tiền tệ thanh toán tương ứng, mỗi chỉ số hoặc giá được áp dụng cho một loại chi phí tương ứng trong bảng số liệu điều chỉnh vào thời điểm 28 ngày trước ngày bên nhận thầu nộp hồ sơ thanh toán.

- “Lo”, “Eo”, “Mo”, ...: là các chỉ số giá cơ bản hoặc những giá điều chỉnh, được thể hiện bằng tiền tệ thanh toán tương ứng, mỗi chỉ số hoặc giá được áp dụng cho một loại chi phí tương ứng trong bảng số liệu điều chỉnh vào thời điểm 28 ngày trước ngày khởi công.

Các hệ số “a”, “b”, “c”, “d”, ... và các chỉ số Lo, Eo, Mo, ... phải được xác định trong hồ sơ dự thầu và là tài liệu kèm theo hợp đồng.

Khi áp dụng các chỉ số giá hoặc các giá điều chỉnh được nêu trong bảng số liệu điều chỉnh nếu có nghi ngờ về nguồn của chúng, thì bên giao thầu, nhà tư vấn (nếu có) sẽ xác định để sáng tỏ về nguồn gốc của các chỉ số hoặc giá điều chỉnh này.

Trong trường hợp mà “ tiền tệ của chỉ số giá hoặc giá điều chỉnh ” (được nêu trong bảng) không phải là tiền tệ thanh toán tương ứng, thì sẽ được chuyển đổi sang tiền tệ thanh toán tương ứng theo tỷ giá bán ra do Ngân hàng Trung ương của nước sở tại ấn định vào ngày đã nêu trên (ngày mà chỉ số giá hoặc giá điều chỉnh sẽ được yêu cầu áp dụng).

Khi mà mỗi chỉ số giá hoặc giá điều chỉnh hiện hành chưa có, bên giao thầu, nhà tư vấn (nếu có) sẽ xác định chỉ số giá hoặc giá điều chỉnh tạm thời để cấp chứng nhận thanh toán tạm thời. Khi một chỉ số giá hoặc giá điều chỉnh hiện hành đã có thì việc điều chỉnh sẽ được tính toán lại cho phù hợp.

Nếu bên nhận thầu không hoàn thành công trình trong khoảng thời gian hoàn thành, việc điều chỉnh giá sẽ được thực hiện dựa trên mỗi chỉ số giá hoặc giá điều chỉnh được áp dụng vào thời điểm 28 ngày trước ngày hết hạn thời gian hoàn thành công trình hoặc chỉ số hoặc giá cả hiện hành (tuỳ theo cách thức nào thuận lợi hơn cho bên giao thầu).


TT 2007 - 33 quyet toan DA dau tu

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 33/2007/TT-BTC NGÀY 09 THÁNG 04 NĂM 2007

HƯỚNG DẪN QUYẾT TOÁN DỰ ÁN HOÀN THÀNH THUỘC

NGUỒN VỐN NHÀ NƯỚC

Căn cứ Nghị định số 16/2005/NĐ-CP ngày 07/2/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình; Nghị định số 112/2006/NĐ-CP ngày 29/9/2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 16/2005/NĐ-CP về quản lý dự án đầu tư xây dựng công trình;

Căn cứ Nghị định số 126/2004/NĐ-CP ngày 26/5/2004 của Chính phủ về xử phạt vi phạm hành chính trong hoạt động xây dựng, quản lý công trình hạ tầng đô thị và quản lý sử dụng nhà;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước như sau :

PHẦN I - QUY ĐỊNH CHUNG

1- Đối tượng và phạm vi điều chỉnh: Tất cả các dự án đầu tư sử dụng vốn Nhà nước, bao gồm vốn Ngân sách nhà nước, vốn Tín dụng đầu tư phát triển của Nhà nước, vốn Trái phiếu (Chính phủ, Chính quyền địa phương), vốn Tín dụng do Nhà nước bảo lãnh, vốn Đầu tư phát triển của các Tổng Công ty nhà nước, Công ty trách nhiệm hữu hạn một thành viên, sau khi hoàn thành đều phải quyết toán theo quy định của Thông tư này.

Các dự án do chủ tịch ủy ban nhân dân xã, thị trấn quyết định đầu tư và dự án do cấp có thẩm quyền giao ủy ban nhân dân xã, thị trấn làm chủ đầu tư thực hiện theo Thông tư hướng dẫn quản lý vốn đầu tư xây dựng cơ bản thuộc xã, thị trấn; không áp dụng Thông tư này.

2- Vốn đầu tư được quyết toán là toàn bộ chi phí hợp pháp đã thực hiện trong quá trình đầu tư để đưa dự án vào khai thác sử dụng. Chi phí hợp pháp là chi phí được thực hiện trong phạm vi thiết kế, dự toán đã phê duyệt kể cả phần điều chỉnh, bổ sung, đúng với hợp đồng đã ký kết, phù hợp với các quy định của pháp luật. Đối với các dự án sử dụng vốn ngân sách nhà nước thì vốn đầu tư được quyết toán phải nằm trong giới hạn tổng mức đầu tư được cấp có thẩm quyền phê duyệt.

3- Báo cáo quyết toán dự án hoàn thành phải xác định đầy đủ, chính xác tổng chi phí đầu tư đã thực hiện; phân định rõ nguồn vốn đầu tư; chi phí đầu tư được phép không tính vào giá trị tài sản hình thành qua đầu tư dự án; giá trị tài sản hình thành qua đầu tư: tài sản cố định, tài sản lưu động; đồng thời phải đảm bảo đúng nội dung, thời gian lập, thẩm tra và phê duyệt theo quy định.

4- Đối với các dự án quan trọng quốc gia, các dự án nhóm A gồm nhiều dự án thành phần hoặc tiểu dự án, trong đó nếu từng dự án thành phần hoặc tiểu dự án độc lập vận hành khai thác hoặc thực hiện theo phân kỳ đầu tư được ghi trong văn bản phê duyệt báo cáo nghiên cứu tiền khả thi hoặc báo cáo đầu tư, thì mỗi dự án thành phần hoặc tiểu dự án đó được thực hiện quyết toán vốn đầu tư như một dự án đầu tư độc lập.

5- Đối với các dự án có nhiều hạng mục công trình mà mỗi hạng mục công trình hoặc nhóm hạng mục khi hoàn thành có thể đưa vào khai thác, sử dụng, thì chủ đầu tư lập báo cáo quyết toán vốn đầu tư theo hạng mục, trình người có thẩm quyền phê duyệt. Giá trị đề nghị quyết toán của hạng mục công trình bao gồm: chi phí xây dựng, chi phí mua sắm và lắp đặt thiết bị, các khoản chi phí khác có liên quan trực tiếp đến hạng mục đó. Sau khi toàn bộ dự án hoàn thành, chủ đầu tư phải tổng quyết toán toàn bộ dự án và xác định mức phân bổ chi phí chung của dự án cho từng hạng mục công trình thuộc dự án trình người có thẩm quyền phê duyệt.

6- Đối với các dự án đầu tư có sử dụng vốn nước ngoài (vốn do Nhà nước bảo lãnh, vốn vay, vốn viện trợ từ các Chính phủ, tổ chức, cá nhân người nước ngoài) khi hoàn thành phải thực hiện quyết toán theo quy định của Thông tư này và các quy định liên quan của Điều ước quốc tế (nếu có).

7- Đối với các dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) gồm nhiều hợp phần, trong đó có hợp phần chi phí đầu tư xây dựng cơ bản, có hợp phần chi phí hành chính, sự nghiệp được quyết toán như sau:

7.1- Hợp phần chi phí xây dựng cơ bản quyết toán theo quy định cụ thể của Thông tư này;

7.2- Hợp phần chi phí hành chính, sự nghiệp quyết toán theo quy định cụ thể của chế độ kế toán hành chính, sự nghiệp.

8- Đối với dự án của cơ quan đại diện Việt Nam tại nước ngoài, dự án có yêu cầu cơ mật thuộc an ninh quốc phòng, dự án mua sở hữu bản quyền, việc quyết toán dự án hoàn thành được thực hiện theo quyết định riêng của Thủ tướng Chính phủ trên cơ sở đề xuất và kiến nghị của cơ quan có dự án.

9- Thông qua công tác quyết toán dự án hoàn thành nhằm đánh giá kết quả quá trình đầu tư, xác định năng lực sản xuất, giá trị tài sản mới tăng thêm do đầu tư mang lại; xác định rõ trách nhiệm của chủ đầu tư, các nhà thầu, cơ quan cấp vốn, cho vay, kiểm soát thanh toán, các cơ quan quản lý nhà nước có liên quan; đồng thời qua đó rút kinh nghiệm nhằm không ngừng hoàn thiện cơ chế chính sách của nhà nước, nâng cao hiệu quả công tác quản lý vốn đầu tư trong cả nước.

PHẦN II - QUY ĐỊNH CỤ THỂ

I - NỘI DUNG BÁO CÁO QUYẾT TOÁN

1- Nguồn vốn đầu tư thực hiện dự án tính đến ngày khoá sổ lập báo cáo quyết toán (chi tiết theo từng nguồn vốn đầu tư).

2- Chi phí đầu tư đề nghị quyết toán chi tiết theo cơ cấu: xây dựng, mua sắm và lắp đặt thiết bị, chi phí khác; chi tiết theo hạng mục, khoản mục chi phí đầu tư.

3- Xác định chi phí đầu tư thiệt hại không tính vào giá trị tài sản hình thành qua đầu tư.

4- Xác định số lượng và giá trị tài sản hình thành qua đầu tư của dự án, công trình hoặc hạng mục công trình; chi tiết theo nhóm, loại tài sản cố định, tài sản lưu động theo chi phí thực tế. Đối với các dự án có thời gian thực hiện đầu tư lớn hơn 36 tháng tính từ ngày khởi công đến ngày nghiệm thu bàn giao đưa vào khai thác sử dụng phải thực hiện quy đổi vốn đầu tư về mặt bằng giá tại thời điểm bàn giao đưa vào khai thác sử dụng.

- Việc phân bổ chi phí khác cho từng tài sản cố định được xác định theo nguyên tắc: chi phí trực tiếp liên quan đến tài sản cố định nào thì tính cho tài sản cố định đó; chi phí chung liên quan đến nhiều tài sản cố định thì phân bổ theo tỷ lệ chi phí trực tiếp của từng tài sản cố định so với tổng số chi phí trực tiếp của toàn bộ tài sản cố định.

-Trường hợp tài sản được bàn giao cho nhiều đơn vị sử dụng phải xác định đầy đủ danh mục và giá trị của tài sản bàn giao cho từng đơn vị.

II - BIỂU MẪU BÁO CÁO QUYẾT TOÁN

1- Đối với dự án hoàn thành: gồm các biểu theo Mẫu số: 01, 02, 03, 04, 05, 06, 07, 08 /QTDA thuộc Phụ lục số 02 kèm theo Thông tư này.

2- Đối với hạng mục công trình hoàn thành:

Gồm các biểu theo Mẫu số: 01, 02, 03, 04, 05, 06 /QTDA thuộc Phụ lục số 02 kèm theo Thông tư này.

3- Đối với dự án quy hoạch hoàn thành; đối với chi phí chuẩn bị đầu tư của dự án bị huỷ bỏ theo quyết định của cấp có thẩm quyền:

Gồm các biểu theo Mẫu số: 07, 08, 09/QTDA thuộc Phụ lục số 02 kèm theo Thông tư này.

4- Nơi nhận báo cáo quyết toán:

- Cơ quan thẩm tra, phê duyệt quyết toán;

- Cấp trên trực tiếp của chủ đầu tư (nếu có);

- Cơ quan cấp vốn, cho vay, thanh toán.

III - HỒ SƠ TRÌNH DUYỆT QUYẾT TOÁN

(Gồm 01 bộ gửi cơ quan thẩm tra phê duyệt quyết toán)

1- Đối với dự án, công trình, hạng mục công trình hoàn thành:

1.1- Tờ trình đề nghị phê duyệt quyết toán của chủ đầu tư (bản gốc).

1.2- Báo cáo quyết toán dự án hoàn thành theo quy định tại mục II, Phần II của Thông tư này (bản gốc).

1.3- Các văn bản pháp lý có liên quan theo Mẫu số 02/QTDA (bản gốc hoặc bản sao).

1.4- Các hợp đồng kinh tế, biên bản thanh lý hợp đồng (nếu có) giữa chủ đầu tư với các nhà thầu thực hiện dự án (bản gốc hoặc bản sao).

1.5- Các biên bản nghiệm thu hoàn thành bộ phận công trình, giai đoạn thi công xây dựng công trình, nghiệm thu lắp đặt thiết bị; Biên bản nghiệm thu hoàn thành dự án, công trình hoặc hạng mục công trình để đưa vào sử dụng (bản gốc hoặc bản sao).

1.6-Toàn bộ các bản quyết toán khối lượng A-B (bản gốc).

1.7- Báo cáo kết quả kiểm toán quyết toán dự án hoàn thành (nếu có, bản gốc); kèm văn bản của chủ đầu tư về kết quả kiểm toán: nội dung thống nhất, nội dung không thống nhất, kiến nghị.

1.8- Kết luận thanh tra, Biên bản kiểm tra, Báo cáo kiểm toán của các cơ quan: Thanh tra, Kiểm tra, Kiểm toán Nhà nước (nếu có); kèm theo báo cáo tình hình chấp hành các báo cáo trên của chủ đầu tư.

Trong quá trình thẩm tra, chủ đầu tư có trách nhiệm xuất trình cho cơ quan thẩm tra các tài liệu phục vụ công tác thẩm tra quyết toán: Hồ sơ hoàn công, nhật ký thi công, hồ sơ đấu thầu, dự toán thiết kế, dự toán bổ sung và các hồ sơ chứng từ thanh toán có liên quan.

2- Đối với dự án quy hoạch; chi phí chuẩn bị đầu tư của dự án được huỷ bỏ theo quyết định của cấp có thẩm quyền:

2.1- Tờ trình đề nghị phê duyệt quyết toán của chủ đầu tư (bản gốc).

2.2- Báo cáo quyết toán theo quy định tại mục II, Phần II của Thông tư này (bản gốc).

2.3- Tập các văn bản pháp lý có liên quan (bản gốc hoặc bản sao).

2.4- Các hợp đồng kinh tế giữa chủ đầu tư với các nhà thầu; biên bản nghiệm thu thanh lý hợp đồng (nếu có, bản gốc hoặc bản sao).

Trong quá trình thẩm tra, chủ đầu tư có trách nhiệm xuất trình các tài liệu khác có liên quan đến quyết toán vốn đầu tư của dự án khi được cơ quan thẩm tra quyết toán yêu cầu.

IV - THẨM QUYỀN PHÊ DUYỆT, CƠ QUAN THẨM TRA QUYẾT TOÁN

1- Thẩm quyền phê duyệt quyết toán:

1.1- Bộ trưởng Bộ Tài chính phê duyệt quyết toán các dự án được Quốc hội quyết định chủ trương và cho phép đầu tư, Thủ tướng Chính phủ quyết định đầu tư;

1.2- Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan Trung ương của các đoàn thể; Chủ tịch ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương phê duyệt quyết toán các dự án nhóm A, B, C sử dụng vốn ngân sách nhà nước; được ủy quyền hoặc phân cấp phê duyệt quyết toán đối với các dự án nhóm B, C cho cơ quan cấp dưới trực tiếp.

1.3- Đối với các dự án còn lại, người quyết định đầu tư là người có thẩm quyền phê duyệt quyết toán dự án hoàn thành.

2- Cơ quan thẩm tra quyết toán dự án hoàn thành:

- Đối với dự án được Quốc hội quyết định chủ trương đầu tư, Thủ tướng Chính phủ quyết định đầu tư: Bộ Tài chính thẩm tra;

- Đối với dự án sử dụng vốn ngân sách nhà nước thuộc các cơ quan Trung ương quản lý: người có thẩm quyền phê duyệt quyết toán giao cho đơn vị có chức năng thuộc quyền quản lý tổ chức thẩm tra.

- Đối với các dự án sử dụng vốn ngân sách nhà nước thuộc tỉnh, thành phố trực thuộc trung ương quản lý: Sở Tài chính tổ chức thẩm tra.

- Đối với các dự án sử dụng vốn ngân sách nhà nước thuộc cấp quận, huyện, thành phố thuộc tỉnh quản lý: Phòng Tài chính tổ chức thẩm tra.

- Đối với các dự án còn lại, người có thẩm quyền phê duyệt quyết toán giao cho đơn vị có chức năng thuộc quyền quản lý tổ chức thẩm tra.

Trường hợp cần thiết, người có thẩm quyền phê duyệt quyết toán quyết định thành lập tổ công tác thẩm tra để thực hiện thẩm tra trước khi phê duyệt quyết toán; thành phần của tổ công tác thẩm tra quyết toán gồm thành viên của các đơn vị có liên quan.

V - KIỂM TOÁN QUYẾT TOÁN DỰ ÁN HOÀN THÀNH

1- Tất cả các dự án quan trọng quốc gia, dự án nhóm A, dự án nhóm B sử dụng vốn nhà nước khi hoàn thành đều phải kiểm toán quyết toán trước khi trình cấp có thẩm quyền thẩm tra, phê duyệt quyết toán; các dự án còn lại thực hiện kiểm toán quyết toán theo yêu cầu của cấp có thẩm quyền.

2- Chủ đầu tư tổ chức lựa chọn nhà thầu kiểm toán theo quy định của Luật Đấu thầu và ký kết hợp đồng kiểm toán quyết toán dự án hoàn thành theo quy định của Pháp lệnh về Hợp đồng kinh tế.

3- Nhà thầu kiểm toán quyết toán phải là các doanh nghiệp kiểm toán được thành lập và hoạt động theo quy định của pháp luật về thành lập và hoạt động doanh nghiệp tại Việt Nam và quy định tại Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về kiểm toán độc lập.

4- Nhà thầu kiểm toán thực hiện kiểm toán quyết toán dự án hoàn thành, lập báo cáo kiểm toán phải tuân thủ Chuẩn mực kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành do Bộ Tài chính ban hành và các nội dung cụ thể tại Điểm 2, Mục VI dưới đây.

VI - THẨM TRA QUYẾT TOÁN DỰ ÁN HOÀN THÀNH

1- Nội dung thẩm tra

1.1- Đối với dự án đã kiểm toán quyết toán:

Trên cơ sở Báo cáo kết quả kiểm toán dự án hoàn thành; cơ quan (đơn vị) chủ trì thẩm tra quyết toán thực hiện thẩm tra theo các nội dung sau:

- Thẩm tra tính tuân thủ Chuẩn mực kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành và các nội dung cụ thể tại Điểm 2, Mục VI dưới đây của Báo cáo kết quả kiểm toán dự án hoàn thành; nếu chưa đảm bảo yêu cầu so với quy định, cơ quan thẩm tra có quyền yêu cầu nhà thầu kiểm toán thực hiện kiểm toán lại hoặc kiểm toán bổ sung.

- Thẩm tra việc áp dụng văn bản quy phạm pháp luật, những căn cứ pháp lý mà kiểm toán viên sử dụng để kiểm toán dự án.

- Xem xét những kiến nghị, những nội dung còn khác nhau giữa báo cáo quyết toán của chủ đầu tư và báo cáo kiểm toán dự án hoàn thành của nhà thầu kiểm toán.

- Xem xét việc chấp hành của chủ đầu tư và các đơn vị có liên quan đối với ý kiến kết luận của các cơ quan Thanh tra, Kiểm tra, Kiểm toán nhà nước (nếu có).

1.2- Đối với dự án không kiểm toán quyết toán:

Đối với dự án không kiểm toán quyết toán, cơ quan thẩm tra thực hiện thẩm tra và lập báo cáo kết quả thẩm tra quyết toán dự án hoàn thành theo đúng trình tự và nội dung quy định tại Điểm 2 dưới đây.

2- Trình tự thẩm tra và nội dung của Báo cáo kết quả thẩm tra quyết toán dự án hoàn thành:

2.1- Đối với dự án, công trình, hạng mục công trình hoàn thành:

2.1.1-Thẩm tra hồ sơ pháp lý:

- Thẩm tra việc chấp hành trình tự, thủ tục đầu tư và xây dựng theo quy định của pháp luật về đầu tư và xây dựng.

- Thẩm tra việc chấp hành trình tự, thủ tục lựa chọn thầu theo quy định của pháp luật về đấu thầu.

- Thẩm tra tính pháp lý của các hợp đồng kinh tế do chủ đầu tư ký với các nhà thầu (tư vấn, xây dựng, cung ứng vật tư thiết bị) để thực hiện dự án.

2.1.2 -Thẩm tra nguồn vốn đầu tư của dự án :

- Đối chiếu số vốn đã cấp, cho vay, thanh toán do chủ đầu tư báo cáo với số xác nhận của cơ quan cấp vốn, cho vay, thanh toán liên quan để xác định số vốn đầu tư thực tế thực hiện.

- Thẩm tra sự phù hợp trong việc sử dụng nguồn vốn đầu tư so với cơ cấu xác định trong quyết định đầu tư của cấp có thẩm quyền.

2.1.3 - Thẩm tra chi phí đầu tư :

a- Đối với hợp đồng thực hiện theo phương thức đấu thầu hợp đồng trọn gói:

Đối chiếu giá trị đề nghị quyết toán với giá trị và các điều kiện nêu trong hợp đồng, biên bản thanh lý hợp đồng, hồ sơ hoàn công, với giá trúng thầu được duyệt và các tài liệu liên quan.

Thẩm tra giá trị phát sinh (nếu có): xác định rõ nguyên nhân tăng giảm, đối chiếu với văn bản phê duyệt của cấp có thẩm quyền, việc áp dụng các chính sách chế độ quy định liên quan để thanh toán chi phí đầu tư phát sinh.

b- Đối với hợp đồng thực hiện theo phương thức đấu thầu hợp đồng điều chỉnh giá:

Thẩm tra chi phí đầu tư đề nghị quyết toán: đối chiếu khối lượng quyết toán với hồ sơ dự thầu của gói thầu, giá trúng thầu được duyệt, các điều kiện nêu trong hợp đồng, biên bản thanh lý hợp đồng, hồ sơ hoàn công và các tài liệu liên quan.

Thẩm tra giá trị phát sinh (nếu có): xác định rõ nguyên nhân tăng giảm, đối chiếu với văn bản phê duyệt của cấp có thẩm quyền, việc áp dụng các chính sách chế độ quy định liên quan để thanh toán chi phí đầu tư phát sinh.

c- Đối với hợp đồng thực hiện theo phương thức chỉ định thầu:

Thẩm tra chi phí đầu tư đề nghị quyết toán (chi tiết từng hợp đồng): đối chiếu với dự toán được duyệt, các điều kiện nêu trong hợp đồng, biên bản nghiệm thu, thanh lý hợp đồng, hồ sơ hoàn công và các tài liệu liên quan.

Thẩm tra giá trị phát sinh (nếu có): xác định rõ nguyên nhân tăng giảm. đối chiếu với văn bản phê duyệt của cấp có thẩm quyền, việc áp dụng các chính sách chế độ quy định liên quan để thanh toán chi phí đầu tư phát sinh.

d- Thẩm tra các khoản chi phí khác:

- Thẩm tra các khoản chi phí tư vấn thực hiện theo hợp đồng;

- Thẩm tra chi phí do chủ đầu tư trực tiếp thực hiện, chi phí ban quản lý dự án chi tiết từng nhóm loại, từng khoản mục, từng khoản chi phí so với dự toán được duyệt, chế độ, tiêu chuẩn, định mức theo quy định.

2.1.4- Thẩm tra chi phí đầu tư thiệt hại không tính vào giá trị tài sản:

- Chi phí đầu tư thiệt hại do thiên tai, địch họa và các nguyên nhân bất khả kháng khác không thuộc phạm vi bảo hiểm.

- Chi phí đầu tư cho khối lượng công việc được huỷ bỏ theo quyết định của cấp có thẩm quyền.

2.1.5- Thẩm tra giá trị tài sản hình thành qua đầu tư: thẩm tra số lượng và giá trị tài sản theo 2 loại: tài sản cố định và tài sản lưu động; nguyên giá (đơn giá) của từng nhóm (loại) tài sản theo thực tế chi phí và theo giá quy đổi về thời điểm bàn giao tài sản đưa vào sản xuất, sử dụng.

2.1.6- Thẩm tra tình hình công nợ, vật tư, thiết bị tồn đọng:

- Căn cứ kết quả thẩm tra chi phí đầu tư, tình hình thanh toán cho các nhà thầu của chủ đầu tư để thẩm tra công nợ của dự án.

- Căn cứ thực tế tiếp nhận và sử dụng vật tư thiết bị của dự án để xác định số lượng, giá trị vật tư, thiết bị tồn đọng, đề xuất phương án xử lý.

- Căn cứ biên bản kiểm kê đánh giá tài sản dành cho hoạt động Ban quản lý dự án tính đến ngày lập báo cáo quyết toán, xác định số lượng, giá trị tài sản còn lại để bàn giao cho đơn vị sử dụng hoặc xử lý theo quy định.

2.1.7- Xem xét việc chấp hành của chủ đầu tư và các đơn vị có liên quan đối với ý kiến kết luận của các cơ quan Thanh tra, Kiểm tra, Kiểm toán nhà nước (nếu có).

2.1.8- Nhận xét đánh giá, kiến nghi:

- Nhận xét đánh giá việc chấp hành các quy định của nhà nước về quản lý đầu tư, xây dựng và đấu thầu; công tác quản lý chi phí đầu tư, quản lý tài sản đầu tư của chủ đầu tư; trách nhiệm của từng cấp đối với công tác quản lý vốn đầu tư dự án.

- Kiến nghị về giá trị quyết toán và xử lý các vấn đề có liên quan.

2.2- Đối với dự án quy hoạch hoàn thành và chi phí chuẩn bị đầu tư của các dự án bị huỷ bỏ theo quyết định của cấp có thẩm quyền:

- Thẩm tra hồ sơ pháp lý của dự án.

- Thẩm tra nguồn vốn đầu tư thực hiện.

- Thẩm tra chi phí đầu tư thực hiện chi tiết từng khoản chi phí phát sinh so với dự toán được duyệt, chế độ, tiêu chuẩn, định mức của nhà nước.

- Thẩm tra tình hình công nợ của dự án.

- Thẩm tra số lượng, giá trị tài sản hình thành qua đầu tư (nếu có).

VII - PHÊ DUYỆT QUYẾT TOÁN

1- Căn cứ báo cáo kết quả thẩm tra; người có thẩm quyền phê duyệt quyết toán xem xét, phê duyệt quyết toán dự án hoàn thành theo quy định.

2- Quyết định phê duyệt quyết toán dự án hoàn thành được gửi cho các cơ quan, đơn vị sau:

- Chủ đầu tư;

- Cơ quan quản lý cấp trên của chủ đầu tư;

- Cơ quan cấp vốn, cho vay, thanh toán;

- Bộ Tài chính (đối với dự án nhóm A đầu tư bằng nguồn vốn Ngân sách nhà nước).

VIII - CHI PHÍ THẨM TRA, PHÊ DUYỆT QUYẾT TOÁN; KIỂM TOÁN

1- Xác định chi phí thẩm tra, phê duyệt quyết toán, chi phí kiểm toán:

Định mức chi phí thẩm tra, phê duyệt quyết toán và định mức chi phí kiểm toán dự án hoàn thành được xác định trên cơ sở tổng mức đầu tư (được duyệt hoặc được điều chỉnh) của dự án cụ thể và tỷ lệ quy định tại Bảng Định mức chi phí thẩm tra, phê duyệt quyết toán, chi phí kiểm toán dưới đây:

BẢNG ĐỊNH MỨC CHI PHÍ THẨM TRA, PHÊ DUYỆT QUYẾT TOÁN,

CHI PHÍ KIỂM TOÁN QUYẾT TOÁN DỰ ÁN HOÀN THÀNH

Tổng mức đầu tư (Tỷ đồng) | ≤ 5 | 10 | 50 | 100 | 500 | 1.000 | 10.000 | ≥ 20.000
Thẩm tra -phê duyệt (%) | 0, 32 | 0, 21 | 0, 16 | 0, 13 | 0, 06 | 0, 04 | 0, 012 | 0, 008
Kiểm toán ( %) | 0, 50 | 0, 34 | 0, 24 | 0, 18 | 0, 10 | 0, 03 | 0, 020 | 0, 012

1.1- Định mức chi phí thẩm tra, phê duyệt quyết toán (ký hiệu là K TTPD) và định mức chi phí kiểm toán (ký hiệu là KKT) dự án hoàn thành được xác định theo công thức tổng quát sau:

Ki =

Kb -

(Kb – Ka) x ( Gi – Gb)

Ga- Gb

Trong đó:

+ Ki: Định mức chi phí tương ứng với dự án cần tính (đơn vị tính: %)

+ Ka: Định mức chi phí tương ứng với dự án cận trên (đơn vị tính: %)

+ Kb: Định mức chi phí tương ứng với dự án cận dưới (đơn vị tính: %).

+ Gi: Tổng mức đầu tư của dự án cần tính, đơn vị: tỷ đồng.

+ Ga: Tổng mức đầu tư của dự án cận trên, đơn vị: tỷ đồng.

+ Gb: Tổng mức đầu tư của dự án cận dưới, đơn vị: tỷ đồng.

1.2- Chi phí thẩm tra và Chi phí kiểm toán của dự án được xác định theo công thức sau:

(a) Chi phí thẩm tra tối đa = Ki- TTPD % x Tổng mức đầu tư

(b) Chi phí kiểm toán tối đa = Ki-KT % x Tổng mức đầu tư + Thuế GTGT

(c) Chi phí thẩm tra tối thiểu là năm trăm ngàn đồng; chi phí kiểm toán tối thiểu là một triệu đồng cộng với thuế GTGT.

1.3- Chi phí thẩm tra, phê duyệt quyết toán, chi phí kiểm toán của Hạng mục công trình hoặc gói thầu trong dự án được xác định như sau:

Chi phí hạng mục = Mức chi phí của cả dự án x

Dự toán của HMCT

Tổng mức đầu tư của dự án

1.4- Trường hợp dự án có cơ cấu vốn thiết bị chiếm từ 51% trở lên so với tổng mức đầu tư thì định mức chi phí thẩm tra và định mức chi phí kiểm toán được tính bằng 70% định mức nêu trong Bảng trên.

1.5- Trường hợp dự án đã thực hiện kiểm toán báo cáo quyết toán thì định mức chi phí thẩm tra được tính bằng 50% định mức nêu trong Bảng trên.

(Ví dụ tính toán cụ thể tham khảo Phụ lục số 01 kèm theo Thông tư này)

2- Quản lý, sử dụng chi phí thẩm tra và phê duyệt quyết toán:

2.1- Đối với các dự án từ nhóm B trở lên: cơ quan chủ trì thẩm tra căn cứ chế độ, tiêu chuẩn, định mức chi tiêu theo quy định hiện hành của nhà nước để lập dự toán chi phí thẩm tra, phê duyệt quyết toán theo các nội dung quy định tại Tiết 2-3 dưới đây kèm theo giấy đề nghị thanh toán gửi chủ đầu tư. Chủ đầu tư thực hiện thanh toán theo dự toán nhưng không được vượt quy định tại Điểm 1 trên đây.

2.2- Đối với các dự án nhóm C: cơ quan chủ trì thẩm tra được phép thu chi phí thẩm tra, phê duyệt quyết toán theo quy định tại Điểm 1 trên đây; thực hiện chi cho công tác thẩm tra và phê duyệt quyết toán theo quy định hiện hành của nhà nước và các nội dung quy định tại Tiết 2-3 dưới đây.

2.3- Nội dung chi phí thẩm tra, phê duyệt quyết toán:

- Chi trả thù lao các thành viên tham gia thẩm tra, phê duyệt quyết toán.

- Chi trả cho các chuyên gia hoặc tổ chức tư vấn thực hiện thẩm tra quyết toán dự án theo yêu cầu của cơ quan chủ trì thẩm tra, phê duyệt quyết toán (nếu có ).

- Chi công tác phí, văn phòng phẩm, dịch thuật, in ấn, hội nghị, hội thảo và các khoản chi khác phục vụ cho công tác thẩm tra và phê duyệt quyết toán.

3- Chi phí thẩm tra và phê duyệt quyết toán, chi phí kiểm toán báo cáo quyết toán được tính vào chi phí khác trong giá trị quyết toán của dự án.

IX - THỜI HẠN QUYẾT TOÁN

Thời gian lập báo cáo quyết toán dự án hoàn thành được tính từ ngày ký biên bản bàn giao đưa vào sử dụng; Thời gian kiểm toán tính từ ngày hợp đồng kiểm toán có hiệu lực; Thời gian thẩm tra, phê duyệt quyết toán tính từ ngày nhận đủ hồ sơ quyết toán theo quy định tại Mục III, Phần II của Thông tư này. Thời gian tối đa quy định cụ thể như sau:

Dự án | QTQG | Nhóm A | Nhóm B | Nhóm C | Dự án lập BCKT KTXD
Thời gian lập BCQT | 12 tháng | 12 tháng | 9 tháng | 6 tháng | 3 tháng
Thời gian kiểm toán | 10 tháng | 8 tháng | 6 tháng | 4 tháng |
Thời gian thẩm tra, phê duyệt quyết toán | 10 tháng | 7 tháng | 5 tháng | 4 tháng | 3 tháng

X - TRÁCH NHIỆM TRONG QUYẾT TOÁN DỰ ÁN HOÀN THÀNH

1- Trách nhiệm của Chủ đầu tư:

- Lập báo cáo quyết toán dự án hoàn thành đầy đủ nội dung và đảm bảo thời gian quy định của Thông tư này.

- Trình duyệt, quản lý hồ sơ quyết toán đúng quy định. Chịu trách nhiệm về tính chính xác đối với số liệu, tính pháp lý đối với tài liệu trong hồ sơ trình duyệt quyết toán dự án hoàn thành.

- Cung cấp đầy đủ tài liệu liên quan đến quyết toán dự án hoàn thành theo yêu cầu của cơ quan thẩm tra (kiểm toán).

- Sau 6 tháng kể từ khi có quyết định phê duyệt quyết toán dự án hoàn thành, chủ đầu tư phải hoàn thành việc giải quyết công nợ và làm thủ tục tất toán tài khoản đầu tư của dự án (công trình) tại cơ quan thanh toán, cho vay vốn đầu tư.

2- Trách nhiệm của các nhà thầu:

- Thực hiện quyết toán giá trị thực hiện hợp đồng đã ký kết với chủ đầu tư theo quy định. Hoàn chỉnh hồ sơ quyết toán thuộc phạm vi trách nhiệm thực hiện và chịu trách nhiệm về tính chính xác đối với số liệu và tính pháp lý đối với các tài liệu có liên quan đã cung cấp cho chủ đầu tư lập báo cáo quyết toán dự án hoàn thành theo quy định.

- Cùng với chủ đầu tư xử lý dứt điểm các vấn đề còn tồn tại theo hợp đồng đã ký kết. Hoàn trả đầy đủ, kịp thời số vốn mà chủ đầu tư đã chi trả sai chế độ quy định.

3- Trách nhiệm của cơ quan kiểm soát thanh toán, cho vay vốn đầu tư:

- Kiểm tra, đối chiếu, xác nhận vốn đầu tư đã cho vay và thanh toán đối với dự án đồng thời có nhận xét, đánh giá, kiến nghị với cơ quan thẩm tra, phê duyệt quyết toán về quá trình đầu tư của dự án theo Mẫu số 08/QTDA kèm theo Thông tư này.

- Phối hợp với chủ đầu tư thu hồi số vốn đã chi trả cho các cho cá nhân, đơn vị sai so chế độ quy định.

- Đôn đốc, hướng dẫn, phối hợp với chủ đầu tư giải quyết công nợ để hoàn thành việc thanh toán, tất toán tài khoản của các dự án đã phê duyệt quyết toán.

4- Trách nhiệm của nhà thầu kiểm toán:

- Nhà thầu kiểm toán, kiểm toán viên khi thực hiện kiểm toán quyết toán dự án hoàn thành phải chấp hành nguyên tắc hoạt động kiểm toán độc lập, có quyền hạn, nghĩa vụ và chịu trách nhiệm theo quy định của pháp luật về kiểm toán độc lập.

- Chịu trách nhiệm trước pháp luật, trước khách hàng và người sử dụng kết quả kiểm toán báo cáo quyết toán đã thực hiện.

5-Trách nhiệm của cơ quan thẩm tra, phê duyệt quyết toán:

- Hướng dẫn, kiểm tra, đôn đốc chủ đầu tư thực hiện công tác quyết toán dự án hoàn thành kịp thời, đầy đủ nội dung biểu mẫu theo quy định.

- Hướng dẫn chủ đầu tư giải quyết các vướng mắc phát sinh trong quá trình quyết toán dự án hoàn thành .

- Tổ chức thẩm tra báo cáo quyết toán dự án hoàn thành đầy đủ nội dung, yêu cầu theo quy định. Chịu trách nhiệm trước pháp luật về kết quả trực tiếp thẩm tra trên cơ sở hồ sơ quyết toán do chủ đầu tư cung cấp.

- Hướng dẫn, đôn đốc, tạo điều kiện pháp lý để chủ đầu tư hoàn thành việc giải quyết công nợ và tất toán tài khoản của dự án sau khi phê duyệt quyết toán.

6- Trách nhiệm của các bộ, ngành, địa phương:

- Hướng dẫn, kiểm tra, đôn đốc các chủ đầu tư, các đơn vị thuộc phạm vi quản lý thực hiện công tác quyết toán dự án hoàn thành theo quy định.

- Bố trí đủ vốn để thanh toán cho dự án đã phê duyệt quyết toán.

- Đôn đốc, tạo điều kiện pháp lý để chủ đầu tư hoàn thành việc giải quyết công nợ và tất toán tài khoản của dự án sau khi phê duyệt quyết toán.

7- Trách nhiệm của cơ quan tài chính các cấp:

Bộ Tài chính chịu trách nhiệm trước Chính phủ thực hiện thống nhất quản lý nhà nước về quyết toán vốn đầu tư; hướng dẫn quyết toán dự án hoàn thành; kiểm tra công tác quyết toán vốn đầu tư và quyết toán dự án hoàn thành trong cả nước.

Cơ quan tài chính các cấp hướng dẫn, đôn đốc, kiểm tra công tác quyết toán vốn đầu tư, quyết toán dự án hoàn thành thuộc phạm vi quản lý. Trường hợp phát hiện có sai sót trong công tác thẩm tra, phê duyệt quyết toán, có quyền yêu cầu cấp phê duyệt quyết toán điều chỉnh lại cho đúng; đồng thời xử lý hoặc đề nghị xử lý vi phạm theo quy định của pháp luật.

XI - CHẾ ĐỘ BÁO CÁO, KIỂM TRA

1- Chế độ báo cáo:

1.1- Đối với dự án trung ương quản lý:

- Chủ đầu tư có trách nhiệm báo cáo tình hình quyết toán dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm gửi cơ quan cấp trên của chủ đầu tư và cơ quan chủ trì thẩm tra quyết toán theo Mẫu số 02/THQT kèm theo chậm nhất vào ngày 10 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 15 tháng 01 năm sau đối với báo cáo năm.

- Cơ quan chủ trì thẩm tra quyết toán có trách nhiệm báo cáo tình hình quyết toán dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm theo Mẫu số 01/THQT gửi cơ quan quản lý cấp trên chậm nhất vào ngày 15 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 20 tháng 01 năm sau đối với báo cáo năm.

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính Phủ, Tổng công ty nhà nước có trách nhiệm tổng hợp báo cáo tình hình quyết toán dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm theo Mẫu số 01/THQT gửi Bộ Tài chính chậm nhất vào ngày 20 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 30 tháng 01 năm sau đối với báo cáo năm.

1. 2- Đối với dự án địa phương quản lý:

- Các chủ đầu tư, ban quản lý dự án có trách nhiệm báo cáo tình hình quyết toán dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm gửi cơ quan cấp trên của chủ đầu tư và cơ quan chủ trì thẩm tra quyết toán theo Mẫu số 02 /THQT kèm theo chậm nhất vào ngày 10 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 15 tháng 01 năm sau đối với báo cáo năm.

- Phòng Tài chính quận, huyện có trách nhiệm báo cáo tình hình quyết toán dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm theo Mẫu số 01/THQT kèm theo gửi Sở Tài chính chậm nhất vào ngày 15 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 20 tháng 01 năm sau đối với báo cáo năm.

- Sở Tài chính có trách nhiệm tổng hợp tình hình quyết toán dự án hoàn thành thuộc địa phương quản lý định kỳ 6 tháng, hàng năm theo Mẫu số 01/THQT kèm theo gửi Bộ Tài chính chậm nhất vào ngày 20 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 30 tháng 01 năm sau đối với báo cáo năm.

1.3- Bộ Tài chính có trách nhiệm tổng hợp tình hình quyết toán dự án hoàn thành trong cả nước báo cáo Chính phủ theo Mẫu số 01/THQT kèm theo định kỳ 6 tháng, hàng năm chậm nhất vào ngày 31 tháng 8 đối với báo cáo 6 tháng đầu năm và ngày 28 tháng 02 năm sau đối với báo cáo năm.

2- Chế độ kiểm tra:

- Cơ quan tài chính các cấp: Định kỳ hoặc đột xuất kiểm tra tình hình thực hiện công tác quyết toán dự án hoàn thành của các đơn vị thuộc phạm vi quản lý; kịp thời uốn nắn các sai sót, xử lý vi phạm và tuyên dương các đơn vị thực hiện tốt.

- Bộ Tài chính: Định kỳ hoặc đột xuất kiểm tra tình hình thực hiện công tác quyết toán dự án hoàn thành của các Bộ, ngành, địa phương trong cả nước; kịp thời uốn nắn các sai sót, xử lý vi phạm và tuyên dương các đơn vị thực hiện tốt.

XII - XỬ LÝ VI PHẠM

1- Cơ quan thẩm tra, phê duyệt quyết toán dự án hoàn thành có hành vi thẩm tra quyết toán sai quy định tại Thông tư này gây lãng phí vốn đầu tư của Nhà nước sẽ bị xử phạt theo quy định tại Điều 29, Nghị định số 84/2006/NĐ-CP ngày 18/8/2006 của Chính phủ quy định về bồi thường thiệt hại, xử lý kỷ luật, xử phạt vi phạm hành chính trong thực hành tiết kiệm, chống lãng phí.

2- Chủ đầu tư (ban quản lý dự án) vi phạm một trong các hành vi: Quyết toán dự án hoàn thành chậm thời hạn theo quy định tại Thông tư này; nghiệm thu khống; nghiệm thu sai khối lượng; làm sai lệch giá trị thanh toán, quyết toán dự án hoàn thành sẽ bị xử phạt vi phạm hành chính theo quy định tại Điều 12, Nghị định số 126/2004/NĐ-CP ngày 26/5/2004 của Chính phủ về xử phạt vi phạm hành chính trong hoạt động xây dựng, quản lý công trình hạ tầng đô thị và quản lý sử dụng nhà.

3- Nhà thầu vi phạm một trong các hành vi: Kéo dài thời gian hoàn chỉnh hồ sơ, tài liệu phục vụ cho công tác nghiệm thu, thanh toán, quyết toán công trình theo quy định; nghiệm thu khống; nghiệm thu sai khối lượng; làm sai lệch giá trị thanh toán, quyết toán vốn đầu tư dự án hoàn thành sẽ bị xử phạt vi phạm hành chính theo quy định tại các Điều 18, Điều 24, Nghị định số 126/2004/NĐ-CP ngày 26/5/2004 của Chính phủ về xử phạt vi phạm hành chính trong hoạt động xây dựng, quản lý công trình hạ tầng đô thị và quản lý sử dụng nhà.

4- Thẩm quyền và thủ tục xử phạt đối với hành vi quy định tại điểm 1 trên đây theo quy định tại Nghị định số 134/2003/NĐ-CP ngày 14/11/2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính. Thẩm quyền và thủ tục xử phạt đối với các hành vi quy định tại các điểm 2, 3 trên đây theo quy định tại Nghị định số 126/2004/NĐ-CP ngày 26/5/2004 của Chính phủ về xử phạt vi phạm hành chính trong hoạt động xây dựng, quản lý công trình hạ tầng đô thị và quản lý sử dụng nhà.

5- Trường hợp vi phạm ở các điểm 1, 2, 3 trên đây vượt phạm vi xử lý vi phạm hành chính thì phải xử lý theo pháp luật hiện hành.

PHẦN III - TỔ CHỨC THỰC HIỆN

1- Các dự án đã nộp hồ sơ trình duyệt quyết toán về cơ quan thẩm tra và các dự án đã được thẩm tra, phê duyệt quyết toán trước ngày 31/12/2006 không phải thực hiện kiểm toán theo quy định tại Điểm 1, Mục V, Phần II của Thông tư này.

2- Đối với các dự án nhóm A sử dụng vốn ngân sách nhà nước do Thủ tướng Chính phủ quyết định đầu tư trước ngày có hiệu lực thi hành của Nghị định số 07/2003/NĐ-CP ngày 30/01/2003 về sửa đổi, bổ sung một số điều của Quy chế quản lý đầu tư và xây dựng ban hành theo Nghị định số 52/1999/NĐ-CP ngày 08/7/1999 và Nghị định số12/2000/NĐ-CP ngày 05/5/2000 của Chính phủ chưa trình duyệt quyết toán hoặc đã trình nhưng chưa phê duyệt quyết toán hoặc mới phê duyệt quyết toán một số hạng mục thì thẩm quyền phê duyệt quyết toán được thực hiện tiếp theo quy định tại Điểm 1-2, Mục IV, Phần II của Thông tư này.

3- Đối với các dự án nhóm A không sử dụng vốn ngân sách nhà nước hoặc vốn ngân sách nhà nước chỉ hỗ trợ một phần do Thủ tướng Chính phủ quyết định đầu tư trước ngày có hiệu lực thi hành của Nghị định số 07/2003/NĐ-CP ngày 30/01/2003 về sửa đổi, bổ sung một số điều của Quy chế quản lý đầu tư và xây dựng ban hành theo Nghị định số 52/1999/NĐ-CP ngày 08/7/1999 và Nghị định số 12/2000/NĐ-CP ngày 05/5/2000 của Chính phủ chưa trình duyệt quyết toán hoặc đã trình nhưng chưa phê duyệt quyết toán hoặc mới phê duyệt quyết toán một số hạng mục thì thẩm quyền phê duyệt quyết toán hiện nay thuộc các Tổng Công ty nhà nước, Công ty trách nhiệm hữu hạn một thành viên.

4- Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo và thay thế Thông tư số 45/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính hướng dẫn quyết toán vốn đầu tư.

Nhà nước khuyến khích việc lập, thẩm tra, phê duyệt quyết toán vốn đầu tư theo quy định của Thông tư này đối với các dự án không thuộc phạm vi điều chỉnh của Thông tư này./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

Mẫu số: 01/QTDA

BÁO CÁO TỔNG HỢP

QUYẾT TOÁN DỰ ÁN HOÀN THÀNH

Tên dự án:

Tên công trình, hạng mục công trình:

Chủ đầu tư :

Cấp quyết định đầu tư:

Địa điểm xây dựng:

Quy mô công trình: Được duyệt:...... Thực hiện…...

Tổng mức đầu tư được duyệt:.................…

Thời gian khởi công - hoàn thành: Được duyệt:...... Thực hiện…...

I/ Nguồn vốn:

 |  | Đơn vị: Đồng
 | Được duyệt | Thực hiện | Tăng, giảm
1 | 2 | 3 | 4= 3 - 2
Tổng cộng |  |  |
- Vốn NSNN - Vốn vay: + Vay trong nước + Vay nước ngoài - Vốn khác |  |  |

II/ Tổng hợp chi phí đầu tư đề nghị quyết toán:

Đơn vị: đồng

STT | Nội dung chi phí | Tổng mức đầu tư được duyệt | Tổng dự toán được duyệt | Chi phí đầu tư đề nghị quyết toán | Tăng, giảm so với dự toán được duyệt
1 | 2 | 3 | 4 | 5 | 6
 | Tổng số |  |  |  |
1 | Xây dựng |  |  |  |
2 | Thiết bị |  |  |  |
3 | Chi khác |  |  |  |
4 | Dự phòng |  |  |  |

III/ Chi phí đầu tư đề nghị duyệt bỏ không tính vào giá trị tài sản hình thành qua đầu tư:

IV/ Giá trị tài sản hình thành qua đầu tư:

STT | Nhóm | Giá trị tài sản (đồng)
 |  | Thực tế | Giá quy đổi
1 | 2 | 3 | 4
 | Tổng số |  |
1 | Tài sản cố định |  |
2 | Tài sản lưu động |  |

V/ Thuyết minh báo cáo quyết toán

1- Tình hình thực hiện dự án:

- Những thay đổi nội dung của dự án so với quyết định đầu tư được duyệt.:

+ Quy mô, kết cấu công trình, hình thức quản lý dự án, thay đổi Chủ đầu tư, hình thức lựa chọn nhà thầu, nguồn vốn đầu tư, tổng mức vốn đầu tư.

+ Những thay đổi về thiết kế kỹ thuật, tổng dự toán được duyệt.

2- Nhận xét, đánh giá quá trình thực hiện dự án:

- Chấp hành trình tự thủ tục quản lý đầu tư và xây dựng của Nhà nước.

- Công tác quản lý vốn, tài sản trong quá trình đầu tư.

3- Kiến nghị:

............, ngày... tháng... năm...

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 02/QTDA

CÁC VĂN BẢN PHÁP LÝ CÓ LIÊN QUAN

STT | Tên văn bản | Ký hiệu; ngày tháng năm ban hành | Cơ quan ban hành | Tổng giá trị được duyệt (nếu có) | Ghi chú
1 | 2 | 3 | 4 | 5 | 6

…….., ngày... tháng... năm….

Người lập biểu

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 03/QTDA

TÌNH HÌNH THỰC HIỆN ĐẦU TƯ
QUA CÁC NĂM

Đơn vị: Đồng

STT | Năm | Kế hoạch | Vốn đầu tư thực hiện |  |  |  | Vốn đầu tư quy đổi
 |  |  | Tổng số | Chia ra |  |  | Tổng số | Chia ra
 |  |  |  | Xây dựng | Thiết bị | Chi phí khác |  | Xây dựng | Thiết bị | Chi phí khác
 |  | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
 | Tổng cộng |  |  |  |  |  |  |  |  |

…………., ngày... tháng... năm….

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 04/QTDA

CHI PHÍ ĐẦU TƯ ĐỀ NGHỊ QUYẾT TOÁN

THEO CÔNG TRÌNH, HẠNG MỤC HOÀN THÀNH

Đơn vị: đồng

Tên công trình (hạng mục công trình) | Dự toán được duyệt | Chi phí đầu tư đề nghị quyết toán
 |  | Tổng số | Gồm
 |  |  | Xây dựng | Thiết bị | Chi phí khác |
1 | 2 | 3 | 4 | 5 | 6 | 7
Tổng số |  |  |  |  |  |
- Công trình (HMCT) - Công trình (HMCT) |  |  |  |  |  |

.

............., ngày... tháng... năm...

Người lập biểu

(Ký, ghi râ hä tªn)

Kế toán trưởng

(Ký, ghi râ hä tªn)

Chủ đầu tư

(Ký, ®ãng dÊu, ghi râ hä tªn)

Mẫu số: 05/QTDA

TÀI SẢN CỐ ĐỊNH MỚI TĂNG

Đơn vị: đồng

STT

Tên và ký hiệu tài sản

Đơn vị tính

Số lượng

Giá đơn vị

Tổng nguyên giá

Ngày đưa TSCĐ vào sử dụng

Nguồn vốn đầu tư

Đơn vị tiếp nhận sử dụng

Thực tế

Quy đổi

Thực tế

Quy đổi
1

2

3

4

5

6

7

8

9

10

11

Tổng số

1

2

3

..............., ngày... tháng... năm....

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 06/QTDA

TÀI SẢN LƯU ĐỘNG BÀN GIAO

Đơn vị: đồng

STT | Danh mục | Đơn vị tính | Số lượng | Giá đơn vị |  | Giá trị |  | Đơn vị tiếp nhận sử dụng
 |  |  |  | Thực tế | Quy đổi | Thực tế | Quy đổi
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
 | Tổng số |  |  |  |  |  |  |

................, ngày ... tháng ... năm ....

Người lập biểu

(Ký, ghi râ hä tªn)

Kế toán trưởng

(Ký, ghi râ hä tªn)

Chủ đầu tư

(Ký, ®ãng dÊu, ghi râ hä tªn)

Mẫu số: 07/QTDA

TÌNH HÌNH THANH TOÁN VÀ CÔNG NỢ CỦA DỰ ÁN

(Tính đến ngày khoá sổ lập báo cáo quyết toán)

Đơn vị: đồng

S T T | Tên cá nhân, đơn vị thực hiện | Nội dung công việc, hợp đồng thực hiện | Giá trị được A-B chấp nhận thanh toán | Đã thanh toán, tạm ứng | Công nợ đến ngày khoá sổ lập báo cáo quyết toán |  | Ghi chú
 |  |  |  |  | Phải trả | Phải thu
 | 1 | 2 | 3 | 4 | 5 | 6 | 7
 | Tổng số |  |  |  |  |  |
1 | Đơn vị A: | - - |  |  |  |  |
2 | Đơn vị B: | - - |  |  |  |  |
3 | …….. |  |  |  |  |  |

Ngµy ... th¸ng ... n¨m ....

Ngêi lËp biÓu

(Ký, ghi râ hä tªn)

KÕ to¸n trëng

(Ký, ghi râ hä tªn)

Chñ ®Çu t

(Ký, ®ãng dÊu, ghi râ hä tªn)

Mẫu số 08/QTDA

BẢNG ĐỐI CHIẾU

SỐ LIỆU CẤP VỐN, CHO VAY, THANH TOÁN VỐN ĐẦU TƯ

Nguồn vốn:.....................................................

• Tên dự án:.

• Chủ đầu tư:

• Tên cơ quan cho vay, thanh toán:

I/ Tình hình cấp vốn, cho vay, thanh toán:

S TT

Chỉ tiêu

Tổng số

Gồm

Ghi chú

X. dựng

Thiết bị

Khác

1

2

3

4

5

6

7

I.

Số liệu của chủ đầu tư

1

- Luỹ kế số vốn đã cấp, cho vay, thanh toán từ khởi công

2

- Chi tiết số vốn đã cấp, cho vay, thanh toán hàng năm.

II.

Số liệu của cơ quan cấp, cho vay, thanh toán

1

- Luỹ kế số vốn đã cấp, cho vay, thanh toán từ khởi công

2

- Chi tiết số vốn đã cấp, cho vay, thanh toán hàng năm.

III.

Chênh lệch

Giải thích nguyên nhân chênh lệch:

II/ Nhận xét đánh giá và kiến nghị:

1-Nhận xét:

- Chấp hành trình tự thủ tục quản lý đầu tư và xây dựng.

- Chấp hành chế độ quản lý tài chính đầu tư.

2- Kết quả kiểm soát qua quá trình cấp vốn, cho vay, thanh toán vốn đầu tư thực hiện dự án:

3- Kiến nghị: Về nguồn vốn đầu tư và chi phí đầu tư đề nghị quyết toán thuộc phạm vi quản lý.

Ngày ... tháng ... năm.... Chủ đầu tư |  | Ngày ... tháng ... năm ... Cơ quan cấp vốn, cho vay, thanh toán
Kế toán trưởng (Ký, ghi râ hä tªn) | Thủ trưởng đơn vị (Ký, ®ãng dÊu,ghi râ hä tªn) | Phụ trách kế toán Ký, ghi râ hä tªn) | Thủ trưởng đơn vị (Ký, đóng dấu,ghi rõ họ tên)

Mẫu số: 09/QTDA

BÁO CÁO QUYẾT TOÁN VỐN ĐẦU TƯ HOÀN THÀNH

Của Dự án:..............................

(Dùng cho dự án Quy hoạch và Chuẩn bị đầu tư bị hủy bỏ)

I-Văn bản pháp lý:

Số TT | Tên văn bản | Ký kiệu văn bản; ngày tháng năm ban hành | Tên cơ quan duyệt | Tổng giá trị phê duyệt (nếu có)
1 | 2 | 3 | 4 | 5
 | - Chủ trương lập quy hoạch hoặc chuẩn bị đầu tư dự án |  |  |
 | -Văn bản phê duyệt đề cương (đối với dự án quy hoạch) |  |  |
 | - Văn bản phê duyệt dự toán chi phí |  |  |
 | - Quyết định phê duyệt quy hoạch (đối với dự án quy hoạch) |  |  |
 | - Quyết định huỷ bỏ dự án |  |  |

II- Thực hiện đầu tư

1. Nguồn vốn đầu tư:

Đơn vị: đồng

Nguồn vốn đầu tư | Được duyệt | Thực hiện | Ghi chú
1 | 2 | 3 | 4
Tổng số |  |  |
- Vốn NSNN |  |  |
- Vốn vay |  |  |
- Vốn khác |  |  |

2. Chi phí đầu tư đề nghị quyết toán:

Đơn vị: đồng

Nội dung chi phí | Tổng dự toán được duyệt | Chi phí đầu tư đề nghị quyết toán | Tăng (+) Giảm (-)
1 | 2 | 3 | 4
Tổng số |  |  |
............................. |  |  |

3. Số lượng, giá trị TSCĐ mới tăng và TSLĐ hình thành qua đầu tư, tên đơn vị tiếp nhận quản lý và sử dụng tài sản (nếu có):

III/ Thuyết minh báo cáo quyết toán :

1-Tình hình thực hiện:

- Thuận lợi, khó khăn

- Những thay đổi nội dung của dự án so chủ trương được duyệt.

2- Nhận xét, đánh giá quá trình thực hiện dự án:

- Chấp hành trình tự thủ tục quản lý đầu tư và xây dựng của nhà nước

- Công tác quản lý vốn và tài sản trong quá trình đầu tư

3-.Kiến nghị:

- Kiến nghị về việc giải quyết các vướng mắc, tồn tại của dự án

Ngày... tháng... năm....

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Chủ đầu tư

(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 10/QTDA

Cơ quan phê duyệt

Số:.................

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập- Tự do- Hạnh phúc ______________________

...., ngày.... tháng ... năm ...

QUYẾT ĐỊNH CỦA .....

Về việc phê duyệt quyết toán dự án hoàn thành

Căn cứ: ....................

QUYẾT ĐỊNH

Điều 1. Phê duyệt quyết toán dự án hoàn thành

- Tên dự án:

- Tên công trình, hạng mục công trình:

- Chủ đầu tư

- Địa điểm xây dựng:

- Thời gian khởi công, hoàn thành (thực tế)

Điều 2. Kết quả đầu tư

1. Nguồn vốn đầu tư :

Đơn vị: đồng

Nguồn

Được duyệt

Thực hiện

1

2

3

Tổng số

- Vốn ngân sách nhà nước

- Vốn vay:

+ Vay trong nước

+ Vay nước ngoài

- Vốn khác

2. Chi phí đầu tư

Đơn vị: đồng

Nội dung

Tổng dự toán được duyệt

Chi phí đầu tư được quyết toán

1

2

3

Tổng số

- Xây dựng

- Thiết bị

- Chi phí khác

3. Chi phí đầu tư được phép không tính vào giá trị tài sản:

4. Giá trị tài sản hình thành qua đầu tư:

Nội dung | Công trình (HMCT) thuộc chủ đầu tư quản lý |  | Công trình (HMCT) giao đơn vị khác quản lý
1 | 2 | 3 | 4 | 5
Tổng số |  |  |  |
1- Tài sản cố định |  |  |  |
2- Tài sản lưu động |  |  |  |

Điều 3. Trách nhiệm của chủ đầu tư và các đơn vị liên quan:

1.Trách nhiệm của chủ đầu tư:

- Được phép tất toán nguồn và chi phí đầu tư công trình là:

Nguồn

Số tiền

Ghi chú

1

2

3

Tổng số

- Vốn ngân sách nhà nước

- Vốn vay:

+ Vay trong nước

+ Vay nước ngoài

- Vốn khác

-Tổng các khoản công nợ tính đến ngày ... tháng ... năm ... là :

Tổng nợ phải thu:

Tổng nợ phải trả:

Chi tiết các khoản công nợ theo phụ lục số:..... kèm theo.

2. Trách nhiệm của đơn vị tiếp nhận tài sản:

Được phép ghi tăng tài sản:

Tên đơn vị tiếp nhận tài sản | Tài sản cố định (đồng) | Tài sản lưu động (đồng) | Chi tiết theo nguồn vốn
1 | 2 | 3 | 4

3.Trách nhiệm của các đơn vị , cơ quan có liên quan :

4. Các nghiệp vụ thanh toán khác (nếu có)

Điều 4: Thực hiện

Nơi nhận:

Người có thẩm quyền phê duyệt quyết toán

(Ký, đóng dấu, ghi rõ họ tên)

Đơn vị báo cáo: |  | Biểu số 01/THQT
Số: |  |  |  |  |  |  |  |  |
TỔNG HỢP THỰC HIỆN QUYẾT TOÁN DỰ ÁN HOÀN THÀNH (6 tháng, cả năm)
 |  |  |  |  |  |  |  |  | Đơn vị: Triệu đồng
STT |  |  | Dự án đã phê duyệt quyết toán |  |  |  | Dự án chưa phê duyệt quyết toán
 |  |  | Số dự án, công trình | Tổng giá trị đề nghị quyết toán | Tổng giá trị quyết toán được phê duyệt | Giảm so với giá trị đề nghị quyết toán | Số dự án, công trình đã nộp hồ sơ quyết toán. | Giá trị đề nghị quyết toán của chủ đầu tư |  | Số dự án, công trình hoàn thành chưa nộp hồ sơ quyết toán
(1) | (2) |  | (3) | (4) | (5) | (6) =(4) - (5) | (7) | (8) |  | (9)
 | Tổng số |  |  |  |  |  |  |  |  |
 | - Quan trọng QG |  |  |  |  |  |  |  |  |
 | - Nhóm A |  |  |  |  |  |  |  |  |
 | - Nhóm B |  |  |  |  |  |  |  |  |
 | - Nhóm C |  |  |  |  |  |  |  |  |
 |  |  |  |  |  |  | …, ngày … tháng … năm …
 |  |  |  |  |  |  | Thủ trưởng đơn vị

Biểu số 02/THQT`

Tên đơn vị báo cáo (chủ đầu tư):

BÁO CÁO TÌNH HÌNH QUYẾT TOÁN DỰ ÁN HOÀN THÀNH

6 tháng, cả năm....

1/ Dự án đã phê duyệt quyết toán trong kỳ báo cáo:

Đơn vị: Triệu đồng

STT | Danh mục dự án | Giá trị đề nghị quyết toán | Giá trị quyết toán được duyệt |  |  |  | Chênh lệch | Tỷ lệ (%)
 |  |  | Tổng số | Nguồn
 |  |  |  | NSNN | Vay tín dụng NN | Khác
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
 | Tổng số |  |  |  |  |  |  |
 | Nhóm A: |  |  |  |  |  |  |
 | ... |  |  |  |  |  |  |
 | Nhóm B: |  |  |  |  |  |  |
 | ... |  |  |  |  |  |  |
 | Nhóm C: |  |  |  |  |  |  |
 | ... |  |  |  |  |  |  |

2/ Dự án hoàn thành đã nộp báo cáo chưa phê duyệt quyết toán:

STT | Danh mục dự án | Tổng dự toán được duyệt | Tổng giá trị đề nghị quyết toán | Ghi chú
1 | 2 | 3 | 4 | 5
 | Tổng số |  |  |
 | Nhóm A |  |  |
 | Nhóm B |  |  |
 | Nhóm C |  |  |

3/ Tổng số dự án đã hoàn thành chưa nộp báo cáo quyết toán:

Trong đó: Nhóm A:…, nhóm B:…., nhóm C:…….

4/ Kiến nghị về công tác quyết toán dự án hoàn thành:

Ngày... tháng... năm....

Người lập biểu

(Ký, ghi rõ họ tên)

Thủ trưởng đơn vị

(Ký, ®ãng dÊu, ghi râ hä tªn)

PHỤ LỤC SỐ 01

VÍ DỤ TÍNH CHI PHÍ THẨM TRA, CHI PHÍ KIỂM TOÁN

Kèm theo Thông tư số 33/2007/TT-BTC ngày 09 tháng 4 năm 2007 của Bộ Tài chính hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước.

Ví dụ 1: Tính chi phí kiểm toán quyết toán dự án hoàn thành của dự án có tổng mức đầu tư là 650 tỷ đồng.

Tính toán:

Bước 1: Đối chiếu tổng mức đầu tư của dự án (Gi = 650 tỷ đồng) với Bảng Định mức để xác định các thông số của công thức tổng quát: Ka = 0,03; Kb = 0,10; Gi = 650; Ga = 1.000; Gb = 500;

Bước 2: Đặt giá trị của các thông số trên vào công thức tổng quát để tính:

Ki =

Kb -

(Kb – Ka) x ( Gi – Gb)

Ga- Gb

Ki =

0,10 -

(0,10 – 0,03) x ( 650 – 500)

1.000 - 500

Ki =

0,10 -

0,07 x 150

500

Ki = 0,10 – 0,02

Ki = 0,08

Bước 3: Tính chi phí kiểm toán

0,08 % x 650 tỷ đồng = 0,520 tỷ đồng = 520 triệu đồng

Thuế GTGT = 520 triệu đồng x 10% = 52 triệu đồng

Chi phí kiểm toán = 520 triệu đồng + 52 triệu đồng = 572 triệu đồng

Kết quả: Có 2 trường hợp xảy ra:

+ Trường hợp dự án có cơ cấu vốn thiết bị chiếm từ 51% trở lên so với tổng mức đầu tư của dự án thì chi phí kiểm toán tối đa của dự án được xác định để ký kết hợp đồng kiểm toán là 572 triệu đồng x 70% = 400,40 triệu đồng .

+ Trường hợp dự án có cơ cấu vốn thiết bị chiếm dưới 51% so với tổng mức đầu tư của dự án thì chi phí kiểm toán tối đa của dự án được xác định để ký kết hợp đồng kiểm toán là 572 triệu đồng .

-----------***-----------

Ví dụ 2: Tính chi phí kiểm toán quyết toán dự án hoàn thành của dự án có tổng mức đầu tư là 150 triệu đồng.

Bước 1: Đối chiếu tổng mức đầu tư của dự án (Gi = 150 triệu đồng) với Bảng Định mức ta xác định được: Ki = 0,5 %;

Bước 2: Tính chi phí kiểm toán

0,05 % x 150.000.000 đồng = 750.000 đồng (nhỏ hơn 01 triệu đồng);

Như vậy, được xác định chi phí kiểm toán ở mức tối thiểu là 01 triệu đồng cộng với 10% Thuế GTGT = 1,10 triệu đồng

Kết quả: Chi phí kiểm toán là 1,10 triệu đồng

-----------***-----------

Ví dụ 3: Tính chi phí thẩm tra, phê duyệt quyết toán dự án hoàn thành của dự án có tổng mức đầu tư là 650 tỷ đồng.

Tính toán:

Bước 1: Đối chiếu tổng mức đầu tư của dự án (Gi = 650 tỷ đồng) với Bảng Định mức để xác định các thông số của công thức tổng quát: Ka = 0,04; Kb = 0,06; Gi = 650; Ga = 1.000; Gb = 500;

Bước 2: Đặt giá trị của các thông số trên vào công thức tổng quát để tính:

Ki =

0,06 -

(0,06 – 0,04) x ( 650 – 500)

1.000 - 500

Ki =

0,06 -

0,02 x 150

500

Ki = 0,06 – 0,006

Ki = 0,054

Bước 3: Tính chi phí thẩm tra, phê duyệt quyết toán

Chi phí thẩm tra tối đa = Ki- TTPD % x Tổng mức đầu tư

= 0,054 % x 650.000 triệu đồng

= 351,0 triệu đồng

Kết quả: Chi phí thẩm tra, phê duyệt quyết toán được xác định theo 4 trường hợp cụ thể như sau:

+ Trường hợp dự án có cơ cấu vốn thiết bị chiếm dưới 51% so với tổng mức đầu tư của dự án và không kiểm toán: 351,0 triệu đồng .

+ Trường hợp dự án có cơ cấu vốn thiết bị chiếm từ 51% trở lên so với tổng mức đầu tư của dự án và không kiểm toán: 351 triệu đồng x 70% = 245,7 triệu đồng .

+ Trường hợp dự án có cơ cấu vốn thiết bị chiếm dưới 51% so với tổng mức đầu tư của dự án và có kiểm toán: 351 triệu đồng x 50% = 175,5 triệu đồng .

+ Trường hợp dự án có cơ cấu vốn thiết bị chiếm từ 51% trở lên so với tổng mức đầu tư của dự án và có kiểm toán: 351 triệu đồng x 70% x 50% = 122,85 triệu đồng .

-----------***-----------

Ví dụ 4: Tính chi phí thẩm tra, phê duyệt quyết toán cho một hạng mục hoàn thành; trong đó: tổng mức đầu tư của dự án là 650 tỷ đồng, Dự toán của hạng mục cần tính được duyệt là 150 tỷ đồng .

Tính toán:

Bước 1: Đối chiếu tổng mức đầu tư của dự án (Gi = 650 tỷ đồng) với Bảng Định mức để xác định các thông số của công thức tổng quát: Ka = 0,04; Kb = 0,06; Gi = 650; Ga = 1.000; Gb = 500;

Bước 2: Đặt giá trị của các thông số trên vào công thức tổng quát để tính tỷ lệ chi phí thẩm tra của cả dự án:

Ki = | 0,06 - | (0,06 – 0,04) x ( 650 – 500)
 |  | 1.000 - 500
Ki = | 0,06 - | 0,02 x 150
 |  | 500

Ki = 0,06 – 0,006 = 0,054

Bước 3: Tính chi phí thẩm tra, phê duyệt quyết toán

Chi phí thẩm tra tối đa = Ki- TTPD % x Tổng mức đầu tư

= 0,054 % x 650.000 triệu đồng

= 351,0 triệu đồng

Kết quả: Chi phí thẩm tra, phê duyệt quyết toán của cả dự án được xác định theo 4 trường hợp cụ thể như ở ví dụ 3 trên đây;

Chi phí thẩm tra, phê duyệt quyết toán của hạng mục cần tính tương ứng với 4 trường hợp cụ thể như sau:

+ Trường hợp dự án có cơ cấu vốn thiết bị chiếm dưới 51% so với tổng mức đầu tư của dự án và không kiểm toán:

351,0 triệu đồng x 150/650 = 81,0 triệu đồng.

+ Trường hợp dự án có cơ cấu vốn thiết bị chiếm từ 51% trở lên so với tổng mức đầu tư của dự án và không kiểm toán:

351 triệu đồng x 70% x 150/650 = 56,7 triệu đồng .

+ Trường hợp dự án có cơ cấu vốn thiết bị chiếm dưới 51% so với tổng mức đầu tư của dự án và có kiểm toán:

351 triệu đồng x 50% x 150/650 = 40,5 triệu đồng .

+ Trường hợp dự án có cơ cấu vốn thiết bị chiếm từ 51% trở lên so với tổng mức đầu tư của dự án và có kiểm toán:

351 triệu đồng x 70% x 50% x 150/650 = 28,35 triệu đồng .

-----------***----------

PHỤ LỤC SỐ 02

HƯỚNG DẪN LẬP BIỂU BÁO CÁO QUYẾT TOÁN

Kèm theo Thông tư số 33/2007/TT-BTC ngày 09 tháng 4 năm 2007 của Bộ Tài chính hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước.

I- Mẫu số 01/QTDA:

1- Phần I - Nguồn vốn đầu tư: Phản ánh tình hình tiếp nhận, quản lý nguồn vốn đầu tư dự án (công trình, hạng mục công trình) theo từng loại nguồn vốn, cụ thể:

Cột 1: Phản ánh đầy đủ từng loại nguồn vốn tham gia đầu tư dự án.

• Vốn ngân sách nhà nước bao gồm: nguồn vốn chi đầu tư xây dựng trong dự toán ngân sách nhà nước hàng năm; nguồn vốn của Chính phủ Việt Nam vay nợ, nhận viện trợ từ nước ngoài để đầu tư cho dự án.

- Vốn vay:

- Vay ngoài nước: Phản ánh số vốn do chủ đầu tư trực tiếp vay tổ chức, cá nhân ở nước ngoài để đầu tư.

- Vay trong nước: Phản ánh số vốn do chủ đầu tư trực tiếp vay các tổ chức, cá nhân trong nước.

- Vốn khác: Các nguồn vốn ngoài các nguồn nêu trên.

Cột 2: Phản ánh nguồn vốn đầu tư cho dự án được cấp có thẩm quyền duyệt trong Quyết định đầu tư dự án.

Cột 3: Phản ánh nguồn vốn thực tế đầu tư cho dự án tính đến thời điểm khoá sổ lập báo cáo quyết toán.

2-Phần II - Tổng hợp chi phí đầu tư đề nghị quyết toán:

• Cột 3: Ghi giá trị tổng mức đầu tư dự án được cấp có thẩm quyền duyệt trong quyết định đầu tư dự án hoặc quyết định điều chỉnh tổng mức đầu tư của dự án.

• Cột 4: Ghi giá trị tổng dự toán được cấp có thẩm quyền duyệt trong quyết định phê duyệt tổng dự toán hoặc quyết định phê duyệt điều chỉnh tổng dự toán.

• Cột 5: Ghi chi phí đầu tư dự án (công trình, hạng mục công trình) hoàn thành chủ đầu tư đề nghị quyết toán.

3- Phần III - Chi phí đầu tư đề nghị duyệt bỏ không tính vào giá trị tài sản hình thành qua đầu tư: Phản ánh toàn bộ những khoản đã chi phí nhưng do nguyên nhân khách quan: thiên tai (bão, lụt, cháy nổ),... làm thiệt hại, được cấp có thẩm quyền quyết định đầu tư cho phép duyệt bỏ không tính vào giá trị tài sản hình thành qua đầu tư.

4- Phần IV- Giá trị tài sản hình thành qua đầu tư:

Cột 3: Phản ánh giá trị của tài sản theo thực tế chi phí.

Cột 4: Phản ánh giá trị của tài sản theo giá quy đổi tính đến thời điểm bàn giao tài sản cho sản xuất, sử dụng (Trường hợp không phải quy đổi thì ghi bằng giá trị thực tế).

II- Mẫu số 02/QTDA: Phản ánh các văn bản liên quan đến chủ trương thực hiện đầu tư, chi phí đầu tư chủ đầu tư đề nghị quyết toán.

• Cột 5: Ghi tổng giá trị được duyệt trong các văn bản phê duyệt như: Tổng mức đầu tư, tổng dự toán , dự toán, tổng giá trị của gói thầu...

III- Mẫu số 03/QTDA: Phản ánh tình hình giải ngân vốn đầu tư qua các năm làm cơ sở quy đổi vốn đầu tư quyết toán công trình. Tổng hợp số liệu đối chiếu vốn qua các năm.

IV- Mẫu số 04/QTDA: Phản ánh chi phí đầu tư đã thực hiện đề nghị quyết toán của từng công trình (hạng mục công trình) trong trường hợp dự án có từ hai công trình (hạng mục công trình) trở lên.

• Cột 6: Các chi phí khác liên quan trực tiếp cho công trình, hạng mục công trình nào thì đưa vào công trình, hạng mục công trình đó.

V- Mẫu số 05/QTDA: Phản ánh toàn bộ tài sản hình thành qua đầu tư về số lượng, nguyên giá và giá quy đổi; chi tiết theo từng đơn vị tiếp nhận sử dụng tài sản.

VI- Mẫu số 06/QTDA: Phản ánh toàn bộ tài sản lưu động bàn giao cho sản xuất sử dụng khi công trình (hạng mục công trình hoàn thành) về số lượng, đơn giá theo chi phí thực tế và theo giá quy đổi; chi tiết theo đơn vị tiếp nhận sử dụng tài sản.

VII- Mẫu số 07/QTDA: Phản ánh giá trị thực hiện, tình hình thanh toán và công nợ của dự án; chi tiết theo từng cá nhân, đơn vị tham gia thực hiện dự án tính từ khi thực hiện hợp đồng đến thời điểm khoá sổ lập báo cáo quyết toán.

VIII- Biểu 08/QTDA: Lập riêng từng bảng đối chiếu xác nhận cho từng nguồn vốn đầu tư, cho từng cơ quan cấp vốn, cho vay, thanh toán vốn đầu tư của dự án.

IX- Mẫu số 09/QTDA: Mẫu này áp dụng cho các dự án quy hoạch và chi phí chuẩn bị đầu tư bị huỷ bỏ theo quyết định của cấp có thẩm quyền: Cách ghi tương tự như Mẫu số 01/QTDA nêu trên.

X- Mẫu số 10/QTDA: Quyết định phê duyệt quyết toán dự án hoàn thành:

Điều 2- Kết quả đầu tư:

- Điểm 1- Nguồn vốn đầu tư:

- Cột 2: Ghi theo Quyết định đầu tư dự án (hoặc Quyết định phê duyệt điều chỉnh tổng mức đầu tư);

- Cột 3: Ghi theo giá trị được phê duyệt tại quyết định này.

- Điểm 2- Chi phí đầu tư:

- Cột 2: Ghi giá trị tổng dự toán được duyệt trong quyết định phê duyệt tổng dự toán hoặc quyết định phê duyệt điều chỉnh tổng dự toán.

- Cột 3: Ghi chi phí đầu tư được quyết toán.

- Điểm 4 - Phản ánh giá trị tài sản hình thành qua đầu tư theo giá trị được phê duyệt; có bản chi tiết giá trị tài sản theo công trình do chủ đầu tư quản lý sử dụng hay giao cho cơ quan, đơn vị khác quản lý sử dụng theo thực tế chi phí và theo giá quy đổi kèm theo.

Điều 3 - Trách nhiệm của chủ đầu tư và các đơn vị liên quan

1- Trách nhiệm của chủ đầu tư: Nêu trách nhiệm của chủ đầu tư được phép tất toán nguồn, chi phí đầu tư cho công trình và thanh toán các khoản công nợ theo giá trị quyết toán vốn đầu tư được phê duyệt (giá trị quyết toán vốn đầu tư hoàn thành theo thực tế ).

2- Trách nhiệm các đơn vị liên quan:

Nêu rõ tên từng cơ quan đơn vị được tiếp nhận tài sản có trách nhiệm ghi tăng vốn và tài sản theo giá trị được duyệt theo giá quy đổi tính đến ngày được tiếp nhận bàn giao (chi tiết rõ giá trị từng tài sản, nhóm loại tài sản).


TT 2007 - 98 - sua doi TT33 ve quyet toan DADT

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 98/2007/TT-BTC NGÀY 09 THÁNG 08 NĂM 2007

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỂM CỦA THÔNG TƯ SỐ 33/2007/TT-BTC NGÀY 09/4/2007 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN QUYẾT TOÁN DỰ ÁN HOÀN THÀNH THUỘC NGUỒN VỐN NHÀ NƯỚC

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình;

Bộ Tài chính sửa đổi, bổ sung một số điểm của Thông tư số 33/2007/TT-BTC ngày 09/4/2007 của Bộ Tài chính hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước như sau:

1- Sửa đổi điểm 5, Phần I như sau:

"5- Đối với các dự án có nhiều hạng mục công trình, tùy theo quy mô, tính chất và thời hạn xây dựng công trình, chủ đầu tư có thể thực hiện quyết toán vốn đầu tư xây dựng cho từng hạng mục công trình hoặc toàn bộ công trình ngay sau khi hạng mục công trình, công trình hoàn thành đưa vào khai thác sử dụng theo yêu cầu của người quyết định đầu tư. Giá trị đề nghị quyết toán của từng hạng mục công trình bao gồm: chi phí xây dựng, chi phí thiết bị, chi phí tư vấn và các khoản chi phí khác có liên quan trực tiếp đến hạng mục đó. Sau khi toàn bộ dự án hoàn thành, chủ đầu tư tổng quyết toán toàn bộ dự án trình người có thẩm quyền phê duyệt và phân bổ chi phí chung của dự án cho từng hạng mục công trình thuộc dự án ".

2- Sửa đổi điểm 2 Mục V, Phần II như sau:

"2- Chủ đầu tư tổ chức lựa chọn nhà thầu kiểm toán theo quy định của pháp luật về đấu thầu và ký kết hợp đồng kiểm toán quyết toán dự án hoàn thành theo quy định của pháp luật về hợp đồng".

3- Sửa đổi điểm 2 (2.1.3) Mục VI, Phần II như sau:

"2.1.3 - Thẩm tra chi phí đầu tư:

Các khoản chi phí đầu tư của dự án có thể được thực hiện bởi 2 phương thức:

- Chủ đầu tư (ban quản lý dự án) tự thực hiện;

- Các nhà thầu thực hiện theo hợp đồng.

a- Thẩm tra những công việc do chủ đầu tư (ban quản lý dự án) tự thực hiện:

- Những công việc do chủ đầu tư (ban quản lý dự án) tự thực hiện bao gồm các khoản mục chi phí thuộc chí phí quản lý dự án và các gói thầu chủ đầu tư được phép tự thực hiện theo quy định của pháp luật về đấu thầu.

- Thẩm tra các nội dung, khối lượng trong bản tính giá trị đề nghị quyết toán của chủ đầu tư với biên bản nghiệm thu khối lượng; đối chiếu đơn giá trong bản tính giá trị đề nghị quyết toán của chủ đầu tư với đơn giá trong dự toán được duyệt đảm bảo phù hợp với định mức, đơn giá của Nhà nước hoặc phù hợp với nguyên tắc lập định mức, đơn giá theo quy định của Nhà nước. Qua đó xác định được giá trị quyết toán của công việc hoặc gói thầu do chủ đầu tư (ban quản lý dự án) tự thực hiện.

b- Thẩm tra những công việc do các nhà thầu thực hiện theo hợp đồng:

Tùy theo đặc điểm, tính chất của dự án, công trình xây dựng; với tất cả các loại hợp đồng trong hoạt động xây dựng; các bên tham gia ký kết hợp đồng phải thỏa thuận giá hợp đồng xây dựng theo một trong các hình thức:

- Giá hợp đồng trọn gói;

- Giá hợp đồng theo đơn giá cố định;

- Giá hợp đồng theo giá điều chỉnh;

- Giá hợp đồng kết hợp 3 hình thức giá trên.

* b.1- Thẩm tra đối với hợp đồng theo hình thức "Giá hợp đồng trọn gói" (không phân biệt hình thức lựa chọn nhà thầu):

- Đối chiếu các yêu cầu, nội dung công việc, khối lượng thực hiện, đơn giá trong bản tính giá trị đề nghị quyết toán A-B với các yêu cầu, nội dung công việc, khối lượng thực hiện, đơn giá ghi trong hợp đồng, bản tính giá hợp đồng và các tài liệu kèm theo hợp đồng. Qua đó xác định được giá trị quyết toán của hợp đồng.

- Khi nhà thầu thực hiện đầy đủ các yêu cầu, nội dung công việc, đúng khối lượng thực hiện và đơn giá ghi trong hợp đồng, bản tính giá hợp đồng; thì giá trị quyết toán đúng bằng giá trọn gói của hợp đồng đã ký. Không chiết tính lại khối lượng cũng như đơn giá chi tiết đã được cấp có thẩm quyền phê duyệt theo quyết định trúng thầu.

* b.2- Thẩm tra đối với hợp đồng theo hình thức "Giá hợp đồng theo đơn giá cố định" (không phân biệt hình thức lựa chọn nhà thầu):

- Đối chiếu với biên bản nghiệm thu khối lượng thực hiện để thẩm tra các yêu cầu, nội dung công việc, khối lượng thực hiện trong bản tính giá trị đề nghị quyết toán A-B; đối chiếu đơn giá trong bản tính giá trị đề nghị quyết toán A-B với đơn giá cố định ghi trong bản tính giá hợp đồng và các tài liệu kèm theo hợp đồng; giá trị quyết toán bằng khối lượng thực hiện đã được nghiệm thu đúng quy định nhân (x) với đơn giá cố định ghi trong hợp đồng.

* b.3- Thẩm tra đối với hợp đồng theo hình thức "Giá hợp đồng theo giá điều chỉnh" (không phân biệt hình thức lựa chọn nhà thầu):

- Căn cứ điều kiện cụ thể của hợp đồng, xác định rõ phạm vi và phương thức điều chỉnh của hợp đồng. Trường hợp điều chỉnh về khối lượng phải căn cứ biên bản nghiệm thu khối lượng để thẩm tra khối lượng. Trường hợp điều chỉnh về đơn giá phải căn cứ nguyên tắc điều chỉnh đơn giá ghi trong hợp đồng.

* b.4- thẩm tra đối với hợp đồng theo hình thức "Giá hợp đồng kết hợp" (không phân biệt hình thức lựa chọn nhà thầu):

- Hợp đồng theo hình thức "Giá hợp đồng kết hợp" phải xác định rõ phạm vi theo công trình, hạng mục công trình hoặc nội dung công việc cụ thể được áp dụng hình thức hợp đồng cụ thể: trọn gói, đơn giá cố định hoặc điều chỉnh giá. Việc thẩm tra từng phần của hợp đồng, theo từng hình thức hợp đồng, tương ứng với quy định tại các trường hợp b.1, b.2 và b.3 trên đây.

c- Thẩm tra các trường hợp phát sinh:

* Các trường hợp phát sinh trong phạm vi hợp đồng:

- Trường hợp có những hạng mục hoặc một số nội dung công việc nào đó trong hợp đồng không thực hiện thì giảm trừ giá trị tương ứng của những nội dung đó theo hợp đồng.

- Trường hợp có khối lượng không thực hiện hoặc khối lượng được nghiệm thu thấp hơn ở bản tính giá hợp đồng thì giảm trừ phần khối lượng không thực hiện (hoặc thấp hơn) nhân (x) với đơn giá tương ứng ghi trong hợp đồng.

- Trường hợp có công việc phát sinh theo yêu cầu của chủ đầu tư, trong phạm vi hợp đồng, khối lượng phát sinh nhỏ hơn hoặc bằng 20% khối lượng công việc tương ứng ghi trong hợp đồng thì cộng thêm phần khối lượng phát sinh được nghiệm thu nhân (x) với đơn giá tương ứng ghi trong hợp đồng.

- Trường hợp có công việc phát sinh theo yêu cầu của chủ đầu tư, trong phạm vi hợp đồng, khối lượng phát sinh lớn hơn 20% khối lượng công việc tương ứng ghi trong hợp đồng hoặc khối lượng phát sinh không có đơn giá trong hợp đồng thì cộng thêm phần khối lượng phát sinh được nghiệm thu nhân (x) với đơn giá điều chỉnh do chủ đầu tư phê duyệt theo nguyên tắc điều chỉnh đơn giá khối lượng phát sinh đã ghi trong hợp đồng.

* Trường hợp có công việc phát sinh theo yêu cầu của chủ đầu tư, ngoài phạm vi hợp đồng thì thẩm tra theo dự toán bổ sung đã được chủ đầu tư phê duyệt kèm theo hợp đồng bổ sung giá trị phát sinh này.

d- Việc lựa chọn hình thức hợp đồng, điều chỉnh giá hợp đồng, điều chỉnh đơn giá trong hợp đồng xây dựng phải tuân thủ quy định tại Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình. Riêng đối với dự án sử dụng vốn Ngân sách nhà nước còn phải tuân thủ hình thức hợp đồng, điều kiện điều chỉnh giá hợp đồng, điều chỉnh đơn giá hợp đồng được ghi trong quyết định của người có thẩm quyền quyết định đầu tư".

4- Sửa đổi điểm 2 (2.1) Mục VIII, Phần II như sau:

"2.1- Đối với các dự án từ nhóm B trở lên: Thủ trưởng đơn vị chủ trì thẩm tra quyết toán căn cứ chế độ, tiêu chuẩn, định mức chi tiêu theo quy định hiện hành của Nhà nước để duyệt dự toán chi phí thẩm tra, phê duyệt quyết toán theo các nội dung quy định tại điểm 2 (2.3) Mục VIII, Phần II, Thông tư số 33/2007/TT-BTC kèm theo giấy đề nghị thanh toán gửi chủ đầu tư. Chủ đầu tư và cơ quan thanh toán thực hiện thanh toán theo dự toán được duyệt".

5- Sửa đổi điểm 2 Mục XI, Phần II như sau:

"2- Chế độ kiểm tra:

- Cơ quan tài chính các cấp: Định kỳ hoặc đột xuất kiểm tra công tác quyết toán các dự án sử dụng vốn Ngân sách nhà nước của các đơn vị thuộc phạm vi quản lý; kịp thời uốn nắn các sai sót, xử lý vi phạm theo quy định.

- Bộ Tài chính: Định kỳ hoặc đột xuất kiểm tra công tác quyết toán các dự án quan trọng quốc gia, các dự án sử dụng vốn Ngân sách nhà nước trong phạm vi cả nước; kịp thời uốn nắn các sai sót, xử lý vi phạm theo quy định".

6- Thay thế cụm từ "Phụ trách kế toán" ở cuối Mẫu số 08/QTDA bằng cụm từ "Trưởng phòng".

7- Hiệu lực thi hành: Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo.

8- Xử lý chuyển tiếp: Những hợp đồng đã hoàn thành, nghiệm thu trước ngày có hiệu lực thi hành của Thông tư này; nếu hợp đồng không quy định rõ hình thức giá hợp đồng tại Điểm 3 của Thông tư này, được áp dụng phương pháp thẩm tra theo quy định của các Thông tư hướng dẫn quyết toán trước Thông tư này, đảm bảo phù hợp với thời gian thực hiện hợp đồng và quy định của Nhà nước về hợp đồng./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2008 - 05 dieu chinh gia hdxd

THÔNG TƯ

CỦA BỘ XÂY DỰNG SỐ 05/2008/TT-BXD NGÀY 22 THÁNG 02 NĂM 2008

HƯỚNG DẪN ĐIỀU CHỈNH GIÁ VÀ HỢP ĐỒNG XÂY DỰNG

DO BIẾN ĐỘNG GIÁ NGUYÊN LIỆU, NHIÊN LIỆU VÀ VẬT LIỆU XÂY DỰNG

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình; Nghị định số 03/2008/NĐ-CP ngày 07/01/2008 của Chính phủ về Sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình;

Căn cứ ý kiến chỉ đạo của Thủ tướng Chính phủ tại văn bản số 164/TTg-CN ngày 29/01/2008 về điều chỉnh giá và hợp đồng trọn gói.

Sau khi trao đổi với Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Xây dựng hướng dẫn điều chỉnh giá nguyên liệu, nhiên liệu và vật liệu xây dựng (sau đây gọi là giá vật liệu xây dựng) và hợp đồng xây dựng do biến động giá ngoài khả năng kiểm soát của chủ đầu tư và nhà thầu như sau:

1. Đối tượng và phạm vi áp dụng

1.1. Việc điều chỉnh giá vật liệu xây dựng được áp dụng đối với các gói thầu đã và đang triển khai thực hiện theo hình thức giá hợp đồng trọn gói, hình thức giá hợp đồng theo đơn giá cố định.

1.2. Điều chỉnh hình thức giá hợp đồng đối với các hợp đồng đã lỡ thực hiện hình thức giá hợp đồng trọn gói, giá hợp đồng theo đơn giá cố định thành giá hợp đồng theo giá điều chỉnh do giá vật liệu xây dựng biến động ngoài khả năng kiểm soát của chủ đầu tư và nhà thầu.

2. Nguyên tắc điều chỉnh

2.1. Điều chỉnh giá vật liệu xây dựng được tính cho khối lượng thi công xây lắp từ năm 2007 chịu ảnh hưởng của biến động giá vật liệu xây dựng làm tăng chi phí xây dựng công trình ngoài khả năng kiểm soát của chủ đầu tư và nhà thầu (sau đây gọi là khối lượng xây lắp bị ảnh hưởng tăng giá).

2.2. Khối lượng xây lắp bị ảnh hưởng tăng giá, mức điều chỉnh giá do chủ đầu tư, nhà thầu xác định và tự chịu trách nhiệm.

2.3. Điều chỉnh hình thức giá hợp đồng trọn gói, giá hợp đồng theo đơn giá cố định sang hình thức giá hợp đồng theo giá điều chỉnh, cần xác định rõ các nội dung điều chỉnh như: Phạm vi điều chỉnh, phương pháp điều chỉnh, căn cứ điều chỉnh, thời điểm điều chỉnh… và chỉ được tính từ thời điểm có biến động giá do chủ đầu tư và nhà thầu xác định phù hợp với tiến độ thực hiện.

2.4. Việc điều chỉnh giá vật liệu xây dựng dẫn đến vượt tổng mức đầu tư đã được phê duyệt và ảnh hưởng đến hiệu quả đầu tư của dự án sử dụng vốn nhà nước thì chủ đầu tư báo cáo người quyết định đầu tư xem xét quyết định.

2.5. Đối với dự án đầu tư xây dựng công trình thực hiện theo Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình thì việc điều chỉnh chi phí đầu tư xây dựng công trình thực hiện theo qui định tại Nghị định số 99/2007/NĐ-CP và các văn bản hướng dẫn thực hiện Nghị định.

3. Phương pháp điều chỉnh giá vật liệu xây dựng

Điều chỉnh giá vật liệu xây dựng được xác định cho từng hợp đồng thi công xây dựng công trình, từng gói thầu và cho cả dự án. Phần chi phí bổ sung do điều chỉnh giá vật liệu xây dựng được xác định bằng dự toán chi phí xây dựng bổ sung và là căn cứ để điều chỉnh giá hợp đồng, giá gói thầu, điều chỉnh dự toán công trình và điều chỉnh tổng mức đầu tư.

Căn cứ vào nội dung của từng hợp đồng cụ thể, dự toán chi phí xây dựng bổ sung có thể xác định bằng hệ số điều chỉnh chi phí vật liệu hoặc bằng cách tính bù trừ chi phí vật liệu trực tiếp. Dự toán chi phí xây dựng bổ sung được xác định như phụ lục kèm theo Thông tư này.

4. Điều chỉnh dự toán xây dựng công trình sau khi đã lập dự toán chi phí xây dựng bổ sung

4.1. Đối với các gói thầu đã chỉ định thầu và tự thực hiện dự án, đã có kết quả lựa chọn nhà thầu nhưng chưa ký hợp đồng xây dựng hoặc hợp đồng đang thực hiện (theo giá hợp đồng trọn gói, giá hợp đồng theo đơn giá cố định) thì chủ đầu tư xác định dự toán chi phí xây dựng bổ sung theo hướng dẫn tại mục 3 nêu trên để làm căn cứ điều chỉnh dự toán xây dựng công trình.

4.2. Đối với các gói thầu, hạng mục công trình, công trình chưa lựa chọn nhà thầu thì chủ đầu tư tiến hành điều chỉnh dự toán theo các qui định hiện hành.

4.3. Dự toán xây dựng công trình điều chỉnh được xác định bằng cách cộng dự toán xây dựng công trình đã phê duyệt với các dự toán chi phí xây dựng bổ sung.

5. Điều chỉnh giá gói thầu sau khi đã lập dự toán chi phí xây dựng bổ sung

Chủ đầu tư điều chỉnh giá gói thầu bằng cách cộng giá trúng thầu đã được phê duyệt với dự toán chi phí xây dựng bổ sung được xác định tại mục 3.

Đối với dự án sử dụng vốn nhà nước, trường hợp giá gói thầu sau khi điều chỉnh không vượt giá gói thầu đã được phê duyệt thì chủ đầu tư quyết định phê duyệt. Trường hợp giá gói thầu sau khi điều chỉnh vượt giá gói thầu đã được phê duyệt nhưng không vượt tổng mức đầu tư thì chủ đầu tư quyết định phê duyệt và gửi kết quả để báo cáo người quyết định đầu tư. Trường hợp giá gói thầu sau khi điều chỉnh làm vượt tổng mức đầu tư đã được phê duyệt thì chủ đầu tư báo cáo người quyết định đầu tư xem xét quyết định.

6. Điều chỉnh tổng mức đầu tư sau khi đã lập dự toán chi phí xây dựng bổ sung

Đối với dự án sử dụng vốn nhà nước, khi điều chỉnh giá vật liệu xây dựng làm vượt tổng mức đầu tư đã được phê duyệt và ảnh hưởng đến hiệu quả đầu tư dự án thì chủ đầu tư báo cáo người quyết định đầu tư xem xét quyết định. Trường hợp dự án do Thủ tướng Chính phủ quyết định đầu tư thì Bộ trưởng, thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch Hội đồng quản trị Tổng công ty Nhà nước quyết định.

7. Điều chỉnh hợp đồng sau khi đã lập dự toán chi phí xây dựng bổ sung

7.1. Đối với những hợp đồng đã ký kết, thì căn cứ vào dự toán chi phí xây dựng bổ sung và nội dung hợp đồng đã ký kết, chủ đầu tư và nhà thầu ký bổ sung giá hợp đồng làm cơ sở thanh toán hợp đồng.

7.2. Đối với những gói thầu đã có kết quả lựa chọn nhưng chưa ký hợp đồng, chủ đầu tư căn cứ vào dự toán chi phí xây dựng bổ sung và nội dung hồ sơ mời thầu, hồ sơ dự thầu để đàm phán và ký kết hợp đồng.

7.3. Đối với trường hợp điều chỉnh hình thức giá hợp đồng từ hình thức giá hợp đồng trọn gói, giá hợp đồng theo đơn giá cố định sang hình thức giá hợp đồng theo giá điều chỉnh thì chủ đầu tư báo cáo người quyết định đầu tư (về nội dung điều chỉnh như: Phạm vi điều chỉnh, phương pháp điều chỉnh, căn cứ điều chỉnh, thời điểm điều chỉnh…) cho phép trước khi thực hiện. Nội dung hợp đồng xây dựng theo qui định tại Thông tư số 06/2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng Hướng dẫn hợp đồng trong hoạt động xây dựng.

Đối với những dự án sử dụng vốn nhà nước do Thủ tướng Chính phủ phê duyệt kế hoạch đấu thầu thì Bộ trưởng, thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch Hội đồng quản trị Tổng công ty Nhà nước quyết định.

8. Tổ chức thực hiện

8.1. Chủ đầu tư tổ chức nghiệm thu, xác nhận khối lượng xây lắp bị ảnh hưởng tăng giá, tổ chức tính toán và chịu trách nhiệm về tính chính xác của dự toán chi phí xây dựng bổ sung, dự toán điều chỉnh, giá gói thầu, tổng mức đầu tư được điều chỉnh phù hợp với từng thời điểm biến động giá vật liệu xây dựng để làm cơ sở cho việc bổ sung chi phí xây dựng do biến động giá vật liệu xây dựng.

8.2. Đối với các hợp đồng xây dựng đã được thanh toán xong trong năm 2007 thì không điều chỉnh giá vật liệu xây dựng theo hướng dẫn của Thông tư này.

8.3. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, các Tập đoàn kinh tế, các Tổng công ty Nhà nước tổ chức chỉ đạo, hướng dẫn, kiểm tra các chủ đầu tư, các nhà thầu thực hiện nghiêm túc việc điều chỉnh giá vật liệu xây dựng, điều chỉnh dự toán, giá gói thầu, tổng mức đầu tư, hợp đồng theo qui định tại Thông tư này; Chỉ đạo các chủ đầu tư không vì việc điều chỉnh chi phí xây dựng công trình làm ảnh hưởng tiến độ thi công, đồng thời đẩy nhanh tiến độ thi công xây dựng các công trình, đặc biệt là các công trình trọng điểm quốc gia.

8.4. Điều chỉnh dự toán xây dựng công trình theo chế độ tiền lương mới thực hiện theo hướng dẫn tại các Thông tư số 07/2006/TT-BXD ngày 10/11/2006, Thông tư số 03/2008/TT-BXD ngày 25/01/2008 của Bộ Xây dựng Hướng dẫn điều chỉnh dự toán xây dựng công trình.

8.5. Việc chuyển tiếp các dự án đầu tư xây dựng công trình theo qui định của Nghị định số 99/2007/NĐ-CP về Quản lý chi phí đầu tư xây dựng công trình (bao gồm tổng mức đầu tư, dự toán xây dựng công trình, định mức và giá xây dựng, hợp đồng trong hoạt động xây dựng, thanh toán, quyết toán vốn đầu tư xây dựng công trình) thì chủ đầu tư báo cáo người quyết định đầu tư xem xét quyết định. Đối với dự án sử dụng vốn nhà nước do Thủ tướng Chính phủ phê duyệt thì Bộ trưởng, thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch Hội đồng quản trị Tổng công ty Nhà nước quyết định.

8.6. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị phản ánh về Bộ Xây dựng để tổng hợp và nghiên cứu giải quyết.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đinh Tiến Dũng

PHỤ LUC

DỰ TOÁN CHI PHÍ XÂY DỰNG BỔ SUNG DO ĐIỀU CHỈNH

GIÁ VẬT LIỆU XÂY DỰNG

(Ban hành kèm theo Thông tư số 05/2008/TT-BXD ngày 22 tháng 02 năm 2008

của Bộ Xây dựng)

STT | KHOẢN MỤC CHI PHÍ | CÁCH TÍNH | KÝ HIỆU
I | CHI PHÍ TRỰC TIẾP |  |
1 | Chi phí vật liệu | n S Qi x CLi i =1 hoặc GVL x P x K | VL
2 | Chi phí trực tiếp khác | VL x tỷ lệ | TT
 | Chi phí trực tiếp | VL+TT | T
II | CHI PHÍ CHUNG | T x tỷ lệ hoặc NC x tỷ lệ trực tiếp phí khác x K | C
III | THU NHẬP CHỊU THUẾ TÍNH TRƯỚC | (T+C) x tỷ lệ | TL
 | Chi phí xây dựng trước thuế | (T+C+TL) | GBS
IV | THUẾ GIÁ TRỊ GIA TĂNG | GBS x TGTGT-XD | GTGT
 | Chi phí xây dựng sau thuế | GBS + GTGT |

1. Điều chỉnh giá vật liệu tính theo bù trừ chi phí vật liệu trực tiếp.

VL =

Trong đó:

Qi là khối lượng của loại vật liệu thứ i trong khối lượng xây lắp bị ảnh hưởng tăng giá.

CLi là chênh lệch giá của loại vật liệu thứ i tại thời điểm điều chỉnh so với giá vật liệu xây dựng trong hợp đồng hoặc trong dự toán gói thầu.

Giá vật liệu xây dựng tại thời điểm điều chỉnh được xác định theo giá vật liệu xây dựng do cơ quan nhà nước có thẩm quyền thông báo.

Trường hợp giá vật liệu xây dựng trong hợp đồng thấp hơn giá vật liệu xây dựng do cơ quan nhà nước có thẩm quyền thông báo ở cùng thời điểm tương ứng thì CLi là chênh lệch giá của giá vật liệu xây dựng do cơ quan nhà nước có thẩm quyền thông báo tại thời điểm điều chỉnh và giá vật liệu xây dựng do cơ quan nhà nước có thẩm quyền thông báo ở cùng thời điểm tương ứng.

Trường hợp cơ quan nhà nước có thẩm quyền thông báo giá vật liệu xây dựng không kịp thời hoặc không phù hợp với thực tế hoặc giá vật liệu xây dựng không có trong thông báo thì chủ đầu tư và nhà thầu căn cứ chứng từ, hóa đơn hợp lệ để xác định giá vật liệu xây dựng và chịu trách nhiệm về tính trung thực, chính xác.

2. Điều chỉnh giá vật liệu xây dựng theo hệ số điều chỉnh chi phí vật liệu.

VL = GVL x P x K

Trong đó:

GVL là chi phí vật liệu trực tiếp trong hợp đồng.

P là tỷ trọng chi phí vật liệu bị tăng giá trong hợp đồng.

K là hệ số tăng giá vật liệu xây dựng tại thời điểm điều chỉnh so với giá vật liệu trong hợp đồng của vật liệu xây dựng bị tăng giá.

3. Các chi phí khác.

NC là chi phí nhân công trực tiếp trong hợp đồng.

K [image] là tỷ trọng chi phí chung tính trên chi phí nhân công đối với công tác xây lắp tính chi phí chung trên chi phí nhân công.

Mức tỷ lệ chi phí chung, thu nhập chịu thuế tính trước là mức của hợp đồng, gói thầu, dự toán.

Thuế giá trị gia tăng tính theo qui định của Nhà nước.


TT 2008 - 09 dieu chinh gia va hdxd thay the TT052008

THÔNG TƯ

CỦA BỘ XÂY DỰNG SỐ 09/2008/TT-BXD NGÀY 17 THÁNG 4 NĂM 2008

HƯỚNG DẪN ĐIỀU CHỈNH GIÁ VÀ HỢP ĐỒNG XÂY DỰNG

DO BIẾN ĐỘNG GIÁ NGUYÊN LIỆU, NHIÊN LIỆU VÀ VẬT LIỆU XÂY DỰNG

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình; Nghị định số 03/2008/NĐ-CP ngày 07/01/2008 của Chính phủ về Sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình;

Căn cứ ý kiến chỉ đạo của Thủ tướng Chính phủ tại văn bản số 164/TTg-CN ngày 29/01/2008 và văn bản số 546/TTg-KTN ngày 14/4/2008 về điều chỉnh giá nguyên liệu, nhiên liệu, vật liệu xây dựng và hợp đồng xây dựng.

Bộ Xây dựng hướng dẫn điều chỉnh giá và hợp đồng xây dựng do biến động giá nguyên liệu, nhiên liệu và vật liệu xây dựng (sau đây gọi là giá vật liệu xây dựng) như sau:

1. Đối tượng và phạm vi áp dụng

1.1. Thông tư này hướng dẫn việc điều chỉnh dự toán, giá gói thầu, tổng mức đầu tư và hợp đồng xây dựng của chủ đầu tư và nhà thầu đối với các dự án đầu tư xây dựng công trình sử dụng vốn nhà nước do giá vật liệu xây dựng biến động ngoài khả năng kiểm soát của chủ đầu tư và nhà thầu.

1.2. Việc điều chỉnh giá vật liệu xây dựng được áp dụng đối với các gói thầu đã và đang triển khai thực hiện theo hình thức giá hợp đồng trọn gói, hình thức giá hợp đồng theo đơn giá cố định.

1.3. Điều chỉnh hình thức giá hợp đồng đối với các hợp đồng đã lỡ thực hiện hình thức giá hợp đồng trọn gói, giá hợp đồng theo đơn giá cố định thành giá hợp đồng theo giá điều chỉnh do giá vật liệu xây dựng biến động ngoài khả năng kiểm soát của chủ đầu tư và nhà thầu.

2. Nguyên tắc điều chỉnh

2.1. Điều chỉnh giá vật liệu xây dựng được tính cho khối lượng thi công xây lắp từ năm 2007 chịu ảnh hưởng của biến động giá vật liệu xây dựng làm tăng (giảm) chi phí xây dựng công trình ngoài khả năng kiểm soát của chủ đầu tư và nhà thầu (sau đây gọi là khối lượng xây lắp bị ảnh hưởng tăng giá).

2.2. Việc điều chỉnh dự toán, giá gói thầu, tổng mức đầu tư, hợp đồng xây dựng của chủ đầu tư và nhà thầu cần phối hợp chặt chẽ với các biện pháp kiềm chế lạm phát, ổn định kinh tế vĩ mô đảm bảo tăng trưởng bền vững.

2.3. Khối lượng xây lắp bị ảnh hưởng tăng (giảm) giá, mức điều chỉnh giá do chủ đầu tư, nhà thầu xác định trên nguyên tắc cùng chia sẻ quyền lợi, trách nhiệm.

2.4. Các loại vật liệu xây dựng được điều chỉnh (tăng, giảm) giá bao gồm: Xăng, dầu, sắt thép các loại (bao gồm cả cáp thép, ống thép các loại), nhựa đường, xi măng, cát, đá, sỏi, gạch các loại, dây điện, cáp điện các loại, gỗ các loại (bao gồm cả cốp pha gỗ, cửa gỗ các loại), kính các loại. Trường hợp cần điều chỉnh các loại vật liệu xây dựng khác do biến động giá thì chủ đầu tư xác định và báo cáo Bộ trưởng, Chủ tịch Uỷ ban nhân dân cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch Hội đồng quản trị Tổng công ty Nhà nước quyết định.

2.5. Điều chỉnh hình thức giá hợp đồng trọn gói, giá hợp đồng theo đơn giá cố định sang hình thức giá hợp đồng theo giá điều chỉnh, cần xác định rõ các nội dung điều chỉnh, phạm vi điều chỉnh và chỉ được tính từ thời điểm có biến động giá do chủ đầu tư và nhà thầu xác định phù hợp với tiến độ thực hiện.

3. Phương pháp điều chỉnh giá vật liệu xây dựng

3.1. Điều chỉnh giá vật liệu xây dựng được xác định cho từng hợp đồng thi công xây dựng công trình, từng gói thầu và cho cả dự án. Phần chi phí bổ sung do điều chỉnh giá vật liệu xây dựng được xác định bằng dự toán chi phí xây dựng bổ sung và là căn cứ để điều chỉnh giá hợp đồng, giá gói thầu, điều chỉnh dự toán công trình và điều chỉnh tổng mức đầu tư.

3.2. Dự toán chi phí xây dựng bổ sung có thể xác định bằng cách tính bù trừ chi phí vật liệu trực tiếp hoặc hệ số điều chỉnh chi phí vật liệu. Hệ số điều chỉnh chi phí vật liệu do chủ đầu tư tổ chức tính toán hoặc áp dụng chỉ số giá do Bộ Xây dựng công bố hoặc chỉ số giá của Tổng cục Thống kê. Dự toán chi phí xây dựng bổ sung được xác định theo hướng dẫn tại phụ lục được ban hành kèm theo Thông tư này.

3.3. Dự toán chi phí xây dựng bổ sung lập một lần trên cơ sở những khối lượng xây lắp chịu ảnh hưởng tăng (giảm) giá vật liệu xây dựng từ năm 2007.

3.4. Chủ đầu tư tổ chức điều chỉnh dự toán, giá gói thầu, tổng mức đầu tư trên cơ sở dự toán chi phí xây dựng bổ sung.

4. Điều chỉnh dự toán xây dựng công trình sau khi đã lập dự toán chi phí xây dựng bổ sung

4.1. Đối với các gói thầu đã chỉ định thầu và tự thực hiện dự án, đã có kết quả lựa chọn nhà thầu nhưng chưa ký hợp đồng xây dựng hoặc hợp đồng đang thực hiện (theo giá hợp đồng trọn gói, giá hợp đồng theo đơn giá cố định) thì chủ đầu tư xác định dự toán chi phí xây dựng bổ sung theo hướng dẫn tại mục 3 nêu trên để làm căn cứ điều chỉnh dự toán xây dựng công trình.

4.2. Đối với các gói thầu, hạng mục công trình, công trình chưa lựa chọn nhà thầu thì chủ đầu tư tiến hành điều chỉnh dự toán theo các qui định hiện hành.

4.3. Dự toán xây dựng công trình điều chỉnh được xác định bằng cách cộng dự toán xây dựng công trình đã phê duyệt với các dự toán chi phí xây dựng bổ sung.

5. Điều chỉnh giá gói thầu sau khi đã lập dự toán chi phí xây dựng bổ sung

Chủ đầu tư điều chỉnh giá gói thầu bằng cách cộng giá trúng thầu đã được phê duyệt với dự toán chi phí xây dựng bổ sung được xác định tại mục 3 nêu trên. Trường hợp giá gói thầu sau khi điều chỉnh không vượt giá gói thầu đã được phê duyệt thì chủ đầu tư quyết định phê duyệt. Trường hợp giá gói thầu sau khi điều chỉnh vượt giá gói thầu đã được phê duyệt nhưng không vượt tổng mức đầu tư thì chủ đầu tư quyết định phê duyệt và gửi kết quả để báo cáo người quyết định đầu tư. Trường hợp giá gói thầu sau khi điều chỉnh làm vượt tổng mức đầu tư đã được phê duyệt thì việc điều chỉnh tổng mức đầu tư thực hiện theo hướng dẫn tại mục 6 của Thông tư này.

6. Điều chỉnh tổng mức đầu tư sau khi đã lập dự toán chi phí xây dựng bổ sung

Chủ đầu tư căn cứ dự toán xây dựng công trình điều chỉnh hoặc giá gói thầu điều chỉnh để tổ chức điều chỉnh tổng mức đầu tư. Nếu tổng mức đầu tư điều chỉnh vượt tổng mức đầu tư đã được phê duyệt thì chủ đầu tư báo cáo người quyết định đầu tư xem xét quyết định; Trường hợp dự án do Thủ tướng Chính phủ quyết định đầu tư thì Bộ trưởng, thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch Hội đồng quản trị Tổng công ty Nhà nước quyết định.

7. Điều chỉnh hợp đồng sau khi đã lập dự toán chi phí xây dựng bổ sung

7.1. Đối với những hợp đồng đã ký kết, thì căn cứ vào dự toán chi phí xây dựng bổ sung và nội dung hợp đồng đã ký kết, chủ đầu tư và nhà thầu ký bổ sung giá hợp đồng làm cơ sở thanh toán hợp đồng.

7.2. Đối với những gói thầu đã có kết quả lựa chọn nhà thầu nhưng chưa ký hợp đồng, chủ đầu tư căn cứ vào dự toán chi phí xây dựng bổ sung, kết quả trúng thầu và nội dung hồ sơ mời thầu, hồ sơ dự thầu để đàm phán và ký kết hợp đồng.

7.3. Đối với trường hợp điều chỉnh hình thức giá hợp đồng từ hình thức giá hợp đồng trọn gói, giá hợp đồng theo đơn giá cố định sang hình thức giá hợp đồng theo giá điều chỉnh thì chủ đầu tư báo cáo người quyết định đầu tư về nội dung điều chỉnh, phạm vi điều chỉnh cho phép trước khi thực hiện. Nội dung hình thức giá hợp đồng theo giá điều chỉnh thực hiện theo hướng dẫn tại Thông tư số 06/2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng về hướng dẫn hợp đồng trong hoạt động xây dựng.

Đối với những dự án do Thủ tướng Chính phủ phê duyệt kế hoạch đấu thầu thì Bộ trưởng, thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch Hội đồng quản trị Tổng công ty Nhà nước quyết định.

8. Tổ chức thực hiện

8.1. Chủ đầu tư xem xét quyết định việc điều chỉnh dự toán, giá gói thầu, hợp đồng xây dựng đảm bảo dự án có hiệu quả. Riêng đối với các dự án do Thủ Tướng Chính phủ phê duyệt thì do Bộ trưởng, thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, chủ tịch UBND cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch Hội Đồng quản trị Tổng công ty Nhà nước quyết định.

8.2. Đối với các dự án đầu tư xây dựng sử dụng vốn ngân sách địa phương, việc tính toán điều chỉnh dự toán, giá gói thầu, hợp đồng do chủ đầu tư thực hiện và chịu trách nhiệm; Uỷ ban nhân dân cấp tỉnh qui định việc áp dụng hệ thống đơn giá xây dựng, giá ca máy và thiết bị thi công xây dựng, giá vật liệu xây dựng. Trường hợp giá theo thông báo giá hoặc công bố không phù hợp hoặc không có thì chủ đầu tư căn cứ vào giá chứng từ, hoá đơn hợp lệ phù hợp với mặt bằng giá thị trường.

8.3. Chủ đầu tư tạm ứng cho nhà thầu tiền bù chênh lệch giá theo hướng dẫn tại Thông tư này theo mức tạm ứng của hợp đồng đối với khối lượng chưa thực hiện và tạm thanh toán 80%-90% chênh lệch giá của khối lượng đã thực hiện trong khi chờ làm các thủ tục điều chỉnh để trách thiệt hại cho nhà thầu và không ảnh hưởng đến tiến độ thi công công trình, dự án.

Hồ sơ tạm ứng, tạm thanh toán bao gồm: Giấy đề nghị tạm ứng (tạm thanh toán), hợp đồng điều chỉnh (phụ lục hợp đồng) và dự toán chi phí xây dựng bổ sung.

8.4. Trường hợp sau khi điều chỉnh giá vật liệu xây dựng làm thay đổi nhóm của dự án, chủ đầu tư tiếp tục thực hiện dự án như qui định đối với dự án trước khi điều chỉnh (không phải làm lại các thủ tục lập, thẩm định, phê duyệt dự án).

8.5. Đối với các gói thầu của các dự án sử dụng vốn ODA (trừ vốn đối ứng), việc điều chỉnh giá thực hiện theo qui định trong hợp đồng. Trường hợp cần thiết, người quyết định đầu tư xem xét quyết định sau khi thỏa thuận với nhà tài trợ, đồng thời các Bộ, ngành, địa phương phối hợp với Bộ Kế hoạch và Đầu tư làm việc với nhà tài trợ để bổ sung vốn do biến động giá.

8.6. Đối với những công trình, gói thầu thực hiện theo qui định tại Nghị định của Chính phủ về Quản lý dự án đầu tư xây dựng công trình (Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 và Nghị định số 112/2006/NĐ-CP ngày 29/9/2006), hình thức hợp đồng theo giá điều chỉnh, nếu việc chậm tiến độ thực hiện hợp đồng không do lỗi của nhà thầu, thì những khối lượng thực hiện từ năm 2007 được điều chỉnh theo hướng dẫn tại Thông tư này.

8.7. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, các Tập đoàn kinh tế, các Tổng công ty Nhà nước tổ chức chỉ đạo, hướng dẫn, kiểm tra, giám sát các chủ đầu tư, các nhà thầu thực hiện nghiêm túc việc điều chỉnh giá vật liệu xây dựng, điều chỉnh dự toán, giá gói thầu, tổng mức đầu tư, hợp đồng theo hướng dẫn tại Thông tư này; Chỉ đạo các chủ đầu tư không vì việc điều chỉnh chi phí xây dựng công trình làm ảnh hưởng tiến độ thi công, đồng thời đẩy nhanh tiến độ thi công xây dựng các công trình, đặc biệt là các công trình trọng điểm quốc gia.

8.8. Điều chỉnh dự toán xây dựng công trình theo chế độ tiền lương mới thực hiện theo hướng dẫn tại các Thông tư số 07/2006/TT-BXD ngày 10/11/2006, Thông tư số 03/2008/TT-BXD ngày 25/01/2008 của Bộ Xây dựng hướng dẫn điều chỉnh dự toán xây dựng công trình.

8.9. Việc chuyển tiếp các dự án đầu tư xây dựng công trình theo qui định của Nghị định số 99/2007/NĐ-CP về Quản lý chi phí đầu tư xây dựng công trình (bao gồm tổng mức đầu tư, dự toán xây dựng công trình, định mức và giá xây dựng, hợp đồng trong hoạt động xây dựng, thanh toán, quyết toán vốn đầu tư xây dựng công trình) thì chủ đầu tư báo cáo người quyết định đầu tư xem xét quyết định. Đối với dự án do Thủ tướng Chính phủ phê duyệt thì Bộ trưởng, thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch Hội đồng quản trị Tổng công ty Nhà nước quyết định.

8.10. Đối với các hợp đồng xây dựng đã được thanh toán xong trong năm 2007 (đã thanh toán hết giá hợp đồng bao gồm cả giá trị của hợp đồng đã được ký kết và phần bổ sung nếu có trong năm 2007), trừ các khoản bảo hành theo qui định thì không được điều chỉnh giá vật liệu xây dựng.

9. Hiệu lực thi hành

9.1. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo và thay thế Thông tư số 05/2008/TT-BXD ngày 22/02/2008 của Bộ Xây dựng hướng dẫn điều chỉnh giá và hợp đồng xây dựng do biến động giá nguyên liệu, nhiên liệu và vật liệu xây dựng.

9.2. Khuyến khích các chủ đầu tư các dự án đầu tư xây dựng công trình sử dụng các nguồn vốn khác thực hiện việc điều chỉnh giá và hợp đồng xây dựng theo hướng dẫn của Thông tư này.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị phản ánh về Bộ Xây dựng để tổng hợp và nghiên cứu giải quyết.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đinh Tiến Dũng

PHỤ LUC

(Ban hành kèm theo Thông tư số 09 /2008/TT-BXD ngày 17 tháng 4 năm 2008

của Bộ Xây dựng)

1. Bảng tổng hợp dự toán chi phí xây dựng bổ sung.

STT | KHOẢN MỤC CHI PHÍ | CÁCH TÍNH | KÝ HIỆU
I | CHI PHÍ TRỰC TIẾP |  |
1 | Chi phí vật liệu | n S Qi x CLi i =1 hoặc GVL x P x K | VL
2 | Chi phí trực tiếp khác | VL x tỷ lệ | TT
 | Chi phí trực tiếp | VL+TT | T
II | CHI PHÍ CHUNG | T x tỷ lệ | C
III | THU NHẬP CHỊU THUẾ TÍNH TRƯỚC | (T+C) x tỷ lệ | TL
 | Chi phí xây dựng trước thuế | (T+C+TL) | GBS
IV | THUẾ GIÁ TRỊ GIA TĂNG | GBS x TGTGT-XD | GTGT
 | Chi phí xây dựng sau thuế | GBS + GTGT |

2. Công thức điều chỉnh chi phí vật liệu tính theo bù trừ chi phí vật liệu trực tiếp.

VL =

Trong đó:

Qi là khối lượng của loại vật liệu thứ i trong khối lượng xây lắp bị ảnh hưởng biến động giá và có thể được xác định theo thời gian (tháng, quý) hoặc theo giai đoạn được nghiệm thu.

CLi là giá trị chênh lệch giá của loại vật liệu thứ i tại thời điểm điều chỉnh so với giá vật liệu xây dựng trong hợp đồng hoặc trong dự toán gói thầu.

Giá vật liệu xây dựng tại thời điểm điều chỉnh được xác định theo giá vật liệu xây dựng do cơ quan nhà nước có thẩm quyền thông báo hoặc giá công bố.

Trường hợp giá vật liệu xây dựng trong hợp đồng thấp hơn giá vật liệu xây dựng do cơ quan nhà nước có thẩm quyền thông báo ở cùng thời điểm tương ứng thì CLi là giá trị chênh lệch giá của giá vật liệu xây dựng tại thời điểm điều chỉnh so với giá vật liệu xây dựng do cơ quan nhà nước có thẩm quyền thông báo ở cùng thời điểm tương ứng.

Trường hợp cơ quan nhà nước có thẩm quyền thông báo hoặc công bố giá vật liệu xây dựng không kịp thời hoặc không phù hợp với thực tế hoặc giá vật liệu xây dựng không có trong thông báo hoặc công bố giá vật liệu thì chủ đầu tư và nhà thầu căn cứ chứng từ, hóa đơn hợp lệ để xác định giá vật liệu xây dựng và chịu trách nhiệm về tính trung thực, chính xác.

Chứng từ, hoá đơn hợp lệ là chứng từ, hoá đơn theo qui định của Bộ Tài chính. Trường hợp đối với loại vật liệu xây dựng không thể có hoá đơn thì căn cứ vào hợp đồng hoặc bảng kê hoặc chứng từ viết tay nhưng phải có đủ tên, địa chỉ, chữ ký của người cung cấp vật liệu.

3. Công thức điều chỉnh chi phí vật liệu xây dựng theo hệ số điều chỉnh chi phí vật liệu.

VL = GVL x P x K

Trong đó:

GVL là chi phí vật liệu trực tiếp trong hợp đồng.

P là tỷ trọng chi phí vật liệu bị tăng giá trong chi phí vật liệu trực tiếp của hợp đồng.

K là hệ số tăng giá vật liệu xây dựng tại thời điểm điều chỉnh so với giá vật liệu trong hợp đồng của vật liệu xây dựng bị tăng giá. Hệ số tăng giá vật liệu xây dựng do chủ đầu tư tổ chức tính toán hoặc áp dụng chỉ số giá do Bộ Xây dựng công bố hoặc chỉ số giá của Tổng cục Thống kê.

4. Các chi phí khác.

Trường hợp định mức chi phí chung tính trên chi phí nhân công trong chi phí trực tiếp thì được xác định như sau:

C = NC x tỷ lệ trực tiếp phí khác x K

NC là chi phí nhân công trong chi phí trực tiếp của khối lượng xây lắp có điều chỉnh giá vật liệu.

K [image] là mức chi phí chung tính trên chi phí nhân công đối với công tác xây lắp tính chi phí chung trên chi phí nhân công.

Mức tỷ lệ chi phí chung, thu nhập chịu thuế tính trước là mức của hợp đồng, gói thầu, dự toán.

Thuế giá trị gia tăng tính theo qui định của Nhà nước.


TT 2008 - 12 quan ly cp khao sat

THÔNG TƯ

CỦA BỘ XÂY DỰNG SỐ 12/2008/TT-BXD NGÀY 07 THÁNG 5 NĂM 2008

HƯỚNG DẪN VIỆC LẬP VÀ QUẢN LÝ CHI PHÍ KHẢO SÁT XÂY DỰNG

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng.

Căn cứ Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình; Nghị định số 03/2008/NĐ-CP ngày 7/01/2008 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình;

Bộ Xây dựng hướng dẫn việc lập và quản lý chi phí khảo sát xây dựng như sau:

1. QUY ĐỊNH CHUNG

1.1. Quản lý chi phí khảo sát xây dựng bao gồm : quản lý định mức, dự toán chi phí khảo sát xây dựng và giá khảo sát xây dựng.

1.2. Chi phí khảo sát xây dựng là toàn bộ chi phí cần thiết để hoàn thành công việc khảo sát xây dựng theo đúng tiêu chuẩn kỹ thuật khảo sát xây dựng do Nhà nước ban hành.

1.3. Chi phí khảo sát xây dựng xác lập theo hướng dẫn tại Thông tư này là cơ sở để quản lý chi phí đầu tư xây dựng công trình.

2. PHƯƠNG PHÁP LẬP DỰ TOÁN CHI PHÍ KHẢO SÁT XÂY DỰNG

Tuỳ theo tính chất, điều kiện cụ thể của công trình, dự án, Chủ đầu tư có thể lập dự toán chi phí khảo sát xây dựng bằng các phương pháp khác nhau như : xác định trên cơ sở khối lượng và đơn giá khảo sát xây dựng; vận dụng số liệu chi phí khảo sát đã thực hiện của các công trình có yêu cầu kỹ thuật và điều kiện thực hiện công tác khảo sát xây dựng tương tự.

2.1. Phương pháp xác định dự toán chi phí khảo sát trên cơ sở khối lượng và đơn giá khảo sát xây dựng :

Dự toán chi phí khảo sát xây dựng (sau đây gọi tắt là dự toán khảo sát) có thể bao gồm những khoản mục chi phí và được xác định theo công thức sau :

Dự toán chi phí khảo sát

=[{å

Khối lượng của từng loại công việc khảo sát

x

Đơn giá của từng loại công việc khảo sát tương ứng

}+

Chi phí lập phương án, báo cáo kết quả khảo sát

+

Chi phí chỗ ở tạm thời

+

Chi phí chuyển quân, chuyển máy

(nếu có)

]x(1+

Thuế suất thuế giá trị gia tăng

)+

Chi phí dự phòng

Các yếu tố trên được xác định như sau:

2.1.1. Khối lượng của từng loại công việc khảo sát :

Khối lượng của từng loại công việc khảo sát được xác định theo phương án kỹ thuật khảo sát phù hợp với điều kiện, địa điểm khảo sát và được Chủ đầu tư chấp thuận.

2.1.2. Đơn giá của từng loại công việc khảo sát :

Đơn giá của từng loại công việc khảo sát bao gồm chi phí trực tiếp (chi phí vật liệu, chi phí nhân công, chi phí sử dụng máy, thiết bị), chi phí chung, thu nhập chịu thuế tính trước.

Đơn giá của từng loại công việc khảo sát được xác định theo công thức sau :

Gi = (Cti + Pi) x (1 + Lt) (1)

Trong đó :

- Gi : Đơn giá loại công việc khảo sát i;

- Cti : Chi phí trực tiếp cho một đơn vị khối lượng công việc khảo sát i;

- Pi : Chi phí chung cho một đơn vị khối lượng công việc khảo sát i;

- Lt : Thu nhập chịu thuế tính trước.

Các yếu tố trên được tính như sau :

2.1.2.1. Chi phí trực tiếp (Cti) :

Chi phí trực tiếp cho một đơn vị khối lượng công việc khảo sát i bao gồm chi phí vật liệu, chi phí nhân công, chi phí sử dụng máy thi công trực tiếp và được xác định theo công thức :

Cti = Cvi + Cni + Cmi (2)

Trong đó:

- Cvi : Chi phí vật liệu trực tiếp cho một đơn vị khối lượng công việc khảo sát i;

- Cni : Chi phí nhân công trực tiếp cho một đơn vị khối lượng công việc khảo sát i;

- Cmi : Chi phí sử dụng máy, thiết bị trực tiếp cho một đơn vị khối lượng công việc khảo sát i;

a/ Chi phí vật liệu trực tiếp (Cvi) :

Chi phí vật liệu trực tiếp có thể áp dụng chi phí vật liệu trong giá khảo sát xây dựng do UBND các tỉnh, thành phố trực thuộc Trung ương nơi có công trình công bố hoặc xác định theo công thức :

(3)

Trong đó:

- Kpi : Định mức tỷ lệ vật liệu phụ so với vật liệu chính của loại công việc khảo sát i;

- Mịj : Định mức hao phí loại vật liệu j cho một đơn vị khối lượng công việc khảo sát i;

- Zj : Giá loại vật liệu j (không bao gồm thuế giá trị gia tăng) đến hiện trường.

Giá vật liệu đến hiện trường khảo sát được xác định phù hợp với địa điểm xây dựng công trình. Giá vật liệu được xác định trên cơ sở giá do địa phương công bố, báo giá của các nhà sản xuất, thông tin giá của nhà cung cấp hoặc giá đã được áp dụng cho công trình khác có điều kiện tương tự.

b/ Chi phí nhân công trực tiếp (Cni) :

Chi phí nhân công trực tiếp có thể áp dụng chi phí nhân công trong giá khảo sát xây dựng do UBND các tỉnh, thành phố trực thuộc Trung ương nơi có công trình công bố hoặc xác định theo công thức :

Cni = Ni ´ Li (4)

Trong đó:

- Ni : Định mức hao phí ngày công cho một đơn vị khối lượng công việc khảo sát i;

- Li: Tiền lương ngày công của người thực hiện loại công việc khảo sát i.

Tiền lương ngày công khảo sát tính toán theo nguyên tắc tính đúng, tính đủ tiền lương, các khoản lương phụ và các khoản phụ cấp lương trên cơ sở mức tiền lương tối thiểu được cơ quan Nhà nước có thẩm quyền qui định để đảm bảo tiền lương của người lao động có tính đến mặt bằng giá của thị trường lao động phổ biến của từng khu vực theo từng loại thợ và điều kiện lao động cụ thể của công trình.

c/ Chi phí sử dụng máy, thiết bị trực tiếp (Cmi) :

Chi phí sử dụng máy, thiết bị trực tiếp có thể áp dụng chi phí máy trong giá khảo sát xây dựng do UBND các tỉnh, thành phố trực thuộc Trung ương nơi có công trình công bố hoặc xác định theo công thức :

(5)

Trong đó:

- Kmi: Định mức tỷ lệ máy khác với máy chính cho loại công việc khảo sát i;

- Siq : Định mức số ca máy chính q cho một đơn vị khối lượng công việc khảo sát i;

- Gq : Giá ca máy của loại máy khảo sát q.

Giá ca máy khảo sát (kể cả giá thuê máy): được tính toán theo hướng dẫn tại Thông tư số 07/2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng hướng dẫn phương pháp xác định giá ca máy và thiết bị thi công để áp dụng cho công trình hoặc từ bảng giá ca máy và thiết bị do địa phương công bố.

2.1.2.2. Chi phí chung (Pi) :

Pi = Cni  Kpi (6)

Trong đó:

- Cni : Chi phí nhân công trực tiếp cho một đơn vị khối lượng công việc khảo sát i;

- Kpi : Định mức chi phí chung của công tác khảo sát tính bằng 70%.

2.1.2.3. Thu nhập chịu thuế tính trước (Lt) : Bằng 6% của chi phí trực tiếp (Cti) và chi phí chung (Pi).

2.1.3. Chi phí lập phương án, báo cáo kết quả khảo sát :

Chi phí lập phương án, báo cáo kết quả khảo sát được tính bằng 5% theo giá trị của tổng khối lượng của từng loại công việc khảo sát nhân với đơn giá của từng loại công việc khảo sát tương ứng.

2.1.4. Chi phí chỗ ở tạm thời :

Chi phí chỗ ở tạm thời được tính bằng 5% theo giá trị của tổng khối lượng của từng loại công việc khảo sát nhân với đơn giá của từng loại công việc khảo sát tương ứng.

2.1.5. Chi phí chuyển quân, chuyển máy :

Tuỳ theo điều kiện cụ thể của từng phương án kỹ thuật khảo sát (công tác khảo sát đặc thù, khối lượng công việc khảo sát nhỏ...) mà Chủ đầu tư quyết định và dự tính chi phí chuyển quân, chuyển máy và một số chi phí khác trong dự toán chi phí khảo sát xây dựng cho phù hợp.

2.1.6. Thuế suất thuế gíá trị gia tăng :

Thuế suất thuế giá trị gia tăng đối với công việc khảo sát xây dựng theo quy định hiện hành.

2.1.7. Chi phí dự phòng :

Chi phí dự phòng là khoản chi phí để dự trù cho khối lượng công việc phát sinh và các yếu tố trượt giá trong thời gian khảo sát xây dựng, được xác định tối đa bằng 10% chi phí khảo sát xây dựng sau thuế giá trị gia tăng.

2.2. Phương pháp xác định dự toán chi phí khảo sát trên cơ sở vận dụng số liệu chi phí khảo sát đã thực hiện của các công trình có yêu cầu kỹ thuật và điều kiện thực hiện công tác khảo sát xây dựng tương tự :

Việc vận dụng số liệu chi phí khảo sát đã thực hiện của các công trình có yêu cầu kỹ thuật và điều kiện thực hiện công tác khảo sát xây dựng tương tự để xác định dự toán chi phí khảo sát cho công trình cần tính toán đến khối lượng, điều kiện thực hiện công việc, hệ số trượt giá trên cơ sở điều kiện khảo sát, biện pháp và thời gian thực hiện công tác khảo sát tương tự.

3. QUẢN LÝ CHI PHÍ KHẢO SÁT XÂY DỰNG

3.1. Quản lý định mức dự toán khảo sát xây dựng :

Định mức dự toán khảo sát xây dựng do Bộ Xây dựng công bố.

Các Bộ, Uỷ ban nhân dân cấp tỉnh căn cứ vào phương pháp xây dựng định mức theo hướng dẫn của Bộ Xây dựng để tổ chức xây dựng, công bố định mức cho các công tác khảo sát xây dựng đặc thù của Bộ, địa phương chưa có trong Định mức dự toán khảo sát xây dựng do Bộ Xây dựng công bố.

Đối với những công tác khảo sát xây dựng mới chưa có trong định mức được công bố hoặc đã có nhưng không phù hợp với công trình (áp dụng tiêu chuẩn, quy trình, quy phạm khác với quy định hiện hành), Chủ đầu tư căn cứ yêu cầu kỹ thuật, biện pháp thi công, điều kiện thi công và phương pháp xây dựng định mức để tổ chức xây dựng, điều chỉnh định mức cho những công tác khảo sát này làm cơ sở xác định chi phí khảo sát xây dựng.

Các định mức khảo sát xây dựng mới chưa có trong các tập định mức đã được công bố, trước khi áp dụng để lập đơn giá, lập dự toán và để thanh toán đối với các gói thầu sử dụng vốn Ngân sách Nhà nước áp dụng hình thức chỉ định thầu thì Chủ đầu tư báo cáo Người quyết định đầu tư xem xét, quyết định. Riêng công trình xây dựng thuộc dự án đầu tư do Thủ tướng Chính phủ quyết định đầu tư thì Bộ trưởng, thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch hội đồng quản trị Tổng công ty Nhà nước xem xét, quyết định.

Chủ đầu tư tự tổ chức hoặc thuê các tổ chức tư vấn có năng lực, kinh nghiệm để hướng dẫn lập, bổ sung hoặc điều chỉnh định mức khảo sát đối với những định mức phải điều chỉnh hoặc phải xây dựng mới nêu trên. Tổ chức tư vấn chịu trách nhiệm về tính hợp lý, chính xác của các định mức do mình xây dựng.

Chủ đầu tư quyết định việc áp dụng, vận dụng định mức khảo sát được công bố hoặc bổ sung, điều chỉnh, xây dựng định mức khảo sát để lập và quản lý chi phí khảo sát xây dựng công trình.

Những dự án trải dài theo tuyến hoặc được xây dựng qua nhiều tỉnh khác nhau, Chủ đầu tư quyết định việc áp dụng, vận dụng định mức khảo sát được công bố hoặc bổ sung, điều chỉnh và xây dựng định mức khảo sát để lập và quản lý chi phí khảo sát xây dựng công trình.

Các Bộ, Uỷ ban nhân dân cấp tỉnh định kỳ hàng năm gửi những định mức khảo sát xây dựng đã công bố trong năm về Bộ Xây dựng để theo dõi, quản lý.

3.2. Quản lý giá khảo sát xây dựng :

Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo Sở Xây dựng căn cứ hướng dẫn tại Thông tư này và tình hình cụ thể của địa phương để hướng dẫn lập đơn giá khảo sát xây dựng, tổ chức lập và trình UBND cấp tỉnh công bố giá khảo sát xây dựng công trình.

Chủ đầu tư căn cứ tính chất, điều kiện cụ thể của công trình và hướng dẫn của Thông tư này để tổ chức xây dựng và quyết định áp dụng hoặc vận dụng đơn giá khảo sát để lập dự toán khảo sát xây dựng của công trình.

4. TỔ CHỨC THỰC HIỆN

4.1. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo Sở Xây dựng chủ trì phối hợp với các Sở có liên quan lập để công bố giá khảo sát xây dựng, giá vật liệu, nhân công và giá ca máy khảo sát xây dựng phù hợp với điều kiện cụ thể của thị trường địa phương làm cơ sở cho việc quản lý chi phí khảo sát xây dựng; Đồng thời gửi về Bộ Xây dựng để theo dõi, quản lý, kiểm tra.

4.2. Uỷ ban nhân dân cấp tỉnh căn cứ hướng dẫn tại Thông tư này và các văn bản khác có liên quan để hướng dẫn và qui định việc áp dụng giá khảo sát xây dựng đối với các công trình sử dụng vốn Ngân sách của địa phương.

4.3. Việc chuyển tiếp thực hiện theo điểm 2 Điều 1 của Nghị định số 03/2008/NĐ-CP ngày 7/1/2008 về sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình,cụ thể:

Đối với công việc khảo sát xây dựng của những dự án đã được phê duyệt trước ngày có hiệu lực của Thông tư này thì việc lập và quản lý chi phí khảo sát xây dựng thực hiện theo hướng dẫn tại Thông tư số 14/2005/TT-BXD ngày 10/8/2005 của Bộ Xây dựng. Trường hợp cần thiết thực hiện các qui định của Thông tư này thì Người quyết định đầu tư xem xét, quyết định; Riêng những dự án đầu tư do Thủ tướng Chính phủ quyết định đầu tư thì Bộ trưởng, thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch hội đồng quản trị Tổng công ty Nhà nước quyết định.

Đối với những dự án chưa được phê duyệt, việc lập và quản lý chi phí khảo sát xây dựng thực hiện theo hướng dẫn tại Thông tư này.

4.4. Trường hợp thuê tư vấn nước ngoài để thực hiện công tác khảo sát xây dựng thực hiện theo Quyết định số 131/2007/QĐ-TTg ngày 9/8/2007 của Thủ tướng Chính phủ về việc ban hành qui chế thuê tư vấn nước ngoài trong hoạt động xây dựng tại Việt nam; Thông tư số 09/2007/TT-BXD ngày 2/11/2007 của Bộ Xây dựng hướng dẫn xác định và quản lý chi phí thuê tư vấn nước ngoài trong hoạt động xây dựng tại Việt nam.

4.5. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng công báo và thay thế Thông tư số 14/2005/TT-BXD ngày 10/8/2005 của Bộ Xây dựng hướng dẫn việc lập và quản lý chi phí khảo sát xây dựng.

Trong quá trình thực hiện, nếu phát hiện những vấn đề chưa phù hợp cần bổ sung, sửa đổi, đề nghị các Bộ, địa phương và đơn vị có liên quan phản ánh kịp thời về Bộ Xây dựng để nghiên cứu giải quyết./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đinh Tiến Dũng


TT 2009 - 03 hd ND12.2009 ve qly dadt

BỘ XÂY DỰNG ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: 03/2009/TT-BXD | Hà Nội, ngày 26 tháng 3 năm 2009

THÔNG TƯ

QUY ĐỊNH CHI TIẾT MỘT SỐ NỘI DUNG CỦA NGHỊ ĐỊNH SỐ 12/2009/NĐ-CP NGÀY 12/02/2009 CỦA CHÍNH PHỦ VỀ QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

- Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;
- Căn cứ Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;
Bộ Xây dựng quy định chi tiết một số nội dung của Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình (dưới đây viết tắt là Nghị định 12/CP) như sau:

Chương I

QUY ĐỊNH CHI TIẾT VỀ XÁC ĐỊNH CHỦ ĐẦU TƯ; THẨM ĐỊNH, PHÊ DUYỆT DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Điều 1. Xác định chủ đầu tư đối với dự án sử dụng vốn ngân sách nhà nước quy định tại điểm b, c khoản 1 Điều 3 Nghị định 12/CP

1. Đối với dự án do Bộ trưởng, Thủ trưởng cơ quan cấp Bộ, Chủ tịch Uỷ ban nhân dân các cấp quyết định đầu tư thì người quyết định đầu tư giao cho đơn vị quản lý, sử dụng công trình làm chủ đầu tư.

Trường hợp chưa xác định được đơn vị quản lý, sử dụng công trình hoặc đơn vị quản lý, sử dụng công trình không đủ điều kiện để tổ chức triển khai thực hiện dự án thì người quyết định đầu tư giao cho đơn vị có đủ điều kiện làm chủ đầu tư. Đơn vị quản lý, sử dụng công trình có trách nhiệm cử người tham gia với đơn vị được giao làm chủ đầu tư trong việc tổ chức lập dự án, thiết kế, theo dõi, quản lý, nghiệm thu và tiếp nhận đưa công trình vào khai thác, sử dụng. Người được cử tham gia với chủ đầu tư là người sẽ tham gia quản lý, sử dụng công trình sau này hoặc người có chuyên môn phù hợp với tính chất của dự án.

Chủ đầu tư có trách nhiệm bố trí người của đơn vị quản lý, sử dụng công trình vào vị trí phù hợp để được tham gia quản lý các công việc nêu trên đảm bảo hiệu quả và mục tiêu của dự án.

2. Trường hợp không xác định được đơn vị để giao làm chủ đầu tư theo quy định nêu trên thì việc xác định chủ đầu tư được thực hiện như sau:

Người quyết định đầu tư đồng thời làm chủ đầu tư.

b) Người quyết định đầu tư giao cho Ban quản lý dự án do mình quyết định thành lập làm chủ đầu tư nếu Ban quản lý dự án đó có tư cách pháp nhân và có đủ điều kiện tổ chức triển khai thực hiện dự án hoặc người quyết định đầu tư thực hiện uỷ thác thông qua hợp đồng với một tổ chức có đủ điều kiện làm chủ đầu tư.

Điều 2. Thẩm định dự án đầu tư xây dựng công trình quy định tại Điều 10 Nghị định 12/CP

1. Đối với dự án sử dụng vốn ngân sách nhà nước:

a) Sau khi tiếp nhận hồ sơ dự án của chủ đầu tư, đơn vị đầu mối thẩm định dự án có trách nhiệm lấy ý kiến về thiết kế cơ sở của cơ quan quản lý công trình xây dựng chuyên ngành quy định tại khoản 3 Điều này và lấy ý kiến của các cơ quan có liên quan đến dự án.

b) Đơn vị đầu mối thẩm định dự án tổng hợp các nội dung thẩm định, ý kiến tham gia về thiết kế cơ sở và ý kiến của các cơ quan khác có liên quan; nhận xét, đánh giá, kiến nghị và trình người quyết định đầu tư phê duyệt dự án.

c) Thời gian thẩm định dự án theo quy định tại khoản 7 Điều 10 Nghị định 12/CP, trong đó thời gian xem xét cho ý kiến về thiết kế cơ sở và ý kiến của các cơ quan liên quan, kể từ ngày nhận đủ hồ sơ là:

- Không quá 45 ngày làm việc đối với dự án quan trọng quốc gia;

- Không quá 20 ngày làm việc đối với dự án nhóm A;

- Không quá 15 ngày làm việc đối với dự án nhóm B;

- Không quá 10 ngày làm việc đối với dự án nhóm C.

Quá thời hạn nêu trên, nếu các cơ quan liên quan không có ý kiến thì được coi như đã đồng ý và phải chịu trách nhiệm về lĩnh vực quản lý của mình.

2. Đối với dự án sử dụng các nguồn vốn khác:

a) Người quyết định đầu tư tự tổ chức thẩm định dự án. Đơn vị đầu mối thẩm định dự án do người quyết định đầu tư chỉ định.

b) Khi thẩm định dự án người quyết định đầu tư phải lấy ý kiến về thiết kế cơ sở của cơ quan quản lý công trình xây dựng chuyên ngành quy định tại khoản 3 Điều này và lấy ý kiến của các cơ quan có liên quan đến dự án theo quy định của pháp luật.

c) Thời gian xem xét cho ý kiến về thiết kế cơ sở và ý kiến của các cơ quan liên quan thực hiện như quy định tại điểm c khoản 1 Điều này.

3. Thẩm quyền tham gia ý kiến về thiết kế cơ sở của cơ quan quản lý công trình xây dựng chuyên ngành:

a) Đối với các dự án quan trọng quốc gia và dự án nhóm A, việc tham gia ý kiến về thiết kế cơ sở được thực hiện như sau:

- Bộ Công thương tham gia ý kiến về thiết kế cơ sở đối với các dự án đầu tư xây dựng công trình hầm mỏ, dầu khí, nhà máy điện, đường dây tải điện, trạm biến áp, hoá chất, vật liệu nổ công nghiệp, chế tạo máy, luyện kim và các dự án công nghiệp chuyên ngành khác, trừ công trình công nghiệp vật liệu xây dựng.

- Bộ Nông nghiệp và Phát triển nông thôn tham gia ý kiến về thiết kế cơ sở đối với các dự án đầu tư xây dựng công trình thuỷ lợi, đê điều và các công trình nông nghiệp chuyên ngành khác.

- Bộ Giao thông vận tải tham gia ý kiến về thiết kế cơ sở đối với các dự án đầu tư xây dựng công trình giao thông.

- Bộ Xây dựng tham gia ý kiến về thiết kế cơ sở đối với các dự án đầu tư xây dựng công trình dân dụng, công nghiệp vật liệu xây dựng, hạ tầng kỹ thuật đô thị và các dự án đầu tư xây dựng công trình khác do Thủ tướng Chính phủ yêu cầu. Riêng đối với dự án đầu tư xây dựng một công trình dân dụng dưới 20 tầng thì Sở Xây dựng nơi có dự án tham gia ý kiến về thiết kế cơ sở.

Đối với dự án bao gồm nhiều loại công trình khác nhau thì Bộ chủ trì tham gia ý kiến về thiết kế cơ sở là một trong các Bộ nêu trên có chức năng quản lý loại công trình quyết định tính chất, mục tiêu của dự án.

b) Đối với các dự án nhóm B, C việc tham gia ý kiến về thiết kế cơ sở được thực hiện như sau:

- Sở Công thương tham gia ý kiến về thiết kế cơ sở đối với các dự án đầu tư xây dựng công trình hầm mỏ, dầu khí, nhà máy điện, đường dây tải điện, trạm biến áp, hoá chất, vật liệu nổ công nghiệp, chế tạo máy, luyện kim và các dự án công nghiệp chuyên ngành khác, trừ công trình công nghiệp vật liệu xây dựng.

- Sở Nông nghiệp và Phát triển nông thôn tham gia ý kiến về thiết kế cơ sở đối với các dự án đầu tư xây dựng công trình thuỷ lợi, đê điều và các công trình nông nghiệp chuyên ngành khác.

- Sở Giao thông vận tải tham gia ý kiến về thiết kế cơ sở đối với các dự án đầu tư xây dựng công trình giao thông.

- Sở Xây dựng tham gia ý kiến về thiết kế cơ sở đối với các dự án đầu tư xây dựng công trình dân dụng, công nghiệp vật liệu xây dựng, hạ tầng kỹ thuật đô thị và các dự án đầu tư xây dựng công trình khác do Chủ tịch Uỷ ban nhân dân cấp tỉnh yêu cầu.

Đối với dự án bao gồm nhiều loại công trình khác nhau thì Sở chủ trì tham gia ý kiến về thiết kế cơ sở là một trong các Sở nêu trên có chức năng quản lý loại công trình quyết định tính chất, mục tiêu của dự án.

c) Đối với các dự án nhóm B, C do Bộ Công thương, Bộ Nông nghiệp và Phát triển nông thôn, Bộ Giao thông vận tải, Bộ Xây dựng quyết định đầu tư, nếu thuộc chuyên ngành được Nhà nước giao quản lý thì được tự xem xét thiết kế cơ sở, không phải lấy ý kiến về thiết kế cơ sở của các Sở quản lý công trình xây dựng chuyên ngành nêu tại điểm b khoản 3 Điều này.

d) Đối với các Tập đoàn kinh tế nhà nước, nếu được Chính phủ giao quản lý nhà nước về lĩnh vực nào thì được tự xem xét thiết kế cơ sở của dự án đầu tư xây dựng công trình thuộc lĩnh vực đó do mình quyết định đầu tư, không phải lấy ý kiến về thiết kế cơ sở của cơ quan quản lý công trình xây dựng chuyên ngành. Đối với dự án thuộc lĩnh vực khác do các Tập đoàn này quyết định đầu tư thì vẫn phải lấy ý kiến về thiết kế cơ sở của cơ quan quản lý công trình xây dựng chuyên ngành quy định tại điểm a, b khoản này.

4. Trách nhiệm của cơ quan tham gia ý kiến về thiết kế cơ sở:

a) Cơ quan quản lý công trình xây dựng chuyên ngành phải xem xét cho ý kiến và chịu trách nhiệm về các nội dung quy định tại khoản 3 Điều 11 Nghị định 12/CP.

b) Các cơ quan quản lý công trình xây dựng chuyên ngành khi tham gia ý kiến về thiết kế cơ sở không thu phí hoặc lệ phí. Đơn vị đầu mối thẩm định dự án có trách nhiệm phân bổ phí thẩm định dự án cho các cơ quan tham gia thẩm định dự án.

Điều 3. Thẩm định, phê duyệt Báo cáo kinh tế – kỹ thuật xây dựng công trình quy định tại Điều 13 Nghị định 12/CP

1. Đối với các công trình sử dụng vốn ngân sách nhà nước:

a) Chủ đầu tư tổ chức thẩm định thiết kế bản vẽ thi công và dự toán công trình để trình người có thẩm quyền quyết định đầu tư phê duyệt. Trường hợp cần thiết thì chủ đầu tư có thể thuê tư vấn thẩm tra để làm cơ sở cho việc thẩm định thiết kế bản vẽ thi công và dự toán xây dựng công trình. Các nội dung quản lý nhà nước về xây dựng được thực hiện thông qua việc cấp giấy phép xây dựng.

Kết quả thẩm định thiết kế bản vẽ thi công và dự toán được lập theo mẫu tại Phụ lục số 1 của Thông tư này.

b) Hồ sơ Báo cáo kinh tế – kỹ thuật xây dựng công trình (dưới đây viết tắt là Báo cáo kinh tế – kỹ thuật) do chủ đầu tư trình thẩm định, bao gồm:

- Tờ trình thẩm định Báo cáo kinh tế – kỹ thuật theo mẫu tại Phụ lục số 2 của Thông tư này;

- Báo cáo kinh tế - kỹ thuật;

- Báo cáo kết quả thẩm định thiết kế bản vẽ thi công và dự toán;

c) Người quyết định đầu tư có trách nhiệm tổ chức thẩm định Báo cáo kinh tế – kỹ thuật trước khi phê duyệt. Đơn vị đầu mối thẩm định Báo cáo kinh tế – kỹ thuật là đơn vị chuyên môn trực thuộc người quyết định đầu tư.

d) Thời gian thẩm định Báo cáo kinh tế – kỹ thuật không quá 15 ngày làm việc.

đ) Nội dung thẩm định Báo cáo kinh tế – kỹ thuật:

- Xem xét các yếu tố đảm bảo tính hiệu quả, bao gồm: sự cần thiết đầu tư; quy mô; thời gian thực hiện; tổng mức đầu tư, hiệu quả về kinh tế – xã hội.

- Xem xét các yếu tố đảm bảo tính khả thi, bao gồm: nhu cầu sử dụng đất, khả năng giải phóng mặt bằng; các yếu tố ảnh hưởng đến công trình như quốc phòng, an ninh, môi trường và các quy định khác của pháp luật có liên quan.

- Xem xét kết quả thẩm định thiết kế bản vẽ thi công và dự toán.

e) Phê duyệt Báo cáo kinh tế – kỹ thuật:

- Đơn vị đầu mối thẩm định Báo cáo kinh tế – kỹ thuật có trách nhiệm gửi hồ sơ Báo cáo kinh tế – kỹ thuật tới người quyết định đầu tư để phê duyệt.

Hồ sơ trình phê duyệt Báo cáo kinh tế- kỹ thuật bao gồm: Tờ trình phê duyệt Báo cáo kinh tế – kỹ thuật theo mẫu tại Phụ lục số 3 của Thông tư này; Hồ sơ của chủ đầu tư trình thẩm định Báo cáo kinh tế – kỹ thuật nêu tại điểm b khoản 1 Điều này.

- Quyết định phê duyệt Báo cáo kinh tế – kỹ thuật theo mẫu tại Phụ lục số 4 của Thông tư này.

Báo cáo kinh tế – kỹ thuật đã được phê duyệt có nghĩa là người có thẩm quyền quyết định đầu tư đã phê duyệt thiết kế bản vẽ thi công và dự toán; chủ đầu tư không phải phê duyệt lại mà chỉ cần ký xác nhận và đóng dấu đã phê duyệt vào thiết kế bản vẽ thi công trước khi đưa ra thi công.

2. Đối với công trình sử dụng các nguồn vốn khác:

Người có thẩm quyền quyết định đầu tư tự tổ chức thẩm định, phê duyệt Báo cáo kinh tế – kỹ thuật và chịu trách nhiệm về những nội dung phê duyệt của mình. Các nội dung quản lý nhà nước về xây dựng sẽ được thực hiện thông qua việc cấp giấy phép xây dựng.

Chương II

QUY ĐỊNH CHI TIẾT VỀ GIẤY PHÉP XÂY DỰNG

Điều 4. Công trình không phải xin giấy phép xây dựng quy định tại điểm b khoản 1 Điều 19 Nghị định 12/CP

Công trình không phải xin giấy phép xây dựng quy định tại điểm b khoản 1 Điều 19 Nghị định 12/CP, bao gồm:

1. Công trình xây dựng theo tuyến không đi qua đô thị nhưng phù hợp với quy hoạch xây dựng được duyệt;

2. Công trình thuộc dự án đầu tư xây dựng đã được Thủ tướng Chính phủ, Bộ trưởng, thủ trưởng cấp Bộ, Chủ tịch Uỷ ban nhân dân các cấp quyết định đầu tư; trừ công trình chỉ yêu cầu lập Báo cáo kinh tế – kỹ thuật.

Điều 5. Giấy phép xây dựng tạm quy định tại khoản 2 Điều 19 Nghị định 12/CP

1. Việc cấp giấy phép xây dựng tạm chỉ áp dụng đối với những vùng đã có quy hoạch xây dựng được duyệt và công bố nhưng chưa thực hiện.

2. Căn cứ tính chất, đặc điểm và thời gian thực hiện quy hoạch xây dựng của từng khu vực, Uỷ ban nhân dân cấp tỉnh quy định cụ thể quy mô công trình được cấp giấy phép xây dựng tạm phù hợp với tình hình thực tế của địa phương.

3. Trong nội dung giấy phép xây dựng tạm phải ghi rõ thời gian được phép tồn tại của công trình, hết thời hạn quy định trong giấy phép xây dựng tạm nếu Nhà nước chưa giải phóng mặt bằng thì công trình được phép tồn tại cho đến khi Nhà nước giải phóng mặt bằng để thực hiện quy hoạch, khi đó chủ đầu tư phải tự phá dỡ công trình, nếu không tự phá dỡ thì bị cưỡng chế phá dỡ và chủ đầu tư phải chịu mọi chi phí cho việc phá dỡ công trình.

4. Thẩm quyền cấp giấy phép xây dựng tạm như quy định đối với các công trình xin cấp giấy phép xây dựng được quy định tại Điều 23 Nghị định 12/CP.

5. Việc bồi thường, giải phóng mặt bằng để thực hiện quy hoạch áp dụng theo quy định hiện hành; riêng phần xây dựng theo giấy phép xây dựng tạm thì không được bồi thường.

Điều 6. Về Giấy phép xây dựng nhà ở nông thôn

1. Đối với các trung tâm xã, cụm xã nếu có hướng phát triển thành đô thị, nhưng chưa có quy hoạch xây dựng được duyệt, thì Uỷ ban nhân dân huyện phải đưa ra các quy định để làm căn cứ cho việc cấp giấy phép xây dựng và quản lý trật tự xây dựng theo quy định.

2. Sơ đồ mặt bằng xây dựng công trình quy định tại khoản 3 Điều 21 Nghị định 12/CP được thực hiện theo mẫu tại Phụ lục số 5 của Thông tư này.

Sơ đồ mặt bằng công trình phải thể hiện rõ các kích thước và diện tích chiếm đất của ngôi nhà, các công trình trên lô đất, khoảng cách tới các công trình xung quanh và các điểm đấu nối điện, thông tin liên lạc, cấp - thoát nước với các công trình hạ tầng kỹ thuật công cộng bên ngoài (nếu có). Trên bản vẽ phải ghi rõ tên chủ nhà, địa chỉ nơi ở, địa điểm xây dựng và tên, địa chỉ người vẽ sơ đồ đó.

Điều 7. Thẩm quyền cấp giấy phép xây dựng quy định tại khoản 1 Điều 23 Nghị định 12/CP

Ủy ban nhân dân cấp tỉnh tổ chức cấp giấy phép xây dựng hoặc uỷ quyền cho Giám đốc Sở Xây dựng cấp giấy phép xây dựng đối với các công trình xây dựng quy định tại khoản 1 Điều 23 Nghị định 12/CP.

Điều 8. Điều chỉnh giấy phép xây dựng quy định tại Điều 24 Nghị định 12/CP

1. Khi có nhu cầu điều chỉnh thiết kế xây dựng công trình khác với nội dung giấy phép xây dựng đã được cấp về: vị trí xây dựng công trình, cốt nền xây dựng công trình; các chỉ giới đường đỏ, chỉ giới xây dựng; diện tích xây dựng; tổng diện tích sàn; chiều cao công trình; số tầng (đối với công trình dân dụng) và những nội dung khác được ghi trong giấy phép xây dựng, chủ đầu tư phải xin điều chỉnh giấy phép xây dựng trước khi thi công xây dựng công trình theo nội dung điều chỉnh. Những thay đổi khác thì không phải xin điều chỉnh giấy phép xây dựng đã cấp.

2. Cơ quan đã cấp giấy phép xây dựng là cơ quan có thẩm quyền điều chỉnh giấy phép xây dựng và chịu trách nhiệm về nội dung cho phép điều chỉnh giấy phép xây dựng. Nội dung điều chỉnh giấy phép xây dựng được ghi bổ sung vào mục “gia hạn, điều chỉnh” hoặc bằng phụ lục kèm theo Giấy phép xây dựng đã cấp cho chủ đầu tư.

Điều 9. Quản lý xây dựng đối với các công trình được miễn giấy phép xây dựng quy định tại khoản 1 Điều 19 Nghị định 12/CP

Những công trình xây dựng thuộc đối tượng được miễn giấy phép xây dựng theo quy định tại điểm b, c, d khoản 1 Điều 19 của Nghị định 12/CP, trước khi khởi công xây dựng chủ đầu tư phải gửi văn bản thông báo ngày khởi công kèm theo các bản vẽ mặt bằng xây dựng, mặt bằng móng, mặt đứng chính công trình cho cơ quan có thẩm quyền cấp giấy phép xây dựng theo phân cấp và Uỷ ban nhân dân cấp xã biết, để theo dõi và quản lý theo quy định. Đối với công trình phải lập dự án thì ngoài các tài liệu nêu trên, còn phải gửi văn bản tham gia ý kiến về thiết kế cơ sở của cơ quan quản lý công trình xây dựng chuyên ngành.

Điều 10. Phá dỡ công trình xây dựng quy định tại Điều 32 Nghị định 12/CP

1. Thẩm quyền quyết định phá dỡ công trình:

a) Uỷ ban nhân dân các cấp quyết định phá dỡ công trình để giải phóng mặt bằng theo quy hoạch xây dựng và các công trình phải cưỡng chế phá dỡ theo quy định của pháp luật.

b) Chủ đầu tư dự án, chủ sở hữu hoặc chủ quản lý, sử dụng công trình quyết định phá dỡ công trình được quy định tại khoản 1 Điều 32 Nghị định 12/CP.

2. Phương án phá dỡ công trình:

a) Việc phá dỡ công trình phải được thực hiện theo phương án phá dỡ. Người quyết định phá dỡ công trình có trách nhiệm phê duyệt phương án phá dỡ.

b) Người quyết định phá dỡ công trình có trách nhiệm tổ chức lập phương án phá dỡ hoặc thuê tư vấn lập phương án phá dỡ công trình.

c) Phương án phá dỡ công trình phải thể hiện được các biện pháp, quy trình phá dỡ; các trang - thiết bị phục vụ phá dỡ, biện pháp che chắn để đảm bảo an toàn về tính mạng và tài sản, an ninh trật tự, vệ sinh môi trường, trình tự, tiến độ, kinh phí phá dỡ.

d) Việc phá dỡ công trình phải do đơn vị có năng lực và kinh nghiệm thực hiện. Đơn vị phá dỡ công trình phải thực hiện theo phương án phá dỡ đã được phê duyệt, bảo đảm an toàn cho người, tài sản và các công trình lân cận. Trước khi phá dỡ, đơn vị phá dỡ phải thông báo cho Uỷ ban nhân dân cấp xã và các chủ công trình lân cận biết.

Chương III

QUY ĐỊNH CHI TIẾT VỀ TỔ CHỨC QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Đối với dự án sử dụng vốn ngân sách nhà nước, chủ đầu tư căn cứ quy mô, tính chất của dự án và điều kiện hoàn cảnh thực tế của cơ quan, đơn vị mình để lựa chọn hình thức, mô hình tổ chức quản lý thực hiện dự án sau đây cho phù hợp.

Đối với dự án sử dụng nguồn vốn khác thì chỉ khuyến khích tham khảo, áp dụng.

Điều 11. Hình thức chủ đầu tư trực tiếp quản lý dự án quy định tại Điều 33 và Điều 34 của Nghị định 12/CP

1. Chủ đầu tư trực tiếp quản lý dự án là hình thức chủ đầu tư sử dụng bộ máy của cơ quan, đơn vị mình để trực tiếp tổ chức quản lý thực hiện dự án hoặc giao cho Ban quản lý dự án do mình thành lập ra để tổ chức quản lý thực hiện dự án cụ thể như sau:

a) Mô hình 1: Chủ đầu tư không thành lập Ban quản lý dự án mà sử dụng bộ máy hiện có của mình để trực tiếp tổ chức quản lý thực hiện dự án. Mô hình này được áp dụng đối với dự án quy mô nhỏ có tổng mức đầu tư dưới 7 tỷ đồng, khi bộ máy của chủ đầu tư kiêm nhiệm được việc quản lý thực hiện dự án.

b) Mô hình 2: Chủ đầu tư thành lập Ban quản lý dự án để giúp mình trực tiếp tổ chức quản lý thực hiện dự án, cụ thể như sau:

- Chủ đầu tư giao cho Ban quản lý dự án hiện có để quản lý thêm dự án mới.

- Trường hợp Ban quản lý dự án hiện có không đủ điều kiện để quản lý thêm dự án mới thì Chủ đầu tư thành lập Ban quản lý dự án mới để quản lý thực hiện dự án.

2. Trường hợp áp dụng mô hình 1 thì chủ đầu tư sử dụng pháp nhân của mình để trực tiếp quản lý thực hiện dự án. Chủ đầu tư phải có quyết định cử người tham gia quản lý dự án và phân công nhiệm vụ cụ thể, trong đó phải có người trực tiếp phụ trách công việc quản lý dự án. Những người được cử tham gia quản lý dự án làm việc theo chế độ kiêm nhiệm hoặc chuyên trách.

3. Trường hợp áp dụng mô hình 2 thì phải bảo đảm các nguyên tắc sau đây:

a) Ban quản lý dự án do chủ đầu tư thành lập, là đơn vị trực thuộc chủ đầu tư. Quyền hạn, nhiệm vụ của Ban quản lý dự án do chủ đầu tư giao.

b) Ban quản lý dự án có tư cách pháp nhân hoặc sử dụng pháp nhân của chủ đầu tư để tổ chức quản lý thực hiện dự án.

c) Cơ cấu tổ chức của Ban quản lý dự án bao gồm giám đốc (hoặc Trưởng ban), các phó giám đốc (hoặc Phó trưởng ban) và lực lượng chuyên môn, nghiệp vụ. Cơ cấu bộ máy của Ban quản lý dự án phải phù hợp với nhiệm vụ được giao và bảo đảm dự án được thực hiện đúng tiến độ, chất lượng và tiết kiệm chi phí. Các thành viên của Ban quản lý dự án làm việc theo chế độ chuyên trách hoặc kiêm nhiệm.

d) Một Ban quản lý dự án có thể được giao đồng thời quản lý thực hiện nhiều dự án nhưng phải bảo đảm từng dự án được theo dõi, ghi chép riêng và quyết toán kịp thời theo đúng quy định của pháp luật.

đ) Ban quản lý dự án hoạt động theo Quy chế do chủ đầu tư ban hành, chịu trách nhiệm trước chủ đầu tư và pháp luật theo nhiệm vụ, quyền hạn được giao.

e) Chủ đầu tư phải cử người có trách nhiệm để chỉ đạo, đôn đốc, kiểm tra Ban quản lý dự án thực hiện quyền hạn, nhiệm vụ để bảo đảm dự án được thực hiện đúng nội dung và tiến độ đã được phê duyệt. Chủ đầu tư phải chịu trách nhiệm toàn diện về những công việc thuộc nhiệm vụ, quyền hạn của mình theo quy định của pháp luật, kể cả những công việc đã giao cho Ban quản lý dự án thực hiện.

4. Chủ đầu tư (trong trường hợp áp dụng mô hình 1), Ban quản lý dự án (trong trường hợp áp dụng mô hình 2) nếu có đủ điều kiện năng lực theo quy định tại Nghị định số 12/CP và các văn bản quy phạm pháp luật có liên quan thì được tự thực hiện những công việc thuộc dự án như: lập, thẩm định thiết kế, dự toán; lựa chọn nhà thầu; giám sát thi công xây dựng; kiểm định chất lượng công trình xây dựng,... Chủ đầu tư, Ban quản lý dự án được thuê các tổ chức, cá nhân tư vấn để thực hiện những công việc thuộc phạm vi quản lý thực hiện dự án.

5. Trường hợp Ban quản lý dự án có tư cách pháp nhân và năng lực chuyên môn thì có thể được giao nhiệm vụ quản lý thực hiện dự án của chủ đầu tư khác khi cơ quan thành lập ra Ban quản lý dự án chính là cấp quyết định đầu tư của dự án đó. Trong trường hợp này cấp quyết định đầu tư phải có quyết định phân giao nhiệm vụ cụ thể và ban hành cơ chế phối hợp giữa chủ đầu tư và Ban quản lý dự án để bảo đảm dự án được thực hiện đúng tiến độ, chất lượng và hiệu quả. Sau khi công tác xây dựng hoàn thành, Ban quản lý dự án bàn giao công trình cho chủ đầu tư khai thác, sử dụng. Ban quản lý dự án loại này có thể được nhận thầu làm tư vấn quản lý dự án cho chủ đầu tư khác nếu có đủ các điều kiện theo quy định của pháp luật và được cơ quan quyết định thành lập ra Ban quản lý dự án cho phép.

Điều 12. Hình thức chủ đầu tư thuê tư vấn quản lý dự án quy định tại Điều 33 và Điều 35 của Nghị định 12/CP

1. Chủ đầu tư thuê tư vấn quản lý dự án là hình thức chủ đầu tư ký hợp đồng thuê một pháp nhân khác làm Tư vấn quản lý dự án. Trong trường hợp này, Chủ đầu tư phải cử cán bộ phụ trách, đồng thời phân giao nhiệm vụ cho các đơn vị thuộc bộ máy của mình thực hiện các nhiệm vụ, quyền hạn của Chủ đầu tư và quản lý việc thực hiện hợp đồng của tư vấn quản lý dự án.

2. Tư vấn quản lý dự án phải có đủ năng lực phù hợp với công việc đảm nhận theo quy định tại Nghị định số 12/CP của Chính phủ về quản lý dự án đầu tư xây dựng công trình.

3. Tư vấn quản lý dự án thực hiện các nội dung quản lý thực hiện dự án theo hợp đồng ký với Chủ đầu tư. Hợp đồng thuê tư vấn quản lý dự án phải nêu rõ phạm vi công việc và nội dung quản lý; quyền hạn, trách nhiệm của tư vấn và của chủ đầu tư.

4. Tư vấn quản lý dự án có trách nhiệm tổ chức bộ máy và cử người phụ trách để trực tiếp thực hiện nhiệm vụ quản lý thực hiện dự án theo hợp đồng đã ký với chủ đầu tư. Tư vấn quản lý dự án phải có văn bản thông báo về nhiệm vụ, quyền hạn của người phụ trách và bộ máy của tư vấn trực tiếp thực hiện quản lý dự án cho chủ đầu tư biết và thông báo tới các nhà thầu khác và tổ chức, cá nhân có liên quan.

5. Tư vấn quản lý dự án được thuê thêm tổ chức, cá nhân khác tham gia thực hiện một số phần việc quản lý thực hiện dự án, nhưng phải được chủ đầu tư chấp thuận.

Chương IV

QUY ĐỊNH VỀ XỬ LÝ CHUYỂN TIẾP

Điều 13. Xử lý chuyển tiếp về thủ tục thẩm định, phê duyệt dự án đầu tư xây dựng công trình và các công việc tiếp theo

1. Trước ngày Nghị định 12/CP có hiệu lực, các dự án đầu tư xây dựng công trình đã được thẩm định nhưng chưa phê duyệt, các dự án đầu tư xây dựng công trình đã được phê duyệt nhưng chưa triển khai thực hiện hoặc đang thực hiện dở dang thì các thủ tục đã được thẩm định không phải thẩm định lại. Các bước tiếp theo thực hiện theo quy định của Nghị định 12/CP và quy định của Thông tư này.

2. Đối với dự án đã được phê duyệt trước ngày Nghị định 12/CP có hiệu lực, trong quá trình thực hiện dự án, trường hợp có sự điều chỉnh dự án làm thay đổi thiết kế cơ sở đã được thẩm định thì chủ đầu tư phải báo cáo người quyết định đầu tư quyết định. Đơn vị đầu mối thẩm định dự án gửi hồ sơ phần điều chỉnh dự án tới cơ quan quản lý nhà nước để tham gia ý kiến về thiết kế cơ sở theo quy định của Nghị định 12/CP và quy định của Thông tư này.

3. Các quy định về thẩm định, phê duyệt, điều chỉnh dự án đầu tư xây dựng công trình tại Nghị định 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình khác với các quy định của Nghị định 12/CP thì thực hiện theo quy định của Nghị định 12/CP.

Điều 14. Xử lý chuyển tiếp về cấp giấy phép xây dựng

Các công trình thuộc dự án đầu tư xây dựng công trình đã được phê duyệt trước ngày Nghị định 12/CP có hiệu lực thuộc đối tượng phải xin giấy phép xây dựng, nếu đã nộp hồ sơ xin cấp giấy phép xây dựng trước khi Nghị định 12/CP có hiệu lực thì không phải làm lại hồ sơ xin cấp giấy phép xây dựng theo quy định của Nghị định 12/CP và quy định của Thông tư này.

Điều 15. Xử lý chuyển tiếp về điều kiện năng lực đối với những người tham gia quản lý dự án đầu tư xây dựng công trình

Những cá nhân tham gia quản lý dự án theo quy định tại khoản 4 Điều 36 Nghị định 12/CP kể từ ngày 01/01/2010 phải có chứng nhận nghiệp vụ về quản lý dự án đầu tư xây dựng công trình theo quy định.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 16. Thông tư này thay thế Thông tư số 02/2007/TT-BXD ngày 14/02/2007 của Bộ Xây dựng hướng dẫn một số nội dung về lập, thẩm định, phê duyệt dự án đầu tư xây dựng công trình; giấy phép xây dựng và tổ chức quản lý dự án đầu tư xây dựng công trình quy định tại Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 và Nghị định số 112/2006/NĐ-CP ngày 29/9/2006 của Chính phủ.

Điều 17. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 11/5/2009. Những quy định trước đây về xác định chủ đầu tư; thẩm định, phê duyệt dự án đầu tư xây dựng công trình; cấp giấy phép xây dựng; phá dỡ công trình; tổ chức quản lý dự án đầu tư xây dựng công trình trái với những quy định tại Nghị định 12/CP và Thông tư này đều bãi bỏ.

2. Trong quá trình thực hiện nếu có vướng mắc, tổ chức, cá nhân gửi ý kiến về Bộ Xây dựng để xem xét, giải quyết.

Nơi nhận:
- Ban Bí thư Trung ương Đảng (để báo cáo),
- Ủy ban Thường vụ Quốc hội,
- Thủ tướng, các PTT Chính phủ,
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP,
- HĐND, UBND các tỉnh, thành phố trực thuộc TW,
- Văn phòng Chính phủ
- Văn phòng Quốc hội,
- Văn phòng Chủ tịch nước,
- Văn phòng TW và các Ban của Đảng,
- Viện Kiểm sát nhân dân tối cao,
- Toà án nhân dân tối cao,
- Các Tổng công ty nhà nước,
- Website của Chính phủ
- Cơ quan Trung ương của các đoàn thể,
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW,
- Công báo,
- Các Cục, Vụ, Viện, Văn phòng, Thanh tra XD,
- Lưu: VP, HĐXD.

BỘ TRƯỞNG

Nguyễn Hồng Quân

PHỤ LỤC SỐ 1

(Ban hành kèm theo Thông tư số: 03/2009/TT-BXD ngày 26/3/2009 của Bộ trưởng Bộ Xây dựng)

(Tên Chủ đầu tư) ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: | .........., ngày......... tháng......... năm..........

KẾT QUẢ THẨM ĐỊNH THIẾT KẾ BẢN VẼ THI CÔNG VÀ DỰ TOÁN
CỦA CÔNG TRÌNH ……………. …

(Đối với công trình lập Báo cáo KTKT)

Kính gửi : …(Người có thẩm quyền quyết định đầu tư)...

- Căn cứ Luật Xây dựng ngày 26/11/2003;

- Căn cứ Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ về quản lý chất lượng công trình xây dựng;

- Căn cứ Thông tư số... ngày … tháng … năm … của Bộ trưởng Bộ Xây dựng;

- Căn cứ (pháp lý khác có liên quan).

Sau khi thẩm định, (Tên chủ đầu tư) báo cáo kết quả thẩm định thiết kế bản vẽ thi công và dự toán công trình…………………….. như sau:

1. Tóm tắt các nội dung chủ yếu của công trình:

a) Công trình:

- Loại và cấp công trình:

b) Địa điểm xây dựng:

c) Diện tích sử dụng đất:

d) Nhà thầu lập thiết kế bản vẽ thi công:

đ) Nhà thầu thực hiện khảo sát xây dựng:

e) Quy mô xây dựng, công suất, các thông số kỹ thuật chủ yếu:

g) Các quy chuẩn, tiêu chuẩn xây dựng được áp dụng:

h) Nội dung thiết kế:

2. Kết quả thẩm định thiết kế bản vẽ thi công:

a) Sự phù hợp của thiết kế bản vẽ thi công với quy mô xây dựng trong Báo cáo kinh tế – kỹ thuật.

b) Việc áp dụng các quy chuẩn, tiêu chuẩn xây dựng được áp dụng;

c) Sự hợp lý của giải pháp kết cấu công trình.

d) Đánh giá mức độ an toàn của công trình.

đ) Sự hợp lý của việc lựa chọn dây chuyền công nghệ và thiết bị công nghệ đối với công trình có yêu cầu công nghệ

e) Sự tuân thủ các quy định về môi trường, phòng cháy, chữa cháy, an ninh, quốc phòng.

3. Kết quả thẩm định dự toán:

a) Tính đúng đắn của việc áp dụng định mức, đơn giá, chế độ, chính sách và các khoản mục chi phí theo quy định của Nhà nước có liên quan đến các chi phí tính trong dự toán

b) Sự phù hợp khối lượng xây dựng tính từ thiết kế với khối lượng xây dựng trong dự toán

c) Kết quả thẩm định dự toán được tổng hợp như sau:

Chi phí xây dựng:

Chi phí thiết bị:

Chi phí quản lý dự án:

Chi phí tư vấn đầu tư xây dựng:

Chi phí khác:

Chi phí dự phòng:

Tổng cộng:

4. Kết luận:

a) Đánh giá, nhận xét:

b) Những kiến nghị:

Nơi nhận:
- Như trên;
- Lưu:…

Đại diện chủ đầu tư
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

PHỤ LỤC SỐ 2

(Ban hành kèm theo Thông tư số: 03/2009/TT-BXD ngày 26/3/2009 của Bộ trưởng Bộ Xây dựng)

(Tên Chủ đầu tư) ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: | .........., ngày......... tháng......... năm..........

TỜ TRÌNH

THẨM ĐỊNH BÁO CÁO KINH TẾ - KỸ THUẬT XÂY DỰNG
CÔNG TRÌNH……….

Kính gửi: …(Người có thẩm quyền quyết định đầu tư)…

- Căn cứ Luật Xây dựng ngày 26/11/2003;

- Căn cứ Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Thông tư số.. .ngày … tháng … năm .. của Bộ trưởng Bộ Xây dựng;

- Căn cứ (pháp lý khác có liên quan).

(Tên Chủ đầu tư) trình thẩm định Báo cáo kinh tế - kỹ thuật xây dựng công trình với các nội dung chính sau:

1. Tên công trình:

2. Tên chủ đầu tư:

3. Tổ chức tư vấn lập Báo cáo kinh tế - kỹ thuật xây dựng công trình:

4. Mục tiêu đầu tư xây dựng:

5. Địa điểm xây dựng:

6. Diện tích sử dụng đất:

7. Tổng mức đầu tư:

8. Nguồn vốn đầu tư:

9. Hình thức quản lý dự án:

10. Thời gian thực hiện:

11. Những kiến nghị:

(Gửi kèm theo Tờ trình này là toàn bộ hồ sơ Báo cáo KTKT và kết quả thẩm định thiết kế bản vẽ thi công và dự toán)

Nơi nhận:
- Như trên,
- Lưu:…

Đại diện chủ đầu tư
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

PHỤ LỤC SỐ 3

(Ban hành kèm theo Thông tư số: 03/2009/TT-BXD ngày 26/3/2009 của Bộ trưởng Bộ Xây dựng)

(Tên Cơ quan, đơn vị đầu mối thẩm định Báo cáo kinh tế - kỹ thuật) ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: ………………… | .........., ngày......... tháng......... năm..........

TỜ TRÌNH

PHÊ DUYỆT BÁO CÁO KINH TẾ - KỸ THUẬT XÂY DỰNG
CÔNG TRÌNH …….

Kính gửi: ………(Người có thẩm quyền quyết định đầu tư)……………

- Căn cứ Luật Xây dựng ngày 26/11/2003;

- Căn cứ Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Thông tư số ... ngày …tháng ... năm … của Bộ trưởng Bộ Xây dựng;

- Căn cứ (pháp lý khác có liên quan);

Sau khi thẩm định, (Tên cơ quan thẩm định) báo cáo kết quả thẩm định Báo cáo kinh tế – kỹ thuật xây dựng công trình ………như sau:

1. Tóm tắt những nội dung chủ yếu của Báo cáo kinh tế – kỹ thuật:

a. Tên công trình:

b. Tên chủ đầu tư;

c. Mục tiêu đầu tư:

d. Nội dung và quy mô đầu tư:

đ. Địa điểm xây dựng:

e. Diện tích sử dụng đất:

g. Loại, cấp công trình:

h. Thiết bị công nghệ (nếu có):

i. Phương án giải phóng mặt bằng, tái định cư (nếu có)

k. Tổng mức đầu tư:

- Trong đó:

+ Chi phí xây dựng:

+ Chi phí thiết bị:

+ Chi phí quản lý dự án:

+ Chi phí tư vấn đầu tư xây dựng:

+ Chi phí đền bù, giải phóng mặt bằng (nếu có):

+ Chi phí khác:

+ Chi phí dự phòng:

l. Nguồn vốn đầu tư:

m. Hình thức quản lý dự án:

n. Thời gian thực hiện dự án:

0. Các nội dung khác:

2. Tóm tắt ý kiến các cơ quan, đơn vị liên quan:

3. Nhận xét, đánh giá về nội dung Báo cáo kinh tế kỹ thuật:

a. Xem xét các yếu tố đảm bảo tính hiệu quả, bao gồm: sự cần thiết đầu tư; quy mô; thời gian thực hiện; tổng mức đầu tư; hiệu quả về kinh tế – xã hội.

b. Xem xét các yếu tố đảm bảo tính khả thi, bao gồm: nhu cầu sử dụng đất; khả năng giải phóng mặt bằng; các yếu tố ảnh hưởng tới công trình như an ninh, quốc phòng, môi trường và các quy định khác của pháp luật; kết quả thẩm định thiết kế bản vẽ thi công và dự toán.

4. Kết luận:

a. Đề nghị phê duyệt hay không phê duyệt Báo cáo kinh tế – kỹ thuật

b. Những kiến nghị:

Nơi nhận:
- Như trên;
- Lưu:...

Thủ trưởng cơ quan, đơn vị thẩm định BCKTKT
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

PHỤ LỤC SỐ 4

(Ban hành kèm theo Thông tư số: 03/2009/TT-BXD ngày 26/3/2009 của Bộ trưởng Bộ Xây dựng)

(Cơ quan quyết định đầu tư) ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: | .........., ngày......... tháng......... năm.........

QUYẾT ĐỊNH CỦA.......

Về việc phê duyệt Báo cáo kinh tế - kỹ thuật
xây dựng công trình ………………..

- Căn cứ Luật Xây dựng ngày 26/11/2003;

- Căn cứ Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Căn cứ Thông tư số… . ngày… tháng ... năm …của Bộ trưởng Bộ Xây dựng;

- Các căn cứ pháp lý khác có liên quan;

- Căn cứ chức năng, nhiệm vụ và cơ cấu tổ chức của (cơ quan phê duyệt)...;

Xét đề nghị của…(Cơ quan, đơn vị đầu mối thẩm định Báo cáo KTKT)... tại Tờ trình số.…. ngày..... ..,

QUYẾT ĐỊNH:

Điều 1. Phê duyệt Báo cáo KTKT xây dựng công trình.……… với các nội dung chủ yếu sau:

1. Tên công trình:

2. Chủ đầu tư:

3. Tổ chức tư vấn lập BCKTKT:

4. Chủ nhiệm lập BCKTKT:

5. Mục tiêu đầu tư xây dựng:

6. Nội dung và quy mô đầu tư xây dựng:

7. Địa điểm xây dựng:

8. Diện tích sử dụng đất:

9. Phương án xây dựng :

10. Loại, cấp công trình:

11. Thiết bị công nghệ (nếu có):

12. Phương án giải phóng mặt bằng, tái định cư (nếu có):

13. Tổng mức đầu tư:

Trong đó:

- Chi phí xây dựng:

- Chi phí thiết bị:

- Chi phí quản lý dự án:

- Chi phí tư vấn đầu tư xây dựng:

- Chi phí đền bù giải phóng mặt bằng, tái định cư (nếu có):

- Chi phí khác:

- Chi phí dự phòng:

14. Nguồn vốn đầu tư:

15. Hình thức quản lý dự án:

16. Thời gian thực hiện:

17. Các nội dung khác:

Điều 2. Tổ chức thực hiện.

Điều 3. Trách nhiệm của các cơ quan liên quan thi hành quyết định./.

Nơi nhận:
- Như Điều 3;
- Các cơ quan có liên quan;
- Lưu:…

Người có thẩm quyền quyết định đầu tư
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

PHỤ LỤC SỐ 5

(Ban hành kèm theo Thông tư số: 03/2009/TT-BXD ngày 26/3/2009 của Bộ trưởng Bộ Xây dựng)


TT 2009 - 05 dieu chinh du toan

THÔNG TƯ

CỦA BỘ XÂY DỰNG SỐ 05/2009/TT-BXD NGÀY 15 THÁNG 04 NĂM 2009

HƯỚNG DẪN ĐIỀU CHỈNH DỰ TOÁN XÂY DỰNG CÔNG TRÌNH

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/2/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Căn cứ Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về Quản lý dự án đầu tư xây dựng công trình;

Căn cứ Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình; Nghị định số 03/2008/NĐ-CP ngày 07/01/2008 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 về Quản lý chi phí đầu tư xây dựng công trình (trong Thông tư này gọi chung là Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ);

Căn cứ Nghị định số 110/2008/NĐ-CP ngày 10/10/2008 của Chính phủ quy định mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động (trong Thông tư này gọi tắt là Nghị định số 110/2008/NĐ-CP ngày 10/10/2008 của Chính phủ);

Căn cứ Thông tư số 03/2008/TT-BXD ngày 25/01/2008 của Bộ Xây dựng hướng dẫn điều chỉnh dự toán xây dựng công trình (trong Thông tư này gọi tắt là Thông tư số 03/2008/TT-BXD ngày 25/01/2008 của Bộ Xây dựng);

Căn cứ Thông tư số 23/2008/TT-BLĐTBXH ngày 20/10/2008 của Bộ Lao động - Thương binh và Xã hội ban hành Hướng dẫn thực hiện mức lương tối thiểu vùng đối với công ty nhà nước và công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ.

Bộ Xây dựng hướng dẫn điều chỉnh dự toán xây dựng công trình như sau:

I. QUY ĐỊNH CHUNG

1. Thông tư này hướng dẫn điều chỉnh dự toán từ ngày 01/01/2009 theo mức lương tối thiểu vùng (nơi xây dựng công trình) quy định tại Nghị định số 110/2008/NĐ-CP ngày 10/10/2008 của Chính phủ đối với những khối lượng còn lại của công trình, gói thầu (sau đây gọi chung là dự toán xây dựng công trình) thuộc dự án đầu tư xây dựng công trình sử dụng vốn nhà nước đang thực hiện dở dang mà Người quyết định đầu tư chưa quyết định chuyển tiếp thực hiện quản lý chi phí đầu tư xây dựng công trình theo Nghị định số 99/2007/NĐ-CP ngày 13/06/2007 của Chính phủ.

Khuyến khích các dự án đầu tư xây dựng công trình sử dụng các nguồn vốn khác áp dụng các quy định điều chỉnh dự toán xây dựng công trình theo hướng dẫn tại Thông tư này.

2. Điều chỉnh dự toán xây dựng công trình đã được lập theo đơn giá xây dựng phần xây dựng, phần lắp đặt, phần khảo sát xây dựng của các tỉnh, thành phố trực thuộc Trung ương tính theo thang lương thuộc bảng lương A.1.8 ban hành kèm theo Nghị định số 205/2004/NĐ-CP ngày 14/12/2004 của Chính phủ quy định hệ thống thang lương, bảng lương và chế độ phụ cấp trong các công ty nhà nước (Sau đây gọi tắt là Nghị định số 205/2004/NĐ-CP ngày 14/12/2004 của Chính phủ) và mức lương tối thiểu 450.000 đồng/tháng được quy định trong phụ lục kèm theo Thông tư này.

3. Các công trình đã lập đơn giá riêng hoặc bảng giá ca máy công trình với mức tiền lương tối thiểu đã được Người có thẩm quyền ban hành, căn cứ nguyên tắc, phương pháp hướng dẫn của Thông tư này để thực hiện điều chỉnh theo mức lương tối thiểu vùng mới.

4. Việc điều chỉnh giá hợp đồng, thanh toán khối lượng thực hiện từ ngày 01/01/2009 theo hợp đồng và các điều kiện đã thoả thuận ký kết trong hợp đồng. Trường hợp trong hợp đồng các bên đã thoả thuận không điều chỉnh giá trong suốt quá trình thực hiện, Chủ đầu tư và nhà thầu xây dựng có thể thương thảo bổ sung hợp đồng để bảo đảm quyền lợi cho người lao động theo quy định.

II. QUY ĐỊNH CỤ THỂ

1. Đối với dự toán xây dựng công trình được lập theo các bộ đơn giá xây dựng công trình của các tỉnh, thành phố trực thuộc Trung ương đã tính với mức lương tối thiểu 450.000 đồng/tháng quy định tại Nghị định số 94/2006/NĐ-CP ngày 07/9/2006 của Chính phủ về điều chỉnh mức lương tối thiểu chung, với cấp bậc tiền lương theo bảng lương A.1.8 ban hành kèm theo Nghị định số 205/2004/NĐ-CP ngày 14/12/2004 của Chính phủ được điều chỉnh như sau:

1.1. Điều chỉnh dự toán chi phí xây dựng

1.1.1. Điều chỉnh chi phí nhân công

Chi phí nhân công trong dự toán chi phí xây dựng lập theo đơn giá xây dựng địa phương được nhân với hệ số điều chỉnh (KĐCNC) phù hợp với chế độ mức lương tối thiểu vùng.

Hệ số điều chỉnh (KĐCNC) xác định bằng mức lương tối thiểu vùng theo quy định mới chia cho mức lương tối thiểu đã tính trong đơn giá.

1.1.2. Điều chỉnh chi phí máy thi công

Chi phí máy thi công trong dự toán chi phí xây dựng lập theo đơn giá xây dựng địa phương được nhân với hệ số điều chỉnh (KĐC MTC) phù hợp với mức lương tối thiểu vùng và giá nhiên liệu, năng lượng tại thời điểm tháng 01 năm 2009.

Hệ số điều chỉnh chi phí máy thi công (KĐCMTC) xác định bằng phương pháp bình quân gia quyền của chi phí theo nhóm máy.

Theo nguyên tắc trên, hệ số điều chỉnh chi phí máy thi công trong dự toán chi phí xây dựng (KĐCMTC) của các tỉnh, thành phố được hướng dẫn trong phụ lục kèm theo Thông tư này. Những tỉnh, thành phố có cơ cấu xây dựng đặc thù sẽ do UBND tỉnh, thành phố quyết định.

Đối với các công trình thi công theo tuyến qua nhiều tỉnh, thành phố đã xây dựng bảng giá ca máy riêng thì Chủ đầu tư tính toán hệ số điều chỉnh để báo cáo Người quyết định đầu tư quyết định. Trường hợp công trình xây dựng thuộc dự án đầu tư xây dựng công trình do Thủ tướng Chính phủ quyết định đầu tư thì Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch UBND cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch Hội đồng quản trị Tổng công ty nhà nước quyết định.

1.1.3. Các khoản mục chi phí tính bằng định mức tỷ lệ (%) trong dự toán chi phí xây dựng.

Các khoản mục chi phí tính bằng định mức tỷ lệ (%) trong dự toán chi phí xây dựng bao gồm: Chi phí trực tiếp khác, chi phí chung, thu nhập chịu thuế tính trước, thuế giá trị gia tăng, nhà tạm tại hiện trường để ở và điều hành thi công thực hiện theo quy định.

1.2. Điều chỉnh dự toán chi phí khảo sát xây dựng.

Chi phí nhân công trong dự toán khảo sát xây dựng (KĐC NCKS) được điều chỉnh theo các hệ số trong phụ lục kèm theo Thông tư này.

2. Trường hợp dự toán xây dựng công trình lập theo quy định tại điểm 1 của mục này đã điều chỉnh theo hướng dẫn của Thông tư số 03/2008/TT-BXD ngày 25/01/2008 của Bộ Xây dựng. Khi thực hiện điều chỉnh dự toán theo mức lương tối thiểu vùng mới thì chi phí nhân công và máy thi công trong dự toán chi phí xây dựng, chi phí nhân công trong dự toán chi phí khảo sát xây dựng được nhân tiếp hệ số điều chỉnh tương ứng xác định bằng hệ số điều chỉnh theo mức lương tối thiểu vùng mới quy định trong phụ lục kèm theo Thông tư này chia cho hệ số điều chỉnh đã sử dụng để điều chỉnh theo Thông tư số 03/2008/TT-BXD ngày 25/1/2008 của Bộ Xây dựng.

3. Một số khoản mục chi phí khác trong dự toán xây dựng công trình

Các khoản mục chi phí Quản lý dự án đầu tư xây dựng công trình, thiết kế xây dựng công trình, giám sát thi công xây dựng và lắp đặt thiết bị của công trình nêu tại điểm 1 mục I nói trên được tính bằng tỷ lệ (%) theo quy định.

III. TỔ CHỨC THỰC HIỆN

1. Chủ đầu tư tổ chức thực hiện và phê duyệt kết quả điều chỉnh dự toán xây dựng công trình đối với những khối lượng còn lại thực hiện từ ngày 01/01/2009 của công trình xây dựng thuộc dự án đầu tư xây dựng công trình như quy định tại điểm 1 mục I Thông tư này. Nếu dự toán xây dựng công trình phê duyệt làm vượt tổng mức đầu tư thì Chủ đầu tư báo cáo Người quyết định đầu tư xem xét quyết định. Trường hợp công trình xây dựng thuộc dự án đầu tư xây dựng công trình do Thủ tướng Chính phủ quyết định đầu tư thì Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch UBND cấp tỉnh, Chủ tịch Tập đoàn kinh tế, Chủ tịch Hội đồng quản trị Tổng công ty nhà nước quyết định.

2. Đối với công trình xây dựng được lập đơn giá riêng (đơn giá xây dựng công trình), Chủ đầu tư căn cứ vào chế độ, chính sách được Nhà nước cho phép áp dụng ở công trình và nguyên tắc điều chỉnh dự toán chi phí xây dựng công trình theo hướng dẫn của Thông tư này, xác định mức điều chỉnh chi phí nhân công, chi phí máy thi công và các khoản chi phí khác (nếu có) trong dự toán xây dựng công trình.

3. Việc điều chỉnh dự toán xây dựng công trình đối với công trình thuộc dự án đầu tư xây dựng công trình thực hiện theo Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình do Chủ đầu tư quyết định.

Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký.

KT.BỘ TRƯỞNG

THỨ TRƯỞNG

Cao Lại Quang

PHỤ LỤC

(Ban hành kèm theo Thông tư số 05 /2009/TT-BXD ngày 15 / 04 /2009 của Bộ Xây dựng)

Điều chỉnh dự toán những khối lượng còn lại thực hiện từ ngày 01/01/2009 của công trình xây dựng thuộc dự án đầu tư thực hiện dở dang quy định tại điểm 1 mục I của Thông tư này.

1. Điều chỉnh dự toán chi phí xây dựng

1.1. Điều chỉnh chi phí nhân công, chi phí máy thi công

Chi phí nhân công, chi phí máy thi công trong dự toán chi phí xây dựng được nhân với hệ số điều chỉnh (KĐCNC) và (KĐC MTC) quy định tại bảng số 1 của phụ lục này.

1.2. Các khoản mục chi phí tính bằng định mức tỉ lệ (%) trong dự toán chi phí xây dựng.

Trực tiếp phí khác, chi phí chung, thu nhập chịu thuế tính trước, thuế giá trị gia tăng và chi phí xây dựng nhà tạm tại hiện trường để ở và điều hành thi công được tính bằng định mức tỉ lệ (%) theo quy định.

2 . Điều chỉnh dự toán chi phí khảo sát xây dựng

Chi phí nhân công trong dự toán khảo sát xây dựng được nhân với hệ số điều chỉnh (KĐC NCKS) quy định tại bảng số 2 của phụ lục này.

3. Điều chỉnh dự toán chi phí thí nghiệm vật liệu và cấu kiện xây dựng

Chi phí nhân công trong dự toán thí nghiệm vật liệu và cấu kiện xây dựng xác định theo Định mức, đơn giá thí nghiệm vật liệu và cấu kiện xây dựng ban hành kèm theo Quyết định số 32/2001/QĐ-BXD ngày 20/12/2001 của Bộ trưởng Bộ Xây dựng được nhân với hệ số điều chỉnh (KĐC NCTN) quy định tại bảng số 3 của phụ lục này.

4. Một số chi phí khác tính bằng định mức tỉ lệ (%) trong dự toán xây dựng công trình được tính theo các quy định hiện hành của Nhà nước.

Bảng số 1: HỆ SỐ ĐIỀU CHỈNH DỰ TOÁN CHI PHÍ XÂY DỰNG

Mức lương tối thiểu Hệ số vùng điều chỉnh | Vùng I | Vùng II | Vùng III | Vùng IV
 | 800.000 đồng/tháng | 740.000 đồng/tháng | 690.000 đồng/tháng | 650.000 đồng/tháng
Chi phí nhân công KĐCNC | 1,78 | 1,64 | 1,53 | 1,44
Chi phí máy thi công KĐCMTC | 1,20 | 1,18 | 1,16 | 1,14

Bảng số 2. HỆ SỐ ĐIỀU CHỈNH DỰ TOÁN CHI PHÍ KHẢO SÁT XÂY DỰNG

Mức lương tối thiểu Hệ số vùng điều chỉnh | Vùng I | Vùng II | Vùng III | Vùng IV
 | 800.000 đồng/tháng | 740.000 đồng/tháng | 690.000 đồng/tháng | 650.000 đồng/tháng
Chi phí nhân công KĐCNCKS | 1,78 | 1,64 | 1,53 | 1,44

Bảng số 3: HỆ SỐ ĐIỀU CHỈNH DỰ TOÁN CHI PHÍ THÍ NGHIỆM VẬT LIỆU

VÀ CẤU KIỆN XÂY DỰNG

Mức lương tối thiểu Hệ số vùng điều chỉnh | Vùng I | Vùng II | Vùng III | Vùng IV
 | 800.000 đồng/tháng | 740.000 đồng/tháng | 690.000 đồng/tháng | 650.000 đồng/tháng
Chi phí nhân công KĐCNCTN | 4,20 | 3,88 | 3,62 | 3,41

QUY ĐỊNH DANH MỤC CÁC ĐỊA BÀN ÁP DỤNG MỨC LƯƠNG TỐI THIỂU VÙNG

Vùng

Địa bàn

I

- Các quận thuộc thành phố Hà Nội;

- Các quận thuộc thành phố Hồ Chí Minh,

II

- Các huyện Gia Lâm, Đông Anh, Sóc Sơn, Thanh Trì, Từ Liêm, Thường Tín, Hoài Đức, Đan Phượng, Thạch Thất, Quốc Oai, và Thị xã Sơn Tây thuộc thành phố Hà Nội;

- Các huyện thuộc thành phố Hồ Chí Minh;

- Các quận và các huyện Thuỷ Nguyên, An Dương thuộc thành phố Hải Phòng;

- Các quận, huyện thuộc thành phố Đà Nẵng;

- Các quận Ninh Kiều, Bình Thuỷ thuộc thành phố Cần Thơ;

- Thành phố Hạ Long thuộc tỉnh Quảng Ninh;

- Thành phố Biên Hoà, thị xã Long Khánh và các huyện Nhơn Trạch, Long Thành, Vĩnh Cửu, Trảng Bom thuộc tỉnh Đồng Nai;

- Thị xã Thủ Dầu Một và các huyện Thuận An, Dĩ An, Bến Cát, Tân Uyên thuộc tỉnh Bình Dương

- Thành phố Vũng Tàu và huyện Tân Thành thuộc tỉnh Bà Rịa - Vũng Tàu.

III

- Các thành phố trực thuộc tỉnh (trừ các thành phố thuộc tỉnh nêu tại vùng II);

- Các huyện còn lại thuộc thành phố Hà Nội;

- Thành phố Bắc Ninh, Thị xã Từ Sơn và các huyện Quế Võ, Tiên Du, Yên Phong thuộc tỉnh Bắc Ninh;

- Thành phố Bắc Giang và các huyện Việt Yên, Yên Dũng thuộc tỉnh Bắc Giang;

- Thành phố Hưng Yên và các huyện Mỹ Hào, Văn Lâm, Văn Giang, Yên Mỹ thuộc tỉnh Hưng Yên;

- Thành phố Hải Dương và các huyện Cẩm Giàng, Nam Sách, Chí Linh, Kim Thành, Kinh Môn thuộc tỉnh Hải Dương;

- Thành phố Vĩnh Yên, thị xã Phúc Yên thuộc tỉnh Vĩnh Phúc;

- Các huyện còn lại thuộc thành phố Hải Phòng;

- Thành phố Móng Cái, các thị xã Uông Bí, Cẩm Phả thuộc tỉnh Quảng Ninh;

- Thành phố Đà Lạt, thị xã Bảo Lộc thuộc tỉnh Lâm Đồng;

- Thành phố Nha Trang, thị xã Cam Ranh thuộc tỉnh Khánh Hoà;

- Huyện Trảng Bàng thuộc tỉnh Tây Ninh;

- Các huyện còn lại thuộc tỉnh Bình Dương;

- Các huyện còn lại thuộc tỉnh Đồng Nai;

- Thị xã Tân An và các huyện Đức Hoà, Bến Lức, Cần Đước thuộc tỉnh Long An;

- Các quận, huyện còn lại thuộc thành phố Cần Thơ;

- Thị xã Bà Rịa và các huyện Châu Đức, Long Điền, Đất Đỏ, Xuyên Mộc thuộc tỉnh Bà Rịa -Vũng Tàu;

IV

- Gồm các địa bàn còn lại


TT 2009 - 33 phan loai cap cong trinh xd

CỦA BỘ XÂY DỰNG SỐ 33/2009/TT-BXD NGÀY 30 THÁNG 9 NĂM 2009

BAN HÀNH QUY CHUẨN KỸ THUẬT QUỐC GIA PHÂN LOẠI, PHÂN CẤP CÔNG TRÌNH XÂY DỰNG DÂN DỤNG, CÔNG NGHIỆP VÀ HẠ TẦNG KỸ THUẬT ĐÔ THỊ

BỘ TRƯỞNG BỘ XÂY DỰNG

Căn cứ Nghị định số 127/2007/NĐ-CP ngày 01/8/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Xét đề nghị của Vụ trưởng Vụ Khoa học Công nghệ và Môi trường,

QUY ĐỊNH:

Điều 1. Ban hành Quy chuẩn kỹ thuật quốc gia về phân loại, phân cấp công trình xây dựng dân dụng, công nghiệp và hạ tầng kỹ thuật đô thị, mã số QCVN 03:2009/BXD.

Điều 2. Thông tư này có hiệu lực thi hành kể từ ngày 30/3/2010.

Điều 3. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

KT.BỘ TRƯỞNG

THỨ TRƯỞNG

Cao Lại Quang

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

QCVN 03 : 2009/BXD

QUY CHUẨN KỸ THUẬT QUỐC GIA

VỀ PHÂN LOẠI, PHÂN CẤP CÔNG TRÌNH XÂY DỰNG DÂN DỤNG, CÔNG NGHIỆP VÀ HẠ TẦNG KỸ THUẬT ĐÔ THỊ

Vietnam Building Code on Classifications and Grading of Civil and Industrial Buildings and Urban Infrastructures

HÀ NỘI – 2009

LỜI NÓI ĐẦU

QCVN 03 : 2009/BXD do Viện Khoa học Công nghệ Xây dựng biên soạn, Vụ Khoa học Công nghệ và Môi trường trình duyệt, Bộ Xây dựng ban hành kèm theo Thông tư số: 33/2009/TT-BXD ngày 30 tháng 9 năm 2009.

QUY CHUẨN KỸ THUẬT QUỐC GIA

VỀ PHÂN LOẠI, PHÂN CẤP CÔNG TRÌNH XÂY DỰNG DÂN DỤNG, CÔNG NGHIỆP VÀ HẠ TẦNG KỸ THUẬT ĐÔ THỊ

Vietnam Building Code on Classifications and Grading of Civil and Industrial Buildings and Urban Infrastructures

1 QUY ĐỊNH CHUNG

1.1 Phạm vi điều chỉnh

Qui chuẩn này qui định loại và cấp công trình xây dựng dân dụng, công nghiệp và hạ tầng kỹ thuật đô thị, bao gồm công trình xây mới và cải tạo sửa chữa.

1.2 Đối tượng áp dụng

Qui chuẩn này áp dụng đối với các tổ chức, cá nhân có liên quan đến hoạt động xây dựng các công trình xây dựng dân dụng, công nghiệp và hạ tầng kỹ thuật đô thị trên lãnh thổ Việt Nam.

1.3 Giải thích từ ngữ

Trong qui chuẩn này các từ ngữ dưới đây được hiểu như sau:

1.3.1 Công trình xây dựng

Sản phẩm được tạo thành bởi sức lao động của con người, vật liệu xây dựng, thiết bị lắp đặt vào công trình, được liên kết định vị với đất, có thể bao gồm phần dưới mặt đất, phần trên mặt đất, phần dưới mặt nước, phần trên mặt nước, được xây dựng theo thiết kế.

1.3.2 Loại công trình xây dựng

Khái niệm chỉ rõ công năng sử dụng của công trình (nhà ở, trường học, bệnh viện, nhà máy sản xuất xi măng, cấp nước …). Một dự án đầu tư có thể có nhiều loại công trình.

1.3.3 Cấp công trình

Khái niệm thể hiện qui mô của công trình (chiều cao, diện tích, công suất …) hoặc tầm quan trọng của công trình (cấp quốc tế, quốc gia, tỉnh, ngành, huyện, xã hoặc hậu quả về kinh tế, xã hội, môi trường sinh thái khi công trình bị sự cố).

Một loại công trình có thể có nhiều cấp khác nhau. Cấp công trình được xác định cho từng công trình đơn lẻ của dự án đầu tư (một ngôi nhà chung cư, một nhà học thuộc trường học, một nhà phẫu thuật thuộc bệnh viện, công trình tháp trao đổi nhiệt của một nhà máy sản xuất xi măng …).

1.3.4 Nhà ở riêng lẻ

Công trình được xây dựng trong khuôn viên đất ở thuộc quyền sử dụng của hộ gia đình, cá nhân.

1.3.5 Biệt thự

Nhà ở riêng lẻ có sân vườn (cây xanh, thảm cỏ, vườn hoa, …), có tường rào và lối ra vào riêng biệt.

1.3.6 Nhà ở chung cư

Nhà ở hai tầng trở lên có lối đi, cầu thang và hệ thống công trình hạ tầng sử dụng chung cho nhiều căn hộ gia đình, cá nhân.

1.3.7 Nhà đa năng (tổ hợp đa năng)

Công trình được bố trí trong cùng một ngôi nhà các nhóm phòng hoặc tầng nhà có công năng sử dụng khác nhau (văn phòng, các gian phòng khán giả, dịch vụ ăn uống, thương mại, các phòng ở và các phòng có chức năng khác).

1.3.8 Chiều cao công trình

Chiều cao công trình tính từ cốt mặt đất đặt công trình theo qui hoạch được duyệt tới điểm cao nhất của công trình, kể cả mái tum hoặc mái dốc.

GHI CHÚ: Các thiết bị kỹ thuật trên mái: cột ăng ten, cột thu sét, thiết bị sử dụng năng lượng mặt trời, bể nước kim loại … không tính vào chiều cao công trình.

1.3.9 Số tầng nhà

Số tầng của ngôi nhà bao gồm toàn bộ các tầng trên mặt đất (kể cả tầng kỹ thuật, tầng áp mái, mái tum) và tầng nửa hầm.

GHI CHÚ: Các tầng hầm không tính vào số tầng nhà.

1.3.10 Tầng trên mặt đất

Tầng mà cốt sàn của nó cao hơn hoặc bằng cốt mặt đất đặt công trình theo qui hoạch được duyệt.

1.3.11 Tầng hầm

Tầng mà quá một nửa chiều cao của nó nằm dưới cốt mặt đất đặt công trình theo qui hoạch được duyệt.

1.3.12 Tầng nửa hầm

Tầng mà một nửa chiều cao của nó nằm trên hoặc ngang cốt mặt đất đặt công trình theo qui hoạch được duyệt.

1.3.13 Tầng kỹ thuật

Tầng bố trí các thiết bị kỹ thuật của tòa nhà. Tầng kỹ thuật có thể là tầng hầm, tầng nửa hầm, tầng áp mái hoặc tầng thuộc phần giữa của ngôi nhà.

1.3.14 Tầng áp mái

Tầng nằm bên trong không gian của mái dốc mà toàn bộ hoặc một phần mặt đứng của nó được tạo bởi bề mặt mái nghiêng hoặc mái gấp, trong đó tường đứng (nếu có) không cao quá mặt sàn 1,5 m.

1.3.15 Diện tích sàn của một tầng

Diện tích sàn trong phạm vi mép ngoài của các tường bao thuộc tầng. Phần diện tích hành lang, ban công, lô gia … cũng được tính trong diện tích sàn.

1.3.16 Diện tích tầng áp mái

Diện tích đo tại cốt sàn trong phạm vi mép ngoài của các tường bao thuộc tầng áp mái.

1.3.17 Tổng diện tích sàn của ngôi nhà (công trình)

Tổng diện tích sàn của tất cả các tầng, bao gồm cả các tầng hầm, tầng nửa hầm, tầng kỹ thuật, tầng áp mái và tầng mái tum.

1.3.18 Hạ tầng kỹ thuật đô thị

Hạ tầng kỹ thuật đô thị bao gồm: kết cấu hạ tầng giao thông đô thị; cấp nước, thoát nước, xử lý nước thải, chiếu sáng, công viên cây xanh, nghĩa trang, rác thải trong đô thị.

2 QUI ĐỊNH KỸ THUẬT

2.1 Công trình dân dụng

2.1.1 Phân loại công trình dân dụng

Công trình dân dụng được phân loại như tại Bảng A.1, Phụ lục A.

2.1.1.1 Nhà ở

a) Nhà chung cư;

b) Nhà ở riêng lẻ.

2.1.1.2 Công trình công cộng

a) Công trình giáo dục;

b) Công trình y tế;

c) Công trình thể thao;

d) Công trình văn hóa;

e) Công trình thương mại và dịch vụ;

f) Công trình thông tin, truyền thông;

g) Nhà ga hàng không, đường thuỷ, đường sắt, bến xe ô tô;

h) Nhà đa năng, khách sạn, ký túc xá, nhà khách, nhà nghỉ;

i) Trụ sở cơ quan hành chính nhà nước;

j) Trụ sở làm việc của các đơn vị sự nghiệp, doanh nghiệp, các tổ chức chính trị xã hội và tổ chức khác.

2.1.2 Phân cấp công trình dân dụng

2.1.2.1 Phân cấp nhà ở

a) Nhà chung cư được phân thành 4 cấp (từ cấp I đến cấp IV), nhà ở riêng lẻ được phân thành 2 cấp (III và IV) theo Bảng A.1 Phụ lục A;

b) Cấp của nhà chung cư và nhà ở riêng lẻ có các tầng hầm được chọn theo cấp cao hơn căn cứ số tầng trên mặt đất (Bảng A.1) hoặc số tầng hầm (Bảng A.2).

VÍ DỤ: Nhà ở chung 17 tầng có 4 tầng hầm: Cấp công trình căn cứ số tầng trên mặt đất theo Bảng A.1 là cấp II; Cấp công trình căn cứ số tầng hầm theo Bảng A.2 là cấp I.Nhà chung cư này được chọn là cấp I.

2.1.2.2 Phân cấp công trình công cộng

a) Công trình công cộng được phân thành 5 cấp (cấp đặc biệt và các cấp từ cấp I đến cấp IV) theo Bảng A.1, Phụ lục A;

b) Các công trình công cộng có tầng hầm được chọn cấp cao hơn căn cứ qui mô (số tầng, diện tích, chiều cao) của phần trên mặt đất (Bảng A.1) hoặc số tầng hầm (Bảng A.2);

c) Các công trình công cộng không có trong danh mục tại Bảng A.1 được chọn cấp cao nhất căn cứ các tiêu chí phân cấp theo tầm quan trọng và quy mô công trình như ghi tại Bảng A.2;

2.1.2.3 Phân cấp công trình khác thuộc dự án đầu tư xây dựng công trình dân dụng

a) Công trình công nghiệp (nhà kho, nhà sản xuất ... ) được lấy theo cấp công trình công nghiệp tương ứng quy định tại Phụ lục B;

b) Công trình hạ tầng kỹ thuật đô thị (bể chứa nước sạch, tuyến ống cấp nước, tuyến cống thoát nước, tuy nen kỹ thuật, kết cấu hạ tầng giao thông đô thị ...) được lấy theo công trình hạ tầng kỹ thuật tương ứng quy định tại Phụ lục C.

2.2 Công trình công nghiệp

2.2.1 Phân loại công trình công nghiệp

Công trình công nghiệp được phân loại như tại Bảng B.1, Phụ lục B bao gồm:

2.2.1.1 Sản xuất vật liệu xây dựng

a) Nhà máy sản xuất xi măng;

b) Nhà máy sản xuất gạch ốp lát (Ceramic, gạch Granit, gạch gốm);

c) Nhà máy sản xuất gạch, ngói đất sét nung;

d) Nhà máy sản xuất sứ vệ sinh;

e) Nhà máy sản xuất kính;

f) Nhà máy sản xuất hỗn hợp bê tông và cấu kiện bê tông;

g) Mỏ khai thác đá.

2.2.1.2 Công trình khai thác than, quặng

a) Mỏ than hầm lò;

b) Mỏ than lộ thiên;

c) Nhà máy chọn rửa, tuyển than;

d) Mỏ quặng hầm lò;

e) Mỏ quặng lộ thiên;

f) Nhà máy tuyển quặng, làm giầu quặng;

g) Mỏ bauxit tự nhiên;

h) Nhà máy sản xuất alumin.

2.2.1.3 Công nghiệp dầu khí

a) Công trình giàn khoan thăm dò, khai thác trên biển;

b) Nhà máy lọc dầu;

c) Nhà máy chế biến khí;

d) Kho xăng dầu;

e) Kho chứa khí hóa lỏng;

f) Tuyến ống dẫn khí, dầu.

2.2.1.4 Công nghiệp nặng

a) Nhà máy luyện kim mầu;

b) Nhà máy luyện, cán thép;

c) Nhà máy cơ khí chế tạo máy động lực và máy công cụ các loại;

d) Nhà máy chế tạo thiết bị công nghiệp và thiết bị toàn bộ;

e) Nhà máy lắp ráp ô tô;

f) Nhà máy sản xuất, lắp ráp xe máy;

g) Công trình năng lượng;

h) Công nghiệp hoá chất và hoá dầu.

2.2.1.5 Công nghiệp nhẹ

a) Công nghiệp thực phẩm;

b) Các công trình công nghiệp nhẹ còn lại.

2.2.1.6 Công nghiệp chế biến thuỷ sản

GHI CHÚ: Các loại công trình cụ thể thuộc 2.2.1.1 ÷ 2.2.1.6 được nêu trong Bảng B.1, Phụ lục B.

2.2.2 Phân cấp công trình công nghiệp

2.2.2.1 Các công trình xây dựng công nghiệp thuộc dây chuyền công nghệ sản xuất chính được phân cấp theo qui mô sản xuất hoặc đặc điểm công nghệ (công suất, sản lượng, sức chứa, độ sâu khai thác, áp lực tuyến ống) thành 5 cấp (cấp đặc biệt và các cấp từ cấp I đến cấp IV) theo Bảng B.1, Phụ lục B.

2.2.2.2 Các công trình nằm trong dây chuyền công nghệ sản xuất chính mà có phần ngầm hoặc kết cấu với chiều cao hoặc nhịp lớn thì được đối chiếu thêm với Bảng B.2, Phụ lục B và chọn cấp công trình như sau:

a) Trường hợp theo Bảng B.2, công trình có cấp cao hơn so với cấp qui định cho các công trình thuộc dây chuyền công nghệ sản xuất chính thì cấp của công trình này được lấy theo Bảng B.2;

VÍ DỤ: Công trình tháp trao đổi nhiệt có chiều cao 105 m của nhà máy xi măng công suất 0,9 triệu tấn/năm: Theo Bảng B.1, công trình thuộc cấp III; Theo Bảng B.2, công trình thuộc cấp II. Cấp của công trình tháp trao đổi nhiệt được chọn là cấp II.

b) Trường hợp theo Bảng B.2, công trình có cấp nhỏ hơn cấp qui định cho các công trình thuộc dây chuyền công nghệ sản xuất chính thì cấp của công trình này được lấy theo cấp công trình thuộc dây chuyền sản xuất chính.

VÍ DỤ: Công trình nhà nghiền xi măng có chiều dài nhịp kết cấu lớn nhất là 24 m của nhà máy xi măng công suất 1,4 triệu tấn/năm: Theo Bảng B.1, công trình thuộc cấp II; Theo Bảng B.2, công trình thuộc cấp III. Cấp của công trình nhà nghiền xi măng được chọn là cấp II.

2.2.2.3 Phân cấp các công trình khác thuộc dự án đầu tư xây dựng công trình công nghiệp nhưng không nằm trong dây chuyền sản xuất chính

a) Các công trình công nghiệp không nằm trong dây chuyền công nghệ sản xuất chính, căn cứ tầm quan trọng của công trình hoặc qui mô của kết cấu, được lấy theo cấp qui định tại Bảng B.2, Phụ lục B;

b) Các công trình dân dụng (nhà điều hành, hành chính, nhà ăn…) được lấy theo cấp công trình tương ứng qui định tại Phụ lục A;

c) Các công trình hạ tầng kỹ thuật (cấp nước, xử lý nước thải, kết cấu hạ tầng giao thông đô thị, tuy nen kỹ thuật, …) được lấy theo cấp công trình tương ứng qui định tại Phụ lục C.

2.3 Công trình hạ tầng kỹ thuật đô thị

2.3.1 Phân loại công trình hạ tầng kỹ thuật đô thị

Công trình hạ tầng kỹ thuật đô thị được phân loại như tại bảng C.1, Phụ lục C bao gồm:

2.3.1.1 Cấp nước

2.3.1.2 Thoát nước

2.3.1.3 Xử lý rác thải

2.3.1.4 Chiếu sáng công cộng, công viên, nghĩa trang đô thị

2.3.1.5 Ga ra ô tô, xe máy

2.3.1.6 Tuy nen kỹ thuật

2.3.1.7 Kết cấu hạ tầng giao thông đô thị.

2.3.2 Phân cấp công trình hạ tầng kỹ thuật đô thị

2.3.2.1 Các công trình hạ tầng kỹ thuật được phân cấp theo Bảng C.1, Phụ lục C.

2.3.2.2 Các công trình dân dụng thuộc dự án xây dựng công trình hạ tầng kỹ thuật đô thị được lấy theo cấp công trình dân dụng tương ứng qui định tại Phụ lục A.

2.3.2.3 Các công trình công nghiệp thuộc dự án xây dựng công trình hạ tầng kỹ thuật đô thị được lấy theo cấp công trình hạ tầng công nghiệp tương ứng qui định tại Phụ lục B.

PHỤ LỤC A

(Qui định)

PHÂN LOẠI, PHÂN CẤP CÁC CÔNG TRÌNH DÂN DỤNG

Bảng A.1 Phân loại, phân cấp các công trình dân dụng

Loại công trình |  | Tiêu chí phân cấp | Cấp công trình
 |  |  | Đặc biệt | I | II | III | IV
A.1.1 Nhà ở | A.1.1.1 Chung cư | Số tầng | - | > 25 | 9 ÷ 25 | 4 ÷ 8 | ≤ 3
 | A.1.1.2 Riêng lẻ |  | - | - | - | Biệt thự hoặc ≥ 4 | ≤ 3
A.1.2 Công trình công cộng | A.1.2.1 Công trình giáo dục: Nhà trẻ, trường mẫu giáo, trường phổ thông các cấp, trường đại học và cao đẳng, trường trung học chuyên nghiệp, trường dạy nghề, trường công nhân kỹ thuật, trường nghiệp vụ và các loại trường khác. | Chiều cao (m) | - | > 28 | >15÷28 | 6 ÷ 15 | < 6
 | A.1.2.2 Công trình y tế: Bệnh viện đa khoa, bệnh viện chuyên khoa từ trung ương đến địa phương, các phòng khám đa khoa, khám chuyên khoa khu vực, trạm y tế, nhà hộ sinh, nhà điều dưỡng, phục hồi chức năng, chỉnh hình, nhà dưỡng lão, phòng chống dịch bệnh và các cơ sở y tế khác. | Chiều cao (m) | - | > 28 | >15÷28 | 6 ÷ 15 | < 6
 | A.1.2.3 Công trình thể thao: Sân vận động, nhà thi đấu, tập luyện
 | Ngoài trời | Tầm quan trọng hoặc Sức chứa (nghìn chỗ) | Quốc tế, quốc gia hoặc > 40 | >20÷40 | 5÷20 | < 5 | -
 | Trong nhà |  | > 7,5 | > 5÷7,5 | 2÷5 | < 2 | -
A.1.2 Công trình công cộng | A.1.2.4 Công trình văn hóa
 | a) Trung tâm hội nghị, nhà hát, nhà văn hóa, câu lạc bộ, rạp chiếu phim, rạp xiếc | Tầm quan trọng hoặc sức chứa (nghìn chỗ) | Quốc tế, quốc gia hoặc > 3 | > 1,2÷3 | >0,3÷ 1,2 | ≤ 0, 3 | -
 | b) Bảo tàng, thư viện, triển lãm, nhà trưng bày và các công trình khác | Tầm quan trọng | Quốc tế, quốc gia | Tỉnh, ngành | Còn lại | - | -
 | c) Công trình di tích, phục vụ tín ngưỡng | Tầm quan trọng | Di tích quốc gia đặc biệt | Quốc gia | Tỉnh | Còn lại | -
 | d) Công trình vui chơi, giải trí | Có yếu tố mạo hiểm hoặc chiều cao (m) | - | Trò chơi mạo hiểm hoặc > 28 m | 15 ÷ 28 | < 15 | -
 | A.1.2.5 Công trình thương mại và dịch vụ: Trung tâm thương mại, siêu thị, chợ, cửa hàng, nhà hàng ăn uống, giải khát... | Tổng diện tích sàn (nghìn m2) | > 50 | >15÷50 | > 5÷15 | 0,5 ÷ 5 | < 0,5
 | A.1.2.6 Công trình thông tin, truyền thông
 | a) Tháp thu, phát sóng viễn thông, truyền thanh, truyền hình | Chiều cao (m) | ≥ 300 | 200 ÷ < 300 | 100 ÷ < 200 | 50 ÷ < 100 | < 50
 | b) Nhà phục vụ thông tin liên lạc (bưu điện, bưu cục, nhà lắp đặt thiết bị thông tin, đài lưu không) | Tổng diện tích sàn (nghìn m2) | >15 | > 10÷15 | 5 ÷ 10 | 1 ÷ < 5 | < 1
 | A.1.2.7 Nhà ga: hàng không, đường thủy, đường sắt, bến xe ô tô | Tổng diện tích sàn (nghìn m2) | > 50 | >15÷ 50 | > 5÷15 | 0,5 ÷ 5 | < 0,5
 | A.1.2.8 Nhà đa năng, khách sạn, ký túc xá, nhà khách, nhà nghỉ | Số tầng | > 50 | >25÷50 | 9 ÷ 25 | 4 ÷ 8 | ≤ 3
 | A.1.2.9 Trụ sở cơ quan hành chính nhà nước: nhà làm việc của Quốc hội, Chính phủ, Chủ tịch nước, các Bộ, ngành, ủy ban các cấp | Tầm quan trọng | Trung ương Đảng, Quốc hội, Chủ tịch nước, Chính phủ | Tỉnh ủy, UBND-HĐND tỉnh, Bộ và cấp tương đương | Huyện ủy, UBND-HĐND huyện, Sở và cấp tương đương | Đảng ủy, UBND-HĐND cấp xã | -
 | A.1.2.10 Trụ sở làm việc của các đơn vị sự nghiệp, doanh nghiệp, các tổ chức chính trị xã hội và tổ chức khác không thuộc 2.8. | Chiều cao (m) | - | > 50 | > 28÷50 | > 12÷28 | ≤ 12

Bảng A.2 Phân cấp các công trình dân dụng không có trong danh mục của Bảng A.1

Tiêu chí phân cấp | Đơn vị | Cấp đặc biệt | Cấp I | Cấp II | Cấp III | Cấp IV
1. Tầm quan trọng | Cấp hành chính | Quốc tế, quốc gia | Tỉnh, Thành phố trực thuộc TW | Huyện, quận, thành phố trực thuộc tỉnh | Xã, phường | -
2. Qui mô của kết cấu
a) Chiều cao công trình | m | - | > 75 | > 28 ÷ 75 | > 12 ÷ 28 | ≤ 12
b) Chiều dài nhịp kết cấu lớn nhất | m | - | > 72 | > 36÷72 | 12÷36 | < 12
c) Tổng diện tích sàn | m2 | - | > 15÷50 | > 5÷15 | 0,5÷5 | < 0,5
d) Số tầng hầm | tầng | - | 4÷5 | 2÷3 | 1 | -

PHỤ LỤC B

(Qui định)

PHÂN LOẠI, PHÂN CẤP CÁC CÔNG TRÌNH CÔNG NGHIỆP

Bảng B.1 Phân loại, phân cấp các công trình công nghiệp thuộc dây chuyền công nghệ sản xuất chính

Loại công trình |  | Tiêu chí phân cấp | Cấp công trình
 |  |  | Đặc biệt | I | II | III | IV
B.1.1 Sản xuất vật liệu xây dựng | B.1.1.1 Nhà máy sản xuất xi măng | Công suất (triệu tấn/năm) | - | > 2 | 1 ÷ 2 | < 1 | -
 | B.1.1.2 Nhà máy sản xuất gạch ốp lát (Ceramic, gạch Granit, gạch gốm) | Công suất (triệu m2/năm) | - | > 5 | 2 ÷ 5 | < 2 | -
 | B.1.1.3 Nhà máy sản xuất gạch, ngói đất sét nung | Công suất (triệu viên/năm) | - | > 20 | 10 ÷ 20 | < 10 | -
 | B.1.1.4 Nhà máy sản xuất sứ vệ sinh | Công suất (triệu sản phẩm/năm) | - | - | ≥ 0,5 | < 0,5 | -
 | B.1.1.5 Nhà máy sản xuất kính | Công suất (triệu m2/năm) | - | > 20 | 10 ÷ 20 | < 10 | -
 | B.1.1.6 Nhà máy sản xuất hỗn hợp bê tông và cấu kiện bê tông | Công suất (triệu m3/năm) | - | > 1 | 0,5 ÷ 1 | < 0,5 | -
 | B.1.1.7 Mỏ khai thác đá | Công suất (triệu m3/năm) | - | - | > 3 | 1 ÷ 3 | < 1
B.1.2 Công trình khai thác than, quặng | B.1.2.1 Mỏ than hầm lò | Sản lượng (triệu tấn/năm) | - | > 1 | 0,3 ÷ 1 | < 0,3 | -
 | B.1.2.2 Mỏ than lộ thiên |  | - | - | > 2 | 0,5 ÷ 2 | < 0,5
 | B.1.2.3 Nhà máy chọn rửa, tuyển than. |  | - | > 5 | 2 ÷ 5 | 0,5÷ < 2 | < 0,5
 | B.1.2.4 Mỏ quặng hầm lò |  | - | > 3 | 1÷ 3 | 0,5 ÷ <1 | < 0,5
 | B.1.2.5 Mỏ quặng lộ thiên |  | - | - | > 2 | 1 ÷ 2 | < 1
 | B.1.2.6 Nhà máy tuyển quặng, làm giầu quặng |  | - | > 7 | 3 ÷ 7 | 1 ÷ < 3 | < 1
 | B.1.2.7 Mỏ bauxit tự nhiên |  | - | > 15 | 7 ÷ 15 | 3 ÷ < 7 | < 3
 | B.1.2.8 Nhà máy sản xuất alumin |  | - | > 3 | 1 ÷ 3 | < 1 | -

Bảng B.1 Phân loại, phân cấp các công trình công nghiệp thuộc dây chuyền công nghệ sản xuất chính (Tiếp theo)

Loại công trình |  | Tiêu chí phân cấp | Cấp công trình
 |  |  | Đặc biệt | I | II | III | IV
B.1.3 Công nghiệp dầu khí | B.1.3.1 Giàn khoan thăm dò, khai thác trên biển | Chiều sâu dưới mực nước biển (m) | > 5000 | 300 ÷ 5000 | < 300 | - | -
 | B.1.3.2 Nhà máy lọc dầu | Công suất (triệu tấn dầu thô /năm) | > 10 | 5 ÷ 10 | < 5 | - | -
 | B.1.3.3 Nhà máy chế biến khí | Công suất (triệu m3 khí/ngày) | > 10 | 5 ÷ 10 | < 5 | - | -
 | B.1.3.4 Kho xăng dầu | Dung tích bể chứa (nghìn m3) | > 20 | 10 ÷ 20 | 5 ÷< 10 | 1÷< 5 | < 1
 | B.1.3.5 Kho chứa khí hóa lỏng | Dung tích bể chứa (nghìn m3) | > 20 | 10 ÷ 20 | 5 ÷< 10 | 1÷< 5 | -
 | B.1.3.6 Tuyến ống dẫn khí, dầu | Áp lực (bar) | Dưới biển | Trên bờ > 60 | Trên bờ 19 ÷ 60 | Trên bờ 7 ÷< 19 | -
B.1.4 Công nghiệp nặng | B.1.4.1 Nhà máy luyện kim mầu | Sản lượng (triệu tấn/năm) | - | 0,5÷ 1 | 0,1÷ <0,5 | < 0,1 | -
 | B.1.4.2 Nhà máy luyện, cán thép | Sản lượng (triệu tấn/năm) | Khu liên hợp luyện kim | > 1 | 0,5 ÷ 1 | < 0,5 | -
 | B.1.4.3 Nhà máy cơ khí chế tạo máy động lực và máy công cụ các loại | Sản lượng (nghìn cái/năm) | - | > 5 | 2,5 ÷ 5 | < 2,5 | -
 | B.1.4.4 Nhà máy chế tạo thiết bị công nghiệp và thiết bị toàn bộ | Sản lượng (nghìn tấn/năm) | - | > 10 | 5 ÷ 10 | < 5 | -
 | B.1.4.5 Nhà máy lắp ráp ô tô | Sản lượng (nghìn xe/năm) | - | > 20 | 5 ÷ 20 | < 5 | -
 | B.1.4.6 Nhà máy sản xuất, lắp ráp xe máy | Sản lượng (triệu xe/năm) | - | > 1 | 0,5 ÷ 1 | < 0,5 | -
B.1.4 Công nghiệp nặng | B.1.4.7 Công trình năng lượng
 | a) Nhà máy (trung tâm) nhiệt điện | Tổng công suất (MW) | > 2000 | 600 ÷ 2000 | 300 ÷ < 600 | 100 ÷ < 300 | < 100
 | b) Nhà máy thủy điện |  | > 1000 | 300 ÷ 1000 | 100 ÷ <300 | 50 ÷ < 100 | < 50
 | c) Nhà máy điện nguyên tử |  | Mọi qui mô | - | - | - | -
 | d) Đường dây và trạm biến áp | Điện áp (kV) | ³ 500 | 110 ÷ 220 | 1 ÷ < 110 | < 1 | -
 | B.1.4.8 Công nghiệp hoá chất và hoá dầu
 | Sản phẩm phân bón và hóa chất bảo vệ thực vật
 | a) Nhà máy sản xuất Urê, DAP, MPA, SA, NPK phức hợp | Sản lượng (nghìn tấn/năm) | - | > 500 | >200 ÷ 500 | < 200 | -
 | b) Nhà máy sản xuất phân lân các loại (supe lân, lân nung chảy) |  | - | > 500 | 300 ÷ 500 | 100 ÷ < 300 | < 100
 | c) Nhà máy sản xuất NPK hỗn hợp, phân vi sinh |  | - | - | > 300 | 50 ÷ < 300 | < 50
 | d) Sản phẩm hóa chất bảo vệ thực vật |  |  | > 15 | > 10 ÷ 15 | 3 ÷ 10 | < 3
 | Sản phẩm hóa chất cơ bản
 | đ) Nhà máy sản xuất Amoniac, axit, xút, clo các loại | Sản lượng (nghìn tấn/năm) | > 200 | 100 ÷ 200 | 40 ÷ < 100 | < 40 | -
 | e) Nhà máy sản xuất sô đa |  |  | > 300 | 200 ÷ 300 | < 200 | -
 | f) Nhà máy sản xuất các muối vô cơ, ôxit vô cơ |  | - | - | > 20 | 10 ÷ 20 | < 10
 | g) Nhà máy sản xuất các loại hóa chất vô cơ tinh và tinh khiết |  | - | > 20 | 10 ÷ 20 | < 10 | -
B.1.4. Công nghiệp nặng | B.1.4.8 Công nghiệp hoá chất và hoá dầu
 | Sản xuất cao su và sản phẩm tẩy rửa
 | h) Nhà máy sản xuất săm lốp ô tô – máy kéo (Qui chuẩn lốp 900-20) | Sản lượng (triệu chiếc/năm) | - | > 1 | 0, 5 ÷ 1,0 | 0,2 ÷ < 0,5 | -
 | i) Nhà máy sản xuất săm lốp xe mô tô, xe đạp |  | - | - | > 5 | 1÷5 | < 1
 | k) Nhà máy sản xuất băng tải | Sản lượng (nghìn m2/năm) | - | - | > 500 | 200÷ 500 | < 200
 | l) Nhà máy sản xuất cao su kỹ thuật | Sản lượng (triệu sản phẩm/năm | - | - | > 1,5 | 0,5 ÷ 1,5 | < 0,5
 | m) Nhà máy sản xuất sản phẩm tẩy rửa (kem giặt, bột giặt, nước gội đầu, nước cọ rửa, xà phòng ...) | Sản lượng (nghìn tấn/năm) | - | - | 15 ÷ 30 | 5 ÷ < 15 | < 5
 | Sản phẩm điện hóa, sơn, nguyên liệu mỏ hóa chất
 | n) Nhà máy sản xuất pin | Sản lượng (triệu viên/năm) | - | - | > 150 | 15 ÷ 150 | < 15
 | o) Nhà máy sản xuất ắc quy | Sản lượng (nghìn Kwh/năm) | - | > 450 | 150 ÷ 450 | < 150 | -
 | p) Nhà máy sản xuất sơn các loại, nguyên liệu nhựa alkyd, acrylic | Sản lượng (nghìn tấn/năm) | - | - | - | > 5 ÷ 20 | < 5
 | q) Nhà máy sản xuất sản phẩm nguyên liệu mỏ hóa chất (tuyển quặng Apatit) | Sản lượng (nghìn tấn/năm) | - | > 600 | 350 ÷ 600 | 100 ÷ < 350 | -
 | Sản phẩm hóa dầu và hóa chất khác
 | r) Nhà máy sản xuất hóa dầu (PP, PE, PVC, PS, PET, SV, sợi, DOP, Polystyren, LAB, cao su tổng hợp | Sản lượng (nghìn tấn/năm) | > 500 | 200 ÷ 500 | < 200 | - | -
B.1.4. Công nghiệp nặng | B.1.4.8 Công nghiệp hoá chất và hoá dầu
 | s) Nhà máy sản xuất khí công nghiệp | Sản lượng (nghìn m3/h) | - | - | > 8,5 | 3,0 ÷ 8,5 | < 3,0
 | t) Nhà máy sản xuất que hàn, tanh, sợi thép | Sản lượng (nghìn tấn/năm) | - | - | - | ≥ 3,0 | < 3,0
 | u) Nhà máy sản xuất hóa dược (vi sinh), thuốc | Qui mô | Mọi qui mô | - | - | - | -
 | v) Nhà máy sản xuất hóa chất, vật liệu nổ | Qui mô | Mọi qui mô | - | - | - | -
 | w) Nhà máy sản xuất hóa mỹ phẩm | Sản lượng (nghìn tấn/năm) | - | - | > 5,0 | < 5,0 | -
B.1.5. Công nghiệp nhẹ | B.1.5.1 Thực phẩm
 | a) Nhà máy sữa | Sản lượng (triệu lít/năm) | - | ≥100 | 30 ÷ <100 | <30 | -
 | b) Nhà máy sản xuất bánh kẹo, mỳ ăn liền | Sản lượng (nghìn tấn / năm) | - | > 25 | 5 ÷ 25 | < 5 | -
 | c) Kho đông lạnh | Sức chứa (nghìn tấn) | - | > 1 | 0,25 ÷ ≤1 | < 0,25 | -
 | d) Nhà máy sản xuất dầu ăn, hương liệu | Sản lượng (triệu lít/ năm) | - | ≥ 150 | 50 ÷ <150 | < 50 | -
 | e) Nhà máy sản xuất rượu, bia, nước giải khát | Sản lượng (triệu lít/ năm) | - | ≥ 100 | 25 ÷ <100 | < 25 | -
 | f) Nhà máy sản xuất thuốc lá | Sản lượng (triệu bao/ năm) | - | ≥ 200 | 50 ÷ <200 | < 50 | -
B.1.5 Công nghiệp nhẹ | B.1.5.2 Các công trình còn lại
 | a) Nhà máy dệt | Sản lượng (triệu mét / năm) | - | ≥ 25 | 5 ÷ < 25 | < 5 | -
 | b) Nhà máy in, nhuộm | Sản lượng (triệu mét / năm) | - | ≥ 35 | 10 ÷ < 35 | < 10 | -
 | c) Nhà máy sản xuất các sản phẩm may | Công suất (triệu sản phẩm/năm) | - | ≥ 10 | 2 ÷ <10 | < 2 | -
 | d) Nhà máy thuộc da và sản xuất các sản phẩm từ da | Sản lượng (triệu sản phẩm / năm) | - | ≥ 12 | 1 ÷ <12 | < 1 | -
 | e) Nhà máy sản xuất các sản phẩm nhựa | Sản lượng (nghìn tấn/ năm) | - | ≥ 15 | 2 ÷ <15 | < 2 | -
 | f) Nhà máy sản xuất đồ sành sứ, thủy tinh |  | - | ≥ 25 | 3 ÷ < 25 | < 3 | -
 | g) Nhà máy bột giấy và giấy |  | - | ≥ 60 | 25 ÷ < 60 | < 25 | -
 | i) Nhà máy lắp ráp điện tử (ti vi, máy tính và sản phẩm tương đương), điện lạnh (điều hòa, tủ lạnh và sản phẩm tương đương) | Sản lượng (nghìn sản phẩm / năm) | - | > 300 | 100 ÷ 300 | < 100 | -
 | k) Nhà máy chế tạo linh kiện, phụ tùng thông tin và điện tử (mạch in điện tử, IC và sản phẩm tương đương) | Sản lượng (triệu sản phẩm / năm) | - | ≥ 400 | 300 ÷ <400 | 200 ÷ <300 | < 200
 | l) Nhà máy sản xuất thuốc lá | Sản lượng (triệu bao/ năm) | - | ≥ 200 | 50 ÷ <200 | < 50 | -
B.1.6 Công nghiệp chế biến thủy sản | Nhà máy chế biến thủy sản | Sản lượng (tấn nguyên liệu/ngày) | - | > 300 | 100 ÷ 300 | 20 ÷ 100 | <20

Bảng B.2 Phân cấp các công trình công nghiệp theo tầm quan trọng hoặc qui mô của kết cấu

Tiêu chí phân cấp | Đơn vị | Cấp đặc biệt | Cấp I | Cấp II | Cấp III | Cấp IV
1. Tầm quan trọng
a) Kho chứa nguồn phóng xạ; | Hậu quả kinh tế, xã hội, môi trường sinh thái | Mọi qui mô | - | - | - | -
b) Nhà sản xuất, kho nguyên liệu nổ |  | Mọi qui mô | - | - | - | -
2. Qui mô của kết cấu
a) Chiều cao | (m) | - | >200 | >100 ÷ 200 | >50÷ 100 | ≤50
b) Chiều dài nhịp kết cấu lớn nhất | (m) | - | >72 | >36 ÷72 | 12÷36 | <12
c) Số tầng hầm hoặc chiều sâu phần ngầm | Số tầng hầm hoặc (m) | - | ≥ 4 tầng hoặc >12m | 2÷3 tầng hoặc 6÷12 m | 1 tầng hoặc 3÷<6 m | -

PHỤ LỤC C

(Qui định)

PHÂN LOẠI, PHÂN CẤP CÁC CÔNG TRÌNH HẠ TẦNG KỸ THUẬT ĐÔ THỊ

Bảng C.1 Phân loại, phân cấp các công trình hạ tầng kỹ thuật đô thị

Loại công trình

Tiêu chí phân cấp

Cấp công trình

Đặc biệt

I

II

III

IV

C.1.1 Cấp nước

C.1.1.1 Công trình khai thác nước thô, trạm bơm nước thô, công trình xử lý nước sạch, trạm bơm nước sạch

Nghìn m3/ngđ

-

> 100

30 ÷ 100

5 ÷ <30

< 5

C.1.1.2 Bể chứa nước sạch

Nghìn m3

-

≥ 10

5 ÷ <10

1 ÷ <5

< 1

C.1.1.3 Tuyến ống cấp nước

Đường kính ống (mm)

-

≥ 1.200

800 ÷ < 1.200

300 ÷ < 800

< 300

C.1.1.4 Đài nước

Nghìn m3

-

≥ 2

1 ÷ <2

0,1 ÷ <1

< 0,1

C.1.2 Thoát nước

C.1.2.1 Tuyến cống thoát nước mưa, thoát nước thải, cống chung

Đường kính ống (mm) hoặc tiết diện tương đương

-

≥ 2.000

1.200 ÷ < 2.000

700 ÷ <1.200

< 700

C.1.2.2 Hồ điều hòa

ha

-

≥ 20

15 ÷ <20

5 ÷ < 15

< 5

C.1.2.3 Trạm bơm nước mưa

m3/s

-

≥ 25

10 ÷ <25

2 ÷ < 10

< 2

C.1.2.4 Trạm bơm nước thải, công trình xử lý nước thải

Nghìn m3/ngđ

-

≥ 100

30 ÷ <100

5 ÷ < 30

< 5

C.1.2.5 Công trình xử lý bùn

m3/ngđ

-

≥ 1.000

200 ÷ < 1.000

50 ÷ < 200

< 50

C.1.3 Xử lý rác thải

C.1.3.1 Chất thải rắn đô thị

a) Bãi chôn lấp rác

tấn/ngđ

-

≥ 1.000

200 ÷ < 1.000

50 ÷ < 200

< 50

b) Nhà máy đốt, xử lý chế biến rác

tấn/ngđ

-

≥ 500

100 ÷ < 500

25 ÷ < 100

< 25

C.1.3.2 Chất thải rắn độc hại

tấn/ngđ

-

≥ 100

20 ÷ < 100

< 20

-

C.1.4 Chiếu sáng công cộng

Qui mô đô thị

-

-

-

Đô thị loại 3 trở lên

Còn lại

C.1.5 Công viên cây xanh

Qui mô đô thị

-

-

-

Đô thị loại 3 trở lên

Còn lại

C.1.6 Nghĩa trang đô thị

-

-

-

Đô thị loại 3 trở lên

Còn lại

C.1.7 Ga ra ô tô và xe máy(1)

C.1.5.1 Ga ra ngầm

Số tầng hầm hoặc chiều sâu (m)

-

4 ÷ 5 hoặc 12 m ÷18 m

2 ÷ 3 hoặc 6 m ÷ < 12 m

1 hoặc < 6 m

-

C.1.5.2 Ga ra nổi

Số tầng hoặc chiều cao (m)

-

-

6 ÷ 9 hoặc 18 m ÷ 32,6 m

3 ÷ 5 hoặc 9 m ÷ < 18 m

≤ 2 hoặc < 9 m

C.1.8 Tuy nen kỹ thuật (Đường hầm chứa cáp điện, cáp thông tin, ống cấp nước …)

Đường kính tuy nen (mm) hoặc tiết diện tương đương

-

≥ 2.000

1.200 ÷ < 2.000

700 ÷ < 1.200

< 700

Kết cấu hạ tầng giao thông đô thị

C.1.9 Công trình tàu điện ngầm (Metro)

Qui mô

Mọi qui mô

-

-

-

-

C.1.10 Đường ô tô, đường trong đô thị

Lưu lượng xe qui đổi/ ngày đêm

> 30.000

10.000 ÷ <30.000

3.000 ÷ <10.000

300 ÷ <3.000

< 300

C.1.11 Đường sắt

Đường sắt cao tốc

Đường sắt trên cao

Đường sắt quốc gia

Đường sắt chuyên dụng

-

C.1.12 Cầu đường bộ, cầu bộ hành, cầu đường sắt

Nhịp (m)

-

> 100

50 ÷ 100

25 ÷ 50

< 25

C.1.13 Hầm đường ô tô, hầm đường sắt, hầm cho người đi bộ

Chiều dài (m)

-

> 1.000

100 ÷ 1.000

25 ÷ < 100

< 25

C.1.14 Đường thủy

a) Bến, ụ nâng tàu cảng biển

Công suất (DWT)

-

> 50.000

30.000 ÷ 50.000

10.000 ÷ < 30.000

< 10.000

b) Cảng, bến cho tàu, nhà máy đóng tàu, sửa chữa tàu

Tấn

-

> 3.000

1.500 ÷ 3.000

750 ÷ < 1.500

< 750

c) Âu thuyền cho tàu

-

> 1.500

750 ÷ 1.500

200 ÷ < 750

< 200

d) Đường giao thông trên sông

Bề rộng B, chiều sâu H nước chạy tàu (m)

-

B ≥ 90

H ≥ 4

B = 70 ÷ < 90

H = 3 ÷ < 4

B = 50 ÷ < 70

H = 2 ÷ <3

B < 50

H < 2

C.1.15 Đường băng cất hạ cánh

ICAO

IV E

IV D

III C

II B

I A

GHI CHÚ 1:

- Ga ra ô tô và xe máy có cả phần nổi và phần ngầm hoặc nằm trong công trình khác thì cấp công trình được lấy theo cấp của phần cao hơn.

- Cấp của ga ra được lấy theo cấp cao hơn khi xác định theo cả hai tiêu chí số tầng và chiều sâu (chiều cao).


TT 2010 - 04 hd nd112.2009 ve quan ly chi phi dtxd

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ---------
Số: 04/2010/TT-BXD | Hà Nội, ngày 26 tháng 5 năm 2010

THÔNG TƯ

HƯỚNG DẪN LẬP VÀ QUẢN LÝ CHI PHÍ ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;
Căn cứ Nghị định số 112/2009/NĐ-CP ngày 14/12/2009 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình,
Bộ Xây dựng hướng dẫn một số nội dung của Nghị định số 112/2009/NĐ-CP ngày 14/12/2009 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình (dưới đây viết tắt là Nghị định số 112/2009/NĐ-CP) như sau:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn lập và quản lý chi phí đầu tư xây dựng công trình, bao gồm: tổng mức đầu tư xây dựng công trình (gọi tắt là tổng mức đầu tư), dự toán xây dựng công trình (dự toán công trình), định mức xây dựng và giá xây dựng công trình của các dự án sử dụng 30% vốn nhà nước trở lên, bao gồm: vốn ngân sách nhà nước, vốn hỗ trợ phát triển chính thức (gọi tắt là vốn ODA), vốn tín dụng đầu tư phát triển của nhà nước, vốn tín dụng do nhà nước bảo lãnh và vốn đầu tư khác của nhà nước.

2. Đối với dự án sử dụng vốn ODA, nếu điều ước quốc tế mà Việt Nam là thành viên có những quy định về quản lý chi phí đầu tư xây dựng công trình khác với quy định của Thông tư này thì thực hiện theo các quy định tại điều ước quốc tế đó.

Điều 2. Đối tượng áp dụng

1. Các tổ chức, cá nhân có liên quan đến việc lập và quản lý chi phí đầu tư xây dựng công trình, thanh tra, kiểm tra, kiểm toán, thanh toán vốn đầu tư xây dựng công trình của các dự án sử dụng 30% vốn nhà nước trở lên.

2. Khuyến khích các tổ chức, cá nhân có liên quan đến việc lập và quản lý chi phí đầu tư xây dựng công trình của các dự án sử dụng ít hơn 30% vốn nhà nước áp dụng Thông tư này.

Điều 3. Nguyên tắc lập và quản lý chi phí đầu tư xây dựng công trình

Nguyên tắc lập và quản lý chi phí đầu tư xây dựng công trình được quy định tại Điều 3 của Nghị định số 112/2009/NĐ-CP, trong đó khi thực hiện khoản 6 Điều này đối với công việc thanh tra, kiểm tra, kiểm toán chi phí đầu tư xây dựng công trình phải đảm bảo tính thống nhất về nguyên tắc, phương pháp và các nội dung cụ thể về lập và quản lý tổng mức đầu tư, dự toán công trình, định mức xây dựng công trình, giá xây dựng công trình đã được người quyết định đầu tư, chủ đầu tư quyết định lựa chọn theo những quy định tại Nghị định số 112/2009/NĐ-CP và các nội dung cụ thể của Thông tư này.

Chương II

LẬP CHI PHÍ ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Mục 1. LẬP TỔNG MỨC ĐẦU TƯ

Điều 4. Nội dung tổng mức đầu tư

1. Tổng mức đầu tư là chi phí dự tính để thực hiện dự án đầu tư xây dựng công trình, được tính toán và xác định trong giai đoạn lập dự án đầu tư xây dựng công trình phù hợp với nội dung dự án và thiết kế cơ sở; đối với trường hợp chỉ lập báo cáo kinh tế - kỹ thuật, tổng mức đầu tư đồng thời là dự toán xây dựng công trình được xác định phù hợp với nội dung báo cáo kinh tế - kỹ thuật và thiết kế bản vẽ thi công.

2. Tổng mức đầu tư là một trong những cơ sở để đánh giá hiệu quả kinh tế và lựa chọn phương án đầu tư; là cơ sở để chủ đầu tư lập kế hoạch và quản lý vốn khi thực hiện đầu tư xây dựng công trình.

3. Nội dung cụ thể các khoản mục chi phí trong tổng mức đầu tư quy định tại khoản 3 Điều 4 của Nghị định số 112/2009/NĐ-CP như sau:

3.1. Chi phí xây dựng bao gồm: chi phí phá và tháo dỡ các công trình xây dựng; chi phí san lấp mặt bằng xây dựng; chi phí xây dựng các công trình, hạng mục công trình chính, công trình tạm, công trình phụ trợ phục vụ thi công; chi phí nhà tạm tại hiện trường để ở và điều hành thi công.

3.2. Chi phí thiết bị bao gồm: chi phí mua sắm thiết bị công nghệ (kể cả thiết bị công nghệ cần sản xuất, gia công); chi phí đào tạo và chuyển giao công nghệ; chi phí lắp đặt và thí nghiệm, hiệu chỉnh thiết bị; chi phí vận chuyển, bảo hiểm thiết bị; thuế, phí và các chi phí có liên quan khác.

3.3. Chi phí bồi thường, hỗ trợ và tái định cư bao gồm: chi phí bồi thường nhà cửa, vật kiến trúc, cây trồng trên đất và các chi phí bồi thường khác; các khoản hỗ trợ khi nhà nước thu hồi đất; chi phí thực hiện tái định cư có liên quan đến bồi thường giải phóng mặt bằng của dự án; chi phí tổ chức bồi thường, hỗ trợ và tái định cư; chi phí sử dụng đất trong thời gian xây dựng; chi phí chi trả cho phần hạ tầng kỹ thuật đã đầu tư.

3.4. Chi phí quản lý dự án: là các chi phí cần thiết cho chủ đầu tư để tổ chức quản lý việc thực hiện các công việc quản lý dự án từ giai đoạn chuẩn bị dự án, thực hiện dự án đến khi hoàn thành nghiệm thu bàn giao, đưa công trình vào khai thác sử dụng, bao gồm:

- Chi phí tổ chức lập báo cáo đầu tư, chi phí tổ chức lập dự án đầu tư hoặc báo cáo kinh tế - kỹ thuật;

- Chi phí tổ chức thi tuyển, tuyển chọn thiết kế kiến trúc hoặc lựa chọn phương án thiết kế kiến trúc;

- Chi phí tổ chức thực hiện công tác bồi thường, hỗ trợ và tái định cư thuộc trách nhiệm của chủ đầu tư;

- Chi phí tổ chức thẩm định dự án đầu tư hoặc báo cáo kinh tế - kỹ thuật;

- Chi phí tổ chức lập, thẩm định hoặc thẩm tra, phê duyệt thiết kế kỹ thuật, thiết kế bản vẽ thi công, dự toán công trình;

- Chi phí tổ chức lựa chọn nhà thầu trong hoạt động xây dựng;

- Chi phí tổ chức quản lý chất lượng, khối lượng, tiến độ, chi phí xây dựng;

- Chi phí tổ chức đảm bảo an toàn, vệ sinh môi trường của công trình;

- Chi phí tổ chức lập định mức, đơn giá xây dựng công trình;

- Chi phí tổ chức kiểm tra chất lượng vật liệu, kiểm định chất lượng công trình theo yêu cầu của chủ đầu tư;

- Chi phí tổ chức kiểm tra chứng nhận đủ điều kiện bảo đảm an toàn chịu lực và chứng nhận sự phù hợp về chất lượng công trình;

- Chi phí tổ chức nghiệm thu, thanh toán, quyết toán hợp đồng; thanh toán, quyết toán vốn đầu tư xây dựng công trình;

- Chi phí tổ chức giám sát, đánh giá dự án đầu tư xây dựng công trình;

- Chi phí tổ chức nghiệm thu, bàn giao công trình;

- Chi phí khởi công, khánh thành, tuyên truyền quảng cáo;

- Chi phí tổ chức thực hiện các công việc quản lý khác.

3.5. Chi phí tư vấn đầu tư xây dựng bao gồm:

- Chi phí lập nhiệm vụ khảo sát xây dựng;

- Chi phí khảo sát xây dựng;

- Chi phí lập báo cáo đầu tư, lập dự án hoặc lập báo cáo kinh tế - kỹ thuật;

- Chi phí thẩm tra tính hiệu quả và tính khả thi của dự án;

- Chi phí thi tuyển, tuyển chọn thiết kế kiến trúc;

- Chi phí thiết kế xây dựng công trình;

- Chi phí thẩm tra thiết kế kỹ thuật, thiết kế bản vẽ thi công, chi phí thẩm tra tổng mức đầu tư, dự toán công trình;

- Chi phí lập hồ sơ yêu cầu, hồ sơ mời sơ tuyển, hồ sơ mời thầu và chi phí phân tích đánh giá hồ sơ đề xuất, hồ sơ dự sơ tuyển, hồ sơ dự thầu để lựa chọn nhà thầu trong hoạt động xây dựng;

- Chi phí giám sát khảo sát xây dựng, giám sát thi công xây dựng, giám sát lắp đặt thiết bị;

- Chi phí lập báo cáo đánh giá tác động môi trường;

- Chi phí lập định mức xây dựng, đơn giá xây dựng công trình;

- Chi phí kiểm soát chi phí đầu tư xây dựng công trình;

- Chi phí quản lý chi phí đầu tư xây dựng: tổng mức đầu tư, dự toán công trình, định mức xây dựng, đơn giá xây dựng công trình, hợp đồng trong hoạt động xây dựng,...

- Chi phí tư vấn quản lý dự án (trường hợp thuê tư vấn);

- Chi phí thí nghiệm chuyên ngành;

- Chi phí kiểm tra chất lượng vật liệu, kiểm định chất lượng công trình theo yêu cầu của chủ đầu tư;

- Chi phí kiểm tra chứng nhận đủ điều kiện bảo đảm an toàn chịu lực và chứng nhận sự phù hợp về chất lượng công trình;

- Chi phí giám sát, đánh giá dự án đầu tư xây dựng công trình (trường hợp thuê tư vấn);

- Chi phí quy đổi chi phí đầu tư xây dựng công trình về thời điểm bàn giao, đưa vào khai thác sử dụng;

- Chi phí thực hiện các công việc tư vấn khác.

3.6. Chi phí khác: là những chi phí không thuộc các nội dung quy định tại điểm 3.1, 3.2, 3.3, 3.4, 3.5 nêu trên nhưng cần thiết để thực hiện dự án đầu tư xây dựng công trình, bao gồm:

- Chi phí rà phá bom mìn, vật nổ;

- Chi phí bảo hiểm công trình;

- Chi phí di chuyển thiết bị thi công và lực lượng lao động đến công trường;

- Chi phí đăng kiểm chất lượng quốc tế, quan trắc biến dạng công trình;

- Chi phí đảm bảo an toàn giao thông phục vụ thi công các công trình;

- Chi phí hoàn trả hạ tầng kỹ thuật bị ảnh hưởng khi thi công công trình;

- Chi phí kiểm toán, thẩm tra, phê duyệt quyết toán vốn đầu tư;

- Chi phí nghiên cứu khoa học công nghệ liên quan đến dự án; vốn lưu động ban đầu đối với các dự án đầu tư xây dựng nhằm mục đích kinh doanh, lãi vay trong thời gian xây dựng; chi phí cho quá trình chạy thử không tải và có tải theo quy trình công nghệ trước khi bàn giao trừ giá trị sản phẩm thu hồi được;

- Các khoản phí và lệ phí theo quy định;

- Một số khoản mục chi phí khác.

3.7. Chi phí dự phòng bao gồm: chi phí dự phòng cho yếu tố khối lượng công việc phát sinh chưa lường trước được khi lập dự án và chi phí dự phòng cho yếu tố trượt giá trong thời gian thực hiện dự án.

- Chi phí dự phòng cho yếu tố khối lượng công việc phát sinh được tính bằng tỷ lệ phần trăm (%) trên tổng chi phí xây dựng, chi phí thiết bị, chi phí bồi thường, hỗ trợ và tái định cư, chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng và chi phí khác.

- Chi phí dự phòng cho yếu tố trượt giá được tính theo thời gian thực hiện dự án (tính bằng năm), tiến độ phân bổ vốn hàng năm của dự án và chỉ số giá xây dựng.

4. Đối với các dự án sử dụng vốn ODA, ngoài các nội dung được tính toán trong tổng mức đầu tư nói trên, còn được bổ sung các khoản mục chi phí cần thiết khác cho phù hợp với tính chất, đặc thù của loại dự án đầu tư xây dựng sử dụng nguồn vốn này theo các văn bản quy phạm pháp luật hiện hành có liên quan.

Điều 5. Phương pháp lập tổng mức đầu tư

1. Các phương pháp lập tổng mức đầu tư quy định tại khoản 1 Điều 5 Nghị định số 112/2009/NĐ-CP được hướng dẫn cụ thể tại Phụ lục số 1 của Thông tư này. Chủ đầu tư, tư vấn lập dự án đầu tư xây dựng công trình có trách nhiệm lựa chọn phương pháp lập tổng mức đầu tư phù hợp với đặc điểm, yêu cầu của dự án.

2. Trong trường hợp chủ đầu tư chưa đủ căn cứ để xác định chi phí quản lý dự án do chưa đủ điều kiện để xác định được tổng mức đầu tư, nhưng cần triển khai các công việc chuẩn bị dự án thì chủ đầu tư lập dự toán cho công việc này để dự trù chi phí và triển khai thực hiện công việc. Chi phí nói trên sẽ được tính trong chi phí quản lý dự án của tổng mức đầu tư.

3. Một số khoản mục chi phí thuộc nội dung chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng, chi phí khác của dự án nếu chưa có quy định hoặc chưa tính được ngay thì được bổ sung và dự tính để đưa vào tổng mức đầu tư.

4. Chỉ số giá xây dựng dùng để tính chi phí dự phòng cho yếu tố trượt giá trong tổng mức đầu tư được xác định bằng cách tính bình quân các chỉ số giá xây dựng của tối thiểu 3 năm gần nhất, phù hợp với loại công trình, theo khu vực xây dựng và phải tính đến khả năng biến động của các yếu tố chi phí, giá cả trong khu vực và quốc tế.

Mục 2. LẬP DỰ TOÁN CÔNG TRÌNH

Điều 6. Nội dung dự toán công trình

1. Dự toán công trình được tính toán và xác định theo công trình xây dựng cụ thể, trên cơ sở khối lượng các công việc, thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công, nhiệm vụ công việc phải thực hiện của công trình, hạng mục công trình và hệ thống định mức xây dựng, giá xây dựng công trình.

2. Dự toán công trình là cơ sở để xác định giá gói thầu, giá xây dựng công trình, là căn cứ để đàm phán, ký kết hợp đồng, thanh toán với nhà thầu trong trường hợp chỉ định thầu.

3. Nội dung cụ thể các khoản mục chi phí trong dự toán công trình được quy định tại khoản 3 Điều 8 của Nghị định số 112/2009/NĐ-CP như sau:

3.1. Chi phí xây dựng: được xác định cho công trình, hạng mục công trình, bộ phận, phần việc, công tác của công trình, hạng mục công trình đối với công trình chính, công trình phụ trợ, công trình tạm phục vụ thi công, nhà tạm để ở và điều hành thi công.

Chi phí nhà tạm tại hiện trường để ở và điều hành thi công là chi phí để xây dựng nhà tạm tại hiện trường hoặc thuê nhà hoặc chi phí đi lại phục vụ cho việc ở và điều hành thi công của nhà thầu trong quá trình thi công xây dựng công trình.

Chi phí xây dựng bao gồm: chi phí trực tiếp, chi phí chung, thu nhập chịu thuế tính trước và thuế giá trị gia tăng.

3.1.1. Chi phí trực tiếp bao gồm: chi phí vật liệu (kể cả vật liệu do chủ đầu tư cấp), chi phí nhân công, chi phí máy thi công và chi phí trực tiếp khác. Chi phí trực tiếp khác là chi phí cho những công tác cần thiết phục vụ trực tiếp thi công xây dựng công trình như chi phí di chuyển lực lượng lao động trong nội bộ công trường, an toàn lao động, bảo vệ môi trường cho người lao động và môi trường xung quanh, thí nghiệm vật liệu của nhà thầu và chi phí bơm nước, vét bùn không thường xuyên và không xác định được khối lượng từ thiết kế.

3.1.2. Chi phí chung bao gồm: chi phí quản lý của doanh nghiệp, chi phí điều hành sản xuất tại công trường, chi phí phục vụ công nhân, chi phí phục vụ thi công tại công trường và một số chi phí khác.

3.1.3. Thu nhập chịu thuế tính trước: là khoản lợi nhuận của doanh nghiệp xây dựng được dự tính trước trong dự toán xây dựng công trình.

3.1.4. Thuế giá trị gia tăng: là khoản thuế phải nộp theo quy định của nhà nước và được tính trên tổng giá trị các khoản mục chi phí tại các tiết 3.1.1, 3.1.2 và 3.1.3 nêu trên.

3.2. Chi phí thiết bị được tính cho công trình, hạng mục công trình bao gồm: chi phí mua sắm thiết bị công nghệ (kể cả thiết bị công nghệ cần sản xuất, gia công); chi phí đào tạo và chuyển giao công nghệ; chi phí lắp đặt và thí nghiệm, hiệu chỉnh thiết bị và các chi phí khác có liên quan. Chi phí mua sắm thiết bị bao gồm: giá mua (kể cả chi phí thiết kế và giám sát chế tạo), chi phí vận chuyển từ cảng hoặc nơi mua đến công trình, chi phí lưu kho, lưu bãi, lưu container tại cảng Việt Nam (đối với các thiết bị nhập khẩu), chi phí bảo quản, bảo dưỡng tại kho bãi ở hiện trường, thuế và phí bảo hiểm thiết bị công trình.

3.3. Chi phí quản lý dự án bao gồm: các khoản mục chi phí như quy định tại điểm 3.4 khoản 3 Điều 4 của Thông tư này.

3.4. Chi phí tư vấn đầu tư xây dựng bao gồm: các khoản mục chi phí như quy định tại điểm 3.5 khoản 3 Điều 4 của Thông tư này.

Đối với các dự án có nhiều công trình thì chi phí tư vấn đầu tư xây dựng của dự toán công trình không bao gồm: chi phí lập báo cáo đầu tư, chi phí lập dự án hoặc lập báo cáo kinh tế - kỹ thuật; chi phí thẩm tra tính hiệu quả và tính khả thi của dự án; chi phí tư vấn quản lý dự án.

3.5. Chi phí khác: bao gồm các khoản mục chi phí như quy định tại điểm 3.6 khoản 3 Điều 4 của Thông tư này.

Đối với các dự án có nhiều công trình thì chi phí khác của dự toán công trình không bao gồm: chi phí rà phá bom mìn, vật nổ, chi phí kiểm toán, thẩm tra, phê duyệt quyết toán vốn đầu tư, chi phí nghiên cứu khoa học công nghệ liên quan đến dự án; vốn lưu động ban đầu đối với các dự án đầu tư xây dựng nhằm mục đích kinh doanh, lãi vay trong thời gian xây dựng; chi phí cho quá trình chạy thử không tải và có tải theo quy trình công nghệ trước khi bàn giao (trừ giá trị sản phẩm thu hồi được), các khoản phí và lệ phí.

3.6. Chi phí dự phòng bao gồm: chi phí dự phòng cho yếu tố khối lượng công việc phát sinh chưa lường trước được và chi phí dự phòng cho yếu tố trượt giá trong thời gian xây dựng công trình.

4. Đối với dự án có nhiều công trình xây dựng, chủ đầu tư có thể xác định tổng dự toán của dự án để phục vụ cho việc quản lý chi phí. Tổng dự toán của dự án được xác định bằng cách cộng các dự toán chi phí của các công trình và các chi phí có liên quan thuộc dự án.

5. Đối với các dự án sử dụng vốn ODA, dự toán công trình có thể được xác định bằng dự toán các gói thầu đấu thầu quốc tế, dự toán các gói thầu đấu thầu trong nước và dự toán các phần việc không tổ chức đấu thầu. Tuỳ theo yêu cầu và phạm vi đấu thầu, dự toán các gói thầu chỉ bao gồm chi phí xây dựng hoặc bao gồm cả chi phí xây dựng, chi phí thiết bị và chi phí khác phân bổ cho từng gói thầu như nội dung trong khoản 1, khoản 5 Điều 7, khoản 3 Điều 16, khoản 1 Điều 17 và Phụ lục số 6 của Thông tư này.

Điều 7. Phương pháp lập dự toán công trình

1. Xác định chi phí xây dựng

Chi phí xây dựng có thể xác định theo từng nội dung chi phí hoặc tổng hợp các nội dung chi phí theo một trong các phương pháp nêu tại các điểm 1.1, 1.2, 1.3, 1.4 dưới đây. Tư vấn lập dự toán công trình có trách nhiệm lựa chọn phương pháp phù hợp với đặc điểm, yêu cầu của công trình và chịu trách nhiệm trước chủ đầu tư về tính hợp lý, chính xác của phương pháp lập dự toán công trình mình lựa chọn. Chủ đầu tư căn cứ vào đặc điểm, tính chất và điều kiện cụ thể của công trình để quyết định phương pháp lập dự toán.

1.1. Tính theo khối lượng và giá xây dựng công trình

1.1.1. Chi phí vật liệu, nhân công, máy thi công trong chi phí trực tiếp được xác định theo khối lượng và đơn giá xây dựng công trình hoặc giá xây dựng tổng hợp của công trình. Khối lượng các công tác xây dựng được xác định từ bản vẽ thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công, nhiệm vụ công việc phải thực hiện của công trình, hạng mục công trình phù hợp với danh mục và nội dung công tác xây dựng trong đơn giá xây dựng công trình, giá xây dựng tổng hợp của công trình.

Đơn giá xây dựng công trình và giá xây dựng tổng hợp của công trình được quy định tại Điều 10 của Thông tư này.

Chi phí trực tiếp khác được tính bằng tỷ lệ phần trăm (%) trên tổng chi phí vật liệu, chi phí nhân công, chi phí máy thi công tuỳ theo đặc điểm, tính chất của từng loại công trình như hướng dẫn tại Bảng 3.7 Phụ lục số 3 của Thông tư này.

Đối với các công trình sử dụng vốn ODA đấu thầu quốc tế, chi phí trực tiếp khác được lập thành một khoản mục riêng thuộc chi phí xây dựng và được xác định bằng dự toán hoặc định mức tỷ lệ tuỳ theo đặc điểm cụ thể của từng công trình và yêu cầu của việc tổ chức đấu thầu quốc tế.

1.1.2. Chi phí chung được tính bằng tỷ lệ phần trăm (%) trên chi phí trực tiếp hoặc bằng tỷ lệ phần trăm (%) trên chi phí nhân công trong dự toán theo quy định đối với từng loại công trình như hướng dẫn tại Bảng 3.8 Phụ lục số 3 của Thông tư này.

Trường hợp cần thiết nhà thầu thi công công trình phải tự tổ chức khai thác và sản xuất các loại vật liệu cát, đá để phục vụ thi công xây dựng công trình thì chi phí chung tính trong giá vật liệu bằng tỷ lệ 2,5% trên chi phí nhân công và máy thi công.

Đối với các công trình sử dụng vốn ODA đấu thầu quốc tế thì chi phí chung được xác định bằng định mức tỷ lệ hoặc bằng dự toán hoặc theo thông lệ quốc tế.

1.1.3. Thu nhập chịu thuế tính trước được tính bằng tỷ lệ phần trăm (%) trên chi phí trực tiếp và chi phí chung theo quy định đối với từng loại công trình như hướng dẫn tại Bảng 3.8 Phụ lục số 3 của Thông tư này.

Trường hợp cần thiết phải tự tổ chức khai thác và sản xuất các loại vật liệu cát, đá để phục vụ thi công xây dựng công trình thì thu nhập chịu thuế tính trước tính trong giá vật liệu bằng tỷ lệ 3% trên chi phí trực tiếp và chi phí chung.

1.1.4. Thuế giá trị gia tăng cho công tác xây dựng áp dụng theo quy định hiện hành.

1.1.5. Chi phí nhà tạm tại hiện trường để ở và điều hành thi công được tính bằng tỷ lệ 2% trên tổng chi phí trực tiếp, chi phí chung, thu nhập chịu thuế tính trước đối với các công trình đi theo tuyến như đường dây tải điện, đường dây thông tin bưu điện, đường giao thông, kênh mương, đường ống, các công trình thi công dạng tuyến khác và bằng tỷ lệ 1% đối với các công trình còn lại.

Đối với các trường hợp đặc biệt khác (như công trình có quy mô lớn, phức tạp, các công trình ngoài hải đảo, các công trình sử dụng vốn ODA đấu thầu quốc tế) nếu khoản mục chi phí nhà tạm tại hiện trường để ở và điều hành thi công tính theo tỷ lệ trên không phù hợp thì chủ đầu tư căn cứ điều kiện thực tế tổ chức lập và phê duyệt dự toán chi phí này.

Đối với trường hợp đấu thầu thì khoản mục chi phí này phải tính trong giá gói thầu, giá dự thầu.

1.2. Tính theo khối lượng hao phí vật liệu, nhân công, máy thi công và bảng giá tương ứng.

1.2.1. Chi phí vật liệu, nhân công, máy thi công trong chi phí trực tiếp có thể xác định theo khối lượng hao phí vật liệu, nhân công, máy thi công và bảng giá tương ứng. Tổng khối lượng hao phí các loại vật liệu, nhân công, máy thi công được xác định trên cơ sở hao phí vật liệu, nhân công, máy thi công cho từng khối lượng công tác xây dựng của công trình, hạng mục công trình.

Hướng dẫn xác định bảng giá tương ứng về giá vật liệu, nhân công, máy thi công tại Điều 11 của Thông tư này.

1.2.2. Cách xác định chi phí trực tiếp khác, chi phí chung, thu nhập chịu thuế tính trước, thuế giá trị gia tăng, chi phí nhà tạm tại hiện trường để ở và điều hành thi công như hướng dẫn tại điểm 1.1 Điều này.

1.3. Tính trên cơ sở công trình có các chỉ tiêu kinh tế - kỹ thuật tương tự đã và đang thực hiện.

Chi phí xây dựng của các công trình phụ trợ, công trình tạm phục vụ thi công, các công trình thông dụng, đơn giản có thể được xác định dựa trên cơ sở chi phí xây dựng của các công trình có chỉ tiêu kinh tế - kỹ thuật tương tự đã và đang thực hiện và quy đổi các khoản mục chi phí theo địa điểm xây dựng và thời điểm lập dự toán.

Các công trình có chỉ tiêu kinh tế - kỹ thuật tương tự là những công trình xây dựng có cùng loại, cấp công trình, quy mô, công suất của dây chuyền thiết bị, công nghệ (đối với công trình sản xuất) tương tự nhau.

1.4. Tính theo suất chi phí xây dựng trong suất vốn đầu tư xây dựng công trình.

Chi phí xây dựng đối với các công trình tại điểm 1.3 nêu trên cũng có thể xác định trên cơ sở diện tích hoặc công suất sử dụng và suất chi phí xây dựng trong suất vốn đầu tư xây dựng công trình.

Các phương pháp xác định chi phí xây dựng tại các điểm 1.1, 1.2, 1.3, 1.4 nêu trên được hướng dẫn cụ thể tại Phụ lục số 3 của Thông tư này. Đối với các công trình phụ trợ, công trình tạm phục vụ thi công, nhà tạm tại hiện trường để ở và điều hành thi công, các công trình đơn giản, thông dụng khác thì chi phí xây dựng của các công trình trên có thể được xác định bằng định mức chi phí tỷ lệ.

2. Xác định chi phí thiết bị

2.1. Chi phí mua sắm thiết bị được xác định theo một trong các cách dưới đây:

- Đối với những thiết bị đã xác định được giá có thể tính theo số lượng, chủng loại từng loại thiết bị hoặc toàn bộ dây chuyền công nghệ và giá một tấn, một cái hoặc toàn bộ dây chuyền thiết bị tương ứng.

- Đối với những thiết bị chưa xác định được giá có thể dự tính theo báo giá của nhà cung cấp, nhà sản xuất hoặc giá những thiết bị tương tự trên thị trường tại thời điểm tính toán hoặc của công trình có thiết bị tương tự đã và đang thực hiện.

Đối với các thiết bị công nghệ cần sản xuất, gia công thì chi phí này được xác định trên cơ sở khối lượng thiết bị cần sản xuất, gia công và giá sản xuất, gia công một tấn (hoặc một đơn vị tính) phù hợp với tính chất, chủng loại thiết bị theo hợp đồng sản xuất, gia công đã được ký kết hoặc căn cứ vào báo giá gia công sản phẩm của nhà sản xuất được chủ đầu tư lựa chọn hoặc giá sản xuất, gia công thiết bị tương tự của công trình đã và đang thực hiện.

2.2. Chi phí đào tạo và chuyển giao công nghệ được xác định bằng cách lập dự toán hoặc dự tính tuỳ theo yêu cầu cụ thể của từng công trình.

2.3. Chi phí lắp đặt thiết bị và thí nghiệm, hiệu chỉnh được xác định bằng cách lập dự toán như đối với dự toán chi phí xây dựng.

Trường hợp thiết bị đã được lựa chọn thông qua đấu thầu thì chi phí thiết bị bao gồm giá trúng thầu và các khoản chi phí theo các nội dung nêu trên được ghi trong hợp đồng.

3. Xác định chi phí quản lý dự án

Chi phí quản lý dự án được xác định trên cơ sở tham khảo định mức chi phí tỷ lệ do Bộ Xây dựng công bố hoặc bằng cách lập dự toán.

4. Xác định chi phí tư vấn đầu tư xây dựng

Chi phí tư vấn đầu tư xây dựng được xác định trên cơ sở tham khảo định mức chi phí tỷ lệ do Bộ Xây dựng công bố hoặc bằng cách lập dự toán theo hướng dẫn của Bộ Xây dựng.

Trường hợp các công trình của dự án phải thuê tư vấn nước ngoài thực hiện một số công việc thì chi phí tư vấn được lập dự toán theo quy định hiện hành phù hợp với yêu cầu sử dụng tư vấn cho công trình hoặc giá trị hợp đồng tư vấn đã ký kết để ghi vào dự toán.

5. Xác định chi phí khác

Chi phí khác được xác định bằng cách lập dự toán hoặc bằng định mức chi phí tỷ lệ theo hướng dẫn của Bộ Xây dựng và các Bộ, ngành có liên quan.

Đối với một số công trình xây dựng chuyên ngành có các yếu tố chi phí đặc thù, công trình sử dụng vốn ODA, nếu còn các chi phí khác có liên quan thì được bổ sung các chi phí này. Chủ đầu tư quyết định và chịu trách nhiệm về quyết định của mình.

Một số chi phí khác nếu chưa tính được ngay thì được dự tính đưa vào dự toán công trình.

6. Xác định chi phí dự phòng

- Chi phí dự phòng cho yếu tố khối lượng công việc phát sinh được tính bằng tỷ lệ (%) trên tổng chi phí xây dựng, chi phí thiết bị, chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng và chi phí khác.

- Chi phí dự phòng cho yếu tố trượt giá được tính theo thời gian xây dựng công trình (tính bằng tháng, quý, năm) và chỉ số giá xây dựng phù hợp với loại công trình, theo từng khu vực xây dựng.

Chỉ số giá xây dựng dùng để tính chi phí dự phòng cho yếu tố trượt giá trong dự toán công trình được xác định như quy định tại khoản 4 Điều 5 của Thông tư này.

Các phương pháp xác định chi phí thiết bị, chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng, chi phí khác, chi phí dự phòng nêu tại các khoản 2, 3, 4, 5, 6 Điều này và tổng hợp dự toán xây dựng công trình được hướng dẫn cụ thể tại Phụ lục số 2 của Thông tư này.

Mục 3. LẬP ĐỊNH MỨC XÂY DỰNG VÀ GIÁ XÂY DỰNG CÔNG TRÌNH

Điều 8. Hệ thống định mức xây dựng

1. Định mức xây dựng bao gồm định mức kinh tế - kỹ thuật và định mức chi phí tỷ lệ.

2. Định mức kinh tế - kỹ thuật là mức hao phí cần thiết về vật liệu, nhân công và máy thi công để hoàn thành một đơn vị khối lượng công tác xây dựng.

Định mức kinh tế - kỹ thuật bao gồm: định mức dự toán xây dựng công trình phần xây dựng, lắp đặt, khảo sát, sửa chữa, thí nghiệm vật liệu, cấu kiện và kết cấu xây dựng và các định mức xây dựng khác.

3. Định mức chi phí tỷ lệ dùng để xác định chi phí của một số loại công việc trong hoạt động xây dựng bao gồm: định mức chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng, chi phí chung, thu nhập chịu thuế tính trước, chi phí nhà tạm tại hiện trường để ở và điều hành thi công và một số định mức chi phí tỷ lệ khác.

Điều 9. Phương pháp lập định mức xây dựng

1. Định mức kinh tế - kỹ thuật được lập theo trình tự sau:

- Lập danh mục công tác xây dựng hoặc kết cấu của công trình, thể hiện các yêu cầu kỹ thuật, điều kiện, biện pháp thi công chủ yếu và xác định đơn vị tính phù hợp.

- Xác định thành phần công việc từ khi bắt đầu đến khi hoàn thành, phù hợp với yêu cầu kỹ thuật, điều kiện, biện pháp thi công và phạm vi thực hiện công việc.

- Tính toán xác định hao phí vật liệu, nhân công, máy thi công.

- Lập các tiết định mức trên cơ sở tổng hợp các hao phí về vật liệu, nhân công, máy thi công.

Phương pháp lập định mức kinh tế - kỹ thuật được hướng dẫn cụ thể tại Phụ lục số 5 của Thông tư này.

2. Định mức chi phí tỷ lệ được thực hiện theo hướng dẫn của Bộ Xây dựng.

Điều 10. Hệ thống giá xây dựng công trình và chỉ số giá xây dựng công trình

1. Hệ thống giá xây dựng công trình bao gồm: đơn giá xây dựng công trình và giá xây dựng tổng hợp được dùng để lập, điều chỉnh chi phí xây dựng trong tổng mức đầu tư, dự toán công trình.

2. Đơn giá xây dựng công trình là chỉ tiêu kinh tế - kỹ thuật tổng hợp, bao gồm toàn bộ chi phí trực tiếp về vật liệu, nhân công và máy thi công để hoàn thành một đơn vị khối lượng công tác xây dựng của công trình xây dựng cụ thể.

3. Giá xây dựng tổng hợp là chỉ tiêu kinh tế - kỹ thuật bao gồm toàn bộ chi phí cần thiết để hoàn thành một nhóm loại công tác xây dựng, một đơn vị kết cấu, bộ phận của công trình.

4. Chỉ số giá xây dựng là chỉ tiêu phản ánh mức độ biến động của giá xây dựng theo thời gian và là cơ sở cho việc xác định, điều chỉnh tổng mức đầu tư, dự toán công trình, giá hợp đồng xây dựng và quản lý chi phí đầu tư xây dựng công trình.

Chỉ số giá xây dựng bao gồm: chỉ số giá xây dựng công trình, chỉ số giá xây dựng theo cơ cấu chi phí (bao gồm chỉ số giá phần xây dựng, chỉ số giá phần thiết bị, chỉ số giá phần chi phí khác), chỉ số giá xây dựng theo yếu tố chi phí (gồm chỉ số giá vật liệu xây dựng công trình, chỉ số giá nhân công xây dựng công trình, chỉ số giá máy thi công xây dựng công trình) và chỉ số giá loại vật liệu xây dựng chủ yếu.

Điều 11. Phương pháp lập giá xây dựng công trình

1. Phương pháp lập đơn giá xây dựng công trình

1.1. Đơn giá xây dựng công trình được lập trên cơ sở lựa chọn từ mức giá của những loại công tác xây dựng phổ biến hình thành trên thị trường khu vực nơi xây dựng công trình; từ tham khảo hệ thống đơn giá xây dựng công trình đã được công bố; từ đơn giá xây dựng của các công trình đã và đang xây dựng; từ hệ thống định mức dự toán xây dựng công trình và các yếu tố chi phí có liên quan.

1.2. Phương pháp lập đơn giá xây dựng công trình trên cơ sở hệ thống định mức dự toán xây dựng công trình và các yếu tố chi phí có liên quan theo giá thị trường được hướng dẫn tại Phụ lục số 6 của Thông tư này.

2. Phương pháp lập giá xây dựng tổng hợp công trình

2.1. Giá xây dựng tổng hợp công trình được lập theo nhóm loại công tác xây dựng, đơn vị kết cấu, bộ phận của công trình trên cơ sở đơn giá xây dựng công trình đã được xác định theo hướng dẫn tại khoản 1 Điều này.

2.2. Phương pháp lập giá xây dựng tổng hợp công trình được hướng dẫn tại Phụ lục số 6 của Thông tư này.

3. Phương pháp xác định chỉ số giá xây dựng được thực hiện theo hướng dẫn của Bộ Xây dựng.

Chương 3

QUẢN LÝ CHI PHÍ ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Mục 1. QUẢN LÝ TỔNG MỨC ĐẦU TƯ

Điều 12. Thẩm định, phê duyệt tổng mức đầu tư xây dựng công trình

1. Khi lập dự án đầu tư xây dựng công trình hoặc lập báo cáo kinh tế - kỹ thuật đối với các trường hợp không phải lập dự án, chủ đầu tư phải xác định tổng mức đầu tư để tính toán hiệu quả đầu tư xây dựng. Tổng mức đầu tư được ghi trong quyết định đầu tư do người quyết định đầu tư phê duyệt là chi phí tối đa mà chủ đầu tư được phép sử dụng để đầu tư xây dựng công trình và là cơ sở lập kế hoạch và quản lý vốn khi thực hiện đầu tư xây dựng công trình.

2. Nội dung, thẩm quyền thẩm định tổng mức đầu tư quy định tại Điều 6 Nghị định số 112/2009/NĐ-CP.

Người quyết định đầu tư giao cho đơn vị đầu mối tổ chức thẩm định tổng mức đầu tư trước khi phê duyệt.

3. Trường hợp thuê các tổ chức, cá nhân tư vấn có đủ điều kiện năng lực, kinh nghiệm chuyên môn để thẩm tra tổng mức đầu tư thì nội dung thẩm tra như nội dung thẩm định; chi phí thẩm tra được xác định trên cơ sở định mức chi phí tỷ lệ hoặc bằng cách lập dự toán theo hướng dẫn của Bộ Xây dựng.

4. Kết quả thẩm định hoặc thẩm tra tổng mức đầu tư theo hướng dẫn tại Phụ lục số 7 của Thông tư này.

Điều 13. Điều chỉnh tổng mức đầu tư

1. Tổng mức đầu tư được điều chỉnh đối với một trong các trường hợp sau đây:

- Ảnh hưởng của động đất, bão, lũ, lụt, sóng thần, hoả hoạn, địch hoạ hoặc sự kiện bất khả kháng khác;

- Xuất hiện các yếu tố đem lại hiệu quả cao hơn cho dự án;

- Khi quy hoạch xây dựng thay đổi trực tiếp ảnh hưởng đến địa điểm, quy mô, mục tiêu của dự án;

2. Nội dung, thẩm quyền thẩm định, phê duyệt tổng mức đầu tư điều chỉnh được quy định tại các khoản 2 và 3 Điều 7 Nghị định số 112/2009/NĐ-CP.

Trường hợp khi thay đổi cơ cấu các khoản mục chi phí trong tổng mức đầu tư, kể cả sử dụng chi phí dự phòng để điều chỉnh mà không vượt tổng mức đầu tư đã được phê duyệt thì chủ đầu tư được quyền quyết định việc điều chỉnh; trường hợp vượt tổng mức đầu tư đã được phê duyệt thì chủ đầu tư báo cáo người quyết định đầu tư xem xét, quyết định.

3. Tổng mức đầu tư điều chỉnh được xác định bằng tổng mức đầu tư đã được phê duyệt cộng (hoặc trừ) phần tổng mức đầu tư bổ sung. Giá trị phần tổng mức đầu tư bổ sung được xác định thành một khoản chi phí riêng và phải được tổ chức thẩm định hoặc thẩm tra trước khi quyết định phê duyệt.

Mục 2. QUẢN LÝ DỰ TOÁN CÔNG TRÌNH

Điều 14. Thẩm định, phê duyệt dự toán công trình

1. Nội dung thẩm định, thẩm quyền thẩm định, phê duyệt dự toán công trình quy định tại Điều 10 Nghị định số 112/2009/NĐ-CP.

2. Chủ đầu tư tổ chức thẩm định dự toán công trình. Trường hợp thuê các tổ chức, cá nhân tư vấn có đủ điều kiện năng lực, kinh nghiệm chuyên môn để thẩm tra dự toán công trình thì nội dung thẩm tra như nội dung thẩm định của chủ đầu tư; chi phí thẩm tra được xác định trên cơ sở định mức chi phí tỷ lệ hoặc bằng cách lập dự toán theo hướng dẫn của Bộ Xây dựng.

3. Kết quả thẩm định hoặc thẩm tra dự toán công trình theo hướng dẫn tại Phụ lục số 7 của Thông tư này.

Điều 15. Điều chỉnh dự toán công trình

1. Dự toán công trình được điều chỉnh đối với một trong các trường hợp sau đây:

- Các trường hợp quy định tại khoản 1 Điều 13 của Thông tư này;

- Các trường hợp được phép thay đổi, bổ sung thiết kế không trái với thiết kế cơ sở hoặc thay đổi cơ cấu chi phí trong dự toán nhưng không vượt tổng mức đầu tư đã được phê duyệt, kể cả chi phí dự phòng.

2. Dự toán công trình điều chỉnh được xác định bằng dự toán công trình đã được phê duyệt cộng (hoặc trừ) phần dự toán công trình bổ sung.

3. Chủ đầu tư chịu trách nhiệm tổ chức thẩm định hoặc thẩm tra và phê duyệt dự toán công trình điều chỉnh.

4. Dự toán công trình điều chỉnh là cơ sở để điều chỉnh giá hợp đồng, giá gói thầu và điều chỉnh tổng mức đầu tư.

Phương pháp xác định dự toán công trình bổ sung được hướng dẫn tại Phụ lục số 4 của Thông tư này.

Mục 3. QUẢN LÝ ĐỊNH MỨC XÂY DỰNG VÀ GIÁ XÂY DỰNG CÔNG TRÌNH

Điều 16. Quản lý định mức xây dựng

1. Bộ Xây dựng

Bộ Xây dựng thực hiện thống nhất quản lý nhà nước về chi phí đầu tư xây dựng công trình, công bố định mức xây dựng công trình để các cơ quan, tổ chức, cá nhân có liên quan tham khảo, sử dụng vào việc lập và quản lý chi phí đầu tư xây dựng công trình.

2. Các Bộ và Uỷ ban nhân dân cấp tỉnh

Các Bộ, Uỷ ban nhân dân cấp tỉnh căn cứ vào phương pháp xây dựng định mức theo hướng dẫn tại Phụ lục số 5 của Thông tư này tổ chức xây dựng và công bố định mức cho các công tác xây dựng đặc thù của Bộ, địa phương chưa có trong hệ thống định mức xây dựng do Bộ Xây dựng công bố và định kỳ hàng năm gửi về Bộ Xây dựng để theo dõi, quản lý.

3. Chủ đầu tư, nhà thầu và các tổ chức tư vấn

3.1. Chủ đầu tư, nhà thầu và các tổ chức tư vấn căn cứ vào phương pháp xây dựng định mức theo hướng dẫn tại Phụ lục số 5 của Thông tư này tổ chức điều chỉnh đối với những định mức đã được công bố nhưng chưa phù hợp với biện pháp, điều kiện thi công, yêu cầu kỹ thuật của công trình, xây dựng các định mức chưa có trong hệ thống định mức đã được công bố quy định tại khoản 1 Điều này hoặc vận dụng các định mức xây dựng tương tự đã và đang sử dụng ở công trình khác để áp dụng cho công trình.

3.2. Chủ đầu tư có thể thuê tổ chức tư vấn có đủ điều kiện năng lực, kinh nghiệm chuyên môn để thực hiện lập, điều chỉnh, thẩm tra các định mức xây dựng nói trên và tổ chức tư vấn chịu trách nhiệm về tính hợp lý, chính xác của các định mức đã thực hiện.

3.3. Chủ đầu tư quyết định việc áp dụng, vận dụng định mức xây dựng được công bố hoặc điều chỉnh, xây dựng mới để lập và quản lý chi phí đầu tư xây dựng công trình.

3.4. Trường hợp sử dụng các định mức được điều chỉnh hoặc xây dựng mới nói trên để lập đơn giá xây dựng trong các gói thầu sử dụng vốn ngân sách nhà nước áp dụng hình thức chỉ định thầu, thì chủ đầu tư báo cáo người quyết định đầu tư xem xét, quyết định. Riêng công trình xây dựng thuộc dự án đầu tư do Thủ tướng Chính phủ quyết định đầu tư thì Bộ trưởng Bộ quản lý ngành, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định. Hồ sơ trình phê duyệt các định mức đã được điều chỉnh hoặc xây dựng mới theo hướng dẫn tại Phụ lục số 8 của Thông tư này.

Đối với các gói thầu sử dụng vốn ODA đấu thầu quốc tế, trường hợp sử dụng, vận dụng định mức của nước ngoài cho một số công tác xây dựng đặc thù riêng biệt để lập đơn giá và dự toán xây dựng công trình thì các định mức này phải phù hợp với yêu cầu kỹ thuật, biện pháp thi công, điều kiện thi công của công trình và được chấp nhận trước của chủ đầu tư.

Điều 17. Quản lý giá xây dựng công trình

1. Bộ Xây dựng

Bộ Xây dựng hướng dẫn phương pháp xây dựng và công bố chỉ số giá xây dựng, suất vốn đầu tư xây dựng công trình để các cơ quan, tổ chức, cá nhân có liên quan tham khảo, sử dụng vào việc lập và quản lý chi phí đầu tư xây dựng công trình.

2. Uỷ ban nhân dân cấp tỉnh

Uỷ ban nhân dân cấp tỉnh chỉ đạo và giao cho Sở Xây dựng chủ trì phối hợp với các Sở có liên quan căn cứ vào hướng dẫn của Thông tư này và tình hình biến động giá cả của địa phương tổ chức xác định và công bố kịp thời hệ thống giá xây dựng công trình, giá vật liệu, giá nhân công, giá ca máy và thiết bị thi công phổ biến làm cơ sở tham khảo trong việc lập và quản lý chi phí đầu tư xây dựng công trình.

3. Chủ đầu tư và tổ chức tư vấn

Chủ đầu tư và tổ chức tư vấn căn cứ vào yêu cầu kỹ thuật, điều kiện thi công, biện pháp thi công cụ thể của công trình và phương pháp lập đơn giá xây dựng công trình, giá xây dựng tổng hợp theo hướng dẫn tại Phụ lục số 6 của Thông tư này để tổ chức lập đơn giá xây dựng công trình, giá xây dựng tổng hợp làm cơ sở xác định tổng mức đầu tư, dự toán công trình.

Chủ đầu tư có thể thuê các tổ chức, cá nhân tư vấn có đủ điều kiện năng lực, kinh nghiệm chuyên môn thực hiện các công việc hoặc phần công việc liên quan tới việc lập hoặc thẩm tra đơn giá xây dựng công trình và giá xây dựng tổng hợp, chỉ số giá xây dựng cho công trình theo phương pháp xây dựng chỉ số giá do Bộ Xây dựng công bố. Tổ chức, cá nhân tư vấn chịu trách nhiệm trước chủ đầu tư và pháp luật trong việc đảm bảo tính hợp lý, chính xác của các đơn giá xây dựng công trình, giá xây dựng tổng hợp và chỉ số giá xây dựng do mình lập.

Đối với các đơn giá xây dựng trong dự toán gói thầu đấu thầu quốc tế, chủ đầu tư có trách nhiệm kiểm tra hoặc thuê tư vấn có đủ điều kiện năng lực, kinh nghiệm chuyên môn thẩm tra về tính hợp lý, chính xác của các đơn giá xây dựng này trước khi sử dụng.

4. Nhà thầu xây dựng

Nhà thầu xây dựng thực hiện quản lý giá xây dựng công trình như quy định tại Điều 27 Nghị định số 112/2009/NĐ-CP.

Chương 4

ĐIỀU KHOẢN THI HÀNH

Điều 18. Xử lý chuyển tiếp

Việc thực hiện lập và quản lý chi phí đầu tư xây dựng trong giai đoạn chuyển tiếp quy định tại Điều 34 Nghị định số 112/2009/NĐ-CP.

Điều 19. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 15/7/2010 và thay thế cho Thông tư số 05/2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng về hướng dẫn lập và quản lý chi phí đầu tư xây dựng công trình, Thông tư số 18/2008/TT-BXD ngày 06/10/2008 của Bộ Xây dựng về Hướng dẫn bổ sung một số phương pháp xác định chi phí xây dựng trong dự toán xây dựng công trình vào Thông tư Hướng dẫn lập và quản lý chi phí đầu tư xây dựng công trình số 05/2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng.

2. Trong quá trình thực hiện nếu có vướng mắc, tổ chức, cá nhân gửi ý kiến về Bộ Xây dựng để xem xét, giải quyết.

Nơi nhận:
- Ban Bí thư Trung ương Đảng (để báo cáo);
- Ủy ban Thường vụ Quốc hội;
- Thủ tướng, các PTT Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng TW và các Ban của Đảng;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Các Tập đoàn kinh tế, Tổng công ty nhà nước;
- Website của Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Công báo;
- BXD: các Cục, Vụ, Viện, Thanh tra;
- Lưu: VP, VKT, Vụ KTXD (S).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Sơn

PHỤ LỤC SỐ 1

PHƯƠNG PHÁP LẬP TỔNG MỨC ĐẦU TƯ
(Kèm theo Thông tư số: 04/2010/TT-BXD ngày 26/5/2010 của Bộ Xây dựng)

Tổng mức đầu tư được tính toán và xác định trong giai đoạn lập dự án đầu tư xây dựng công trình (báo cáo nghiên cứu khả thi) hoặc lập báo cáo kinh tế- kỹ thuật theo một trong các phương pháp sau đây:

1. Phương pháp xác định theo thiết kế cơ sở của dự án

Tổng mức đầu tư dự án đầu tư xây dựng công trình được tính theo công thức sau:

V = GXD + GTB + GBT, TĐC + GQLDA + GTV + GK + GDP (1.1)

Trong đó:

- V : tổng mức đầu tư của dự án đầu tư xây dựng công trình;

- GXD : chi phí xây dựng;

- GTB : chi phí thiết bị;

- GBT, TĐC: chi phí bồi thường, hỗ trợ và tái định cư;

- GQLDA: chi phí quản lý dự án;

- GTV : chi phí tư vấn đầu tư xây dựng;

- GK : chi phí khác;

- GDP : chi phí dự phòng.

1.1. Xác định chi phí xây dựng

Chi phí xây dựng của dự án (GXD) bằng tổng chi phí xây dựng của các công trình, hạng mục công trình thuộc dự án được xác định theo công thức sau:

GXD = GXDCT1 + GXDCT2 + … + GXDCTn (1.2)

Trong đó:

- n: số công trình, hạng mục công trình thuộc dự án.

Chi phí xây dựng của công trình, hạng mục công trình được xác định theo công thức sau:

Trong đó:

- QXDj: khối lượng công tác xây dựng chủ yếu hoặc bộ phận kết cấu chính thứ j của công trình, hạng mục công trình thuộc dự án (j=1¸m);

- Zj: đơn giá công tác xây dựng chủ yếu hoặc đơn giá theo bộ phận kết cấu chính thứ j của công trình. Đơn giá có thể là đơn giá xây dựng công trình đầy đủ hoặc giá xây dựng tổng hợp đầy đủ (bao gồm chi phí trực tiếp và cả chi phí chung, thu nhập chịu thuế tính trước). Trường hợp Zj là giá xây dựng công trình không đầy đủ thì chi phí xây dựng công trình, hạng mục công trình được tổng hợp theo Bảng 3.1 Phụ lục số 3 của Thông tư này;

- GQXDK: chi phí xây dựng các công tác khác hoặc bộ phận kết cấu khác còn lại của công trình, hạng mục công trình được ước tính theo tỷ lệ (%) trên tổng chi phí xây dựng các công tác xây dựng chủ yếu hoặc tổng chi phí xây dựng các bộ phận kết cấu chính của công trình, hạng mục công trình.

Tuỳ theo từng loại công trình xây dựng mà ước tính tỷ lệ (%) của chi phí xây dựng các công tác khác hoặc bộ phận kết cấu khác còn lại của công trình, hạng mục công trình.

- TGTGT_XD: mức thuế suất thuế giá trị gia tăng quy định cho công tác xây dựng.

1.2. Xác định chi phí thiết bị

Căn cứ vào điều kiện cụ thể của dự án và nguồn thông tin, số liệu có được có thể sử dụng một trong các phương pháp sau đây để xác định chi phí thiết bị của dự án:

1.2.1. Trường hợp dự án có các nguồn thông tin, số liệu chi tiết về dây chuyền công nghệ, số lượng, chủng loại, giá trị từng thiết bị hoặc giá trị toàn bộ dây chuyền công nghệ và giá một tấn, một cái hoặc toàn bộ dây chuyền thiết bị tương ứng thì chi phí thiết bị của dự án (GTB) bằng tổng chi phí thiết bị của các công trình thuộc dự án.

Chi phí thiết bị của công trình được xác định theo phương pháp lập dự toán nêu ở mục 2 Phụ lục số 2 của Thông tư này.

1.2.2.Trường hợp dự án có thông tin về giá chào hàng đồng bộ về thiết bị, dây chuyền công nghệ (bao gồm các chi phí nêu tại điểm 3.2 khoản 3 Điều 4 của Thông tư này) của nhà sản xuất hoặc đơn vị cung ứng thiết bị thì chi phí thiết bị (GTB) của dự án có thể được lấy trực tiếp từ các báo giá hoặc giá chào hàng thiết bị đồng bộ này.

1.2.3. Trường hợp dự án chỉ có thông tin, dữ liệu chung về công suất, đặc tính kỹ thuật của dây chuyền công nghệ, thiết bị thì chi phí thiết bị có thể được xác định theo chỉ tiêu suất chi phí thiết bị tính cho một đơn vị công suất hoặc năng lực phục vụ của công trình, và được xác định theo công thức (1.8) tại mục 2 của Phụ lục này hoặc dự tính theo theo báo giá của nhà cung cấp, nhà sản xuất hoặc giá những thiết bị tương tự trên thị trường tại thời điểm tính toán hoặc của công trình có thiết bị tương tự đã và đang thực hiện.

1.3. Xác định chi phí bồi thường, hỗ trợ và tái định cư

Chi phí bồi thường, hỗ trợ và tái định cư (GBT, TĐC) được xác định theo khối lượng phải bồi thường, tái định cư của dự án và các qui định hiện hành của nhà nước về giá bồi thường, tái định cư tại địa phương nơi xây dựng công trình, được cấp có thẩm quyền phê duyệt hoặc ban hành.

1.4. Xác định chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng và các chi phí khác

Chi phí quản lý dự án (GQLDA), chi phí tư vấn đầu tư xây dựng (GTV) và chi phí khác (GK) được xác định bằng cách lập dự toán hoặc tính theo định mức chi phí tỷ lệ như mục 3, 4, 5 Phụ lục số 2 của Thông tư này. Tổng các chi phí này (không bao gồm lãi vay trong thời gian thực hiện dự án và vốn lưu động ban đầu) cũng có thể được ước tính từ 10¸15% của tổng chi phí xây dựng và chi phí thiết bị của dự án.

Vốn lưu động ban đầu (VLD) (đối với các dự án sản xuất, kinh doanh) và lãi vay trong thời gian thực hiện dự án (LVay) (đối với dự án có sử dụng vốn vay) thì tùy theo điều kiện cụ thể, tiến độ thực hiện và kế hoạch phân bổ vốn của từng dự án để xác định.

1.5. Xác định chi phí dự phòng

Chi phí dự phòng (GDP) được xác định bằng tổng của chi phí dự phòng cho yếu tố khối lượng công việc phát sinh (GDP1) và chi phí dự phòng do yếu tố trượt giá (GDP2) theo công thức:

GDP= GDP1 + GDP2 (1.4)

Chi phí dự phòng cho yếu tố khối lượng công việc phát sinh GDP1 xác định theo công thức sau:

GDP1= (GXD + GTB + GBT, TĐC + GQLDA + GTV + GK) x Kps (1.5)

Trong đó:

- Kps: hệ số dự phòng cho khối lượng công việc phát sinh là 10%.

Riêng đối với trường hợp chỉ lập báo cáo kinh tế - kỹ thuật thì hệ số dự phòng cho khối lượng công việc phát sinh Kps = 5%.

Khi tính chi phí dự phòng do yếu tố trượt giá (GDP2) cần căn cứ vào độ dài thời gian thực hiện dự án, tiến độ phân bổ vốn, tình hình biến động giá trên thị trường trong thời gian thực hiện dự án và chỉ số giá xây dựng đối với từng loại công trình và khu vực xây dựng. Chi phí dự phòng do yếu tố trượt giá (GDP2) được xác định theo công thức sau:

(1.6)

Trong đó:

- T: độ dài thời gian thực hiện dự án đầu tư xây dựng công trình (năm);

- t: số thứ tự năm phân bổ vốn thực hiện dự án (t = 1¸T) ;

- Vt: vốn đầu tư dự kiến thực hiện trong năm thứ t;

- LVayt: chi phí lãi vay của vốn đầu tư dự kiến thực hiện trong năm thứ t.

- IXDCTbq: mức độ trượt giá bình quân tính trên cơ sở bình quân các chỉ số giá xây dựng công trình theo loại công trình của tối thiểu 3 năm gần nhất so với thời điểm tính toán (không tính đến những thời điểm có biến động bất thường về giá nguyên liệu, nhiên liệu và vật liệu xây dựng);

: mức dự báo biến động của các yếu tố chi phí, giá cả trong khu vực và quốc tế so với mức độ trượt giá bình quân năm đã tính.

2. Phương pháp tính theo diện tích hoặc công suất sản xuất, năng lực phục vụ của công trình và giá xây dựng tổng hợp, suất vốn đầu tư xây dựng công trình

Trường hợp xác định tổng mức đầu tư theo diện tích hoặc công suất sản xuất, năng lực phục vụ của công trình thì có thể sử dụng chỉ tiêu suất chi phí xây dựng (SXD) và suất chi phí thiết bị (STB) hoặc giá xây dựng tổng hợp để tính chi phí đầu tư xây dựng cho từng công trình thuộc dự án và tổng mức đầu tư được xác định theo công thức (1.1) tại mục 1 của Phụ lục này.

2.1. Xác định chi phí xây dựng

Chi phí xây dựng của dự án (GXD) bằng tổng chi phí xây dựng của các công trình, hạng mục công trình thuộc dự án được xác định theo công thức (1.2) tại mục 1 của Phụ lục này. Chi phí xây dựng của công trình, hạng mục công trình (GXDCT) được xác định theo công thức sau:

GXDCT = SXD x N + CCT-SXD (1.7)

Trong đó:

- SXD: suất chi phí xây dựng tính cho một đơn vị công suất sản xuất, năng lực phục vụ hoặc đơn giá xây dựng tổng hợp tính cho một đơn vị diện tích của công trình, hạng mục công trình thuộc dự án;

- CCT-SXD: các khoản mục chi phí chưa được tính trong suất chi phí xây dựng hoặc chưa tính trong đơn giá xây dựng tổng hợp tính cho một đơn vị diện tích hoặc một đơn vị công suất, năng lực phục vụ của công trình, hạng mục công trình thuộc dự án;

- N: diện tích hoặc công suất sản xuất, năng lực phục vụ của công trình, hạng mục công trình thuộc dự án.

2.2. Xác định chi phí thiết bị

Chi phí thiết bị của dự án (GTB) bằng tổng chi phí thiết bị của các công trình thuộc dự án. Chi phí thiết bị của công trình (GTBCT) được xác định theo công thức sau:

GTB = STB x N + CCT-STB (1.8)

Trong đó:

- STB: suất chi phí thiết bị tính cho một đơn vị diện tích hoặc một đơn vị công suất, năng lực phục vụ của công trình thuộc dự án;

- CPCT-STB: các khoản mục chi phí chưa được tính trong suất chi phí thiết bị của công trình thuộc dự án.

2.3. Xác định các chi phí khác

Các chi phí khác gồm chi phí bồi thường, hỗ trợ và tái định cư, chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng, các chi phí khác và chi phí dự phòng được xác định như hướng dẫn tại điểm 1.3, 1.4, 1.5 mục 1 của Phụ lục này.

3. Phương pháp xác định theo số liệu của dự án có các công trình xây dựng có chỉ tiêu kinh tế - kỹ thuật tương tự đã thực hiện

Các công trình xây dựng có chỉ tiêu kinh tế - kỹ thuật tương tự là những công trình xây dựng có cùng loại, cấp công trình, qui mô, công suất của dây chuyền công nghệ (đối với công trình sản xuất) tương tự nhau.

Tùy theo tính chất, đặc thù của các công trình xây dựng có chỉ tiêu kinh tế - kỹ thuật tương tự đã thực hiện và mức độ nguồn thông tin, số liệu của công trình có thể sử dụng một trong các cách sau đây để xác định tổng mức đầu tư:

3.1. Trường hợp có đầy đủ thông tin, số liệu về chi phí đầu tư xây dựng của công trình, hạng mục công trình xây dựng có chỉ tiêu kinh tế - kỹ thuật tương tự đã thực hiện thì tổng mức đầu tư được xác định theo công thức sau:

(1.9)

Trong đó:

- n: số lượng công trình tương tự đã thực hiện;

- i: số thứ tự của công trình tương tự đã thực hiện;

- GCTTTi: chi phí đầu tư xây dựng công trình, hạng mục công trình tương tự đã thực hiện thứ i của dự án đầu tư (i = 1¸n);

- Ht: hệ số qui đổi về thời điểm lập dự án đầu tư xây dựng công trình;

- Hkv: hệ số qui đổi về địa điểm xây dựng dự án;

- CCT-CTTTi: những chi phí chưa tính hoặc đã tính trong chi phí đầu tư xây dựng công trình, hạng mục công trình tương tự đã thực hiện thứ i.

Trường hợp tính bổ sung thêm (+GCT-CTTTi) những chi phí cần thiết của dự án đang tính toán nhưng chưa tính đến trong chi phí đầu tư xây dựng công trình, hạng mục công trình của dự án tương tự. Trường hợp giảm trừ (-GCT-CTTTi) những chi phí đã tính trong chi phí đầu tư xây dựng công trình, hạng mục công trình của dự án tương tự nhưng không phù hợp hoặc không cần thiết cho dự án đang tính toán.

3.2. Trường hợp với nguồn số liệu về chi phí đầu tư xây dựng của các công trình, hạng mục công trình có chỉ tiêu kinh tế - kỹ thuật tương tự đã thực hiện chỉ có thể xác định được chi phí xây dựng và chi phí thiết bị của các công trình thì cần qui đổi các chi phí này về thời điểm lập dự án. Trên cơ sở chi phí xây dựng và chi phí thiết bị đã quy đổi này, các chi phí bồi thường, hỗ trợ và tái định cư, chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng, chi phí khác và chi phí dự phòng được xác định tương tự như hướng dẫn tại điểm 1.3, 1.4, 1.5 mục 1 của Phụ lục này.

4. Phương pháp kết hợp để xác định tổng mức đầu tư

Đối với các dự án có nhiều công trình, tuỳ theo điều kiện, yêu cầu cụ thể của dự án và nguồn số liệu có được có thể vận dụng kết hợp các phương pháp nêu trên để xác định tổng mức đầu tư của dự án đầu tư xây dựng công trình.

PHỤ LỤC SỐ 2

PHƯƠNG PHÁP LẬP DỰ TOÁN CÔNG TRÌNH
(Kèm theo Thông tư số 04/2010/TT-BXD ngày 26/5/2010 của Bộ Xây dựng)

Dự toán công trình được xác định trên cơ sở thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công. Dự toán công trình bao gồm: chi phí xây dựng (GXD); chi phí thiết bị (GTB); chi phí quản lý dự án (GQLDA); chi phí tư vấn đầu tư xây dựng (GTV); chi phí khác (GK) và chi phí dự phòng (GDP).

Dự toán công trình được xác định theo công thức sau:

GXDCT = GXD + GTB + GQLDA + GTV + GK + GDP (2.1)

Dự toán công trình được tổng hợp theo Bảng 2.1 của Phụ lục này.

1. Xác định chi phí xây dựng (GXD)

Chi phí xây dựng công trình, hạng mục công trình, bộ phận, phần việc, công tác xây dựng có thể xác định theo từng nội dung chi phí hoặc tổng hợp các nội dung chi phí theo một trong các phương pháp hướng dẫn tại Phụ lục số 3 của Thông tư này.

2. Xác định chi phí thiết bị (GTB)

Chi phí thiết bị bao gồm: chi phí mua sắm thiết bị công nghệ (kể cả thiết bị công nghệ cần sản xuất, gia công); chi phí đào tạo và chuyển giao công nghệ; chi phí lắp đặt thiết bị và thí nghiệm, hiệu chỉnh được xác định theo công thức sau:

GTB = GMS + GĐT + GLĐ (2.2)

Trong đó:

- GMS: chi phí mua sắm thiết bị công nghệ;

- GĐT: chi phí đào tạo và chuyển giao công nghệ;

- GLĐ: chi phí lắp đặt thiết bị và thí nghiệm, hiệu chỉnh.

2.1. Chi phí mua sắm thiết bị công nghệ được xác định theo công thức sau:

(2.3)

Trong đó:

- Qi: khối lượng hoặc số lượng thiết bị (nhóm thiết bị) thứ i (i = 1¸n);

- Mi: giá tính cho một đơn vị khối lượng hoặc một đơn vị số lượng thiết bị (nhóm thiết bị) thứ i (i = 1¸n), được xác định theo công thức:

Mi = Gg + Cvc + Clk + Cbq + T (2.4)

Trong đó:

- Gg: giá thiết bị ở nơi mua (nơi sản xuất, chế tạo hoặc nơi cung ứng thiết bị tại Việt Nam) hay giá tính đến cảng Việt Nam (đối với thiết bị nhập khẩu) đã gồm cả chi phí thiết kế và giám sát chế tạo;

- Cvc: chi phí vận chuyển một đơn vị khối lượng hoặc một đơn vị số lượng thiết bị (nhóm thiết bị) từ nơi mua hay từ cảng Việt Nam đến công trình;

- Clk: chi phí lưu kho, lưu bãi, lưu container một đơn vị khối lượng hoặc một đơn vị số lượng thiết bị (nhóm thiết bị) tại cảng Việt Nam đối với thiết bị nhập khẩu;

- Cbq: chi phí bảo quản, bảo dưỡng một đơn vị khối lượng hoặc một đơn vị số lượng thiết bị (nhóm thiết bị) tại hiện trường;

- T: thuế và phí bảo hiểm, kiểm định thiết bị (nhóm thiết bị);

- TiGTGT-TB : mức thuế suất thuế giá trị gia tăng quy định đối với loại thiết bị (nhóm thiết bị) thứ i (i = 1¸n).

Đối với những thiết bị chưa xác định được giá có thể dự tính theo báo giá của nhà cung cấp, nhà sản xuất hoặc giá những thiết bị tương tự trên thị trường tại thời điểm tính toán hoặc của công trình có thiết bị tương tự đã và đang thực hiện.

Đối với các loại thiết bị công nghệ cần sản xuất, gia công thì chi phí này được xác định trên cơ sở khối lượng thiết bị cần sản xuất, gia công và giá sản xuất, gia công một tấn (hoặc một đơn vị tính) phù hợp với tính chất, chủng loại thiết bị theo hợp đồng sản xuất, gia công đã được ký kết hoặc căn cứ vào báo giá gia công sản phẩm của nhà sản xuất được chủ đầu tư lựa chọn hoặc giá sản xuất, gia công thiết bị tương tự của công trình đã và đang thực hiện.

2.2. Chi phí đào tạo và chuyển giao công nghệ được tính bằng cách lập dự toán hoặc dự tính tuỳ theo đặc điểm cụ thể của từng dự án.

2.3. Chi phí lắp đặt thiết bị và thí nghiệm, hiệu chỉnh được lập dự toán như đối với chi phí xây dựng.

Chi phí thiết bị được tổng hợp theo Bảng 2.2 của Phụ lục này.

3. Xác định chi phí quản lý dự án (GQLDA)

Chi phí quản lý dự án được xác định theo công thức sau:

GQLDA = T x (GXDtt + GTBtt) (2.5)

Trong đó :

- T: định mức tỷ lệ (%) đối với chi phí quản lý dự án;

- GXDtt : chi phí xây dựng trước thuế;

- GTBtt : chi phí thiết bị trước thuế.

4. Xác định chi phí tư vấn đầu tư xây dựng (GTV)

Chi phí tư vấn đầu tư xây dựng được xác định theo công thức sau:

(2.6)

Trong đó:

- Ci: chi phí tư vấn đầu tư xây dựng thứ i tính theo định mức tỷ lệ (i=1¸n);

- Dj: chi phí tư vấn đầu tư xây dựng thứ j tính bằng lập dự toán (j=1¸m);

- TiGTGT-TV: mức thuế suất thuế giá trị gia tăng theo quy định hiện hành đối với khoản mục chi phí tư vấn đầu tư xây dựng thứ i tính theo định mức tỷ lệ;

- TjGTGT-TV: mức thuế suất thuế giá trị gia tăng theo quy định hiện hành đối với khoản mục chi phí tư vấn đầu tư xây dựng thứ j tính bằng lập dự toán.

5. Xác định chi phí khác (GK)

Chi phí khác được xác định theo công thức sau:

(2.7)

Trong đó :

- Ci: chi phí khác thứ i tính theo định mức tỷ lệ (i=1¸n);

- Dj: chi phí khác thứ j tính bằng lập dự toán (j=1 ¸m);

- Ek: chi phí khác thứ k có liên quan khác (k=1¸l);

- TiGTGT-K: mức thuế suất thuế giá trị gia tăng theo quy định hiện hành đối với khoản mục chi phí khác thứ i tính theo định mức tỷ lệ;

- TjGTGT-K: mức thuế suất thuế giá trị gia tăng theo quy định hiện hành đối với khoản mục chi phí khác thứ j tính bằng lập dự toán.

6. Xác định chi phí dự phòng (GDP)

Chi phí dự phòng được xác định bằng 2 yếu tố: dự phòng chi phí cho yếu tố khối lượng công việc phát sinh và dự phòng chi phí cho yếu tố trượt giá.

Chi phí dự phòng được xác định theo công thức sau:

GDP = GDP1 + GDP2 (2.8)

Trong đó:

- GDP1: chi phí dự phòng cho yếu tố khối lượng công việc phát sinh được xác định theo công thức:

GDP1 = (GXD + GTB + GQLDA + GTV + GK) x Kps (2.9)

Kps là hệ số dự phòng cho khối lượng công việc phát sinh là 5%.

- GDP2 : chi phí dự phòng cho yếu tố trượt giá được xác định như đối với chi phí dự phòng cho yếu tố trượt giá trong tổng mức đầu tư tại công thức (1.6) của Phụ lục số 1, trong đó Vt là mức dự toán công trình trước chi phí dự phòng.

Thời gian để tính chi phí dự phòng cho yếu tố trượt giá trong dự toán công trình là thời gian xây dựng công trình được tính bằng tháng, quý, năm.

Bảng 2.1 . TỔNG HỢP DỰ TOÁN CÔNG TRÌNH

Ngày ......... tháng........... năm ..........

Công trình:

Đơn vị tính: đồng

STT

NỘI DUNG CHI PHÍ

GIÁ TRỊ TRƯỚC THUẾ

THUẾ GTGT

GIÁ TRỊ SAU THUẾ

[1]

[2]

[3]

[4]

[5]

1

Chi phí xây dựng

GXD

2

Chi phí thiết bị

GTB

3

Chi phí quản lý dự án

GQLDA

4

Chi tư vấn đầu tư xây dựng

GTV

4.1

Chi phí thi tuyển, tuyển chọn thiết kế kiến trúc

4.2

Chi phí thiết kế xây dựng công trình

…..

…………………………………….

5

Chi phí khác

GK

5.1

Chi phí rà phá bom mìn, vật nổ

5.2

Chi phí bảo hiểm công trình

…..

……………………………………

6

Chi phí dự phòng (GDP1 + GDP2)

GDP

6.1

Chi phí dự phòng cho yếu tố khối lượng phát sinh

GDP1

6.2

Chi phí dự phòng cho yếu tố trượt giá

GDP2

TỔNG CỘNG ( 1+ 2 + 3 + 4 + 5+ 6)

GXDCT

NGƯỜI LẬP

(ký, họ tên)

NGƯỜI CHỦ TRÌ

(ký, họ tên)

Chứng chỉ KS định giá XD hạng ....., số .....

Bảng 2.2. TỔNG HỢP CHI PHÍ THIẾT BỊ

Ngày ........ tháng ......... năm ............

Công trình:

Đơn vị tính: đồng

STT | NỘI DUNG CHI PHÍ | GIÁ TRỊ TRƯỚC THUẾ | THUẾ GIÁ TRỊ GIA TĂNG | GIÁ TRỊ SAU THUẾ
[1] | [2] | [3] | [4] | [5]
1 | Chi phí mua sắm thiết bị |  |  |
1.1 | ….. |  |  |
1.2 | ….. |  |  |
2 | Chi phí đào tạo và chuyển giao công nghệ |  |  |
3 | Chi phí lắp đặt thiết bị và thí nghiệm, hiệu chỉnh |  |  |
 | TỔNG CỘNG |  |  | GTB

NGƯỜI LẬP

(ký, họ tên)

NGƯỜI CHỦ TRÌ

(ký, họ tên)

Chứng chỉ KS định giá XD hạng ....., số .....

PHỤ LỤC SỐ 3

PHƯƠNG PHÁP XÁC ĐỊNH CHI PHÍ XÂY DỰNG
(Kèm theo Thông tư số 04/2010/TT-BXD ngày 26/5/2010 của Bộ Xây dựng)

Chi phí xây dựng: được xác định cho công trình, hạng mục công trình, bộ phận, phần việc, công tác của công trình, hạng mục công trình đối với công trình chính, công trình phụ trợ, công trình tạm phục vụ thi công, nhà tạm để ở và điều hành thi công theo một trong các phương pháp sau:

1. Phương pháp tính theo khối lượng và giá xây dựng công trình

1.1. Xác định theo khối lượng và đơn giá xây dựng công trình

1.1.1. Khối lượng các công tác xây dựng được xác định từ bản vẽ thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công, từ yêu cầu, nhiệm vụ cần thực hiện của công trình, hạng mục công trình phù hợp với danh mục và nội dung công tác xây dựng trong đơn giá xây dựng công trình.

1.1.2. Đơn giá xây dựng công trình có thể là đơn giá không đầy đủ (bao gồm chi phí vật liệu, chi phí nhân công, chi phí máy thi công) hoặc đơn giá đầy đủ (bao gồm chi phí vật liệu, chi phí nhân công, chi phí máy thi công chi phí trực tiếp khác, chi phí chung và thu nhập chịu thuế tính trước).

Phương pháp lập đơn giá xây dựng công trình hướng dẫn tại Phụ lục số 6 của Thông tư này.

1.2. Xác định theo khối lượng và giá xây dựng tổng hợp

1.2.1. Khối lượng công tác xây dựng dùng để xác định chi phí xây dựng theo giá xây dựng công trình được xác định từ bản vẽ thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công, nhiệm vụ công việc phải thực hiện của công trình, hạng mục công trình và được tổng hợp từ một nhóm các công tác xây dựng để tạo thành một đơn vị kết cấu hoặc bộ phận của công trình.

1.2.2. Giá xây dựng tổng hợp được lập tương ứng với danh mục và nội dung của khối lượng nhóm loại công tác xây dựng, đơn vị kết cấu, bộ phận của công trình.

Giá xây dựng tổng hợp có thể là giá không đầy đủ (bao gồm chi phí vật liệu, chi phí nhân công, chi phí máy thi công) hoặc giá đầy đủ (bao gồm chi phí vật liệu, chi phí nhân công, chi phí máy thi công, chi phí trực tiếp khác, chi phí chung và thu nhập chịu thuế tính trước) được lập trên cơ sở đơn giá xây dựng công trình và tổng hợp theo Bảng 3.3 của Phụ lục này.

Phương pháp lập giá xây dựng tổng hợp hướng dẫn tại Phụ lục số 6 của Thông tư này.

* Chi phí xây dựng tính theo khối lượng và đơn giá xây dựng công trình không đầy đủ và giá xây dựng tổng hợp không đầy đủ được xác định và tổng hợp theo Bảng 3.1 dưới đây.

Bảng 3.1. TỔNG HỢP DỰ TOÁN CHI PHÍ XÂY DỰNG TÍNH THEO
ĐƠN GIÁ XÂY DỰNG CÔNG TRÌNH KHÔNG ĐẦY ĐỦ VÀ GIÁ XÂY DỰNG
TỔNG HỢP KHÔNG ĐẦY ĐỦ

Ngày ......... tháng........... năm ..........

Công trình:

Đơn vị tính: đồng

STT | NỘI DUNG CHI PHÍ | CÁCH TÍNH | GIÁ TRỊ | KÝ HIỆU
I | CHI PHÍ TRỰC TIẾP |  |  |
1 | Chi phí vật liệu |  |  | VL
2 | Chi phí nhân công |  |  | NC
3 | Chi phí máy thi công |  |  | M
4 | Chi phí trực tiếp khác | (VL+NC+M) x tỷ lệ |  | TT
 | Chi phí trực tiếp | VL+NC+M+TT |  | T
II | CHI PHÍ CHUNG | T x tỷ lệ |  | C
III | THU NHẬP CHỊU THUẾ TÍNH TRƯỚC | (T+C) x tỷ lệ |  | TL
 | Chi phí xây dựng trước thuế | (T+C+TL) |  | G
IV | THUẾ GIÁ TRỊ GIA TĂNG | G x TGTGT-XD |  | GTGT
 | Chi phí xây dựng sau thuế | G + GTGT |  | GXD
V | Chi phí nhà tạm tại hiện trường để ở và điều hành thi công | G x tỷ lệ x (1+GTGT) |  | GXDNT
 | Tổng cộng | GXD + GXDNT |  |

NGƯỜI LẬP

(ký, họ tên)

NGƯỜI CHỦ TRÌ

(ký, họ tên)

Chứng chỉ KS định giá XD hạng ....., số .....

Trong đó:

+ Trường hợp chi phí vật liệu, nhân công, máy thi công được xác định theo khối lượng và giá xây dựng tổng hợp không đầy đủ:

- Qj là khối lượng một nhóm danh mục công tác hoặc một đơn vị kết cấu, bộ phận thứ j của công trình;

- Djvl, Djnc, Djm là chi phí vật liệu, nhân công, máy thi công trong giá xây dựng tổng hợp một nhóm danh mục công tác hoặc một đơn vị kết cấu, bộ phận thứ j của công trình;

+ Trường hợp chi phí vật liệu, nhân công, máy thi công được xác định theo cơ sở khối lượng và đơn giá xây dựng công trình không đầy đủ:

- Qj là khối lượng công tác xây dựng thứ j;

- Djvl, Djnc, Djm là chi phí vật liệu, nhân công, máy thi công trong đơn giá xây dựng công trình của công tác xây dựng thứ j;

Chi phí vật liệu (Djvl), chi phí nhân công (Djnc), chi phí máy thi công (Djm) trong đơn giá xây dựng công trình không đầy đủ và giá xây dựng tổng hợp không đầy đủ được tính toán và tổng hợp theo Bảng 3.3 của Phụ lục này và là một phần trong hồ sơ dự toán công trình.

- CLVL: chênh lệch vật liệu được tính bằng phương pháp bù trừ vật liệu trực tiếp hoặc bằng hệ số điều chỉnh;

- Knc, Kmtc : hệ số điều chỉnh nhân công, máy thi công (nếu có);

- Định mức tỷ lệ chi phí chung và thu nhập chịu thuế tính trước được quy định tại Bảng 3.8 của Phụ lục này;

- G: chi phí xây dựng công trình, hạng mục công trình, bộ phận, phần việc, công tác trước thuế;

- TGTGT-XD: mức thuế suất thuế GTGT quy định cho công tác xây dựng;

- GXDNT : chi phí nhà tạm tại hiện trường để ở và điều hành thi công.

Trường hợp nhà tạm tại hiện trường để ở và điều hành thi công được lập dự toán chi phí riêng theo thiết kế thì dự toán chi phí xây dựng trong Bảng 3.1 trên đây không bao gồm chi phí nói trên (GXDNT = 0) và định mức chi phí chung, thu nhập chịu thuế tính trước được tính theo công trình dân dụng.

* Chi phí xây dựng tính theo khối lượng và đơn giá xây dựng công trình đầy đủ và giá xây dựng tổng hợp đầy đủ được xác định và tổng hợp theo Bảng 3.2 dưới đây.

Bảng 3.2. TỔNG HỢP DỰ TOÁN CHI PHÍ XÂY DỰNG TÍNH THEO ĐƠN GIÁ XÂY DỰNG CÔNG TRÌNH ĐẦY ĐỦ VÀ GIÁ XÂY DỰNG TỔNG HỢP ĐẦY ĐỦ

Đơn vị tính: …..

STT | KHOẢN MỤC CHI PHÍ | CÁCH TÍNH | GIÁ TRỊ | KÝ HIỆU
1 | Chi phí xây dựng trước thuế |  |  | G
2 | Thuế giá trị gia tăng | G x TGTGT-XD |  | GTGT
3 | Chi phí xây dựng sau thuế | G + GTGT |  | GXD
4 | Chi phí nhà tạm tại hiện trường để ở và điều hành thi công | G x tỷ lệ x (1+ TGTGT-XD) |  | GXDNT
5 | Tổng cộng | GXD + GXDNT |  |

NGƯỜI LẬP

(ký, họ tên)

NGƯỜI CHỦ TRÌ

(ký, họ tên)

Chứng chỉ KS định giá XD hạng ....., số .....

Trong đó:

+ Trường hợp chi phí xây dựng được xác định trên cơ sở khối lượng và giá xây dựng tổng hợp đầy đủ:

- Qi là khối lượng một nhóm công tác hoặc một đơn vị kết cấu, bộ phận thứ i của công trình (i=1¸n);

- Di là giá xây dựng tổng hợp đầy đủ (bao gồm chi phí trực tiếp, chi phí chung và thu nhập chịu thuế tính trước) để thực hiện một nhóm công tác hoặc một đơn vị kết cấu, bộ phận thứ i của công trình.

+ Trường hợp chi phí xây dựng được xác định trên cơ sở khối lượng và đơn giá xây dựng công trình đầy đủ:

- Qi là khối lượng công tác xây dựng thứ i của công trình (i=1¸n);

- Di là đơn giá xây dựng công trình đầy đủ (bao gồm chi phí trực tiếp, chi phí chung và thu nhập chịu thuế tính trước) để thực hiện công tác xây dựng thứ i của công trình.

- G: chi phí xây dựng công trình trước thuế;

- TGTGT-XD: mức thuế suất thuế giá trị gia tăng quy định cho công tác xây dựng;

- GXD: chi phí xây dựng công trình sau thuế;

- GXDNT : chi phí nhà tạm tại hiện trường để ở và điều hành thi công;

* Trường hợp chi phí xây dựng lập cho bộ phận, phần việc, công tác thì chi phí xây dựng sau thuế trong dự toán công trình, hạng mục công trình được xác định theo công thức sau:

(3.1)

Trong đó:

- gi: chi phí xây dựng sau thuế của bộ phận, phần việc, công tác thứ i của công trình, hạng mục công trình (i=1¸n).

* Trên cơ sở mức độ tổng hợp hoặc chi tiết của các khối lượng công tác xây dựng xác định theo mục 1.1 và mục 1.2 của Phụ lục này có thể kết hợp sử dụng đơn giá xây dựng công trình và giá xây dựng tổng hợp để xác định chi phí xây dựng trong dự toán công trình.

Bảng 3.3 TỔNG HỢP GIÁ XÂY DỰNG CÔNG TRÌNH

Tên công trình: ...

I. PHẦN ĐƠN GIÁ XÂY DỰNG CÔNG TRÌNH

Stt. (Tên công tác xây dựng)

Đơn vị tính : .......

MÃ HIỆU ĐƠN GIÁ | MÃ HIỆU VL, NC, M | THÀNH PHẦN HAO PHÍ | ĐƠN VỊ TÍNH | KHỐI LƯỢNG | ĐƠN GIÁ | THÀNH TIỀN
[1] | [2] | [3] | [4] | [5] | [6] | [7]
DG.1 |  | Chi phí VL |  |  |  |
 | Vl.1 |  |  |  |  |
 | Vl.2 |  |  |  |  |
 | ... |  |  |  |  |
 |  | Cộng |  |  |  | VL
 |  | Chi phí NC (theo cấp bậc thợ bình quân) | công |  |  | NC
 |  | Chi phí MTC |  |  |  |
 | M.1 |  | ca |  |  |
 | M.2 |  | ca |  |  |
 | ... |  |  |  |  |
 |  | Cộng |  |  |  | M

II. PHẦN GIÁ XÂY DỰNG TỔNG HỢP

Stt. (Tên nhóm loại công tác xây dựng, đơn vị kết cấu, bộ phận của công trình)

Đơn vị tính : ...

MÃ HIỆU ĐƠN GIÁ | THÀNH PHẦN CÔNG VIỆC | ĐƠN VỊ TÍNH | KHỐI LƯỢNG | THÀNH PHẦN CHI PHÍ |  |  | TỔNG CỘNG
 |  |  |  | VẬT LIỆU | NHÂN CÔNG | MÁY
[1] | [2] | [3] | [4] | [5] | [6] | [7] | [8]
DG.1 |  |  |  |  |  |  |
DG.2 |  |  |  |  |  |  |
... |  |  |  |  |  |  |
 | Cộng |  |  | VL | NC | M | S

Ghi chú:

- Mã hiệu đơn giá và mã hiệu vật liệu, nhân công, máy thi công có thể bằng chữ hoặc bằng số.

- Trường hợp xác định giá xây dựng tổng hợp đầy đủ thì bao gồm cả chi phí trực tiếp khác, chi phí chung, thu nhập chịu thuế tính trước.

2. Phương pháp tính theo khối lượng hao phí vật liệu, nhân công, máy thi công và bảng giá tương ứng

Chi phí vật liệu, nhân công, máy thi công trong chi phí xây dựng có thể được xác định trên cơ sở tổng khối lượng hao phí vật liệu, nhân công, máy thi công và bảng giá vật liệu, giá nhân công, giá máy thi công tương ứng.

2.1. Xác định tổng khối lượng hao phí vật liệu, nhân công, máy thi công

Tổng khối lượng hao phí các loại vật liệu, nhân công, máy thi công được xác định trên cơ sở hao phí vật liệu, nhân công, máy thi công cho từng khối lượng công tác xây dựng của công trình, hạng mục công trình như sau:

- Xác định từng khối lượng công tác xây dựng của công trình, hạng mục công trình như mục 1.1.1 của Phụ lục này.

- Xác định khối lượng các loại vật liệu, nhân công, máy thi công tương ứng với từng khối lượng công tác xây dựng theo thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công của công trình, hạng mục công trình thông qua mức hao phí về vật liệu, nhân công và máy thi công để hoàn thành một đơn vị khối lượng công tác xây dựng trên cơ sở các quy chuẩn, tiêu chuẩn xây dựng, quy phạm kỹ thuật.

- Tính tổng khối lượng hao phí từng loại vật liệu, nhân công, máy thi công cho công trình, hạng mục công trình bằng cách tổng hợp hao phí tất cả các loại vật liệu, nhân công, máy thi công giống nhau của các công tác xây dựng khác nhau.

Khi tính toán cần xác định rõ số lượng, đơn vị, chủng loại, quy cách đối với vật liệu; số lượng ngày công cho từng cấp bậc công nhân; số lượng ca máy cho từng loại máy và thiết bị thi công theo thông số kỹ thuật chủ yếu và mã hiệu trong bảng giá ca máy thi công của công trình.

2.2. Xác định bảng giá vật liệu, giá nhân công, giá máy thi công

Giá vật liệu, giá nhân công, giá máy thi công được xác định phù hợp với công trình xây dựng và gắn với địa điểm xây dựng công trình theo hướng dẫn tại Phụ lục số 6 của Thông tư này.

- Xác định chi phí vật liệu, chi phí nhân công, chi phí máy thi công trong chi phí trực tiếp trên cơ sở tổng khối lượng hao phí từng loại vật liệu, nhân công, máy thi công và giá vật liệu, giá nhân công, giá máy thi công tương ứng theo Bảng 3.4 và Bảng 3.5 của Phụ lục này.

Chi phí xây dựng tính theo tổng khối lượng hao phí vật liệu, nhân công, máy thi công được xác định và tổng hợp theo Bảng 3.6 của Phụ lục này.

Bảng 3.4. HAO PHÍ VẬT LIỆU, NHÂN CÔNG, MÁY THI CÔNG CHO CÁC CÔNG TÁC XÂY DỰNG

Stt | Mã hiệu | Tên công tác | Đơn vị | Khối lượng | Mức hao phí |  |  | Khối lượng hao phí
 |  |  |  |  | Vật liệu | Nhân công | Máy | Vật liệu | Nhân công | Máy
[1] | [2] | [3] | [4] | [5] | [6] | [7] | [8] | [9] | [10] | [11]
001 | ĐM.001 | Công tác thứ 1 | m3 |  |  |  |  |  |  |
 | VL.001 | Cát mịn | m3 |  |  |  |  |  |  |
 | VL.002 | Gạch chỉ | viên |  |  |  |  |  |  |
 |  | ….. |  |  |  |  |  |  |  |
 | NC.001 | Nhân công 3/7 | công |  |  |  |  |  |  |
 | NC.002 | Nhân công 3,5/7 | công |  |  |  |  |  |  |
 |  | ….. |  |  |  |  |  |  |  |
 | M.001 | Máy trộn vữa 80 lít | ca |  |  |  |  |  |  |
 | M.002 | Vận thăng 0,8T | ca |  |  |  |  |  |  |
 |  | ….. |  |  |  |  |  |  |  |
002 | ĐM.002 | Công tác thứ 2 |  |  |  |  |  |  |  |
 |  | ..... |  |  |  |  |  |  |  |

Bảng 3.5. TỔNG HỢP CHI PHÍ VẬT LIỆU, CHI PHÍ NHÂN CÔNG, CHI PHÍ MÁY THI CÔNG TRONG CHI PHÍ TRỰC TIẾP

Đơn vị tính: …

Stt | Mã hiệu | Nội dung | Đơn vị | Khối lượng | Giá | Thành tiền
[1] | [2] | [3] | [4] | [5] | [6] | [7]=[5]x[6]
I |  | Vật liệu |  |  |  |
I.1 | VL.001 | Cát mịn | m3 |  |  |
I.2 | VL.002 | Gạch chỉ | viên |  |  |
… | … | … |  |  |  |
 |  | Tổng cộng |  |  |  | VL
II |  | Nhân công |  |  |  |
II.1 | NC.001 | Nhân công 3/7 | công |  |  |
II.2 | NC.002 | Nhân công 3,5/7 | công |  |  |
… | … | … |  |  |  |
 |  | Tổng cộng |  |  |  | NC
III |  | Máy |  |  |  |
III.1 | M.001 | Máy trộn vữa 80 lít | ca |  |  |
III.2 | M.002 | Vận thăng 0,8T | ca |  |  |
… | … | … |  |  |  |
 |  | Tổng cộng |  |  |  | M

Ghi chú:

Nhu cầu về các loại vật liệu, nhân công, máy thi công (cột 5) được tổng hợp từ hao phí vật liệu, nhân công, máy thi công giống nhau của toàn bộ các công tác xây dựng của công trình, hạng mục công trình (cột 9, cột 10, cột 11 trong Bảng 3.4 của Phụ lục này).

BẢNG 3.6. TỔNG HỢP CHI PHÍ XÂY DỰNG TÍNH THEO KHỐI LƯỢNG HAO PHÍ VẬT LIỆU, NHÂN CÔNG, MÁY THI CÔNG VÀ BẢNG GIÁ TƯƠNG ỨNG

STT | NỘI DUNG CHI PHÍ | CÁCH TÍNH | GIÁ TRỊ | KÝ HIỆU
I | CHI PHÍ TRỰC TIẾP |  |  |
1 | Chi phí vật liệu | Lấy từ Bảng 3.5 |  | VL
2 | Chi phí nhân công | Lấy từ Bảng 3.5 |  | NC
3 | Chi phí máy thi công | Lấy từ Bảng 3.5 |  | M
4 | Chi phí trực tiếp khác | (VL+NC+M) x tỷ lệ |  | TT
 | Chi phí trực tiếp | VL+NC+M+TT |  | T
II | CHI PHÍ CHUNG | T x tỷ lệ |  | C
III | THU NHẬP CHỊU THUẾ TÍNH TRƯỚC | (T+C) x tỷ lệ |  | TL
 | Chi phí xây dựng trước thuế | (T+C+TL) |  | G
IV | THUẾ GIÁ TRỊ GIA TĂNG | G x TGTGT-XD |  | GTGT
 | Chi phí xây dựng sau thuế | G + GTGT |  | GXD
V | CHI PHÍ NHÀ TẠM TẠI HIỆN TRƯỜNG ĐỂ Ở VÀ ĐIỀU HÀNH THI CÔNG | G x tỷ lệ x (1+ TGTGT-XD) |  | GXDNT
 | TỔNG CỘNG | GXD + GXDNT |  |

NGƯỜI LẬP

(ký, họ tên)

NGƯỜI CHỦ TRÌ

(ký, họ tên)

Chứng chỉ KS định giá XD hạng ....., số .....

Trong đó:

- Định mức tỷ lệ chi phí chung và thu nhập chịu thuế tính trước theo Bảng 3.8 của Phụ lục này;

- G: chi phí xây dựng công trình, hạng mục công trình trước thuế;

- TGTGT-XD: mức thuế suất thuế giá trị gia tăng quy định cho công tác xây dựng;

- GXD: chi phí xây dựng công trình, hạng mục công trình sau thuế;

- GXDNT : chi phí nhà tạm tại hiện trường để ở và điều hành thi công;

3. Phương pháp xác định chi phí xây dựng theo suất chi phí xây dựng trong suất vốn đầu tư

Đối với các công trình phụ trợ, công trình tạm phục vụ thi công hoặc các công trình thông dụng, đơn giản, chi phí xây dựng có thể xác định theo diện tích hoặc công suất sản xuất, năng lực phục vụ và suất chi phí xây dựng trong suất vốn đầu tư xây dựng công trình.

Chi phí xây dựng của công trình, hạng mục công trình (GXD) theo phương pháp này được xác định theo công thức sau:

GXD = SXD x N + CCT-SXD (3.2)

Trong đó:

- SXD: là suất chi phí xây dựng trong suất vốn đầu tư xây dựng công trình tính cho một đơn vị công suất sản xuất, năng lực phục vụ hoặc tính cho một đơn vị diện tích của công trình, hạng mục công trình;

- N: là diện tích hoặc công suất sản xuất, năng lực phục vụ của công trình, hạng mục công trình;

- CCT-SXD: là tổng các chi phí chưa được tính trong suất chi phí xây dựng trong suất vốn đầu tư xây dựng công trình tính cho một đơn vị công suất sản xuất, năng lực phục vụ hoặc tính cho một đơn vị diện tích của công trình, hạng mục công trình.

4. Phương pháp xác định chi phí xây dựng trên cơ sở công trình có các chỉ tiêu kinh tế - kỹ thuật tương tự đã và đang thực hiện

Chi phí xây dựng của các công trình nêu trên có thể xác định dựa trên cơ sở dự toán chi phí xây dựng của các công trình có chỉ tiêu kinh tế - kỹ thuật tương tự đã và đang thực hiện và quy đổi các chi phí về địa điểm xây dựng công trình, thời điểm lập dự toán.

Chi phí xây dựng của công trình, hạng mục công trình (GXD) theo phương pháp này được xác định theo công thức sau:

(3.3)

Trong đó:

- GXDTT: chi phí xây dựng công trình, hạng mục công trình tương tự đã thực hiện;

- HT: hệ số quy đổi về thời điểm lập dự toán;

- HKV: hệ số quy đổi theo địa điểm xây dựng công trình;

- CTTCT-XDi: chi phí chưa tính hoặc đã tính thứ i (i=1¸n) trong chi phí xây dựng công trình, hạng mục công trình tương tự đã và đang thực hiện.

Bảng 3.7. ĐỊNH MỨC CHI PHÍ TRỰC TIẾP KHÁC

Đơn vị tính: %

STT | LOẠI CÔNG TRÌNH | TRỰC TIẾP PHÍ KHÁC
1 | Công trình dân dụng |
 | Trong đô thị | 2,5
 | Ngoài đô thị | 2
2 | Công trình công nghiệp | 2
 | Riêng công tác xây dựng trong hầm lò, hầm thuỷ điện | 6,5
3 | Công trình giao thông | 2
 | Riêng công tác xây dựng trong đường hầm giao thông | 6,5
4 | Công trình thuỷ lợi | 2
5 | Công trình hạ tầng kỹ thuật |
 | Trong đô thị | 2
 | Ngoài đô thị | 1,5

+ Chi phí trực tiếp khác được tính bằng tỷ lệ phần trăm (%) trên tổng chi phí vật liệu, chi phí nhân công, chi phí máy và thiết bị thi công.

Đối với công trình xây dựng có nhiều hạng mục công trình thì các hạng mục công trình có công năng riêng biệt được áp dụng định mức tỷ lệ chi phí trực tiếp khác theo loại công trình phù hợp.

+ Đối với những công trình có yêu cầu riêng biệt về an toàn lao động như nhà cao từ 6 tầng trở lên, xi lô, ống khói của công trình công nghiệp hoặc tương tự thì phải lập thiết kế biện pháp an toàn lao động, dự toán và chủ đầu tư phê duyệt để bổ sung vào dự toán xây dựng công trình.

+ Chi phí trực tiếp khác của các công tác xây dựng trong hầm giao thông, hầm thủy điện, hầm lò đã bao gồm chi phí vận hành, chi phí sữa chữa thường xuyên hệ thống cấp nước, thoát nước, cấp gió, cấp điện phục vụ thi công trong hầm và không bao gồm chi phí đầu tư ban đầu cho hệ thống thông gió, chiếu sáng, hệ thống điện, cấp thoát nước, giao thông phục vụ thi công trong hầm.

+ Đối với công trình xây dựng thuỷ điện, thuỷ lợi thì chi phí trực tiếp khác còn không bao gồm các chi phí:

- Chi phí đầu tư ban đầu hệ thống nước kỹ thuật để thi công công trình;

- Chi phí đầu tư ban đầu cho công tác bơm nước, vét bùn, bơm thoát nước hố móng ngay sau khi ngăn sông, chống lũ, hệ thống điện 0,4kv phục vụ thi công;

- Chi phí bơm thoát nước hố móng ngay sau khi ngăn sông, chống lũ;

- Chi phí di chuyển lực lượng thi công đến công trình; chi phí tháo dỡ, vận chuyển và lắp đặt cần trục tháp trong nội bộ công trường; duy tu bảo dưỡng hệ thống giao thông phục vụ thi công trong công trường; chi phí vận hành hệ thống điện tính từ điểm đấu nối hệ thống điện công trình đến trạm hạ thế cuối cùng của công trình (điểm đặt công tơ đo đếm để mua điện);

- Chi phí xử lý rác thải, nước thải, cho khu nhà ở tạm tại công trường;

- Chi phí thí nghiệm tăng thêm của thí nghiệm thi công bê tông đầm lăn (RCC).

Bảng 3.8. ĐỊNH MỨC CHI PHÍ CHUNG, THU NHẬP CHỊU THUẾ TÍNH TRƯỚC

Đơn vị tính: %

STT | LOẠI CÔNG TRÌNH | CHI PHÍ CHUNG |  | THU NHẬP CHỊU THUẾ TÍNH TRƯỚC
 |  | TRÊN CHI PHÍ TRỰC TIẾP | TRÊN CHI PHÍ NHÂN CÔNG
1 | Công trình dân dụng | 6,5 |  | 5,5
 | Riêng công trình tu bổ, phục hồi di tích lịch sử, văn hoá | 10,0 |
2 | Công trình công nghiệp | 5,5 |  | 6,0
 | Riêng công trình xây dựng đường hầm, hầm lò | 7,0 |
3 | Công trình giao thông | 5,5 |  | 6,0
 | Riêng công tác duy tu sửa chữa thường xuyên đường bộ, đường sắt, đường thuỷ nội địa, hệ thống báo hiệu hàng hải và đường thuỷ nội địa |  | 66,0
 | Riêng công trình hầm giao thông | 7,0 |
4 | Công trình thuỷ lợi | 5,5 |  | 5,5
 | Riêng đào, đắp đất công trình thuỷ lợi bằng thủ công |  | 51,0
5 | Công trình hạ tầng kỹ thuật | 5,0 |  | 5,5
6 | Công tắc lắp đặt thiết bị công nghệ trong các công trình xây dựng, công tác xây lắp đường dây, công tác thí nghiệm hiệu chỉnh điện đường dây và trạm biến áp, công tác thí nghiệm vật liệu, cấu kiện và kết cấu xây dựng |  | 65,0 | 6,0

- Thu nhập chịu thuế tính trước được tính bằng tỷ lệ phần trăm (%) trên chi phí trực tiếp và chi phí chung trong dự toán chi phí xây dựng.

- Đối với công trình xây dựng có nhiều hạng mục công trình thì các hạng mục công trình có công năng riêng biệt được áp dụng định mức tỷ lệ chi phí chung và thu nhập chịu thuế tính trước theo loại công trình phù hợp.

- Đối với các công trình xây dựng tại vùng núi, biên giới, hải đảo thì định mức tỷ lệ chi phí chung sẽ được điều chỉnh với hệ số từ 1,05 đến 1,1 do chủ đầu tư quyết định tuỳ điều kiện cụ thể của công trình.

PHỤ LỤC SỐ 4

PHƯƠNG PHÁP XÁC ĐỊNH DỰ TOÁN CÔNG TRÌNH BỔ SUNG
(Kèm theo Thông tư số 04/2010/TT-BXD ngày 26/5/2010 của Bộ Xây dựng)

Dự toán công trình điều chỉnh ( [image] ) được xác định bằng dự toán công trình đã được phê duyệt ( [image] ) cộng (hoặc trừ) với phần dự toán công trình bổ sung ( [image] ) theo công thức sau:

= [image] + [image] (4.1)

Dự toán công trình bổ sung được xác định cho hai yếu tố phát sinh khối lượng và biến động giá. Dự toán công trình bổ sung cho yếu tố phát sinh khối lượng được lập như hướng dẫn tại Phụ lục số 3 của Thông tư này. Dự toán công trình bổ sung cho yếu tố biến động giá được xác định theo công thức sau:

= [image] (4.2)

Trong đó:

- [image] : chi phí xây dựng bổ sung;

- [image] : chi phí thiết bị bổ sung;

- [image] : chi phí quản lý dự án bổ sung.

- [image] : chi phí tư vấn đầu tư xây dựng bổ sung.

- [image] : chi phí khác bổ sung.

, [image] , [image] được xác định theo hướng dẫn tại mục 3 của Phụ lục này.

1. Xác định chi phí xây dựng bổ sung( [image] )

1.1. Phương pháp bù trừ trực tiếp

1.1.1. Xác định chi phí vật liệu (VL)

Chi phí vật liệu bổ sung (VL) được xác định bằng tổng chi phí bổ sung của từng loại vật liệu thứ j (VLj ) theo công thức sau:

VL = [image] (j=1¸m) (4.3)

Chi phí bổ sung loại vật liệu thứ j được xác định theo công thức sau:

VLj = [image] (4.4)

Trong đó:

- QJiVL: lượng hao phí vật liệu thứ j của công tác xây dựng thứ i trong khối lượng xây dựng cần điều chỉnh (i=1¸n);

- CLJVL: giá trị chênh lệch giá của loại vật liệu thứ j tại thời điểm điều chỉnh so với giá vật liệu xây dựng trong dự toán được duyệt hoặc trong giá dự thầu trúng thầu chưa ký hợp đồng;

Giá vật liệu xây dựng tại thời điểm điều chỉnh được xác định theo giá vật liệu xây dựng do cơ quan nhà nước có thẩm quyền công bố hoặc theo hoá đơn chứng từ hợp lệ theo quy định Bộ Tài chính, theo hợp đồng cung cấp hoặc bảng kê hoặc chứng từ viết tay có đủ tên, địa chỉ, chữ ký của người cung cấp vật liệu phù hợp với mặt bằng giá thị trường nơi xây dựng công trình.

1.1.2. Xác định chi phí nhân công (NC)

Chi phí nhân công bổ sung được xác định theo công thức sau:

NC = [image] (4.5)

Trong đó:

- QiNC: lượng hao phí nhân công của công tác thứ i trong khối lượng xây dựng cần điều chỉnh (i=1¸ n);

- CLiNC: giá trị chênh lệch chi phí nhân công của công tác thứ i tại thời điểm điều chỉnh so với chi phí nhân công trong dự toán được duyệt hoặc trong giá dự thầu trúng thầu chưa ký hợp đồng (i=1¸n).

Chi phí nhân công tại thời điểm điều chỉnh được xác định theo quy định hiện hành.

1.1.3. Xác định chi phí máy thi công (MTC)

Chi phí máy thi công bổ sung (MTC) được xác định bằng tổng chi phí bổ sung của từng loại máy thi công thứ j (MTCj ) theo công thức sau:

MTC = [image] (j=1¸m) (4.6)

Chi phí bổ sung máy thi công thứ j được xác định theo công thức sau:

MTCj = [image] (4.7)

Trong đó:

- QJiMTC: lượng hao phí máy thi công thứ j của công tác xây dựng thứ i trong khối lượng xây dựng cần điều chỉnh (i=1¸ n);

- CLJMTC: giá trị chênh lệch chi phí máy thi công thứ j tại thời điểm điều chỉnh so với chi phí máy thi công trong dự toán được duyệt hoặc trong giá dự thầu trúng thầu chưa ký hợp đồng (i=1¸n).

Chi phí máy thi công tại thời điểm điều chỉnh được xác định theo quy định hiện hành.

Chi phí xây dựng bổ sung được tổng hợp như Bảng 4.1 của Phụ lục này.

1.2. Phương pháp hệ số điều chỉnh

1.2.1. Xác định chi phí vật liệu (VL)

Chi phí vật liệu bổ sung được xác định theo công thức sau:

VL = GVL x (KVL - 1) (4.8)

Trong đó:

- GVL: chi phí vật liệu trong dự toán được duyệt hoặc trong giá dự thầu trúng thầu chưa ký hợp đồng của khối lượng xây dựng cần điều chỉnh;

- KVL: hệ số điều chỉnh chi phí vật liệu tại thời điểm điều chỉnh.

Hệ số KVL được lấy theo công bố hoặc hướng dẫn của địa phương nơi xây dựng công trình hoặc tính toán của chủ đầu tư.

1.2.2. Xác định chi phí nhân công (NC)

Chi phí nhân công bổ sung được xác định theo công thức sau:

NC = GNC x (KNC - 1) (4.9)

Trong đó:

- GNC: chi phí nhân công trong dự toán được duyệt hoặc trong giá dự thầu trúng thầu chưa ký hợp đồng của khối lượng xây dựng cần điều chỉnh;

- KNC: hệ số điều chỉnh chi phí nhân công tại thời điểm điều chỉnh.

Hệ số KNC được lấy theo công bố hoặc hướng dẫn của địa phương nơi xây dựng công trình hoặc tính toán của chủ đầu tư.

1.2.3. Xác định chi phí máy thi công (MTC)

Chi phí máy thi công bổ sung được xác định theo công thức sau:

MTC = GMTC x (KMTC - 1) (4.10)

Trong đó:

- GMTC: chi phí máy thi công trong dự toán được duyệt hoặc trong giá dự thầu trúng thầu chưa ký hợp đồng của khối lượng xây dựng cần điều chỉnh;

- KMTC: hệ số điều chỉnh chi phí máy thi công tại thời điểm điều chỉnh.

Hệ số KMTC được lấy theo công bố hoặc hướng dẫn của địa phương nơi xây dựng công trình hoặc tính toán của chủ đầu tư.

Chi phí xây dựng bổ sung được tổng hợp như Bảng 4.1 của Phụ lục này.

1.3. Phương pháp theo chỉ số giá xây dựng

1.3.1. Trường hợp sử dụng chỉ số giá phần xây dựng

Chi phí xây dựng bổ sung ( [image] ) được xác định theo công thức sau:

= [image] x (IXD-1) (4.11)

Trong đó:

- [image] : chi phí xây dựng trong dự toán được duyệt hoặc trong giá dự thầu trúng thầu chưa ký hợp đồng của khối lượng xây dựng cần điều chỉnh;

- IXD: chỉ số giá phần xây dựng được tính toán tại thời điểm điều chỉnh.

Chỉ số giá phần xây dựng công trình được tính toán tại thời điểm điều chỉnh theo hướng dẫn của Bộ Xây dựng hoặc công bố của địa phương nơi xây dựng công trình hoặc tính toán của chủ đầu tư.

1.3.2. Trường hợp sử dụng chỉ số giá xây dựng theo các yếu tố chi phí (chỉ số giá vật liệu xây dựng công trình, chỉ số giá nhân công xây dựng công trình, chỉ số giá máy thi công xây dựng công trình) và chỉ số giá vật liệu xây dựng chủ yếu.

1.3.2.1. Xác định chi phí vật liệu (VL)

1.3.2.1.1. Trường hợp sử dụng chỉ số giá vật liệu xây dựng công trình

Chi phí vật liệu bổ sung được xác định theo công thức sau:

VL = GVL x PVL x KVL (4.12)

Trong đó:

- GVL: chi phí vật liệu trong dự toán được duyệt hoặc trong giá dự thầu trúng thầu chưa ký hợp đồng của khối lượng xây dựng cần điều chỉnh;

- PVL: tỷ trọng chi phí vật liệu xây dựng công trình cần điều chỉnh trên chi phí vật liệu trong dự toán được duyệt hoặc trong giá dự thầu trúng thầu chưa ký hợp đồng;

- KVL: hệ số điều chỉnh chi phí vật liệu xây dựng công trình tại thời điểm điều chỉnh và được xác định theo công thức sau:

KVL = [image] (4.13)

- I1VL: chỉ số giá vật liệu xây dựng công trình tại thời điểm điều chỉnh;

- I0VL: chỉ số giá vật liệu xây dựng công trình tại thời điểm lập dự toán được duyệt hoặc thời điểm lập hồ sơ dự thầu trúng thầu.

Chỉ số giá vật liệu xây dựng công trình theo hướng dẫn của Bộ Xây dựng hoặc công bố của địa phương nơi xây dựng công trình hoặc tính toán của chủ đầu tư.

1.3.2.1.2. Trường hợp sử dụng chỉ số giá vật liệu xây dựng chủ yếu

Chi phí vật liệu bổ sung được xác định theo công thức sau:

VL = [image] (4.14)

Trong đó:

- GVL: chi phí vật liệu trong dự toán được duyệt hoặc trong giá dự thầu trúng thầu chưa ký hợp đồng của khối lượng xây dựng cần điều chỉnh;

- [image] : tỷ trọng chi phí vật liệu xây dựng chủ yếu thứ i cần điều chỉnh trên chi phí vật liệu trong dự toán được duyệt hoặc giá dự thầu trúng thầu chưa ký hợp đồng (i = 1¸ n);

- [image] : hệ số điều chỉnh chi phí vật liệu xây dựng chủ yếu thứ i tại thời điểm điều chỉnh (i = 1¸n) và được xác định theo công thức như sau:

= [image] (4.15)

- [image] : chỉ số giá vật liệu xây dựng chủ yếu thứ i tại thời điểm điều chỉnh;

- [image] : chỉ số giá vật liệu xây dựng chủ yếu thứ i tại thời điểm lập dự toán được duyệt hoặc thời điểm lập hồ sơ dự thầu trúng thầu.

Chỉ số giá vật liệu xây dựng chủ yếu theo hướng dẫn của Bộ Xây dựng hoặc công bố của địa phương nơi xây dựng công trình hoặc tính toán của chủ đầu tư.

1.3.2.2. Xác định chi phí nhân công (NC)

Chi phí nhân công bổ sung được xác định theo công thức sau:

NC = GNC x KNC (4.16)

Trong đó:

- GNC: chi phí nhân công trong dự toán được duyệt hoặc trong giá dự thầu trúng thầu chưa ký hợp đồng của khối lượng xây dựng cần điều chỉnh;

- KNC: hệ số điều chỉnh chi phí nhân công xây dựng công trình tại thời điểm điều chỉnh và được xác định theo công thức sau:

KNC = [image] (4.17)

- I1NC: chỉ số giá nhân công xây dựng công trình tại thời điểm điều chỉnh;

- I0NC: chỉ số giá nhân công xây dựng công trình tại thời điểm lập dự toán được duyệt hoặc thời điểm lập hồ sơ dự thầu trúng thầu.

Chỉ số giá nhân công xây dựng công trình theo hướng dẫn của Bộ Xây dựng hoặc công bố của địa phương nơi xây dựng công trình hoặc tính toán của chủ đầu tư.

1.3.2.3. Xác định chi phí máy thi công (MTC)

Chi phí máy thi công bổ sung được xác định theo công thức sau:

MTC = GMTC x KMTC (4.18)

Trong đó:

- GMTC: chi phí máy thi công trong dự toán được duyệt hoặc trong giá dự thầu trúng thầu chưa ký hợp đồng của khối lượng xây dựng cần điều chỉnh;

- KMTC: hệ số điều chỉnh chi phí máy thi công xây dựng công trình tại thời điểm điều chỉnh và được xác định theo công thức sau:

KMTC = [image] (4.19)

- I1MTC: chỉ số giá máy thi công xây dựng công trình tại thời điểm điều chỉnh;

- I0MTC: chỉ số giá máy thi công xây dựng công trình tại thời điểm lập dự toán được duyệt hoặc thời điểm lập hồ sơ dự thầu trúng thầu.

Chỉ số giá máy thi công xây dựng theo hướng dẫn của Bộ Xây dựng hoặc công bố của địa phương nơi xây dựng công trình hoặc tính toán của chủ đầu tư.

Chi phí xây dựng bổ sung được tổng hợp như Bảng 4.1 của Phụ lục này.

1.4. Phương pháp kết hợp

Tùy theo các điều kiện cụ thể của từng công trình có thể sử dụng kết hợp các phương pháp trên để xác định chi phí xây dựng bổ sung cho phù hợp.

2. Xác định chi phí thiết bị bổ sung ( [image] )

Chi phí thiết bị bổ sung được xác định bằng tổng của các chi phí mua sắm thiết bị bổ sung ( [image] ), chi phí lắp đặt thiết bị bổ sung, chi phí thí nghiệm hiệu chỉnh thiết bị bổ sung và các chi phí bổ sung khác.

2.1. Chi phí mua sắm thiết bị bổ sung ( [image] )

Chi phí mua sắm thiết bị bổ sung được xác định theo công thức sau:

= [image] - [image] (4.20)

Trong đó:

- [image] : chi phí thiết bị trong dự toán được duyệt hoặc trong giá dự thầu trúng thầu chưa ký hợp đồng;

- [image] : chi phí thiết bị tại thời điểm cần điều chỉnh.

2.2. Chi phí lắp đặt thiết bị bổ sung và chi phí thí nghiệm hiệu chỉnh thiết bị bổ sung được xác định như chi phí xây dựng bổ sung.

3. Xác định chi phí quản lý dự án bổ sung, chi phí tư vấn đầu tư xây dựng bổ sung và chi phí khác bổ sung.

Đối với các dự toán công trình chưa tổ chức đấu thầu hoặc chưa ký kết hợp đồng thì được điều chỉnh theo quy định.

Trường hợp đã ký hợp đồng thì việc điều chỉnh các chi phí này theo hợp đồng đã ký kết.

Bảng 4.1 TỔNG HỢP DỰ TOÁN CHI PHÍ XÂY DỰNG BỔ SUNG

Tên công trình:

Đơn vị tính: .........

STT | KHOẢN MỤC CHI PHÍ | CÁCH TÍNH | KÝ HIỆU
I | CHI PHÍ TRỰC TIẾP |  |
1 | Chi phí vật liệu | VL |
2 | Chi phí nhân công | NC |
3 | Chi phí máy thi công | MTC |
4 | Chi phí trực tiếp khác | (VL+NC+MTC) x tỷ lệ | TT
 | Chi phí trực tiếp | VL+NC+MTC+TT | T
II | CHI PHÍ CHUNG | T x tỷ lệ | C
III | THU NHẬP CHỊU THUẾ TÍNH TRƯỚC | (T+C) x tỷ lệ | TL
 | Chi phí xây dựng trước thuế | (T+C+TL) | GBS
IV | THUẾ GIÁ TRỊ GIA TĂNG | GBS x TGTGT-XD | GTGT
 | Chi phí xây dựng sau thuế | GBS + GTGT |

NGƯỜI LẬP

(ký, họ tên)

NGƯỜI CHỦ TRÌ

(ký, họ tên)

Chứng chỉ KS định giá XD hạng ....., số .....

PHỤ LỤC SỐ 5

PHƯƠNG PHÁP LẬP ĐỊNH MỨC XÂY DỰNG CÔNG TRÌNH
(Kèm theo Thông tư số 04/2010/TT-BXD ngày 26/5/2010 của Bộ Xây dựng)

1. Phương pháp lập định mức xây dựng mới của công trình

Định mức xây dựng mới của công trình được xây dựng theo trình tự sau:

Bước 1. Lập danh mục công tác xây dựng hoặc kết cấu mới của công trình chưa có trong danh mục định mức xây dựng được công bố

Mỗi danh mục công tác xây dựng hoặc kết cấu mới phải thể hiện rõ đơn vị tính khối lượng và yêu cầu về kỹ thuật, điều kiện, biện pháp thi công chủ yếu của công tác hoặc kết cấu.

Bước 2. Xác định thành phần công việc

Thành phần công việc phải nêu rõ các bước công việc thực hiện của từng công đoạn theo thiết kế tổ chức dây chuyền công nghệ thi công từ khi bắt đầu đến khi hoàn thành, phù hợp với điều kiện, biện pháp thi công và phạm vi thực hiện công việc của công tác hoặc kết cấu.

Bước 3. Tính toán xác định hao phí vật liệu, nhân công, máy thi công

* Các phương pháp tính toán:

Tính toán định mức hao phí của các công tác xây dựng mới thực hiện theo một trong các phương pháp sau:

+ Phương pháp 1. Tính toán theo các thông số kỹ thuật trong dây chuyền công nghệ

- Hao phí vật liệu: xác định theo thiết kế và điều kiện, biện pháp thi công công trình hoặc định mức sử dụng vật tư được công bố.

- Hao phí nhân công: xác định theo tổ chức lao động trong dây chuyền công nghệ phù hợp với điều kiện, biện pháp thi công của công trình hoặc tính toán theo định mức lao động được công bố.

- Hao phí máy thi công: xác định theo thông số kỹ thuật của từng máy trong dây chuyền hoặc định mức năng suất máy xây dựng được công bố và có tính đến hiệu suất do sự phối hợp của các máy thi công trong dây chuyền.

+ Phương pháp 2. Tính toán theo số liệu thống kê - phân tích

Phân tích, tính toán xác định các mức hao phí vật liệu, nhân công, máy thi công từ các số liệu tổng hợp, thống kê như sau:

- Từ số lượng hao phí về vật liệu, nhân công, máy thi công thực hiện một khối lượng công tác theo một chu kỳ hoặc theo nhiều chu kỳ của công trình đã và đang thực hiện.

- Từ hao phí vật tư, sử dụng lao động, năng suất máy thi công đã được tính toán từ các công trình tương tự.

- Từ số liệu công bố theo kinh nghiệm của các chuyên gia hoặc tổ chức chuyên môn nghiệp vụ.

+ Phương pháp 3. Tính toán theo khảo sát thực tế

Tính toán xác định các mức hao phí từ tài liệu thiết kế, số liệu khảo sát thực tế của công trình (theo thời gian, địa điểm, khối lượng thực hiện trong một hoặc nhiều chu kỳ...) và tham khảo định mức sử dụng vật tư, lao động, năng suất máy được công bố.

- Hao phí vật liệu: tính toán theo số liệu khảo sát thực tế và đối chiếu với thiết kế, quy phạm, quy chuẩn kỹ thuật.

- Hao phí nhân công: tính theo số lượng nhân công từng khâu trong dây chuyền sản xuất và tổng số lượng nhân công trong cả dây chuyền, tham khảo các quy định về sử dụng lao động.

- Hao phí máy thi công: tính toán theo số liệu khảo sát về năng suất của từng loại máy và hiệu suất phối hợp giữa các máy thi công trong cùng một dây chuyền, tham khảo các quy định về năng suất kỹ thuật của máy.

* Nội dung tính toán các thành phần hao phí

+ Tính toán định mức hao phí về vật liệu

Định mức hao phí vật liệu cần thiết để hoàn thành một đơn vị khối lượng công tác hoặc kết cấu xây dựng kể cả hao hụt vật liệu được phép trong quá trình thi công, gồm:

- Vật liệu chủ yếu (chính): như cát, đá, xi măng, gạch ngói, sắt thép,.... trong công tác bê tông, xây, cốt thép, sản xuất kết cấu,... là những loại vật liệu có giá trị cao và chiếm tỷ trọng lớn trong một đơn vị khối lượng hoặc kết cấu thì qui định mức bằng hiện vật và tính theo đơn vị đo lường thông thường.

- Vật liệu khác (phụ): như xà phòng, dầu nhờn, giẻ lau,... là những loại vật liệu có giá trị nhỏ, khó định lượng chiếm tỷ trọng ít trong một đơn vị khối lượng hoặc kết cấu thì qui định mức bằng tỷ lệ phần trăm so với chi phí của các loại vật liệu chính.

Định mức hao phí vật liệu được xác định trên cơ sở định mức vật liệu được công bố hoặc tính toán theo một trong ba phương pháp nêu trên.

Tính toán hao phí vật liệu chủ yếu

Công thức tổng quát xác định định mức hao phí vật liệu (VL) trong định mức xây dựng là:

VL = QV x Khh + QV LC x KLC x Ktđ (5.1)

Trong đó:

- QV: Số lượng vật liệu sử dụng cho từng thành phần công việc trong định mức (trừ vật liệu luân chuyển), được tính toán theo một trong ba phương pháp trên;

Đối với vật liệu cấu thành nên sản phẩm theo thiết kế thì số lượng vật liệu được xác định từ tiêu chuẩn thiết kế,... ví dụ bê tông tính theo mác vữa thì trong đó đá dăm, cát, xi măng, nước tính từ tiêu chuẩn xây dựng Việt Nam (TCXDVN), hoặc tiêu chuẩn của công trình,...

Đối với vật liệu phục vụ thi công theo thiết kế biện pháp tổ chức thi công được xác định theo kỹ thuật thi công và số lần luân chuyển theo định mức vật tư được công bố hoặc tính toán đối với trường hợp chưa có trong định mức vật tư.

- QVLC: Số lượng vật liệu luân chuyển (ván khuôn, giàn giáo, cầu công tác...) sử dụng cho từng thành phần công việc trong định mức được tính toán theo một trong ba phương pháp trên;

- Khh: Định mức tỷ lệ hao hụt vật liệu được phép trong thi công:

Khh = 1 + Ht/c (5.2)

Ht/c: Định mức hao hụt vật liệu trong thi công theo các quy định trong định mức vật tư được công bố, theo khảo sát, theo thực tế của các công trình tương tự, hoặc theo kinh nghiệm của các chuyên gia hoặc tổ chức chuyên môn nghiệp vụ đối với những vật tư chưa có trong định mức.

Định mức hao hụt được qui định cho loại vật liệu rời, vật liệu bán thành phẩm (vữa xây, vữa bê tông) và cấu kiện (cọc, dầm đúc sẵn).

- KLC: Hệ số luân chuyển của loại vật liệu cần phải luân chuyển quy định trong định mức sử dụng vật tư. Đối với vật liệu không luân chuyển thì KLC=1. Đối với vật liệu luân chuyển thì KLC < 1.

Hệ số luân chuyển của vật liệu luân chuyển được xác định theo công thức sau:

(5.3)

Trong đó:

- h: Tỷ lệ được bù hao hụt từ lần thứ 2 trở đi;

- n: Số lần sử dụng vật liệu luân chuyển (n > 1);

- Ktđ: Hệ số sử dụng thời gian do tiến độ thi công công trình là hệ số phản ánh việc huy động không thường xuyên hoặc tối đa lượng vật liệu để hoàn thành công tác xây dựng theo đúng tiến độ. Hệ số này chỉ ảnh hưởng đến vật liệu luân chuyển, ví dụ như huy động giàn giáo, côp pha, cây chống,...

Khi biện pháp thi công sử dụng một lần hoặc nhiều lần thì bổ sung thêm hệ số này cho phù hợp với điều kiện xây dựng công trình. Hệ số này được tính theo tiến độ, biện pháp thi công hoặc theo kinh nghiệm của tổ chức, chuyên môn nghiệp vụ.

Tính toán hao phí vật liệu khác

Đối với các loại vật liệu khác (phụ) được định mức bằng tỷ lệ phần trăm so với tổng chi phí các loại vật liệu chính định lượng trong định mức xây dựng và được xác định theo loại công việc, theo số liệu kinh nghiệm của chuyên gia hoặc định mức trong công trình tương tự.

+ Tính toán định mức hao phí về lao động

Định mức hao phí lao động trong định mức xây dựng được xác định trên định mức lao động cơ sở (thi công) được công bố hoặc tính toán theo một trong ba phương pháp trên.

- Đơn vị tính của định mức lao động cơ sở là giờ công.

- Đơn vị tính của định mức lao động trong định mức xây dựng là ngày công. Mức hao phí lao động được xác định theo công thức tổng quát:

NC = å (tgđm x Kcđđ) x 1/8 (5.4)

Trong đó:

- tgđm : Định mức lao động cơ sở: là mức hao phí lao động trực tiếp xây dựng cho một đơn vị tính khối lượng công tác hoặc kết cấu xây dựng cụ thể;

- Kcđđ : Hệ số chuyển đổi định mức xây dựng.

Hệ số này được tính từ định mức lao động cơ sở (thi công) chuyển sang định mức xây dựng hoặc lấy theo kinh nghiệm của các nhà chuyên môn.

Trị số này phụ thuộc vào nhóm công tác, loại tổ hợp đơn lẻ hay hỗn hợp mà đưa ra các hệ số khác nhau tuỳ theo loại công tác, yêu cầu kỹ thuật và điều kiện thi công cụ thể và thường trong khoảng từ 1,05 ¸1,3.

- 1/8: Hệ số chuyển đổi từ định mức giờ công sang định mức ngày công.

+ Tính toán định mức hao phí về máy xây dựng

Định mức hao phí về máy thi công trong định mức xây dựng được xác định trên cơ sở định mức năng suất máy thi công được công bố hoặc tính toán theo một trong ba phương pháp trên.

Đơn vị tính của định mức năng suất máy thi công là giờ máy, ca máy,...

Tính toán hao phí máy thi công chủ yếu

Công thức tổng quát xác định định mức hao phí về ca máy, thiết bị xây dựng:

x Kcđđ x Kcs (5.5)

Trong đó :

- QCM: Định mức năng suất thi công một ca máy xác định theo một trong ba phương pháp trên.

- Kcđđ: Hệ số chuyển đổi định mức xây dựng.

Hệ số này được tính từ định mức năng suất máy thi công chuyển sang định mức xây dựng hoặc lấy theo kinh nghiệm của chuyên gia hoặc tổ chức chuyên môn nghiệp vụ.

Trị số này phụ thuộc vào nhóm công tác, loại tổ hợp đơn lẻ hay hỗn hợp mà phân ra các hệ số khác nhau tuỳ theo loại công tác, yêu cầu kỹ thuật và điều kiện thi công cụ thể và thường trong khoảng từ 1,05 ¸1,3.

- Kcs: Hệ số sử dụng năng suất là hệ số phản ánh việc sử dụng hiệu quả năng suất của tổ hợp máy trong dây chuyền liên hợp, hệ số này được tính toán theo năng suất máy thi công của các bước công việc và có sự điều chỉnh phù hợp khi trong dây chuyền dùng loại máy có năng suất nhỏ nhất.

Tính toán hao phí máy và thiết bị xây dựng khác

Đối với các loại máy và thiết bị xây dựng phụ được định mức bằng tỷ lệ phần trăm so với tổng chi phí các loại máy chính định lượng trong định mức xây dựng và được xác định theo loại công việc theo kinh nghiệm của chuyên giá hoặc định mức trong công trình tương tự.

+ Phương pháp 4. Kết hợp các phương pháp trên

Khi sử dụng phương pháp này, có thể vận dụng cách tính một trong 3 phương pháp trên để xác định định mức hao phí vật liệu, nhân công và máy thi công cho công tác chưa có trong hệ thống định mức dự toán được công bố.

Bước 4. Lập các tiết định mức trên cơ sở tổng hợp các hao phí về vật liệu, lao động, máy thi công

Tập hợp các tiết định mức trên cơ sở tổng hợp các khoản mục hao phí về vật liệu, nhân công và máy thi công.

Mỗi tiết định mức gồm 2 phần:

- Thành phần công việc: qui định rõ, đầy đủ nội dung các bước công việc theo thứ tự từ khâu chuẩn bị ban đầu đến khi kết thúc hoàn thành công tác hoặc kết cấu xây dựng, bao gồm cả điều kiện và biện pháp thi công cụ thể.

- Bảng định mức các khoản mục hao phí: mô tả rõ tên, chủng loại, qui cách vật liệu chủ yếu trong công tác hoặc kết cấu xây dựng, và các vật liệu phụ khác; loại thợ; cấp bậc công nhân xây dựng bình quân; tên, loại, công suất của các loại máy, thiết bị thiết bị chủ yếu và một số máy, thiết bị khác trong dây chuyền công nghệ thi công để thực hiện hoàn thành công tác hoặc kết cấu xây dựng.

Trong bảng định mức, hao phí vật liệu chủ yếu được tính bằng hiện vật, các vật liệu phụ tính bằng tỷ lệ phần trăm so với chi phí vật liệu chính; hao phí lao động tính bằng ngày công không phân chia theo cấp bậc cụ thể mà theo cấp bậc công nhân xây dựng bình quân; hao phí máy, thiết bị chủ yếu được tính bằng số ca máy, các loại máy khác (máy phụ) được tính bằng tỷ lệ phần trăm so với chi phí của các loại máy, thiết bị chủ yếu.

Các tiết định mức xây dựng được tập hợp theo nhóm, loại công tác hoặc kết cấu xây dựng và thực hiện mã hoá thống nhất.

2. Điều chỉnh các thành phần hao phí vật liệu, nhân công, máy thi công khi vận dụng các định mức xây dựng công bố

Khi vận dụng các định mức xây dựng được công bố, nhưng do điều kiện thi công hoặc biện pháp thi công hoặc yêu cầu kỹ thuật của công trình hoặc cả ba yếu tố này có một hoặc một số thông số chưa phù hợp với quy định trong định mức xây dựng được công bố thì điều chỉnh các thành phần hao phí vật liệu, nhân công, máy thi công có liên quan cho phù hợp với công trình.

2.1. Cơ sở điều chỉnh

- Điều kiện, biện pháp thi công của công trình.

- Yêu cầu về kỹ thuật và tiến độ thi công của công trình...

2.2. Phương pháp điều chỉnh

2.2.1. Điều chỉnh hao phí vật liệu

- Đối với hao phí vật liệu cấu thành nên sản phẩm theo thiết kế thì căn cứ qui định, tiêu chuẩn thiết kế của công trình để tính toán hiệu chỉnh.

- Đối với vật liệu biện pháp thi công thì hiệu chỉnh các yếu tố thành phần trong định mức công bố theo tính toán hao phí từ thiết kế biện pháp thi công hoặc theo kinh nghiệm của chuyên gia hoặc các tổ chức chuyên môn.

2.2.2. Điều chỉnh hao phí nhân công

Tăng, giảm thành phần nhân công trong định mức công bố và tính toán hao phí theo điều kiện tổ chức thi công hoặc theo kinh nghiệm của chuyên gia hoặc các tổ chức chuyên môn

2.2.3. Điều chỉnh hao phí máy thi công

- Trường hợp thay đổi do điều kiện thi công (điều kiện địa hình, khó, dễ, tiến độ nhanh chậm của công trình,...) thì tính toán điều chỉnh tăng, giảm trị số định mức theo điều kiện tổ chức thi công hoặc theo kinh nghiệm của chuyên gia hoặc các tổ chức chuyên môn.

- Trường hợp thay đổi do tăng hoặc giảm công suất máy thi công thì điều chỉnh theo nguyên tắc: công suất tăng thì giảm trị số và ngược lại.

PHỤ LỤC SỐ 6

PHƯƠNG PHÁP LẬP GIÁ XÂY DỰNG CÔNG TRÌNH
(Kèm theo Thông tư số 04/2010/TT-BXD ngày 26/5/2010 của Bộ Xây dựng)

Giá xây dựng công trình bao gồm đơn giá xây dựng công trình và giá xây dựng tổng hợp. Đơn giá xây dựng công trình là chỉ tiêu kinh tế - kỹ thuật, bao gồm toàn bộ chi phí trực tiếp cần thiết về vật liệu, nhân công và máy thi công để hoàn thành một đơn vị khối lượng công tác xây dựng. Giá xây dựng tổng hợp là chỉ tiêu kinh tế - kỹ thuật bao gồm toàn bộ chi phí cần thiết để hoàn thành một một nhóm loại công tác xây dựng, đơn vị kết cấu, bộ phận của công trình.

1. Phương pháp lập đơn giá xây dựng công trình trên cơ sở hệ thống định mức dự toán xây dựng của công trình và các yếu tố chi phí có liên quan theo giá thị trường.

1.1. Cơ sở lập đơn giá xây dựng công trình

Cơ sở lập đơn giá xây dựng công trình:

- Danh mục các công tác xây dựng của công trình cần lập đơn giá;

- Định mức dự toán xây dựng theo danh mục cần lập đơn giá;

- Giá vật liệu (chưa bao gồm thuế giá trị tăng) đến hiện trường công trình;

- Giá nhân công của công trình;

- Giá ca máy và thiết bị thi công của công trình (hoặc giá thuê máy và thiết bị thi công).

1.2. Lập đơn giá xây dựng công trình

1.2.1. Xác định chi phí vật liệu (VL)

Chi phí vật liệu được xác định theo công thức:

(6.1)

Trong đó:

- Di: lượng vật liệu thứ i (i=1¸n) tính cho một đơn vị khối lượng công tác xây dựng trong định mức dự toán xây dựng công trình;

- GVLi: giá của một đơn vị vật liệu thứ i (i=1¸n) được xác định phù hợp với tiêu chuẩn, chủng loại và chất lượng vật liệu sử dụng cho công trình xây dựng trên trị trường do tổ chức có chức năng cung cấp, báo giá của nhà sản xuất, thông tin giá của nhà cung cấp hoặc giá của loại vật liệu có tiêu chuẩn, chất lượng tương tự đã và đang được sử dụng ở công trình khác và được tính đến hiện trường công trình;

Trường hợp giá vật liệu chưa được tính đến hiện trường công trình thì giá vật liệu đến hiện trường công trình được xác định theo hướng dẫn tại mục 1.2.4 của phụ lục này.

- KVL: hệ số tính chi phí vật liệu khác so với tổng chi phí vật liệu chủ yếu xác định trong định mức dự toán xây dựng công trình.

Đối với công trình sử dụng nguồn vốn ODA cần sử dụng những loại vật liệu mà thị trường trong nước không có thì giá các loại vật liệu, sản phẩm xây dựng nhập khẩu xác định theo giá thị trường phù hợp với tiêu chuẩn chất lượng và xuất xứ hàng hóa.

1.2.2. Xác định chi phí nhân công (NC)

Chi phí nhân công được xác định theo công thức:

NC = B x gNC (6.2)

Trong đó:

- B: lượng hao phí lao động tính bằng ngày công trực tiếp theo cấp bậc bình quân cho một đơn vị khối lượng công tác xây dựng trong định mức dự toán xây dựng công trình;

- gNC: đơn giá ngày công của công nhân trực tiếp xây dựng được xác định theo mặt bằng thị trường lao động phổ biến của từng khu vực, tỉnh, thành phố.

Riêng đối với công trình sử dụng vốn ngân sách nhà nước thực hiện theo phương thức chỉ định thầu thì có thể sử dụng phương pháp xác định mức đơn giá ngày công của công nhân trực tiếp xây dựng (gNC) trên cơ sở lương tối thiểu vùng, lương cấp bậc, các khoản phụ cấp lương; khoản lương phụ tính bằng 12% lương cơ bản; một số chi phí có thể khoán trực tiếp cho người lao động tính bằng 4% lương cơ bản; các phụ cấp khác nếu có.

Đối với công trình sử dụng nguồn vốn ODA có những công việc phải sử dụng nhân công nước ngoài (công việc đòi hỏi kỹ thuật đặc biệt hoặc các công việc phải có giám sát, kiểm tra) đơn giá ngày công được xác định theo tiền lương nhân công có chức danh tương đương tại các nước trong khu vực hoặc các công trình tương tự đã và đang thực hiện ở Việt Nam.

1.2.3. Xác định chi phí máy thi công (MTC)

Chi phí máy thi công được xác định bằng công thức sau:

(6.3)

Trong đó:

- Mi: lượng hao phí ca máy của loại máy, thiết bị thi công chính thứ i (i=1¸n) tính cho một đơn vị khối lượng công tác xây dựng trong định mức dự toán xây dựng công trình;

- giMTC: giá ca máy của loại máy, thiết bị thi công chính thứ i (i=1¸n) theo bảng giá ca máy và thiết bị thi công của công trình hoặc giá thuê máy xác định theo hướng dẫn của Bộ Xây dựng;

- KMTC : hệ số tính chi phí máy khác (nếu có) so với tổng chi phí máy, thiết bị thi công chủ yếu xác định trong định mức dự toán xây dựng công trình.

Đối với công trình sử dụng nguồn vốn ODA cần sử dụng những loại máy đặc biệt mà ở Việt Nam chưa có, cần tạm nhập khẩu để thi công xây dựng công trình thì giá ca máy xác định theo giá thuê máy trên thị trường khu vực hoặc giá ca máy đã và đang thực hiện có tính chất tương tự ở Việt Nam.

Đơn giá xây dựng công trình nói trên chỉ bao gồm chi phí vật liệu, chi phí nhân công, chi phí máy thi công gọi là đơn giá xây dựng công trình không đầy đủ.

Đơn giá xây dựng công trình đầy đủ bao gồm chi phí vật liệu, chi phí nhân công, chi phí máy thi công, trực tiếp phí khác, chi phí chung và thu nhập chịu thuế tính trước.

1.2.4. Phương pháp xác định giá vật liệu đến hiện trường công trình (Gvl)

Giá vật liệu đến hiện trường công trình được xác định theo công thức:

Gvl = Gcct + Cht (6.4)

Trong đó :

- Gcct: giá vật liệu đến công trình;

- Cht: chi phí tại hiện trường bao gồm: bốc xếp, vận chuyển trong nội bộ công trình, hao hụt bảo quản tại kho, bãi.

Giá vật liệu đến công trình được xác định bằng công thức:

Gcct = Gg+ Cvc (6.5)

Trong đó:

- Gg: giá vật liệu gốc;

- Cvc: chi phí vận chuyển đến công trình (bao gồm cả chi phí trung chuyển, nếu có).

1.2.4.1 Chi phí vận chuyển đến công trình

Chi phí vận chuyển đến công trình có thể xác định theo phương án, cự ly, loại phương tiện và giá thuê phương tiện vận chuyển hoặc tính trên cơ sở các định mức vận chuyển và các phương pháp khác phù hợp với điều kiện thực tế.

1.2.4.1.1 Chi phí vận chuyển tính theo cước vận chuyển

Chi phí vận chuyển đến công trình theo cước vận chuyển được tính theo công thức:

(6.6)

Trong đó :

- Li: cự ly của cung đường thứ i;

- fi: giá cước vận chuyển trên cung đường thứ i;

- Cctc: chi phí trung chuyển (nếu có);

- Cltk: chi phí lưu thông khác.

+ Giá cước vận chuyển có thể dựa vào công bố của các địa phương, giá thị trường, báo giá của đơn vị vận tải đảm bảo được khối lượng, tiến độ của công trình;

+ Chi phí trung chuyển vật liệu được tính khi có thay đổi phương thức hoặc phương tiện vận chuyển, bao gồm chi phí bốc xếp và hao hụt trung chuyển. Chi phí hao hụt trung chuyển được tính theo định mức tỉ lệ trên giá vật liệu gốc trên cơ sở định mức vật tư do Bộ Xây dựng công bố;

+ Chi phí lưu thông khác: là những chi phí cho việc buộc, kê, che chắn, lệ phí cầu đường,...

Chi phí vận chuyển đến công trình tính theo cước vận chuyển sử dụng Bảng 6.1

1.2.4.1.2 Chi phí vận chuyển tính trên cơ sở các định mức vận chuyển

Chi phí vận chuyển có thể được tính toán trên cơ sở sử dụng những định mức vận chuyển phù hợp trong định mức dự toán xây dựng công trình, giá nhân công và ca máy công trình , theo công thức sau:

Cvc = (Mi:x giMTC )+ Cttc + Cltk (6.7)

Trong đó:

- Mi: lượng hao phí ca máy của loại máy dùng vận chuyển;

- giMTC: giá ca máy của loại máy dùng vận chuyển;

- Cttc và Cltk: như trong mục 1.2.4.1.1.

Ví dụ xác định chi phí vận chuyển theo định mức vận chuyển:

Xác định chi phí vận chuyển khối lượng 100m3 cát xây dựng với cự ly vận chuyển 50km thì có thể sử dụng định mức vận chuyển đất bằng ô tô tự đổ 12 tấn được tính toán như sau:

- Hao phí ca máy trong phạm vi 1 km đầu: 0,610 ca

- Hao phí ca máy cho 6 km tiếp theo: 6 x 0,171 ca

- Hao phí ca máy cho 43 km (ngoài 7 km): 43 x 0,106 ca

Tổng cộng hao phí ca máy: 6,194 ca

Số ca máy nhân với đơn giá ca máy công trình (hoặc giá ca máy địa phương công bố) sẽ xác định được chi phí vận chuyển bằng ô tô tự đổ cho cự ly 50 km đến công trình.

Chi phí ca máy cho vận chuyển cần xác định đúng cho thời điểm tính, khi có biến động về giá cần có sự diều chỉnh phù hợp. Thí dụ khi giá ca máy điều chỉnh với hệ số 1,2 thì chi phí cũng được điều chỉnh trên cơ sở hệ số này.

Giá ca máy ô tô tự đổ (sau điều chỉnh) là: 1.157.110 đồng/ca

Chi phí vận chyển bằng ô tô cho 100 m3 cát đoạn đường 50 km là:

6,194 ca x 1.157.110 đồng/ca = 7.167.139 đồng

Trường hợp những vật liệu tính theo đơn vị tính khác thì có thể sử dụng trọng lượng riêng để tính chuyển đơn vị và vận dụng định mức vận chuyển cho phù hợp.

Nếu một loại vật liệu phải mua ở nhiều nguồn khác nhau thì giá vật liệu đến công trình bình quân (Gcctbq ) được xác định bằng công thức:

(6.8)

Trong đó:

- Gccti: giá vật liệu đến công trình từ nguồn i;

- Ti: khối lượng vật liệu mua từ nguồn i.

1.2.4.1 Chi phí tại hiện trường (Cht )

Chi phí tại hiện trường bao gồm chi phí bốc xếp (Cbx), chi phí vận chuyển trong nội bộ công trình (Cvcht), chi phí hao hụt bảo quản (Chh) và được xác định theo công thức sau:

Cht = Cbx + Cvcht + Chh (6.9)

Chi phí bốc xếp tính trên cơ sở định mức lao động bốc xếp và đơn giá nhân công công trình; Chi phí vận chuyển bằng phương tiện thô sơ trong nội bộ công trình tính bình quân trong phạm vi 300m trên cơ sở định mức lao động vận chuyển vật liệu bằng phương tiện thô sơ và đơn giá nhân công xây dựng công trình;

Chi phí hao hụt bảo quản vật liệu tại kho, bãi công trường được tính theo phần trăm (%) so với giá vật liệu đến hiện trường.

Nội dung, trình tự tính toán giá vật liệu đến hiện trường công trình được xác định theo các Bảng 6.1, 6.2 và 6.3 như sau:

Bảng 6.1. TÍNH CHI PHÍ VẬN CHUYỂN

Stt | Loại vật liệu | Đơn vị tính | Nguồn mua | Phương tiện vận chuyển | Cự ly của cung đường với cấp đường tương ứng |  | Giá cước theo cấp đường (đ/T.km) | Chi phí vận chuyển
 |  |  |  |  | Cự ly (km) | Cấp đường
[1] | [2] | [3] | [4] | [5] | [6] | [7] | [8] | [9] = å ( [6] x [8])
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |

BẢNG 6.2. TÍNH GIÁ VẬT LIỆU ĐẾN CHÂN CÔNG TRÌNH

Stt | Loại vật liệu | Đơn vị tính | Giá gốc | Chi phí vận chuyển | Chi phí trung chuyển (nếu có) |  |  |  | Giá vật liệu đến chân công trình
 |  |  |  |  | Bốc xếp | Hao hụt trung chuyển |  | Cộng chi phí trung chuyển
 |  |  |  |  |  | Định mức (%) | Thành tiền
[1] | [2] | [3] | [4] | [5] | [6] | [7] | [8] = [4] x [7] | [9] = [6]+[8] | [10] = [4]+[5]+[9]
1 |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |  |

Ghi chú:

- Cột [5]: lấy theo giá trị cột [9] tại Bảng 6.1;

- Cột [6] = (Định mức lao động bốc xếp) x (Đơn giá nhân công xây dựng công trình).

Bảng 6.3. TÍNH GIÁ VẬT LIỆU XÂY DỰNG ĐẾN HIỆN TRƯỜNG CÔNG TRÌNH

Stt | Loại vật liệu | Đơn vị tính | Giá vật liệu đến chân công trình | Chi phí tại hiện trường |  |  |  | Giá vật liệu đến hiện trường công trình
 |  |  |  | Chi phí bốc xếp | Chi phí hao hụt bảo quản | Chi phí vận chuyển trong nội bộ công trình | Cộng chi phí tại hiện trường
[1] | [2] | [3] | [4] | [5] | [6] = [4] x Định mức tỷ lệ | [7] | [8] = [5]+[6]+[7] | [9] = [4]+[8]
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |

Ghi chú

- Cột [4]: lấy theo kết quả tình toán từ cột [10] tại Bảng 6.2;

- Cột [5] = (Định mức lao động bốc xếp) x (Đơn giá nhân công xây dựng công trình);

- Cột [7] = (Định mức lao động vận chuyển trong phạm vi 300m) x (Đơn giá nhân công xây dựng công trình).

2. Phương pháp lập giá xây dựng tổng hợp công trình

2.1. Cơ sở lập giá xây dựng tổng hợp

- Danh mục nhóm loại công tác xây dựng, đơn vị kết cấu, bộ phận của công trình;

- Đơn giá xây dựng công trình tương ứng với nhóm loại công tác, đơn vị kết cấu, bộ phận của công trình.

2.2. Lập giá xây dựng tổng hợp

- Bước 1. Xác định danh mục nhóm loại công tác xây lắp, đơn vị kết cấu, bộ phận của công trình cần lập giá xây dựng tổng hợp, một số chỉ tiêu kỹ thuật chủ yếu, đơn vị tính và nội dung thành phần công việc phù hợp.

- Bước 2. Tính khối lượng xây lắp (q) của từng loại công tác xây dựng cấu thành giá xây dựng tổng hợp.

- Bước 3. Xác định chi phí vật liệu (VL), nhân công (NC), máy thi công (M) tương ứng với khối lượng xây dựng (q) của từng loại công tác xây lắp cấu thành giá xây dựng tổng hợp theo công thức:

VL = q x vl ; NC = q x nc ; M = q x m (6.10)

- Bước 4. Tổng hợp kết quả theo từng khoản mục chi phí trong giá xây dựng tổng hợp theo công thức:

(6.11)

Trong đó:

- VLi, NCi, Mi : là chi phí vật liệu, chi phí nhân công và chi phí máy thi công của công tác xây dựng thứ i (i=1¸n) cấu thành trong giá xây dựng tổng hợp.

Giá xây dựng tổng hợp có thể lập thành giá đầy đủ, bao gồm chi phí vật liệu, nhân công, máy thi công và chi phí trực tiếp khác, chi phí chung và thu nhập chịu thuế tính trước.

PHỤ LỤC SỐ 7

MẪU BÁO CÁO KẾT QUẢ THẨM ĐỊNH / THẨM TRA TỔNG MỨC ĐẦU TƯ, DỰ TOÁN CÔNG TRÌNH
(Kèm theo Thông tư số 04/2010/TT-BXD ngày 26/5/2010 của Bộ Xây dựng)

1. Báo cáo kết quả thẩm định / thẩm tra tổng mức đầu tư

Báo cáo kết quả thẩm định / thẩm tra tổng mức đầu tư được tổng hợp như mẫu 7.1 sau đây.

Mẫu 7.1. Báo cáo kết quả thẩm định / thẩm tra tổng mức đầu tư

ĐƠN VỊ THẨM ĐỊNH / THẨM TRA ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ---------
(Số hiệu văn bản) V/v: thẩm định / thẩm tra tổng mức đầu tư ................................................ | ….., ngày ….. tháng ….. năm …..

BÁO CÁO KẾT QUẢ THẨM ĐỊNH / THẨM TRA

TỔNG MỨC ĐẦU TƯ

Dự án: .................................................................................

Địa điểm: ..................................................................................................

Kính gửi: ………………………………………………

Thực hiện nhiệm vụ của (người quyết định đầu tư) giao (đối với đơn vị đầu mối thực hiện nhiệm vụ thẩm định) hoặc theo đề nghị của (người quyết định đầu tư / chủ đầu tư) (đối với đơn vị tư vấn thẩm tra) về việc thẩm định / thẩm tra tổng mức đầu tư (tên dự án). Sau khi nghiên cứu hồ sơ (tên đơn vị thẩm định / thẩm tra) có ý kiến như sau:

1. Khái quát về dự án

- Tên dự án, công trình; địa điểm xây dựng, quy mô,... công trình;

- Chủ đầu tư; các đơn vị tư vấn khảo sát, lập dự án,...;

- Quá trình thực hiện công tác chuẩn bị đầu tư.

2. Các cơ sở pháp lý và tài liệu sử dụng trong thẩm định / thẩm tra

- Luật xây dựng;

- Nghị định về quản lý dự án đầu tư xây dựng công trình;

- Nghị định về lập và quản lý chi phí đầu tư xây dựng công trình;

- Thông tư về lập và quản lý chi phí đầu tư xây dựng công trình;

- (Các văn bản khác có liên quan của nhà nước, của các Bộ, ngành, địa phương, …).

3. Nhận xét về chất lượng hồ sơ tổng mức đầu tư

- Nhận xét về phương pháp lập tổng mức đầu tư được lựa chọn tính toán;

- Nhận xét về các cơ sở để xác định các khoản mục chi phí trong trong tổng mức đầu tư;

- Kết luận về đủ hay không đủ điều kiện thẩm định / thẩm tra.

4. Nguyên tắc thẩm định / thẩm tra

- Về sự phù hợp của phương pháp xác định tổng mức đầu tư với đặc điểm, tính chất kỹ thuật và yêu cầu công nghệ của dự án đầu tư xây dựng công trình;

- Về tính đầy đủ, hợp lý và phù hợp với yêu cầu thực tế thị trường của các khoản mục chi phí trong tổng mức đầu tư;

- Về giá trị tổng mức đầu tư.

5. Kết quả thẩm định / thẩm tra

Dựa vào các căn cứ và nguyên tắc nêu trên thì giá trị tổng mức đầu tư (tên dự án) sau thẩm định / thẩm tra như sau:

Stt | Nội dung chi phí | Giá trị đề nghị | Giá trị thẩm tra | Tăng, giảm
1 | Chi phí xây dựng |  |  |
2 | Chi phí thiết bị |  |  |
3 | Chi phí bồi thường, hỗ trợ và tái định cư |  |  |
4 | Chi phí quản lý dự án |  |  |
5 | Chi phí tư vấn đầu tư xây dựng |  |  |
6 | Chi phí khác |  |  |
7 | Chi phí dự phòng |  |  |
 | Tổng cộng |  |  |

(có phụ lục chi tiết kèm theo)

Nguyên nhân tăng, giảm:

(Nêu và phân tích nguyên nhân tăng giảm đối với những nội dung chi phí tăng, giảm chủ yếu).

7. Kết luận và kiến nghị

NGƯỜI THẨM ĐỊNH / THẨM TRA - (ký, họ tên) - (ký, họ tên) - (ký, họ tên) - ... |  | NGƯỜI KIỂM TRA (ký, họ tên) Chứng chỉ KS định giá XD hạng ....., số .....
Nơi nhận - - - - … | THỦ TRƯỞNG ĐƠN VỊ THẨM ĐỊNH / THẨM TRA (ký tên, đóng dấu)

2. Báo cáo thẩm định / thẩm tra dự toán công trình

Báo cáo kết quả thẩm định / thẩm tra dự toán công trình được tổng hợp như mẫu 7.2 sau đây.

Mẫu 7.2. Báo cáo kết quả thẩm định / thẩm tra dự toán công trình

ĐƠN VỊ THẨM ĐỊNH / THẨM TRA ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ---------
(Số hiệu văn bản) V/v: thẩm định / thẩm tra dự toán công trình ................................................ | ….., ngày ….. tháng ….. năm …..

BÁO CÁO KẾT QUẢ THẨM ĐỊNH / THẨM TRA

DỰ TOÁN CÔNG TRÌNH

Công trình: .................................................................................

Địa điểm: ..................................................................................................

Kính gửi: ………………………………………………

Thực hiện nhiệm vụ của (chủ đầu tư) giao (đối với trường hợp chủ đầu tư tự thẩm định) hoặc theo đề nghị của (chủ đầu tư) hoặc theo hợp đồng kinh tế (số hiệu hợp đồng) (đối với đơn vị tư vấn thẩm tra) về việc thẩm định / thẩm tra dự toán công trình (tên công trình). Sau khi nghiên cứu hồ sơ (tên đơn vị thẩm định / thẩm tra) có ý kiến như sau:

1. Căn cứ thẩm định / thẩm tra

- Nghị định về quản lý dự án đầu tư xây dựng công trình;

- Nghị định về lập và quản lý chi phí đầu tư xây dựng công trình;

- Thông tư về lập và quản lý chi phí đầu tư xây dựng công trình;

- (Các văn bản khác có liên quan của nhà nước, của các Bộ, ngành, địa phương, …).

2. Giới thiệu chung về công trình

- Tên công trình;

- Chủ đầu tư;

- Các đơn vị tư vấn lập thiết kế, lập dự toán công trình;

3. Nhận xét về chất lượng hồ sơ dự toán công trình

- Nhận xét về thiết kế, phương pháp lập dự toán được lựa chọn;

- Nhận xét về các cơ sở để xác định các khoản mục chi phí trong trong dự toán công trình;

- Kết luận về đủ hay không đủ điều kiện thẩm định / thẩm tra.

4. Nguyên tắc thẩm định / thẩm tra

- Về sự phù hợp giữa khối lượng chủ yếu của dự toán với khối lượng thiết kế;

- Về tính đúng đắn, hợp lý của việc áp dụng, vận dụng đơn giá xây dựng công trình, định mức chi phí tỷ lệ, dự toán chi phí tư vấn và dự toán các khoản mục chi phí khác trong dự toán công trình;

- Về giá trị dự toán công trình.

5. Kết quả thẩm định / thẩm tra

Dựa vào các căn cứ và nguyên tắc nêu trên thì giá trị (dự toán công trình) sau thẩm định / thẩm tra như sau:

Stt | Nội dung chi phí | Giá trị đề nghị | Giá trị thẩm tra | Tăng, giảm
1 | Chi phí xây dựng |  |  |
2 | Chi phí thiết bị |  |  |
3 | Chi phí quản lý dự án |  |  |
4 | Chi phí tư vấn đầu tư xây dựng |  |  |
5 | Chi phí khác |  |  |
6 | Chi phí dự phòng |  |  |
 | Tổng cộng |  |  |

(có phụ lục chi tiết kèm theo)

Nguyên nhân tăng, giảm:

(Nêu và phân tích nguyên nhân tăng giảm đối với những nội dung chi phí tăng, giảm chủ yếu).

7. Kết luận và kiến nghị

NGƯỜI THẨM ĐỊNH / THẨM TRA - (ký, họ tên) - (ký, họ tên) - (ký, họ tên) - ... |  | NGƯỜI KIỂM TRA (ký, họ tên) Chứng chỉ KS định giá XD hạng ....., số .....
Nơi nhận - - - - … | THỦ TRƯỞNG ĐƠN VỊ THẨM ĐỊNH / THẨM TRA (ký tên, đóng dấu)

PHỤ LỤC SỐ 8

MẪU TRÌNH PHÊ DUYỆT ĐỊNH MỨC DỰ TOÁN MỘT SỐ CÔNG TÁC XÂY DỰNG ĐIỀU CHỈNH, XÂY DỰNG MỚI SỬ DỤNG ĐỂ LẬP ĐƠN GIÁ XÂY DỰNG TRONG CÁC GÓI THẦU SỬ DỤNG VỐN NGÂN SÁCH NHÀ NƯỚC ÁP DỤNG HÌNH THỨC CHỈ ĐỊNH THẦU THEO QUY ĐỊNH TẠI KHOẢN 6 ĐIỀU 13 NGHỊ ĐỊNH SỐ 112/2009/NĐ-CP
(Kèm theo Thông tư số 04/2010/TT-BXD ngày 26/5/2010 của Bộ Xây dựng)

(Chủ đầu tư) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ---------
Số hiệu văn bản V/v: điều chỉnh, xây dựng mới định mức dự toán xây dựng công trình | ….., ngày ….. tháng ….. năm …..

TỜ TRÌNH

ĐỊNH MỨC DỰ TOÁN MỘT SỐ CÔNG TÁC XÂY DỰNG ĐIỀU CHỈNH, XÂY DỰNG MỚI SỬ DỤNG ĐỂ LẬP ĐƠN GIÁ XÂY DỰNG CÔNG TRÌNH …..

Kính gửi: (NGƯỜI QUYẾT ĐỊNH ĐẦU TƯ)

Căn cứ vào đặc điểm tính chất của công trình xây dựng, trên cơ sở hệ thống định mức dự toán xây dựng công trình đã được các cơ quan có thẩm quyền công bố, để thực hiện khoản 6 Điều 13 của Nghị định số 112/2009/NĐ-CP ngày 14/12/2009 của Chính phủ, (chủ đầu tư) xin kính trình định mức dự toán một số công tác xây dựng của công trình … bao gồm …. mức, trong đó điều chỉnh định mức dự toán xây dựng công trình đã được công bố là ... mức và xây dựng mới định mức dự toán xây dựng công trình là … mức như Phụ lục kèm theo tờ trình này.

Kính đề nghị (người quyết định đầu tư) xem xét quyết định để làm cơ sở cho việc xác định đơn giá xây dựng công trình theo quy định.

Nơi nhận

- Như trên;

- Lưu.

(CHỦ ĐẦU TƯ)

(ký tên, đóng dấu)

PHỤ LỤC

(kèm theo tờ trình số ….. ngày …… của …..)

ĐỊNH MỨC DỰ TOÁN MỘT SỐ CÔNG TÁC XÂY DỰNG ĐƯỢC ĐIỀU CHỈNH, XÂY DỰNG MỚI SỬ DỤNG ĐỂ LẬP ĐƠN GIÁ XÂY DỰNG CÔNG TRÌNH …..

1. Định mức dự dự toán một số công tác xây dựng cần điều chỉnh

1.1. Tên công tác: ……………………………………………………………….

- Thành phần công việc:

- Bảng định mức:

Đơn vị tính: …

Mã hiệu | Công tác xây dựng | Thành phần hao phí | Đơn vị | Định mức
 |  |  |  | Đã được công bố | Điều chỉnh
 |  | Vật liệu |  |  |
 |  | Nhân công |  |  |
 |  | Bậc … |  |  |
 |  | Máy thi công |  |  |

1.2. Tên công tác: ……………………………………………………………….……….…

2. Định mức dự toán một số công tác xây dựng bổ sung mới

2.1. Tên công tác: …………………………………………………………….…

- Thành phần công việc:

- Bảng định mức:

Đơn vị tính: …

Mã hiệu | Công tác xây dựng | Thành phần hao phí | Đơn vị | Định mức
 |  | Vật liệu |  |
 |  | Nhân công |  |
 |  | Bậc … |  |
 |  | Máy thi công |  |

2.2. Tên công tác: ……………………………………………………………….………………


TT 2010 - 05 dao tao boi duong nghiep vu dinh gia xd

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 05/2010/TT-BXD | Hà Nội, ngày 26 tháng 05 năm 2010

THÔNG TƯ

HƯỚNG DẪN VỀ ĐÀO TẠO BỒI DƯỠNG NGHIỆP VỤ ĐỊNH GIÁ XÂY DỰNG VÀ CẤP CHỨNG CHỈ KỸ SƯ ĐỊNH GIÁ XÂY DỰNG

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;
Căn cứ Nghị định số 112/2009/NĐ-CP ngày 14/12/2009 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình;
Bộ Xây dựng hướng dẫn về đào tạo bồi dưỡng nghiệp vụ định giá xây dựng và cấp chứng chỉ kỹ sư định giá xây dựng như sau:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn hoạt động đào tạo bồi dưỡng nghiệp vụ đánh giá xây dựng và cấp chứng chỉ kỹ sư định giá xây dựng theo quy định tại Nghị định số 112/2009/NĐ-CP ngày 14/12/2009 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình.

Điều 2. Đối tượng áp dụng

1. Các tổ chức, cá nhân có liên quan trong hoạt động đào tạo bồi dưỡng nghiệp vụ định giá xây dựng và cấp chứng chỉ kỹ sư định giá xây dựng; các cơ quan quản lý nhà nước về xây dựng.

2. Chứng chỉ kỹ sư định giá xây dựng cấp cho cá nhân là công dân Việt Nam, người Việt Nam định cư ở nước ngoài, người nước ngoài có nguyện vọng và có đủ điều kiện theo quy định tại Điều 20 Nghị định số 112/2009/NĐ-CP ngày 14/12/2009 của Chính phủ.

Chương 2.

ĐIỀU KIỆN NĂNG LỰC, ĐĂNG KÝ, THẨM ĐỊNH VÀ CÔNG NHẬN CƠ SỞ ĐÀO TẠO BỒI DƯỠNG NGHIỆP VỤ ĐỊNH GIÁ XÂY DỰNG

Điều 3. Điều kiện để được công nhận là cơ sở đào tạo

1. Để được xem xét, công nhận là cơ sở đào tạo bồi dưỡng nghiệp vụ định giá xây dựng ngoài việc phải đáp ứng đủ yêu cầu theo quy định tại khoản 1 Điều 23 Nghị định 112/2009/NĐ-CP ngày 14/12/2009 của Chính phủ, các cơ sở đào tạo còn phải đáp ứng các điều kiện cụ thể sau:

a) Cơ sở vật chất phục vụ đào tạo bồi dưỡng nghiệp vụ định giá xây dựng: đảm bảo các phòng học có quy mô, tiện nghi phù hợp với số lượng học viên và các phương tiện, thiết bị đáp ứng yêu cầu giảng dạy, học tập.

b) Tài liệu giảng dạy:

- Nội dung tài liệu giảng dạy do cơ sở đào tạo bồi dưỡng nghiệp vụ định giá xây dựng biên soạn phải phù hợp với chương trình khung theo quy định tại Phụ lục số 1 ban hành kèm theo Thông tư này;

- Tài liệu giảng dạy phải ghi tên của cơ sở đào tạo bồi dưỡng nghiệp vụ định giá xây dựng, được in, đóng thành quyển;

- Có tối thiểu 3 bộ đề kiểm tra trắc nghiệm của chương trình đào tạo bồi dưỡng nghiệp vụ định giá xây dựng.

c) Giảng viên: các giảng viên tham gia giảng dạy phải có trình độ từ đại học trở lên. Mẫu kê khai danh sách và thông tin về đội ngũ giảng viên theo quy định tại Phụ lục số 2 ban hành kèm theo Thông tư này.

d) Quản lý đào tạo:

- Có bộ máy quản lý đáp ứng được yêu cầu về chuyên môn và nghiệp vụ để tổ chức các khóa bồi dưỡng; lưu trữ hồ sơ học viên, hồ sơ tài liệu liên quan tới công tác đào tạo bồi dưỡng nghiệp vụ định giá xây dựng;

- Có quy trình quản lý và kiểm soát chất lượng công tác đào tạo bồi dưỡng nghiệp vụ định giá xây dựng;

- Có người phụ trách khóa học có kinh nghiệm trong việc tổ chức các khóa đào tạo bồi dưỡng hoặc tập huấn nghiệp vụ về các lĩnh vực liên quan đến hoạt động xây dựng.

Điều 4. Hồ sơ đăng ký

1. Đăng ký: các cơ sở có nhu cầu đào tạo bồi dưỡng nghiệp vụ định giá xây dựng và đáp ứng được điều kiện nêu tại Điều 3 của Thông tư này lập hồ sơ trình Bộ Xây dựng để được xem xét, công nhận là cơ sở bồi dưỡng nghiệp vụ định giá xây dựng.

2. Hồ sơ đăng ký gồm:

a) Văn bản đề nghị được công nhận là cơ sở đào tạo bồi dưỡng nghiệp vụ định giá xây dựng, trong đó cần thể hiện các thông tin liên quan đến cơ sở đào tạo như: người đại diện theo pháp luật, địa chỉ liên hệ, số điện thoại, email, website.

b) Hồ sơ pháp lý: bản sao Giấy chứng nhận đăng ký kinh doanh hoặc Quyết định thành lập đối với các cơ sở không có Giấy chứng nhận đăng ký kinh doanh hoặc Quy định chức năng nhiệm vụ hoặc đăng ký hoạt động khoa học.

c) Danh sách giảng viên (Có tờ khai về trình độ chuyên môn, kinh nghiệm thực tế trong hoạt động nghề nghiệp) kèm theo hợp đồng giảng dạy hoặc hợp đồng lao động.

d) Tài liệu giảng dạy do cơ sở đào tạo bồi dưỡng nghiệp vụ định giá xây dựng biên soạn phù hợp với chương trình khung theo quy định và tối thiểu có 3 bộ đề kiểm tra trắc nghiệm.

đ) Các tài liệu thuyết minh của cơ sở đào tạo thể hiện việc đáp ứng điều kiện nêu tại Điều 3 của Thông tư này.

Điều 5. Thẩm định và công nhận cơ sở đào tạo

1. Thẩm định: Bộ Xây dựng thành lập Hội đồng để thẩm định hồ sơ đăng ký của cơ sở đào tạo. Trước khi họp Hội đồng, Bộ Xây dựng có thể tổ chức kiểm tra trực tiếp năng lực của cơ sở đào tạo theo nội dung quy định tại Điều 3 của Thông tư này.

2. Công nhận: căn cứ kết quả thẩm định, Bộ Xây dựng quyết định công nhận cơ sở đào tạo đủ điều kiện tổ chức đào tạo bồi dưỡng nghiệp vụ định giá xây dựng và đưa lên Website của Bộ Xây dựng.

Chương 3.

TỔ CHỨC BỒI DƯỠNG VÀ CẤP CHỨNG NHẬN BỒI DƯỠNG NGHIỆP VỤ ĐỊNH GIÁ XÂY DỰNG

Điều 6. Tổ chức đào tạo bồi dưỡng nghiệp vụ định giá xây dựng

1. Cơ sở đào tạo thực hiện các quy định về tổ chức đào tạo bồi dưỡng nghiệp vụ như sau:

a) Thông báo tuyển sinh, yêu cầu đối với học viên, chương trình và nội dung khóa bồi dưỡng, thời gian, địa điểm, kinh phí và các thông tin cần thiết khác.

b) Bảy (07) ngày trước ngày khai giảng mỗi khóa đào tạo bồi dưỡng phải gửi văn bản thông báo về Sở Xây dựng nơi dự kiến tổ chức khóa học về: địa điểm, thời gian, số lượng học viên, giảng viên tham gia khóa đào tạo bồi dưỡng. Trường hợp có thay đổi kế hoạch thì cơ sở đào tạo phải thông báo kịp thời về Sở Xây dựng nơi dự kiến tổ chức khóa học.

c) Phổ biến nội quy, quy định của khóa học và cung cấp đầy đủ tài liệu của khóa học cho học viên trong ngày khai giảng.

d) Tổ chức giảng dạy và học tập theo chương trình đảm bảo về nội dung và thời gian không ít hơn 56 tiết cho mỗi khóa bồi dưỡng; đảm bảo giảng viên lên lớp đúng như danh sách đã đăng ký; tổ chức kiểm soát thời gian học của học viên.

đ) Tổ chức thi, kiểm tra và đánh giá, xếp loại kết quả học tập để cấp chứng nhận cho học viên.

e) Lấy ý kiến đóng góp của học viên về khóa học.

g) Gửi Quyết định cấp chứng nhận và danh sách học viên được cấp chứng nhận, báo cáo việc thực hiện kế hoạch thay đổi (nếu có) về Sở Xây dựng nơi tổ chức khóa học trong thời gian không quá 7 ngày kể từ ngày kết thúc khóa học.

2. Các khóa đào tạo bồi dưỡng nghiệp vụ định giá xây dựng phải được tổ chức tập trung; đảm bảo đủ thời gian, nội dung theo quy định của chương trình khung. Khuyến khích cơ sở đào tạo mở rộng nội dung của từng chuyên đề và bổ sung thêm các chuyên đề nâng cao cho khóa học. Số lượng học viên không được quá 150 học viên cho 01 lớp học để đảm bảo chất lượng giảng dạy và học tập.

3. Trường hợp đã có chứng nhận của các chương trình đào tạo bồi dưỡng nghiệp vụ khác thì học viên được miễn tham dự các chuyên đề đã học tại các chương trình đào tạo bồi dưỡng nêu trên với điều kiện nội dung và thời lượng là tương đương so với quy định tại Thông tư này. Cơ sở đào tạo kiểm tra, lưu giữ bản sao chứng nhận của học viên và chịu trách nhiệm đối với quyết định cho phép học viên được miễn các chuyên đề này.

4. Mức thu học phí và việc quản lý, sử dụng học phí do cơ sở đào tạo quyết định trên cơ sở đảm bảo bù đắp được chi phí hợp lý của khóa học.

Điều 7. Hội đồng đánh giá kết quả học tập và xét cấp chứng nhận

Thủ trưởng các cơ sở đào tạo quyết định thành lập Hội đồng đánh giá kết quả học tập, ban hành Quy chế hoạt động của Hội đồng để điều hành công tác tổ chức đào tạo bồi dưỡng, đánh giá kết quả kiểm tra, xếp loại cuối khóa và xét cấp chứng nhận bồi dưỡng nghiệp vụ định giá xây dựng cho học viên.

Điều 8. Cấp chứng nhận đào tạo bồi dưỡng nghiệp vụ định giá xây dựng

1. Học viên tham gia khóa đào tạo bồi dưỡng nghiệp vụ đảm bảo thời gian theo quy định và có kết quả học tập được Hội đồng đánh giá từ đạt yêu cầu trở lên mới được cấp chứng nhận bồi dưỡng nghiệp vụ định giá xây dựng. Cơ sở đào tạo phải có sổ theo dõi, quản lý việc cấp chứng nhận bồi dưỡng nghiệp vụ định giá xây dựng của đơn vị mình.

2. Cơ sở đào tạo có trách nhiệm in, quản lý chứng nhận bồi dưỡng nghiệp vụ định giá xây dựng. Nội dung, hình thức, quy cách của chứng nhận bồi dưỡng nghiệp vụ định giá xây dựng theo mẫu quy định tại Phụ lục số 3 ban hành kèm theo Thông tư này.

Điều 9. Cấp lại chứng nhận đào tạo bồi dưỡng nghiệp vụ định giá xây dựng

1. Người đã được cấp chứng nhận đào tạo bồi dưỡng nghiệp vụ định giá xây dựng có thể đề nghị cơ sở đào tạo cấp lại chứng nhận trong các trường hợp chứng nhận bị rách nát hoặc bị mất.

2. Người xin cấp lại chứng nhận đào tạo bồi dưỡng nghiệp vụ định giá xây dựng phải làm đơn đề nghị kèm theo ảnh gửi đến cơ sở đào tạo và phải nộp chi phí cho cơ sở đào tạo theo quy định.

3. Cơ sở đào tạo đã cấp chứng nhận bồi dưỡng nghiệp vụ lần đầu cho học viên căn cứ hồ sơ gốc để thực hiện cấp lại chứng nhận. Nội dung chứng nhận cấp lại được ghi đúng như bản cấp lần đầu.

Điều 10. Đào tạo bồi dưỡng nâng cao nghiệp vụ quản lý chi phí và cơ chế chính sách đầu tư xây dựng

1. Mục đích: nâng cao kiến thức cho các cá nhân đã có chứng chỉ kỹ sư định giá hạng 2 và là điều kiện để đề nghị cấp chứng chỉ kỹ sư định giá hạng 1.

2. Điều kiện của cơ sở đào tạo: cơ sở đào tạo ngoài việc đáp ứng điều kiện năng lực quy định tại Điều 3 của Thông tư này còn phải đáp ứng các điều kiện sau:

a) Tài liệu: có Tài liệu giảng dạy phù hợp với quy định theo chương trình khung quy định tại Phụ lục số 10 ban hành kèm theo Thông tư này.

b) Giảng viên: có tối thiểu 03 giảng viên trực thuộc là kỹ sư định giá hạng 1 và đã tham gia giảng dạy đào tạo bồi dưỡng nghiệp vụ định giá xây dựng.

c) Thời lượng đào tạo: không ít hơn 14 tiết.

3. Tổ chức đào tạo: cơ sở đào tạo bồi dưỡng nâng cao nghiệp vụ quản lý chi phí và cơ chế chính sách đầu tư xây dựng thực hiện theo các quy định về tổ chức đào tạo bồi dưỡng nâng cao nghiệp vụ; đánh giá kết quả học tập; xét cấp, cấp lại chứng nhận bồi dưỡng nâng cao nghiệp vụ như quy định tại Điều 6, 7, 8, 9 của Thông tư này.

4. Giấy chứng nhận: giấy chứng nhận đào tạo bồi dưỡng nâng cao nghiệp vụ quản lý chi phí và cơ chế chính sách đầu tư xây dựng theo mẫu quy định tại Phụ lục số 11 ban hành kèm theo Thông tư này.

Điều 11. Lưu trữ hồ sơ

Cơ sở đào tạo có trách nhiệm lập hồ sơ lưu trữ sau mỗi khóa học ít nhất là 5 năm để phục vụ cho công tác kiểm tra của các cơ quan nhà nước có thẩm quyền và việc cấp lại giấy chứng nhận cho học viên, bao gồm:

1. Danh sách, hồ sơ nhập học của học viên, quyết định và danh sách học viên được cấp chứng nhận (họ tên, năm sinh, nghề nghiệp, trình độ chuyên môn, địa chỉ liên hệ, nơi thường trú) cho từng khóa học, kết quả điểm kiểm tra có xác nhận của cơ sở đào tạo.

2. Danh sách giảng viên tham gia giảng dạy cho mỗi khóa học bao gồm: họ tên, năm sinh, nghề nghiệp, trình độ chuyên môn, địa chỉ liên hệ, nơi công tác.

3. Sổ gốc ký nhận, quản lý cấp chứng nhận đào tạo bồi dưỡng nghiệp vụ định giá xây dựng, chứng nhận đào tạo bồi dưỡng nâng cao nghiệp vụ quản lý chi phí và cơ chế chính sách đầu tư xây dựng.

Chương 4.

TỔ CHỨC CẤP CHỨNG CHỈ KỸ SƯ ĐỊNH GIÁ XÂY DỰNG

Điều 12. Chứng chỉ kỹ sư định giá xây dựng

1. Chứng chỉ kỹ sư định giá xây dựng gồm các nội dung chủ yếu sau:

a) Số chứng chỉ và lần cấp chứng chỉ.

b) Các thông tin về cá nhân của người được cấp chứng chỉ.

c) Trình độ chuyên môn được đào tạo.

d) Hạng kỹ sư định giá xây dựng.

đ) Trách nhiệm của người được cấp chứng chỉ.

2. Mẫu chứng chỉ kỹ sư định giá xây dựng theo mẫu quy định tại Phụ lục số 4 ban hành kèm theo Thông tư này. Chứng chỉ kỹ sư định giá xây dựng có kích thước 85 mm x 125 mm, bìa cứng màu xanh đậm, trong ruột có 2 trang màu trắng.

3. Cách đánh số chứng chỉ và lần cấp chứng chỉ kỹ sư định giá xây dựng như sau:

a) Số chứng chỉ bao gồm 2 nhóm số:

- Nhóm số thứ nhất: theo số mã điện thoại của địa phương (tỉnh, thành phố trực thuộc Trung ương);

- Nhóm số thứ hai: số thứ tự của chứng chỉ gồm có 4 chữ số.

Hai nhóm số được nối với nhau bằng dấu gạch ngang (-).

b) Lần cấp chứng chỉ kỹ sư định giá xây dựng:

- Cấp lần đầu: ghi là cấp lần đầu;

- Cấp lại: ghi theo số lần cấp lại.

Điều 13. Trình tự, thủ tục cấp chứng chỉ kỹ sư định giá xây dựng

1. Người đề nghị cấp chứng chỉ kỹ sư định giá xây dựng gửi 01 bộ hồ sơ theo quy định tại Điều 14 của Thông tư này tới Sở Xây dựng nơi đăng ký cấp chứng chỉ.

2. Sở Xây dựng tiếp nhận và kiểm tra hồ sơ, yêu cầu bổ sung hồ sơ nếu thiếu hoặc không hợp lệ.

3. Trong thời gian tối đa 10 ngày làm việc, kể từ khi nhận đủ hồ sơ hợp lệ, Sở Xây dựng xem xét cấp chứng chỉ kỹ sư định giá xây dựng theo đúng quy định tại Thông tư này.

4. Việc thu và sử dụng lệ phí cấp chứng chỉ kỹ sư định giá xây dựng thực hiện theo quy định của Bộ Tài chính.

Điều 14. Hồ sơ đề nghị cấp và nâng hạng chứng chỉ kỹ sư định giá xây dựng

1. Hồ sơ đề nghị cấp chứng chỉ kỹ sư định giá xây dựng hạng 2 bao gồm:

a) Đơn đề nghị cấp chứng chỉ kỹ sư định giá xây dựng theo mẫu quy định tại Phụ lục số 5 ban hành kèm theo Thông tư này.

b) 02 ảnh màu cỡ 3x4 chụp trong vòng 6 tháng tính đến ngày đề nghị cấp chứng chỉ.

c) Bản sao có chứng thực (hoặc bản sao nếu có bản gốc để đối chiếu) các văn bằng, giấy chứng nhận đã qua đào tạo, bồi dưỡng nghiệp vụ định giá xây dựng, chứng minh nhân dân hoặc hộ chiếu của người đề nghị cấp chứng chỉ.

d) Bản khai kinh nghiệm công tác chuyên môn liên quan đến hoạt động tư vấn quản lý chi phí đầu tư xây dựng công trình theo mẫu quy định tại Phụ lục số 6 ban hành kèm theo Thông tư này, có xác nhận của cơ quan, tổ chức trực tiếp quản lý hoặc của chủ đầu tư.

2. Hồ sơ đề nghị nâng hạng kỹ sư định giá xây dựng từ hạng 2 lên hạng 1 bao gồm:

a) Đơn đề nghị nâng hạng kỹ sư định giá xây dựng theo mẫu quy định tại Phụ lục số 7 ban hành kèm theo Thông tư này.

b) 02 ảnh màu cỡ 3x4 chụp trong vòng 6 tháng tính đến ngày đề nghị nâng hạng.

c) Bản sao chứng chỉ kỹ sư định giá xây dựng hạng 2 (trừ trường hợp quy định tại khoản 3 Điều 20 Nghị định 112/2009/NĐ-CP ngày 14/12/2009 của Chính phủ).

d) Chứng nhận tham gia khóa đào tạo bồi dưỡng nâng cao nghiệp vụ quản lý chi phí và cơ chế chính sách đầu tư xây dựng.

đ) Bản khai kinh nghiệm công tác chuyên môn liên quan đến hoạt động tư vấn quản lý chi phí đầu tư xây dựng công trình kể từ khi được cấp chứng chỉ kỹ sư định giá xây dựng hạng 2 theo mẫu quy định tại Phụ lục số 6 ban hành kèm theo Thông tư này có xác nhận của cơ quan, tổ chức trực tiếp quản lý hoặc của chủ đầu tư.

3. Hồ sơ đề nghị cấp chứng chỉ kỹ sư định giá hạng 1 khi chưa có chứng chỉ kỹ sư định giá hạng 2 (Đối với các trường hợp đáp ứng quy định tại khoản 3 Điều 20 Nghị định 112/2009/NĐ-CP ngày 14/12/2009 của Chính phủ) bao gồm các tài liệu như quy định tại khoản 1 Điều 14 của Thông tư này.

Điều 15. Cấp lại chứng chỉ kỹ sư định giá xây dựng

1. Chứng chỉ kỹ sư định giá xây dựng được cấp lại trong các trường hợp chứng chỉ bị rách, nát hoặc bị mất.

2. Điều kiện để được cấp lại chứng chỉ kỹ sư định giá xây dựng:

a) Có đơn đề nghị cấp lại chứng chỉ kỹ sư định giá xây dựng theo mẫu quy định tại Phụ lục số 12 ban hành kèm theo Thông tư này;

b) Chứng chỉ cũ đối với trường hợp bị rách nát.

c) Nộp lệ phí theo quy định.

3. Thủ tục cấp lại chứng chỉ:

a) Người xin cấp lại chứng chỉ nộp hồ sơ theo các điều kiện quy định tại khoản 2 Điều này. Cơ quan cấp chứng chỉ xem xét, cấp lại chứng chỉ kỹ sư định giá xây dựng cho các cá nhân đủ điều kiện theo quy định. Thời gian cấp lại trong vòng 10 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ.

b) Nội dung của chứng chỉ cấp lại được ghi đúng như chứng chỉ cũ.

Điều 16. Quyền và nghĩa vụ của người được cấp chứng chỉ kỹ sư định giá xây dựng

1. Người được cấp chứng chỉ kỹ sư định giá xây dựng có các quyền sau:

a) Được thực hiện các công việc tư vấn quản lý chi phí đầu tư xây dựng công trình phù hợp với hạng kỹ sư định giá xây dựng được cấp.

b) Được ký chủ trì trong hồ sơ sản phẩm của các công việc tư vấn quản lý chi phí đầu tư xây dựng công trình.

c) Được thực hiện các quyền khác theo quy định của pháp luật.

2. Người được cấp chứng chỉ kỹ sư định giá xây dựng có các nghĩa vụ sau:

a) Chịu trách nhiệm trước người sử dụng lao động, chủ đầu tư và pháp luật về kết quả hoạt động theo nội dung hợp đồng tư vấn quản lý chi phí đầu tư xây dựng công trình đã ký kết.

b) Hoạt động tư vấn quản lý chi phí đầu tư xây dựng công trình đúng với hạng kỹ sư định giá xây dựng được cấp.

c) Không được cho người khác thuê, mượn chứng chỉ để hành nghề.

d) Không được tự ý tẩy xóa, sửa chữa chứng chỉ.

đ) Không được vi phạm các yêu cầu về đạo đức nghề nghiệp.

e) Hàng năm cung cấp thông tin cho Sở Xây dựng nơi hoạt động tư vấn về các hoạt động có liên quan đến tư vấn quản lý chi phí đầu tư xây dựng công trình sau khi được cấp chứng chỉ. Nội dung thông tin cung cấp theo mẫu quy định tại Phụ lục số 8 ban hành kèm theo Thông tư này.

g) Xuất trình chứng chỉ và chấp hành các yêu cầu về thanh tra, kiểm tra khi các cơ quan có thẩm quyền yêu cầu.

3. Đối với các cá nhân chưa có chứng nhận bồi dưỡng nghiệp vụ định giá xây dựng, chưa có chứng chỉ kỹ sư định giá xây dựng được tham gia các hoạt động tư vấn quản lý chi phí đầu tư xây dựng công trình nhưng không được ký chủ trì vào các hồ sơ sản phẩm của hoạt động này.

Chương 5.

CHẾ ĐỘ QUẢN LÝ, BÁO CÁO, KIỂM TRA VÀ XỬ LÝ VI PHẠM

Điều 17. Quản lý hoạt động đào tạo bồi dưỡng nghiệp vụ định giá xây dựng và cấp chứng chỉ kỹ sư định giá xây dựng.

1. Bộ Xây dựng:

a) Thống nhất quản lý nhà nước về hoạt động đào tạo bồi dưỡng nghiệp vụ định giá xây dựng, đào tạo bồi dưỡng nâng cao nghiệp vụ quản lý chi phí và cơ chế chính sách đầu tư xây dựng và cấp chứng chỉ kỹ sư định giá xây dựng.

b) Thanh tra, kiểm tra việc chấp hành các quy định về đào tạo bồi dưỡng nghiệp vụ định giá xây dựng, đào tạo bồi dưỡng nâng cao nghiệp vụ quản lý chi phí và cơ chế chính sách đầu tư xây dựng và cấp chứng chỉ kỹ sư định giá xây dựng.

c) Xử lý theo thẩm quyền đối với các vi phạm trong hoạt động đào tạo bồi dưỡng nghiệp vụ định giá xây dựng, đào tạo bồi dưỡng nâng cao nghiệp vụ quản lý chi phí và cơ chế chính sách đầu tư xây dựng và cấp chứng chỉ kỹ sư định giá xây dựng.

2. Sở Xây dựng:

a) Thanh tra, kiểm tra việc đào tạo bồi dưỡng nghiệp vụ định giá xây dựng, đào tạo bồi dưỡng nâng cao nghiệp vụ quản lý chi phí và cơ chế chính sách đầu tư xây dựng của các cơ sở đào tạo trên địa bàn.

b) Cung cấp thông tin cho các đối tượng liên quan về việc cấp chứng chỉ kỹ sư định giá xây dựng.

c) Tiếp nhận hồ sơ đăng ký cấp chứng chỉ kỹ sư định giá xây dựng và cấp chứng chỉ kỹ sư định giá xây dựng cho các cá nhân có đủ điều kiện theo đúng quy định.

d) Giải quyết khiếu nại, tố cáo theo thẩm quyền.

đ) Lưu giữ hồ sơ theo quy định hiện hành.

e) Thu hồi chứng chỉ, xử lý theo thẩm quyền hoặc đề nghị cơ quan có thẩm quyền xử lý các vi phạm của cá nhân có chứng chỉ trong quá trình tham gia hoạt động tư vấn quản lý chi phí đầu tư xây dựng công trình.

Điều 18. Xử lý vi phạm

1. Các hình thức vi phạm của cơ sở đào tạo: cho thuê mượn tư cách pháp nhân; rút ngắn thời lượng của chương trình, không tổ chức cho học viên làm bài kiểm tra; giảng viên không đáp ứng yêu cầu quy định; không công khai các nội dung cần thiết cho học viên khi thông báo tuyển sinh; không có quy trình quản lý; không thành lập Hội đồng đánh giá kết quả học tập; không gửi văn bản thông báo cho Sở Xây dựng trước khi tổ chức khóa học; không gửi Quyết định cấp chứng nhận và danh sách học viên được cấp chứng nhận về Sở Xây dựng; không gửi báo cáo định kỳ về Sở Xây dựng và Bộ Xây dựng; không lưu trữ hồ sơ học viên sau khóa học; vi phạm các quy định khác của Thông tư này.

2. Xử lý vi phạm đối với cơ sở đào tạo: tùy mức độ vi phạm mà cơ sở đào tạo có thể bị xử lý theo các hình thức: nhắc nhở, khắc phục hậu quả vi phạm, bồi thường thiệt hại, tạm đình chỉ, thu hồi có thời hạn hoặc vĩnh viễn Quyết định công nhận cơ sở bồi dưỡng nghiệp vụ định giá xây dựng. Người đứng đầu cơ sở đào tạo và cá nhân liên quan tùy mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính, bồi thường thiệt hại hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

3. Xử lý vi phạm về cấp chứng chỉ kỹ sư định giá

a) Người được cấp chứng chỉ kỹ sư định giá xây dựng sẽ bị thu hồi chứng chỉ khi vi phạm một trong các trường hợp sau đây:

- Tự ý tẩy xóa, sửa chữa chứng chỉ, cho mượn hoặc cho thuê chứng chỉ;

- Vi phạm đạo đức nghề nghiệp;

- Sau 3 năm liên tục không hoạt động tư vấn quản lý chi phí đầu tư xây dựng công trình.

b) Các tổ chức, cá nhân có liên quan đối với việc cấp chứng chỉ kỹ sư định giá xây dựng nếu vi phạm các quy định của Thông tư này thì tùy mức độ vi phạm, ngoài việc bị xử lý theo quy định của Thông tư này có thể bị xử lý kỷ luật, xử lý hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

4. Thẩm quyền xử lý vi phạm:

a) Bộ Xây dựng có thẩm quyền:

- Quyết định yêu cầu khắc phục hậu quả vi phạm, tạm đình chỉ, thu hồi có thời hạn hoặc vĩnh viễn Quyết định công nhận cơ sở đào tạo; thông báo trên trang thông tin điện tử của Bộ Xây dựng về sai phạm của cơ sở đào tạo;

- Thu hồi Quyết định công nhận đủ điều kiện tổ chức đào tạo bồi dưỡng nghiệp vụ định giá xây dựng nếu cơ sở đào tạo không tổ chức được khóa đào tạo bồi dưỡng nghiệp vụ định giá xây dựng nào trong thời gian 24 tháng tính từ ngày ký Quyết định công nhận.

b) Sở Xây dựng có thẩm quyền:

- Nhắc nhở bằng văn bản đối với các vi phạm của cơ sở đào tạo tại địa phương và báo cáo về Bộ Xây dựng;

- Tuyên hủy giấy chứng nhận đào tạo bồi dưỡng nghiệp vụ định giá xây dựng, đào tạo bồi dưỡng nâng cao nghiệp vụ quản lý chi phí và cơ chế chính sách đầu tư xây dựng của cá nhân nếu phát hiện sai phạm của cơ sở đào tạo trong việc cấp chứng nhận, hoặc kiến nghị hình thức xử lý sai phạm khác báo cáo Bộ Xây dựng;

- Thu hồi chứng chỉ, xử lý theo thẩm quyền hoặc đề nghị cơ quan có thẩm quyền xử lý các vi phạm trong hoạt động tư vấn quản lý chi phí đầu tư xây dựng công trình.

Điều 19. Chế độ báo cáo

1. Định kỳ 6 tháng một lần, cơ sở đào tạo phải báo cáo bằng văn bản kết quả đào tạo bao gồm các nội dung: khóa đào tạo; số lượng, danh sách học viên trích ngang (Họ tên, năm sinh, nơi thường trú, …) tham gia đã được cấp Giấy chứng nhận hoàn thành khóa đào tạo về Sở Xây dựng nơi đặt trụ sở chính và nơi tổ chức đào tạo.

2. Định kỳ mỗi năm một lần, cơ sở đào tạo phải báo cáo về Bộ Xây dựng bằng văn bản và qua trang thông tin điện tử (Website) của Bộ Xây dựng bao gồm: số lượng khóa đào tạo và số lượng học viên tham gia hoặc báo cáo đột xuất theo yêu cầu của Bộ Xây dựng.

3. Định kỳ mỗi năm một lần, Sở Xây dựng phải báo cáo bằng văn bản và qua trang thông tin điện tử (Website) của Bộ Xây dựng về kết quả cấp, thu hồi chứng chỉ kỹ sư định giá xây dựng, kết quả tuyên hủy giấy chứng nhận đào tạo hoặc báo cáo đột xuất theo yêu cầu của Bộ Xây dựng.

4. Trung tâm Thông tin - Bộ Xây dựng có trách nhiệm cập nhật danh sách cơ sở đào tạo được công nhận đào tạo bồi dưỡng nghiệp vụ định giá xây dựng, đào tạo bồi dưỡng nâng cao nghiệp vụ quản lý chi phí và cơ chế chính sách đầu tư xây dựng, thông tin về cơ sở đào tạo, cá nhân vi phạm để đăng tải trên trang thông tin điện tử của Bộ Xây dựng.

Chương 4.

TỔ CHỨC THỰC HIỆN

Điều 20. Xử lý chuyển tiếp

1. Các cơ sở đào tạo bồi dưỡng nghiệp vụ định giá xây dựng đã được Bộ Xây dựng công nhận trước khi Thông tư này có hiệu lực vẫn được tiếp tục tổ chức đào tạo bồi dưỡng nghiệp vụ định giá xây dựng, nhưng phải có trách nhiệm hoàn thiện, bổ sung các điều kiện theo quy định của Thông tư này và báo cáo về Bộ Xây dựng trong thời hạn 60 ngày kể từ thời điểm Thông tư này có hiệu lực.

2. Các khóa đào tạo bồi dưỡng nghiệp vụ định giá xây dựng đang tiến hành trước thời điểm Thông tư này có hiệu lực thì tiếp tục sử dụng chương trình đào tạo theo quy định tại Quyết định số 01/2008/QĐ-BXD ngày 01/02/2008 và văn bản số 734/BXD-VP ngày 21/4/2008 của Bộ Xây dựng về việc công bố chương trình khung bồi dưỡng nghiệp vụ định giá xây dựng của Bộ Xây dựng.

3. Các khóa đào tạo bồi dưỡng nghiệp vụ định giá xây dựng triển khai sau thời điểm có hiệu lực của Thông tư này thì sử dụng chương trình đào tạo theo quy định tại Thông tư này.

4. Các chứng nhận đào tạo bồi dưỡng nghiệp vụ định giá xây dựng do các cơ sở đào tạo đã cấp trước khi Thông tư này có hiệu lực thi hành vẫn có giá trị sử dụng.

5. Các chứng chỉ kỹ sư định giá xây dựng đã cấp trước khi Thông tư này có hiệu lực thi hành vẫn có giá trị sử dụng.

6. Việc cấp chứng chỉ kỹ sư định giá xây dựng đối với những hồ sơ đề nghị cấp chứng chỉ kỹ sư định giá xây dựng nộp trước thời điểm Thông tư này có hiệu lực thi hành thì thực hiện theo các quy định trước khi Thông tư này có hiệu lực thi hành. Đối với các hồ sơ đề nghị cấp chứng chỉ kỹ sư định giá xây dựng nộp sau thời điểm có hiệu lực của Thông tư này thì việc cấp chứng chỉ thực hiện theo quy định của Thông tư này.

Điều 21. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15/7/2010 và thay thế cho các văn bản sau:

a) Quyết định số 01/2008/QĐ-BXD ngày 01/02/2008 của Bộ trưởng Bộ Xây dựng ban hành Chương trình khung đào tạo bồi dưỡng nghiệp vụ định giá xây dựng.

b) Văn bản số 734/BXD-VP ngày 21/4/2008 của Bộ Xây dựng về việc công bố những Nội dung cơ bản của Tài liệu đào tạo bồi dưỡng nghiệp vụ định giá xây dựng.

c) Quyết định số 06/2008/QĐ-BXD ngày 18/4/2008 của Bộ trưởng Bộ Xây dựng ban hành Quy chế cấp chứng chỉ kỹ sư định giá xây dựng.

d) Quyết định số 905/QĐ-BXD ngày 14/7/2008 của Bộ trưởng Bộ Xây dựng về việc đính chính Quyết định số 01/2008/QĐ-BXD ngày 01/02/2008 ban hành chương trình khung đào tạo, bồi dưỡng nghiệp vụ định giá xây dựng và Quyết định số 06/2008/QĐ-BXD ngày 18/4/2008 của Bộ trưởng Bộ Xây dựng ban hành quy chế cấp chứng chỉ kỹ sư định giá xây dựng.

đ) Quyết định số 17/2008/QĐ-BXD ngày 31/12/2008 của Bộ trưởng Bộ Xây dựng về sửa đổi, bổ sung những nội dung cơ bản của tài liệu đào tạo, bồi dưỡng nghiệp vụ định giá xây dựng ban hành kèm theo Quyết định số 01/2008/QĐ-BXD ngày 01/02/2008 và Quy chế cấp chứng chỉ kỹ sư định giá xây dựng ban hành kèm theo Quyết định số 06/2008/QĐ-BXD ngày 18/4/2008 của Bộ trưởng Bộ Xây dựng.

2. Trong quá trình thực hiện nếu có vướng mắc, các tổ chức, cá nhân gửi ý kiến về Bộ Xây dựng để xem xét, giải quyết.

Nơi nhận:
- Ban Bí thư Trung ương Đảng (để báo cáo);
- Ủy ban Thường vụ Quốc hội;
- Thủ tướng, các PTT Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng TW và các Ban của Đảng;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Các Tập đoàn kinh tế, Tổng công ty Nhà nước;
- Website của Chính phủ, Website của Bộ Xây dựng;
- Cơ quan Trung ương của các đoàn thể;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra VBQPPL-BTP, Công báo;
- Các Cục, Vụ, Viện, Văn phòng, Thanh tra XD;
- Lưu: VP, PC, Vụ KTXD, Viện KTXD, T300.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Sơn

PHỤ LỤC SỐ 1

CHƯƠNG TRÌNH KHUNG ĐÀO TẠO BỒI DƯỠNG NGHIỆP VỤ ĐỊNH GIÁ XÂY DỰNG
(Ban hành kèm theo Thông tư số 05/2010/TT-BXD ngày 26/5/2010 của Bộ Xây dựng)

Chương trình đào tạo, bồi dưỡng nghiệp vụ định giá xây dựng bao gồm 9 chuyên đề với thời lượng 56 tiết, cụ thể như sau:

Chuyên đề 1: Quản lý dự án đầu tư xây dựng công trình theo quy định hiện hành (8 tiết)

I. Những nội dung cơ bản của hệ thống pháp luật có liên quan đến đầu tư xây dựng công trình (Luật Xây dựng, Luật Đầu tư, Luật Đấu thầu, Luật Đất đai)

1. Những nội dung cơ bản của Luật Xây dựng

1.1. Phạm vi, đối tượng và kết cấu của Luật Xây dựng

1.2. Hoạt động xây dựng

1.3. Nội dung quản lý nhà nước về xây dựng

2. Những nội dung cơ bản của Luật Đất đai liên quan tới hoạt động xây dựng

2.1. Phạm vi điều chỉnh và đối tượng áp dụng

2.2. Về quy hoạch, kế hoạch sử dụng đất

2.3. Về giao đất, cho thuê đất, chuyển mục đích sử dụng đất để thực hiện dự án đầu tư xây dựng công trình

2.4. Tài chính về đất đai và giá đất

2.5. Thu hồi đất, bồi thường, tái định cư liên quan tới dự án đầu tư xây dựng công trình

2.6. Quản lý nhà nước về đất đai

3. Những nội dung cơ bản của Luật Đầu tư liên quan đến hoạt động xây dựng

3.1. Phạm vi điều chỉnh và đối tượng áp dụng

3.2. Hình thức đầu tư

3.3. Thủ tục về đầu tư khi triển khai dự án

3.4. Quản lý nhà nước về đầu tư

4. Những nội dung cơ bản của Luật Đấu thầu liên quan tới hoạt động xây dựng

4.1. Phạm vi điều chỉnh và đối tượng áp dụng

4.2. Quy định chung về đấu thầu

4.3. Các chủ thể tham gia đấu thầu

4.4. Nội dung quản lý nhà nước về đấu thầu

II. Trình tự lập, thẩm định, phê duyệt dự án đầu tư xây dựng công trình

1. Đối với dự án quan trọng quốc gia, dự án nhóm A, B, C

1.1. Xác định chủ đầu tư xây dựng công trình

1.2. Báo cáo đầu tư xây dựng công trình

1.3. Lấy ý kiến chấp thuận về quy hoạch

1.4. Lập dự án đầu tư xây dựng công trình

1.5. Thẩm định dự án đầu tư xây dựng công trình

1.6. Phê duyệt dự án đầu tư xây dựng công trình

2. Lập thẩm định Báo cáo Kinh tế - Kỹ thuật xây dựng công trình

2.1. Phạm vi áp dụng các công trình lập Báo cáo Kinh tế - Kỹ thuật

2.2. Nội dung Báo cáo Kinh tế - Kỹ thuật xây dựng công trình

2.3. Thẩm định, phê duyệt Báo cáo Kinh tế - Kỹ thuật xây dựng công trình

3. Điều chỉnh dự án đầu tư xây dựng công trình

3.1. Các trường hợp được điều chỉnh

3.2. Thẩm quyền điều chỉnh và tổ chức điều chỉnh

III. Tổ chức quản lý dự án đầu tư xây dựng công trình

1. Các hình thức quản lý dự án

1.1. Trường hợp chủ đầu tư trực tiếp quản lý dự án

1.2. Trường hợp thuê tư vấn quản lý dự án

2. Các yêu cầu nội dung về quản lý dự án

2.1. Quản lý khối lượng, quản lý chi phí

2.2. Quản lý chất lượng xây dựng công trình

2.3. Quản lý tiến độ thi công xây dựng công trình

2.4. Quản lý an toàn lao động trên công trường xây dựng

2.5. Quản lý môi trường xây dựng

IV. Quản lý chi phí đầu tư xây dựng công trình

1. Khái niệm chi phí đầu tư xây dựng công trình

2. Quá trình hình thành giá xây dựng công trình

3. Nghiệp vụ định giá xây dựng

4. Nguyên tắc quản lý chi phí đầu tư xây dựng công trình

5. Quản lý tổng mức đầu tư

6. Quản lý dự toán công trình

7. Quản lý định mức xây dựng

8. Quản lý giá xây dựng công trình

9. Quản lý chỉ số giá xây dựng

10. Quản lý hợp đồng xây dựng

11. Quản lý thanh toán, quyết toán vốn đầu tư

V. Điều kiện năng lực các chủ thể tham gia quá trình đầu tư xây dựng công trình

1. Các quy định chung về điều kiện năng lực đối với tổ chức và cá nhân khi tham gia hoạt động xây dựng.

2. Điều kiện năng lực hành nghề xây dựng đối với cá nhân tham gia hoạt động xây dựng

3. Điều kiện năng lực và phạm vi hoạt động xây dựng của tổ chức

Chuyên đề 2: Phương pháp xác định tổng mức đầu tư và đánh giá hiệu quả đầu tư dự án đầu tư xây dựng công trình (8 tiết)

I. Phương pháp xác định tổng mức đầu tư của dự án

1. Một số vấn đề chung về tổng mức đầu tư

1.1. Khái niệm và vai trò của tổng mức đầu tư

1.2. Nội dung và cơ cấu các thành phần chi phí của tổng mức đầu tư

1.3. Nguyên tắc xác định tổng mức đầu tư

1.4. Yêu cầu của công việc tính toán

2. Một số phương pháp xác định tổng mức đầu tư

2.1. Phương pháp xác định TMĐT theo thiết kế cơ sở của dự án đầu tư

2.2. Phương pháp xác định TMĐT theo diện tích hoặc công suất sử dụng của công trình và giá xây dựng tổng hợp

2.3. Phương pháp xác định TMĐT theo số liệu của các dự án có chỉ tiêu kinh tế - kỹ thuật tương tự.

2.4. Kết hợp các phương pháp để xác định tổng mức đầu tư

3. Phân tích mức độ áp dụng của các phương pháp

II. Phương pháp xác định hiệu quả đầu tư của dự án

1. Khái niệm hoạt động đầu tư và hiệu quả đầu tư của dự án

1.1. Khái niệm về hoạt động đầu tư

1.2. Các đặc trưng cơ bản của hoạt động đầu tư

1.3. Hiệu quả của dự án đầu tư

1.4. Phân tích đánh giá hiệu quả dự án

2. Xác định các yếu tố làm căn cứ phân tích, tính toán kinh tế - tài chính dự án

2.1. Tổng mức đầu tư

2.2. Lập kế hoạch đầu tư

2.3. Lập kế hoạch hoạt động

2.4. Kế hoạch khấu hao và xử lý các khoản thu hồi

2.5. Vốn lưu động

2.6. Kế hoạch trả nợ

3. Xác định các chỉ tiêu đánh giá hiệu quả kinh tế - tài chính dự án

3.1. Báo cáo tài chính trong phân tích, đánh giá hiệu quả dự án

3.2. Xác định các chỉ tiêu kinh tế - tài chính dự án đầu tư

4. Phân tích và đánh giá các chỉ tiêu kinh tế - xã hội của dự án đầu tư

5. So sánh các kết quả và lựa chọn phương án

III. Giới thiệu phương pháp xác định suất vốn đầu tư

1. Một số vấn đề chung về suất vốn đầu tư

1.1. Khái niệm, ý nghĩa và vai trò của suất vốn đầu tư

1.2. Nội dung kinh tế của chỉ tiêu suất vốn đầu tư

1.3. Phân loại suất vốn đầu tư

2. Phương pháp và các bước tiến hành tính toán suất vốn đầu tư xây dựng công trình

2.1. Một số quan điểm cơ bản

2.2. Các căn cứ tính toán suất vốn đầu tư

2.3. Các bước tiến hành xác định suất vốn đầu tư

IV. Phương pháp xác định chỉ số giá xây dựng

1. Khái niệm, ý nghĩa, tầm quan trọng của chỉ số giá

2. Phân loại chỉ số giá xây dựng

2.1. Chỉ số giá xây dựng công trình

2.2. Các chỉ số giá xây dựng theo cơ cấu chi phí

2.3. Các chỉ số giá xây dựng theo yếu tố chi phí

2.4. Chỉ số giá vật liệu xây dựng chủ yếu

3. Nguyên tắc và phương pháp xác định chỉ số giá xây dựng công trình

3.1. Nguyên tắc tính toán chung

3.2. Các căn cứ xác định chỉ số giá xây dựng

3.3. Phương pháp xác định chỉ số giá xây dựng công trình

V. Giới thiệu phương pháp xác định độ dài thời gian xây dựng

1. Vai trò và ý nghĩa của độ dài thời gian xây dựng

2. Các phương pháp xác định độ dài thời gian xây dựng công trình

Chuyên đề 3: Phương pháp xác định định mức, đơn giá xây dựng công trình (12 tiết)

I. Phương pháp lập định mức xây dựng công trình

1. Hệ thống định mức xây dựng

1.1. Định mức kinh tế - kỹ thuật

1.2. Định mức tỷ lệ

2. Phương pháp lập định mức dự toán xây dựng công trình

2.1. Trình tự lập định mức dự toán xây dựng công trình

2.2. Lập định mức dự toán mới cho công tác xây dựng chưa có định mức

2.3. Vận dụng có điều chỉnh các định mức dự toán công tác xây dựng đã có

2.4. Áp dụng định mức dự toán công tác xây dựng đã có

3. Những tài liệu cần thiết phục vụ lập định mức dự toán xây dựng công trình

II. Phương pháp xác định đơn giá xây dựng công trình

1. Khái niệm, yêu cầu và phân loại đơn giá xây dựng công trình

1.1. Khái niệm đơn giá xây dựng công trình

1.2. Yêu cầu đối với đơn giá xây dựng công trình

1.3. Phân loại đơn giá xây dựng công trình

2. Phương pháp lập đơn giá xây dựng công trình

2.1. Đối với đơn giá chi tiết xây dựng công trình

2.2. Đối với đơn giá tổng hợp xây dựng công trình

III. Phương pháp xác định giá ca máy, giá thuê máy và thiết bị thi công công trình

1. Một số lý luận chung về giá ca máy, giá thuê máy và thiết bị thi công xây dựng công trình

1.1. Khái niệm máy và thiết bị thi công

1.2. Khái niệm và vai trò của giá ca máy, giá thuê máy và thiết bị thi công xây dựng công trình

2. Phương pháp xác định giá ca máy và thiết bị thi công xây dựng công trình

2.1. Trình tự xác định

2.2. Phương pháp xác định giá ca máy mới đối với các loại máy và thiết bị chưa có giá ca máy

3. Phương pháp xác định giá thuê máy và thiết bị thi công xây dựng công trình

3.1. Trình tự xác định

3.2. Nội dung và phương pháp xác định giá thuê máy và thiết bị thi công xây dựng công trình

4. Các ví dụ tính toán giá ca máy và giá thuê máy và thiết bị thi công xây dựng công trình

IV. Phương pháp xác định chi phí tư vấn đầu tư xây dựng công trình

1. Một số vấn đề chung liên quan đến chi phí tư vấn đầu tư xây dựng công trình

1.1. Khái niệm về hoạt động tư vấn đầu tư xây dựng công trình

1.2. Phân loại hoạt động tư vấn

1.3. Nội dung chi phí tư vấn đầu tư xây dựng công trình

1.4. Các quy định hiện hành liên quan đến quản lý chi phí tư vấn

2.2. Phương pháp xác định chi phí tư vấn

2.1. Xác định theo định mức chi phí tư vấn (tỉ lệ %) được công bố

2.2. Xác định theo dự toán

3. Sử dụng các phương pháp trên để xác định chi phí tư vấn trong tổng mức đầu tư, dự toán công trình

3.1. Xác định chi phí tư vấn trong tổng mức đầu tư của dự án

3.2. Xác định chi phí tư vấn trong dự toán công trình

Chuyên đề 4: Phương pháp đo bóc khối lượng và kiểm soát chi phí (4 tiết)

I. Phương pháp đo bóc khối lượng

1. Khái niệm về đo bóc khối lượng xây dựng và vai trò của việc đo bóc khối lượng trong việc định giá xây dựng

1.1. Khái niệm

1.2. Vai trò của việc đo bóc khối lượng trong việc định giá xây dựng

2. Phương pháp đo bóc khối lượng xây dựng công trình

2.1. Nguyên tắc đo bóc khối lượng xây dựng công trình

2.2. Trình tự triển khai công tác đo bóc khối lượng xây dựng công trình

2.3. Một số quy định cụ thể khi đo bóc khối lượng xây dựng công trình

II. Kiểm soát chi phí theo các giai đoạn đầu tư xây dựng công trình

1. Khái niệm, vai trò của việc kiểm soát chi phí đầu tư xây dựng công trình

1.1. Khái niệm

1.2. Vai trò

2. Mục đích và yêu cầu của việc kiểm soát chi phí

3. Điều kiện cần thiết để thực hiện quá trình kiểm soát chi phí

4. Nội dung kiểm soát chi phí đầu tư xây dựng công trình

4.1. Kiểm soát chi phí trong giai đoạn trước xây dựng

4.2. Kiểm soát chi phí trong giai đoạn thực hiện xây dựng công trình

5. Tổ chức quản lý việc kiểm soát chi phí đầu tư xây dựng công trình

5.1. Hình thức tổ chức kiểm soát chi phí

5.2. Trách nhiệm của chủ đầu tư đối với việc kiểm soát chi phí

5.3. Trách nhiệm của cá nhân, tổ chức tư vấn kiểm soát chi phí

Chuyên đề 5: Phương pháp xác định dự toán xây dựng công trình (4 tiết)

I. Khái niệm, nội dung, vai trò của dự toán xây dựng công trình

1. Khái niệm

2. Nội dung

3. Vai trò

II. Phương pháp xác định dự toán xây dựng công trình

1. Nguyên tắc xác định

2. Phương pháp xác định các khoản mục chi phí trong dự toán xây dựng công trình

2.1. Xác định chi phí xây dựng

2.2. Xác định chi phí thiết bị

2.3. Xác định chi phí quản lý dự án

2.4. Xác định chi phí tư vấn đầu tư xây dựng

2.5. Xác định chi phí khác

2.6. Xác định chi phí dự phòng

III. Quản lý dự toán xây dựng công trình

1. Thẩm tra, phê duyệt dự toán xây dựng công trình

1.1. Nội dung thẩm tra, phê duyệt dự toán công trình

1.2. Thẩm quyền thẩm tra, phê duyệt dự toán công trình

2. Điều chỉnh dự toán xây dựng công trình

Chuyên đề 6: Lựa chọn nhà thầu trong hoạt động xây dựng (4 tiết)

1. Mục đích, yêu cầu của lựa chọn nhà thầu trong hoạt động xây dựng

2. Các hình thức lựa chọn nhà thầu trong hoạt động xây dựng

3. Trình tự, thủ tục lựa chọn nhà thầu trong hoạt động xây dựng

- Lập, trình kế hoạch đấu thầu, hồ sơ mời thầu

- Tổ chức đấu thầu, đánh giá hồ sơ dự thầu

- Phê duyệt và công bố kết quả đấu thầu

- Đàm phán, thương thảo và ký kết hợp đồng

Chuyên đề 7: Quản lý hợp đồng trong hoạt động xây dựng (8 tiết)

A. Những quy định chung

I. Những vấn đề chung về hợp đồng trong hoạt động xây dựng

II. Các loại hợp đồng xây dựng

1. Theo tính chất, loại công việc trong hoạt động xây dựng cần thực hiện

1.1. Hợp đồng tư vấn xây dựng

1.2. Hợp đồng thi công xây dựng công trình

1.3. Hợp đồng cung cấp thiết bị công nghệ

1.4. Hợp đồng thiết kế thi công xây dựng công trình

1.5. Hợp đồng thiết kế và cung cấp thiết bị công nghệ

1.6. Hợp đồng cung cấp thiết bị công nghệ và thi công xây dựng công trình

1.7. Hợp đồng thiết kế - cung cấp thiết bị công nghệ và thi công xây dựng công trình.

1.8. Hợp đồng chìa khóa trao tay

2. Theo giá hợp đồng

2.1. Hợp đồng trọn gói

2.2. Hợp đồng theo giá cố định

2.3. Hợp đồng theo đơn giá điều chỉnh

2.4. Hợp đồng theo thời gian

2.5. Hợp đồng theo tỷ lệ phần trăm

III. Nguyên tắc ký kết hợp đồng xây dựng

IV. Nguyên tắc thực hiện hợp đồng xây dựng

V. Hiệu lực và tính pháp lý của hợp đồng xây dựng

VI. Quản lý thực hiện hợp đồng xây dựng

B. Những quy định cụ thể

I. Các thông tin về Hợp đồng xây dựng

1. Thông tin về hợp đồng xây dựng

2. Căn cứ ký kết hợp đồng

3. Hồ sơ hợp đồng xây dựng

4. Luật và ngôn ngữ sử dụng trong hợp đồng xây dựng

II. Nội dung và khối lượng công việc, yêu cầu chất lượng và tiến độ thực hiện

1. Nội dung và khối lượng công việc của hợp đồng xây dựng

2. Yêu cầu về chất lượng sản phẩm và nghiệm thu, bàn giao sản phẩm hợp đồng xây dựng

3. Thời gian và tiến độ thực hiện hợp đồng xây dựng

III. Giá hợp đồng, tạm ứng, thanh toán, quyết toán và thanh lý hợp đồng xây dựng

1. Giá hợp đồng xây dựng

2. Bảo đảm thực hiện hợp đồng xây dựng và bảo lãnh thực hiện hợp đồng

3. Tạm ứng hợp đồng xây dựng

4. Thanh toán hợp đồng xây dựng

5. Hồ sơ thanh toán

6. Đồng tiền và hình thức thanh toán hợp đồng xây dựng

7. Quyết toán hợp đồng xây dựng

8. Thanh lý hợp đồng xây dựng

IV. Quyền và nghĩa vụ của các bên tham gia hợp đồng xây dựng

1. Quyền và nghĩa vụ chung của bên giao thầu và bên nhận thầu

2. Quyền và nghĩa vụ của bên giao thầu tư vấn

3. Quyền và nghĩa vụ của bên nhận thầu tư vấn

4. Quyền và nghĩa vụ của bên giao thầu thi công xây dựng công trình

5. Quyền và nghĩa vụ của bên nhận thầu thi công xây dựng công trình

6. Quyền và nghĩa vụ của bên giao thầu cung cấp thiết bị công nghệ

7. Quyền và nghĩa vụ của bên nhận thầu cung cấp thiết bị công nghệ

8. Quyền và nghĩa vụ của bên giao thầu EPC

9. Quyền và nghĩa vụ của bên nhận thầu EPC

10. Quyền và nghĩa vụ của bên giao thầu trong hợp đồng chìa khóa trao tay

11. Quyền và nghĩa vụ của bên nhận thầu hợp đồng chìa khóa trao tay

V. Điều chỉnh giá và điều chỉnh hợp đồng xây dựng

1. Nguyên tắc điều chỉnh giá và điều chỉnh hợp đồng xây dựng

2. Điều chỉnh khối lượng công việc trong hợp đồng xây dựng

3. Điều chỉnh giá hợp đồng xây dựng

4. Điều chỉnh hợp đồng xây dựng

5. Điều chỉnh tiến độ thực hiện hợp đồng xây dựng

VI. Tạm ngừng, chấm dứt, thưởng, phạt do vi phạm hợp đồng xây dựng

1. Tạm ngừng thực hiện công việc trong hợp đồng xây dựng

2. Chấm dứt (hủy bỏ) hợp đồng xây dựng

3. Thưởng hợp đồng, phạt vi phạm hợp đồng

4. Trách nhiệm do vi phạm hợp đồng

VII. Khiếu nại và giải quyết tranh chấp hợp đồng xây dựng

1. Khiếu nại trong quá trình thực hiện hợp đồng xây dựng

2. Giải quyết tranh chấp hợp đồng

VIII. Các nội dung khác của hợp đồng

1. Bảo hiểm và bảo hành theo hợp đồng xây dựng

2. Hợp đồng thầu phụ

3. An toàn lao động, bảo vệ môi trường và phòng chống cháy nổ

4. Điện, nước và an ninh công trường

5. Vận chuyển thiết bị công nghệ

6. Rủi ro và bất khả kháng

Chuyên đề 8: Thanh toán, quyết toán vốn đầu tư xây dựng công trình (4 tiết)

I. Thanh toán vốn đầu tư

1. Các yêu cầu cơ bản

2. Hồ sơ, thủ tục, thẩm quyền trong thanh toán vốn đầu tư

II. Quyết toán vốn đầu tư

1. Các yêu cầu cơ bản

2. Nội dung, hồ sơ, thẩm quyền thẩm tra báo cáo quyết toán

2.1. Nội dung báo cáo quyết toán

2.2. Biểu mẫu báo cáo quyết toán

2.3. Hồ sơ trình duyệt quyết toán

2.4. Thẩm quyền thẩm tra quyết toán

3. Kiểm toán, quyết toán vốn đầu tư

4. Thẩm tra quyết toán dự án hoàn thành

4.1. Nội dung thẩm tra

4.2. Trình tự thẩm tra và nội dung của báo cáo kết quả thẩm tra quyết toán dự án hoàn thành

5. Phê duyệt quyết toán

5.1. Thẩm quyền phê duyệt quyết toán

5.2. Quản lý quyết định phê duyệt quyết toán.

6. Chi phí thẩm tra, phê duyệt quyết toán, kiểm toán

6.1. Xác định chi phí thẩm tra, phê duyệt quyết toán, chi phí kiểm toán

6.2. Quản lý, sử dụng chi phí thẩm tra và phê duyệt quyết toán

6.3. Nội dung chi phí thẩm tra và phê duyệt quyết toán

7. Thời hạn quyết toán

8. Trách nhiệm trong quyết toán dự án hoàn thành

8.1. Trách nhiệm của chủ đầu tư

8.2. Trách nhiệm của các nhà thầu

8.3. Trách nhiệm của cơ quan kiểm soát thanh toán, cho vay vốn đầu tư

8.4. Trách nhiệm của nhà thầu kiểm toán

8.5. Trách nhiệm của cơ quan thẩm tra, phê duyệt quyết toán

8.6. Trách nhiệm của các bộ, ngành, địa phương

8.7. Trách nhiệm của cơ quan tài chính các cấp

III. Hướng dẫn phương pháp quy đổi chi phí dự án đầu tư xây dựng công trình tại thời điểm bàn giao đưa vào sử dụng

1. Các yêu cầu, nguyên tắc

2. Phương pháp quy đổi

2.1. Căn cứ quy đổi

2.2. Trình tự quy đổi

2.3. Phương pháp quy đổi

2.4. Quy đổi chi phí đền bù giải phóng mặt bằng, tái định cư

2.5. Quy đổi chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng và chi phí khác

IV. Xác định giá trị tài sản bàn giao đưa vào sử dụng

1. Các yêu cầu chung

2. Các quy định cụ thể về xác định giá trị tài sản bàn giao đưa vào sử dụng

2.1. Tài sản cố định

2.2. Tài sản lưu động

2.3. Báo cáo xác định giá trị tài sản bàn giao đưa vào sử dụng

Chuyên đề 9: Thảo luận và kiểm tra đánh giá kết quả đào tạo (4 tiết)

PHỤ LỤC 2

MẪU KÊ KHAI DANH SÁCH VÀ THÔNG TIN VỀ ĐỘI NGŨ GIẢNG VIÊN
(Ban hành kèm theo Thông tư số 05/2010/TT-BXD ngày 26/5/2010 của Bộ Xây dựng)

(TÊN CƠ SỞ ĐÀO TẠO)

DANH SÁCH VÀ THÔNG TIN VỀ ĐỘI NGŨ GIẢNG VIÊN

STT | Họ và tên | Năm sinh | Quốc tịch | Chức vụ, nơi công tác | Trình độ chuyên môn | Kinh nghiệm nghề nghiệp | Địa chỉ liên hệ | Giảng các chuyên đề
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9)

Đại diện hợp pháp của cơ sở đào tạo
(Ký, ghi rõ họ tên, chức danh và đóng dấu)

PHỤ LỤC 3

MẪU GIẤY CHỨNG NHẬN ĐÃ HOÀN THÀNH KHÓA ĐÀO TẠO BỒI DƯỠNG NGHIỆP VỤ ĐỊNH GIÁ XÂY DỰNG
(Ban hành kèm theo Thông tư số 05/2010/TT-BXD ngày 26/5/2010 của Bộ Xây dựng)

TÊN CƠ SỞ ĐÀO TẠO
-------

Ảnh 3x4 (đóng dấu của cơ sở đào tạo)

Số: ………../ĐTBDKT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------

GIẤY CHỨNG NHẬN ĐÃ HOÀN THÀNH
KHÓA ĐÀO TẠO BỒI DƯỠNG
NGHIỆP VỤ ĐỊNH GIÁ XÂY DỰNG

Cấp cho ông/bà: ..........................................

Sinh ngày: …. tháng….. năm ………………

Nơi thường trú:............................................

Đã hoàn thành khóa đào tạo, bồi dưỡng nghiệp vụ định giá xây dựng do (tên cơ sở đào tạo)........................................................

.....................................................................

.....................................................................

…….

tổ chức từ ngày … tháng … năm … đến ngày …. tháng … năm …. tại ….. (nơi tổ chức đào tạo)

Xếp loại:......................................................

…., ngày…. tháng…. năm ….
THỦ TRƯỞNG CƠ SỞ ĐÀO TẠO
(Ký, ghi rõ họ tên và đóng dấu)

Ghi chú:

1. Giấy chứng nhận đã hoàn thành khóa đào tạo bồi dưỡng nghiệp vụ định giá xây dựng có kích thước 210mm x 150mm.

2. Chứng nhận có 2 mặt: mặt ngoài nền màu nâu đỏ, chữ vàng; mặt trong nền màu trắng, có hình lô gô của cơ sở đào tạo, chữ đen.

PHỤ LỤC 4

MẪU CHỨNG CHỈ KỸ SƯ ĐỊNH GIÁ XÂY DỰNG
(Ban hành kèm theo Thông tư số 05/2010/TT-BXD ngày 26/5/2010 của Bộ Xây dựng)

TÊN CƠ QUAN CẤP CHỨNG CHỈ
-----

CHỨNG CHỈ
KỸ SƯ ĐỊNH GIÁ XÂY DỰNG

Số chứng chỉ: (*)

Lần cấp:

Ảnh 3x4 của người được cấp chứng chỉ (đóng dấu nổi của cơ quan cấp chứng chỉ)

Thông tin cá nhân của người được cấp chứng chỉ:

- Số CMND (hoặc hộ chiếu)

- Ngày cấp: Nơi cấp:

- Quốc tịch:

- Số chứng chỉ: (*)

- Lần cấp:

Trang bìa 1 (màu xanh đậm)

Trang 2 (màu trắng)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------

Thủ trưởng cơ quan cấp chứng chỉ

- Cấp cho ông/bà:

- Ngày tháng năm sinh:

- Nơi thường trú:

- Trình độ chuyên môn:

Chứng chỉ kỹ sư định giá hạng:

…., ngày…. tháng…. năm ….
THỦ TRƯỞNG CƠ QUAN CẤP CHỨNG CHỈ
(Ký, ghi rõ họ tên và đóng dấu)

Trách nhiệm của người
được cấp chứng chỉ

- Hoạt động tư vấn quản lý chi phí đầu tư xây dựng công trình theo quy định.

- Không được tẩy xóa, sửa chữa nội dung chứng chỉ.

- Không được cho thuê, mượn chứng chỉ này để hành nghề.

Trang 3 (màu trắng)

Trang 4 (màu xanh đậm)

- Ghi chú: (*) Số chứng chỉ ghi theo ví dụ sau: chứng chỉ kỹ sư định giá xây dựng cấp ở Hà Nội ghi là: 04-0001; tại TPHCM ghi là: 08-0001…vv.

- Kích thước: 85 mm x 125 mm.

PHỤ LỤC 5

MẪU ĐƠN ĐỀ NGHỊ CẤP CHỨNG CHỈ KỸ SƯ ĐỊNH GIÁ XÂY DỰNG
(Ban hành kèm theo Thông tư số 05/2010/TT-BXD ngày 26/5/2010 của Bộ Xây dựng)

Lần đăng ký cấp chứng chỉ …………… | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------
 | ….., ngày… tháng … năm ……

ĐƠN ĐỀ NGHỊ CẤP CHỨNG CHỈ KỸ SƯ ĐỊNH GIÁ XÂY DỰNG

Kính gửi: Sở Xây dựng …………………………

1. Tên cá nhân:

2. Ngày, tháng, năm sinh:

3. Nơi sinh:

4. Quốc tịch:

5. Số chứng minh nhân dân (hoặc số hộ chiếu):

6. Nơi thường trú:

- Số điện thoại liên hệ:

- Email:

- Website:

7. Địa chỉ nơi công tác (nếu có):

8. Trình độ chuyên môn:

- Văn bằng chuyên môn đã được cấp;

- Giấy chứng nhận đã qua đào tạo, bồi dưỡng nghiệp vụ định giá xây dựng đã được cấp.

9. Kinh nghiệm nghề nghiệp:

- Thời gian đã hoạt động trong lĩnh vực đầu tư xây dựng công trình;

- Những công việc liên quan đến tư vấn quản lý chi phí đầu tư xây dựng công trình đã thực hiện.

Đề nghị được cấp chứng chỉ kỹ sư định giá xây dựng hạng: …

Tôi xin chịu trách nhiệm về toàn bộ nội dung trong đơn này và cam kết hành nghề theo đúng chứng chỉ kỹ sư định giá được cấp và tuân thủ các quy định của pháp luật có liên quan.

Người làm đơn
(Ký và ghi rõ họ tên)

PHỤ LỤC 6

BẢN KHAI KINH NGHIỆM CÔNG TÁC CHUYÊN MÔN TRONG HOẠT ĐỘNG TƯ VẤN QUẢN LÝ CHI PHÍ ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH
(Ban hành kèm theo Thông tư số 05/2010/TT-BXD ngày 26/5/2010 của Bộ Xây dựng)

1. Họ và tên:

2. Quá trình hoạt động liên quan đến tư vấn quản lý chi phí đầu tư xây dựng công trình (khai rõ thời gian, đơn vị công tác, công việc tư vấn quản lý chi phí đầu tư xây dựng công trình đã được thực hiện và loại công trình):

Số TT | Thời gian (Tháng - năm) | Tên và loại công trình | Nội dung công việc liên quan đến hoạt động tư vấn quản lý chi phí đầu tư xây dựng công trình

Tôi xin chịu trách nhiệm về nội dung bản tự khai này

Xác nhận của cơ quan, tổ chức quản lý trực tiếp hoặc của chủ đầu tư
(Ký và đóng dấu)

Người kê khai
(Ký và ghi rõ họ tên)

PHỤ LỤC 7

MẪU ĐƠN ĐỀ NGHỊ NÂNG HẠNG KỸ SƯ ĐỊNH GIÁ XÂY DỰNG
(Ban hành kèm theo Thông tư số 05/2010/TT-BXD ngày 26/5/2010 của Bộ Xây dựng)

Lần đăng ký cấp chứng chỉ …………… | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------
 | ….., ngày… tháng … năm ……

ĐƠN ĐỀ NGHỊ NÂNG HẠNG KỸ SƯ ĐỊNH GIÁ XÂY DỰNG

Kính gửi: Sở Xây dựng ……………………………..

1. Tên cá nhân:

2. Ngày, tháng, năm sinh:

3. Nơi sinh:

4. Quốc tịch:

5. Số chứng minh nhân dân (hoặc số hộ chiếu):

6. Nơi thường trú:

- Số điện thoại liên hệ:

- Email:

- Website:

7. Địa chỉ nơi công tác (nếu có):

8. Kinh nghiệm nghề nghiệp:

- Thời gian đã hoạt động tư vấn quản lý chi phí đầu tư xây dựng công trình (kể từ thời điểm được cấp chứng chỉ kỹ sư định giá xây dựng hạng 2 đến thời điểm xin nâng hạng);

- Những công việc liên quan đến hoạt động tư vấn quản lý chi phí đầu tư xây dựng công trình đã thực hiện;

9. Giấy chứng nhận tham gia khóa đào tạo bồi dưỡng nâng cao nghiệp vụ quản lý chi phí và cơ chế chính sách đầu tư xây dựng.

Đề nghị được nâng kỹ sư định giá xây dựng hạng 2 thành kỹ sư định giá xây dựng hạng 1.

Tôi xin chịu trách nhiệm về toàn bộ nội dung trong đơn này và cam kết hành nghề theo đúng chứng chỉ kỹ sư định giá xây dựng được cấp và tuân thủ các quy định của pháp luật có liên quan.

Người làm đơn
(Ký và ghi rõ họ tên)

PHỤ LỤC 8

CÁC THÔNG TIN VỀ CÁ NHÂN CỦA KỸ SƯ ĐỊNH GIÁ XÂY DỰNG
(Ban hành kèm theo Thông tư số 05/2010/TT-BXD ngày 26/5/2010 của Bộ Xây dựng)

1. Tên cá nhân:

2. Nơi thường trú:

- Số điện thoại liên hệ:

- Email:

- Website:

3. Địa chỉ nơi công tác (nếu có):

4. Chứng chỉ kỹ sư định giá xây dựng số:

5. Cơ quan cấp chứng chỉ:

6. Hạng kỹ sư định giá xây dựng hiện tại:

7. Ngày, tháng, năm được chuyển hạng:

8. Trình độ chuyên môn:

- Văn bằng, chứng chỉ đã được cấp.

9. Những công việc liên quan đến hoạt động tư vấn quản lý chi phí đầu tư xây dựng công trình đã thực hiện đến thời điểm cập nhật thông tin (địa chỉ công trình nơi hoạt động tư vấn quản lý chi phí đầu tư xây dựng công trình, cấp công trình, loại công việc tư vấn quản lý chi phí đầu tư xây dựng công trình đang thực hiện…).

PHỤ LỤC 9

MẪU BÁO CÁO CỦA CƠ SỞ ĐÀO TẠO VỀ CÔNG TÁC BỒI DƯỠNG NGHIỆP VỤ ĐỊNH GIÁ XÂY DỰNG
(Ban hành kèm theo Thông tư số 05/2010/TT-BXD ngày 26/5/2010 của Bộ Xây dựng)

Kính gửi: .......................

- Tên đầy đủ của cơ sở đào tạo: .........................................................................................

- Tên tiếng Anh: (nếu có)....................................................................................................

- Địa chỉ: ............................................................................................................................

- Điện thoại: .......................................................................................................................

- Fax: ..................................................................................................................................

- Đại diện pháp nhân: .........................................................................................................

THÔNG TIN VỀ CÁC KHÓA BỒI DƯỠNG NGHIỆP VỤ ĐÃ TỔ CHỨC

(Từ ngày… tháng …. năm ….đến ngày… tháng …. năm ….)

STT | Tên khóa học (báo cáo cho từng khóa) | Thời gian tổ chức (từ… đến…..) | Địa điểm tổ chức | Số lượng học viên tham gia | Số lượng học viên được cấp chứng nhận | Xếp loại |  |  | Ghi chú
 |  |  |  |  |  | Giỏi | Khá | Trung bình
1 |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |

- Các thông tin, ý kiến khác về chương trình:

............................................................................................................................................

- Đề xuất, kiến nghị:

............................................................................................................................................

Đại diện hợp pháp của cơ sở đào tạo
(Ký, ghi rõ họ và tên, chức danh và đóng dấu)

PHỤ LỤC 10

CHƯƠNG TRÌNH KHUNG ĐÀO TẠO BỒI DƯỠNG NÂNG CAO NGHIỆP VỤ QUẢN LÝ CHI PHÍ VÀ CƠ CHẾ CHÍNH SÁCH ĐẦU TƯ XÂY DỰNG
(Ban hành kèm theo Thông tư số 05/2010/TT-BXD ngày 26/5/2010 của Bộ Xây dựng)

Chương trình khung đào tạo bồi dưỡng nâng cao nghiệp vụ quản lý chi phí và cơ chế chính sách đầu tư xây dựng bao gồm 04 chuyên đề với thời lượng 14 tiết; cụ thể như sau:

Chuyên đề 1: Nâng cao kỹ năng lập, thẩm tra tổng mức đầu tư, đánh giá hiệu quả đầu tư (4 tiết):

I. Kỹ năng lập tổng mức đầu tư các dự án có quy mô lớn, có yêu cầu kỹ thuật phức tạp hoặc có tầm quan trọng quốc gia;

II. Kỹ năng thẩm tra tổng mức đầu tư các dự án nói trên.

III. Kỹ năng đánh giá hiệu quả dự án đầu tư xây dựng công trình:

1. Vai trò ý nghĩa của việc đánh giá rủi ro của dự án;

2. Giới thiệu nội dung của phương pháp phân tích, đánh giá rủi ro của dự án;

3. Kỹ năng đánh giá hiệu quả các dự án có quy mô lớn, có yêu cầu kỹ thuật phức tạp hoặc có tầm quan trọng quốc gia.

Chuyên đề 2: Nâng cao kỹ năng quản lý và kiểm soát chi phí đầu tư xây dựng công trình (4 tiết):

I. Kinh nghiệm của Quốc tế trong quản lý và kiểm soát chi phí các dự án quy mô lớn;

II. Nâng cao kỹ năng quản lý và kiểm soát chi phí đầu tư xây dựng công trình các dự án có quy mô lớn, có yêu cầu kỹ thuật phức tạp;

Chuyên đề 3: Cập nhật các cơ chế chính sách đầu tư xây dựng (4 tiết):

I. Các quy định mới liên quan đến lựa chọn nhà thầu trong hoạt động xây dựng;

II. Những quy định mới về cơ chế, chính sách quản lý dự án đầu tư xây dựng công trình;

III. Những đổi mới về cơ chế, chính sách liên quan đến quản lý chi phí đầu tư xây dựng công trình.

Chuyên đề 4: Thảo luận và kiểm tra đánh giá kết quả đào tạo (2 tiết).

PHỤ LỤC 11

MẪU GIẤY CHỨNG NHẬN ĐÃ HOÀN THÀNH KHÓA ĐÀO TẠO BỒI DƯỠNG NÂNG CAO NGHIỆP VỤ QUẢN LÝ CHI PHÍ VÀ CƠ CHẾ CHÍNH SÁCH ĐẦU TƯ XÂY DỰNG
(Ban hành kèm theo Thông tư số 05/2010/TT-BXD ngày 26/5/2010 của Bộ Xây dựng)

TÊN CƠ SỞ ĐÀO TẠO
-------

Ảnh 3x4 (đóng dấu của cơ sở đào tạo)

Số: ………../ĐTBDNC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------

GIẤY CHỨNG NHẬN ĐÃ HOÀN THÀNH KHÓA ĐÀO TẠO BỒI DƯỠNG NÂNG CAO NGHIỆP VỤ QUẢN LÝ CHI PHÍ VÀ CƠ CHẾ CHÍNH SÁCH ĐẦU TƯ XÂY DỰNG

Cấp cho ông/bà: ..........................................

Sinh ngày: …. tháng….. năm ………………

Nơi thường trú:............................................

Đã hoàn thành khóa đào tạo bồi dưỡng nâng cao nghiệp vụ quản lý chi phí và cơ chế chính sách đầu tư xây dựng do (tên cơ sở đào tạo) .......................................................

.....................................................................

.....................................................................

tổ chức từ ngày … tháng … năm … đến ngày …. tháng … năm …. tại ….. (nơi tổ chức đào tạo)

Xếp loại:......................................................

…., ngày…. tháng…. năm ….
THỦ TRƯỞNG CƠ SỞ ĐÀO TẠO
(Ký, ghi rõ họ tên và đóng dấu)

Ghi chú:

1. Giấy chứng nhận đã hoàn thành khóa đào tạo bồi dưỡng nâng cao nghiệp vụ quản lý chi phí và cơ chế chính sách đầu tư xây dựng có kích thước 210mm x 150mm.

2. Chứng nhận có 2 mặt: mặt ngoài nền màu đỏ, chữ vàng; mặt trong nền màu trắng, có hình lô gô của cơ sở đào tạo, chữ đen.

PHỤ LỤC 12

MẪU ĐƠN ĐỀ NGHỊ CẤP LẠI CHỨNG CHỈ KỸ SƯ ĐỊNH GIÁ XÂY DỰNG
(Ban hành kèm theo Thông tư số 05/2010/TT-BXD ngày 26/5/2010 của Bộ Xây dựng)

Lần đăng ký cấp lại chứng chỉ …………… | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------
 | ….., ngày… tháng … năm ……

ĐƠN ĐỀ NGHỊ CẤP LẠI CHỨNG CHỈ KỸ SƯ ĐỊNH GIÁ XÂY DỰNG

Kính gửi: Sở Xây dựng ………………………………..

1. Tên cá nhân:

2. Ngày, tháng, năm sinh:

3. Nơi sinh:

4. Quốc tịch:

5. Số chứng minh nhân dân (hoặc số hộ chiếu):

6. Nơi thường trú:

- Số điện thoại liên hệ:

- Email:

- Website:

7. Địa chỉ nơi công tác (nếu có):

8. Số chứng chỉ kỹ sư định giá xây dựng đã được cấp:

9. Lý do xin cấp lại:

Đề nghị được cấp lại chứng chỉ kỹ sư định giá xây dựng hạng:….

Tôi xin chịu trách nhiệm về toàn bộ nội dung trong đơn này và cam kết hành nghề theo đúng chứng chỉ kỹ sư định giá xây dựng được cấp và tuân thủ các quy định của pháp luật có liên quan.

Người làm đơn
(Ký và ghi rõ họ tên)


TT 2010 - 08 dieu chinh gia hdxd

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ---------
Số: 08/2010/TT-BXD | Hà Nội, ngày 29 tháng 7 năm 2010

THÔNG TƯ

HƯỚNG DẪN PHƯƠNG PHÁP ĐIỀU CHỈNH GIÁ HỢP ĐỒNG XÂY DỰNG

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;
Căn cứ Nghị định số 48/2010/NĐ-CP ngày 07/5/2010 của Chính phủ về hợp đồng trong hoạt động xây dựng,
Bộ Xây dựng hướng dẫn phương pháp điều chỉnh giá hợp đồng xây dựng như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này hướng dẫn phương pháp điều chỉnh giá hợp đồng xây dựng thuộc dự án đầu tư xây dựng công trình sử dụng 30% vốn nhà nước trở lên.

2. Thông tư này áp dụng đối với các tổ chức, cá nhân có liên quan đến điều chỉnh giá hợp đồng xây dựng thuộc các dự án đầu tư xây dựng công trình sử dụng 30% vốn nhà nước trở lên. Khuyến khích các tổ chức, cá nhân có liên quan đến điều chỉnh giá hợp đồng xây dựng thuộc các dự án đầu tư xây dựng công trình sử dụng ít hơn 30% vốn nhà nước áp dụng Thông tư này.

3. Đối với hợp đồng xây dựng thuộc các dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (gọi tắt là ODA), nếu điều ước quốc tế mà Việt Nam là thành viên có những quy định khác với các quy định tại Thông tư này thì thực hiện theo các quy định của điều ước quốc tế đó.

Điều 2. Nguyên tắc điều chỉnh giá hợp đồng xây dựng

Nguyên tắc điều chỉnh giá hợp đồng xây dựng thực hiện theo Điều 34 của Nghị định số 48/2010/NĐ-CP ngày 07/5/2010 của Chính phủ về hợp đồng trong hoạt động xây dựng, cụ thể như sau:

1. Việc điều chỉnh giá hợp đồng chỉ áp dụng trong thời gian thực hiện hợp đồng, bao gồm cả thời gian được gia hạn theo thoả thuận của hợp đồng.

2. Khi điều chỉnh giá hợp đồng xây dựng (giá hợp đồng sau điều chỉnh) không làm vượt tổng mức đầu tư được phê duyệt thì chủ đầu tư được quyền quyết định điều chỉnh, trường hợp vượt tổng mức đầu tư được phê duyệt thì phải báo cáo Người quyết định đầu tư cho phép.

3. Việc điều chỉnh giá hợp đồng được áp dụng đối với hợp đồng theo đơn giá cố định, hợp đồng theo đơn giá điều chỉnh và hợp đồng theo thời gian.

4. Đối với hợp đồng trọn gói và hợp đồng theo tỷ lệ (%), chỉ được điều chỉnh giá hợp đồng cho những khối lượng công việc bổ sung ngoài phạm vi công việc phải thực hiện theo hợp đồng đã ký kết.

5. Việc điều chỉnh giá hợp đồng phải được các bên thoả thuận và quy định cụ thể trong hợp đồng về các trường hợp được điều chỉnh giá hợp đồng, trình tự, phạm vi, phương pháp và căn cứ điều chỉnh giá hợp đồng.

Phương pháp điều chỉnh giá hợp đồng phải phù hợp với loại giá hợp đồng, tính chất công việc trong hợp đồng.

Điều 3. Các trường hợp được điều chỉnh giá hợp đồng xây dựng

1. Đối với hợp đồng trọn gói và hợp đồng theo tỷ lệ (%): Chỉ được điều chỉnh giá hợp đồng cho những khối lượng công việc bổ sung ngoài phạm vi công việc phải thực hiện theo hợp đồng đã ký kết, cụ thể:

a) Đối với hợp đồng tư vấn, khối lượng công việc bổ sung ngoài phạm vi hợp đồng là những khối lượng nằm ngoài nhiệm vụ tư vấn phải thực hiện.

b) Đối với hợp đồng thi công xây dựng, khối lượng công việc bổ sung ngoài phạm vi hợp đồng là những khối lượng nằm ngoài phạm vi công việc phải thực hiện theo thiết kế.

c) Đối với hợp đồng cung cấp thiết bị, khối lượng công việc bổ sung ngoài phạm vi hợp đồng là những danh mục thiết bị bổ sung nằm ngoài danh mục thuộc phạm vi hợp đồng đã ký kết ban đầu.

2. Đối với hợp đồng theo đơn giá cố định, hợp đồng theo thời gian:

a) Trường hợp khối lượng (hoặc thời gian) thực tế hoàn thành được nghiệm thu ít hơn hoặc nhiều hơn so với khối lượng (hoặc thời gian) trong hợp đồng đã ký thì thanh toán theo khối lượng hoặc thời gian hoàn thành thực tế được nghiệm thu.

b) Trường hợp giá nhiên liệu, vật tư, thiết bị do Nhà nước áp dụng biện pháp bình ổn giá theo quy định của Pháp lệnh giá có biến động bất thường hoặc khi Nhà nước thay đổi chính sách về thuế, tiền lương ảnh hưởng trực tiếp đến giá hợp đồng thì được điều chỉnh đơn giá nếu được phép của cấp quyết định đầu tư và các bên có thoả thuận trong hợp đồng.

3. Đối với hợp đồng theo đơn giá điều chỉnh:

a) Trường hợp khối lượng thực tế hoàn thành được nghiệm thu ít hơn hoặc nhiều hơn so với khối lượng trong hợp đồng đã ký thì thanh toán theo khối lượng hoàn thành thực tế được nghiệm thu.

b) Tại thời điểm ký hợp đồng, các bên thoả thuận sẽ điều chỉnh lại đơn giá cho những khối lượng công việc được điều chỉnh giá do trượt giá sau một khoảng thời gian nhất định kể từ ngày hợp đồng có hiệu lực.

c) Trường hợp đặc biệt: Do yêu cầu khẩn cấp cần khắc phục các hậu quả về thiên tai hoặc trường hợp do yêu cầu về tiến độ tại thời điểm ký kết hợp đồng chưa đủ điều kiện để xác định giá hợp đồng và được phép của Thủ tướng Chính phủ.

Chương II

PHƯƠNG PHÁP ĐIỀU CHỈNH GIÁ HỢP ĐỒNG XÂY DỰNG

Điều 4. Phương pháp điều chỉnh giá hợp đồng xây dựng đối với hợp đồng trọn gói, hợp đồng theo tỷ lệ (%)

1. Đối với hợp đồng trọn gói: Khi có khối lượng công việc bổ sung ngoài phạm vi hợp đồng đã ký thì các bên phải lập phụ lục hợp đồng bổ sung, trong đó cần xác định rõ về khối lượng công việc bổ sung và đơn giá áp dụng.

Nếu các công việc bổ sung chưa có đơn giá trong hợp đồng, thì các bên tham gia hợp đồng phải thống nhất đơn giá để thực hiện khối lượng công việc này trước khi thực hiện. Đối với các công việc phát sinh đã có đơn giá trong hợp đồng thì áp dụng đơn giá trong hợp đồng đã ký.

Việc xác định đơn giá mới theo nguyên tắc thoả thuận trong hợp đồng về đơn giá cho khối lượng công việc phát sinh. Đơn giá mới được xác định theo Thông tư hướng dẫn về lập và quản lý chi phí đầu tư xây dựng công trình của Bộ Xây dựng và các thoả thuận trong hợp đồng.

2. Đối với hợp đồng theo tỷ lệ (%): Khi có khối lượng công việc bổ sung ngoài phạm vi hợp đồng đã ký thì các bên phải lập phụ lục hợp đồng bổ sung, trong đó cần xác định rõ về khối lượng công việc bổ sung và đơn giá áp dụng.

Giá trị hợp đồng bổ sung sẽ bằng tỷ lệ (%) như đã quy định trong hợp đồng nhân với giá trị khối lượng công việc bổ sung.

Điều 5. Phương pháp điều chỉnh giá hợp đồng đối với hợp đồng theo đơn giá cố định

1. Khi khối lượng công việc phát sinh lớn hơn 20% khối lượng công việc tương ứng ghi trong hợp đồng hoặc khối lượng công việc phát sinh chưa có đơn giá trong hợp đồng thì các bên thống nhất xác định đơn giá mới theo nguyên tắc thoả thuận trong hợp đồng về đơn giá cho khối lượng công việc phát sinh. Đơn giá mới được xác định theo Thông tư hướng dẫn về lập và quản lý chi phí đầu tư xây dựng công trình của Bộ Xây dựng và các thoả thuận trong hợp đồng.

2. Khi khối lượng công việc phát sinh nhỏ hơn hoặc bằng 20% khối lượng công việc tương ứng ghi trong hợp đồng thì áp dụng đơn giá trong hợp đồng, kể cả đơn giá đã được điều chỉnh theo thoả thuận của hợp đồng (nếu có ).

3. Khi giá nhiên liệu, vật tư, thiết bị do Nhà nước áp dụng biện pháp bình ổn giá theo quy định của Pháp lệnh giá có biến động bất thường hoặc khi Nhà nước thay đổi chính sách về thuế, tiền lương ảnh hưởng trực tiếp đến giá hợp đồng và được phép của cấp quyết định đầu tư và các bên có thoả thuận trong hợp đồng thì các bên phải lập dự toán bổ sung và phụ lục hợp đồng bổ sung. Dự toán bổ sung được lập theo Thông tư hướng dẫn về lập và quản lý chi phí đầu tư xây dựng công trình của Bộ Xây dựng và các thoả thuận trong hợp đồng.

Điều 6. Phương pháp điều chỉnh giá hợp đồng đối với hợp đồng theo thời gian

Khi giá nhiên liệu, vật tư, thiết bị do Nhà nước áp dụng biện pháp bình ổn giá theo quy định của Pháp lệnh giá có biến động bất thường hoặc khi Nhà nước thay đổi chính sách về thuế, tiền lương ảnh hưởng trực tiếp đến giá hợp đồng và được phép của cấp quyết định đầu tư, đồng thời các bên có thoả thuận trong hợp đồng thì các bên phải lập phụ lục hợp đồng bổ sung trong đó cần xác định rõ đơn giá mới sau khi điều chỉnh. Việc xác định đơn giá mới được thực hiện theo nguyên tắc thoả thuận trong hợp đồng.

Điều 7. Phương pháp điều chỉnh giá hợp đồng đối với hợp đồng theo đơn giá điều chỉnh

1. Điều chỉnh giá hợp đồng theo phương pháp dùng hệ số điều chỉnh giá

Việc điều chỉnh giá hợp đồng được thực hiện theo công thức sau:

GTT = GHĐ x Pn (1)

Trong đó:

- GTT: Là giá thanh toán tương ứng với khối lượng công việc hoàn thành được nghiệm thu trong khoảng thời gian “n”. “GTT” có thể là giá thanh toán cho cả hợp đồng, hoặc của hạng mục công trình, hoặc loại công việc, hoặc yếu tố chi phí trong hợp đồng.

- GHĐ : Là giá trong hợp đồng đã ký tương ứng với các khối lượng công việc hoàn thành được nghiệm thu trong khoảng thời gian “n”. “GHĐ” có thể là giá trị của cả hợp đồng, hoặc của hạng mục công trình, hoặc loại công việc, hoặc yếu tố chi phí trong hợp đồng.

- Pn: Là hệ số điều chỉnh giá (tăng hoặc giảm) được áp dụng cho thanh toán hợp đồng đối với các khối lượng công việc hoàn thành được nghiệm thu trong khoảng thời gian “n”.

“Pn” được xác định tương ứng và phù hợp với giá thanh toán “GTT”, cụ thể:

+ Nếu “GTT” là giá thanh toán của cả hợp đồng tại thời điểm “n”, thì “Pn” là hệ số điều chỉnh giá được xác định cho cả hợp đồng tương ứng trong khoảng thời gian “n”.

+ Nếu “GTT ” là giá thanh toán cho hạng mục công trình trong hợp đồng tại thời điểm “n”, thì “Pn” là hệ số điều chỉnh giá được xác định cho hạng mục công trình tương ứng trong hợp đồng trong khoảng thời gian “n”.

+ Nếu “GTT” là giá thanh toán cho loại công việc hoặc yếu tố chi phí trong hợp đồng tại thời điểm “n”, thì “Pn” là hệ số điều chỉnh giá được xác định cho loại công việc hoặc yếu tố chi phí tương ứng trong hợp đồng trong khoảng thời gian “n”.

Khi điều chỉnh giá hợp đồng theo công thức (1) thì cơ sở dữ liệu đầu vào để tính toán điều chỉnh giá phải phù hợp với nội dung công việc trong hợp đồng. Trong hợp đồng phải quy định việc sử dụng nguồn thông tin về giá hoặc nguồn chỉ số giá của các cơ quan nhà nước có thẩm quyền để điều chỉnh giá hợp đồng.

“Pn” được xác định và áp dụng đối với một số trường hợp cụ thể sau:

a) Trường hợp điều chỉnh cho tất cả các yếu tố chi phí (điều chỉnh cả vật liệu, nhân công, máy thi công), hệ số “Pn” được xác định như sau:

(2)

Trong đó:

- a: Là hệ số cố định, được xác định trong bảng số liệu điều chỉnh tương ứng trong hợp đồng, thể hiện phần không điều chỉnh giá của các khoản thanh toán theo hợp đồng (hoặc theo hạng mục, hoặc công việc, hoặc yếu tố chi phí trong hợp đồng).

- b, c, d… : Là các hệ số biểu thị tỷ lệ (tỷ trọng) của các yếu tố chi phí liên quan đến việc thực hiện công việc trong hợp đồng (chi phí nhân công, chi phí máy thi công, chi phí vật liệu,…) được nêu trong bảng số liệu điều chỉnh tương ứng.

- Tuỳ từng trường hợp điều chỉnh (cho cả hợp đồng, hoặc hạng mục công trình, hoặc công việc) để xác định các hệ số a, b, c, d…tương ứng cho phù hợp. Các hệ số a, b, c, d… do các bên tính toán, xác định và thoả thuận trong hợp đồng.

- Tổng các hệ số: a+b+c+d+… = 1

- Ln, En, Mn,…: Là các chỉ số giá hoặc giá hiện hành tương ứng với mỗi loại chi phí (chi phí nhân công, chi phí máy thi công, chi phí vật liệu,…) cho thời gian “n”, được xác định trong khoảng thời gian 28 ngày trước ngày hết hạn nộp hồ sơ thanh toán quy định trong hợp đồng.

- Lo, Eo, Mo,…: Là các chỉ số giá hoặc giá gốc tương ứng với mỗi loại chi phí (chi phí nhân công, chi phí máy thi công, chi phí vật liệu,…), được xác định trong khoảng thời gian 28 ngày trước ngày đóng thầu.

- Các hệ số a, b, c, d,… và các chỉ số Lo, Eo, Mo,… phải được xác định trong hồ sơ hợp đồng.

- Trường hợp mà tiền tệ của chỉ số giá hoặc giá điều chỉnh (được nêu trong bảng) không phải là tiền tệ thanh toán tương ứng, thì sẽ được chuyển đổi sang tiền tệ thanh toán tương ứng theo tỷ giá bán ra do ngân hàng Nhà nước Việt Nam ấn định vào ngày mà chỉ số giá hoặc giá sẽ được yêu cầu áp dụng.

- Trường hợp bên nhận thầu không hoàn thành công việc trong khoảng thời gian quy định trong hợp đồng do nguyên nhân chủ quan của nhà thầu thì việc điều chỉnh giá sẽ được thực hiện dựa trên mỗi chỉ số giá hoặc giá được áp dụng trong khoảng thời gian 28 ngày trước ngày hết hạn nộp hồ sơ thanh toán theo thời gian quy định trong hợp đồng hoặc thời điểm thực hiện công việc do bên giao thầu quyết định.

b) Trường hợp điều chỉnh cho 2 yếu tố chi phí, hệ số “Pn” được xác định như sau:

- Điều chỉnh chi phí vật liệu và nhân công:

(3)

+ Các đại lượng a, b, d, Ln, Lo, Mn, Mo xác định như trong công thức (2)

+ Tổng các hệ số: a + b + d =1

- Điều chỉnh chi phí vật liệu và máy:

(4)

+ Các đại lượng a, c, d, En, Eo, Mn, Mo xác định như trong công thức (2)

+ Tổng các hệ số: a + c + d =1

- Điều chỉnh chi phí nhân công và máy:

(5)

+ Các đại lượng a, b, c, Ln, Lo, En, Eo xác định như trong công thức (2)

+ Tổng các hệ số: a + b + c =1

c) Trường hợp điều chỉnh cho 1 yếu tố chi phí:

Khi điều chỉnh giá cho một yếu tố chi phí trong hợp đồng (như chỉ điều chỉnh chi phí nhân công hoặc chi phí máy thi công hoặc chi phí vật liệu hoặc cho một số loại vật liệu chủ yếu…), hệ số “Pn” được xác định như sau:

- Điều chỉnh chi phí nhân công:

(6)

+ Các đại lượng a, b, Ln, Lo xác định như trong công thức (2)

+ Tổng các hệ số: a + b =1

- Điều chỉnh chi phí máy thi công:

(7)

+ Các đại lượng a, c, En, Eo xác định như trong công thức (2)

+ Tổng các hệ số: a + c =1

- Điều chỉnh chi phí vật liệu:

(8)

+ Các đại lượng a, d, Mn, Mo xác định như trong công thức (2)

+ Tổng các hệ số: a + d =1

- Trường hợp điều chỉnh giá cho một số loại vật liệu chủ yếu:

(9)

+ Đại lượng “a” xác định như trong công thức (2)

+ d1, d2, d3 … là hệ số biểu thị tỷ lệ (tỷ trọng) chi phí của loại vật liệu chủ yếu được điều chỉnh giá trong hợp đồng.

+ Mn1, Mn2, Mn3, Mo1, Mo2, Mo3,… là các chỉ số giá hoặc giá của các loại vật liệu được điều chỉnh giá tại thời điểm “n “ và thời điểm gốc.

+ Tổng các hệ số: a + d1 + d2 + d3 +… = 1

d) Có thể sử dụng giá công bố của cơ quan có thẩm quyền tại địa phương hoặc các chỉ số giá xây dựng do Bộ Xây dựng, Tổng cục Thống kê công bố, nhưng sử dụng giá hoặc chỉ số giá nào để áp dụng cho hợp đồng thì các bên phải quy định cụ thể trong hợp đồng và phải phù hợp với nội dung, tính chất công việc trong hợp đồng.

đ) Đối với công trình đặc thù mà chưa có trong chỉ số giá xây dựng do Bộ Xây dựng công bố thì chủ đầu tư xác định hoặc thuê các tổ chức tư vấn có đủ điều kiện năng lực xác định chỉ số giá xây dựng cho công trình theo phương pháp hướng dẫn của Bộ Xây dựng để áp dụng điều chỉnh giá hợp đồng.

2. Điều chỉnh giá hợp đồng theo phương pháp bù trừ trực tiếp:

Ngoài phương pháp điều chỉnh giá hợp đồng nêu tại khoản 1 Điều này, đối với các hợp đồng xây dựng đơn giản có thể điều chỉnh giá hợp đồng theo phương pháp bù trừ trực tiếp.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 8. Tổ chức thực hiện

1. Các hợp đồng xây dựng đã và đang thực hiện trước ngày Thông tư này có hiệu lực thì không bắt buộc thực hiện theo quy định tại Thông tư này. Các hợp đồng đang trong quá trình đàm phán, chưa được ký kết thì Người quyết định đầu tư quyết định việc áp dụng theo các quy định tại Thông tư này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị các Tổng công ty Nhà nước, các Tập đoàn kinh tế chịu trách nhiệm thực hiện Thông tư này.

Điều 9. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 15 tháng 9 năm 2010 và thay thế Thông tư số 06/2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng về hướng dẫn hợp đồng trong hoạt động xây dựng.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân gửi ý kiến về Bộ Xây dựng để xem xét, giải quyết.

Nơi nhận:
- Thủ tướng, các PTT Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Các Tập đoàn kinh tế, Tổng công ty Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Cục kiểm tra văn bản – Bộ Tư pháp;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Công báo, Website của Chính phủ;
- Bộ XD: Các Cục, Vụ, Viện, Văn phòng, Thanh tra XD;
- Lưu: VP, PC, Viện KTXD, Vụ KTXD, Nh 300.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Sơn


TT 2010 - 46 - quyet toan du an dau tu 61 huyen ngheo

BỘ TÀI CHÍNH

------------

Số: 46/2010/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập-Tự do-Hạnh phúc

---------------------------------

Hà Nội, ngày 08 tháng 4 năm 2010

THÔNG TƯ

Quy định quản lý, thanh toán, quyết toán vốn đầu tư cho các dự án đầu tư xây dựng công trình hạ tầng kinh tế-xã hội của các huyện nghèo thực hiện Nghị quyết số 30a/2008/NQ-CP ngày 27/12/2008 của Chính phủ về Chương trình hỗ trợ giảm nghèo nhanh và bền vững đối với 61 huyện nghèo

-----------------------

Căn cứ Nghị định số 60/2003/NĐ-CP ngày 06/6/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách nhà nước;

Căn cứ Nghị định số 52/1999/NĐ-CP ngày 08/7/1999 của Chính phủ về việc ban hành Quy chế Quản lý đầu tư và xây dựng, Nghị định số 12/2000/NĐ-CP ngày 05/5/2000 và số 07/2003/NĐ-CP ngày 30/01/2003 của Chính phủ về việc sửa đổi, bổ sung một số điều của Quy chế Quản lý đầu tư và xây dựng ban hành kèm theo Nghị định số 52/1999/NĐ-CP ngày 8/7/1999 của Chính phủ;

Căn cứ Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình và Nghị định số 83/2009/NĐ-CP ngày 15/10/2009 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

Căn cứ Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình và Nghị định số 03/2008/NĐ-CP ngày 07/01/2008 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình;

Căn cứ Nghị quyết số 30a/2008/NQ-CP ngày 27/12/2008 của Chính phủ về Chương trình hỗ trợ giảm nghèo nhanh và bền vững đối với 61 huyện nghèo (sau đây gọi tắt là Nghị quyết số 30a/2008/NQ-CP);

Bộ Tài chính quy định về quản lý, thanh toán, quyết toán vốn đầu tư cho các dự án đầu tư xây dựng công trình hạ tầng kinh tế-xã hội của các huyện nghèo thực hiện Nghị quyết số 30a/2008/NQ-CP như sau:

CHƯƠNG I. QUY ĐỊNH CHUNG

Điều 1. Đối tượng áp dụng.

1. Các dự án đầu tư xây dựng công trình hạ tầng kinh tế-xã hội của các huyện nghèo thực hiện Nghị quyết số 30a/2008/NQ-CP (các tỉnh có huyện nghèo, các huyện nghèo được xác định tại Phụ lục I ban hành kèm theo công văn số 705/TTg-KGVX ngày 11/5/2009 của Thủ tướng Chính phủ về việc tiếp tục triển khai thực hiện Nghị quyết số 30a/2008/NQ-CP và các tỉnh có huyện nghèo, các huyện nghèo khác thuộc đối tượng thực hiện Nghị quyết số 30a/2008/NQ-CP).

2. Các công trình hạ tầng kinh tế-xã hội của các huyện nghèo thực hiện Nghị quyết số 30a/2008/NQ-CP (sau đây gọi tắt là các công trình hạ tầng kinh tế-xã hội của các huyện nghèo) được quy định tại điểm 2, khoản D, mục II, phần II, Nghị quyết số 30a/2008/NQ-CP.

Điều 2. Phạm vi điều chỉnh.

Các nguồn vốn đầu tư cho các dự án đầu tư xây dựng công trình hạ tầng kinh tế-xã hội của các huyện nghèo, bao gồm:

1. Vốn ngân sách nhà nước (gồm vốn ngân sách địa phương và vốn hỗ trợ từ ngân sách trung ương);

2. Vốn trái phiếu Chính phủ;

3. Vốn hỗ trợ phát triển chính thức (ODA), vốn viện trợ không hoàn lại được tài trợ từ các tổ chức quốc tế, các tổ chức phi Chính phủ;

4. Vốn từ các chương trình, dự án;

5. Vốn hỗ trợ, đóng góp của các tổ chức, cá nhân trong và ngoài nước.

Điều 3. Nguyên tắc quản lý, thanh toán, quyết toán vốn đầu tư cho các dự án đầu tư xây dựng công trình hạ tầng kinh tế-xã hội của các huyện nghèo.

1. Đảm bảo sử dụng đúng mục đích, tiết kiệm và có hiệu quả.

2. Áp dụng thống nhất cùng một cơ chế quản lý thanh toán, quyết toán vốn đầu tư quy định tại Thông tư này đối với vốn ngân sách nhà nước (gồm vốn ngân sách địa phương và vốn hỗ trợ từ ngân sách trung ương); vốn trái phiếu Chính phủ; vốn hỗ trợ phát triển chính thức (ODA), vốn viện trợ không hoàn lại được tài trợ từ các tổ chức quốc tế, các tổ chức phi Chính phủ thuộc nguồn thu của ngân sách nhà nước; vốn ngân sách nhà nước thuộc các chương trình, dự án; kể cả trường hợp một dự án sử dụng nhiều nguồn vốn do thực hiện lồng ghép các nguồn vốn.

CHƯƠNG II. QUY ĐỊNH CỤ THỂ

Điều 4. Lập kế hoạch vốn đầu tư, phân bổ và thẩm tra phân bổ kế hoạch vốn đầu tư hàng năm.

1. Việc lập kế hoạch và phân bổ kế hoạch vốn đầu tư hàng năm (trong đó có việc lồng ghép các nguồn vốn đầu tư trên địa bàn các huyện nghèo) thực hiện theo quy định tại Thông tư liên tịch số 10/2009/TTLT-BKH-BTC ngày 30/10/2009 của Bộ Kế hoạch và Đầu tư và Bộ Tài chính quy định lồng ghép các nguồn vốn thực hiện Chương trình hỗ trợ giảm nghèo nhanh và bền vững trên địa bàn các huyện nghèo theo Nghị quyết số 30a/2008/NQ-CP ngày 27/12/2008 của Chính phủ và các văn bản sửa đổi, bổ sung, thay thế (nếu có).

Khi phân bổ dự toán cho dự án, công trình phải chi tiết theo ngành kinh tế (Loại, Khoản) theo Phụ lục số 02 ban hành theo Quyết định số 33/2008/QĐ-BTC ngày 02/6/2008 của Bộ trưởng Bộ Tài chính về Hệ thống Mục lục Ngân sách nhà nước và các văn bản sửa đổi, bổ sung, thay thế (nếu có) để làm cơ sở quản lý, kế toán, quyết toán ngân sách nhà nước theo chế độ quy định.

2. Sau khi phân bổ kế hoạch vốn đầu tư:

- Uỷ ban nhân dân các tỉnh, thành phố gửi kế hoạch vốn đầu tư về Bộ Tài chính, đồng gửi Sở Tài chính và Kho bạc Nhà nước tỉnh, thành phố để theo dõi, làm căn cứ kiểm soát, thanh toán vốn.

- Uỷ ban nhân dân các huyện gửi kế hoạch vốn đầu tư về Sở Tài chính, đồng gửi Phòng Tài chính-Kế hoạch và Kho bạc Nhà nước huyện để theo dõi, làm căn cứ kiểm soát, thanh toán vốn.

3. Thẩm tra phân bổ kế hoạch vốn đầu tư: Trong quá trình tham gia với các cơ quan liên quan về kế hoạch vốn đầu tư hàng năm, Sở Tài chính, Phòng Tài chính-Kế hoạch đồng thời thực hiện nhiệm vụ thẩm tra kế hoạch phân bổ vốn đầu tư để trình Uỷ ban nhân dân cấp tỉnh, cấp huyện quyết định. Căn cứ quyết định về kế hoạch vốn đầu tư của Uỷ ban nhân dân cấp tỉnh, cấp huyện, Kho bạc Nhà nước thực hiện kiểm soát thanh toán theo quy định.

Điều 5. Thời hạn thực hiện và thanh toán vốn đầu tư.

1. Nguồn vốn ngân sách nhà nước (gồm vốn ngân sách địa phương và vốn hỗ trợ từ ngân sách trung ương); vốn trái phiếu Chính phủ; vốn ngân sách nhà nước thuộc các chương trình, dự án bố trí cho các dự án đầu tư trong năm kế hoạch chưa thực hiện hết được kéo dài thời gian thực hiện và thanh toán đến hết tháng 6 của năm sau năm kế hoạch.

2. Thời hạn thanh toán vốn ứng trước dự toán ngân sách năm sau: Vốn ứng trước của kế hoạch năm nào được thực hiện thống nhất với thời hạn thanh toán vốn đầu tư của kế hoạch năm đó.

Điều 6. Thanh toán vốn đầu tư đối với vốn ngân sách nhà nước (gồm vốn ngân sách địa phương và vốn hỗ trợ từ ngân sách trung ương); vốn trái phiếu Chính phủ; vốn ngân sách nhà nước thuộc các chương trình, dự án.

1. Mở tài khoản:

Chủ đầu tư mở tài khoản tại Kho bạc Nhà nước huyện hoặc Kho bạc Nhà nước nơi thuận tiện để thực hiện giao dịch và thanh toán vốn đầu tư cho tất cả các nguồn vốn thuộc ngân sách nhà nước (gồm vốn ngân sách địa phương, vốn hỗ trợ từ ngân sách trung ương, vốn ngân sách nhà nước thuộc các chương trình, dự án) và vốn trái phiếu Chính phủ đã bố trí cho dự án.

2. Tài liệu cơ sở của dự án:

Để phục vụ cho công tác kiểm soát, thanh toán vốn đầu tư, chủ đầu tư gửi đến Kho bạc Nhà nước nơi mở tài khoản thanh toán các tài liệu cơ sở của dự án (các tài liệu này là bản chính hoặc bản sao có ký tên đóng dấu của chủ đầu tư; chỉ gửi một lần cho đến khi dự án kết thúc đầu tư kể cả trường hợp dự án sử dụng nhiều nguồn vốn do thực hiện lồng ghép, trừ trường hợp phải bổ sung, điều chỉnh), bao gồm:

2.1. Đối với vốn chuẩn bị đầu tư:

- Dự toán chi phí cho công tác chuẩn bị đầu tư được duyệt;

- Văn bản lựa chọn nhà thầu theo quy định;

- Hợp đồng giữa chủ đầu tư với nhà thầu.

2.2. Đối với vốn thực hiện đầu tư:

- Dự án đầu tư xây dựng công trình (hoặc báo cáo kinh tế-kỹ thuật đối với dự án chỉ lập báo cáo kinh tế-kỹ thuật) kèm quyết định đầu tư của cấp có thẩm quyền, các quyết định điều chỉnh dự án (nếu có);

- Văn bản lựa chọn nhà thầu theo quy định hoặc văn bản giao cho các tổ, đội, hội, nhóm ở thôn, bản thực hiện của cấp có thẩm quyền (đối với những công trình quy mô nhỏ ở cấp thôn, bản);

- Hợp đồng giữa chủ đầu tư và nhà thầu (bao gồm cả các tài liệu kèm theo hợp đồng theo quy định của Bộ Xây dựng) hoặc hợp đồng giữa chủ đầu tư và các tổ, đội, hội, nhóm ở thôn, bản (đối với những công trình quy mô nhỏ ở cấp thôn, bản giao cho các tổ, đội, hội, nhóm ở thôn, bản thực hiện);

- Dự toán và quyết định phê duyệt dự toán của từng công việc, hạng mục công trình, công trình đối với trường hợp chỉ định thầu hoặc tự thực hiện và các công việc thực hiện không thông qua hợp đồng.

3. Tạm ứng và thu hồi vốn tạm ứng:

3.1. Đối tượng và mức vốn tạm ứng:

- Đối với những công trình hoặc gói thầu do các doanh nghiệp thực hiện: Chủ đầu tư và nhà thầu căn cứ tiến độ thực hiện và yêu cầu quản lý thỏa thuận mức tạm ứng cụ thể nhưng không vượt kế hoạch vốn trong năm của công trình.

- Đối với những công trình hoặc gói thầu do các tổ, đội, hội, nhóm ở thôn, bản thực hiện: Mức tạm ứng bằng 70% giá trị của hợp đồng nhưng không vượt kế hoạch vốn trong năm của công trình.

- Đối với công việc giải phóng mặt bằng: Mức vốn tạm ứng theo tiến độ thực hiện trong kế hoạch giải phóng mặt bằng.

3.2. Thu hồi vốn tạm ứng:

a) Vốn tạm ứng được thu hồi qua các lần thanh toán khối lượng hoàn thành của hợp đồng, bắt đầu thu hồi từ lần thanh toán đầu tiên và thu hồi hết khi thanh toán khối lượng hoàn thành đạt 80% giá trị hợp đồng. Mức thu hồi từng lần do chủ đầu tư thống nhất với nhà thầu (hoặc các tổ, đội, hội, nhóm ở thôn, bản) để xác định.

Đối với công việc bồi thường, hỗ trợ để giải phóng mặt bằng: Sau khi chi trả cho người thụ hưởng, chủ đầu tư tập hợp chứng từ, làm thủ tục thanh toán và thu hồi tạm ứng trong thời hạn chậm nhất là 30 ngày làm việc kể từ ngày chi trả cho người thụ hưởng.

b) Chủ đầu tư có trách nhiệm cùng với nhà thầu (hoặc các tổ, đội, hội, nhóm ở thôn, bản) tính toán mức tạm ứng hợp lý, quản lý chặt chẽ, sử dụng vốn tạm ứng đúng mục đích, đúng đối tượng, có hiệu quả và có trách nhiệm đảm bảo hoàn trả đủ số vốn đã tạm ứng khi thanh toán khối lượng hoàn thành đạt 80% giá trị hợp đồng.

Trường hợp vốn tạm ứng chưa thu hồi nhưng không sử dụng hoặc sử dụng vào việc khác, chủ đầu tư có trách nhiệm thu hồi trả đủ cho ngân sách nhà nước. Nghiêm cấm việc tạm ứng vốn mà không sử dụng hoặc sử dụng không đúng mục đích.

c) Trường hợp đến hết năm kế hoạch mà vốn tạm ứng chưa thu hồi hết thì tiếp tục thu hồi trong kế hoạch năm sau và không trừ vào kế hoạch thanh toán vốn đầu tư năm sau. Việc chuyển vốn tạm ứng sang năm sau thực hiện theo quy định tại Thông tư số 108/2008/TT-BTC ngày 18/11/2008 của Bộ Tài chính hướng dẫn xử lý ngân sách cuối năm và lập, báo cáo quyết toán ngân sách nhà nước hàng năm và các văn bản sửa đổi, bổ sung, thay thế (nếu có).

3.3. Hồ sơ tạm ứng vốn:

Khi tạm ứng vốn, chủ đầu tư gửi đến Kho bạc Nhà nước các tài liệu sau:

- Giấy đề nghị thanh toán vốn đầu tư theo mẫu của cơ quan Kho bạc Nhà nước;

- Chứng từ chuyển tiền.

3.4. Việc tạm ứng vốn được thực hiện một hoặc nhiều lần căn cứ vào nhu cầu thanh toán vốn tạm ứng nhưng không vượt mức vốn tạm ứng theo thoả thuận nêu trên.

4. Thanh toán khối lượng hoàn thành.

4.1. Đối với các công việc được thực hiện thông qua các hợp đồng xây dựng, việc thanh toán hợp đồng phù hợp với từng loại hợp đồng, giá hợp đồng và các điều kiện trong hợp đồng. Số lần thanh toán, giai đoạn thanh toán và điều kiện thanh toán phải được ghi rõ trong hợp đồng.

a) Đối với giá hợp đồng trọn gói:

Thanh toán theo tỉ lệ phần trăm (%) giá hợp đồng hoặc giá công trình, hạng mục công trình hoàn thành tương ứng với các giai đoạn thanh toán được ghi trong hợp đồng. Sau khi hoàn thành hợp đồng và được nghiệm thu, bên giao thầu thanh toán cho bên nhận thầu toàn bộ giá hợp đồng đã ký và các khoản tiền được điều chỉnh giá (nếu có).

b) Đối với giá hợp đồng theo đơn giá cố định:

Thanh toán trên cơ sở khối lượng các công việc hoàn thành (kể cả khối lượng phát sinh được duyệt theo thẩm quyền, nếu có) được nghiệm thu trong giai đoạn thanh toán và đơn giá tương ứng với các công việc đó đã ghi trong hợp đồng hoặc phụ lục bổ sung hợp đồng. Sau khi hoàn thành hợp đồng và được nghiệm thu, bên giao thầu thanh toán cho bên nhận thầu toàn bộ giá hợp đồng đã ký và các khoản tiền được điều chỉnh giá (nếu có).

c) Đối với giá hợp đồng theo giá điều chỉnh:

Thanh toán trên cơ sở khối lượng các công việc hoàn thành (kể cả khối lượng phát sinh được duyệt theo thẩm quyền, nếu có) được nghiệm thu trong giai đoạn thanh toán và đơn giá đã điều chỉnh theo quy định của hợp đồng. Trường hợp đến giai đoạn thanh toán vẫn chưa đủ điều kiện điều chỉnh đơn giá thì sử dụng đơn giá tạm tính khi ký hợp đồng để thực hiện thanh toán và điều chỉnh giá trị thanh toán khi có đơn giá điều chỉnh theo đúng quy định của hợp đồng. Sau khi hoàn thành hợp đồng và được nghiệm thu, bên giao thầu thanh toán cho bên nhận thầu toàn bộ giá hợp đồng đã ký và các khoản tiền được điều chỉnh giá (nếu có).

d) Đối với giá hợp đồng kết hợp:

Việc thanh toán được thực hiện tương ứng theo các quy định thanh toán tại khoản a, b, c trên đây.

e) Đối với khối lượng công việc phát sinh ngoài hợp đồng:

- Đối với khối lượng công việc phát sinh từ 20% trở xuống so với khối lượng công việc tương ứng trong hợp đồng và đã có đơn giá trong hợp đồng thì khối lượng công việc phát sinh được thanh toán theo đơn giá đã ghi trong hợp đồng.

- Đối với khối lượng công việc phát sinh lớn hơn 20% so với khối lượng công việc tương ứng trong hợp đồng hoặc khối lượng công việc phát sinh chưa có đơn giá trong hợp đồng thì khối lượng công việc phát sinh được thanh toán theo đơn giá do chủ đầu tư phê duyệt theo quy định.

- Đối với khối lượng công việc bổ sung ngoài phạm vi công việc quy định của hợp đồng áp dụng phương thức giá hợp đồng trọn gói thì giá trị bổ sung được lập dự toán và bên giao thầu và bên nhận thầu thống nhất ký hợp đồng bổ sung giá trị phát sinh này.

f) Hồ sơ thanh toán:

Khi có khối lượng hoàn thành được nghiệm thu theo giai đoạn thanh toán và điều kiện thanh toán trong hợp đồng, chủ đầu tư lập hồ sơ đề nghị thanh toán gửi Kho bạc Nhà nước, bao gồm:

- Bảng xác định giá trị khối lượng công việc hoàn thành theo hợp đồng theo quy định tại phụ lục số 2 kèm theo Thông tư số 06/2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng về hướng dẫn hợp đồng trong hoạt động xây dựng hoặc văn bản sửa đổi, bổ sung, thay thế nếu có (đính kèm Thông tư này);

- Giấy đề nghị thanh toán vốn đầu tư theo mẫu của cơ quan Kho bạc Nhà nước;

- Chứng từ chuyển tiền.

Khi có khối lượng phát sinh ngoài hợp đồng, chủ đầu tư gửi Bảng xác định giá trị khối lượng phát sinh ngoài hợp đồng theo quy định tại phụ lục số 4 kèm theo Thông tư số 06/2007/TT-BXD ngày 25/7/2007 của Bộ Xây dựng về hướng dẫn hợp đồng trong hoạt động xây dựng hoặc văn bản sửa đổi, bổ sung, thay thế nếu có (đính kèm Thông tư này).

4.2. Đối với các công việc được thực hiện không thông qua hợp đồng xây dựng như trường hợp tự làm, các công việc quản lý dự án do chủ đầu tư trực tiếp thực hiện, việc thanh toán phù hợp với từng loại công việc, trên cơ sở báo cáo khối lượng công việc hoàn thành và dự toán được duyệt cho từng công việc.

4.3. Nguyên tắc kiểm soát thanh toán của Kho bạc Nhà nước:

Trên cơ sở hồ sơ đề nghị thanh toán của chủ đầu tư, Kho bạc Nhà nước căn cứ vào các điều khoản thanh toán được quy định trong hợp đồng (số lần thanh toán, giai đoạn thanh toán, thời điểm thanh toán và các điều kiện thanh toán) và giá trị từng lần thanh toán để thanh toán cho chủ đầu tư. Chủ đầu tư tự chịu trách nhiệm về tính chính xác, hợp pháp của khối lượng thực hiện, định mức, đơn giá, dự toán các loại công việc, chất lượng công trình, Kho bạc Nhà nước không chịu trách nhiệm về các vấn đề này. Kho bạc Nhà nước căn cứ vào hồ sơ thanh toán và thực hiện thanh toán theo hợp đồng.

5. Thời hạn, hình thức tạm ứng, thanh toán:

a) Trong vòng 03 ngày làm việc kể từ khi nhận đủ hồ sơ đề nghị tạm ứng, thanh toán hợp lệ của nhà thầu hoặc tổ, đội, hội, nhóm ở thôn, bản, chủ đầu tư phải hoàn thành thủ tục đề nghị tạm ứng, thanh toán và chuyển hồ sơ tới Kho bạc Nhà nước nơi mở tài khoản.

b) Trong vòng 07 ngày làm việc kể từ khi nhận đủ hồ sơ tạm ứng, thanh toán theo quy định của chủ đầu tư, căn cứ vào hợp đồng (hoặc dự toán được duyệt đối với các công việc được thực hiện không thông qua hợp đồng) và số tiền được tạm ứng, thanh toán theo đề nghị của chủ đầu tư, Kho bạc Nhà nước kiểm soát, cấp vốn cho dự án, đồng thời theo đề nghị của chủ đầu tư, thay mặt chủ đầu tư thanh toán trực tiếp cho các nhà thầu (hoặc các tổ, đội, hội, nhóm ở thôn, bản), thu hồi vốn tạm ứng theo quy định.

Trường hợp các tổ, đội, hội, nhóm ở thôn, bản không có tài khoản: Chủ đầu tư đề nghị Kho bạc Nhà nước tạm ứng, thanh toán bằng tiền mặt cho Người đại diện (là người do những người dân trong xã tham gia thi công xây dựng bầu; được Uỷ ban nhân dân xã xác nhận). Người đại diện thanh toán trực tiếp cho người dân tham gia thực hiện gói thầu và chịu trách nhiệm trước pháp luật về việc đảm bảo thanh toán kịp thời, đầy đủ và về tính chính xác, hợp pháp trong việc thanh toán cho người dân tham gia thực hiện gói thầu. Chủ đầu tư, Uỷ ban nhân dân xã, Ban giám sát đầu tư của cộng đồng có trách nhiệm giám sát chặt chẽ việc thanh toán tiền công cho người dân tham gia thi công. Khi thanh toán các công trình, gói thầu do các tổ, đội, hội, nhóm ở thôn, bản thực hiện thì cơ quan thanh toán không thanh toán phần thuế giá trị gia tăng trong dự toán công trình.

c) Kho bạc Nhà nước thực hiện kiểm soát thanh toán theo nguyên tắc thanh toán trước, kiểm soát sau cho từng lần thanh toán và kiểm soát trước, thanh toán sau đối với lần thanh toán cuối cùng của gói thầu, hợp đồng. Căn cứ vào nguyên tắc này, Kho bạc Nhà nước hướng dẫn cụ thể phương thức kiểm soát thanh toán đảm bảo tạo điều kiện thuận lợi cho chủ đầu tư, các nhà thầu (hoặc các tổ, đội, hội, nhóm ở thôn, bản) và đúng quy định của Nhà nước.

6. Chủ đầu tư bố trí vốn trong kế hoạch hàng năm để mua bảo hiểm công trình xây dựng theo quy định.

7. Số vốn thanh toán cho từng công việc, hạng mục công trình, công trình không được vượt dự toán được duyệt hoặc giá gói thầu; tổng số vốn thanh toán cho dự án không được vượt tổng mức đầu tư đã được phê duyệt.

Số vốn thanh toán cho dự án trong năm (bao gồm cả tạm ứng và thanh toán khối lượng hoàn thành) không được vượt kế hoạch vốn cả năm đã bố trí cho dự án

Điều 7. Quyết toán vốn đầu tư đối với vốn ngân sách nhà nước (bao gồm vốn ngân sách địa phương và vốn hỗ trợ từ ngân sách trung ương); vốn trái phiếu Chính phủ; vốn ngân sách nhà nước thuộc các chương trình, dự án.

1. Quyết toán vốn đầu tư hàng năm:

1.1. Thực hiện theo quy định của Luật Ngân sách nhà nước và hướng dẫn của Bộ Tài chính tại Thông tư số 53/2005/TT-BTC ngày 23/6/2005 về lập, thẩm định báo cáo quyết toán vốn đầu tư xây dựng cơ bản thuộc nguồn vốn ngân sách nhà nước theo niên độ ngân sách hàng năm; Thông tư số 108/2008/TT-BTC ngày 18/11/2008 về xử lý ngân sách cuối năm và lập báo cáo quyết toán ngân sách nhà nước hàng năm và các văn bản sửa đổi, bổ sung, thay thế (nếu có). Riêng biểu mẫu báo cáo quyết toán của chủ đầu tư (Biểu số 01/CĐT/BCQT) và cơ quan cấp trên của chủ đầu tư (Biểu số 02/CQ/BCQT) theo quy định tại Thông tư này (đính kèm).

1.2. Xử lý quyết toán đối với số vốn thanh toán trong thời gian kéo dài thực hiện và thanh toán vốn đầu tư:

1.2.1. Số vốn thanh toán đưa vào báo cáo quyết toán năm là số vốn thanh toán từ ngày 01 tháng 01 năm kế hoạch đến hết thời gian chỉnh lý quyết toán ngân sách; số vốn thanh toán sau thời gian chỉnh lý quyết toán ngân sách năm trước được quyết toán vào ngân sách năm sau.

1.2.2. Việc chuyển số dư dự toán sang ngân sách năm sau thực hiện theo quy định tại Thông tư số 108/2008/TT-BTC ngày 18/11/2008 của Bộ Tài chính hướng dẫn xử lý ngân sách cuối năm và lập, báo cáo quyết toán ngân sách nhà nước hàng năm và các văn bản sửa đổi, bổ sung, thay thế (nếu có).

2. Quyết toán vốn đầu tư dự án hoàn thành:

2.1. Tất cả các dự án đầu tư khi hoàn thành bàn giao đưa vào sử dụng phải lập báo cáo quyết toán, thẩm tra, phê duyệt quyết toán dự án hoàn thành theo quy định về quyết toán dự án hoàn thành của Nhà nước và các quy định cụ thể tại Thông tư này.

2.2. Chủ đầu tư lập báo cáo quyết toán và hồ sơ quyết toán dự án hoàn thành để trình cấp có thẩm quyền phê duyệt quyết toán chậm nhất sau 04 tháng kể từ khi dự án hoàn thành bàn giao đưa vào sử dụng. Thời gian thẩm tra và phê duyệt quyết toán không quá 04 tháng kể từ ngày nhận đủ hồ sơ quyết toán.

2.3. Hồ sơ quyết toán dự án hoàn thành gồm có:

2.3.1. Tờ trình đề nghị phê duyệt quyết toán và các biểu mẫu báo cáo quyết toán (bao gồm: Biểu số 01/QTDA, Biểu số 02/QTDA, Biểu số 03/QTDA, Biểu số 04/THQT) theo quy định tại Thông tư này (đính kèm).

2.3.2. Tập các văn bản pháp lý có liên quan;

2.3.3. Các hợp đồng liên quan đến dự án, công trình hoàn thành;

2.3.4. Các biên bản nghiệm thu thanh toán, biên bản nghiệm thu hạng mục, công trình hoặc dự án hoàn thành, biên bản bàn giao đưa vào sử dụng;

2.3.5. Bản quyết toán hợp đồng A-B;

2.3.6. Kết luận của các cơ quan Thanh tra, Kiểm tra và Báo cáo kiểm toán của Kiểm toán Nhà nước (nếu có).

2.4. Thẩm quyền thẩm tra và phê duyệt quyết toán dự án hoàn thành:

2.4.1. Sở Tài chính thẩm tra trình Chủ tịch Uỷ ban nhân dân tỉnh phê duyệt quyết toán đối với các dự án do Chủ tịch Uỷ ban nhân dân tỉnh quyết định đầu tư;

2.4.2. Phòng Tài chính-Kế hoạch huyện thẩm tra trình Chủ tịch Uỷ ban nhân dân huyện phê duyệt quyết toán đối với dự án do Chủ tịch Uỷ ban nhân dân huyện quyết định đầu tư; thẩm tra gửi Chủ tịch Uỷ ban nhân dân xã phê duyệt quyết toán đối với dự án do Chủ tịch Uỷ ban nhân dân xã quyết định đầu tư.

2.5. Kiểm toán quyết toán dự án hoàn thành: Trường hợp cần thiết phải kiểm toán dự án hoàn thành trước khi thẩm tra phê duyệt quyết toán, cơ quan thẩm tra báo cáo Người có thẩm quyền phê duyệt quyết toán ra văn bản yêu cầu chủ đầu tư thuê tổ chức kiểm toán độc lập để kiểm toán báo cáo quyết toán vốn đầu tư dự án hoàn thành. Chi phí kiểm toán báo cáo quyết toán vốn đầu tư dự án hoàn thành được tính bằng 0,64% giá trị tổng mức đầu tư của dự án cộng với thuế giá trị gia tăng nhưng không thấp hơn một triệu đồng.

2.6. Quy trình tiếp nhận hồ sơ và trình tự thẩm tra quyết toán dự án hoàn thành theo quy định tại Quy trình thẩm tra quyết toán dự án hoàn thành ban hành kèm theo Quyết định số 56/2008/QĐ-BTC ngày 17/7/2008 của Bộ trưởng Bộ Tài chính và các văn bản sửa đổi, bổ sung, thay thế (nếu có).

2.7. Định mức chi phí thẩm tra quyết toán dự án hoàn thành được tính bằng 0,38% giá trị tổng mức đầu tư của dự án đầu tư nhưng không nhỏ hơn năm trăm ngàn đồng.

2.8. Quyết định phê duyệt quyết toán dự án hoàn thành được gửi cho các cơ quan, đơn vị sau:

- Chủ đầu tư.

- Cơ quan cấp trên của chủ đầu tư.

- Cơ quan cấp vốn, thanh toán.

- Niêm yết công khai tại trụ sở Uỷ ban nhân dân xã, trụ sở Uỷ ban nhân dân huyện.

Điều 8. Thanh toán, quyết toán vốn đầu tư đối với vốn hỗ trợ phát triển chính thức (ODA); vốn viện trợ không hoàn lại được tài trợ từ các tổ chức quốc tế, các tổ chức phi Chính phủ thuộc nguồn thu của ngân sách nhà nước.

1. Thanh toán vốn đầu tư:

1.1. Mở tài khoản:

Chủ đầu tư được mở tài khoản tại ngân hàng phục vụ hoặc Kho bạc Nhà nước theo quy định tại Hiệp định tín dụng, Văn kiện dự án hoặc Hiệp định tài trợ.

1.2. Tài liệu cơ sở của dự án:

Ngoài các tài liệu theo quy định tại khoản 2 Điều 6, cần bổ sung thêm:

- Văn bản của chủ chương trình, dự án (cơ quan trung ương hoặc cấp tỉnh) thông báo về tỷ lệ tài trợ của các hạng mục được thanh toán theo Hiệp định tín dụng, Văn kiện dự án hoặc Hiệp định tài trợ;

- Bảo lãnh tạm ứng (nếu có) theo quy định cụ thể của Hợp đồng.

1.3. Hồ sơ và thủ tục tạm ứng, thanh toán đối với dự án xây dựng cơ bản hoặc thành phần chi xây dựng cơ bản trong các dự án hỗn hợp thực hiện theo quy định tại Điều 6 Thông tư này; riêng việc thanh toán, xác nhận giá trị khối lượng hoàn thành không phụ thuộc vào kế hoạch năm được duyệt.

2. Quyết toán dự án ODA sử dụng vốn đầu tư xây dựng cơ bản:

Các dự án ODA sử dụng vốn đầu tư xây dựng cơ bản được quyết toán theo theo quy định tại Điều 7 Thông tư này.

Điều 9. Quản lý nguồn vốn hỗ trợ, đóng góp của các tổ chức, cá nhân trong và ngoài nước (gọi chung là Nhà tài trợ).

Việc quản lý nguồn vốn hỗ trợ, đóng góp của Nhà tài trợ thực hiện theo quy định của Luật Ngân sách nhà nước và các quy định tại Thông tư này.

1. Trường hợp đóng góp có địa chỉ cụ thể:

1.1. Trường hợp Nhà tài trợ đóng góp bằng tiền để xây dựng một công trình: Nhà tài trợ chuyển tiền trực tiếp vào tài khoản của Uỷ ban nhân dân huyện mở tại Kho bạc Nhà nước huyện. Uỷ ban nhân dân huyện thông báo cho chủ đầu tư công trình thực hiện. Việc quản lý thanh toán, quyết toán vốn đóng góp của Nhà tài trợ thực hiện theo quy định như đối với vốn ngân sách nhà nước đầu tư cho các công trình hạ tầng kinh tế-xã hội của các huyện nghèo (trừ trường hợp Nhà tài trợ có yêu cầu khác).

1.2. Trường hợp Nhà tài trợ đóng góp bằng hiện vật (như vật tư, thiết bị, ngày công lao động) để xây dựng một công trình: Chủ đầu tư, Nhà tài trợ, nhà thầu (nếu có) cùng các cơ quan chức năng có liên quan của huyện (Phòng Tài chính - Kế hoạch, cơ quan quản lý xây dựng) tổ chức nghiệm thu xác định giá trị vật tư, thiết bị, ngày công lao động theo đúng định mức, đơn giá của Nhà nước để bàn giao cho chủ đầu tư đưa vào sử dụng. Chủ đầu tư báo cáo Phòng Tài chính - Kế hoạch (đối với công trình do cấp huyện quản lý) hoặc Uỷ ban nhân dân xã (đối với công trình do cấp xã quản lý) để thực hiện ghi thu, ghi chi theo chế độ quy định.

1.3. Trường hợp Nhà tài trợ tự tổ chức xây dựng và đóng góp bằng một công trình hoàn thành: Việc quản lý vốn đầu tư xây dựng công trình do Nhà tài trợ quyết định. Sau khi công trình hoàn thành, Nhà tài trợ, đơn vị được giao quản lý sử dụng công trình, nhà thầu (nếu có) cùng các cơ quan chức năng có liên quan của huyện (Phòng Tài chính - Kế hoạch, cơ quan quản lý xây dựng) tổ chức nghiệm thu xác định giá trị công trình theo đúng định mức, đơn giá của Nhà nước để bàn giao cho chủ đầu tư đưa vào sử dụng.

2. Trường hợp đóng góp chung cho Chương trình hỗ trợ giảm nghèo nhanh và bền vững của huyện; không có địa chỉ cụ thể:

2.1. Đối với đóng góp bằng tiền: Nhà tài trợ chuyển trực tiếp vào tài khoản của Uỷ ban nhân dân huyện mở tại Kho bạc nhà nước huyện. Uỷ ban nhân dân huyện tổ chức phân phối sử dụng thống nhất trong phạm vi địa phương theo kế hoạch hàng năm và dự án được duyệt. Việc quản lý thanh toán, quyết toán vốn đóng góp của Nhà tài trợ thực hiện theo quy định như đối với vốn ngân sách nhà nước đầu tư cho các công trình hạ tầng kinh tế-xã hội của các huyện nghèo (trừ trường hợp Nhà tài trợ có yêu cầu khác).

2.2. Đối với đóng góp bằng hiện vật: Uỷ ban nhân dân huyện tiếp nhận và quản lý các khoản đóng góp bằng hiện vật của Nhà tài trợ; tổ chức nghiệm thu xác định giá trị theo đúng định mức, đơn giá của Nhà nước; tổ chức phân phối sử dụng thống nhất trong phạm vi địa phương theo kế hoạch hàng năm và dự án được duyệt.

3. Sau khi tiếp nhận đóng góp của Nhà tài trợ, Uỷ ban nhân dân huyện tổng hợp vào kết quả thực hiện Chương trình và báo cáo Uỷ ban nhân dân tỉnh.

Điều 10. Quản lý vốn duy tu, bảo dưỡng.

1. Các công trình hạ tầng cơ sở thiết yếu đã được đầu tư trong phạm vi cấp xã và dưới xã được sử dụng nguồn vốn đầu tư cho các dự án đầu tư xây dựng công trình hạ tầng kinh tế-xã hội của các huyện nghèo và huy động các nguồn khác (như vốn, vật tư, lao động huy động trong cộng đồng) để thực hiện duy tu, bảo dưỡng.

2. Hàng năm, Uỷ ban nhân dân xã lập kế hoạch duy tu, bảo dưỡng các công trình do xã quản lý, sử dụng trình Uỷ ban nhân dân huyện phê duyệt.

3. Uỷ ban nhân dân xã là chủ đầu tư nguồn vốn duy tu, bảo dưỡng của xã. Trên cơ sở vốn duy tu, bảo dưỡng được Uỷ ban nhân dân huyện phân bổ, Uỷ ban nhân dân xã tổ chức lập và phê duyệt dự toán chi tiết công tác duy tu, bảo dưỡng. Giá cả vật tư, lao động theo mặt bằng giá tại khu vực xã do chủ đầu tư quyết định.

4. Tuỳ theo tính chất công việc, Uỷ ban nhân dân xã giao Trưởng thôn, bản tổ chức nhân dân trong thôn, bản tự duy tu, bảo dưỡng hoặc thành lập tổ, nhóm thực hiện. Chủ đầu tư ký hợp đồng và tổ chức nghiệm thu, thanh toán với đại diện tổ, nhóm thực hiện.

5. Trên cơ sở quy định hiện hành của Nhà nước về quản lý đầu tư xây dựng cơ bản và Thông tư này, Uỷ ban nhân dân tỉnh cụ thể hoá hướng dẫn thực hiện công tác duy tu bảo dưỡng tại địa phương.

Điều 11. Chi phí giám sát của Ban giám sát đầu tư của cộng đồng

1. Ban giám sát đầu tư của cộng đồng được thành lập và thực hiện các chức năng, nhiệm vụ theo quy định tại Quyết định số 80/2005/QĐ-TTg ngày 18/4/2005 của Thủ tướng Chính phủ về việc ban hành Quy chế giám sát đầu tư của cộng đồng và Thông tư liên tịch số 04/2006/TTLT-KH&ĐT-UBTƯMTTQVN-TC ngày 04/12/2006 của Bộ Kế hoạch và Đầu tư, Ban Thường trực Uỷ ban Trung ương Mặt trận Tổ quốc Việt Nam và Bộ Tài chính hướng dẫn thực hiện Quy chế giám sát đầu tư của cộng đồng.

2. Kinh phí hoạt động của Ban giám sát đầu tư của cộng đồng được thực hiện theo quy định tại Phần IV Thông tư liên tịch số 04/2006/TTLT-KH&ĐT-UBTƯMTTQVN-TC ngày 04/12/2006 của Bộ Kế hoạch và Đầu tư, Ban Thường trực Uỷ ban Trung ương Mặt trận Tổ quốc Việt Nam và Bộ Tài chính.

3. Đối với các dự án đầu tư nhỏ (có giá trị dưới 500 triệu đồng) và chủ đầu tư không thuê được tư vấn giám sát thi công xây dựng công trình, chủ đầu tư trình Người quyết định đầu tư giao cho Ban giám sát đầu tư của cộng đồng tổ chức giám sát thi công xây dựng công trình. Trường hợp này, Ban Giám sát đầu tư của cộng đồng được hưởng định mức chi phí giám sát thi công công trình xây dựng, tối đa không vượt định mức giám sát thi công công trình xây dựng do Uỷ ban nhân dân tỉnh xây dựng và công bố.

Điều 12. Chế độ báo cáo.

1. Đối với các chủ đầu tư:

Báo cáo kịp thời, đầy đủ theo quy định cho cơ quan quyết định đầu tư, cơ quan Tài chính, Kho bạc Nhà nước và các cơ quan Nhà nước có liên quan.

2. Đối với Sở Tài chính và Kho bạc Nhà nước:

Thực hiện chế độ báo cáo về vốn đầu tư của các dự án theo quy định của Bộ trưởng Bộ Tài chính tại Quyết định số 1869/QĐ-BTC ngày 06/6/2005 về việc ban hành Quy chế thông tin báo cáo về vốn đầu tư xây dựng cơ bản thuộc nguồn vốn ngân sách nhà nước trong nội bộ ngành tài chính và các văn bản sửa đổi, bổ sung, thay thế (nếu có).

3. Đối với Uỷ ban nhân dân cấp tỉnh:

Thực hiện chế độ báo cáo về tình hình thực hiện kế hoạch vốn đầu tư của các dự án theo quy định tại Quyết định số 52/2007/QĐ-TTg ngày 16/4/2007 của Thủ tướng Chính phủ về Chế độ báo cáo tình hình thực hiện kế hoạch vốn đầu tư nhà nước; Thông tư số 05/2007/TT-BKH ngày 09/8/2007 của Bộ Kế hoạch và Đầu tư về việc ban hành các biểu mẫu báo cáo và hướng dẫn thực hiện Quyết định số 52/2007/QĐ-TTg ngày 16/4/2007; Quyết định số 803/2007/QĐ-BKH ngày 30/7/2007 của Bộ trưởng Bộ Kế hoạch và Đầu tư về việc ban hành chế độ báo cáo tình hình thực hiện các chương trình dự án ODA và các văn bản sửa đổi, bổ sung, thay thế (nếu có).

Điều 13. Trách nhiệm, quyền hạn của các cơ quan có liên quan.

1. Đối với chủ đầu tư:

- Thực hiện chức năng, nhiệm vụ được giao theo quy định. Tiếp nhận và sử dụng vốn đúng mục đích, đúng đối tượng, tiết kiệm và có hiệu quả. Chấp hành đúng quy định của pháp luật về chế độ quản lý tài chính đầu tư phát triển.

- Thực hiện việc nghiệm thu khối lượng, lập hồ sơ thanh toán và đề nghị thanh toán cho nhà thầu theo quy định của hợp đồng.

- Tự chịu trách nhiệm về tính chính xác, hợp pháp của khối lượng thực hiện, định mức, đơn giá, dự toán các loại công việc, chất lượng công trình và giá trị đề nghị thanh toán; đảm bảo tính chính xác, trung thực, hợp pháp của các số liệu, tài liệu trong hồ sơ cung cấp cho Kho bạc Nhà nước và các cơ quan chức năng của Nhà nước.

- Cung cấp đủ hồ sơ, tài liệu, tình hình theo quy định cho Kho bạc Nhà nước và cơ quan Tài chính để phục vụ cho công tác quản lý và thanh toán vốn; chịu sự kiểm tra của cơ quan Tài chính và cơ quan quyết định đầu tư về tình hình sử dụng vốn đầu tư và chấp hành chính sách, chế độ tài chính đầu tư phát triển của Nhà nước.

- Thực hiện kế toán đơn vị chủ đầu tư; quyết toán vốn đầu tư theo quy định hiện hành.

- Được yêu cầu thanh toán vốn khi đã có đủ điều kiện và yêu cầu Kho bạc Nhà nước trả lời và giải thích những nội dung chưa thoả đáng trong việc thanh toán vốn.

2. Đối với Ủy ban nhân dân xã:

- Hướng dẫn, kiểm tra, giám sát việc thành lập và hoạt động các tổ, đội, hội, nhóm ở thôn, bản.

- Giám sát chặt chẽ việc thanh toán tiền công của Người đại diện cho người dân tham gia thi công.

- Trong phạm vi thẩm quyền được giao, chịu trách nhiệm trước pháp luật nhà nước về những quyết định của mình.

3. Đối với Uỷ ban nhân dân huyện, Uỷ ban nhân dân tỉnh:

- Hướng dẫn, kiểm tra, đôn đốc các chủ đầu tư thuộc phạm vi quản lý thực hiện kế hoạch đầu tư, tiếp nhận và sử dụng vốn đầu tư đúng mục đích, đúng chế độ Nhà nước.

- Trong phạm vi thẩm quyền được giao, chịu trách nhiệm trước pháp luật nhà nước về những quyết định của mình.

4. Đối với cơ quan Tài chính và Kho bạc Nhà nước:

- Cơ quan Tài chính các cấp thực hiện công tác quản lý tài chính vốn đầu tư thuộc nguồn vốn ngân sách nhà nước theo quy định.

- Cơ quan Kho bạc Nhà nước có trách nhiệm kiểm soát, thanh toán vốn kịp thời, đầy đủ, đúng chế độ cho các dự án khi đã có đủ điều kiện thanh toán vốn; hết năm kế hoạch, xác nhận số thanh toán trong năm, luỹ kế số thanh toán từ khởi công đến hết niên độ ngân sách nhà nước cho từng dự án.

Điều 14. Hiệu lực thi hành.

Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký ban hành. Các chế độ quy định tại Thông tư này được áp dụng từ năm ngân sách 2010.

Trong quá trình thực hiện, nếu có khó khăn vướng mắc, đề nghị các đơn vị phản ánh kịp thời để Bộ Tài chính nghiên cứu sửa đổi, bổ sung cho phù hợp./.

Nơi nhận :

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán nhà nước;

- Văn phòng TW về Phòng chống tham nhũng;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan TW của các đoàn thể, các Tập đoàn, Tổng công ty nhà nước;

- HĐND, UBND các tỉnh, thành phố: Hà Giang, Cao Bằng, Lào Cai, Yên Bái, Phú Thọ, Bắc Giang, Bắc Kạn, Điện Biên, Lai Châu, Sơn La, Thanh Hoá, Nghệ An,

Quảng Bình, Quảng Trị, Quảng Nam, Quảng Ngãi, Bình Định, Ninh Thuận, Lâm Đồng, Kom Tum;

- Sở Tài chính, KBNN các tỉnh, thành phố: Hà Giang, Cao Bằng, Lào Cai, Yên Bái, Phú Thọ, Bắc Giang, Bắc Kạn, Điện Biên, Lai Châu, Sơn La, Thanh Hoá, Nghệ An, Quảng Bình, Quảng Trị, Quảng Nam, Quảng Ngãi, Bình Định, Ninh Thuận, Lâm Đồng, Kom Tum;

- Cục Kiểm tra văn bản-Bộ Tư pháp;

- Website Chính phủ;

- Công báo;

- Website Bộ Tài chính;

- Các đơn vị thuộc và trực thuộc Bộ Tài chính;

- Lưu: VT, Vụ Đầu tư.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Phạm Sỹ Danh


TT 2010 - 46 - quyet toan du an dau tu 61 huyen ngheo PL1

UỶ BAN NHÂN DÂN ....

Chủ đầu tư ....

Biểu số: 01/QTDA

(kèm theo Thông tư số 46/2010/TT-BTC

ngày 08 tháng 4 năm 2010 của Bộ Tài chính)

BÁO CÁO QUYẾT TOÁN VỐN ĐẦU TƯ DỰ ÁN HOÀN THÀNH

Tên dự án đầu tư:

Chủ đầu tư:

Cơ quan quyết định đầu tư:

Địa điểm xây dựng:

Tổng mức đầu tư được duyệt:

Thời gian khởi công-hoàn thành:

1. Các văn bản pháp lý liên quan:

Số TT | Tên văn bản | Ký hiệu, ngày tháng năm ban hành | Chức danh người ký
1 |  |  |
2 |  |  |
3 |  |  |
... |  |  |

2. Nguồn vốn đầu tư của dự án:

Đơn vị tính: đồng

Số TT | Tên các nguồn vốn | Nguồn vốn theo dự án đầu tư được duyệt | Nguồn vốn đã thực hiện | Tăng (+), giảm (-) so với được duyệt
(1) | (2) | (3) | (4) | (5) = (3 – 4)
1 | Ngân sách địa phương |  |  |
2 | Ngân sách trung ương hỗ trợ |  |  |
3 | Trái phiếu Chính phủ |  |  |
4 | Vốn ODA, vốn viện trợ không hoàn lại |  |  |
5 | Vốn từ chương trình, dự án |  |  |
- | Chương trình, dự án … |  |  |
- | Chương trình, dự án … |  |  |
6 | Vốn hỗ trợ, đóng góp |  |  |
 | Tổng cộng 1+2+3+4+5 +6 |  |  |

3. Chi phí đầu tư đề nghị quyết toán:

Đơn vị tính: đồng

Nội dung chi phí | Dự toán được duyệt | Giá trị đề nghị quyết toán | Chênh lệch tăng (+), giảm (-)
(1) | (2) | (3) | (4) = (3-2)
Chi phí bồi thường giải phóng mặt bằng, tái định cư |  |  |
Chi phí xây dựng |  |  |
Chi phí thiết bị |  |  |
Chi phí quản lý dự án |  |  |
Chi phí tư vấn đầu tư xây dựng |  |  |
Chi phí khác |  |  |
Tổng cộng: |  |  |

4. Chi phí đầu tư không tính vào giá trị tài sản hình thành qua đầu tư:

5. Giá trị tài sản cố định mới tăng thêm:

6. Giá trị tài sản lưu động bàn giao (nếu có):

7. Thuyết minh, nhận xét, kiến nghị:

NGƯỜI LẬP BÁO CÁO

(Ký, ghi rõ họ tên)

..., ngày tháng năm....

THỦ TRƯỞNG ĐƠN VỊ

(Ký, đóng dấu, ghi rõ họ tên)

UỶ BAN NHÂN DÂN ....

Chủ đầu tư ....

Biểu số: 02/QTDA

(kèm theo Thông tư số 46/2010/TT-BTC

ngày 08 tháng 4 năm 2010 của Bộ Tài chính)

TÌNH HÌNH THANH TOÁN VÀ CÔNG NỢ CỦA DỰ ÁN

(Tính đến ngày khoá sổ lập báo cáo quyết toán)

Đơn vị: đồng

Số TT | Tên cá nhân, đơn vị thực hiện | Nội dung công việc thực hiện | Giá trị A-B đề nghị quyết toán | Đã thanh toán, tạm ứng | Công nợ
 |  |  |  |  | Còn phải trả | Còn phải thu
 | Tổng số |  |  |  |  |
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
... |  |  |  |  |  |

…, ngày ... tháng ... năm ....

Người lập biểu

(Ký, ghi rõ họ tên)

Kế toán trưởng

(Ký, ghi rõ họ tên)

Thủ tưởng đơn vị

(Ký, đóng dấu, ghi rõ họ tên)

UỶ BAN NHÂN DÂN ....

Chủ đầu tư ....

Biểu số: 03/QTDA

(kèm theo Thông tư số 46/2010/TT-BTC

ngày 08 tháng 4 năm 2010 của Bộ Tài chính)

BẢNG ĐỐI CHIẾU SỐ LIỆU SỬ DỤNG NGUỒN VỐN ĐẦU TƯ

Tên dự án đầu tư:

Chủ đầu tư:

Địa điểm xây dựng:

1. Tình hình cấp vốn, cho vay, thanh toán :

Đơn vị tính: đồng

SỐ TT | TÊN CÁC NGUỒN VỐN | SỐ LIỆU CỦA CHỦ ĐẦU TƯ | SỐ LIỆU CỦA CƠ QUAN THANH TOÁN VỐN | CHÊNH LỆCH
A | B | 1 | 2 | 3 = 1 - 2
1 | Ngân sách địa phương |  |  |
2 | Ngân sách trung ương hỗ trợ |  |  |
3 | Trái phiếu Chính phủ |  |  |
4 | Vốn ODA, vốn viện trợ không hoàn lại |  |  |
5 | Vốn từ chương trình, dự án |  |  |
- | Chương trình, dự án … |  |  |
- | Chương trình, dự án … |  |  |
6 | Vốn hỗ trợ, đóng góp |  |  |
 | Tổng cộng 1+2+3+4+5 +6 |  |  |

2. Nhận xét, kiến nghị : Ý kiến nhận xét, kiến nghị đối với cấp có thẩm quyền phê duyệt quyết toán vốn đầu tư dự án hoàn thành của cơ quan quản lý, thanh toán vốn đầu tư; nêu những nguyên nhân chênh lệch và kiến nghị xử lý (nếu có):

..., ngày tháng năm... |  |  | ..., ngày tháng năm....
CHỦ ĐẦU TƯ |  |  | CƠ QUAN THANH TOÁN VỐN
NGƯỜI LẬP BÁO CÁO (Ký, ghi rõ họ tên) | KẾ TOÁN TRƯỞNG (Ký, ghi rõ họ tên) | THỦ TRƯỞNG ĐƠN VỊ (Ký, đóng dấu ghi rõ họ tên) | KIỂM SOÁT, THANH TOÁN (Ký, ghi rõ họ tên) | GIÁM ĐỐC (Ký, đóng dấu, ghi rõ họ tên)

UỶ BAN NHÂN DÂN ...

Chủ đầu tư ...

Biểu số: 04/THQT

(kèm theo Thông tư số 46/2010/TT-BTC

ngày 08 tháng 4 năm 2010 của Bộ Tài chính)

BÁO CÁO TÌNH HÌNH QUYẾT TOÁN VỐN ĐẦU TƯ DỰ ÁN HOÀN THÀNH NĂM....

1. Dự án đầu tư đã được phê duyệt quyết toán:

Đơn vị tính: đồng

 |  |  | GIÁ TRỊ QUYẾT TOÁN ĐƯỢC DUYỆT |  |  |  |  |  |  |
SỐ TT | DANH MỤC DỰ ÁN | GIÁ TRỊ ĐỀ NGHỊ QUYẾT TOÁN | TỔNG SỐ | CHIA THEO NGUỒN |  |  |  |  | CHÊNH LỆCH | TỶ LỆ
 |  |  |  | Ngân sách địa phương | Ngân sách trung ương hỗ trợ | Trái phiếu Chính phủ | Vốn ODA, vón viện trợ không hoàn lại | Vốn từ chương trình, dự án |  | (%)
A | B | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 9 = 1 -2 | 10
 | Tổng số |  |  |  |  |  |  |  |  |
1 | Dự án 1 |  |  |  |  |  |  |  |  |
2 | Dự án 2 |  |  |  |  |  |  |  |  |
….. | Dự án ... |  |  |  |  |  |  |  |  |

2. Dự án đầu tư hoàn thành đã lập báo cáo quyết toán vốn đầu tư, chưa phê duyệt quyết toán:

Đơn vị tính: đồng

SỐTT | DANH MỤC DỰ ÁN | DỰ TOÁN ĐƯỢC DUYỆT | TỔNG GIÁ TRỊ ĐỀ NGHỊ PHÊ DUYỆT | NGUYÊN NHÂN
 | Tổng số |  |  |
1 | Dự án 1 |  |  |
2 | Dự án 2 |  |  |
... | Dự án ...... |  |  |

3. Dự án đầu tư hoàn thành chưa lập báo cáo quyết toán vốn đầu tư:

Đơn vị tính: đồng

SỐTT | DANH MỤC DỰ ÁN | DỰ TOÁN ĐƯỢC DUYỆT | GIÁ TRỊ HOÀN THÀNH | NGUYÊN NHÂN
 | Tổng số |  |  |
1 | Dự án 1 |  |  |
2 | Dự án 2 |  |  |
... | Dự án ...... |  |  |

4. Nhận xét, đánh giá, kiến nghị về công tác quyết toán vốn đầu tư:

NGƯỜI LẬP BÁO CÁO

(Ký, ghi rõ họ tên)

..., ngày tháng năm....

THỦ TRƯỞNG ĐƠN VỊ
(Ký, đóng dấu, ghi rõ họ tên)


TT 2010 - 57 Du toan ve boi thuong giai toa dat

BỘ TÀI CHÍNH

-------------

Số: 57/2010/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------------------------

Hà Nội, ngày 16 tháng 4 năm 2010

THÔNG TƯ

Quy định việc lập dự toán, sử dụng và quyết toán

kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư

khi Nhà nước thu hồi đất

---------------------

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Nghị định số 197/2004/NĐ-CP ngày 03/12/2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất;

Căn cứ Nghị định số 69/2009/NĐ-CP ngày 13/8/2009 của Chính phủ quy định bổ sung về quy hoạch sử dụng đất, giá đất, thu hồi đất, bồi thường, hỗ trợ và tái định cư;

Căn cứ Nghị định số 60/2003/NĐ-CP ngày 06/6/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách Nhà nước;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính quy định việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất như sau:

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng và phát triển kinh tế theo quy định của Chính phủ về hướng dẫn thi hành Luật Đất đai, bao gồm cả trường hợp cơ quan nhà nước có thẩm quyền quyết định tách nội dung bồi thường, hỗ trợ và tái định cư của dự án thuộc Bộ, ngành thành tiểu dự án riêng.

Điều 2. Đối tượng áp dụng

1. Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện; Tổ chức phát triển quỹ đất được giao thực hiện nhiệm vụ bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất (sau đây gọi chung là Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư).

2. Các đối tượng khác có liên quan tới việc lập, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất.

Điều 3. Nguồn và mức trích kinh phí đảm bảo cho việc tổ chức thực hiện công tác bồi thường, hỗ trợ và tái định cư

1. Nguồn kinh phí đảm bảo cho việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư được trích không quá 2% tổng số kinh phí bồi thường, hỗ trợ của dự án, tiểu dự án; trừ trường hợp quy định tại khoản 2 Điều này.

2. Đối với các dự án, tiểu dự án thực hiện trên địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc đặc biệt khó khăn, dự án, tiểu dự án xây dựng công trình hạ tầng theo tuyến thì Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư được lập dự toán theo khối lượng công việc thực tế và mức trích quy định tại khoản 3 Điều này, không khống chế tỷ lệ 2% tổng số kinh phí bồi thường, hỗ trợ của dự án, tiểu dự án.

3. Căn cứ vào tình hình thực tế tại địa phương, Sở Tài chính trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) quy định mức trích cụ thể nêu tại khoản 1, khoản 2 Điều này cho phù hợp với quy mô, tính chất, đặc điểm của từng loại dự án, tiểu dự án để áp dụng thống nhất trên địa bàn địa phương.

4. Trường hợp tại địa phương có thành lập Hội đồng thẩm định phương án bồi thường, hỗ trợ và tái định cư hoặc Ban chỉ đạo công tác giải phóng mặt bằng cấp tỉnh thì trên cơ sở nhiệm vụ công tác của Hội đồng thẩm định hoặc của Ban chỉ đạo công tác giải phóng mặt bằng cấp tỉnh, Sở Tài chính trình Uỷ ban nhân dân cấp tỉnh quyết định cụ thể tỷ lệ phân chia mức kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án để sử dụng cho hoạt động của Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư, Hội đồng thẩm định, Ban chỉ đạo công tác giải phóng mặt bằng cấp tỉnh cho phù hợp.

5. Trường hợp thuê doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng thì chi phí trả cho doanh nghiệp cung cấp dịch vụ cũng nằm trong chi phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án.

Điều 4. Nội dung chi tổ chức thực hiện bồi thường, hỗ trợ và tái định cư

1. Chi tuyên truyền, thông báo quyết định thu hồi đất và các chế độ, chính sách về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất; tổ chức vận động các đối tượng liên quan thực hiện quyết định thu hồi đất; khảo sát, điều tra về tình hình kinh tế, xã hội, về thực trạng đất đai, tài sản thuộc phạm vi dự án, tiểu dự án.

2. Chi kiểm kê, đánh giá đất đai, tài sản thực tế bị thiệt hại bao gồm: phát tờ khai, hướng dẫn người bị thiệt hại kê khai; xác định diện tích đất, kiểm kê số lượng và giá trị nhà, công trình, cây trồng, vật nuôi và tài sản khác bị thiệt hại khi Nhà nước thu hồi đất của từng tổ chức, hộ gia đình, cá nhân; kiểm tra, đối chiếu giữa tờ khai với kết quả kiểm kê, xác định mức độ thiệt hại với từng đối tượng bị thu hồi đất cụ thể; tính toán giá trị thiệt hại về đất đai, nhà, công trình, cây trồng, vật nuôi và tài sản khác v.v...

3. Chi lập, phê duyệt, công khai phương án bồi thường, hỗ trợ và tái định cư từ khâu ban đầu tính toán các chỉ tiêu bồi thường đến khâu phê duyệt phương án bồi thường, thông báo công khai phương án bồi thường.

4. Chi thẩm định phương án bồi thường, hỗ trợ và tái định cư.

5. Chi phục vụ việc kiểm tra, hướng dẫn thực hiện chính sách bồi thường, giải quyết những vướng mắc trong công tác bồi thường và tổ chức thực hiện chi trả bồi thường.

6. Chi thuê văn phòng và trang thiết bị làm việc của Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư và cơ quan thẩm định (nếu có).

Trường hợp tổ chức chuyên trách giúp việc Hội đồng bồi thường, hỗ trợ và tái định cư, Hội đồng thẩm định phương án bồi thường, hỗ trợ và tái định cư của các dự án, tiểu dự án có thời gian hoạt động dài mà chưa có trang thiết bị làm việc hoặc việc mua sắm trang thiết bị làm việc có hiệu quả hơn việc thuê trang thiết bị thì được mua sắm trang thiết bị làm việc để phục vụ công tác. Việc mua sắm tài sản thực hiện theo quy định hiện hành của pháp luật.

7. Chi in ấn, phô tô tài liệu và văn phòng phẩm.

8. Chi trả phí ứng vốn của Quỹ phát triển đất hoặc của Kho bạc Nhà nước để tổ chức thực hiện bồi thường, hỗ trợ và tái định cư (nếu có).

9. Chi thuê nhân công thực hiện công tác bồi thường, hỗ trợ và tái định cư (nếu có).

10. Chi phí tổ chức thực hiện công tác bồi thường, hỗ trợ và tái định cư thuộc trách nhiệm của chủ đầu tư tiểu dự án giải phóng mặt bằng trong trường hợp cơ quan có thẩm quyền quyết định tách nội dung bồi thường, hỗ trợ và tái định cư của dự án thuộc Bộ, ngành thành tiểu dự án riêng.

11. Chi phí dịch vụ trả cho doanh nghiệp trong trường hợp thuê doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng.

12. Các khoản chi khác có liên quan trực tiếp đến việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư.

Điều 5. Mức chi tổ chức thực hiện bồi thường, hỗ trợ và tái định cư

1. Đối với các khoản chi đã có định mức, tiêu chuẩn, đơn giá do cơ quan nhà nước có thẩm quyền quy định thì thực hiện theo quy định hiện hành.

2. Đối với những khoản chi chưa có tiêu chuẩn, định mức, đơn giá do cơ quan nhà nước có thẩm quyền quy định thì Uỷ ban nhân dân cấp tỉnh căn cứ vào tình hình thực tế tại địa phương để quy định cho phù hợp, trừ các khoản chi quy định tại các khoản 3, 4 và 5 Điều này.

3. Đối với văn phòng và trang thiết bị làm việc của Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư và cơ quan thẩm định: Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư và cơ quan chủ trì thẩm định có trách nhiệm bố trí, sắp xếp trong quỹ nhà làm việc và trang thiết bị làm việc hiện có của mình để phục vụ công tác.

Trường hợp không bố trí được trong quỹ nhà và trang thiết bị làm việc hiện có thì được thuê văn phòng và trang thiết bị làm việc. Việc thuê văn phòng và trang thiết bị làm việc thực hiện theo quy định tại Điều 7, Điều 8 Nghị định số 52/2009/NĐ-CP ngày 03/6/2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Quản lý, sử dụng tài sản nhà nước và Điều 6, Điều 7 Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính quy định thực hiện một số nội dung của Nghị định số 52/2009/NĐ-CP.

4. Chi in ấn, phô tô tài liệu, văn phòng phẩm, xăng xe, hậu cần phục vụ và các khoản phục vụ cho bộ máy quản lý được tính theo nhu cầu thực tế của từng dự án, tiểu dự án.

5. Chi phí dịch vụ trả cho doanh nghiệp trong trường hợp thuê doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng:

Việc thuê doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng được thực hiện thông qua Hợp đồng ký giữa Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư và doanh nghiệp. Doanh nghiệp được thuê thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng có nghĩa vụ thực hiện đúng Hợp đồng đã ký kết và pháp luật có liên quan; trường hợp doanh nghiệp được thuê thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng không thực hiện đúng Hợp đồng đã ký kết thì xử lý theo quy định của pháp luật. Chi phí trả cho doanh nghiệp được thuê thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng được quy định như sau:

a) Uỷ ban nhân dân cấp tỉnh quy định mức chi phí tối đa trả cho từng loại dịch vụ thuê doanh nghiệp thực hiện;

b) Đối với các dự án, tiểu dự án có mức chi phí dịch vụ trả cho doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng tính theo mức do Uỷ ban nhân dân cấp tỉnh quy định tại điểm a khoản này dưới 500 triệu đồng/dự án, tiểu dự án thì Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư thỏa thuận với doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng để trình cơ quan có thẩm quyền phê duyệt phương án bồi thường, hỗ trợ và tái định cư quyết định mức chi phí dịch vụ trả cho doanh nghiệp nhưng tối đa không quá mức chi phí do Uỷ ban nhân dân cấp tỉnh quy định;

c) Đối với các dự án, tiểu dự án có mức chi phí dịch vụ trả cho doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng tính theo mức do Uỷ ban nhân dân cấp tỉnh quy định tại điểm a khoản này từ 500 triệu đồng trở lên/dự án, tiểu dự án thì phải tổ chức đấu thầu để lựa chọn doanh nghiệp cung cấp dịch vụ bồi thường, giải phóng mặt bằng. Việc đấu thầu để lựa chọn đơn vị cung cấp thực hiện theo quy định của pháp luật về đấu thầu;

d) Doanh nghiệp cung cấp dịch vụ bồi thường, giải phóng mặt bằng thực hiện các khoản nghĩa vụ tài chính với Nhà nước đối với phần chi phí dịch vụ được trả theo quy định của pháp luật.

Điều 6. Lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư

1. Việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư (trừ các trường hợp quy định tại khoản 2, khoản 3 Điều này) được thực hiện như sau:

a) Cùng với việc lập phương án bồi thường, hỗ trợ và tái định cư, Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư căn cứ vào nội dung chi và mức chi quy định tại Điều 4, Điều 5 Thông tư này và khối lượng công việc dự kiến phát sinh để lập dự toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư gửi Sở Tài chính thẩm định (đối với dự án, tiểu dự án do Uỷ ban nhân dân cấp tỉnh phê duyệt phương án bồi thường, hỗ trợ và tái định cư), gửi Phòng Tài chính - Kế hoạch thẩm định (đối với dự án, tiểu dự án do Uỷ ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh phê duyệt phương án bồi thường, hỗ trợ và tái định cư) để trình Uỷ ban nhân dân cùng cấp phê duyệt.

Trường hợp phải triển khai thực hiện ngay các công việc về bồi thường, hỗ trợ và tái định cư mà dự toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án chưa được phê duyệt, Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư được phép tạm ứng kinh phí từ chủ đầu tư dự án, tiểu dự án để chi cho các công việc phải thực hiện.

b) Sau khi dự toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư được duyệt, Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư chuyển một (01) bản cho chủ đầu tư dự án, tiểu dự án để phối hợp thực hiện.

Căn cứ dự toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư được duyệt; chủ đầu tư dự án, tiểu dự án chuyển toàn bộ kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án theo dự toán được duyệt cho Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư để chi cho các nội dung quy định tại Điều 4 Thông tư này.

c) Người đứng đầu Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm quản lý, sử dụng kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án theo đúng nội dung và mức chi trong dự toán được phê duyệt.

Trường hợp dự toán đã được phê duyệt nhưng không đủ để chi theo thực tế thì Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư lập dự toán kinh phí bổ sung, gửi cơ quan tài chính quy định tại điểm a khoản này thẩm định trình Uỷ ban nhân dân cùng cấp xem xét phê duyệt bổ sung dự toán; đồng thời thông báo cho chủ đầu tư dự án, tiểu dự án để phối hợp thực hiện.

Việc sử dụng, hạch toán khoản kinh phí này thực hiện theo quy định của pháp luật về quản lý, sử dụng ngân sách nhà nước.

d) Chậm nhất là 30 ngày, kể từ ngày hoàn thành công tác thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án, Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm báo cáo quyết toán toàn bộ khoản kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án đã được nhận và sử dụng với cơ quan tài chính quy định tại điểm a khoản này để phê duyệt quyết toán theo quy định của pháp luật về quản lý, sử dụng kinh phí ngân sách nhà nước. Trường hợp số chi thực tế theo quyết toán được duyệt ít hơn số kinh phí đã nhận thì phần chênh lệch được xử lý như sau:

- Đối với dự án, tiểu dự án do Tổ chức phát triển quỹ đất tổ chức thực hiện bồi thường, hỗ trợ và tái định cư mà Tổ chức phát triển quỹ đất đã được giao quyền tự chủ, tự chịu trách nhiệm theo quy định của Chính phủ thì phần chênh lệch được hạch toán kết quả hoạt động của đơn vị;

- Đối với dự án, tiểu dự án do Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện hoặc Tổ chức phát triển quỹ đất chưa được giao quyền tự chủ, tự chịu trách nhiệm theo quy định của Chính phủ tổ chức thực hiện bồi thường, hỗ trợ và tái định cư thì phần chênh lệch được chuyển trả chủ đầu tư và chủ đầu tư phải điều chỉnh quyết toán kinh phí tổ chức bồi thường, hỗ trợ và tái định cư theo số chi thực tế.

đ) Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm quản lý hồ sơ quyết toán gồm: bản quyết toán đã được phê duyệt và chứng từ liên quan đến báo cáo quyết toán kinh phí thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án.

2. Đối với trường hợp ứng vốn từ Quỹ phát triển đất hoặc từ Kho bạc nhà nước để tổ chức thực hiện bồi thường, hỗ trợ và tái định cư:

a) Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư căn cứ vào nội dung chi và mức chi quy định tại Điều 4, Điều 5 Thông tư này và khối lượng công việc dự kiến phát sinh để lập dự toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư gửi Sở Tài chính thẩm định, trình Uỷ ban nhân dân cấp tỉnh phê duyệt.

b) Căn cứ dự toán được Uỷ ban nhân dân cấp tỉnh phê duyệt, Quỹ phát triển đất, Kho bạc nhà nước có trách nhiệm chuyển vốn ứng, vốn tạm ứng cho Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư để chi cho các nội dung quy định tại Điều 4 Thông tư này.

c) Người đứng đầu Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm quản lý, sử dụng kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư theo đúng nội dung và mức chi trong dự toán được phê duyệt.

Trường hợp dự toán đã được phê duyệt nhưng không đủ để chi theo thực tế thì Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư lập dự toán kinh phí bổ sung, gửi Sở Tài chính thẩm định trình Uỷ ban nhân dân cấp tỉnh phê duyệt bổ sung; đồng thời thông báo cho Quỹ phát triển đất hoặc Kho bạc nhà nước để phối hợp thực hiện.

Việc sử dụng, hạch toán khoản kinh phí này thực hiện theo quy định của pháp luật về quản lý, sử dụng ngân sách nhà nước.

d) Việc quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án và xử lý trường hợp số chi thực tế theo quyết toán được duyệt ít hơn số kinh phí đã nhận thực hiện theo quy định tại điểm d khoản 1 Điều này. Riêng đối với dự án, tiểu dự án do Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện hoặc Tổ chức phát triển quỹ đất chưa được giao quyền tự chủ, tự chịu trách nhiệm theo quy định của Chính phủ tổ chức thực hiện bồi thường, hỗ trợ và tái định cư thì phần chênh lệch giữa số chi thực tế theo quyết toán được duyệt và số kinh phí đã nhận được hoàn trả Quỹ phát triển đất, Kho bạc nhà nước theo quy định.

đ) Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm hoàn trả phần vốn ứng và phí ứng vốn cho Quỹ phát triển đất hoặc Kho bạc nhà nước theo quy định.

e) Việc quản lý hồ sơ quyết toán thực hiện theo quy định tại điểm đ khoản 1 Điều này.

3. Trường hợp thuê doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng thì căn cứ dự toán được cấp có thẩm quyền phê duyệt và tiến độ thực hiện, Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư chuyển kinh phí cho doanh nghiệp để thực hiện các nội dung công việc thuê dịch vụ theo đúng dự toán chi đã được phê duyệt và hợp đồng đã ký kết.

4. Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm lập dự toán và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư theo đúng quy định tại khoản 1, khoản 2 Điều này. Đối với các chi phí thuê dịch vụ được quyết toán theo số tiền đã chi trả cho doanh nghiệp trên cơ sở dự toán được duyệt và hợp đồng đã ký kết để thanh lý hợp đồng.

Điều 7. Xử lý trường hợp Uỷ ban nhân dân cấp tỉnh giao thêm nhiệm vụ cho Tổ chức phát triển quỹ đất

Trường hợp Uỷ ban nhân dân cấp tỉnh giao thêm nhiệm vụ (ngoài nhiệm vụ tổ chức thực hiện bồi thường, hỗ trợ và tái định cư) cho Tổ chức phát triển quỹ đất thì Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định nội dung chi, mức chi cụ thể đối với các khoản chi từ ngân sách nhà nước theo quy định của pháp luật về ngân sách nhà nước; các khoản chi khác thực hiện theo cơ chế tài chính của Tổ chức phát triển quỹ đất quy định tại Thông tư liên tịch số 01/2010/TTLT-BTNMT-BNV-BTC ngày 08/01/2010 của Bộ Tài nguyên và Môi trường, Bộ Nội vụ và Bộ Tài chính hướng dẫn chức năng, nhiệm vụ, quyền hạn, cơ cấu tổ chức và cơ chế tài chính của Tổ chức phát triển quỹ đất.

Điều 8. Xử lý trường hợp các dự án, tiểu dự án bồi thường, hỗ trợ và tái định cư đang thực hiện dở dang tại thời điểm Thông tư này có hiệu lực thi hành

Đối với những dự án, tiểu dự án, hạng mục đã phê duyệt phương án bồi thường, hỗ trợ và tái định cư hoặc đang thực hiện chi trả bồi thường, hỗ trợ và tái định cư theo phương án đã được phê duyệt trước khi Thông tư này có hiệu lực thi hành thì việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất được thực hiện theo các quy định trước đây, không áp dụng hoặc điều chỉnh theo quy định của Thông tư này.

Điều 9. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 6 năm 2010.

2. Bãi bỏ các văn bản sau đây của Bộ Tài chính:

a) Thông tư số 116/2004/TT-BTC ngày 07/12/2004 hướng dẫn thực hiện Nghị định số 197/2004/NĐ-CP ngày 03/12/2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất;

b) Thông tư số 69/2006/TT-BTC ngày 02/8/2006 sửa đổi, bổ sung Thông tư số 116/2004/TT-BTC ngày 07/12/2004;

c) Thông tư số 126/2007/TT-BTC ngày 30/10/2007 hướng dẫn việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư đối với dự án xây dựng công trình giao thông trên địa bàn các đơn vị hành chính thuộc vùng khó khăn.

3. Trong quá trình thực hiện Thông tư này, nếu phát sinh vướng mắc, đề nghị các cơ quan, tổ chức, đơn vị phản ánh kịp thời cho Bộ Tài chính để phối hợp giải quyết./.

Nơi nhận: | KT.BỘ TRƯỞNG
- Ban Bí thư Trung ương Đảng; - Thủ tướng, các Phó Thủ tướng Chính phủ; - Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; - HĐND, UBND các tỉnh, thành phố trực thuộc TW; - Văn phòng Trung ương và các Ban của Đảng; - Văn phòng Quốc hội; - Văn phòng Chủ tịch nước; - VPBCĐ TW về phòng, chống tham nhũng; - Viện Kiểm sát nhân dân tối cao; - Toà án nhân dân tối cao; - Kiểm toán Nhà nước; - Cơ quan trung ương của các đoàn thể; - Sở Tài chính các tỉnh, TP trực thuộc TW; - Kho bạc Nhà nước các tỉnh, TP trực thuộc TW; - Công báo; - Cổng thông tin điện tử Chính phủ; - Website Bộ Tài chính; - Cục Kiểm tra văn bản (Bộ Tư pháp); - Các đơn vị thuộc Bộ Tài chính; - Lưu: VT, QLCS. | THỨ TRƯỞNG (đã ký) Nguyễn Hữu Chí


TT 2011 - 03 hd ND 108.2009 ve BOT BTO BT

BỘ KẾ HOẠCH VÀ ĐẦU TƯ ------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------
Số: 03/2011/TT-BKHĐT | Hà Nội, ngày 27 tháng 01 năm 2011

THÔNG TƯ

Hướng dẫn thực hiện một số quy định của Nghị định số 108/2009/NĐ-CP ngày 27 tháng 11 năm 2009 của Chính phủ về đầu tư theo hình thức

Hợp đồng BOT, Hợp đồng BTO và Hợp đồng BT

-------------------------------

Căn cứ Nghị định số 116/2008/NĐ-CP ngày 14 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Kế hoạch và Đầu tư;

Căn cứ Nghị định số 108/2009/NĐ-CP ngày 27 tháng 11 năm 2009 của Chính phủ về đầu tư theo hình thức Hợp đồng Xây dựng - Kinh doanh - Chuyển giao (BOT), Hợp đồng Xây dựng - Chuyển giao - Kinh doanh (BTO) và Hợp đồng Xây dựng - Chuyển giao (BT);

Căn cứ Nghị định số 85/2009/NĐ-CP ngày 15 tháng 10 năm 2009 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng;

Bộ Kế hoạch và Đầu tư hướng dẫn thực hiện một số quy định của Nghị định như sau:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn thực hiện một số quy định của Nghị định số 108/2009/NĐ-CP ngày 27 tháng 11 năm 2009 của Chính phủ về đầu tư theo hình thức Hợp đồng BOT, Hợp đồng BTO và Hợp đồng BT (sau đây gọi là Nghị định số 108/2009/NĐ-CP).

2. Các quy định tại khoản 2 Điều 47 Nghị định số 108/2009/NĐ-CP và các quy định có liên quan tại Thông tư này thực hiện theo hướng dẫn của Bộ Tài chính.

Điều 2. Các hình thức Hợp đồng dự án tương tự khác (khoản 1 Điều 1 Nghị định số 108/2009/NĐ-CP)

1. Các Bộ, ngành, Ủy ban nhân dân cấp tỉnh gửi Bộ Kế hoạch và Đầu tư văn bản đề nghị thực hiện Hợp đồng dự án tương tự khác gồm những nội dung quy định đối với Đề xuất dự án nêu tại các Điều 11 và 12 Nghị định số 108/2009/NĐ-CP.

2. Căn cứ đề nghị của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh, Bộ Kế hoạch và Đầu tư tổng hợp, trình Thủ tướng Chính phủ xem xét, quyết định việc thực hiện Hợp đồng dự án tương tự khác trong thời hạn 15 ngày làm việc kể từ ngày nhận được văn bản.

3. Sau khi được Thủ tướng Chính phủ chấp thuận áp dụng hình thức Hợp đồng dự án tương tự khác, Bộ, ngành, Ủy ban nhân dân cấp tỉnh bổ sung Dự án vào Danh mục dự án và tổ chức thực hiện Dự án theo quy định tại Nghị định số 108/2009/NĐ-CP và Thông tư này.

Điều 3. Nhà đầu tư và Doanh nghiệp dự án (các khoản 7 và 8 Điều 2 Nghị định số 108/2009/NĐ-CP)

1. Nhà đầu tư phải thành lập mới Doanh nghiệp dự án theo thủ tục quy định tại Điều 49 Thông tư này.

2. Quyền, nghĩa vụ của Doanh nghiệp dự án và mối quan hệ giữa Nhà đầu tư với Doanh nghiệp dự án phải được quy định cụ thể tại Hợp đồng dự án phù hợp với quy định tại khoản 2 Điều 16 Nghị định số 108/2009/NĐ-CP.

Điều 4. Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án (Điều 3 Nghị định số 108/2009/NĐ-CP)

1. Cơ quan được ủy quyền theo quy định tại khoản 2 Điều 3 Nghị định số 108/2009/NĐ-CP là cơ quan thực hiện chức năng quản lý nhà nước trực thuộc Bộ, ngành, Ủy ban nhân dân cấp tỉnh. Khi được ủy quyền, cơ quan trực thuộc Bộ, ngành, Ủy ban nhân dân cấp tỉnh là Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án.

2. Việc ủy quyền theo quy định tại khoản 1 Điều này phải được thực hiện bằng văn bản, trong đó xác định cụ thể thẩm quyền, trách nhiệm của cơ quan được ủy quyền trong việc chuẩn bị Dự án, đàm phán và thực hiện Hợp đồng dự án.

Điều 5. Lĩnh vực đầu tư (Điều 4 Nghị định số 108/2009/NĐ-CP)

1. Đối với các Dự án xây dựng công trình kết cấu hạ tầng không thuộc lĩnh vực quy định tại Điều 4 Nghị định số 108/2009/NĐ-CP, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh lấy ý kiến của các Bộ, ngành, địa phương có liên quan và gửi văn bản đề nghị thực hiện Dự án cho Bộ Kế hoạch và Đầu tư để tổng hợp, trình Thủ tướng Chính phủ xem xét, quyết định.

2. Văn bản đề nghị thực hiện Dự án gồm những nội dung quy định đối với Đề xuất dự án nêu tại các Điều 11 và 12 Nghị định số 108/2009/NĐ-CP.

3. Căn cứ đề nghị của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh và ý kiến của các cơ quan có liên quan, Bộ Kế hoạch và Đầu tư tổng hợp, trình Thủ tướng Chính phủ xem xét, quyết định việc thực hiện Dự án trong thời hạn 15 ngày làm việc kể từ nhận văn bản đề nghị thực hiện Dự án.

4. Sau khi được Thủ tướng Chính phủ chấp thuận thực hiện Dự án, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh bổ sung Dự án vào Danh mục dự án và tổ chức thực hiện Dự án theo quy định tại Nghị định số 108/2009/NĐ-CP và Thông tư này.

Điều 6. Nguồn vốn thực hiện Dự án (Điều 5 Nghị định số 108/2009/NĐ-CP)

1. Vốn chủ sở hữu là vốn thực có của Nhà đầu tư được cam kết góp vào vốn điều lệ của Doanh nghiệp dự án và được xác định trên cơ sở tổng vốn đầu tư của từng Dự án.

2. Nguồn vốn, tiến độ huy động vốn, điều kiện được phép tăng, giảm vốn chủ sở hữu hoặc tổng vốn đầu tư của Dự án và biện pháp xử lý trong các trường hợp này phải được thỏa thuận tại Hợp đồng dự án phù hợp với quy định tại Nghị định số 108/2009/NĐ-CP, pháp luật về doanh nghiệp, pháp luật về đầu tư xây dựng và văn bản pháp luật có liên quan.

Cơ quan nhà nước có thẩm quyền chịu trách nhiệm giám sát, kiểm tra việc góp vốn chủ sở hữu theo kế hoạch huy động vốn đã thỏa thuận tại Hợp đồng dự án và các quy định tại Điều này.

Điều 7. Sử dụng vốn nhà nước để tham gia thực hiện Dự án (Điều 6 Nghị định số 108/2009/NĐ-CP)

1. Tổng vốn nhà nước theo quy định tại khoản 1 Điều 6 Nghị định số 108/2009/NĐ-CP là số vốn được sử dụng để thực hiện từng Dự án cụ thể, gồm: vốn ngân sách nhà nước, vốn tín dụng do nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của nhà nước, vốn đầu tư phát triển của doanh nghiệp nhà nước và các nguồn vốn khác do nhà nước quản lý.

2. Đối với Dự án cần thực hiện để đáp ứng nhu cầu cấp bách về việc sử dụng công trình kết cấu hạ tầng hoặc Dự án quan trọng khác, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh lập dự án đầu tư sử dụng vốn nhà nước để hỗ trợ thực hiện dự án theo các hình thức quy định tại khoản 2 Điều 6 Nghị định số 108/2009/NĐ-CP.

3. Việc lập, thẩm định, phê duyệt và quản lý dự án sử dụng vốn nhà nước thực hiện theo quy định của pháp luật về quản lý vốn nhà nước và pháp luật về đầu tư xây dựng.

Điều 8. Nhóm công tác liên ngành (Điều 7 Nghị định số 108/2009/NĐ-CP)

1. Tùy thuộc yêu cầu đàm phán và thực hiện Dự án, Cơ quan nhà nước có thẩm quyền lựa chọn tổ chức tư vấn trong nước hoặc nước ngoài có đủ năng lực và kinh nghiệm để tham gia hỗ trợ thực hiện các nhiệm vụ nêu tại khoản 2 Điều 7 Nghị định số 108/2009/NĐ-CP.

2. Việc lựa chọn tổ chức tư vấn được thực hiện theo quy định của pháp luật về đấu thầu.

Điều 9. Cơ chế thực hiện Dự án BT

1. Giao đất cho Nhà đầu tư để thực hiện Dự án khác:

a) Việc lựa chọn Nhà đầu tư thực hiện theo các quy định có liên quan tại điểm b khoản 2 Điều 38 Thông tư này.

b) Nhà đầu tư được lựa chọn phải nộp ngân sách số tiền chênh lệch giữa giá trị quyền sử dụng đất của khu đất thực hiện dự án khác và tổng vốn đầu tư xây dựng Công trình BT.

2. Thanh toán bằng tiền cho Nhà đầu tư xây dựng Công trình BT:

Cơ quan nhà nước có thẩm quyền tổ chức lựa chọn Nhà đầu tư theo quy định đối với trường hợp thanh toán bằng tiền tại điểm b khoản 2 Điều 38 Thông tư này.

3. Trường hợp thu xếp được quỹ đất để tạo nguồn vốn thanh toán cho Nhà đầu tư xây dựng Công trình BT, Cơ quan nhà nước có thẩm quyền tổ chức lựa chọn Nhà đầu tư xây dựng Công trình BT theo quy định tại khoản 2 Điều này và tổ chức đấu giá quyền sử dụng đất theo quy định của pháp luật hoặc đấu thầu lựa chọn nhà đầu tư thực hiện dự án có sử dụng đất theo hướng dẫn của Bộ Kế hoạch và Đầu tư. Trong trường hợp này, việc thanh toán cho Nhà đầu tư xây dựng Công trình BT chỉ được thực hiện sau khi Công trình được hoàn thành, nghiệm thu và chuyển giao cho Cơ quan nhà nước có thẩm quyền theo các điều kiện quy định tại Hợp đồng Dự án.

Chương II

XÂY DỰNG VÀ CÔNG BỐ DANH MỤC DỰ ÁN

Điều 10. Xây dựng và phê duyệt Danh mục dự án (Điều 9 Nghị định số 108/2009/NĐ-CP)

1. Trong quá trình xây dựng kế hoạch phát triển kinh tế, xã hội hàng năm, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh xây dựng hoặc điều chỉnh Danh mục dự án của ngành, địa phương.

2. Mỗi Dự án được xem xét đưa vào Danh mục dự án phải đáp ứng đủ các điều kiện sau:

a) Phù hợp với quy hoạch phát triển ngành và quy hoạch phát triển kinh tế, xã hội của địa phương;

b) Phù hợp với lĩnh vực đầu tư quy định tại Điều 4 Nghị định số 108/2009/NĐ-CP;

c) Mục tiêu của Dự án đáp ứng nhu cầu sử dụng công trình kết cấu hạ tầng kinh tế, xã hội, nhưng trong thời gian cần thực hiện Dự án, các Bộ, ngành, địa phương không có khả năng huy động nguồn vốn ngân sách nhà nước hoặc nguồn vốn khác để thực hiện;

d) Có phương án khả thi để cân đối nguồn vốn thanh toán cho Nhà đầu tư hoặc giao Dự án khác để Nhà đầu tư thực hiện (đối với Dự án BT).

3. Tùy thuộc lĩnh vực và địa điểm thực hiện Dự án, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh gửi văn bản lấy ý kiến của Bộ Kế hoạch và Đầu tư, Bộ quản lý ngành và địa phương có liên quan (sau đây gọi là các Cơ quan có liên quan) về Dự án dự kiến đưa vào Danh mục dự án. Văn bản lấy ý kiến phải bao gồm những nội dung quy định tại khoản 4 Điều 9 Nghị định số 108/2009/NĐ-CP và gửi kèm theo Danh mục dự án.

4. Trên cơ sở tổng hợp ý kiến của các Cơ quan có liên quan, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh phê duyệt Danh mục dự án. Đối với Dự án có yêu cầu thu xếp nguồn vốn ngân sách của địa phương để thanh toán cho Nhà đầu tư hoặc hỗ trợ thực hiện Dự án, Ủy ban nhân dân cấp tỉnh trình Thường trực Hội đồng nhân dân xem xét khả năng cân đối ngân sách của địa phương theo quy định đối với dự án sử dụng vốn ngân sách nhà nước.

5. Danh mục dự án được điều chỉnh trong các trường hợp sau:

a) Khi có sự điều chỉnh về quy hoạch ngành hoặc kế hoạch phát triển kinh tế, xã hội của địa phương dẫn đến việc thay đổi chủ trương thực hiện Dự án hoặc mục tiêu, quy mô, địa điểm, công suất và tiêu chuẩn kỹ thuật của Dự án trong Danh mục dự án đã công bố;

b) Một hoặc một số Dự án thuộc Danh mục dự án đã hoàn thành thủ tục lựa chọn Nhà đầu tư thực hiện Dự án;

c) Các trường hợp khác theo quyết định của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh.

Khi điều chỉnh Danh mục dự án, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh công bố các nội dung thay đổi theo thủ tục quy định tại khoản 1 Điều 10 Nghị định số 108/2009/NĐ-CP.

Điều 11. Công bố Danh mục dự án (Điều 10 Nghị định số 108/2009/NĐ-CP)

1. Danh mục dự án được công bố trong tháng 1 hàng năm theo thủ tục và nội dung quy định tại khoản 1 Điều 10, Nghị định số 108/2009/NĐ-CP. Trường hợp chưa có Danh mục dự án mới, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh công bố lại Danh mục dự án đã công bố trong năm trước.

2. Nhà đầu tư đăng ký tham gia thực hiện Dự án theo Mẫu số 1 Phụ lục I của Thông tư này.

Điều 12. Dự án do Nhà đầu tư đề xuất ngoài Danh mục dự án đã công bố (Điều 11 Nghị định số 108/2009/NĐ-CP)

1. Đề xuất dự án gồm những nội dung quy định tại các Điều 11 và 12 Nghị định số 108/2009/NĐ-CP.

2. Các Bộ, ngành Ủy ban nhân dân cấp tỉnh quyết định và công bố cơ quan tiếp nhận Đề xuất dự án phù hợp với chức năng, thẩm quyền theo quy định của pháp luật và tùy thuộc yêu cầu quản lý của ngành, địa phương.

3. Đối với Dự án đã có trong quy hoạch, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh tổ chức xem xét, phê duyệt theo thủ tục quy định tại các khoản 3, 4 và 5 Điều 9 Nghị định số 108/2009/NĐ-CP.

Đối với Dự án chưa có trong quy hoạch, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh thực hiện thủ tục bổ sung quy hoạch sau khi lấy ý kiến các cơ quan có liên quan về Đề xuất dự án.

4. Trong thời hạn tối thiểu 30 ngày làm việc kể từ ngày đăng tải nội dung cơ bản của Đề xuất dự án theo quy định tại khoản 5 Điều 11 Nghị định số 108/2009/NĐ-CP, Cơ quan nhà nước có thẩm quyền thực hiện thủ tục sau:

a) Chỉ định Nhà đầu tư nếu không có Nhà đầu tư khác đăng ký tham gia thực hiện Dự án; hoặc

b) Tổ chức đấu thầu rộng rãi để lựa chọn Nhà đầu tư trong trường hợp có Nhà đầu tư khác đăng ký tham gia thực hiện Dự án.

Điều 13. Lập, phê duyệt Báo cáo nghiên cứu khả thi (Điều 12 Nghị định số 108/2009/NĐ-CP)

1. Cơ quan nhà nước có thẩm quyền phải tổ chức lập Báo cáo nghiên cứu khả thi của Dự án, kể cả Dự án do Nhà đầu tư đề xuất đã được phê duyệt bổ sung vào Danh mục dự án, để làm cơ sở tổ chức lựa chọn Nhà đầu tư và đàm phán Hợp đồng dự án.

2. Tùy thuộc yêu cầu thực hiện Dự án, Cơ quan nhà nước có thẩm quyền tổ chức lập hoặc lựa chọn tổ chức tư vấn có đủ năng lực và kinh nghiệm để lập Báo cáo nghiên cứu khả thi và Hồ sơ mời thầu hoặc Hồ sơ yêu cầu. Việc lựa chọn tổ chức tư vấn thực hiện theo quy định của pháp luật về đấu thầu.

3. Đối với Dự án BT, đồng thời với việc lập Báo cáo nghiên cứu khả thi Dự án xây dựng Công trình BT, Cơ quan nhà nước có thẩm quyền chuẩn bị Quy hoạch xây dựng chi tiết tỷ lệ 1/2000 của khu đất dự kiến giao cho Nhà đầu tư để thực hiện Dự án khác hoặc lập phương án thanh toán bằng tiền cho Nhà đầu tư.

4. Thẩm quyền thẩm định Báo cáo nghiên cứu khả thi:

a) Đối với Dự án quan trọng quốc gia, Thủ tướng Chính phủ thành lập Hội đồng thẩm định nhà nước để tổ chức thẩm định Báo cáo nghiên cứu khả thi.

b) Các Bộ, ngành, Ủy ban nhân dân cấp tỉnh tổ chức thẩm định Báo cáo nghiên cứu khả thi Dự án thuộc các Nhóm A, B và C.

Hồ sơ, trình tự, thủ tục và nội dung thẩm định Báo cáo nghiên cứu khả thi thực hiện theo quy định của pháp luật về xây dựng.

5. Việc phê duyệt Báo cáo nghiên cứu khả thi thực hiện theo quy định tại Điều 12 Nghị định số 108/2009/NĐ-CP.

Chương III

LỰA CHỌN NHÀ ĐẦU TƯ VÀ ĐÀM PHÁN HỢP ĐỒNG DỰ ÁN

MỤC 1

NHỮNG QUY ĐỊNH CHUNG

Điều 14. Giải thích từ ngữ

Trong Chương này, các từ ngữ sau đây được hiểu như sau:

1. "Lựa chọn nhà đầu tư" là quá trình đấu thầu rộng rãi hoặc chỉ định thầu để xác định Nhà đầu tư có năng lực, kinh nghiệm và có đề xuất về kỹ thuật, tài chính được đánh giá là hiệu quả nhất theo tiêu chuẩn nêu trong Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

2. "Người có thẩm quyền lựa chọn Nhà đầu tư" (sau đây gọi là Người có thẩm quyền) là người đứng đầu Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án theo quy định tại các khoản 1 và 2 Điều 3 Nghị định số 108/2009/NĐ-CP.

3. "Bên mời thầu" là đơn vị trực thuộc Cơ quan nhà nước có thẩm quyền do Người có thẩm quyền quyết định, chịu trách nhiệm tổ chức lựa chọn Nhà đầu tư theo quy định của Thông tư này. Trường hợp không đủ kinh nghiệm, năng lực và nhân sự. Bên mời thầu có thể thuê tổ chức tư vấn để thực hiện các nhiệm vụ của mình, nhưng trong mọi trường hợp phải chịu toàn bộ trách nhiệm về quá trình lựa chọn Nhà đầu tư theo quy định của Thông tư này.

4. "Tổ chuyên gia đấu thầu" gồm các cá nhân có đủ năng lực, kinh nghiệm, do Bên mời thầu thành lập hoặc lựa chọn để thực hiện nhiệm vụ quy định tại Điều 25 Thông tư này.

5. "Hồ sơ mời thầu" là tài liệu áp dụng đối với hình thức đấu thầu rộng rãi, bao gồm các yêu cầu liên quan đến việc thực hiện Dự án, được sử dụng làm căn cứ để Nhà đầu tư chuẩn bị Hồ sơ dự thầu và để Tổ chuyên gia đấu thầu đánh giá, lựa chọn Nhà đầu tư.

6. "Hồ sơ yêu cầu" là tài liệu áp dụng đối với hình thức chỉ định Nhà đầu tư, bao gồm các yêu cầu liên quan đến việc thực hiện Dự án, được sử dụng làm căn cứ để Nhà đầu tư được đề nghị chỉ định chuẩn bị Hồ sơ đề xuất và để Tổ chuyên gia đấu thầu đánh giá, lựa chọn Nhà đầu tư.

7. "Hồ sơ dự thầu hoặc Hồ sơ đề xuất" là tài liệu do Nhà đầu tư chuẩn bị và nộp cho Bên mời thầu theo yêu cầu của Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

Điều 15. Điều kiện tổ chức lựa chọn Nhà đầu tư và điều kiện tham dự thầu

1. Bên mời thầu chỉ được tổ chức lựa chọn Nhà đầu tư khi đáp ứng đủ các điều kiện sau:

a) Dự án thuộc Danh mục dự án do Bộ, ngành, Ủy ban nhân dân cấp tỉnh công bố theo quy định tại khoản 1 Điều 10 Nghị định số 108/2009/NĐ-CP và được đăng tải theo quy định tại Điều 11 Thông tư này.

b) Báo cáo nghiên cứu khả thi, kế hoạch lựa chọn Nhà đầu tư, Hồ sơ mời thầu hoặc Hồ sơ yêu cầu đã được phê duyệt.

2. Nhà đầu tư tham dự thầu phải có đủ các điều kiện sau:

a) Có tư cách pháp nhân (đối với Nhà đầu tư là tổ chức) hoặc có năng lực hành vi dân sự theo quy định của pháp luật (đối với Nhà đầu tư là cá nhân);

b) Có nguồn vốn thực hiện Dự án đáp ứng yêu cầu quy định tại các Điều 5, 6 Nghị định số 108/2009/NĐ-CP và các Điều 6, 7 Thông tư này (đối với liên danh tham dự thầu, vốn chủ sở hữu được xác định trên cơ sở tỷ lệ tham gia đầu tư trong liên danh của từng thành viên và được xác định cụ thể trong văn bản thỏa thuận liên danh);

c) Chỉ được tham dự thầu trong một đơn dự thầu độc lập hoặc liên danh giữa các Nhà đầu tư (trường hợp liên danh, các Nhà đầu tư phải có văn bản thỏa thuận quy định người đứng đầu của liên danh, trách nhiệm chung và trách nhiệm riêng của từng thành viên trong liên danh);

d) Có bản cam kết không lâm vào tình trạng phá sản hoặc đang quá trình giải thể; không bị cơ quan có thẩm quyền kết luận về tình hình tài chính không lành mạnh hoặc không đang trong thời gian bị xử lý vi phạm theo quy định của pháp luật.

Điều 16. Ngôn ngữ sử dụng trong quá trình lựa chọn Nhà đầu tư

1. Trường hợp lựa chọn Nhà đầu tư trong nước, Hồ sơ mời thầu, Hồ sơ yêu cầu, Hồ sơ dự thầu, Hồ sơ đề xuất và các tài liệu trao đổi giữa Bên mời thầu và Nhà đầu tư được lập bằng tiếng Việt.

2. Trường hợp đấu thầu rộng rãi quốc tế, Hồ sơ mời thầu, Hồ sơ yêu cầu được lập bằng tiếng Anh hoặc bằng tiếng Việt và tiếng Anh. Ngôn ngữ sử dụng trong các trường hợp này được quy định như sau:

a) Trường hợp Hồ sơ mời thầu hoặc Hồ sơ yêu cầu được lập bằng tiếng Anh thì Hồ sơ dự thầu hoặc Hồ sơ đề xuất phải được lập bằng tiếng Anh.

b) Trường hợp Hồ sơ mời thầu hoặc Hồ sơ yêu cầu được lập bằng tiếng Việt và tiếng Anh, Nhà đầu tư có thể lựa chọn một trong hai thứ tiếng để lập Hồ sơ dự thầu hoặc Hồ sơ đề xuất nhưng khi có cách hiểu không thống nhất giữa hai thứ tiếng thì căn cứ theo Hồ sơ mời thầu hoặc Hồ sơ yêu cầu được lập bằng tiếng Anh.

Điều 17. Chi phí tổ chức lựa chọn Nhà đầu tư

1. Chi phí tổ chức lựa chọn Nhà đầu tư gồm chi phí lập Hồ sơ mời thầu hoặc Hồ sơ yêu cầu, chi phí đánh giá Hồ sơ dự thầu hoặc Hồ sơ đề xuất, chi phí thẩm định và chi phí khác trong quá trình tổ chức lựa chọn Nhà đầu tư.

2. Chi phí tổ chức lựa chọn Nhà đầu tư được sử dụng từ nguồn bán Hồ sơ mời thầu hoặc Hồ sơ yêu cầu theo hướng dẫn của Bộ Tài chính. Trường hợp nguồn thu từ việc bán Hồ sơ mời thầu hoặc Hồ sơ yêu cầu không đủ để tổ chức lựa chọn Nhà đầu tư, Bên mời thầu báo cáo Người có thẩm quyền để bổ sung từ ngân sách của Bộ, ngành, địa phương.

Bên mời thầu chịu trách nhiệm quản lý, sử dụng và thanh quyết toán chi phí tổ chức lựa chọn Nhà đầu tư theo quy định của pháp luật về ngân sách nhà nước.

3. Giá bán một bộ hồ sơ (bao gồm cả thuế) do Bên mời thầu quyết định tùy thuộc vào quy mô, tính chất của Dự án nhưng không quá 50.000.000 đồng đối với đấu thầu rộng rãi trong nước hoặc chỉ định Nhà đầu tư.

Đối với đấu thầu rộng rãi quốc tế, mức giá bán được xác định theo thông lệ quốc tế, nhưng tối đa không quá 100.000.000 đồng.

Điều 18. Hình thức và phương thức lựa chọn Nhà đầu tư

1. Đấu thầu rộng rãi lựa chọn Nhà đầu tư:

a) Đấu thầu rộng rãi trong nước được áp dụng đối với tất cả Dự án có từ hai Nhà đầu tư trong nước trở lên đăng ký tham gia.

b) Đấu thầu rộng rãi quốc tế được áp dụng đối với các Dự án không có Nhà đầu tư trong nước đăng ký tham gia hoặc đã tổ chức đấu thầu rộng rãi trong nước nhưng không lựa chọn được Nhà đầu tư.

2. Chỉ định Nhà đầu tư:

a) Việc chỉ định Nhà đầu tư thực hiện Dự án để đáp ứng nhu cầu cấp bách về việc sử dụng công trình kết cấu hạ tầng theo quy định tại khoản 3 Điều 14 Nghị định số 108/2009/NĐ-CP phải đáp ứng một trong các điều kiện sau:

- Dự án cần thực hiện sớm để đảm bảo an ninh, an toàn năng lượng.

- Dự án cần thực hiện để phục vụ sự kiện quan trọng của quốc gia.

- Dự án cần thực hiện để bảo vệ chủ quyền an ninh, biên giới lãnh thổ trên đất liền, biển đảo.

b) Khi trình Thủ tướng Chính phủ quyết định việc chỉ định Nhà đầu tư theo quy định tại điểm a khoản này, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh lập văn bản đề nghị chỉ định Nhà đầu tư gồm những nội dung sau:

- Tóm tắt những nội dung cơ bản của Dự án;

- Giải trình việc đáp ứng các điều kiện quy định tại điểm a của khoản này;

- Giải trình hiệu quả kinh tế, xã hội của việc áp dụng hình thức chỉ định Nhà đầu tư;

- Cam kết thực hiện việc chỉ định Nhà đầu tư theo đúng nội dung giải trình.

c) Văn bản đề nghị chỉ định Nhà đầu tư trình Thủ tướng Chính phủ đồng thời gửi Bộ Kế hoạch và Đầu tư để thẩm định.

Bộ Kế hoạch và Đầu tư trình Thủ tướng Chính phủ xem xét, quyết định việc áp dụng hình thức chỉ định Nhà đầu tư trong thời hạn 15 ngày kể từ ngày nhận được văn bản đề nghị của Bộ, ngành, Ủy ban nhân dân cấp tỉnh.

3. Phương thức lựa chọn Nhà đầu tư:

a) Phương thức một giai đoạn, một túi hồ sơ được áp dụng đối với hình thức chỉ định Nhà đầu tư.

b) Phương thức một giai đoạn, hai túi hồ sơ được áp dụng đối với hình thức đấu thầu rộng rãi; trong đó Hồ sơ dự thầu gồm hồ sơ đề xuất kỹ thuật (các nội dung về năng lực và kinh nghiệm của Nhà đầu tư, kỹ thuật) và hồ sơ đề xuất tài chính. Hồ sơ đề xuất kỹ thuật được mở ngay sau thời điểm đóng thầu (mở thầu lần 1) để đánh giá trước. Nhà đầu tư đạt yêu cầu về năng lực, kinh nghiệm và kỹ thuật được mở tiếp hồ sơ đề xuất tài chính (mở thầu lần 2) để đánh giá về tài chính.

Điều 19. Bảo đảm dự thầu

1. Trước thời điểm hết hạn nộp Hồ sơ dự thầu hoặc Hồ sơ đề xuất (thời điểm đóng thầu), Nhà đầu tư lựa chọn một trong các biện pháp bảo đảm dự thầu, gồm: đặt cọc, ký quỹ hoặc nộp thư bảo lãnh.

2. Giá trị bảo đảm dự thầu được quy định trong Hồ sơ mời thầu hoặc Hồ sơ yêu cầu theo nguyên tắc sau:

a) Đối với phần vốn đầu tư đến 1.500 tỷ đồng, giá trị bảo đảm dự thầu được áp dụng từ 1% đến 1,5% tổng vốn đầu tư cùa Dự án.

b) Đối với phần vốn đầu tư trên 1.500 tỷ đồng, giá trị bảo đảm dự thầu được áp dụng từ 0,5% đến dưới 1% tổng vốn đầu tư của Dự án.

3. Thời gian có hiệu lực của bảo đảm dự thầu được xác định bằng thời gian có hiệu lực của Hồ sơ dự thầu hoặc Hồ sơ đề xuất. Trường hợp cần gia hạn hiệu lực của Hồ sơ dự thầu hoặc Hồ sơ đề xuất, Bên mời thầu yêu cầu Nhà đầu tư gia hạn tương ứng hiệu lực của bảo đảm dự thầu. Trong trường hợp này, Nhà đầu tư không được thay đổi nội dung Hồ sơ dự thầu hoặc Hồ sơ đề xuất sau thời điểm đóng thầu, trừ trường hợp cần làm rõ Hồ sơ dự thầu hoặc Hồ sơ đề xuất theo quy định tại Điều 37 Thông tư này. Nhà đầu tư bị loại nếu từ chối gia hạn hiệu lực của Hồ sơ dự thầu hoặc Hồ sơ đề xuất và được Bên mời thầu hoàn trả bảo đảm dự thầu.

4. Đối với liên danh tham dự thầu, từng thành viên trong liên danh có thể thực hiện bảo đảm dự thầu riêng rẽ hoặc thỏa thuận để một thành viên chịu trách nhiệm thực hiện bảo đảm dự thầu cho liên danh. Bảo đảm dự thầu có thể bao gồm tên của liên danh hoặc tên của thành viên chịu trách nhiệm thực hiện bảo đảm dự thầu.

5. Bảo đảm dự thầu được trả lại cho Nhà đầu tư không được lựa chọn trong thời hạn không quá 30 ngày kể từ ngày công bố kết quả lựa chọn. Nhà đầu tư trúng thầu được hoàn trả bảo đảm dự thầu sau khi thực hiện biện pháp bảo đảm nghĩa vụ thực hiện Hợp đồng dự án theo quy định tại Điều 23 Nghị định số 108/2009/NĐ-CP.

6. Bảo đảm dự thầu không được hoàn trả cho Nhà đầu tư và nộp vào ngân sách nhà nước trong các trường hợp sau:

a) Sau khi đóng thầu và trong thời gian có hiệu lực của Hồ sơ dự thầu hoặc Hồ sơ đề xuất, Nhà đầu tư rút Hồ sơ dự thầu hoặc Hồ sơ đề xuất.

b) Nhà đầu tư không tiến hành đàm phán Hợp đồng dự án trong thời hạn 30 ngày kể từ ngày nhận được thông báo kết quả lựa chọn hoặc đã đàm phán thành công nhưng không ký Hợp đồng dự án.

c) Nhà đầu tư không thực hiện biện pháp bảo đảm nghĩa vụ thực hiện Hợp đồng dự án theo quy định tại Điều 23 Nghị định số 108/2009/NĐ-CP.

Điều 20. Thời gian tổ chức lựa chọn Nhà đầu tư

1. Thời gian sơ tuyển Nhà đầu tư:

a) Việc sơ tuyển Nhà đầu tư được thực hiện trong thời gian tối đa 60 ngày đối với đấu thầu rộng rãi trong nước và 75 ngày đối với đấu thầu rộng rãi quốc tế, tính từ ngày phát hành Hồ sơ mời sơ tuyển đến khi kết quả sơ tuyển được duyệt.

b) Việc chuẩn bị Hồ sơ dự sơ tuyển được thực hiện trong thời gian tối thiểu 15 ngày đối với đấu thầu rộng rãi trong nước và 25 ngày đối với đấu thầu rộng rãi quốc tế, tính từ ngày đầu tiên phát hành Hồ sơ mời sơ tuyển đến thời điểm đóng sơ tuyển.

2. Thời gian chuẩn bị Hồ sơ dự thầu hoặc Hồ sơ đề xuất:

a) Việc chuẩn bị Hồ sơ dự thầu hoặc Hồ sơ đề xuất được thực hiện trong thời gian tối thiểu 45 ngày đối với đấu thầu rộng rãi trong nước và chỉ định Nhà đầu tư; tối thiểu 60 ngày đối với đấu thầu rộng rãi quốc tế, tính từ ngày phát hành Hồ sơ mời thầu đến thời điểm đóng thầu.

b) Trường hợp cần sửa đổi Hồ sơ mời thầu hoặc Hồ sơ yêu cầu sau khi phát hành nhưng chưa đến thời điểm đóng thầu, Bên mời thầu thông báo bằng văn bản cho các Nhà đầu tư đã mua Hồ sơ mời thầu hoặc Hồ sơ yêu cầu trước thời điểm đóng thầu ít nhất 15 ngày để Nhà đầu tư có đủ thời gian hoàn chỉnh Hồ sơ dự thầu hoặc Hồ sơ đề xuất.

3. Thời hạn có hiệu lực của Hồ sơ dự thầu hoặc Hồ sơ đề xuất:

a) Thời hạn có hiệu lực của Hồ sơ dự thầu hoặc Hồ sơ đề xuất được quy định tương ứng trong Hồ sơ mời thầu hoặc Hồ sơ yêu cầu và được tính từ thời điểm đóng thầu đến ngày Hợp đồng dự án được ký chính thức, nhưng tối đa là 210 ngày.

b) Trong trường hợp cần thiết, Bên mời thầu có thể yêu cầu Nhà đầu tư gia hạn một hoặc nhiều lần thời gian có hiệu lực của Hồ sơ dự thầu hoặc Hồ sơ đề xuất nhưng tổng thời gian của các lần gia hạn này không được quá 60 ngày.

4. Thời gian đánh giá Hồ sơ dự thầu hoặc Hồ sơ đề xuất:

a) Việc đánh giá Hồ sơ dự thầu được thực hiện trong thời gian tối đa 60 ngày đối với đấu thầu rộng rãi trong nước và tối đa 90 ngày đối với đấu thầu rộng rãi quốc tế, tính từ ngày mở thầu cho đến ngày Bên mời thầu có báo cáo kết quả lựa chọn Nhà đầu tư trình Người có thẩm quyền quyết định.

b) Việc đánh giá Hồ sơ đề xuất được thực hiện trong thời gian tối đa 30 ngày tính từ ngày mở thầu cho đến ngày Bên mời thầu có báo cáo kết quả lựa chọn Nhà đầu tư trình Người có thẩm quyền quyết định.

5. Thời gian thẩm định Hồ sơ mời thầu hoặc Hồ sơ yêu cầu, thẩm định kết quả lựa chọn Nhà đầu tư:

a) Việc thẩm định Hồ sơ mời thầu hoặc Hồ sơ yêu cầu được thực hiện trong thời gian tối đa 30 ngày kể từ ngày nhận được đầy đủ văn bản trình của Tổ chuyên gia đấu thầu cho đến ngày Cơ quan, tổ chức thẩm định có báo cáo thẩm định Hồ sơ mời thầu hoặc Hồ sơ yêu cầu trình người đứng đầu Bên mời thầu xem xét, quyết định.

b) Việc thẩm định kết quả lựa chọn Nhà đầu tư được thực hiện trong thời gian tối đa 30 ngày kể từ ngày nhận được đầy đủ báo cáo kết quả lựa chọn Nhà đầu tư của Bên mời thầu đến ngày Cơ quan, tổ chức thẩm định có báo cáo thẩm định kết quả lựa chọn Nhà đầu tư trình Người có thẩm quyền xem xét, quyết định.

6. Thời gian phê duyệt Hồ sơ mời thầu hoặc Hồ sơ yêu cầu và kết quả lựa chọn Nhà đầu tư:

Việc phê duyệt Hồ sơ mời thầu hoặc Hồ sơ yêu cầu và kết quả lựa chọn Nhà đầu tư được thực hiện trong thời gian tối đa 15 ngày kể từ ngày người đứng đầu Bên mời thầu, Người có thẩm quyền nhận được báo cáo thẩm định Hồ sơ mời thầu hoặc Hồ sơ yêu cầu và kết quả lựa chọn Nhà đầu tư của Cơ quan, tổ chức thẩm định.

Điều 21. Phân cấp thẩm định và phê duyệt trong quá trình lựa chọn Nhà đầu tư

1. Phân cấp thẩm định:

a) Đối với Dự án mà Người có thẩm quyền là Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ hoặc cơ quan trực thuộc của Bộ, ngành thì Bộ trưởng, thủ trưởng các cơ quan đó quyết định Cơ quan, tổ chức thẩm định kế hoạch và kết quả lựa chọn Nhà đầu tư.

b) Đối với Dự án mà Người có thẩm quyền là Chủ tịch Ủy ban nhân dân cấp tỉnh hoặc cơ quan trực thuộc của Ủy ban thì Sở Kế hoạch và Đầu tư chịu trách nhiệm tổ chức thẩm định kế hoạch và kết quả lựa chọn Nhà đầu tư.

c) Người đứng đầu Bên mời thầu lựa chọn tổ chức, cá nhân có đủ năng lực và kinh nghiệm của mình hoặc nhà thầu tư vấn (nếu cần thiết) theo quy định của pháp luật đấu thầu để thẩm định Hồ sơ mời sơ tuyển, kết quả sơ tuyển, Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

2. Phân cấp phê duyệt:

a) Người có thẩm quyền chịu trách nhiệm phê duyệt kế hoạch lựa chọn Nhà đầu tư và kết quả lựa chọn Nhà đầu tư.

b) Người đứng đầu Bên mời thầu chịu trách nhiệm phê duyệt Hồ sơ mời sơ tuyển, kết quả sơ tuyển, Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

MỤC 2

QUY TRÌNH LỰA CHỌN NHÀ ĐẦU TƯ

Điều 22. Quy trình tổng quát lựa chọn Nhà đầu tư

1. Lập, thẩm định và phê duyệt kế hoạch lựa chọn Nhà đầu tư.

2. Chuẩn bị lựa chọn Nhà đầu tư.

3. Phát hành Hồ sơ mời thầu hoặc Hồ sơ yêu cầu và tiếp nhận Hồ sơ dự thầu hoặc Hồ sơ đề xuất.

4. Đánh giá Hồ sơ dự thầu hoặc Hồ sơ đề xuất.

5. Trình, thẩm định, phê duyệt và thông báo kết quả lựa chọn Nhà đầu tư.

A. LẬP, THẨM ĐỊNH VÀ PHÊ DUYỆT KẾ HOẠCH

LỰA CHỌN NHÀ ĐẦU TƯ

Điều 23. Lập kế hoạch lựa chọn Nhà đầu tư

1. Căn cứ Danh mục dự án đã được công bố và số lượng Nhà đầu tư quan tâm đăng ký, Bên mời thầu lập kế hoạch lựa chọn Nhà đầu tư trình Người có thẩm quyền đồng thời gửi Cơ quan, tổ chức thẩm định.

2. Kế hoạch lựa chọn Nhà đầu tư gồm các nội dung sau:

a) Tên Dự án;

b) Tổng vốn đầu tư của Dự án;

c) Hình thức Hợp đồng dự án (Hợp đồng BOT, Hợp đồng BTO, Hợp đồng BT);

d) Hình thức lựa chọn Nhà đầu tư (đấu thầu rộng rãi trong nước hoặc quốc tế, sơ tuyển);

đ) Phương thức lựa chọn Nhà đầu tư;

e) Hình thức ưu đãi, hỗ trợ đầu tư của Nhà nước, bảo lãnh chính phủ (nếu có);

g) Điều kiện, phương thức thanh toán cho Nhà đầu tư (đối với Dự án BT);

h) Thời gian tổ chức lựa chọn Nhà đầu tư (thời gian tính từ ngày phát hành Hồ sơ mời sơ tuyển, Hồ sơ yêu cầu, Hồ sơ mời thầu đến ngày có quyết định phê duyệt kết quả lựa chọn Nhà đầu tư);

i) Các nội dung cần thiết khác.

Điều 24. Thẩm định, phê duyệt kế hoạch lựa chọn Nhà đầu tư

1. Cơ quan, tổ chức thẩm định thực hiện thẩm định kế hoạch lựa chọn Nhà đầu tư trong thời gian tối đa 20 ngày kể từ ngày nhận được đầy đủ văn bản của Bên mời thầu.

2. Người có thẩm quyền xem xét, phê duyệt kế hoạch lựa chọn Nhà đầu tư trong thời gian tối đa 15 ngày kể từ ngày nhận được báo cáo thẩm định của Cơ quan, tổ chức thẩm định.

B. CHUẨN BỊ LỰA CHỌN NHÀ ĐẦU TƯ

Điều 25. Thành lập Tổ chuyên gia đấu thầu

1. Điều kiện của cá nhân tham gia Tổ chuyên gia đấu thầu:

a) Có chứng chỉ tham gia khóa học về đấu thầu;

b) Am hiểu quy định của pháp luật về đầu tư và có trình độ chuyên môn phù hợp với yêu cầu của Dự án;

c) Có tối thiểu 3 năm công tác trong lĩnh vực chuyên môn liên quan;

d) Có trình độ ngoại ngữ đáp ứng yêu cầu (trường hợp tổ chức đấu thầu rộng rãi quốc tế).

2. Thành lập Tổ chuyên gia đấu thầu:

a) Bên mời thầu quyết định thành lập Tổ chuyên gia đấu thầu. Trường hợp không đủ nhân sự đáp ứng yêu cầu, Bên mời thầu có thể mời chuyên gia có đủ kinh nghiệm và năng lực tham gia Tổ chuyên gia đấu thầu.

b) Trong trường hợp cần thiết, Bên mời thầu có thể lựa chọn tổ chức tư vấn thực hiện toàn bộ nhiệm vụ của Tổ chuyên gia đấu thầu. Tổ chức tư vấn quyết định thành lập Tổ chuyên gia đấu thầu và thông báo cho Bên mời thầu trước thời điểm mở thầu.

3. Nhiệm vụ của Tổ chuyên gia đấu thầu:

Tổ chuyên gia đấu thầu thực hiện một hoặc các nhiệm vụ sau:

a) Lập Hồ sơ mời sơ tuyển, Hồ sơ mời thầu hoặc Hồ sơ yêu cầu;

b) Đánh giá và lập báo cáo đánh giá Hồ sơ dự sơ tuyển, Hồ sơ dự thầu, hoặc Hồ sơ đề xuất;

c) Các nhiệm vụ khác theo yêu cầu của Bên mời thầu.

Điều 26. Áp dụng sơ tuyển

Căn cứ quy mô, tính chất và điều kiện cụ thể của từng Dự án, Người có thẩm quyền quyết định áp dụng thủ tục sơ tuyển nhưng phải phê duyệt trong kế hoạch lựa chọn Nhà đầu tư.

Điều 27. Trình tự sơ tuyển

1. Lập Hồ sơ mời sơ tuyển:

Hồ sơ mời sơ tuyển gồm:

a) Thông tin chỉ dẫn Nhà đầu tư (bao gồm các nội dung cơ bản của Dự án và các nội dung chỉ dẫn Nhà đầu tư tham dự sơ tuyển);

b) Yêu cầu về điều kiện tham dự thầu của Nhà đầu tư theo quy định tại khoản 2 Điều 15 Thông tư này;

c) Các tiêu chuẩn về năng lực và kinh nghiệm của Nhà đầu tư được áp dụng tùy thuộc vào tính chất, quy mô của Dự án và được cụ thể hóa trong Hồ sơ mời sơ tuyển, gồm những yêu cầu chủ yếu sau:

- Tiêu chuẩn về kinh nghiệm gồm các yêu cầu về thiết kế, xây dựng, vận hành, quản lý Dự án (trường hợp liên danh tham dự thầu thì kinh nghiệm của Nhà đầu tư được xác định là tổng kinh nghiệm của các thành viên tham gia liên danh).

- Tiêu chuẩn về năng lực gồm các yêu cầu về vốn chủ sở hữu của Nhà đầu tư theo quy định tại Điều 5 Nghị định số 108/2009/NĐ-CP, Điều 6 Thông tư này; yêu cầu về khả năng huy động vốn; yêu cầu về năng lực quản lý, kinh doanh của Nhà đầu tư.

Hồ sơ dự sơ tuyển được đánh giá theo tiêu chí "đạt", "không đạt". Tiêu chuẩn đánh giá Hồ sơ dự sơ tuyển phải được nêu trong Hồ sơ mời sơ tuyển.

2. Thông báo mời sơ tuyển và phát hành Hồ sơ mời sơ tuyển:

a) Bên mời thầu thông báo mời sơ tuyển trên Báo Đấu thầu trong 3 kỳ liên tiếp và trên trang thông tin điện tử về đấu thầu, trang thông tin điện tử của Bộ, ngành, địa phương kể từ ngày đăng tải trên Báo Đấu thầu đến ngày hết hạn nộp Hồ sơ dự sơ tuyển. Thông báo mời sơ tuyển có thể được đăng tải đồng thời trên các phương tiện thông tin đại chúng khác.

b) Hồ sơ mời sơ tuyển được phát hành miễn phí cho các Nhà đầu tư kể từ ngày đăng tải đầu tiên thông báo mời sơ tuyển đến ngày hết hạn nộp Hồ sơ dự sơ tuyển (đóng sơ tuyển).

3. Tiếp nhận và quản lý Hồ sơ dự sơ tuyển:

a) Bên mời thầu tiếp nhận Hồ sơ dự sơ tuyển và quản lý theo chế độ "mật". Hồ sơ dự sơ tuyển đáp ứng yêu cầu nêu trong Hồ sơ mời sơ tuyển được mở công khai ngay sau thời điểm đóng sơ tuyển.

b) Hồ sơ dự sơ tuyển được nhận sau thời điểm đóng sơ tuyển được coi là không hợp lệ và không được mở. Bên mời thầu không chịu trách nhiệm đối với các Hồ sơ dự sơ tuyển nộp sau thời điểm nêu trên nếu Nhà đầu tư không nhận lại trong thời gian tối đa 10 ngày kể từ ngày đóng sơ tuyển.

4. Mở và đánh giá Hồ sơ dự sơ tuyển:

Ngay sau thời điểm đóng sơ tuyển, Tổ chuyên gia đấu thầu mở và đánh giá Hồ sơ dự sơ tuyển theo tiêu chuẩn đánh giá về năng lực và kinh nghiệm nêu trong Hồ sơ mời sơ tuyển.

5. Phê duyệt kết quả sơ tuyển:

Tổ chuyên gia đấu thầu trình Người đứng đầu Bên mời thầu phê duyệt kết quả sơ tuyển trên cơ sở báo cáo thẩm định kết quả sơ tuyển của Cơ quan, tổ chức thẩm định.

6. Thông báo kết quả sơ tuyển:

Sau khi có văn bản phê duyệt kết quả sơ tuyển, Bên mời thầu phải thông báo bằng văn bản cho các Nhà đầu tư tham dự sơ tuyển và mời các Nhà đầu tư trúng sơ tuyển tham gia đấu thầu.

Điều 28. Lập Hồ sơ mời thầu hoặc Hồ sơ yêu cầu

1. Căn cứ lập Hồ sơ mời thầu hoặc Hồ sơ yêu cầu:

a) Danh mục dự án do Bộ, ngành, Ủy ban nhân dân cấp tỉnh công bố;

b) Báo cáo nghiên cứu khả thi và kế hoạch lựa chọn Nhà đầu tư được phê duyệt;

c) Các văn bản khác của Chính phủ, Thủ tướng Chính phủ, Bộ, ngành, Ủy ban nhân dân cấp tỉnh liên quan đến chủ trương thực hiện Dự án (nếu có).

2. Nội dung Hồ sơ mời thầu hoặc Hồ sơ yêu cầu:

a) Hồ sơ mời thầu hoặc Hồ sơ yêu cầu được lập theo hướng dẫn tại Phụ lục I Thông tư này và phải bao gồm các điều kiện tiên quyết để loại bỏ Hồ sơ dự thầu hoặc Hồ sơ đề xuất trên cơ sở xem xét các trường hợp sau:

- Nhà đầu tư không có tên trong danh sách mua Hồ sơ mời thầu hoặc Hồ sơ yêu cầu (trường hợp liên danh tham dự thầu, chỉ cần có tên của thành viên liên danh mua hồ sơ).

- Nhà đầu tư không đủ điều kiện tham dự thầu theo quy định tại khoản 2 Điều 15 Thông tư này.

- Nhà đầu tư không có bảo đảm dự thầu hoặc có bảo đảm dự thầu nhưng không hợp lệ (có giá trị thấp hơn, không đúng đồng tiền quy định, thời gian hiệu lực ngắn hơn, không nộp theo đúng địa chỉ và thời gian quy định trong Hồ sơ mời thầu, không đúng tên Nhà đầu tư đối với trường hợp liên danh theo quy định tại khoản 4 Điều 19 Thông tư này, không đúng tên Dự án, thư bảo lãnh của ngân hàng, tổ chức tài chính không phải là bản gốc và không có chữ ký hợp lệ).

- Nhà đầu tư không nộp bản gốc Hồ sơ dự thầu hoặc Hồ sơ đề xuất.

- Đơn dự thầu không hợp lệ (không đúng tên Nhà đầu tư, không đúng tên Dự án tham dự, không có chữ ký của đại diện hợp pháp của Nhà đầu tư, không đóng dấu nếu pháp luật yêu cầu phải đóng dấu).

- Hiệu lực Hồ sơ dự thầu hoặc Hồ sơ đề xuất không đáp ứng quy định trong Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

- Nhà đầu tư có tên trong hai hoặc nhiều Hồ sơ dự thầu (đối với trường hợp đấu thầu rộng rãi).

- Các điều kiện tiên quyết khác phù hợp với mục tiêu, tính chất của từng Dự án.

b) Đối với Dự án BT thực hiện theo phương thức giao cho Nhà đầu tư Dự án khác, Hồ sơ mời thầu hoặc Hồ sơ yêu cầu phải có Quy hoạch xây dựng chi tiết tỷ lệ 1/2000 của khu đất dự kiến thực hiện Dự án khác làm cơ sở để Nhà đầu tư đề xuất ý tưởng đầu tư xây dựng, kinh doanh, quản lý công trình để bảo đảm phát huy hiệu quả sử dụng tối đa khu đất, quỹ đất về diện tích đất, hệ số sử dụng đất và quy hoạch không gian sử dụng đất.

3. Tiêu chuẩn đánh giá Hồ sơ dự thầu hoặc Hồ sơ đề xuất:

Tiêu chuẩn đánh giá Hồ sơ dự thầu hoặc Hồ sơ đề xuất được quy định cụ thể trong Hồ sơ mời thầu hoặc Hồ sơ yêu cầu phù hợp với mục tiêu, tính chất và quy mô của Dự án. Đối với Dự án BT, Hồ sơ mời thầu hoặc Hồ sơ yêu cầu phải quy định tiêu chuẩn đánh giá Hồ sơ dự thầu hoặc Hồ sơ đề xuất của Dự án đầu tư xây dựng công trình BT và Dự án khác (trường hợp giao cho Nhà đầu tư Dự án khác).

Những tiêu chuẩn đánh giá chủ yếu gồm:

a) Tiêu chuẩn đánh giá về năng lực và kinh nghiệm của Nhà đầu tư:

- Đối với Dự án đã thực hiện sơ tuyển, Hồ sơ mời thầu không cần quy định các tiêu chuẩn đánh giá về năng lực và kinh nghiệm đã nêu trong Hồ sơ mời sơ tuyển, nhưng phải yêu cầu Nhà đầu tư khẳng định lại và cập nhật các thông tin về năng lực và kinh nghiệm đã kê khai trong Hồ sơ dự sơ tuyển.

- Đối với Dự án không thực hiện sơ tuyển, tiêu chuẩn đánh giá về năng lực và kinh nghiệm của Nhà đầu tư được áp dụng theo quy định tại điểm c khoản 1 Điều 27 Thông tư này.

b) Tiêu chuẩn đánh giá về kỹ thuật:

Căn cứ tiêu chuẩn đánh giá do Bộ, ngành quy định đối với từng lĩnh vực hoặc Dự án cụ thể, tiêu chuẩn đánh giá về kỹ thuật gồm những yêu cầu cơ bản sau đây:

- Yêu cầu về giải phóng mặt bằng, tái định cư (nếu có) phù hợp với tiến độ thực hiện Dự án;

- Yêu cầu sơ bộ về giải pháp kỹ thuật, biện pháp tổ chức thi công, quản lý công trình xây dựng;

- Yêu cầu về chất lượng công trình, bảo dưỡng, duy tu, bảo hành, duy trì hoạt động bình thường của Công trình trước và sau khi chuyển giao;

- Yêu cầu về tiến độ thực hiện Dự án: thời gian xây dựng, kinh doanh, chuyển giao Công trình dự án (đối với Dự án BOT và Dự án BTO);

- Yêu cầu về chất lượng hàng hóa, dịch vụ cung cấp khi đưa Công trình dự án vào kinh doanh (đối với Dự án BOT và Dự án BTO);

- Hiệu quả kinh tế - xã hội, bảo vệ môi trường, phòng chống cháy nổ và bảo đảm an ninh, quốc phòng;

- Yêu cầu về phân chia rủi ro giữa Nhà đầu tư và Nhà nước;

- Yêu cầu liên quan đến việc thực hiện Dự án khác (sự phù hợp của Dự án khác với quy hoạch được duyệt, tiến độ hoàn thành Quy hoạch xây dựng chi tiết tỷ lệ 1/500, tiến độ phê duyệt và thực hiện Dự án khác).

- Các tiêu chuẩn khác phù hợp với tính chất, quy mô của từng Dự án.

c) Tiêu chuẩn đánh giá về tài chính:

Căn cứ tiêu chuẩn đánh giá do các Bộ, ngành quy định đối với từng lĩnh vực hoặc Dự án cụ thể, tiêu chuẩn đánh giá về tài chính gồm những yêu cầu cơ bản sau đây:

- Tính khả thi trong việc huy động các nguồn vốn để thực hiện Dự án;

- Mức giá, phí hàng hóa, dịch vụ; nguyên tắc và công thức điều chỉnh mức giá, phí hàng hóa, dịch vụ;

- Hình thức ưu đãi, hỗ trợ đầu tư, bảo lãnh Chính phủ (nếu có).

Đối với Dự án BT, ngoài các yêu cầu thích hợp nêu trên, Hồ sơ mời thầu hoặc Hồ sơ yêu cầu phải quy định điều kiện thanh toán cho Nhà đầu tư.

Trường hợp giao cho Nhà đầu tư thực hiện Dự án khác, Hồ sơ mời thầu hoặc Hồ sơ yêu cầu phải quy định tiêu chí đánh giá về tổng vốn đầu tư xây dựng Công trình BT và giá trị quyền sử dụng đất của khu đất thực hiện Dự án khác; trong đó:

- Giá trị quyền sử dụng đất của khu đất thực hiện Dự án khác được tính trên cơ sở giá đất do Nhà đầu tư đề xuất.

- Giá đất của khu đất thực hiện Dự án khác do Nhà đầu tư đề xuất không thấp hơn giá đất quy định trong Hồ sơ mời thầu. Giá đất quy định trong Hồ sơ mời thầu không được thấp hơn giá đất do Ủy ban nhân dân cấp tỉnh ban hành và được xác định trên nguyên tắc sát với giá thực tế chuyển nhượng quyền sử dụng đất, quyền thuê đất trong điều kiện bình thường tại khu vực của các khu đất liền kề gần nhất có cùng mục đích sử dụng với mục đích sử dụng mới của khu đất nêu trong Hồ sơ mời thầu.

- Tổng vốn đầu tư xây dựng Công trình BT do Nhà đầu tư đề xuất không cao hơn giá được quy định trong Hồ sơ mời thầu.

4. Phương pháp đánh giá Hồ sơ dự thầu hoặc Hồ sơ đề xuất:

a) Đánh giá về năng lực và kinh nghiệm:

Năng lực và kinh nghiệm của Nhà đầu tư được đánh giá theo tiêu chí "đạt" hoặc "không đạt"

b) Đánh giá về kỹ thuật:

- Việc đánh giá về kỹ thuật được thực hiện theo tiêu chí "đạt", "không đạt". Đối với các nội dung là yêu cầu cơ bản của Hồ sơ mời thầu hoặc Hồ sơ yêu cầu, chỉ sử dụng tiêu chí "đạt" hoặc "không đạt". Đối với các nội dung không phải là yêu cầu cơ bản, ngoài tiêu chí "đạt" hoặc "không đạt", được áp dụng thêm tiêu chí "chấp nhận được" nhưng không được vượt quá 30% tổng số các nội dung yêu cầu trong tiêu chuẩn đánh giá. Hồ sơ dự thầu hoặc Hồ sơ đề xuất được đánh giá là đáp ứng yêu cầu về kỹ thuật khi có tất cả nội dung yêu cầu cơ bản đều được đánh giá là "đạt"; các nội dung yêu cầu không cơ bản được đánh giá là "đạt" hoặc "chấp nhận được".

- Trong trường hợp cần thiết, có thể sử dụng thang điểm 100 hoặc 1000 để đánh giá về kỹ thuật, trong đó phải quy định tỷ lệ điểm đối với từng nội dung nêu trên trong tổng số điểm. Hồ sơ mời thầu hoặc Hồ sơ yêu cầu phải đưa ra mức yêu cầu tối thiểu của từng tiêu chuẩn tổng quát nhưng phải bảo đảm không thấp hơn 50% số điểm tối đa của từng tiêu chuẩn tổng quát. Nhà đầu tư được đánh giá đạt yêu cầu theo phương pháp chấm điểm khi có số điểm được chấm không thấp hơn mức yêu cầu tối thiểu là 70% tổng số điểm. Đối với các Dự án có quy mô lớn, tính chất phức tạp, mức yêu cầu tối thiểu là 80% tổng số điểm và số điểm của từng tiêu chuẩn tổng quát không thấp hơn mức yêu cầu tối thiểu.

5. Tổ chức hội nghị trao đổi về Hồ sơ mời thầu sơ bộ:

a) Đối với Dự án có quy mô lớn, tính chất phức tạp, người đứng đầu Bên mời thầu xem xét, phê duyệt về nguyên tắc Hồ sơ mời thầu sơ bộ để phát hành cho các Nhà đầu tư đăng ký tham dự thầu.

b) Căn cứ Hồ sơ mời thầu sơ bộ đã được phê duyệt về nguyên tắc, Bên mời thầu tổ chức hội nghị với Nhà đầu tư để trao đổi, làm rõ những nội dung của Hồ sơ mời thầu sơ bộ và chuẩn xác các yêu cầu nêu trong Hồ sơ. Nội dung trao đổi, làm rõ tại hội nghị phải được Bên mời thầu lập thành biên bản để làm cơ sở hoàn thành Hồ sơ mời thầu chính thức.

Điều 29. Trình, thẩm định và phê duyệt Hồ sơ mời thầu hoặc Hồ sơ yêu cầu

Cơ quan, tổ chức thẩm định chịu trách nhiệm thẩm định Hồ sơ mời thầu hoặc Hồ sơ yêu cầu để trình người đứng đầu Bên mời thầu xem xét, quyết định.

Điều 30. Mời thầu

1. Gửi thư mời thầu:

Bên mời thầu gửi thư mời thầu tới các Nhà đầu tư trong danh sách Nhà đầu tư trúng sơ tuyển. Thời gian từ ngày gửi thư mời thầu đến ngày phát hành Hồ sơ mời thầu tối thiểu là 5 ngày đối với đấu thầu rộng rãi trong nước và 10 ngày đối với đấu thầu rộng rãi quốc tế.

2. Thông báo mời thầu:

Đối với đấu thầu rộng rãi không thực hiện sơ tuyển, Bên mời thầu đăng tải thông báo mời thầu trên Báo Đấu thầu trong 3 kỳ liên tiếp và trên trang thông tin điện tử về đấu thầu, trang thông tin điện tử của Bộ, ngành, địa phương kể từ ngày đăng tải trên Báo Đấu thầu đến ngày hết hạn nộp Hồ sơ dự thầu. Ngoài việc đăng tải theo quy định trên, thông báo mời thầu có thể đăng tải đồng thời trên các phương tiện thông tin đại chúng khác.

C. PHÁT HÀNH HỒ SƠ MỜI THẦU HOẶC HỒ SƠ YÊU CẦU VÀ

TIẾP NHẬN HỒ SƠ DỰ THẦU HOẶC HỒ SƠ ĐỀ XUẤT

Điều 31. Phát hành Hồ sơ mời thầu hoặc Hồ sơ yêu cầu

1. Bên mời thầu bán Hồ sơ mời thầu hoặc Hồ sơ yêu cầu kể từ ngày phát hành hồ sơ đến trước thời điểm đóng thầu theo quy định trong Hồ sơ mời thầu hoặc Hồ sơ yêu cầu. Đối với liên danh tham dự thầu, chỉ cần một thành viên trong liên danh mua Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

2. Sau khi phát hành Hồ sơ mời thầu hoặc Hồ sơ yêu cầu, nếu cần sửa đổi, bổ sung, Bên mời thầu gửi văn bản sửa đổi, bổ sung đến Nhà đầu tư đã mua Hồ sơ mời thầu hoặc Hồ sơ yêu cầu tối thiểu trước thời điểm đóng thầu 15 ngày. Văn bản sửa đổi, bổ sung Hồ sơ mời thầu hoặc Hồ sơ yêu cầu phải được người đứng đầu Bên mời thầu phê duyệt trước khi gửi cho Nhà đầu tư và là một phần của Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

Điều 32. Làm rõ Hồ sơ mời thầu hoặc Hồ sơ yêu cầu

1. Trong quá trình chuẩn bị Hồ sơ dự thầu hoặc Hồ sơ đề xuất, Nhà đầu tư có quyền gửi văn bản cho Bên mời thầu đề nghị giải thích các nội dung chưa rõ trong Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

2. Khi nhận được yêu cầu của Nhà đầu tư, Bên mời thầu tổ chức làm rõ Hồ sơ mời thầu hoặc Hồ sơ yêu cầu theo một trong các hình thức sau:

a) Tổ chức hội nghị để trao đổi, làm rõ Hồ sơ mời thầu hoặc Hồ sơ yêu cầu:

Bên mời thầu tổ chức hội nghị với Nhà đầu tư để trao đổi, giải thích, làm rõ những nội dung trong Hồ sơ mời thầu hoặc Hồ sơ yêu cầu. Nội dung trao đổi phải được Bên mời thầu lập thành biên bản và phát hành cho Nhà đầu tư (có mặt hoặc vắng mặt tại hội nghị). Biên bản này là một phần của Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

b) Gửi văn bản đến Nhà đầu tư để làm rõ Hồ sơ mời thầu hoặc Hồ sơ yêu cầu:

Bên mời thầu phát hành văn bản giải thích, làm rõ Hồ sơ mời thầu hoặc Hồ sơ yêu cầu để gửi cho tất cả Nhà đầu tư đã nhận Hồ sơ mời thầu hoặc Hồ sơ yêu cầu. Văn bản này là một phần của Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

Điều 33. Chuẩn bị và nộp Hồ sơ dự thầu hoặc Hồ sơ đề xuất

1. Căn cứ Hồ sơ mời thầu hoặc Hồ sơ yêu cầu, Nhà đầu tư chuẩn bị Hồ sơ dự thầu hoặc Hồ sơ đề xuất và gửi đến Bên mời thầu theo đúng thời gian và địa điểm quy định trong Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

2. Hồ sơ dự thầu nộp sau thời điểm đóng thầu được coi là không hợp lệ và không được mở để đánh giá. Trong trường hợp này, Bên mời thầu trả lại nguyên trạng Hồ sơ dự thầu cho Nhà đầu tư tại địa điểm nhận Hồ sơ và không chịu trách nhiệm đối với Hồ sơ nộp muộn nếu Nhà đầu tư không đến nhận lại trong thời gian tối đa 10 ngày kể từ ngày đóng thầu.

3. Khi muốn rút, sửa đổi hoặc thay thế Hồ sơ dự thầu hoặc Hồ sơ đề xuất đã nộp, Nhà đầu tư phải có văn bản đề nghị. Bên mời thầu chỉ chấp nhận đề nghị này khi nhận được văn bản của Nhà đầu tư trước thời điểm đóng thầu.

Điều 34. Tiếp nhận Hồ sơ dự thầu hoặc Hồ sơ đề xuất

Hồ sơ dự thầu hoặc Hồ sơ đề xuất nộp theo quy định được Bên mời thầu tiếp nhận và quản lý theo chế độ "mật".

D. ĐÁNH GIÁ HỒ SƠ DỰ THẦU HOẶC HỒ SƠ ĐỀ XUẤT

Điều 35. Đánh giá Hồ sơ dự thầu

1. Mở hồ sơ đề xuất kỹ thuật:

a) Việc mở hồ sơ đề xuất kỹ thuật được tiến hành công khai ngay sau thời điểm đóng thầu theo thời gian và địa điểm quy định trong Hồ sơ mời thầu trước sự chứng kiến của những người có mặt và không phụ thuộc vào sự có mặt của các Nhà đầu tư được mời. Bên mời thầu có thể mời đại diện của các cơ quan liên quan tham dự lễ mở thầu.

b) Bên mời thầu mở lần lượt hồ sơ đề xuất kỹ thuật của từng Nhà đầu tư có tên trong danh sách mua Hồ sơ mời thầu và nộp Hồ sơ dự thầu trước thời điểm đóng thầu theo thứ tự chữ cái tên của Nhà đầu tư.

c) Trình tự mở thầu gồm các bước: kiểm tra niêm phong Hồ sơ dự thầu; mở, đọc và ghi vào biên bản mở thầu các thông tin chủ yếu sau đây:

- Số lượng Nhà đầu tư đã mua Hồ sơ mời thầu (đối với đấu thầu rộng rãi);

- Tên Nhà đầu tư nộp Hồ sơ dự thầu;

- Số lượng bản gốc, bản chụp hồ sơ đề xuất kỹ thuật;

- Thời gian có hiệu lực của hồ sơ đề xuất kỹ thuật;

- Hình thức, giá trị và thời hạn hiệu lực của bảo đảm dự thầu;

- Văn bản đề nghị sửa đổi Hồ sơ dự thầu (nếu có);

- Các thông tin liên quan khác.

Biên bản mở thầu phải được đại diện Bên mời thầu, đại diện các Nhà đầu tư và đại diện các cơ quan liên quan tham dự ký xác nhận và phải được gửi đến tất cả Nhà đầu tư đã nộp Hồ sơ dự thầu mà không phụ thuộc vào sự có mặt của các Nhà đầu tư này tại lễ mở thầu.

d) Sau khi mở thầu, Bên mời thầu phải ký xác nhận vào từng trang bản gốc của từng Hồ sơ dự thầu và quản lý theo chế độ "mật". Việc đánh giá Hồ sơ dự thầu được tiến hành theo bản chụp. Nhà đầu tư phải chịu trách nhiệm về tính chính xác, phù hợp giữa bản chụp với bản gốc và niêm phong của Hồ sơ dự thầu.

2. Đánh giá sơ bộ:

a) Đánh giá theo điều kiện tiên quyết nêu trong Hồ sơ mời thầu:

Hồ sơ dự thầu của Nhà đầu tư bị loại và không được xem xét trong các bước tiếp theo nếu vi phạm một trong các điều kiện tiên quyết nêu trong Hồ sơ mời thầu.

b) Đánh giá về năng lực, kinh nghiệm của Nhà đầu tư theo tiêu chuẩn đánh giá nêu trong Hồ sơ mời thầu:

Nhà đầu tư được đánh giá đạt yêu cầu về năng lực, kinh nghiệm sẽ được chuyển sang đánh giá chi tiết về kỹ thuật.

3. Đánh giá chi tiết về kỹ thuật:

Việc đánh giá chi tiết về kỹ thuật được thực hiện theo tiêu chuẩn đánh giá về kỹ thuật nêu trong Hồ sơ mời thầu.

4. Mở và đánh giá hồ sơ đề xuất tài chính:

a) Mở hồ sơ đề xuất tài chính:

Bên mời thầu gửi thư mời đến các Nhà đầu tư trong danh sách đáp ứng yêu cầu về kỹ thuật để tham dự lễ mở hồ sơ đề xuất tài chính. Trình tự mở hồ sơ đề xuất tài chính thực hiện theo quy định tại các điểm b và c khoản 1 Điều này.

Biên bản mở hồ sơ đề xuất tài chính bao gồm các thông tin chủ yếu sau đây:

- Tên Nhà đầu tư đạt yêu cầu về kỹ thuật;

- Số lượng bản gốc, bản chụp hồ sơ đề xuất tài chính;

- Thời gian có hiệu lực của hồ sơ đề xuất tài chính;

- Giá, phí hàng hóa hoặc dịch vụ ghi trong Đơn dự thầu (đối với Dự án BOT, BTO) hoặc tổng vốn đầu tư xây dựng Công trình BT và điều kiện thanh toán bằng tiền hoặc đề xuất của Nhà đầu tư về việc thực hiện Dự án khác (đối với Dự án BT);

- Đề xuất ưu đãi, hỗ trợ đầu tư, bảo lãnh chính phủ (nếu có);

- Các thông tin khác có liên quan.

Sau khi mở thầu, Bên mời thầu phải ký xác nhận vào từng trang bản gốc hồ sơ đề xuất tài chính của từng Nhà đầu tư và quản lý theo chế độ hồ sơ "mật".

b) Đánh giá về tài chính:

Việc đánh giá về tài chính căn cứ theo tiêu chuẩn đánh giá về tài chính nêu trong Hồ sơ mời thầu.

Điều 36. Đánh giá Hồ sơ đề xuất

1. Việc đánh giá sơ bộ Hồ sơ đề xuất được thực hiện theo trình tự, thủ tục quy định tại khoản 2 Điều 35 Thông tư này.

2. Việc đánh giá về kỹ thuật và tài chính được thực hiện theo các tiêu chuẩn đánh giá nêu trong Hồ sơ yêu cầu.

Điều 37. Làm rõ Hồ sơ dự thầu hoặc Hồ sơ đề xuất

1. Làm rõ Hồ sơ dự thầu:

a) Trong quá trình đánh giá Hồ sơ dự thầu, Bên mời thầu có thể gửi văn bản đề nghị Nhà đầu tư làm rõ Hồ sơ dự thầu hoặc trao đổi trực tiếp với Nhà đầu tư. Nội dung trao đổi phải được lập thành biên bản và được coi là một phần của Hồ sơ dự thầu.

b) Nhà đầu tư không được tự ý bổ sung Hồ sơ dự thầu đã nộp, trừ các tài liệu làm rõ theo yêu cầu của Bên mời thầu.

Trường hợp hồ sơ dự thầu thiếu các tài liệu chứng minh tư cách hợp lệ, năng lực, kinh nghiệm của Nhà đầu tư, Bên mời thầu yêu cầu Nhà đầu tư bổ sung tài liệu với điều kiện Nhà đầu tư không được thay đổi đề xuất tài chính. Việc làm rõ Hồ sơ dự thầu không được làm thay đổi bản chất của Hồ sơ dự thầu đã nộp.

2. Làm rõ Hồ sơ đề xuất:

a) Bên mời thầu có thể gửi văn bản đề nghị Nhà đầu tư làm rõ Hồ sơ đề xuất hoặc trao đổi trực tiếp với Nhà đầu tư để làm rõ nội dung của Hồ sơ đề xuất.

b) Nhà đầu tư có thể bổ sung các tài liệu để hoàn thiện Hồ sơ đề xuất, nhưng phải bảo đảm tính trung thực về thông tin, không được khai báo sai sự thật về năng lực, kinh nghiệm của mình và không được sửa đổi, bổ sung đề xuất về tài chính trong Hồ sơ đề xuất.

Điều 38. Nguyên tắc lựa chọn Nhà đầu tư

1. Đối với Dự án thực hiện hình thức đấu thầu rộng rãi, Nhà đầu tư được lựa chọn phải đáp ứng đầy đủ các điều kiện sau đây:

a) Có Hồ sơ dự thầu hợp lệ;

b) Đáp ứng yêu cầu về năng lực và kinh nghiệm;

c) Đáp ứng yêu cầu về kỹ thuật;

d) Đáp ứng yêu cầu về tài chính theo nguyên tắc quy định tại khoản 2 Điều này.

2. Tùy thuộc mục tiêu, tính chất và quy mô của Dự án, Bên mời thầu lựa chọn một trong các nguyên tắc sau đây để quy định trong Hồ sơ mời thầu làm cơ sở xét duyệt lựa chọn Nhà đầu tư:

a) Đối với Dự án BOT, BTO, Nhà đầu tư phải có đề xuất:

- Giá, phí hàng hóa, dịch vụ thấp nhất (trường hợp thời gian kinh doanh và chuyển giao Công trình dự án đã được xác định);

- Thời gian kinh doanh, chuyển giao công trình ngắn nhất (trường hợp giá, phí hàng hóa, dịch vụ đã được xác định);

Trường hợp thời gian kinh doanh, chuyển giao Công trình dự án và giá, phí hàng hóa, dịch vụ chưa được xác định, Bên mời thầu xác định công thức đưa về cùng mặt bằng để lựa chọn Nhà đầu tư.

b) Đối với Dự án BT:

- Trường hợp thanh toán bằng tiền:

Tổng vốn đầu tư xây dựng Công trình BT do Nhà đầu tư đề xuất được đánh giá là thấp nhất trên cơ sở cùng một mặt bằng về điều kiện thanh toán.

- Trường hợp giao cho Nhà đầu tư thực hiện Dự án khác:

Việc lựa chọn Nhà đầu tư được thực hiện trên cơ sở đánh giá đồng thời đề xuất của Nhà đầu tư về tổng vốn đầu tư xây dựng Công trình BT và đề xuất về giá trị quyền sử dụng đất của khu đất dự kiến thực hiện Dự án khác. Nhà đầu tư được chọn phải đề xuất mức chênh lệch lớn nhất giữa giá trị quyền sử dụng đất của khu đất dự kiến thực hiện Dự án khác với tổng vốn đầu tư xây dựng Công trình BT.

3. Nhà đầu tư được lựa chọn theo hình thức chỉ định thầu phải đáp ứng các yêu cầu của Hồ sơ yêu cầu và các yêu cầu trong quá trình đàm phán Hợp đồng dự án.

Đ. TRÌNH, THẨM ĐỊNH, PHÊ DUYỆT VÀ THÔNG BÁO KẾT QUẢ LỰA CHỌN NHÀ ĐẦU TƯ

Điều 39. Trình, thẩm định và phê duyệt kết quả lựa chọn Nhà đầu tư

1. Bên mời thầu lập Báo cáo kết quả lựa chọn Nhà đầu tư trình Người có thẩm quyền, đồng thời gửi Cơ quan, tổ chức thẩm định. Căn cứ Báo cáo kết quả lựa chọn Nhà đầu tư, Báo cáo thẩm định kết quả lựa chọn Nhà đầu tư, Người có thẩm quyền xem xét, phê duyệt kết quả lựa chọn Nhà đầu tư.

Cơ quan, tổ chức thẩm định chịu trách nhiệm thẩm định và lập báo cáo thẩm định kết quả lựa chọn Nhà đầu tư bao gồm các nội dung: cơ sở pháp lý, quá trình tổ chức thực hiện, kết quả đánh giá, thống nhất hay không thống nhất (nêu rõ lý do) với đề xuất của Bên mời thầu.

Việc thẩm định không phải là đánh giá lại Hồ sơ dự thầu hoặc Hồ sơ đề xuất. Cơ quan, tổ chức, cá nhân trực tiếp thẩm định phải bảo đảm khách quan, trung thực trong quá trình thẩm định và được bảo lưu ý kiến của mình.

2. Căn cứ tờ trình của Bên mời thầu và Báo cáo thẩm định của Cơ quan, tổ chức thẩm định, Người có thẩm quyền phê duyệt kết quả lựa chọn Nhà đầu tư.

Văn bản phê duyệt kết quả lựa chọn Nhà đầu tư bao gồm các nội dung sau đây:

a) Tên Dự án;

b) Địa điểm, quy mô, tổng vốn đầu tư của Dự án;

c) Nhà đầu tư được lựa chọn;

d) Thời hạn khởi công, hoàn thành xây dựng, kinh doanh, chuyển giao Công trình dự án;

đ) Các điều kiện sử dụng đất để thực hiện Dự án khác (địa điểm, diện tích, mục đích, thời gian sử dụng đất), tiến độ hoàn thành phê duyệt quy hoạch xây dựng chi tiết tỷ lệ 1/500, tiến độ phê duyệt và thực hiện Dự án khác;

e) Các nội dung cần lưu ý (nếu có).

Điều 40. Thông báo kết quả lựa chọn Nhà đầu tư

Sau khi có quyết định phê duyệt của Người có thẩm quyền, Bên mời thầu thông báo kết quả lựa chọn Nhà đầu tư theo thủ tục sau:

1. Gửi văn bản thông báo kết quả lựa chọn Nhà đầu tư tới các Nhà đầu tư tham gia (đối với Nhà đầu tư được lựa chọn, phải gửi kèm theo dự thảo Hợp đồng dự án được soạn thảo phù hợp với Báo cáo nghiên cứu khả thi, Hồ sơ mời thầu hoặc Hồ sơ yêu cầu).

2. Gửi thông tin về kết quả lựa chọn Nhà đầu tư để đăng tải công khai trên Báo Đấu thầu trong thời gian tối đa 7 ngày kể từ ngày có quyết định phê duyệt kết quả lựa chọn Nhà đầu tư.

MỤC 3

ĐÀM PHÁN HỢP ĐỒNG DỰ ÁN

Điều 41. Chuẩn bị kế hoạch và nội dung đàm phán

1. Căn cứ Hồ sơ mời thầu, Hồ sơ yêu cầu, Hồ sơ dự thầu, Hồ sơ đề xuất và kết quả lựa chọn Nhà đầu tư được duyệt, Tổ chuyên gia đấu thầu chuẩn bị kế hoạch và nội dung đàm phán trình Cơ quan nhà nước có thẩm quyền phê duyệt và gửi cho Nhà đầu tư được chọn.

2. Trong vòng 7 ngày kể từ ngày nhận được yêu cầu đàm phán, Nhà đầu tư phải gửi văn bản thông báo cho Cơ quan nhà nước có thẩm quyền về việc chấp thuận đàm phán Hợp đồng dự án.

Điều 42. Tổ chức đàm phán

1. Cơ quan nhà nước có thẩm quyền chủ trì đàm phán Hợp đồng dự án và thỏa thuận bảo lãnh chính phủ (nếu có) với Nhà đầu tư đã được chọn. Đối với những Dự án có yêu cầu bảo lãnh của Chính phủ, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh trình Thủ tướng Chính phủ xem xét, chấp thuận các yêu cầu bảo lãnh trước khi đàm phán Hợp đồng dự án.

2. Hợp đồng dự án phải được đàm phán phù hợp với nội dung Báo cáo nghiên cứu khả thi, Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

3. Tùy thuộc yêu cầu thực hiện Dự án, các hợp đồng có liên quan đến việc thực hiện Dự án (thuê đất, xây dựng, lắp đặt máy móc, thiết bị dịch vụ tư vấn, giám định, mua nguyên liệu, bán sản phẩm hoặc dịch vụ, quản lý, vận hành, bảo dưỡng công trình, cung cấp dịch vụ kỹ thuật, vay vốn, cầm cố, thế chấp tài sản và các hợp đồng có liên quan khác) có thể được đàm phán đồng thời với việc đàm phán Hợp đồng dự án.

Cơ quan nhà nước có thẩm quyền trực tiếp tham gia hoặc đôn đốc đàm phán các hợp đồng có liên quan đến việc thực hiện Dự án để đảm bảo phù hợp với Hợp đồng dự án.

4. Trường hợp đàm phán thành công, Cơ quan nhà nước có thẩm quyền và Nhà đầu tư ký biên bản xác nhận kết quả đàm phán và ký tắt Hợp đồng dự án.

Trường hợp đàm phán không thành công, Cơ quan nhà nước có thẩm quyền hủy kết quả lựa chọn Nhà đầu tư và phê duyệt Nhà đầu tư xếp hạng tiếp theo để đàm phán Hợp đồng dự án.

Chương IV

HỢP ĐỒNG DỰ ÁN VÀ CÁC HỢP ĐỒNG CÓ LIÊN QUAN

Điều 43. Nội dung Hợp đồng dự án và các hợp đồng có liên quan (Điều 16 Nghị định số 108/2009/NĐ-CP)

1. Những nội dung cơ bản của Hợp đồng dự án được quy định tại Phụ lục II của Thông tư này. Tùy thuộc mục tiêu, tính chất và quy mô Dự án, Cơ quan nhà nước có thẩm quyền và Nhà đầu tư (sau đây gọi là các Bên) có thể thỏa thuận những nội dung khác với điều kiện không trái với quy định của Nghị định số 108/2009/NĐ-CP, Thông tư này và các văn bản pháp luật có liên quan.

2. Nội dung các hợp đồng có liên quan đến việc thực hiện Dự án do các Bên thỏa thuận phù hợp với Hợp đồng dự án và pháp luật hiện hành.

3. Các Bên có thể thỏa thuận các tài liệu kèm theo Hợp đồng dự án gồm các phụ lục, tài liệu và giấy tờ khác nhằm xác nhận hoặc quy định chi tiết những nội dung của Hợp đồng dự án. Các tài liệu kèm theo là bộ phận không tách rời của Hợp đồng dự án.

Điều 44. Quyền tiếp nhận Dự án (Điều 17 Nghị định số 108/2009/NĐ-CP)

1. Khi thực hiện quyền tiếp nhận Dự án theo quy định tại Điều 17 Nghị định số 108/2009/NĐ-CP, bên cho vay được tiếp tục thực hiện Dự án hoặc chuyển nhượng Dự án cho Nhà đầu tư khác.

2. Nhà đầu tư nhận chuyển nhượng Dự án phải đáp ứng đủ điều kiện theo quy định tại khoản 3 Điều 48 Thông tư này.

3. Cơ quan Nhà nước có thẩm quyền, Nhà đầu tư, Doanh nghiệp dự án, bên cho vay và Nhà đầu tư nhận chuyển nhượng Dự án thỏa thuận sửa đổi Hợp đồng dự án và thực hiện thủ tục điều chỉnh Giấy chứng nhận đầu tư theo quy định tại Điều 48 Thông tư này.

Điều 45. Chuyển nhượng quyền và nghĩa vụ theo Hợp đồng dự án (Điều 18 Nghị định số 108/2009/NĐ-CP)

1. Nhà đầu tư (Bên chuyển nhượng) có thể chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của mình trong Doanh nghiệp dự án cho Nhà đầu tư khác (Bên nhận chuyển nhượng). Trường hợp nhận chuyển nhượng toàn bộ vốn điều lệ của Doanh nghiệp dự án, Bên nhận chuyển nhượng kế thừa toàn bộ quyền và nghĩa vụ của Bên chuyển nhượng theo Hợp đồng dự án và các Hợp đồng có liên quan. Trường hợp nhận chuyển nhượng một phần vốn điều lệ, Bên nhận chuyển nhượng là một Bên tham gia thực hiện Hợp đồng dự án và các Hợp đồng có liên quan cùng với Bên chuyển nhượng.

Trường hợp chuyển nhượng vốn điều lệ phát sinh thu nhập, Bên chuyển nhượng phải thực hiện nghĩa vụ về thuế theo quy định của pháp luật về thuế thu nhập doanh nghiệp.

2. Bên chuyển nhượng phải đáp ứng đủ các điều kiện sau:

a) Đã góp đủ vốn chủ sở hữu vào Doanh nghiệp dự án theo đúng tiến độ cam kết tại Hợp đồng dự án;

b) Có cam kết của bên cho vay hoặc bên tài trợ khác về việc tiếp tục tài trợ vốn để thực hiện Dự án;

c) Các điều kiện về chuyển nhượng phần vốn góp theo quy định của pháp luật về doanh nghiệp.

3. Bên nhận chuyển nhượng phải đáp ứng đủ các điều kiện sau:

a) Có đủ năng lực tài chính, kỹ thuật và quản lý để thực hiện Hợp đồng dự án và các Hợp đồng có liên quan;

b) Cam kết tiếp tục thực hiện đầy đủ các quyền và nghĩa vụ của Bên chuyển nhượng theo quy định tại Hợp đồng dự án và các Hợp đồng có liên quan.

4. Trong quá trình đàm phán Hợp đồng chuyển nhượng, Bên chuyển nhượng phải tiếp tục thực hiện đầy đủ các quyền và nghĩa vụ theo Hợp đồng dự án.

5. Cơ quan nhà nước có thẩm quyền chịu trách nhiệm xem xét, chấp thuận Hợp đồng chuyển nhượng và các điều kiện chuyển nhượng quy định tại các khoản 2, 3 và 4 Điều này.

Hợp đồng chuyển nhượng chỉ có hiệu lực sau khi Cơ quan cấp Giấy chứng nhận đầu tư cấp Giấy chứng nhận đầu tư điều chỉnh theo quy định tại khoản 8 Điều này.

6. Sau khi Hợp đồng chuyển nhượng được chấp thuận, Cơ quan nhà nước có thẩm quyền, Bên chuyển nhượng và Bên nhận chuyển nhượng thỏa thuận sửa đổi Hợp đồng dự án và lập hồ sơ đề nghị điều chỉnh Giấy chứng nhận đầu tư gửi Cơ quan cấp giấy chứng nhận đầu tư.

7. Ngoài nội dung quy định tại khoản 2 Điều 48, Hồ sơ đề nghị điều chỉnh Giấy chứng nhận đầu tư phải bao gồm Hợp đồng chuyển nhượng, văn bản xác minh tư cách pháp lý (bản sao chứng nhận thành lập hoặc giấy tờ có giá trị tương đương khác) của Bên nhận chuyển nhượng.

8. Quy trình thẩm tra điều chỉnh Giấy chứng nhận đầu tư thực hiện theo quy định tương ứng đối với việc thẩm tra cấp Giấy chứng nhận đầu tư nêu tại khoản 4 Điều 47 của Thông tư này.

Chương V

THỦ TỤC CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

VÀ THỰC HIỆN DỰ ÁN

Điều 46. Cơ quan cấp Giấy chứng nhận đầu tư (Điều 24 Nghị định số 108/2009/NĐ-CP)

1. Dự án thuộc thẩm quyền cấp Giấy chứng nhận đầu tư của Bộ Kế hoạch và Đầu tư theo quy định tại điểm c khoản 1 Điều 24 Nghị định số 108/2009/NĐ-CP là Dự án thực hiện trên địa bàn 2 tỉnh, thành phố trực thuộc trung ương trở lên.

2. Ủy ban nhân dân cấp tỉnh cấp Giấy chứng nhận đầu tư cho các Dự án không thuộc quy định tại khoản 1 Điều 24 Nghị định số 108/2009/NĐ-CP và Dự án khác.

Điều 47. Hồ sơ, trình tự, thủ tục thẩm tra, cấp Giấy chứng nhận đầu tư (Điều 25 Nghị định số 108/2009/NĐ-CP)

1. Cơ quan tiếp nhận Hồ sơ đề nghị cấp Giấy chứng nhận đầu tư:

a) Bộ Kế hoạch và Đầu tư tiếp nhận và thẩm tra Hồ sơ đề nghị cấp Giấy chứng nhận đầu tư (sau đây gọi là Hồ sơ dự án) đối với các Dự án quy định tại khoản 1 Điều 24 Nghị định số 108/2009/NĐ-CP.

b) Sở Kế hoạch và Đầu tư tỉnh, thành phố trực thuộc trung ương tiếp nhận Hồ sơ dự án quy định tại khoản 2 Điều 24 Nghị định số 108/2009/NĐ-CP.

2. Nội dung Hồ sơ dự án:

a) Hồ sơ dự án được lập theo quy định tại khoản 2 Điều 25 Nghị định số 108/2009/NĐ-CP. Dự thảo hợp đồng hoặc các thỏa thuận khác liên quan đến việc thực hiện Dự án (nếu có) phải gửi kèm Hợp đồng dự án.

b) Dự án khác được lập trong hồ sơ riêng và gửi kèm Hồ sơ dự án xây dựng công trình BT.

c) Cơ quan tiếp nhận Hồ sơ dự án kiểm tra tính hợp lệ của Hồ sơ và yêu cầu Nhà đầu tư bổ sung (nếu có) trong thời hạn 5 ngày làm việc kể từ ngày nhận được Hồ sơ.

3. Nội dung thẩm tra:

a) Ngoài nội dung thẩm tra Dự án theo quy định tại khoản 3 Điều 25 Nghị định số 108/2009/NĐ-CP, Cơ quan cấp Giấy chứng nhận đầu tư thẩm tra hợp đồng hoặc các thỏa thuận khác liên quan đến việc thực hiện Dự án (nếu có).

b) Đối với Dự án BT, việc thẩm tra Dự án khác hoặc điều kiện thanh toán cho Nhà đầu tư được thực hiện đồng thời với việc thẩm tra Dự án xây dựng Công trình BT.

Đối với Dự án BT theo quy định tại điểm a khoản 1 Điều này, khi thẩm tra Dự án đầu tư xây dựng Công trình BT, Bộ Kế hoạch và Đầu tư xem xét các nguyên tắc cơ bản về điều kiện thanh toán hoặc điều kiện thực hiện Dự án khác. Ủy ban nhân dân cấp tỉnh thực hiện thủ tục thẩm tra và cấp Giấy chứng nhận đầu tư cho Dự án khác.

4. Quy trình thẩm tra cấp Giấy chứng nhận đầu tư:

a) Đối với Dự án thuộc thẩm quyền cấp Giấy chứng nhận đầu tư của Bộ Kế hoạch và Đầu tư:

- Trong thời hạn 3 ngày làm việc kể từ ngày nhận được Hồ sơ dự án hợp lệ theo quy định tại khoản 2 Điều này, Bộ Kế hoạch và Đầu tư gửi văn bản lấy ý kiến của các Bộ, ngành và địa phương có liên quan (sau đây gọi là các Cơ quan có liên quan);

- Trong thời hạn 15 ngày làm việc kể từ ngày nhận được Hồ sơ dự án, các Cơ quan có liên quan gửi Bộ Kế hoạch và Đầu tư ý kiến thẩm tra bằng văn bản về các vấn đề thuộc thẩm quyền quản lý của mình;

- Trong thời hạn 10 ngày làm việc kể từ ngày nhận được ý kiến thẩm tra của các Cơ quan có liên quan, Bộ Kế hoạch và Đầu tư gửi văn bản thông báo cho Nhà đầu tư các yêu cầu sửa đổi, bổ sung hoặc cần làm rõ trong Hợp đồng dự án (nếu có);

- Trong thời hạn 10 ngày làm việc kể từ ngày nhận được yêu cầu, Nhà đầu tư gửi Bộ Kế hoạch và Đầu tư Hợp đồng dự án đã được sửa đổi, bổ sung hoặc giải trình các nội dung của Hợp đồng dự án (nếu có);

- Trong thời hạn 7 ngày làm việc kể từ ngày nhận được văn bản giải trình của Nhà đầu tư, Bộ Kế hoạch và Đầu tư xem xét các nội dung sửa đổi, bổ sung trong Hợp đồng dự án và giải trình có liên quan. Trường hợp các nội dung sửa đổi, bổ sung chưa đáp ứng yêu cầu, Bộ Kế hoạch và Đầu tư gửi văn bản yêu cầu Nhà đầu tư giải trình. Giấy chứng nhận đầu tư chỉ được cấp sau khi Hợp đồng dự án đã được sửa đổi, bổ sung theo đúng yêu cầu của Bộ Kế hoạch và Đầu tư.

b) Đối với Dự án thuộc thẩm quyền cấp Giấy chứng nhận đầu tư của Ủy ban nhân dân cấp tỉnh:

- Trong thời hạn 3 ngày làm việc kể từ ngày nhận được Hồ sơ dự án hợp lệ theo quy định tại khoản 2 Điều này, Sở Kế hoạch và Đầu tư gửi văn bản lấy ý kiến của các Sở, Ban, ngành có liên quan (đối với Dự án thuộc nhóm A, Dự án có yêu cầu bảo lãnh của Chính phủ, Dự án có yêu cầu sử dụng vốn ngân sách trung ương để thanh toán hoặc hỗ trợ Nhà đầu tư, ngoài việc lấy ý kiến các Sở, Ban, ngành của địa phương, Sở Kế hoạch và Đầu tư lấy ý kiến thẩm tra của Bộ Kế hoạch và Đầu tư, Bộ quản lý ngành và địa phương có liên quan, nếu có);

- Trong thời hạn 15 ngày làm việc kể từ ngày nhận được Hồ sơ dự án, các Cơ quan có liên quan thẩm tra các vấn đề thuộc thẩm quyền quản lý của mình;

- Trong thời hạn 10 ngày làm việc kể từ ngày nhận được ý kiến thẩm tra của các Cơ quan có liên quan, Sở Kế hoạch và Đầu tư gửi văn bản thông báo cho Nhà đầu tư các yêu cầu sửa đổi, bổ sung hoặc cần làm rõ trong Hợp đồng dự án (nếu có);

- Trong thời hạn 10 ngày làm việc kể từ ngày nhận được yêu cầu, Nhà đầu tư gửi Sở Kế hoạch và Đầu tư Hợp đồng dự án đã được sửa đổi, bổ sung hoặc giải trình các nội dung của Hợp đồng dự án (nếu có);

- Trong thời hạn 7 ngày làm việc kể từ ngày nhận được văn bản giải trình của Nhà đầu tư, Sở Kế hoạch và Đầu tư xem xét các nội dung sửa đổi, bổ sung trong Hợp đồng dự án và giải trình có liên quan. Trường hợp các nội dung sửa đổi, bổ sung chưa đáp ứng yêu cầu, Sở Kế hoạch và Đầu tư gửi văn bản yêu cầu Nhà đầu tư giải trình. Căn cứ dự thảo Hợp đồng dự án đã được sửa đổi, bổ sung theo đúng yêu cầu, Sở Kế hoạch và Đầu tư lập báo cáo thẩm tra trình Ủy ban nhân dân cấp tỉnh xem xét, quyết định việc cấp Giấy chứng nhận đầu tư cho Nhà đầu tư.

5. Trong thời hạn 7 ngày làm việc kể từ ngày ký chính thức Hợp đồng dự án, Nhà đầu tư gửi Hợp đồng dự án cho Cơ quan cấp Giấy chứng nhận đầu tư để lưu và theo dõi.

Nhà đầu tư, Cơ quan nhà nước có thẩm quyền chịu trách nhiệm về tính chính xác, trung thực của Hợp đồng dự án đã ký chính thức và những nội dung đã được sửa đổi, bổ sung theo yêu cầu của Cơ quan thẩm tra dự án.

6. Giấy chứng nhận đầu tư gồm những nội dung quy định tại các Mẫu số 3 và 4 Phụ lục III của Thông tư này. Việc cấp Giấy chứng nhận đầu tư cho Dự án khác thực hiện theo quy định của pháp luật về đầu tư, xây dựng và các văn bản pháp luật có liên quan.

Điều 48. Hồ sơ, trình tự, thủ tục điều chỉnh Giấy chứng nhận đầu tư

1. Nhà đầu tư thực hiện thủ tục điều chỉnh Giấy chứng nhận đầu tư trong các trường hợp quy định tại các Điều 17, 18, 19, 20 và các trường hợp điều chỉnh khác trong nội dung Hợp đồng dự án làm thay đổi nội dung Giấy chứng nhận đầu tư đã được cấp.

2. Hồ sơ đề nghị điều chỉnh Giấy chứng nhận đầu tư:

Nhà đầu tư nộp 10 bộ hồ sơ, trong đó có ít nhất 01 bộ gốc cho Cơ quan tiếp nhận hồ sơ dự án. Hồ sơ gồm những nội dung sau:

a) Văn bản đề nghị điều chỉnh Giấy chứng nhận đầu tư (theo Mẫu số 5 Phụ lục III của Thông tư này);

b) Báo cáo tình hình thực hiện Dự án đến thời điểm đề nghị điều chỉnh;

c) Bản sao Giấy chứng nhận đầu tư;

d) Thỏa thuận sửa đổi, bổ sung của Hợp đồng dự án (nếu có).

đ) Hồ sơ pháp lý (gồm Bản sao chứng nhận thành lập hoặc các giấy tờ có giá trị tương đương khác).

3. Quy trình thẩm tra:

Trình tự, thủ tục, nội dung thẩm tra điều chỉnh Giấy chứng nhận đầu tư được thực hiện theo quy định tương ứng đối với việc thẩm tra cấp Giấy chứng nhận đầu tư nêu tại các khoản 3 và 4 Điều 47 của Thông tư này.

Điều 49. Thành lập và tổ chức quản lý của Doanh nghiệp dự án (Điều 27 Nghị định số 108/2009/NĐ-CP)

1. Đối với Dự án đầu tư trong nước, Nhà đầu tư thực hiện thủ tục đăng ký doanh nghiệp để thành lập Doanh nghiệp dự án mới theo quy định của pháp luật về doanh nghiệp.

2. Đối với Dự án đầu tư nước ngoài, Giấy chứng nhận đầu tư cấp cho Nhà đầu tư nước ngoài đồng thời là Giấy chứng nhận đăng ký kinh doanh của Doanh nghiệp dự án.

3. Trường hợp Doanh nghiệp dự án có nhiều thành viên, cổ đông khác nhau thì các thành viên, cổ đông sáng lập phải là Nhà đầu tư ký kết Hợp đồng dự án với Cơ quan nhà nước có thẩm quyền.

4. Doanh nghiệp dự án thực hiện các hoạt động phù hợp với quy định tại Hợp đồng dự án, Giấy chứng nhận đầu tư và Giấy chứng nhận đăng ký kinh doanh đã được cấp theo quy định tại khoản 1 hoặc khoản 2 Điều này. Doanh nghiệp BT có thể đồng thời là doanh nghiệp thực hiện Dự án khác.

Điều 50. Tổ chức lựa chọn nhà thầu tham gia thực hiện Dự án (Điều 29 Nghị định số 108/2009/NĐ-CP)

1. Đối với Dự án sử dụng từ 30% vốn nhà nước trở lên trong tổng vốn đầu tư của Dự án (bao gồm vốn chủ sở hữu và vốn vay), việc lựa chọn nhà thầu tư vấn, cung cấp hàng hóa, xây dựng phải tuân thủ quy định của pháp luật đấu thầu và các văn bản pháp luật có liên quan. Trong trường hợp này, người đứng đầu Doanh nghiệp dự án phê duyệt kế hoạch đấu thầu trên cơ sở ý kiến chấp thuận bằng văn bản của Cơ quan nhà nước có thẩm quyền.

2. Doanh nghiệp dự án tự quyết định việc lựa chọn nhà thầu tham gia thực hiện các Dự án không thuộc quy định tại khoản 1 Điều này và Dự án khác.

Điều 51. Lập thiết kế kỹ thuật, giám sát, nghiệm thu Công trình dự án (Điều 31 Nghị định số 108/2009/NĐ-CP)

1. Doanh nghiệp dự án tổ chức lập và phê duyệt thiết kế kỹ thuật theo quy định của pháp luật về xây dựng. Cơ quan nhà nước có thẩm quyền chịu trách nhiệm kiểm tra, giám sát việc thực hiện thiết kế kỹ thuật của Công trình dự án để đảm bảo phù hợp với Báo cáo nghiên cứu khả thi và các điều kiện thỏa thuận trong Hợp đồng dự án. Mọi thay đổi của thiết kế kỹ thuật so với Báo cáo nghiên cứu khả thi trong quá trình lập và thực hiện phải trình Cơ quan nhà nước có thẩm quyền xem xét, quyết định.

2. Việc giám sát thi công xây dựng và nghiệm thu Công trình BT thực hiện theo thủ tục quy định đối với Dự án sử dụng nguồn vốn nhà nước

Điều 52. Quyết toán Công trình dự án (các Điều 35, 36 và 37 Nghị định số 108/2009/NĐ-CP)

Việc quyết toán Công trình dự án trước khi chuyển giao theo quy định tại các Điều 35, 36 và 37 Nghị định số 108/2009/NĐ-CP thực hiện theo hướng dẫn của Bộ Tài chính.

Điều 53. Tổng hợp, đánh giá tình hình thực hiện Dự án (khoản 8 Điều 46 Nghị định số 108/2009/NĐ-CP).

1. Bộ Kế hoạch và Đầu tư chịu trách nhiệm tổng hợp, giám sát, đánh giá tổng thể tình hình thực hiện Dự án theo quy định tại khoản 8 Điều 46 Nghị định số 108/2009/NĐ-CP và quy định của Chính phủ về giám sát, đánh giá đầu tư.

2. Các Bộ, ngành, Ủy ban nhân dân cấp tỉnh và Nhà đầu tư thực hiện việc giám sát, đánh giá đầu tư theo quy định của Chính phủ về giám sát, đánh giá đầu tư.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 54. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 04 năm 2011.

Điều 55. Quy định chuyển tiếp

1. Nhà đầu tư đã được cấp Giấy chứng nhận đầu tư theo quy định của Nghị định 108/2009/NĐ-CP trước ngày Thông tư này có hiệu lực thi hành được tiếp tục thực hiện Dự án theo quy định của Nghị định này, Hợp đồng dự án và Giấy chứng nhận đầu tư.

2. Dự án có Hồ sơ mời thầu, Hồ sơ yêu cầu được phê duyệt trước ngày Thông tư này có hiệu lực thi hành được khuyến khích thực hiện thủ tục lựa chọn Nhà đầu tư theo quy định tại Thông tư này.

Dự án có Hồ sơ mời thầu, Hồ sơ yêu cầu được phê duyệt từ ngày Thông tư này có hiệu lực thi hành phải thực hiện theo quy định về lựa chọn Nhà đầu tư theo quy định tại Thông tư này.

3. Đối với các trường hợp khác, Bộ, ngành, Ủy ban nhân dân cấp tỉnh thông báo bằng văn bản cho Bộ Kế hoạch và Đầu tư để tiếp tục nghiên cứu, hướng dẫn.

Điều 56. Tổ chức thực hiện

1. Các Bộ, ngành xây dựng hệ thống tiêu chuẩn đánh giá Hồ sơ dự thầu, Hồ sơ đề xuất phù hợp với mục tiêu, tính chất, quy mô của Dự án thuộc thẩm quyền quản lý của mình để làm cơ sở cho Bên mời thầu xây dựng tiêu chuẩn đánh giá đối với từng Dự án cụ thể, nhưng phải bao gồm tiêu chuẩn đánh giá chủ yếu quy định tại Thông tư này.

Trong thời gian tiêu chuẩn đánh giá Hồ sơ dự thầu, Hồ sơ đề xuất chưa được ban hành, Bên mời thầu lập Hồ sơ mời thầu, Hồ sơ yêu cầu trên cơ sở các quy định tại Thông tư này.

2. Trường hợp Bên mời thầu tổ chức lựa chọn Nhà đầu tư theo nguyên tắc khác với quy định tại Thông tư này nhưng đảm bảo tính cạnh tranh và có hiệu quả cao nhất thì được áp dụng nguyên tắc đó và chịu trách nhiệm trước pháp luật về quyết định của mình. Trong thời gian tối đa 10 ngày làm việc kể từ ngày phê duyệt Hồ sơ mời thầu hoặc Hồ sơ yêu cầu, Bên mời thầu gửi các Hồ sơ này đến Bộ Kế hoạch và Đầu tư để theo dõi, quản lý.

3. Việc xử lý tình huống, kiến nghị và giải quyết kiến nghị, xử lý vi phạm pháp luật trong đấu thầu có thể áp dụng theo các quy định của pháp luật về đấu thầu.

4. Trong quá trình thực hiện Thông tư này, nếu có vấn đề vướng mắc, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh và Nhà đầu tư phản ánh kịp thời về Bộ Kế hoạch và Đầu tư để tiếp tục nghiên cứu, hướng dẫn./.

BỘ TRƯỞNG

(Đã ký)

Võ Hồng Phúc


TT 2011 - 03 hd ND 108.2009 ve BOT BTO BT-Phu luc

Phụ lục I

CÁC MẪU VĂN BẢN ÁP DỤNG TRONG QUÁ TRÌNH

LỰA CHỌN NHÀ ĐẦU TƯ
(Ban hành kèm theo Thông tư số 03/2011/TT-BKH ngày 27/01/2011

của Bộ Kế hoạch và Đầu tư)

Mẫu số 1

BẢN ĐĂNG KÝ THỰC HIỆN DỰ ÁN

Kính gửi: …….. (ghi tên Cơ quan nhà nước có thẩm quyền)

Sau khi nghiên cứu Danh mục dự án được công bố ngày ….. trên ….. (ghi ngày công bố và phương tiện phát hành), chúng tôi:

Tên Nhà đầu tư:...................................................

Quốc tịch:...........................................................

Địa chỉ................................................................ (Ghi địa chỉ trụ sở chính)

Địa chỉ liên lạc ……… …..; số điện thoại:.............. ; thư điện tử (e-mail)......................................

đăng ký tham gia thực hiện Dự án ....................... (Ghi tên Dự án và số thứ tự trong Danh mục dự án đã công bố).

……, ngày ….. tháng ….. năm ………
Đại diện theo pháp luật của Nhà đầu tư
(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Ghi chú:

Đối với liên danh dự thầu, phải ghi rõ tên/quốc tịch của tất cả các thành viên thuộc liên danh; trường hợp đấu thầu quốc tế, phải ghi rõ quốc tịch của Nhà đầu tư.

Mẫu số 2

TÀI LIỆU HƯỚNG DẪN LẬP HỒ SƠ MỜI THẦU VÀ HỒ SƠ YÊU CẦU

PHẦN I. YÊU CẦU VỀ THỦ TỤC LỰA CHỌN NHÀ ĐẦU TƯ

1. Chỉ dẫn Nhà đầu tư

1.1. Tổng quát

1.2. Chuẩn bị Hồ sơ dự thầu hoặc Hồ sơ đề xuất

1.3. Nộp Hồ sơ dự thầu

1.4. Đánh giá Hồ sơ dự thầu hoặc Hồ sơ đề xuất

1.5. Xét duyệt Nhà đầu tư

2. Bảng dữ liệu

Bảng dữ liệu bao gồm các nội dung thông tin chi tiết của Dự án theo một số mục tương ứng trong Phần chỉ dẫn Nhà đầu tư.

3. Tiêu chuẩn đánh giá

Tiêu chuẩn đánh giá được xây dựng theo quy định tại khoản 3 Điều 28 Chương III của Thông tư này.

4. Biểu mẫu dự thầu

PHẦN II. YÊU CẦU CỦA DỰ ÁN

Xác định mục tiêu, quy mô, địa điểm, tiêu chuẩn kỹ thuật, tổng vốn đầu tư và các yêu cầu khác liên quan đến việc thực hiện Dự án và Dự án khác (đối với Dự án BT) phù hợp với Báo cáo nghiên cứu khả thi Công trình dự án và Dự án khác.

PHẦN III. YÊU CẦU VỀ HỢP ĐỒNG

Hợp đồng dự án gồm những nội dung theo quy định tại Điều 43, Phụ lục II Thông tư này và các hợp đồng có liên quan (nếu có).

Phụ lục II

NHỮNG NỘI DUNG CƠ BẢN CỦA HỢP ĐỒNG DỰ ÁN
(Ban hành kèm theo Thông tư số 03/2011/TT-BKH ngày 27/01/2011

của Bộ Kế hoạch và Đầu tư)

I. HỢP ĐỒNG BOT VÀ HỢP ĐỒNG BTO

1. Những căn cứ ký kết Hợp đồng dự án

a) Luật Đầu tư, Luật Xây dựng, Luật Doanh nghiệp, Nghị định số 108/2009/NĐ-CP, Thông tư này và các Luật, Nghị định, văn bản pháp luật có liên quan khác.

b) Văn bản phê duyệt Báo cáo nghiên cứu khả thi và Quyết định lựa chọn Nhà đầu tư đàm phán Hợp đồng dự án.

c) Văn bản phê duyệt quy hoạch hoặc chủ trương thực hiện Dự án của các cơ quan có liên quan (nếu có).

d) Các văn bản cần thiết khác theo thỏa thuận giữa các Bên.

2. Các Bên ký kết Hợp đồng dự án

a) Cơ quan nhà nước có thẩm quyền

- Địa chỉ:

- Điện thoại:…………………… fax…………………….

- Người đại diện (họ và tên, chức vụ)

b) Nhà đầu tư

- Tên doanh nghiệp (tên tiếng Việt, tiếng Anh và tên viết tắt, nếu có)

- Giấy chứng nhận đăng ký kinh doanh/Giấy chứng nhận đầu tư số ……. do Sở Kế hoạch và Đầu tư/Ủy ban nhân dân tỉnh/thành phố ………….. cấp ngày ……………. (đối với trường hợp Nhà đầu tư là Doanh nghiệp Việt Nam hoặc Doanh nghiệp có vốn đầu tư nước ngoài đã được thành lập tại Việt Nam).

- Địa chỉ:

- Điện thoại:…………………… fax…………………….

- Người đại diện (họ và tên, chức vụ)

(Trường hợp một Bên ký kết là Nhà đầu tư nước ngoài, ghi tên, quốc tịch của Nhà đầu tư; số giấy phép thành lập hoặc số giấy chứng nhận đăng ký kinh doanh, nếu có; địa chỉ, điện thoại, fax, họ và tên, chức vụ của người đại diện được ủy quyền)

c) Doanh nghiệp dự án (trường hợp Doanh nghiệp dự án cùng với Nhà đầu tư hợp thành một Bên tham gia Hợp đồng dự án, sau khi Nhà đầu tư được cấp Giấy chứng nhận đầu tư và thành lập Doanh nghiệp dự án theo quy định của pháp luật, đại diện có thẩm quyền của Doanh nghiệp sẽ ký Hợp đồng dự án).

3. Giải thích từ ngữ

Giải thích các thuật ngữ, khái niệm cơ bản sẽ được sử dụng phù hợp với quy định của Nghị định số 108/2009/NĐ-CP, pháp luật hiện hành và ngữ cảnh cụ thể của Hợp đồng dự án.

4. Mục đích của Hợp đồng dự án

Thỏa thuận giữa Cơ quan nhà nước có thẩm quyền và Nhà đầu tư/Doanh nghiệp dự án về việc thực hiện Dự án theo quy định của Nghị định số 108/2009/NĐ-CP và theo các thỏa thuận cụ thể tại Hợp đồng này.

5. Mục tiêu, địa điểm, thời hạn thực hiện Dự án

a) Mô tả mục tiêu/các hoạt động, địa điểm xây dựng Công trình dự án.

b) Thời hạn thực hiện Dự án; các trường hợp và điều kiện được gia hạn hoặc rút ngắn thời hạn (theo các điều kiện cụ thể nêu tại Mục 18 Phần I Phụ lục này và các quy định có liên quan khác).

6. Quy mô, giải pháp thiết kế và tiêu chuẩn kỹ thuật của Công trình dự án

a) Quy mô của Công trình dự án (các hạng mục của Công trình và quy mô xây dựng, địa điểm, công suất thiết kế, công nghệ, trang thiết bị).

b) Giải pháp thiết kế, xây dựng (các yêu cầu về khảo sát, thiết kế xây dựng, thủ tục lập, phê duyệt).

c) Tiêu chuẩn kỹ thuật và chất lượng Công trình.

d) Quyền, nghĩa vụ của mỗi Bên trong việc thực hiện các thủ tục, yêu cầu nêu tại các điểm b, c Mục này phù hợp với quy định của pháp luật và thỏa thuận cụ thể giữa các Bên.

7. Vốn đầu tư của Dự án và phương án tài chính

a) Tổng vốn đầu tư, nguyên tắc xác định tổng vốn đầu tư (kể cả nguyên tắc xác định dự toán chi phí đầu tư xây dựng Công trình), trong đó:

- Vốn chủ sở hữu và tiến độ huy động;

- Vốn vay và tiến độ huy động.

(Tổng vốn đầu tư và vốn chủ sở hữu được xác định phù hợp với tiến độ thực hiện Dự án và theo phân kỳ đầu tư, nếu có).

b) Nghĩa vụ của Nhà đầu tư/Doanh nghiệp dự án trong việc bảo đảm nguồn vốn và tiến độ huy động vốn để thực hiện Dự án.

c) Các điều kiện được phép điều chỉnh tổng vốn đầu tư, vốn chủ sở hữu và biện pháp xử lý.

d) Phương án kinh doanh để hoàn vốn, thu lợi nhuận (xác định nguồn thu và giá, phí hàng hóa, dịch vụ; phương pháp xác định; thời gian kinh doanh; nguyên tắc điều chỉnh giá, phí hàng hóa dịch vụ và thời gian kinh doanh; chi phí vận hành, quản lý, bảo dưỡng Công trình).

8. Các điều kiện về sử dụng đất và công trình có liên quan

a) Địa điểm Công trình xây dựng, diện tích đất dự kiến sử dụng của Công trình dự án và các công trình liên quan (nếu có).

b) Thời điểm, tiến độ giao đất theo thỏa thuận cụ thể giữa các Bên phù hợp với tiến độ thi công xây dựng Công trình.

c) Nghĩa vụ của Cơ quan nhà nước có thẩm quyền trong việc giao đất theo tiến độ thi công xây dựng và phối hợp với Nhà đầu tư/Doanh nghiệp dự án để thực hiện công tác bồi thường, giải phóng mặt bằng thi công xây dựng và tái định cư.

d) Nghĩa vụ của Nhà đầu tư/Doanh nghiệp dự án trong việc bảo đảm thu xếp nguồn vốn để thanh toán chi phí bồi thường, giải phóng mặt bằng xây dựng và tái định cư.

đ) Quyền, nghĩa vụ của Nhà đầu tư/Doanh nghiệp dự án trong việc sử dụng, quản lý diện tích đất đã được giao; quyền, nghĩa vụ của Cơ quan nhà nước có thẩm quyền trong việc giám sát, kiểm tra việc thực hiện tiến độ bồi thường, giải phóng mặt bằng, tái định cư và sử dụng đất của Nhà đầu tư/Doanh nghiệp dự án.

e) Các điều kiện sử dụng công trình kết cấu hạ tầng, công trình phụ trợ cần thiết cho việc xây dựng, vận hành, quản lý Công trình (nếu có).

g) Các quy định về khai quật và xử lý các vật hóa thạch, cổ vật, công trình kiến trúc hoặc các hiện vật khác trong khu vực Dự án và quyền và nghĩa vụ của Nhà đầu tư/Doanh nghiệp dự án đối với các hiện vật này.

h) Các quyền, nghĩa vụ khác của Cơ quan nhà nước có thẩm quyền và Nhà đầu tư/Doanh nghiệp dự án theo thỏa thuận cụ thể giữa các Bên phù hợp với quy định của pháp luật về đất đai, xây dựng, Nghị định số 108/2009/NĐ-CP, Thông tư này và các văn bản pháp luật có liên quan.

i) Trách nhiệm của mỗi Bên trong trường hợp vi phạm nghĩa vụ đã cam kết tại Mục này.

9. Các quy định về bảo vệ môi trường

Nghĩa vụ của mỗi Bên trong việc thực hiện các biện pháp để bảo đảm thực hiện Quyết định phê duyệt Báo cáo đánh giá tác động môi trường của Dự án và các quy định có liên quan của pháp luật về đầu tư, xây dựng và môi trường.

10. Thời gian và tiến độ xây dựng Công trình dự án

a) Thời gian thực hiện công tác chuẩn bị xây dựng, giải phóng mặt bằng, tái định cư; thời điểm khởi công xây dựng và tiến độ thực hiện từng hạng mục; thời điểm hoàn thành Công trình (kèm theo Phụ lục quy định cụ thể tiến độ và thời gian thực hiện từng hạng mục và Mẫu Báo cáo của Nhà đầu tư/Doanh nghiệp dự án về tiến độ xây dựng nhằm đảm bảo để Cơ quan nhà nước có thẩm quyền giám sát, kiểm tra tiến độ xây dựng công trình từ khi khởi công cho đến khi đưa vào hoạt động).

b) Các trường hợp và điều kiện được phép điều chỉnh thời gian, tiến độ xây dựng Công trình.

c) Quyền và nghĩa vụ của mỗi Bên và biện pháp xử lý trong trường hợp một trong các Bên vi phạm nghĩa vụ đã cam kết nêu tại Mục này, bao gồm các trường hợp làm phát sinh hoặc phải trì hoãn phần công việc phải hoàn thành và trách nhiệm bồi thường của Bên vi phạm.

11. Các quy định về thi công xây dựng, kiểm tra, giám sát, quản lý chất lượng, nghiệm thu, quyết toán Công trình

a) Quyền, nghĩa vụ của các Bên trong việc thực hiện các thủ tục, yêu cầu về thi công xây dựng phù hợp với quy định của pháp luật về xây dựng và thỏa thuận cụ thể giữa các Bên.

b) Điều kiện lựa chọn các nhà thầu trong quá trình xây dựng Công trình phù hợp với quy định của pháp luật về đấu thầu, Nghị định số 108/2009/NĐ-CP và Thông tư này.

c) Chế độ quản lý chất lượng và giám sát, nghiệm thu Công trình phù hợp với quy định của pháp luật về xây dựng và thỏa thuận cụ thể giữa các Bên.

d) Thủ tục kiểm toán và quyết toán vốn đầu tư xây dựng Công trình trước khi hoàn thành và đưa vào sử dụng phù hợp với quy định của Nghị định số 108/2009/NĐ-CP và hướng dẫn của Bộ Tài chính.

12. Các quy định về giám định, vận hành, bảo dưỡng và hoạt động kinh doanh của Công trình dự án

a) Quyền và nghĩa vụ của các Bên trong việc thực hiện các quy định về giám định (thiết kế, giám định và kiểm định chất lượng thi công xây dựng, giám định thiết bị) phù hợp với quy định của pháp luật về xây dựng và thỏa thuận cụ thể giữa các Bên.

b) Quyền, nghĩa vụ của Doanh nghiệp dự án trong việc tổ chức quản lý, kinh doanh, duy trì hoạt động bình thường của Công trình và bảo đảm cung cấp hàng hóa, dịch vụ liên tục; bảo dưỡng Công trình trong quá trình khai thác vận hành; điều kiện, biện pháp giải quyết khi tạm ngừng cung cấp hàng hóa, dịch vụ do sự cố kỹ thuật, sự kiện bất khả kháng và các trường hợp khác phù hợp với quy định của Nghị định số 108/2009/NĐ-CP, Thông tư này và thỏa thuận cụ thể giữa các Bên.

c) Nghĩa vụ của Doanh nghiệp dự án trong việc mua bảo hiểm Công trình và bảo hành Công trình phù hợp với quy định của Luật Xây dựng, Luật Kinh doanh bảo hiểm, văn bản pháp luật có liên quan và thỏa thuận cụ thể giữa các Bên.

d) Quyền, nghĩa vụ của Cơ quan nhà nước có thẩm quyền trong việc kiểm tra, giám sát và phối hợp với Doanh nghiệp dự án thực hiện các nghĩa vụ nêu tại Mục này.

13. Quy định về chuyển giao Công trình dự án

a) Điều kiện kỹ thuật, tình trạng hoạt động và chất lượng công trình khi chuyển giao (Cơ quan nhà nước có thẩm quyền tự mình hoặc thuê tổ chức tư vấn để giám định chất lượng Công trình trước khi chuyển giao).

b) Danh sách các hạng mục công trình, máy móc, thiết bị, tài sản và toàn bộ hồ sơ, tài liệu có liên quan trong quá trình khảo sát, thiết kế, xây dựng, vận hành, kinh doanh Công trình.

c) Nghĩa vụ của mỗi Bên trong việc bảo dưỡng, sửa chữa các hư hại (nếu có) để duy trì hoạt động bình thường của Công trình sau khi chuyển giao.

d) Nghĩa vụ của Nhà đầu tư/Doanh nghiệp dự án trong việc chuyển giao công nghệ, huấn luyện kỹ năng quản lý, kỹ thuật để vận hành công trình sau khi chuyển giao.

đ) Trình tự, thủ tục chuyển giao Công trình.

e) Cơ quan tiếp nhận và quản lý Công trình sau khi chuyển giao.

14. Quyền và nghĩa vụ của mỗi Bên

Quyền và nghĩa vụ của mỗi Bên trong việc thực hiện các quy định nêu tại Hợp đồng dự án, quy định của Nghị định số 108/2009/NĐ-CP, Thông tư này và văn bản pháp luật có liên quan (gồm cả các quyền, nghĩa vụ đã được quy định cụ thể trong từng điều khoản của Hợp đồng).

15. Các ưu đãi và bảo đảm đầu tư áp dụng đối với Nhà đầu tư/Doanh nghiệp dự án

a) Các loại thuế, nghĩa vụ tài chính, ưu đãi đầu tư (nếu có) áp dụng đối với Nhà đầu tư/Doanh nghiệp dự án theo quy định của Nghị định số 108/2009/NĐ-CP, Thông tư này và các văn bản pháp luật hiện hành có liên quan.

b) Các biện pháp bảo đảm đầu tư phù hợp với quy định của Luật Đầu tư, Nghị định số 108/2009/NĐ-CP.

c) Các biện pháp hỗ trợ hoặc cam kết khác của Cơ quan nhà nước có thẩm quyền đối với Nhà đầu tư/Doanh nghiệp dự án theo thỏa thuận cụ thể giữa các Bên (nếu có).

d) Cam kết bảo lãnh của cơ quan chính phủ (nếu có) theo quy định tại Điều 40 Nghị định số 108/2009/NĐ-CP.

16. Sửa đổi, bổ sung Hợp đồng dự án

a) Các trường hợp và điều kiện được phép điều chỉnh quy định của Hợp đồng dự án phù hợp với quy định của Nghị định số 108/2009/NĐ-CP, Thông tư này và các văn bản pháp luật có liên quan (ví dụ: thay đổi về quy mô, tiêu chuẩn kỹ thuật, tổng vốn đầu tư xây dựng Công trình; thay đổi về nguồn thu, thời gian vận hành, khai thác; thay đổi do sự kiện bất khả kháng và các trường hợp khác theo thỏa thuận giữa các Bên).

b) Trình tự, thủ tục sửa đổi, bổ sung Hợp đồng dự án phù hợp với quy định của Nghị định số 108/2009/NĐ-CP và Thông tư này.

17. Chuyển nhượng quyền và nghĩa vụ theo Hợp đồng dự án

a) Các điều kiện, trình tự, thủ tục cho phép Nhà đầu tư chuyển nhượng một phần hoặc toàn bộ các quyền và nghĩa vụ theo Hợp đồng dự án; quyền, nghĩa vụ của Bên nhận chuyển nhượng phù hợp với quy định của Nghị định số 108/2009/NĐ-CP, Thông tư này và thỏa thuận cụ thể giữa các Bên.

b) Các điều kiện, trình tự, thủ tục xác lập, thực thi và đảm bảo thực hiện hợp đồng vay vốn, thỏa thuận bảo lãnh và các quyền tiếp nhận dự án theo quy định tại Điều 17 và Điều 18 Nghị định số 108/2009/NĐ-CP.

18. Thời hạn và chấm dứt Hợp đồng dự án

a) Thời hạn của Hợp đồng dự án và các điều kiện để gia hạn hoặc rút ngắn thời hạn của Dự án hoặc Hợp đồng dự án theo quy định tại Điều 20 Nghị định số 108/2009/NĐ-CP và thỏa thuận cụ thể giữa các Bên.

b) Các trường hợp và điều kiện kết thúc Hợp đồng dự án theo thỏa thuận hoặc chấm dứt trước thời hạn phù hợp với quy định của Nghị định số 108/2009/NĐ-CP.

c) Quyền, nghĩa vụ của mỗi Bên khi kết thúc Hợp đồng dự án theo đúng thời hạn đã thỏa thuận.

d) Quyền, nghĩa vụ của mỗi Bên trong trường hợp chấm dứt trước thời hạn đã thỏa thuận; giá trị và phương pháp tính toán giá trị bồi thường thiệt hại do lỗi của một Bên.

đ) Trình tự, thủ tục chấm dứt Hợp đồng dự án trong các trường hợp nêu tại Mục này.

19. Các sự kiện bất khả kháng và nguyên tắc xử lý

a) Các trường hợp bất khả kháng và nguyên tắc xác định sự kiện bất khả kháng.

b) Quy định quyền, nghĩa vụ của mỗi Bên khi xảy ra sự kiện bất khả kháng theo nguyên tắc:

- Các Bên được miễn trách nhiệm theo Hợp đồng dự án khi xảy ra sự kiện bất khả kháng phù hợp với các nguyên tắc quy định tại Bộ Luật dân sự, Luật Thương mại;

- Việc khắc phục sự kiện bất khả kháng do thay đổi chính sách, pháp luật thực hiện theo quy định của Luật Đầu tư.

20. Giải quyết tranh chấp

Cơ chế giải quyết tranh chấp giữa các Bên tham gia Hợp đồng dự án và tranh chấp giữa Doanh nghiệp dự án với các bên có liên quan theo quy định của Luật Đầu tư, Nghị định số 108/2009/NĐ-CP, Thông tư này và các văn bản pháp luật có liên quan.

21. Pháp luật điều chỉnh quan hệ Hợp đồng dự án và các hợp đồng có liên quan

Luật áp dụng để điều chỉnh quan hệ Hợp đồng dự án và các hợp đồng có liên quan đến việc thực hiện Dự án phù hợp với quy định của Luật Đầu tư, Nghị định số 108/2009/NĐ-CP, Thông tư này và các văn bản pháp luật có liên quan.

22. Ngôn ngữ của Hợp đồng dự án

Ngôn ngữ sử dụng trong Hợp đồng dự án, các phụ lục, văn bản, tài liệu kèm theo và các hợp đồng có liên quan đến việc thực hiện Dự án (nếu có); biện pháp xử lý trong trường hợp có sự khác nhau giữa bản tiếng Việt và tiếng nước ngoài (đối với Dự án có vốn đầu tư nước ngoài) phù hợp với quy định của pháp luật về đầu tư.

23. Hiệu lực Hợp đồng dự án

a) Thời điểm bắt đầu có hiệu lực và kết thúc Hợp đồng dự án.

b) Thời gian, địa điểm ký kết, số bản Hội đồng và giá trị pháp lý của mỗi bản.

24. Những nội dung khác

Các nội dung khác do các Bên thỏa thuận tùy thuộc vào lĩnh vực, quy mô, tính chất và yêu cầu thực hiện Dự án với điều kiện không trái với quy định của pháp luật (Ví dụ: quy định về chế độ báo cáo, bảo mật thông tin và các vấn đề khác).

25. Các phụ lục và tài liệu kèm theo

Các phụ lục, văn bản, tài liệu kèm theo do các Bên thỏa thuận phù hợp với lĩnh vực, quy mô, tính chất và yêu cầu thực hiện Dự án.

II. HỢP ĐỒNG BT

1. Những nội dung quy định đối với Hội đồng BOT và Hợp đồng BTO trừ các Mục được quy định khác dưới đây.

2. Mục đích của Hợp đồng dự án

Cơ quan nhà nước có thẩm quyền:

a) Giao cho Nhà đầu tư/Doanh nghiệp dự án thực hiện Dự án đầu tư xây dựng Công trình (tên Công trình).

b) Giao Dự án khác (tên Dự án) để Nhà đầu tư/Doanh nghiệp dự án thực hiện theo quy định tại Điều/các Điều… của Hợp đồng này (hoặc thanh toán bằng tiền cho Nhà đầu tư/Doanh nghiệp dự án theo quy định tại Điều/các Điều …. của Hợp đồng này).

3. Vốn đầu tư của Dự án đầu tư xây dựng công trình và phương án thu hồi vốn của Nhà đầu tư

a) Vốn đầu tư của Công trình dự án (gồm những nội dung quy định tại các điểm a, b, c Mục 7 Phần I).

b) Phương án thu hồi vốn của Nhà đầu tư:

- Trường hợp Nhà đầu tư được giao đất để thực hiện Dự án khác, Hợp đồng dự án phải có những nội dung sau: địa điểm, diện tích khu đất dự kiến thực hiện Dự án khác; giá trị và phương pháp xác định giá trị quyền sử dụng đất; lịch biểu giao đất và các điều kiện để Nhà đầu tư/Doanh nghiệp dự án được giao đất.

- Trường hợp Nhà đầu tư được thanh toán bằng tiền, Hợp đồng dự án phải quy định cụ thể số tiền (vốn đầu tư) được thanh toán, lãi suất, nguyên tắc xác định lãi suất, thời hạn thanh toán, các trường hợp và điều kiện được phép điều chỉnh và các điều kiện khác phù hợp với hướng dẫn của Bộ Tài chính.

- Đồng tiền thanh toán và tỷ giá quy đổi áp dụng phù hợp với hướng dẫn của Bộ Tài chính.

c) Thủ tục kiểm toán và quyết toán vốn đầu tư xây dựng Công trình phù hợp với quy định của Nghị định số 108/2009/NĐ-CP và hướng dẫn của Bộ Tài chính.

4. Dự án khác

a) Mục tiêu Dự án;

b) Tiến độ hoàn thành phê duyệt quy hoạch xây dựng chi tiết tỷ lệ 1/500, tiến độ phê duyệt và thực hiện Dự án khác;

c) Quyền, nghĩa vụ của mỗi Bên trong việc thực hiện Dự án khác theo thỏa thuận cụ thể giữa các Bên phù hợp với quy định của pháp luật về đầu tư, xây dựng, văn bản pháp luật có liên quan (áp dụng đối với trường hợp Nhà đầu tư được giao Dự án khác).

Đại diện Cơ quan nhà nước có thẩm quyền | Đại diện theo pháp luật của Nhà đầu tư
 | Đại diện theo pháp luật của Doanh nghiệp dự án

Phụ lục III

CÁC MẪU VĂN BẢN LIÊN QUAN ĐẾN THỦ TỤC CẤP, ĐIỀU CHỈNH GIẤY CHỨNG NHẬN ĐẦU TƯ
 (Ban hành kèm theo Thông tư số 03/2011/TT-BKH ngày 27/01/2011

của Bộ Kế hoạch và Đầu tư)

Mẫu số 1

Giấy đề nghị cấp Giấy chứng nhận đầu tư
(Áp dụng đối với Nhà đầu tư nước ngoài)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

..…., ngày ….. tháng ….. năm ………

GIẤY ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

Kính gửi: (tên Cơ quan cấp Giấy chứng nhận đầu tư)

I. THÔNG TIN NHÀ ĐẦU TƯ (trường hợp có nhiều Nhà đầu tư khác nhau, phải ghi rõ thông tin của từng Nhà đầu tư).

Đối với Nhà đầu tư là cá nhân:

Họ và Tên (ghi đầy đủ bằng chữ in hoa):

Giới tính:

Sinh ngày: ……./……./…….. Dân tộc: Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……./……./…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

Nơi đăng ký hộ khẩu thường trú:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Chỗ ở hiện tại:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: Fax (nếu có):

Email (nếu có): Website (nếu có):

Đối với Nhà đầu tư là tổ chức:

Tên (ghi đầy đủ bằng chữ in hoa):

Giấy tờ chứng thực việc thành lập:

Số giấy chứng thực:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

Địa chỉ trụ sở chính:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại:……………………………..Fax (nếu có):

Email (nếu có):…………………………….. Website (nếu có):

Người đại diện theo pháp luật:

Giới tính:

Họ và Tên (ghi đầy đủ bằng chữ in hoa):……………………………..

Sinh ngày: ……./……./…….. Dân tộc:……………………………..Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……./……./…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

II. ĐĂNG KÝ THÀNH LẬP DOANH NGHIỆP DỰ ÁN:

1. Tên công ty:

Tên công ty viết bằng tiếng Việt (ghi bằng chữ in hoa):

Tên công ty viết bằng tiếng nước ngoài (nếu có):

Tên công ty viết tắt (nếu có):

2. Địa chỉ trụ sở chính:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: Fax:

Email: Website:

3. Người đại diện theo pháp luật:

Họ và Tên (ghi đầy đủ bằng chữ in hoa):

Giới tính:

Sinh ngày: ……./……./…….. Dân tộc: Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……./……./…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

Nơi đăng ký hộ khẩu thường trú:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Chỗ ở hiện tại:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: Fax (nếu có):

Email (nếu có): Website (nếu có):

4. Mục tiêu hoạt động: Thực hiện Dự án …………………………….. (tên Dự án)

5. Vốn điều lệ (bằng số; VNĐ):

6. Nguồn vốn điều lệ:

Loại nguồn vốn | Tỷ lệ (%) | Số tiền (bằng số; VNĐ)
Vốn trong nước: + Vốn nhà nước + Vốn tư nhân |  |
Vốn nước ngoài |  |
Vốn khác |  |
Tổng cộng |  |

7. Loại hình công ty:

8. Danh sách thành viên công ty (kê khai theo mẫu tương ứng của Hồ sơ thành lập doanh nghiệp theo quy định của pháp luật về doanh nghiệp): gửi kèm

III. ĐĂNG KÝ DỰ ÁN ĐẦU TƯ:

1. Dự án đầu tư: Dự án đầu tư xây dựng (tên Công trình dự án) thực hiện trên cơ sở Hợp đồng (loại hợp đồng) ký kết với ………………… (tên Cơ quan nhà nước có thẩm quyền), có trụ sở chính tại (địa chỉ trụ sở chính Cơ quan nhà nước có thẩm quyền), (Điện thoại, Fax) đại diện bởi (Họ và tên, chức danh người đại diện ký kết Hợp đồng dự án) theo Giấy ủy quyền (Số Giấy ủy quyền – nếu có).

2. Địa điểm xây dựng Công trình dự án: ………… Diện tích đất dự kiến sử dụng ………………:

3. Mục tiêu, quy mô, tiêu chuẩn kỹ thuật của Công trình dự án (ghi những nội dung phù hợp với Hợp đồng dự án):

4. Tổng vốn đầu tư, trong đó:

- Vốn chủ sở hữu của Doanh nghiệp dự án:

- Vốn vay:

5. Tiến độ thực hiện Dự án:

a. Tiến độ xây dựng (ghi cụ thể tiến độ giải phóng mặt bằng, tiến độ xây dựng):

- Tiến độ giải phóng mặt bằng: …….. kể từ ……….. đến……….

- Tiến độ xây dựng: …….. kể từ ……….. đến……….

b. Tiến độ giải ngân (ghi cụ thể tiến độ theo từng giai đoạn, nếu việc giải ngân không được thực hiện một lần):

c. Thời gian Xây dựng – Kinh doanh – Chuyển giao Công trình (đối với Dự án BOT); thời gian Xây dựng – Chuyển giao – Kinh doanh Công trình (Đối với Dự án BTO); thời gian Xây dựng – Chuyển giao Công trình (đối với Dự án BT):

d. Thời gian chuyển giao Công trình:

đ. Thời gian bảo hành công trình sau khi chuyển giao:

6. Các điều kiện kinh doanh Công trình (đối với Dự án BOT và BTO) hoặc điều kiện hỗ trợ, thanh toán theo một trong hai phương thức (đối với Dự án BT):

a. Giao Dự án khác (mục tiêu, địa điểm, diện tích đất sử dụng, tổng vốn đầu tư, thời gian và tiến độ thực hiện); hoặc

b. Thanh toán bằng tiền (số tiền, thời gian, tiến độ thanh toán):

7. Kiến nghị ưu đãi, hỗ trợ đầu tư và các biện pháp bảo đảm đầu tư khác (nếu có):

VI. NHÀ ĐẦU TƯ CAM KẾT:

1. Bản thân không thuộc diện quy định tại khoản 2 Điều 13 Luật Doanh nghiệp;

2. Trụ sở chính thuộc quyền sở hữu/quyền sử dụng hợp pháp của công ty và được sử dụng đúng mục đích theo quy định của pháp luật;

3. Chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung đăng ký trên.

ĐẠI DIỆN NHÀ ĐẦU TƯ
(Ký và ghi họ tên, chức danh và đóng dấu, nếu có)

Tài liệu kèm theo:

- Hợp đồng dự án và dự thảo các hợp đồng, thỏa thuận nguyên tắc liên quan đến việc thực hiện Dự án (nếu có);

- Báo cáo nghiên cứu khả thi Công trình dự án (và Dự án khác, đối với Dự án BT);

- Hợp đồng liên doanh và Điều lệ Doanh nghiệp dự án (nếu có);

- Hồ sơ đăng ký thành lập doanh nghiệp theo Luật Doanh nghiệp (trừ Giấy đề nghị đăng ký thành lập doanh nghiệp);

- Hồ sơ pháp lý của Nhà đầu tư (Bản sao chứng nhận thành lập hoặc các giấy tờ có giá trị tương đương khác).

Mẫu số 2

Giấy đề nghị cấp Giấy chứng nhận đầu tư
(Áp dụng đối với Nhà đầu tư trong nước và doanh nghiệp có vốn đầu tư nước ngoài)

GIẤY ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

..…., ngày ….. tháng ….. năm ………

Kính gửi: (tên Cơ quan cấp Giấy chứng nhận đầu tư)

I. THÔNG TIN NHÀ ĐẦU TƯ: (ghi như quy định tương ứng trong Mẫu số 1):

II. ĐĂNG KÝ DỰ ÁN ĐẦU TƯ: (ghi như quy định tương ứng trong Mẫu số 1)

III. NHÀ ĐẦU TƯ CAM KẾT:

Chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung đăng ký doanh nghiệp trên.

ĐẠI DIỆN NHÀ ĐẦU TƯ
(Ký và ghi họ tên, chức danh và đóng dấu, nếu có)

Tài liệu kèm theo:

- Hợp đồng dự án và dự thảo các hợp đồng, thỏa thuận nguyên tắc liên quan đến việc thực hiện Dự án (nếu có).

- Báo cáo nghiên cứu khả thi Công trình dự án (và Dự án khác, đối với Dự án BT);

- Hợp đồng liên doanh và Điều lệ Doanh nghiệp dự án (nếu có);

- Hồ sơ pháp lý của Nhà đầu tư (Bản sao chứng nhận thành lập hoặc các giấy tờ có giá trị tương đương khác).

Mẫu số 3

Giấy chứng nhận đầu tư
(Áp dụng đối với Nhà đầu tư nước ngoài)

CƠ QUAN CẤP
GIẤY CHỨNG NHẬN ĐẦU TƯ
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

GIẤY CHỨNG NHẬN ĐẦU TƯ

Số:

Chứng nhận lần đầu: Ngày ….. tháng ….. năm ………

Chứng nhận thay đổi lần thứ: …. Ngày ….. tháng ….. năm ………

Chứng nhận thay đổi lần thứ: …. Ngày ….. tháng ….. năm ………

Căn cứ Luật Đầu tư số 59/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Luật Doanh nghiệp số 60/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Luật Xây dựng số 16/2003/QH11 ngày 26 tháng 11 năm 2003;

Căn cứ Luật sửa đổi, bổ sung một số điều của các Luật liên quan đến đầu tư xây dựng, cơ bản số 38/2009/QH12 ngày 19 tháng 6 năm 2009;

Căn cứ Nghị định số 108/2009/NĐ-CP ngày 27 tháng 11 năm 2009 về đầu tư theo hình thức Hợp đồng Xây dựng – Kinh doanh – Chuyển giao, Hợp đồng Xây dựng – Chuyển giao – Kinh doanh; Hợp đồng Xây dựng – Chuyển giao;

Căn cứ …………… quy định chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy của ……;

Căn cứ bản đề nghị cấp Giấy chứng nhận đầu tư và hồ sơ kèm theo do ……… nộp ngày….., và hồ sơ bổ sung nộp ngày ………… (nếu có),

CƠ QUAN CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

Chứng nhận:

1. Nhà đầu tư: (trường hợp có nhiều Nhà đầu tư khác nhau, phải ghi rõ thông tin của từng Nhà đầu tư).

Đối với Nhà đầu tư là cá nhân:

Họ và Tên (ghi đầy đủ bằng chữ in hoa):

Giới tính:

Sinh ngày: ……./……./…….. Dân tộc: …………………………….. Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……./……./…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

Nơi đăng ký hộ khẩu thường trú (ghi nội dung tương ứng trong Mẫu số 1):

Chỗ ở hiện tại (ghi nội dung tương ứng trong Mẫu số 1):

Đối với Nhà đầu tư là tổ chức:

Tên (ghi đầy đủ bằng chữ in hoa):

Giấy tờ chứng thực việc thành lập:

Số giấy chứng thực:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

Địa chỉ trụ sở chính (ghi nội dung tương ứng trong Mẫu số 1):

Người đại diện theo pháp luật:

Họ và Tên (ghi đầy đủ bằng chữ in hoa):

Giới tính:

Sinh ngày: ……./……./…….. Dân tộc:……………………………..Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……./……./…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

Điều 1. ĐĂNG KÝ THÀNH LẬP DOANH NGHIỆP DỰ ÁN

1. Tên công ty:

Tên công ty viết bằng tiếng Việt (ghi bằng chữ in hoa):

Tên công ty viết bằng tiếng nước ngoài (nếu có):

Tên công ty viết tắt (nếu có):

2. Địa chỉ trụ sở chính:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: Fax (nếu có):

Email (nếu có): Website (nếu có):

3. Người đại diện theo pháp luật:

Họ và tên (ghi bằng chữ in hoa): Giới tính:

Chức danh:

Sinh ngày: ……./……./…….. Dân tộc: Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……./……./…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……./……./…….. Nơi cấp:

Nơi đăng ký hộ khẩu thường trú (ghi nội dung tương ứng trong Mẫu số 1):

Chỗ ở hiện tại (ghi nội dung tương ứng trong Mẫu số 1):

4. Mục tiêu hoạt động: Thực hiện Dự án …………………………….. (tên Dự án)

5. Vốn điều lệ (bằng số; VNĐ):

6. Nguồn vốn điều lệ:

Loại nguồn vốn | Tỷ lệ (%) | Số tiền (bằng số; VNĐ)
Vốn trong nước: + Vốn nhà nước + Vốn tư nhân |  |
Vốn nước ngoài |  |
Vốn khác |  |
Tổng cộng |  |

7. Loại hình công ty:

8. Danh sách thành viên công ty:

STT

Tên thành viên

Nơi đăng ký hộ khẩu thường trú đối với cá nhân; địa chỉ trụ sở chính đối với tổ chức

Giá trị phần vốn góp (VNĐ)

Tỷ lệ (%)

Số giấy chứng minh nhân dân (hoặc chứng thực cá nhân hợp pháp khác) đối với cá nhân; Mã số doanh nghiệp đối với doanh nghiệp; Số Quyết định thành lập đối với tổ chức

Ghi chú

Doanh nghiệp phải đăng ký mã số thuế, đăng ký mẫu dấu và mở tài khoản tại ngân hàng theo quy định của pháp luật Việt Nam.

Điều 2. ĐĂNG KÝ DỰ ÁN ĐẦU TƯ

1. Dự án đầu tư: Dự án đầu tư xây dựng (tên Công trình dự án) thực hiện trên cơ sở Hợp đồng (loại hợp đồng) ký kết với ………………… (tên Cơ quan nhà nước có thẩm quyền), có trụ sở chính tại (địa chỉ trụ sở chính Cơ quan nhà nước có thẩm quyền), (Điện thoại, Fax) đại diện bởi (Họ và tên, chức danh người đại diện ký kết Hợp đồng dự án) theo Giấy ủy quyền (Số Giấy ủy quyền – nếu có).

2. Địa điểm xây dựng Công trình dự án: ………… Diện tích đất dự kiến sử dụng ………………:

3. Mục tiêu, quy mô, tiêu chuẩn kỹ thuật của Công trình dự án (ghi những nội dung phù hợp với Hợp đồng dự án):

4. Tổng vốn đầu tư, trong đó:

- Vốn chủ sở hữu của Doanh nghiệp dự án:

- Vốn vay:

5. Tiến độ thực hiện Dự án:

a. Tiến độ xây dựng (ghi cụ thể tiến độ giải phóng mặt bằng, tiến độ xây dựng):

- Tiến độ giải phóng mặt bằng: …….. kể từ ……….. đến……….

- Tiến độ xây dựng: …….. kể từ ……….. đến……….

b. Tiến độ giải ngân (ghi cụ thể tiến độ theo từng giai đoạn, nếu việc giải ngân không được thực hiện một lần):

c. Thời gian Xây dựng – Kinh doanh – Chuyển giao Công trình (đối với Dự án BOT); thời gian Xây dựng – Chuyển giao – Kinh doanh Công trình (Đối với Dự án BTO); thời gian Xây dựng – Chuyển giao Công trình (đối với Dự án BT):

d. Thời gian chuyển giao Công trình:

đ. Thời gian bảo hành công trình sau khi chuyển giao:

6. Các điều kiện kinh doanh Công trình (đối với Dự án BOT và BTO) hoặc điều kiện hỗ trợ, thanh toán theo một trong hai phương thức (đối với Dự án BT):

a. Giao Dự án khác (mục tiêu, địa điểm, diện tích đất sử dụng, tổng vốn đầu tư, thời gian và tiến độ thực hiện); hoặc

b. Thanh toán bằng tiền (số tiền, thời gian, tiến độ thanh toán):

7. Ưu đãi, hỗ trợ đầu tư và các biện pháp bảo đảm đầu tư khác (nếu có):

Điều 3. Giấy chứng nhận đầu tư này được lập thành (…) bản gốc: 01 bản lưu tại Cơ quan cấp Giấy chứng nhận đầu tư, 01 bản cấp cho Doanh nghiệp dự án, … bản cấp cho Nhà đầu tư (mỗi Nhà đầu tư một bản), 01 bản gửi đến … (Cơ quan nhà nước có thẩm quyền ký kết Hợp đồng dự án) và sao gửi đến: Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Tài nguyên và Môi trường, UBND tỉnh nơi thực hiện Dự án và các Bộ, Ngành, cơ quan khác có lấy ý kiến trong quá trình cấp Giấy chứng nhận đầu tư./.

THỦ TRƯỞNG CƠ QUAN
CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

Mẫu số 4

Giấy chứng nhận đầu tư
(Áp dụng đối với Nhà đầu tư trong nước và doanh nghiệp có vốn đầu tư nước ngoài)

CƠ QUAN CẤP
GIẤY CHỨNG NHẬN ĐẦU TƯ
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

GIẤY CHỨNG NHẬN ĐẦU TƯ

Số:

Chứng nhận lần đầu: Ngày ….. tháng ….. năm ………

Chứng nhận thay đổi lần thứ: …. Ngày ….. tháng ….. năm ………

Chứng nhận thay đổi lần thứ: …. Ngày ….. tháng ….. năm ………

Căn cứ Luật Đầu tư số 59/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Luật Doanh nghiệp số 60/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Luật Xây dựng số 16/2003/QH11 ngày 26 tháng 11 năm 2003;

Căn cứ Luật Đấu thầu số 61/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Luật sửa đổi, bổ sung một số điều của các Luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19 tháng 6 năm 2009;

Căn cứ Nghị định số 108/2009/NĐ-CP ngày 27 tháng 11 năm 2009 về đầu tư theo hình thức Hợp đồng Xây dựng – Kinh doanh – Chuyển giao, Hợp đồng Xây dựng – Chuyển giao – Kinh doanh; Hợp đồng Xây dựng – Chuyển giao;

Căn cứ …………… quy định chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy của ……;

Căn cứ bản đề nghị cấp Giấy chứng nhận đầu tư và hồ sơ kèm theo do ………… nộp ngày….., và hồ sơ bổ sung nộp ngày ………………… (nếu có),

CƠ QUAN CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

Chứng nhận:

1. Nhà đầu tư: (trường hợp có nhiều Nhà đầu tư khác nhau, phải ghi rõ thông tin của từng Nhà đầu tư).

Đối với Nhà đầu tư là cá nhân:

Họ và Tên (ghi đầy đủ bằng chữ in hoa):

Giới tính:

Sinh ngày: ……./……./…….. Dân tộc: Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……./……./…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

Nơi đăng ký hộ khẩu thường trú (ghi nội dung tương ứng trong Mẫu số 1):

Chỗ ở hiện tại (ghi nội dung tương ứng trong Mẫu số 1):

Đối với Nhà đầu tư là tổ chức:

Tên (ghi đầy đủ bằng chữ in hoa):

Giấy tờ chứng thực việc thành lập:

Số giấy chứng thực:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

Địa chỉ trụ sở chính (ghi nội dung tương ứng trong Mẫu số 1):

Người đại diện theo pháp luật:

Họ và Tên (ghi đầy đủ bằng chữ in hoa):

Giới tính:

Sinh ngày: ……./……./…….. Dân tộc: Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……./……./…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

Điều 1. ĐĂNG KÝ DỰ ÁN ĐẦU TƯ: (ghi nội dung tương ứng tại Điều 2 trong Mẫu số 3)

Điều 2. (ghi nội dung tương ứng tại Điều 3 trong Mẫu số 3)

THỦ TRƯỞNG CƠ QUAN
CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

Mẫu số 5

Giấy đề nghị điều chỉnh Giấy chứng nhận đầu tư

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

GIẤY ĐỀ NGHỊ ĐIỀU CHỈNH GIẤY CHỨNG NHẬN ĐẦU TƯ

Kính gửi: (tên Cơ quan cấp Giấy chứng nhận đầu tư)

Nhà đầu tư:

Đăng ký/đề nghị điều chỉnh Giấy chứng nhận đầu tư (số, ngày cấp, nơi cấp) với nội dung sau:

I. ĐIỀU CHỈNH NỘI DUNG ĐĂNG KÝ KINH DOANH (chỉ áp dụng đối với Nhà đầu tư nước ngoài đã được cấp Giấy chứng nhận đầu tư theo Mẫu số 1):

Những nội dung đề nghị điều chỉnh (Chỉ ghi những nội dung đề nghị điều chỉnh và giải trình lý do điều chỉnh):

Nội dung đăng ký kinh doanh sau khi điều chỉnh:

1. Tên công ty:

Tên công ty viết bằng tiếng Việt (ghi bằng chữ in hoa):

Tên công ty viết bằng tiếng nước ngoài (nếu có):

Tên công ty viết tắt (nếu có):

2. Địa chỉ trụ sở chính:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại:……………….......……………..Fax:

Email:…………………………................... Website:

3. Người đại diện theo pháp luật:

Họ và Tên (ghi đầy đủ bằng chữ in hoa): ……………………………..

Giới tính:

Sinh ngày: ……./……./…….. Dân tộc: …………….. Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……./……./…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

Nơi đăng ký hộ khẩu thường trú:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Chỗ ở hiện tại:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: Fax (nếu có):

Email (nếu có): Website (nếu có):

4. Mục tiêu hoạt động: Thực hiện Dự án ………………….. (tên Dự án)

5. Vốn điều lệ (bằng số; VNĐ):

6. Nguồn vốn điều lệ:

Loại nguồn vốn | Tỷ lệ (%) | Số tiền (bằng số; VNĐ)
Vốn trong nước: + Vốn nhà nước + Vốn tư nhân |  |
Vốn nước ngoài |  |
Vốn khác |  |
Tổng cộng |  |

7. Loại hình công ty:

8. Danh sách thành viên công ty (kê khai theo mẫu tương ứng của Hồ sơ thành lập doanh nghiệp theo quy định của pháp luật về Doanh nghiệp): Gửi kèm

II. ĐIỀU CHỈNH NỘI DUNG DỰ ÁN:

Những nội dung đề nghị điều chỉnh: (chỉ ghi những nội dung đề nghị điều chỉnh và giải trình lý do điều chỉnh)

Nội dung Dự án sau khi điều chỉnh:

1. Dự án đầu tư: Dự án đầu tư xây dựng (tên Công trình dự án) thực hiện trên cơ sở Hợp đồng (loại hợp đồng) ký kết với ………………… (tên Cơ quan nhà nước có thẩm quyền), có trụ sở chính tại (địa chỉ trụ sở chính Cơ quan nhà nước có thẩm quyền), (Điện thoại, Fax) đại diện bởi (Họ và tên, chức danh người đại diện ký kết Hợp đồng dự án) theo Giấy ủy quyền (Số Giấy ủy quyền nếu có).

2. Địa điểm xây dựng Công trình dự án: ………… Diện tích đất dự kiến sử dụng ………………:

3. Mục tiêu, quy mô, tiêu chuẩn kỹ thuật của Công trình dự án (ghi những nội dung phù hợp với Hợp đồng dự án):

4. Tổng vốn đầu tư, trong đó:

- Vốn chủ sở hữu của Doanh nghiệp dự án:

- Vốn vay:

5. Tiến độ thực hiện Dự án:

a. Tiến độ xây dựng (ghi cụ thể tiến độ giải phóng mặt bằng, tiến độ xây dựng):

- Tiến độ giải phóng mặt bằng: …….. kể từ ……….. đến……….

- Tiến độ xây dựng: …….. kể từ ……….. đến……….

b. Tiến độ giải ngân (ghi cụ thể tiến độ theo từng giai đoạn, nếu việc giải ngân không được thực hiện một lần):

c. Thời gian Xây dựng – Kinh doanh – Chuyển giao Công trình (đối với Dự án BOT); thời gian Xây dựng – Chuyển giao – Kinh doanh Công trình (Đối với Dự án BTO); thời gian Xây dựng – Chuyển giao Công trình (đối với Dự án BT):

d. Thời gian chuyển giao Công trình:

đ. Thời gian bảo hành công trình sau khi chuyển giao:

6. Các điều kiện kinh doanh Công trình (đối với Dự án BOT và BTO) hoặc điều kiện hỗ trợ, thanh toán theo một trong hai phương thức (đối với Dự án BT):

a. Giao Dự án khác (mục tiêu, địa điểm, diện tích đất sử dụng, tổng vốn đầu tư, thời gian và tiến độ thực hiện); hoặc

b. Thanh toán bằng tiền (số tiền, thời gian, tiến độ thanh toán):

7. Ưu đãi, hỗ trợ đầu tư và các biện pháp bảo đảm đầu tư khác (nếu có):

III. NHÀ ĐẦU TƯ CAM KẾT:

1. Về tính chính xác của nội dung hồ sơ điều chỉnh;

2. Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam và các quy định của Giấy chứng nhận đầu tư.

……, ngày ….. tháng ….. năm ………
Đại diện theo pháp luật của Nhà đầu tư
(Ký, ghi họ tên, chức danh và đóng dấu)

Tài liệu kèm theo:

- Báo cáo tình hình thực hiện Dự án;

- Dự thảo Hợp đồng dự án (sửa đổi);

- Hồ sơ đăng ký thay đổi đăng ký kinh doanh theo quy định của Luật Doanh nghiệp (đối với trường hợp đề nghị thay đổi nội dung đăng ký kinh doanh trong Giấy chứng nhận đầu tư);

- Hồ sơ pháp lý của Nhà đầu tư (Bản sao chứng nhận thành lập hoặc các giấy tờ có giá trị tương đương khác).

MỤC LỤC

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Điều 2. Các hình thức Hợp đồng dự án tương tự khác (khoản 1 Điều 1 Nghị định số 108/2009/NĐ-CP)

Điều 3. Nhà đầu tư và Doanh nghiệp dự án (các khoản 7 và 8 Điều 2 Nghị định số 108/2009/NĐ-CP)

Điều 4. Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án (Điều 3 Nghị định số 108/2009/NĐ-CP)

Điều 5. Lĩnh vực đầu tư (Điều 4 Nghị định số 108/2009/NĐ-CP)

Điều 6. Nguồn vốn thực hiện Dự án (Điều 5 Nghị định số 108/2009/NĐ-CP)

Điều 7. Sử dụng vốn nhà nước để tham gia thực hiện Dự án (Điều 6 Nghị định số 108/2009/NĐ-CP)

Điều 8. Nhóm công tác liên ngành (Điều 7 Nghị định số 108/2009/NĐ-CP)

Chương II

XÂY DỰNG VÀ CÔNG BỐ DANH MỤC DỰ ÁN

Điều 10. Xây dựng và phê duyệt Danh mục dự án (Điều 9 Nghị định số 108/2009/NĐ-CP)

Điều 11. Công bố Danh mục dự án (Điều 10 Nghị định số 108/2009/NĐ-CP)

Điều 12. Dự án do Nhà đầu tư đề xuất ngoài Danh mục dự án đã công bố (Điều 11 Nghị định số 108/2009/NĐ-CP)

Điều 13. Lập, phê duyệt Báo cáo nghiên cứu khả thi (Điều 12 Nghị định số 108/2009/NĐ-CP)

Chương III

LỰA CHỌN NHÀ ĐẦU TƯ VÀ ĐÀM PHÁN HỢP ĐỒNG DỰ ÁN

Mục 1

NHỮNG QUY ĐỊNH CHUNG

Điều 14. Giải thích từ ngữ

Điều 15. Điều kiện tổ chức lựa chọn Nhà đầu tư và điều kiện tham dự thầu

Điều 16. Ngôn ngữ sử dụng trong quá trình lựa chọn Nhà đầu tư

Điều 17. Chi phí tổ chức lựa chọn Nhà đầu tư

Điều 18. Hình thức và phương thức lựa chọn Nhà đầu tư

Điều 19. Bảo đảm dự thầu

Điều 20. Thời gian tổ chức lựa chọn Nhà đầu tư

Điều 21. Phân cấp thẩm định và phê duyệt trong quá trình lựa chọn Nhà đầu tư

Điều 22. Quy trình tổng quát lựa chọn Nhà đầu tư

Điều 23. Lập kế hoạch lựa chọn Nhà đầu tư

Điều 24. Thẩm định, phê duyệt kế hoạch lựa chọn Nhà đầu tư Điều 25. Thành lập Tổ chuyên gia đấu thầu

Điều 26. Áp dụng sơ tuyển

Điều 27. Trình tự sơ tuyển

Điều 28. Lập Hồ sơ mời thầu hoặc Hồ sơ yêu cầu

Điều 29. Trình, thẩm định và phê duyệt Hồ sơ mời thầu hoặc Hồ sơ yêu cầu

Điều 30. Mời thầu

Điều 31. Phát hành Hồ sơ mời thầu hoặc Hồ sơ yêu cầu

Điều 32. Làm rõ Hồ sơ mời thầu hoặc Hồ sơ yêu cầu

Điều 33. Chuẩn bị và nộp Hồ sơ dự thầu hoặc Hồ sơ đề xuất

Điều 34. Tiếp nhận Hồ sơ dự thầu hoặc Hồ sơ đề xuất

Điều 35. Đánh giá Hồ sơ dự thầu

Điều 36. Đánh giá Hồ sơ đề xuất

Điều 37. Làm rõ Hồ sơ dự thầu hoặc Hồ sơ đề xuất

Điều 38. Nguyên tắc lựa chọn Nhà đầu tư

Điều 39. Trình, thẩm định và phê duyệt kết quả lựa chọn Nhà đầu tư

Điều 40. Thông báo kết quả lựa chọn Nhà đầu tư

Điều 41. Chuẩn bị kế hoạch và nội dung đàm phán

Điều 42. Tổ chức đàm phán

Chương IV

HỢP ĐỒNG DỰ ÁN VÀ CÁC HỢP ĐỒNG CÓ LIÊN QUAN

Điều 43. Nội dung Hợp đồng dự án và các hợp đồng có liên quan (Điều 16 Nghị định số 108/2009/NĐ-CP)

Chương V

THỦ TỤC CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ VÀ THỰC HIỆN DỰ ÁN

Điều 46. Cơ quan cấp Giấy chứng nhận đầu tư (Điều 24 Nghị định số 108/2009/NĐ-CP)

Điều 48. Hồ sơ, trình tự, thủ tục điều chỉnh Giấy chứng nhận đầu tư

Điều 49. Thành lập và tổ chức quản lý của Doanh nghiệp dự án (Điều 27 Nghị định số 108/2009/NĐ-CP)

Điều 50. Tổ chức lựa chọn nhà thầu tham gia thực hiện Dự án (Điều 29 Nghị định số 108/2009/NĐ-CP)

Điều 51. Lập thiết kế kỹ thuật, giám sát, nghiệm thu Công trình dự án (Điều 31 Nghị định số 108/2009/NĐ-CP)

Điều 52. Quyết toán Công trình dự án (các Điều 35, 36 và 37 Nghị định số 108/2009/NĐ-CP)..........

Điều 53. Tổng hợp, đánh giá tình hình thực hiện Dự án (khoản 8 Điều 46 Nghị định số 108/2009/NĐ-CP)

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 54. Hiệu lực thi hành

Điều 55. Quy định chuyển tiếp

Điều 56. Tổ chức thực hiện

Phụ lục I. CÁC MẪU VĂN BẢN ÁP DỤNG TRONG QUÁ TRÌNH

LỰA CHỌN NHÀ ĐẦU TƯ

Mẫu số 1. BẢN ĐĂNG KÝ THỰC HIỆN DỰ ÁN

Mẫu số 2. TÀI LIỆU HƯỚNG DẪN LẬP HỒ SƠ MỜI THẦU

VÀ HỒ SƠ YÊU CẦU

Phụ lục II. NHỮNG NỘI DUNG CƠ BẢN CỦA HỢP ĐỒNG DỰ ÁN

Phụ lục III. CÁC MẪU VĂN BẢN LIÊN QUAN ĐẾN THỦ TỤC CẤP, ĐIỀU CHỈNH GIẤY CHỨNG NHẬN ĐẦU TƯ

Mẫu số 1. Giấy đề nghị cấp Giấy chứng nhận đầu tư

(Áp dụng đối với Nhà đầu tư nước ngoài)

Mẫu số 2. Giấy đề nghị cấp Giấy chứng nhận đầu tư

Mẫu số 3. Giấy chứng nhận đầu tư

Mẫu số 4. Giấy chứng nhận đầu

Mẫu số 5. Giấy đề nghị điều chỉnh Giấy chứng nhận đầu tư


TT 2011 - 08 mau hop dong tu van xd

BỘ XÂY DỰNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 08/2011/TT-BXD | Hà Nội, ngày 28 tháng 6 năm 2011

THÔNG TƯ

HƯỚNG DẪN MẪU HỢP ĐỒNG MỘT SỐ CÔNG VIỆC TƯ VẤN XÂY DỰNG

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;
Căn cứ Nghị định số 48/2010/NĐ-CP ngày 07/5/2010 của Chính phủ về Hợp đồng trong hoạt động xây dựng;
Bộ Xây dựng hướng dẫn mẫu hợp đồng một số công việc tư vấn xây dựng như sau:

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn mẫu hợp đồng một số công việc tư vấn xây dựng gồm: tư vấn khảo sát xây dựng công trình; tư vấn lập dự án đầu tư xây dựng công trình, lập báo cáo kinh tế - kỹ thuật xây dựng công trình; tư vấn thiết kế xây dựng công trình (sau đây gọi là tư vấn xây dựng) của các dự án sử dụng 30% vốn nhà nước trở lên.

2. Đối với dự án sử dụng vốn ODA, nếu điều ước quốc tế mà Việt Nam là thành viên có những quy định khác với quy định của Thông tư này thì thực hiện theo các quy định của điều ước quốc tế đó.

Điều 2. Đối tượng áp dụng

1. Các tổ chức, cá nhân có liên quan đến hợp đồng tư vấn xây dựng, thanh tra, kiểm tra, kiểm toán, thanh toán vốn đầu tư xây dựng công trình của các dự án sử dụng 30% vốn nhà nước trở lên.

2. Khuyến khích các tổ chức, cá nhân có liên quan đến hợp đồng tư vấn xây dựng của các dự án sử dụng ít hơn 30% vốn nhà nước áp dụng Thông tư này.

Điều 3. Hướng dẫn áp dụng mẫu hợp đồng tư vấn xây dựng

1. Mẫu hợp đồng tư vấn xây dựng ban hành kèm theo Thông tư này bao gồm:

Phần I: các căn cứ ký kết hợp đồng.

Phần II: các điều khoản và điều kiện của hợp đồng.

2. Hướng dẫn áp dụng:

Thông tư này hướng dẫn mẫu hợp đồng tư vấn xây dựng giữa chủ đầu tư và nhà thầu; Trường hợp bên giao thầu là tổng thầu hoặc nhà thầu chính thì các bên vận dụng mẫu hợp đồng này để thực hiện.

Khi áp dụng mẫu hợp đồng kèm theo Thông tư này, các bên căn cứ quy định tại Nghị định số 48/2010/NĐ-CP ngày 7/5/2010 của Chính phủ về Hợp đồng trong hoạt động xây dựng, quy định khác của Nhà nước có liên quan và hướng dẫn dưới đây để thỏa thuận trong hợp đồng:

2.1. Chủ đầu tư và nhà thầu căn cứ vào công việc tư vấn cụ thể của từng gói thầu để áp dụng mẫu hợp đồng, thực hiện công việc tư vấn nào thì các bên quy định nội dung công việc, khối lượng công việc, yêu cầu về chất lượng, số lượng, nghiệm thu sản phẩm tư vấn và hồ sơ thanh toán tương ứng.

2.2. Mức tạm ứng, thời hạn thanh toán, số lần thanh toán, mức bảo đảm thực hiện hợp đồng (nếu có), thời gian quyết toán hợp đồng, thời gian hiệu lực của hợp đồng, tỷ lệ % giá hợp đồng (đối với giá hợp đồng theo tỷ lệ %), thời gian chấm dứt hợp đồng... các bên phải thỏa thuận cụ thể trong hợp đồng.

2.3. Trong một hợp đồng có thể áp dụng một hoặc nhiều loại giá hợp đồng tương ứng với nội dung công việc tư vấn như quy định tại khoản 15.1 của Mẫu hợp đồng kèm theo Thông tư này. Với loại giá hợp đồng khác nhau, các bên thỏa thuận điều chỉnh giá hợp đồng tương ứng, phù hợp.

Điều 4. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15/8/2011. Hợp đồng đã ký trước ngày Thông tư này có hiệu lực thi hành thì không bắt buộc thực hiện theo các hướng dẫn của Thông tư này.

2. Trong quá trình thực hiện nếu có vướng mắc, các tổ chức, cá nhân có liên quan phản ánh kịp thời về Bộ Xây dựng để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng CP;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Trung ương;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Công báo, Website của Chính phủ, Website BXD;
- Cục kiểm tra văn bản QPPL - Bộ Tư pháp;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Các đơn vị thuộc BXD;
- Lưu: VP, Vụ PC, Vụ KTXD (S).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Sơn

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2011 - 09 mau hop dong thi cong xd

BỘ XÂY DỰNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 09/2011/TT-BXD | Hà Nội, ngày 28 tháng 6 năm 2011

THÔNG TƯ

HƯỚNG DẪN MẪU HỢP ĐỒNG THI CÔNG XÂY DỰNG CÔNG TRÌNH

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;
Căn cứ Nghị định số 48/2010/NĐ-CP ngày 07/5/2010 của Chính phủ về Hợp đồng trong hoạt động xây dựng;
Bộ Xây dựng hướng dẫn mẫu hợp đồng thi công xây dựng công trình (sau đây viết tắt là hợp đồng thi công xây dựng) như sau:

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn mẫu hợp đồng thi công xây dựng của các dự án sử dụng 30% vốn nhà nước trở lên, bao gồm: vốn ngân sách nhà nước, vốn hỗ trợ phát triển chính thức (gọi tắt là vốn ODA), vốn tín dụng đầu tư phát triển của nhà nước, vốn tín dụng do nhà nước bảo lãnh và vốn đầu tư khác của nhà nước.

2. Đối với dự án sử dụng vốn ODA, nếu điều ước quốc tế mà Việt Nam là thành viên có những quy định về hợp đồng thi công xây dựng khác với quy định của thông tư này thì thực hiện theo các quy định tại điều ước quốc tế đó.

Điều 2. Đối tượng áp dụng

1. Các tổ chức, cá nhân có liên quan đến việc ký kết và thực hiện Hợp đồng thi công xây dựng công trình, thanh tra, kiểm tra, kiểm toán, thanh toán vốn đầu tư xây dựng công trình của các dự án sử dụng 30% vốn nhà nước trở lên.

2. Khuyến khích các tổ chức, cá nhân có liên quan đến hợp đồng thi công xây dựng của các dự án sử dụng ít hơn 30% vốn nhà nước áp dụng Thông tư này.

Điều 3. Hướng dẫn áp dụng mẫu hợp đồng thi công xây dựng

Mẫu hợp đồng thi công xây dựng ban hành kèm theo Thông tư này gồm hai phần:

Phần I: các căn cứ ký kết hợp đồng

Phần II: các điều khoản và điều kiện hợp đồng (25 Điều)

2. Hướng dẫn áp dụng:

a) Tuỳ theo loại hợp đồng mà các bên ký kết thống nhất áp dụng quy định về giá hợp đồng và hồ sơ thanh toán tương ứng của mẫu hợp đồng. Trong một hợp đồng có thể áp dụng nhiều loại giá hợp đồng; mẫu hợp đồng này quy định cho các loại hợp đồng thi công xây dựng (bao gồm cả lắp đặt thiết bị công trình xây dựng theo thiết kế xây dựng công trình).

b) Mẫu hợp đồng kèm theo Thông tư này hướng dẫn thực hiện giữa chủ đầu tư và nhà thầu; trường hợp bên giao thầu là tổng thầu hoặc nhà thầu chính thì các bên vận dụng mẫu hợp đồng này để thực hiện.

c) Một số quy định cụ thể như: nội dung và khối lượng công việc, thuê tư vấn, mức tạm ứng hợp đồng, mức bảo đảm thực hiện hợp đồng, mức bảo hành, thời hạn thanh toán, mức thanh toán cho các lần thanh toán trong hợp đồng, thời hạn tạm ngừng, thời gian chấm dứt hợp đồng, thời hạn bảo hành công trình và các trường hợp tương tự thì các bên căn cứ quy định của Nghị định số 48/2010/NĐ-CP ngày 07/5/2010 của Chính phủ về hợp đồng trong hoạt động xây dựng và các quy định của Nhà nước có liên quan để thoả thuận trong hợp đồng.

Điều 4. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15/8/2011. Những hợp đồng đã ký trước ngày Thông tư này có hiệu lực thì không phải áp dụng quy định của Thông tư này.

2. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân có liên quan phản ánh kịp thời về Bộ Xây dựng để nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng, các PTTg Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng TW;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Các Tập đoàn kinh tế, Tổng công ty nhà nước;
- Công báo, Website của Chính phủ; Website Bộ XD;
- Cục kiểm tra văn bản QPPL- Bộ Tư pháp;
- Sở Xây dựng các Tỉnh, Thành phố trực thuộc Trung ương;
- Sở Quy hoạch kiến trúc các TP Hà Nội, Hồ Chí Minh;
- BXD: các Cục, Vụ, Viện, Thanh tra;
- Lưu: VP, Vụ PC, Vụ KTXD, (THa).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Sơn

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2011 - 10 chi phi bql

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 10/2011/TT-BTC | Hà Nội, ngày 26 tháng 01 năm 2011

THÔNG TƯ

QUY ĐỊNH VỀ QUẢN LÝ, SỬ DỤNG CHI PHÍ QUẢN LÝ DỰ ÁN CỦA CÁC DỰ ÁN ĐẦU TƯ XÂY DỰNG SỬ DỤNG VỐN NGÂN SÁCH NHÀ NƯỚC

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Căn cứ Nghị định số 60/2003/NĐ-CP ngày 06/6/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách nhà nước số 01/2002/QH11;
Căn cứ các Nghị định của Chính phủ: số 12/2009/NĐ-CP ngày 12/02/2009 về quản lý dự án đầu tư xây dựng công trình; số 83/2009/NĐ-CP ngày 15/9/2009 về sửa đổi, bổ sung một số điều của Nghị định số 12/2009/NĐ-CP của Chính phủ về quản lý dự án đầu tư xây dựng công trình; số 112/2009/NĐ-CP ngày 14/12/2009 về quản lý chi phí đầu tư xây dựng công trình,
Bộ Tài chính quy định về quản lý, sử dụng chi phí quản lý dự án của các dự án đầu tư xây dựng sử dụng vốn ngân sách nhà nước như sau:

Phần 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về quản lý, sử dụng chi phí quản lý dự án của các dự án đầu tư xây dựng sử dụng vốn Ngân sách nhà nước và vốn Trái phiếu (do Chính phủ hoặc Chính quyền địa phương phát hành).

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng cho các chủ đầu tư, ban quản lý dự án (sau đây viết tắt là BQLDA), các tổ chức, cá nhân có liên quan đến việc quản lý, sử dụng, thanh tra, kiểm tra, kiểm toán, thanh toán chi phí quản lý dự án của các dự án đầu tư xây dựng sử dụng vốn Ngân sách nhà nước và vốn Trái phiếu.

Doanh nghiệp tư vấn thực hiện quản lý dự án theo hợp đồng tư vấn không thuộc đối tượng áp dụng của Thông tư này.

Điều 3. Nguyên tắc quản lý

1. Chi phí quản lý dự án đầu tư là toàn bộ các khoản chi phí cần thiết để chủ đầu tư, BQLDA tổ chức thực hiện nhiệm vụ quản lý dự án trong suốt quá trình đầu tư của dự án từ giai đoạn chuẩn bị đầu tư cho đến khi kết thúc đầu tư và phê duyệt quyết toán.

2. Hàng năm, chủ đầu tư, BQLDA thực hiện việc lập, thẩm định, phê duyệt dự toán chi phí quản lý dự án để đảm bảo sử dụng tiết kiệm, có hiệu quả. Chủ đầu tư, BQLDA quản lý một dự án có tổng mức đầu tư nhỏ hơn hoặc bằng 15 tỷ đồng được thực hiện theo mức chi phí quản lý được duyệt trong dự toán của công trình, dự án; không phải lập và duyệt dự toán chi phí quản lý dự án theo quy định trên đây; nhưng phải tuân thủ các nội dung chi quy định tại Thông tư này và không vượt định mức trích theo quy định.

3. Căn cứ điều kiện cụ thể của dự án, chủ đầu tư quyết định việc lập và phê duyệt 2 dự toán chi phí quản lý dự án riêng (một dự toán của chủ đầu tư sử dụng, một dự toán của BQLDA sử dụng) hoặc chung trong một dự toán cho cả chủ đầu tư và BQLDA sử dụng.

4. Mức chi đối với các khoản chi tại Điều 6 (Nội dung dự toán chi phí quản lý dự án) của Thông tư này thực hiện theo các quy định hiện hành đối với các cơ quan nhà nước và đơn vị sự nghiệp công lập.

Phần 2.

QUY ĐỊNH CỤ THỂ

Điều 4. Căn cứ lập dự toán chi phí quản lý dự án

- Các quy định về định mức trích chi phí quản lý dự án, chi phí tư vấn đầu tư và xây dựng hiện hành của các dự án sử dụng vốn nhà nước;

- Các quy định về quản lý tài chính hiện hành đối với cơ quan nhà nước và đơn vị sự nghiệp công lập;

- Quyết định đầu tư; quyết định phê duyệt dự toán công trình; quyết định thành lập BQLDA;

- Bảng tính lương năm của cán bộ quản lý dự án;

- Các căn cứ cần thiết khác của dự án.

Điều 5. Trình tự lập dự toán chi phí quản lý dự án

1. Xác định nguồn kinh phí được trích theo từng dự án:

Việc xác định nguồn kinh phí theo từng dự án được giao quản lý để ghi vào Mẫu số 01(i)/DT-QLDA- Bảng tính nguồn kinh phí quản lý dự án (kèm theo). Mẫu số 01(i)/DT-QLDA lập riêng cho từng dự án (i) chạy từ 1 đến n, cụ thể như sau:

1.1. Căn cứ tổng mức đầu tư của dự án được phê duyệt và định mức trích chi phí quản lý dự án theo văn bản công bố của cơ quan có thẩm quyền để xác định chi phí quản lý dự án của dự án (ký hiệu là GQLDA). Trường hợp các dự án không có định mức trong các văn bản công bố hoặc chỉ làm công tác chuẩn bị đầu tư cho dự án thì trích theo dự toán do cấp giao nhiệm vụ duyệt. Đối với các dự án ODA nếu hiệp định của dự án có quy định cụ thể về mức kinh phí quản lý dự án thì thực hiện theo hiệp định.

1.2. Căn cứ tổng mức đầu tư của dự án được phê duyệt và định mức trích chi phí tư vấn đầu tư xây dựng theo văn bản công bố của cơ quan có thẩm quyền để xác định các khoản chi phí tư vấn đầu tư xây dựng do chủ đầu tư, BQLDA thực hiện (ký hiệu là GTV). Trường hợp khoản chi phí tư vấn không có định mức trong các văn bản công bố thì lập dự toán theo quy định.

1.3. Xác định mức chi cụ thể cho những công việc thuộc chi phí quản lý dự án mà chủ đầu tư, BQLDA cần phải thuê tư vấn thực hiện (ký hiệu là GTTV).

1.4. Kinh phí quản lý dự án phần do chủ đầu tư, BQLDA được sử dụng theo từng dự án trong suốt quá trình quản lý dự án ký hiệu là GQLDA (CĐT) được xác định theo công thức:

GQLDA (CĐT) = GQLDA + GTV - GTTV

1.5. Phân chia cụ thể: phần do chủ đầu tư được sử dụng, phần do BQLDA được sử dụng. Tỷ lệ phân chia kinh phí tương ứng với tỷ lệ phân công nhiệm vụ, trách nhiệm giữa chủ đầu tư và BQLDA; do chủ đầu tư quyết định sau khi thỏa thuận thống nhất với BQLDA trên cơ sở phân công nhiệm vụ được ghi trong quyết định thành lập BQLDA hoặc văn bản giao nhiệm vụ.

1.6. Dự kiến phân bổ chi phí quản lý dự án cho các năm triển khai thực hiện dự án.

2. Lập Bảng tổng hợp nguồn kinh phí theo Mẫu số 02/DT-QLDA kèm theo, trong đó xác định rõ: Nguồn trích từ các dự án được giao quản lý, Nguồn thu từ hoạt động dịch vụ tư vấn sau khi trừ các khoản thuế phải nộp (nếu có); Tổng kinh phí được sử dụng, lũy kế kinh phí đã sử dụng các năm trước, kinh phí dự kiến sử dụng năm kế hoạch, kinh phí để sử dụng các năm sau.

3. Lập Bảng tính lương năm theo Mẫu số 03/DT-QLDA kèm theo, trong đó xác định rõ danh sách cán bộ trực tiếp tham gia quản lý dự án theo 3 mục: cán bộ hưởng lương từ dự án, cán bộ hưởng lương theo hợp đồng QLDA, cán bộ kiêm nhiệm quản lý dự án.

4. Lập dự toán chi phí quản lý dự án năm theo Mẫu số 04/DT-QLDA kèm theo.

Điều 6. Nội dung dự toán chi phí quản lý dự án

Nội dung dự toán chi phí quản lý dự án năm của chủ đầu tư, BQLDA được ghi trong Mẫu số 04/DT-QLDA, gồm các khoản chi cụ thể như sau:

1. Chi tiền lương: lương ngạch, bậc theo quỹ lương được giao; lương hợp đồng dài hạn đối với các cá nhân được hưởng lương từ dự án theo quyết định của cấp có thẩm quyền và quy định hiện hành của Nhà nước về chế độ tiền lương.

Việc xác định quỹ tiền lương cho cán bộ quản lý dự án phải đảm bảo đúng biên chế được duyệt của cấp có thẩm quyền. Trường hợp tiết kiệm các khoản chi tiêu khác, được áp dụng hệ số điều chỉnh tăng thêm tiền lương cho những người hưởng lương từ chi phí quản lý dự án theo quy định tại Thông tư số 06/2010/TT-BLĐTBXH ngày 07/4/2010 của Bộ Lao động-Thương binh - Xã hội hướng dẫn thực hiện mức lương tối thiểu chung đối với công ty nhà nước và công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ và các văn bản sửa đổi, bổ sung hoặc thay thế (nếu có).

2. Chi tiền công trả cho lao động theo hợp đồng.

3. Các khoản phụ cấp lương: chức vụ, khu vực, thu hút, đắt đỏ, làm đêm, thêm giờ, độc hại, nguy hiểm, lưu động, trách nhiệm, phụ cấp kiêm nhiệm quản lý dự án, phụ cấp khác.

3.1. Đối với phụ cấp làm thêm giờ phải tuân thủ quy định của Luật Lao động về thời giờ làm việc, thời giờ nghỉ ngơi và các văn bản hướng dẫn thực hiện (Nghị định số 109/2002/NĐ-CP ngày 27/12/2002 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 195/CP ngày 31/12/1994 quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật Lao động về thời giờ làm việc, thời giờ nghỉ ngơi; Thông tư liên tịch Bộ Nội vụ - Bộ Tài chính số 08/2005/TTLT-BNV-BTC ngày 05/01/2005 hướng dẫn thực hiện chế độ trả lương làm việc vào ban đêm, làm thêm giờ đối với cán bộ, công chức, viên chức và các văn bản sửa đổi, bổ sung hoặc thay thế (nếu có).

3.2. Đối với Phụ cấp kiêm nhiệm quản lý dự án:

- Đối với cán bộ, công chức, viên chức được phân công làm việc kiêm nhiệm quản lý dự án tại một BQLDA được hưởng phụ cấp quản lý dự án theo tỷ lệ tương ứng với thời gian làm việc tại dự án. Mức chi phụ cấp kiêm nhiệm quản lý dự án một tháng cho một cá nhân tối đa bằng 50% tiền lương và phụ cấp lương một tháng của cá nhân đó.

- Trường hợp cán bộ, công chức, viên chức được phân công làm kiêm nhiệm ở nhiều BQLDA thì mức phụ cấp quản lý dự án kiêm nhiệm được xác định tương ứng với tỷ lệ thời gian làm việc cho từng dự án, nhưng tổng mức phụ cấp của tất cả các dự án làm kiêm nhiệm tối đa bằng 100% mức lương theo cấp bậc, phụ cấp lương được hưởng.

Những người đã hưởng lương theo quy định tại Khoản 1 Điều này không được hưởng phụ cấp kiêm nhiệm theo quy định tại Khoản này.

4. Chi tiền thưởng: thưởng thường xuyên, thưởng đột xuất (nếu có) và các chi phí liên quan đến khen thưởng. Mức chi tiền thưởng cho cá nhân, tập thể theo quy định tại Mục 3, Chương V, Nghị định số 121/2005/NĐ-CP ngày 30/9/2005 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thi đua, khen thưởng. Mức trích lập dự toán chi tiền thưởng tối đa bằng 15% tổng quỹ tiền lương theo ngạch bậc của số cán bộ, công nhân, viên chức trong biên chế và tiền công được duyệt cả năm theo quy định tại điểm a, khoản 1, Mục II, Thông tư số 73/2006/TT-BTC ngày 15/8/2006 của Bộ Tài chính hướng dẫn việc trích lập, quản lý và sử dụng Quỹ thi đua, khen thưởng theo Nghị định số 121/2005/NĐ-CP ngày 30/9/2005 của Chính phủ.

5. Chi phúc lợi tập thể: thanh toán tiền nghỉ phép, nghỉ chế độ, trợ cấp khó khăn thường xuyên, trợ cấp khó khăn đột xuất, tiền thuốc y tế.

6. Các khoản đóng góp: bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp (nếu có), kinh phí công đoàn, trích nộp khác đối với các cá nhân được hưởng lương từ dự án theo quyết định của cấp có thẩm quyền.

7. Chi thanh toán dịch vụ công cộng: tiền điện, tiền nước, vệ sinh môi trường, nhiên liệu, khoán phương tiện, các dịch vụ khác.

8. Chi mua vật tư văn phòng: công cụ, dụng cụ văn phòng, tủ tài liệu, bàn ghế, văn phòng phẩm, bảo hộ lao động, khác.

9. Chi thanh toán thông tin, tuyên truyền, liên lạc: cước phí điện thoại, bưu chính, Fax, Internet, sách, báo, tài liệu quản lý.

10. Chi phí hội nghị.

11. Chi thanh toán công tác phí.

12. Chi phí thuê mướn: thuê phương tiện đi lại, nhà làm việc, thiết bị phục vụ các loại, thuê chuyên gia và giảng viên, thuê đào tạo lại cán bộ, thuê mướn khác.

13. Chi đoàn ra: tiền vé máy bay, tàu, xe, thuê phương tiện đi lại, tiền ăn, ở, tiêu vặt.

14. Chi đoàn vào: tiền vé máy bay, tàu, xe, thuê phương tiện đi lại, tiền ăn, ở, tiêu vặt.

15. Chi sửa chữa tài sản.

16. Chi phí mua sắm tài sản dùng cho quản lý dự án: nhà cửa, phương tiện đi lại, thiết bị phòng cháy chữa cháy, máy tính, phần mềm máy tính, máy văn phòng, tài sản khác.

17. Chi phí khác: nộp thuế, phí, lệ phí, bảo hiểm tài sản và phương tiện, tiếp khách, khác.

18. Dự phòng: bằng 10% của dự toán.

Điều 7. Thẩm định, phê duyệt dự toán chi phí quản lý dự án

1. Chủ đầu tư thẩm định, phê duyệt dự toán chi phí quản lý dự án. Trường hợp BQLDA thực hiện quản lý nhiều dự án cho nhiều chủ đầu tư thì chủ đầu tư trực tiếp thành lập BQLDA thực hiện thẩm định và phê duyệt dự toán chi phí quản lý dự án.

2. Hồ sơ thẩm định dự toán chi phí quản lý dự án:

- Văn bản đề nghị phê duyệt; quyết định đầu tư; quyết định phê duyệt dự toán công trình; quyết định thành lập BQLDA;

- Bảng tính kinh phí quản lý dự án theo Mẫu số 01/DT-QLDA;

- Bảng tổng hợp nguồn kinh phí quản lý dự án theo Mẫu số 02/DT-QLDA.

- Bảng tính lương năm theo Mẫu số 03/DT-QLDA;

- Dự toán chi phí quản lý dự án năm theo Mẫu số 04/DT-QLDA.

3. Nội dung thẩm định dự toán chi phí quản lý dự án.

- Thẩm định nội dung công việc, phương pháp tính toán, sự phù hợp trong việc phân bổ mức chi cho các năm trong Bảng tính chi phí quản lý dự án theo Mẫu số 01/DT-QLDA;

- Thẩm định sự phù hợp trong Bảng tổng hợp nguồn kinh phí quản lý dự án theo Mẫu số 02/DT-QLDA;

- Thẩm định sự phù hợp của các nội dung chi trong dự toán theo Mẫu số 04/DT-QLDA với các tiêu chuẩn, định mức và chế độ tài chính hiện hành của Nhà nước.

4. Quyết định phê duyệt dự toán chi phí quản lý năm theo Mẫu số 05/QĐ-QLDA được gửi tới BQLDA, cơ quan thanh toán và các đơn vị có liên quan để thực hiện.

5. Trong quá trình sử dụng, chủ đầu tư, BQLDA được chủ động điều chỉnh và chịu trách nhiệm về việc điều chỉnh các khoản chi trong phạm vi dự toán năm đã duyệt. Trường hợp, vượt dự toán thì phải thẩm định và phê duyệt điều chỉnh, bổ sung.

Điều 8. Thanh toán chi phí quản lý dự án

1. Chủ đầu tư, BQLDA quản lý nhiều dự án được mở một tài khoản Chi phí quản lý dự án chung tại một cơ quan thanh toán vốn đầu tư để tiếp nhận khoản chi phí quản lý dự án của tất cả các dự án được giao quản lý.

2. Cơ quan thanh toán vốn đầu tư thực hiện thanh toán chi phí quản lý dự án theo dự toán do chủ đầu tư phê duyệt, chế độ thanh toán vốn đầu tư, chế độ quản lý tài chính hiện hành và các quy định cụ thể tại Thông tư này.

Điều 9. Quyết toán chi phí quản lý dự án

1. Khi kết thúc niên độ ngân sách hàng năm chậm nhất là ngày 28/02 năm sau, chủ đầu tư, BQLDA lập báo cáo quyết toán chi phí quản lý dự án trong năm theo Mẫu số 01/QT-QLDA; lấy ý kiến xác nhận của cơ quan thanh toán để làm cơ sở lập dự toán chi phí quản lý dự án năm sau. Không phải thẩm định và phê duyệt quyết toán.

2. Khi dự án hoàn thành, bàn giao đưa vào sử dụng, chủ đầu tư, BQLDA lập báo cáo quyết toán chi phí quản lý dự án cùng với hồ sơ quyết toán dự án hoàn thành để trình cấp có thẩm quyền thẩm tra và phê duyệt theo quy định về quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước.

3. Xử lý số dư kinh phí hàng năm

Đối với khoản chênh lệch nguồn thu lớn hơn chi, hoặc các khoản chi trong dự toán được duyệt nhưng chưa chi hết, được chuyển sang thực hiện chi ở các năm sau; đồng thời tổng hợp vào Mẫu số 02/DT-QLDA (Mục I - Nguồn kinh phí năm trước chuyển sang) để trích lập dự toán cho năm sau.

Điều 10. Kiểm tra

1. Đơn vị quản lý tài chính đầu tư thuộc các Bộ, ngành, địa phương có kế hoạch tổ chức kiểm tra việc quản lý, sử dụng chi phí quản lý dự án tại các đơn vị chủ đầu tư, BQLDA thuộc phạm vi quản lý.

2. Các chủ đầu tư, BQLDA tự tổ chức kiểm tra định kỳ về việc thực hiện quản lý, sử dụng chi phí quản lý dự án đầu tư ở đơn vị.

Điều 11. Trách nhiệm của các đơn vị liên quan

1. Trách nhiệm của chủ đầu tư, BQLDA

- Chịu trách nhiệm toàn bộ về việc quản lý, sử dụng chi phí quản lý dự án.

- Thực hiện việc lập dự toán, thẩm định và phê duyệt dự toán chi phí quản lý dự án; lập báo cáo quyết toán chi phí quản lý dự án, lấy ý kiến xác nhận của cơ quan thanh toán với báo cáo quyết toán đúng thời gian và nội dung quy định tại Thông tư này.

2. Trách nhiệm của cơ quan thanh toán

- Chịu trách nhiệm kiểm soát, thanh toán chi phí quản lý dự án đầu tư theo quy định về thanh toán vốn đầu tư, đúng chế độ quản lý tài chính hiện hành của Nhà nước và các quy định cụ thể tại Thông tư này.

- Chịu trách nhiệm đối chiếu và xác nhận kinh phí đã thanh toán trong năm, kinh phí còn dư theo dự toán tại Mẫu số 01/QT-QLDA báo cáo quyết toán chi phí quản lý dự án của các chủ đầu tư, BQLDA.

3. Trách nhiệm của các Bộ, ngành, địa phương

Thường xuyên kiểm tra tình hình quản lý, sử dụng chi phí quản lý dự án đầu tư các dự án sử dụng vốn ngân sách nhà nước thuộc phạm vi quản lý; có biện pháp xử lý theo quy định của pháp luật đối với các cá nhân, đơn vị có hành vi vi phạm trong quản lý, sử dụng chi phí quản lý dự án đầu tư.

Phần 3.

TỔ CHỨC THỰC HIỆN

Điều 12. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 4 năm 2011 và thay thế Thông tư số 117/2008/TT-BTC ngày 05/12/2008 của Bộ Tài chính hướng dẫn quản lý, sử dụng chi phí quản lý dự án đầu tư từ nguồn vốn ngân sách nhà nước.

Điều 13. Các chủ đầu tư, BQLDA đã phê duyệt dự toán chi phí quản lý dự án trước ngày có hiệu lực của Thông tư này tiếp tục thực hiện theo dự toán đã được phê duyệt đến hết năm ngân sách; Việc quyết toán theo quy định tại Thông tư này.

Nơi nhận:
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Trung ương Đảng;
- Văn phòng Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, CQ ngang Bộ, CQ thuộc CP;
- Cơ quan TW của các đoàn thể;
- Các Tổng Công ty, Tập đoàn kinh tế nhà nước;
- HĐND, UBND tỉnh, TP trực thuộc TW;
- Sở Tài chính, KBNN tỉnh, TP trực thuộc TW;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Website Chính phủ;
- Website Bộ Tài chính;
- Lưu: VT, ĐT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Sỹ Danh

Mẫu số: 01(i)/DT-QLDA

(Lập riêng cho từng dự án)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

……………., ngày tháng năm

BẢNG TÍNH KINH PHÍ QUẢN LÝ DỰ ÁN

Chủ đầu tư:

BQLDA:

Tên dự án:

Thời gian thực hiện dự án: Từ tháng … năm … đến tháng … năm …

Đơn vị tính: … đồng

TT | Nội dung công việc, diễn giải | Kết quả
I | Chi phí quản lý dự án: (Phương pháp tính theo hướng dẫn của Bộ Xây dựng) | GQLDA
II | Các khoản chi phí tư vấn đầu tư xây dựng do chủ đầu tư, BQLDA thực hiện (nếu có): (Phương pháp tính theo hướng dẫn của Bộ Xây dựng) | GTV
1 |  |
2 |  |
III | Dự kiến những công việc thuộc chi phí QLDA cần thuê tư vấn (nếu có): (Phương pháp tính theo hướng dẫn của Bộ Xây dựng) | GTTV
1 |  |
2 |  |
… |  |
IV | Tổng mức kinh phí do chủ đầu tư, BQLDA được sử dụng (GQLDA (CĐT) = I + II - III): Trong đó: - Chủ đầu tư sử dụng: - BQLDA sử dụng: | GQLDA (CĐT)

Dự kiến phân bổ cho các năm:

Năm thực hiện | Phân bổ chung (… đồng) | Chủ đầu tư sử dụng (… đồng) | BQL sử dụng (… đồng)
200… |  |  |
200… |  |  |
… |  |  |
Dự phòng |  |  |

Người lập biểu
(ký, ghi rõ họ tên)

Thủ trưởng đơn vị
(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 02/DT-QLDA

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

……………., ngày tháng năm

BẢNG TỔNG HỢP NGUỒN KINH PHÍ
NĂM KẾ HOẠCH 20 …

Đơn vị: (Tên chủ đầu tư / BQLDA).

Đơn vị tính: ….

TT | Danh mục dự án | Tổng kinh phí sử dụng theo dự án | Lũy kế kinh phí đã sử dụng các năm trước | Kinh phí dự kiến sử dụng năm kế hoạch |  | Kinh phí còn để sử dụng các năm sau
 |  |  |  | Số tiền | Tỷ lệ (1) (%)
1 | 2 | 3 | 4 | 5 | 6 | 7 = 3-4-5
 | Tổng cộng |  |  |  | 100 |
I | Nguồn kinh phí năm trước chuyển sang |  |  |  |  |
II | Nguồn trích từ các dự án được giao quản lý |  |  |  |  |
1 | Dự án … |  |  |  |  |
2 | Dự án … |  |  |  |  |
3 | Dự án … |  |  |  |  |
III | Dự án bổ sung trong năm (nếu có) (2) |  |  |  |  |
1 | Dự án … |  |  |  |  |
2 | Dự án … |  |  |  |  |
… | … |  |  |  |  |
IV | Nguồn thu từ hoạt động dịch vụ tư vấn (nếu có) đã trừ các khoản thuế phải nộp
1 |  |  |  |  |  |
2 |  |  |  |  |  |
… |  |  |  |  |  |

Người lập biểu
(Ký, ghi rõ họ tên)

Kế toán trưởng
(Ký, ghi rõ họ tên)

Thủ trưởng đơn vị
(Ký, đóng dấu, ghi rõ họ tên)

Ghi chú:

(1) Tỷ lệ (%) bằng Số tiền dự kiến trích của từng dự án chia cho Tổng số tiền dự kiến trích sử dụng trong năm kế hoạch nhân 100%.

(2) Trong quá trình thực hiện, nếu được giao bổ sung dự án, chủ đầu tư/BQLDA lập bổ sung Bảng này, ghi rõ ngày tháng năm lập bổ sung, số tiền trích từ các dự án bổ sung để thực hiện quản lý, xác định lại tỷ lệ trích ở Cột 6 cho từng dự án trên tổng số dự kiến trích làm cơ sở để phê duyệt điều chỉnh hoặc bổ sung dự toán chi phí quản lý dự án năm …

Mẫu số 03/DT-QLDA

TÊN ĐƠN VỊ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
 | …………., ngày tháng năm

BẢNG TÍNH LƯƠNG NĂM …..

Số TT | Họ và tên | Mã số ngạch | Hệ số lương | Hệ số phụ cấp chức vụ | Hệ số phụ cấp khu vực | Hệ số phụ cấp khác | Cộng hệ số | Tiền lương và phụ cấp một tháng | Số tháng | Tiền lương và phụ cấp cả năm | Phụ cấp kiêm nhiệm
 |  |  |  |  |  |  |  |  |  |  | Hệ số | Thành tiền
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13
I … | Cán bộ hưởng lương từ dự án |  |  |  |  |  |  |  |  |  |  |
II … | Cán bộ hưởng lương hợp đồng QLDA |  |  |  |  |  |  |  |  |  |  |
III … | Cán bộ kiêm nhiệm QLDA |  |  |  |  |  |  |  |  |  |  |
 | Tổng cộng |  |  |  |  |  |  |  |  |  |  |

Người lập biểu
(Ký, ghi rõ họ tên)

Kế toán trưởng
(Ký, ghi rõ họ tên)

Thủ trưởng đơn vị
(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 04/DT-QLDA

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

……………., ngày tháng năm

DỰ TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN NĂM …

Tên Chủ đầu tư / BQLDA: ……………

Đơn vị tính: ….

TT | Nội dung | Năm báo cáo |  | Dự kiến mức chi năm kế hoạch
 |  | Dự toán được duyệt | Thực hiện
1 | 2 | 3 | 4 | 5
 | Tổng cộng |  |  |
1 | Tiền lương |  |  |
2 | Tiền công |  |  |
3 | Các khoản phụ cấp lương |  |  |
4 | Chi tiền thưởng |  |  |
5 | Chi phúc lợi tập thể |  |  |
6 | Các khoản đóng góp |  |  |
7 | Thanh toán dịch vụ công cộng |  |  |
8 | Chi mua vật tư văn phòng |  |  |
9 | Chi thanh toán thông tin, tuyên truyền |  |  |
10 | Chi hội nghị |  |  |
11 | Chi công tác phí |  |  |
12 | Chi thuê mướn |  |  |
13 | Chi đoàn ra |  |  |
14 | Chi đoàn vào |  |  |
15 | Chi sửa chữa tài sản |  |  |
16 | Chi mua sắm tài sản phục vụ quản lý |  |  |
17 | Chi phí khác |  |  |
18 | Dự phòng |  |  |

Người lập biểu
(Ký, ghi rõ họ tên)

Phụ trách kế toán
(Ký, ghi rõ họ tên)

Thủ trưởng đơn vị
(Ký, đóng dấu, ghi rõ họ tên)

Mẫu số: 05/DT-QLDA

CƠ QUAN DUYỆT ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: /QĐ- | ……….., ngày tháng năm

QUYẾT ĐỊNH

V/v Phê duyệt dự toán chi phí quản lý dự án năm

THỦ TRƯỞNG CƠ QUAN PHÊ DUYỆT

Căn cứ ……………..

Căn cứ Thông tư số … ngày … của Bộ Tài chính hướng dẫn quản lý, sử dụng chi phí quản lý dự án đầu tư từ nguồn vốn Ngân sách nhà nước;

Xét đề nghị của ….

QUYẾT ĐỊNH:

Điều 1. Duyệt dự toán chi phí quản lý dự án năm ….

Của Chủ đầu tư (hoặc Ban quản lý dự án) …

Giá trị dự toán được duyệt là: ……….. đồng.

Chi tiết như sau:

TT | Nội dung | Mức chi (đồng)
1 | 2 | 3
 | Tổng cộng |
1 | Tiền lương |
2 | Tiền công |
3 | Các khoản phụ cấp lương |
4 | Chi tiền thưởng |
5 | Chi phúc lợi tập thể |
6 | Các khoản đóng góp |
7 | Thanh toán dịch vụ công cộng |
8 | Chi mua vật tư văn phòng |
9 | Chi thanh toán thông tin, tuyên truyền |
10 | Chi hội nghị |
11 | Chi công tác phí |
12 | Chi thuê mướn |
13 | Chi đoàn ra |
14 | Chi đoàn vào |
15 | Chi sửa chữa tài sản |
16 | Chi mua sắm tài sản phục vụ quản lý |
17 | Chi phí khác |
18 | Dự phòng |

Điều 2. Chủ đầu tư, Giám đốc BQLDA và các đơn vị có liên quan chịu trách nhiệm thi hành Quyết định này.

Nơi nhận:
- Chủ đầu tư;
- BQLDA …;
- KBNN nơi mở tài khoản;
- Lưu:

THỦ TRƯỞNG CƠ QUAN PHÊ DUYỆT
(Ký, ghi họ tên, đóng dấu)

Mẫu số 01/QT-QLDA

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

……………., ngày tháng năm

BÁO CÁO QUYẾT TOÁN CHI PHÍ QUẢN LÝ DỰ ÁN

Năm ……….

Tên Chủ đầu tư / BQLDA: ………….

- Dự toán được duyệt theo Quyết định số ….. ngày ….. tháng ….. năm ….:

- Kinh phí đề nghị chuyển năm sau:

- Kinh phí đề nghị quyết toán: Chi tiết như sau:

TT | Nội dung | Dự toán được duyệt (Đồng) | Quyết toán (Đồng)
 | Tổng |  |
1 | Tiền lương |  |
2 | Tiền công |  |
3 | Các khoản phụ cấp lương |  |
4 | Chi tiền thưởng |  |
5 | Chi phúc lợi tập thể |  |
6 | Các khoản đóng góp |  |
7 | Thanh toán dịch vụ công cộng |  |
8 | Chi mua vật tư văn phòng |  |
9 | Chi thanh toán thông tin, tuyên truyền |  |
10 | Chi hội nghị |  |
11 | Chi công tác phí |  |
12 | Chi thuê mướn |  |
13 | Chi đoàn ra |  |
14 | Chi đoàn vào |  |
15 | Chi sửa chữa tài sản |  |
16 | Chi mua sắm tài sản phục vụ quản lý |  |
17 | Chi phí khác |  |

Chủ đầu tư/BQLDA |  | Kho bạc Nhà nước...
Kế toán trưởng (Ký, ghi rõ họ tên) | Thủ trưởng đơn vị (Ký tên, đóng dấu) | Xác nhận: - Kinh phí đã thanh toán theo đúng chế độ trong năm 201…) là: … đồng; - Kinh phí còn dư là: ….. đồng;
 |  | Phụ trách thanh toán (Ký, ghi rõ họ tên) | Thủ trưởng đơn vị (Ký tên, đóng dấu)


TT 2011 - 19 quyet toan du an hoan thanh

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------------------------
Số: 19/2011/TT-BTC | Hà Nội, ngày 14 tháng 02 năm 2011

THÔNG TƯ

Quy định về quyết toán dự án hoàn thành thuộc nguồn vốn nhà nước

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Quy chế Quản lý đầu tư và xây dựng ban hành kèm theo các Nghị định: số 52/1999/NĐ-CP ngày 08/7/1999, số 12/2000/NĐ-CP ngày 05/5/2000, số 07/2003/NĐ-CP ngày 30/01/2003 của Chính phủ;

Căn cứ các Nghị định của Chính phủ: số 12/2009/NĐ-CP ngày 12/02/2009 về quản lý dự án đầu tư xây dựng công trình; số 83/2009/NĐ-CP ngày 15/9/2009 về sửa đổi, bổ sung một số điều Nghị định số 12/2009/NĐ-CP về quản lý dự án đầu tư xây dựng công trình; số 112/2009/NĐ-CP ngày 14/12/2009 về quản lý chi phí đầu tư xây dựng công trình, số 48/2010/NĐ-CP ngày 07/5/2010 về hợp đồng trong hoạt động xây dựng;

Bộ Tài chính quy định về quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước như sau:

Phần I

QUY ĐỊNH CHUNG

Điều 1. Đối tượng và phạm vi điều chỉnh

1. Các dự án đầu tư sử dụng vốn Nhà nước, bao gồm: Vốn Ngân sách nhà nước, vốn Tín dụng đầu tư phát triển của Nhà nước, vốn Trái phiếu (Chính phủ, Chính quyền địa phương), vốn Tín dụng do Nhà nước bảo lãnh, vốn Đầu tư phát triển của các Tổng Công ty nhà nước, Công ty trách nhiệm hữu hạn một thành viên, sau khi hoàn thành (hoặc bị ngừng thực hiện vĩnh viễn) phải quyết toán theo quy định của Thông tư này.

2. Các dự án do Chủ tịch Ủy ban nhân dân xã, phường, thị trấn quyết định đầu tư và dự án do cấp có thẩm quyền giao Ủy ban nhân dân xã, phường, thị trấn làm chủ đầu tư thực hiện theo Thông tư của Bộ Tài chính hướng dẫn quản lý vốn đầu tư xây dựng cơ bản thuộc xã, phường, thị trấn; không áp dụng Thông tư này.

Điều 2. Vốn đầu tư được quyết toán là toàn bộ chi phí hợp pháp đã thực hiện trong quá trình đầu tư để đưa dự án vào khai thác sử dụng. Chi phí hợp pháp là chi phí được thực hiện trong phạm vi thiết kế, dự toán đã phê duyệt kể cả phần điều chỉnh, bổ sung, đúng với hợp đồng đã ký kết, phù hợp với các quy định của pháp luật. Đối với các dự án sử dụng vốn ngân sách nhà nước thì vốn đầu tư được quyết toán phải nằm trong giới hạn tổng mức đầu tư được duyệt (hoặc được điều chỉnh) theo quyết định của cấp có thẩm quyền phê duyệt.

Điều 3. Báo cáo quyết toán dự án hoàn thành phải xác định đầy đủ, chính xác tổng chi phí đầu tư đã thực hiện; phân định rõ nguồn vốn đầu tư; chi phí đầu tư được phép không tính vào giá trị tài sản hình thành qua đầu tư dự án; giá trị tài sản hình thành qua đầu tư: tài sản cố định, tài sản lưu động; đồng thời phải đảm bảo đúng nội dung, thời gian lập theo quy định.

Điều 4. Đối với các dự án quan trọng quốc gia, dự án nhóm A, các chương trình dự án gồm nhiều dự án thành phần hoặc tiểu dự án độc lập sử dụng (có quyết định phê duyệt dự án hoặc báo cáo kinh tế kỹ thuật xây dựng công trình riêng biệt) thì mỗi dự án thành phần hoặc tiểu dự án độc lập được thực hiện quyết toán, thẩm tra và phê duyệt quyết toán như một dự án đầu tư độc lập theo quy định tại Thông tư này. Sau khi toàn bộ dự án quan trọng quốc gia, dự án nhóm A, chương trình dự án hoàn thành, chủ đầu tư (hoặc chủ quản đầu tư trong trường hợp có nhiều chủ đầu tư các dự án thành phần) tổng hợp kết quả quyết toán toàn bộ dự án báo cáo cấp có thẩm quyền phê duyệt; không phải kiểm toán quyết toán, thẩm tra và phê duyệt quyết toán lại các dự án thành phần hoặc tiểu dự án đã được thẩm tra và phê duyệt theo quy định.

Điều 5. Đối với các dự án có nhiều hạng mục công trình, tùy theo quy mô, tính chất và thời hạn xây dựng công trình, chủ đầu tư có thể thực hiện quyết toán, thẩm tra và phê duyệt quyết toán vốn đầu tư xây dựng cho từng hạng mục công trình hoặc từng gói thầu độc lập ngay sau khi hạng mục công trình, gói thầu độc lập hoàn thành đưa vào khai thác sử dụng theo yêu cầu của người quyết định đầu tư. Giá trị đề nghị quyết toán của hạng mục công trình bao gồm: chi phí xây dựng, chi phí mua sắm và lắp đặt thiết bị, các khoản chi phí khác có liên quan trực tiếp đến hạng mục đó. Sau khi toàn bộ dự án hoàn thành, chủ đầu tư tổng quyết toán toàn bộ dự án và xác định mức phân bổ chi phí chung của dự án cho từng hạng mục công trình thuộc dự án trình người có thẩm quyền phê duyệt; không thẩm tra lại đối với các hạng mục công trình, gói thầu độc lập đã được thẩm tra và phê duyệt theo quy định.

Điều 6. Đối với các dự án đầu tư có sử dụng vốn nước ngoài (vốn vay, vốn viện trợ từ các Chính phủ, tổ chức, cá nhân người nước ngoài) khi hoàn thành phải thực hiện quyết toán theo quy định của Thông tư này và các quy định liên quan của Điều ước quốc tế (nếu có).

Điều 7. Đối với một chương trình, dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) có thể bao gồm cả nội dung đầu tư xây dựng công trình và nội dung hỗ trợ kỹ thuật, thực hiện quyết toán như sau:

- Trường hợp chi phí đầu tư xây dựng công trình chiếm tỷ lệ lớn hơn 50% tổng giá trị vốn ODA, thực hiện quyết toán theo quy định tại Thông tư này;

- Trường hợp chi phí đầu tư xây dựng công trình chiếm tỷ lệ nhỏ hơn hoặc bằng 50% tổng giá trị vốn ODA, thực hiện quyết toán theo quy định cụ thể của chế độ kế toán đối với đơn vị hành chính, sự nghiệp. Trong trường hợp này, nếu có tiểu dự án xây dựng công trình hoặc hợp phần xây dựng công trình được quyết toán độc lập thì thực hiện quyết toán theo quy định tại Thông tư này.

Điều 8. Đối với dự án của cơ quan đại diện Việt Nam tại nước ngoài, dự án có yêu cầu cơ mật thuộc an ninh quốc phòng, dự án mua sở hữu bản quyền, việc quyết toán dự án hoàn thành được thực hiện theo quyết định riêng của Thủ tướng Chính phủ trên cơ sở đề xuất và kiến nghị của cơ quan có dự án.

Điều 9. Thông qua công tác quyết toán dự án hoàn thành nhằm đánh giá kết quả quá trình đầu tư, xác định năng lực sản xuất, giá trị tài sản mới tăng thêm do đầu tư mang lại; xác định rõ trách nhiệm của chủ đầu tư, các nhà thầu, cơ quan cấp vốn, cho vay, kiểm soát thanh toán, các cơ quan quản lý nhà nước có liên quan; đồng thời qua đó rút kinh nghiệm nhằm không ngừng hoàn thiện cơ chế chính sách của nhà nước, nâng cao hiệu quả công tác quản lý vốn đầu tư trong cả nước.

Phần II

QUY ĐỊNH CỤ THỂ

Điều 10. Nội dung báo cáo quyết toán

1. Nguồn vốn đầu tư thực hiện dự án là giá trị thực tế đã thanh toán qua cơ quan kiểm soát cấp vốn, thanh toán, cho vay tính đến ngày khoá sổ lập báo cáo quyết toán (chi tiết theo từng nguồn vốn đầu tư).

2. Chi phí đầu tư đề nghị quyết toán chi tiết theo cơ cấu: xây dựng, thiết bị, bồi thường giải phóng mặt bằng, chi phí quản lý dự án, chi phí tư vấn, chi phí khác; chi tiết theo hạng mục, theo gói thầu hoặc khoản mục chi phí đầu tư.

3. Xác định chi phí đầu tư thiệt hại không tính vào giá trị tài sản hình thành qua đầu tư.

4. Xác định số lượng và giá trị tài sản hình thành qua đầu tư của dự án, công trình hoặc hạng mục công trình; chi tiết theo nhóm, loại tài sản cố định, tài sản lưu động theo chi phí thực tế. Đối với các dự án hoặc công trình độc lập đưa vào khai thác, sử dụng có thời gian thực hiện đầu tư lớn hơn 36 tháng tính từ ngày khởi công đến ngày nghiệm thu bàn giao đưa vào khai thác sử dụng, trường hợp cần thiết người phê duyệt quyết toán quyết định việc thực hiện quy đổi vốn đầu tư về mặt bằng giá tại thời điểm bàn giao đưa vào khai thác sử dụng.

- Việc phân bổ chi phí khác cho từng tài sản cố định được xác định theo nguyên tắc: chi phí trực tiếp liên quan đến tài sản cố định nào thì tính cho tài sản cố định đó; chi phí chung liên quan đến nhiều tài sản cố định thì phân bổ theo tỷ lệ chi phí trực tiếp của từng tài sản cố định so với tổng số chi phí trực tiếp của toàn bộ tài sản cố định.

- Trường hợp tài sản được bàn giao cho nhiều đơn vị sử dụng phải xác định đầy đủ danh mục và giá trị của tài sản bàn giao cho từng đơn vị.

Điều 11. Biểu mẫu báo cáo quyết toán

1. Đối với dự án hoàn thành hoặc bị ngừng thực hiện vĩnh viễn: gồm các biểu theo Mẫu số: 01, 02, 03, 04, 05, 06, 07, 08 /QTDA kèm theo Thông tư này.

2. Đối với hạng mục công trình hoàn thành: gồm các biểu theo Mẫu số: 01, 02, 03, 04, 05, 06 /QTDA kèm theo Thông tư này.

3. Đối với dự án quy hoạch sử dụng nguồn vốn đầu tư phát triển và chi phí chuẩn bị đầu tư của dự án bị huỷ bỏ theo quyết định của cấp có thẩm quyền: gồm các biểu theo Mẫu số: 07, 08, 09/QTDA kèm theo Thông tư này. Đối với dự án quy hoạch sử dụng vốn từ nguồn kinh phí sự nghiệp kinh tế thực hiện quyết toán theo quy định tại Thông tư số 24/2008/TT-BTC ngày 14/3/2008 của Bộ Tài chính hướng dẫn quản lý, sử dụng và thanh, quyết toán kinh phí sự nghiệp kinh tế thực hiện các nhiệm vụ, dự án quy hoạch và các văn bản sửa đổi, bổ sung hoặc thay thế (nếu có).

4. Nơi nhận báo cáo quyết toán:

- Cơ quan thẩm tra, phê duyệt quyết toán;

- Cấp trên trực tiếp của chủ đầu tư (nếu có);

- Cơ quan cấp vốn, cho vay, thanh toán (để xác nhận số vốn đã cấp, đã kiểm soát cho vay, kiểm soát thanh toán).

Điều 12. Hồ sơ trình duyệt quyết toán

(Gồm 01 bộ gửi cơ quan thẩm tra phê duyệt quyết toán)

1. Đối với dự án, công trình, hạng mục công trình hoàn thành hoặc bị ngừng thực hiện vĩnh viễn:

1.1. Tờ trình đề nghị phê duyệt quyết toán của chủ đầu tư (bản chính);

1.2. Báo cáo quyết toán dự án hoàn thành theo quy định tại Điều 11 trên đây (bản chính);

1.3. Các văn bản pháp lý có liên quan theo Mẫu số 02/QTDA (bản chính hoặc bản sao);

1.4. Các hợp đồng, biên bản thanh lý hợp đồng (nếu có) giữa chủ đầu tư với các nhà thầu thực hiện dự án (bản chính hoặc bản sao);

1.5. Các biên bản nghiệm thu hoàn thành bộ phận công trình, giai đoạn thi công xây dựng công trình, nghiệm thu lắp đặt thiết bị; Biên bản nghiệm thu hoàn thành dự án, công trình hoặc hạng mục công trình để đưa vào sử dụng (bản chính hoặc bản sao);

1.6. Toàn bộ các bản quyết toán khối lượng A-B (bản chính);

1.7. Báo cáo kết quả kiểm toán quyết toán dự án hoàn thành (nếu có, bản chính); kèm theo biên bản nghiệm thu báo cáo kiểm toán và văn bản của chủ đầu tư về kết quả kiểm toán: nội dung thống nhất, nội dung không thống nhất, kiến nghị;

1.8. Kết luận thanh tra, Biên bản kiểm tra, Báo cáo kiểm toán của các cơ quan: Thanh tra, Kiểm tra, Kiểm toán Nhà nước (nếu có); kèm theo báo cáo tình hình chấp hành các báo cáo trên của chủ đầu tư.

Trong quá trình thẩm tra, khi cơ quan thẩm tra quyết toán có văn bản yêu cầu, chủ đầu tư có trách nhiệm xuất trình các tài liệu phục vụ công tác thẩm tra quyết toán: Hồ sơ hoàn công, nhật ký thi công, hồ sơ đấu thầu, dự toán thiết kế, dự toán bổ sung và các hồ sơ chứng từ thanh toán có liên quan.

2. Đối với dự án quy hoạch sử dụng nguồn vốn đầu tư phát triển; chi phí chuẩn bị đầu tư của dự án được huỷ bỏ theo quyết định của cấp có thẩm quyền:

2.1. Tờ trình đề nghị phê duyệt quyết toán của chủ đầu tư (bản chính);

2.2. Báo cáo quyết toán theo quy định tại Điều 11 trên đây (bản chính);

2.3. Tập các văn bản pháp lý có liên quan (bản chính hoặc bản sao);

2.4. Các hợp đồng kinh tế giữa chủ đầu tư với các nhà thầu; biên bản nghiệm thu thanh lý hợp đồng (nếu có, bản chính hoặc bản sao).

Trong quá trình thẩm tra, khi cơ quan thẩm tra quyết toán có văn bản yêu cầu, chủ đầu tư có trách nhiệm xuất trình các tài liệu khác có liên quan đến quyết toán vốn đầu tư của dự án.

Điều 13. Thẩm quyền phê duyệt, cơ quan thẩm tra quyết toán

1. Thẩm quyền phê duyệt quyết toán:

1.1. Đối với dự án quan trọng quốc gia và các dự án quan trọng khác do Thủ tướng Chính phủ quyết định đầu tư:

- Bộ trưởng Bộ Tài chính phê duyệt quyết toán đối với các dự án thành phần sử dụng vốn ngân sách nhà nước; được uỷ quyền hoặc phân cấp phê duyệt quyết toán đối với các dự án thuộc thẩm quyền;

- Chủ đầu tư phê duyệt quyết toán các dự án, dự án thành phần không sử dụng vốn ngân sách nhà nước.

1.2. Đối với các dự án còn lại: Người quyết định đầu tư là người có thẩm quyền phê duyệt quyết toán dự án hoàn thành. Bộ trưởng, thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan trung ương của các đoàn thể, Chủ tịch uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương được uỷ quyền hoặc phân cấp phê duyệt quyết toán đối với các dự án nhóm B, C cho cơ quan cấp dưới trực tiếp.

2. Cơ quan thẩm tra quyết toán dự án hoàn thành:

2.1. Đối với các dự án sử dụng vốn ngân sách nhà nước thuộc tỉnh, thành phố trực thuộc Trung ương quản lý: Sở Tài chính tổ chức thẩm tra;

2.2. Đối với các dự án sử dụng vốn ngân sách nhà nước thuộc cấp quận, huyện, thành phố thuộc tỉnh quản lý: Phòng Tài chính - Kế hoạch tổ chức thẩm tra.

2.3. Đối với các dự án còn lại: Người có thẩm quyền phê duyệt quyết toán giao cho đơn vị có chức năng thuộc quyền quản lý tổ chức thẩm tra quyết toán dự án hoàn thành trước khi phê duyệt.

Trường hợp cần thiết, người có thẩm quyền phê duyệt quyết toán quyết định thành lập tổ công tác thẩm tra để thực hiện thẩm tra trước khi phê duyệt quyết toán; thành phần của tổ công tác thẩm tra quyết toán gồm thành viên của các đơn vị có liên quan.

Điều 14. Kiểm toán quyết toán dự án hoàn thành

1. Tất cả các dự án quan trọng quốc gia, dự án nhóm A, dự án nhóm B sử dụng vốn nhà nước khi hoàn thành đều phải kiểm toán quyết toán trước khi trình cấp có thẩm quyền thẩm tra, phê duyệt quyết toán; các dự án còn lại thực hiện kiểm toán quyết toán theo yêu cầu của cấp có thẩm quyền.

2. Chủ đầu tư tổ chức lựa chọn nhà thầu kiểm toán theo quy định của pháp luật về đấu thầu, ký kết hợp đồng kiểm toán quyết toán dự án hoàn thành theo quy định của pháp luật về hợp đồng và nghiệm thu kết quả kiểm toán. Trường hợp không thể lựa chọn được nhà thầu kiểm toán báo cáo quyết toán, chủ đầu tư báo cáo người có thẩm quyền phê duyệt quyết toán xem xét, quyết định giao cho cơ quan thẩm tra trực tiếp thẩm tra quyết toán.

3. Nhà thầu kiểm toán quyết toán phải là các doanh nghiệp kiểm toán được thành lập và hoạt động theo quy định của pháp luật về thành lập và hoạt động doanh nghiệp tại Việt Nam và quy định tại Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ về kiểm toán độc lập, Nghị định số 30/2009/NĐ-CP ngày 30/3/2009 sửa đổi, bổ sung một số điểm Nghị định số 105/2004/NĐ-CP ngày 30/3/2004 của Chính phủ.

4. Nhà thầu kiểm toán khi thực hiện kiểm toán quyết toán dự án hoàn thành phải tuân thủ Chuẩn mực kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành do Bộ Tài chính ban hành (Chuẩn mực số 1000); khi công việc kiểm toán kết thúc phải lập báo cáo kiểm toán quyết toán dự án hoàn thành với đầy đủ các nội dung quy định tại Chuẩn mực kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành và các nội dung quy định cụ thể tại Điều 16 của Thông tư này. Nhà thầu kiểm toán chịu trách nhiệm về nội dung và giá trị kiểm toán của dự án do mình thực hiện.

5. Khi cơ quan Kiểm toán Nhà nước thực hiện kiểm toán đối với Báo cáo quyết toán dự án hoàn thành hoặc kiểm toán thường xuyên theo tiến độ triển khai dự án đối với giá trị khối lượng các hạng mục hoàn thành của dự án:

5.1. Trường hợp nội dung Báo cáo kiểm toán của Kiểm toán Nhà nước đảm bảo đủ các nội dung quy định tại Điều 16 của Thông tư này thì cơ quan chủ trì thẩm tra quyết toán dự án được sử dụng kết quả Báo cáo kiểm toán của cơ quan Kiểm toán Nhà nước làm căn cứ để thẩm tra, không phải thuê kiểm toán độc lập để kiểm toán quyết toán đối với dự án. Cơ quan Kiểm toán Nhà nước chịu trách nhiệm về nội dung và giá trị kiểm toán của dự án do mình thực hiện.

5.2. Trường hợp nội dung Báo cáo kiểm toán của Kiểm toán Nhà nước chưa đủ các nội dung quy định tại Điều 16 của Thông tư này thì chủ đầu tư lựa chọn nhà thầu kiểm toán độc lập để thực hiện kiểm toán bổ sung các nội dung mà cơ quan Kiểm toán Nhà nước chưa thực hiện. Chi phí kiểm toán bổ sung được xác định tương tự như xác định chi phí kiểm toán đối với hạng mục công trình, gói thầu trong dự án tại Điểm 1.3, Khoản 1, Điều 18 của Thông tư này. Cơ quan chủ trì thẩm tra được sử dụng kết quả Báo cáo kiểm toán của cơ quan Kiểm toán Nhà nước và kết quả Báo cáo kiểm toán của Kiểm toán độc lập làm căn cứ để thẩm tra quyết toán dự án. Cơ quan Kiểm toán Nhà nước và tổ chức kiểm toán độc lập chịu trách nhiệm về nội dung và giá trị kiểm toán báo cáo quyết toán do mình thực hiện.

Điều 15. Thẩm tra quyết toán đối với dự án đã kiểm toán báo cáo quyết toán

Trên cơ sở kết quả Báo cáo kiểm toán quyết toán dự án hoàn thành; cơ quan (đơn vị) chủ trì thẩm tra quyết toán thực hiện thẩm tra theo các nội dung sau:

1. Thẩm tra tính tuân thủ Chuẩn mực kiểm toán báo cáo quyết toán vốn đầu tư hoàn thành của Báo cáo kết quả kiểm toán, đối chiếu nội dung Báo cáo kết quả kiểm toán dự án hoàn thành với các nội dung quy định tại Điều 16 của Thông tư này; nếu chưa đủ các nội dung quy định, cơ quan thẩm tra có quyền yêu cầu đơn vị kiểm toán thực hiện kiểm toán lại hoặc kiểm toán bổ sung. Khi cơ quan Kiểm toán Nhà nước thực hiện kiểm toán đối với Báo cáo quyết toán dự án hoàn thành, đơn vị thẩm tra quyết toán không phải thực hiện thẩm tra nội dung này.

2. Thẩm tra việc áp dụng văn bản quy phạm pháp luật, những căn cứ pháp lý mà kiểm toán viên sử dụng để kiểm toán dự án.

3. Xem xét những kiến nghị, những nội dung có quan điểm khác nhau giữa chủ đầu tư và đơn vị kiểm toán.

4. Xem xét việc chấp hành của chủ đầu tư và các đơn vị có liên quan đối với ý kiến kết luận của các cơ quan Thanh tra, Kiểm tra, Kiểm toán Nhà nước (nếu có).

Điều 16. Thẩm tra quyết toán đối với dự án không kiểm toán báo cáo quyết toán

Cơ quan thẩm tra thực hiện thẩm tra và lập báo cáo kết quả thẩm tra quyết toán dự án hoàn thành theo đúng trình tự như sau:

1. Đối với dự án, công trình, hạng mục công trình hoàn thành:

1.1. Thẩm tra hồ sơ pháp lý:

- Thẩm tra việc chấp hành trình tự, thủ tục đầu tư và xây dựng theo quy định của pháp luật về đầu tư và xây dựng.

- Thẩm tra việc chấp hành trình tự, thủ tục lựa chọn thầu theo quy định của pháp luật về đấu thầu.

- Thẩm tra tính pháp lý và hình thức giá của các hợp đồng do chủ đầu tư ký với các nhà thầu (tư vấn, xây dựng, cung ứng vật tư thiết bị) để thực hiện dự án.

1.2. Thẩm tra nguồn vốn đầu tư của dự án:

- Đối chiếu số vốn đã cấp, cho vay, thanh toán do chủ đầu tư báo cáo với số xác nhận của cơ quan cấp vốn, cho vay, thanh toán liên quan để xác định số vốn đầu tư thực tế thực hiện.

1.3. Thẩm tra chi phí đầu tư:

Các khoản chi phí đầu tư của dự án có thể được thực hiện bởi 2 phương thức:

- Chủ đầu tư (ban quản lý dự án) tự thực hiện;

- Các nhà thầu thực hiện theo hợp đồng.

1.3.1.Thẩm tra những công việc do chủ đầu tư (ban quản lý dự án) tự thực hiện:

Những công việc do chủ đầu tư (ban quản lý dự án) tự thực hiện bao gồm các khoản mục chi phí thuộc chi phí quản lý dự án và các gói thầu chủ đầu tư được phép tự thực hiện theo quy định của pháp luật về đấu thầu. Khi thẩm tra cần:

- Đối chiếu các nội dung công việc, khối lượng (số lượng) trong bản tính giá trị đề nghị quyết toán của chủ đầu tư với nội dung công việc, khối lượng (số lượng) trong các biên bản nghiệm thu hoàn thành;

- Đối chiếu đơn giá trong bản tính giá trị đề nghị quyết toán của chủ đầu tư với đơn giá trong dự toán được duyệt đảm bảo phù hợp với định mức, đơn giá của Nhà nước hoặc phù hợp với nguyên tắc lập định mức, đơn giá theo quy định của Nhà nước.

Qua đó xác định được giá trị quyết toán của công việc hoặc gói thầu do chủ đầu tư (ban quản lý dự án) tự thực hiện.

1.3.2. Thẩm tra những công việc do các nhà thầu thực hiện theo hợp đồng:

Tùy theo đặc điểm, tính chất của dự án, công trình xây dựng; với tất cả các loại hợp đồng trong hoạt động xây dựng; các bên tham gia ký kết hợp đồng phải thỏa thuận giá hợp đồng xây dựng (không phân biệt hình thức lựa chọn nhà thầu) theo một trong các hình thức giá hợp đồng sau đây:

- Giá hợp đồng trọn gói;

- Giá hợp đồng theo đơn giá cố định;

- Giá hợp đồng theo giá điều chỉnh;

- Giá hợp đồng theo thời gian;

- Giá hợp đồng theo tỷ lệ phần trăm (%).

a) Thẩm tra đối với hợp đồng theo hình thức "Giá hợp đồng trọn gói":

Đối chiếu các yêu cầu, nội dung công việc, khối lượng thực hiện, đơn giá trong bản tính giá trị đề nghị quyết toán A-B với các yêu cầu, nội dung công việc, khối lượng thực hiện, đơn giá ghi trong hợp đồng, bản tính giá hợp đồng và các tài liệu kèm theo hợp đồng. Qua đó xác định được giá trị quyết toán của hợp đồng.

Khi nhà thầu thực hiện đầy đủ các yêu cầu, nội dung công việc, đúng khối lượng thực hiện và đơn giá ghi trong hợp đồng, bản tính giá hợp đồng; thì giá trị quyết toán đúng bằng giá trọn gói của hợp đồng đã ký. Không chiết tính lại khối lượng cũng như đơn giá chi tiết đã được cấp có thẩm quyền phê duyệt theo quyết định trúng thầu.

b) Thẩm tra đối với hợp đồng theo hình thức "Giá hợp đồng theo đơn giá cố định":

- Đối chiếu với biên bản nghiệm thu khối lượng thực hiện để thẩm tra các yêu cầu, nội dung công việc, khối lượng thực hiện trong bản tính giá trị đề nghị quyết toán A-B;

- Đối chiếu đơn giá trong bản tính giá trị đề nghị quyết toán A-B với đơn giá cố định ghi trong bản tính giá hợp đồng và các tài liệu kèm theo hợp đồng;

Giá trị quyết toán bằng khối lượng thực hiện đã được nghiệm thu đúng quy định nhân (x) với đơn giá cố định ghi trong hợp đồng.

c) Thẩm tra đối với hợp đồng theo hình thức "Giá hợp đồng theo giá điều chỉnh":

Căn cứ điều kiện cụ thể của hợp đồng, xác định rõ phạm vi, nguyên tắc và phương thức điều chỉnh của hợp đồng. Trường hợp điều chỉnh về khối lượng phải căn cứ biên bản nghiệm thu khối lượng để thẩm tra khối lượng. Trường hợp điều chỉnh về đơn giá phải căn cứ nguyên tắc điều chỉnh đơn giá ghi trong hợp đồng.

d) Thẩm tra đối với hợp đồng theo hình thức "Giá hợp đồng theo thời gian":

Giá hợp đồng theo thời gian được xác định trên cơ sở mức thù lao cho chuyên gia, các khoản chi phí khác ngoài mức thù lao cho chuyên gia và thời gian làm việc tính theo tháng, tuần, ngày, giờ.

- Để xác định mức thù lao phải trả cho nhà thầu, đối chiếu đơn giá thù lao trong bản tính giá trị đề nghị quyết toán A-B với đơn giá thù lao theo thời gian do chủ đầu tư và nhà thầu thoả thuận trong hợp đồng nhân (x) với thời gian làm việc thực tế căn cứ vào Biên bản nghiệm thu thời gian làm việc thực tế hoặc Bảng chấm công (theo tháng, tuần, ngày, giờ);

- Để xác định các khoản chi phí khác ngoài khoản chi trả thù lao như: đi lại, khảo sát, thuê văn phòng làm việc và các chi phí hợp lý khác; đối chiếu với quy định về phương thức thanh toán nêu trong hợp đồng:

+ Trường hợp trong hợp đồng quy định thanh toán theo thực tế: đối chiếu bảng kê quyết toán với chứng từ, hoá đơn thực tế theo quy định của Nhà nước;

+ Trường hợp trong hợp đồng quy định thanh toán theo phương thức khoán: quyết toán theo mức khoán đã thoả thuận trong hợp đồng.

- Trong quá trình thực hiện có công việc phát sinh cần phải bổ sung thêm chuyên gia mà trong hợp đồng chưa có mức thù lao cho các chuyên gia này thì các bên phải thoả thuận và thống nhất mức thù lao trước khi thực hiện; khi đó hồ sơ quyết toán phải có Bảng tính giá trị các công việc phát sinh ngoài phạm vi công việc phải thực hiện theo hợp đồng (có xác nhận của các bên: giao thầu hoặc đại diện tư vấn nếu có và bên nhận thầu).

đ) Thẩm tra đối với hợp đồng theo hình thức "Giá hợp đồng theo tỷ lệ phần trăm (%)":

Giá hợp đồng theo tỷ lệ phần trăm (%) được tính theo tỷ lệ (%) giá trị của công trình hoặc giá trị khối lượng công việc. Khi bên nhận thầu đã hoàn thành tất cả các nghĩa vụ ghi trong hợp đồng thì giá trị quyết toán của hợp đồng theo tỷ lệ (%) được xác định trên cơ sở tỷ lệ (%) do hai bên thoả thuận trong hợp đồng nhân (x) với giá trị công trình hoặc giá trị khối lượng công việc tương ứng do hai bên quy định trong hợp đồng.

e) Thẩm tra đối với hợp đồng có nhiều công việc tương ứng với các loại Giá hợp đồng (Hợp đồng kết hợp) phải xác định rõ phạm vi theo công trình, hạng mục công trình hoặc nội dung công việc cụ thể được áp dụng hình thức giá hợp đồng cụ thể: trọn gói, đơn giá cố định, điều chỉnh giá, thời gian, tỷ lệ (%).

Việc thẩm tra từng phần của hợp đồng, theo từng hình thức giá hợp đồng, tương ứng với quy định tại các trường hợp a, b, c, d, đ của Tiết 1.3.2, điểm 1.3, khoản 1 Điều 16 trên đây.

1.3.3. Thẩm tra các trường hợp phát sinh:

a) Trường hợp có những hạng mục hoặc một số nội dung công việc nào đó trong hợp đồng không thực hiện thì giảm trừ giá trị tương ứng của những nội dung đó theo hợp đồng;

b) Trường hợp có khối lượng không thực hiện hoặc khối lượng được nghiệm thu thấp hơn ở bản tính giá hợp đồng thì giảm trừ phần khối lượng không thực hiện (hoặc thấp hơn) nhân (x) với đơn giá tương ứng ghi trong hợp đồng;

c) Trường hợp có công việc phát sinh theo yêu cầu của chủ đầu tư, trong phạm vi hợp đồng, khối lượng phát sinh nhỏ hơn hoặc bằng 20% khối lượng công việc tương ứng ghi trong hợp đồng thì cộng (+) thêm phần khối lượng phát sinh được nghiệm thu nhân (x) với đơn giá tương ứng ghi trong hợp đồng;

d) Trường hợp có công việc phát sinh theo yêu cầu của chủ đầu tư, trong phạm vi hợp đồng, khối lượng phát sinh lớn hơn 20% khối lượng công việc tương ứng ghi trong hợp đồng hoặc khối lượng phát sinh không có đơn giá trong hợp đồng thì cộng (+) thêm phần khối lượng phát sinh được nghiệm thu nhân (x) với đơn giá điều chỉnh do chủ đầu tư phê duyệt theo nguyên tắc điều chỉnh đơn giá khối lượng phát sinh đã ghi trong hợp đồng;

e) Trường hợp có công việc phát sinh theo yêu cầu của chủ đầu tư, ngoài phạm vi hợp đồng thì thẩm tra theo dự toán bổ sung đã được chủ đầu tư phê duyệt kèm theo hợp đồng bổ sung giá trị phát sinh này.

1.3.4. Việc lựa chọn hình thức hợp đồng, điều chỉnh giá hợp đồng, điều chỉnh đơn giá trong hợp đồng xây dựng phải tuân thủ quy định tại Nghị định của Chính phủ về hợp đồng xây dựng. Riêng đối với dự án sử dụng vốn Ngân sách nhà nước còn phải tuân thủ hình thức hợp đồng, điều kiện điều chỉnh giá hợp đồng, điều chỉnh đơn giá hợp đồng được ghi trong quyết định trúng thầu của người có thẩm quyền.

1.4. Thẩm tra chi phí đầu tư thiệt hại không tính vào giá trị tài sản:

- Chi phí đầu tư thiệt hại do thiên tai, địch họa và các nguyên nhân bất khả kháng khác không thuộc phạm vi bảo hiểm;

- Chi phí đầu tư cho khối lượng công việc được huỷ bỏ theo quyết định của cấp có thẩm quyền.

1.5. Thẩm tra giá trị tài sản hình thành qua đầu tư: thẩm tra số lượng và giá trị tài sản theo 2 loại: tài sản cố định và tài sản lưu động; nguyên giá (đơn giá) của từng nhóm (loại) tài sản theo thực tế chi phí và theo giá quy đổi về thời điểm bàn giao tài sản đưa vào sản xuất, sử dụng.

1.6. Thẩm tra tình hình công nợ, vật tư, thiết bị tồn đọng:

- Căn cứ kết quả thẩm tra chi phí đầu tư, báo cáo tình hình thanh toán cho các nhà thầu của chủ đầu tư để thẩm tra công nợ của dự án;

- Căn cứ thực tế tiếp nhận và sử dụng vật tư thiết bị của dự án để xác định số lượng, giá trị vật tư, thiết bị tồn đọng, đề xuất phương án xử lý;

- Căn cứ biên bản kiểm kê đánh giá tài sản dành cho hoạt động Ban quản lý dự án tính đến ngày lập báo cáo quyết toán, xác định số lượng, giá trị tài sản còn lại để bàn giao cho đơn vị sử dụng hoặc xử lý theo quy định.

1.7. Xem xét việc chấp hành của chủ đầu tư và các đơn vị có liên quan đối với ý kiến kết luận của các cơ quan Thanh tra, Kiểm tra, Kiểm toán nhà nước (nếu có).

1.8. Nhận xét đánh giá, kiến nghị:

- Nhận xét đánh giá việc chấp hành các quy định của nhà nước về quản lý đầu tư, xây dựng và đấu thầu; công tác quản lý chi phí đầu tư, quản lý tài sản đầu tư của chủ đầu tư; trách nhiệm của từng cấp đối với công tác quản lý vốn đầu tư dự án;

- Kiến nghị về giá trị quyết toán và xử lý các vấn đề có liên quan.

2. Đối với dự án quy hoạch hoàn thành và chi phí chuẩn bị đầu tư của các dự án bị huỷ bỏ theo quyết định của cấp có thẩm quyền:

2.1. Thẩm tra hồ sơ pháp lý của dự án;

2.2.Thẩm tra nguồn vốn đầu tư thực hiện;

2.3. Thẩm tra chi phí đầu tư thực hiện chi tiết từng khoản chi phí phát sinh so với dự toán được duyệt, chế độ, tiêu chuẩn, định mức của nhà nước;

2.4. Thẩm tra tình hình công nợ của dự án;

2.5. Thẩm tra số lượng, giá trị tài sản hình thành qua đầu tư (nếu có).

Điều 17. Phê duyệt quyết toán

1. Căn cứ báo cáo kết quả thẩm tra; người có thẩm quyền phê duyệt quyết toán xem xét, phê duyệt quyết toán dự án hoàn thành theo quy định;

2. Quyết định phê duyệt quyết toán dự án hoàn thành được gửi cho các cơ quan, đơn vị sau:

- Chủ đầu tư;

- Cơ quan quản lý cấp trên của chủ đầu tư;

- Cơ quan cấp vốn, cho vay, thanh toán;

- Bộ Tài chính (đối với dự án nhóm A đầu tư bằng vốn Ngân sách nhà nước).

Điều 18. Chi phí thẩm tra, phê duyệt quyết toán; kiểm toán độc lập

1. Xác định chi phí thẩm tra, phê duyệt quyết toán, chi phí kiểm toán độc lập:

Định mức chi phí thẩm tra, phê duyệt quyết toán và định mức chi phí kiểm toán dự án hoàn thành được xác định trên cơ sở tổng mức đầu tư được duyệt (hoặc được điều chỉnh) của dự án cụ thể và tỷ lệ quy định tại Bảng Định mức chi phí thẩm tra, phê duyệt quyết toán, chi phí kiểm toán dưới đây:

Tổng mức đầu tư (Tỷ đồng) | ≤ 5 | 10 | 50 | 100 | 500 | 1.000 | ≥ 10.000
Thẩm tra, phê duyệt (%) | 0, 38 | 0, 26 | 0, 19 | 0, 15 | 0, 09 | 0, 06 | 0, 032
Kiểm toán ( %) | 0, 64 | 0, 43 | 0, 30 | 0, 23 | 0, 13 | 0, 086 | 0, 046

1.1. Định mức chi phí thẩm tra, phê duyệt quyết toán (ký hiệu là K TTPD) và định mức chi phí kiểm toán (ký hiệu là KKT) dự án hoàn thành được xác định theo công thức tổng quát sau:

Ki =

Kb -

(Kb – Ka) x ( Gi – Gb)

Ga- Gb

Trong đó:

+ Ki: Định mức chi phí tương ứng với dự án cần tính (đơn vị tính: %);

+ Ka: Định mức chi phí tương ứng với dự án cận trên (đơn vị tính: %);

+ Kb: Định mức chi phí tương ứng với dự án cận dưới (đơn vị tính: %);

+ Gi: Tổng mức đầu tư của dự án cần tính, đơn vị: tỷ đồng;

+ Ga: Tổng mức đầu tư của dự án cận trên, đơn vị: tỷ đồng;

+ Gb: Tổng mức đầu tư của dự án cận dưới, đơn vị: tỷ đồng.

1.2. Chi phí thẩm tra và Chi phí thuê kiểm toán của dự án được xác định theo công thức sau:

(a) Chi phí thẩm tra tối đa = Ki- TTPD % x Tổng mức đầu tư

(b) Chi phí kiểm toán tối đa = Ki-KT % x Tổng mức đầu tư + Thuế GTGT

(c) Chi phí thẩm tra tối thiểu là năm trăm ngàn đồng; chi phí kiểm toán tối thiểu là một triệu đồng cộng với thuế GTGT.

1.3. Chi phí thẩm tra, phê duyệt quyết toán, chi phí kiểm toán của Hạng mục công trình hoặc gói thầu trong dự án được xác định như sau:

Chi phí hạng mục = Mức chi phí của cả dự án x

Dự toán của HMCT

Tổng mức đầu tư của dự án

1.4. Trường hợp dự án có cơ cấu vốn thiết bị chiếm từ 51% trở lên so với tổng mức đầu tư thì định mức chi phí thẩm tra và định mức chi phí kiểm toán được tính bằng 70% định mức nêu trong Bảng trên.

1.5. Trường hợp dự án đã thực hiện kiểm toán báo cáo quyết toán thì định mức chi phí thẩm tra được tính bằng 50% định mức nêu trong Bảng trên.

1.6. Trường hợp dự án quan trọng quốc gia, dự án nhóm A, chương trình dự án có các tiểu dự án hoặc dự án thành phần quyết định đầu tư riêng thì chi phí thẩm tra và chi phí kiểm toán được tính như một dự án độc lập.

1.7. Đối với dự án, hạng mục bồi thường, giải phóng mặt bằng, định mức chi phí thẩm tra và định mức chi phí kiểm toán được tính tối đa bằng 70% định mức nêu trong Bảng trên.

2. Quản lý, sử dụng chi phí thẩm tra và phê duyệt quyết toán:

2.1- Khi thực hiện thẩm tra, cơ quan chủ trì thẩm tra có văn bản đề nghị chủ đầu tư thanh toán chi phí thẩm tra, phê duyệt quyết toán theo đúng tỷ lệ quy định tại Khoản 1, Điều 18 trên đây. Nội dung chi cho công tác thẩm tra và phê duyệt quyết toán gồm:

- Chi trả thù lao các thành viên trực tiếp thực hiện thẩm tra, phê duyệt quyết toán theo mức khoán hoặc theo thời gian do cơ quan thẩm tra quy định;

- Chi trả cho các chuyên gia hoặc tổ chức tư vấn thực hiện thẩm tra quyết toán dự án theo yêu cầu của cơ quan chủ trì thẩm tra, phê duyệt quyết toán (nếu có) theo mức khoán hoặc theo thời gian do cơ quan thẩm tra quy định;

- Chi công tác phí, văn phòng phẩm, dịch thuật, in ấn, hội nghị, hội thảo, mua sắm máy tính hoặc trang bị phục vụ công tác thẩm tra và phê duyệt quyết toán và các khoản chi khác.

2.2. Do điều kiện thu chi phí thẩm tra, phê duyệt quyết toán phụ thuộc vào việc bố trí kế hoạch vốn bổ sung của các dự án, trường hợp chi phí thẩm tra, phê duyệt quyết toán chưa sử dụng hết trong năm thì được phép chuyển sang năm sau để thực hiện theo quy định.

3. Chi phí thẩm tra và phê duyệt quyết toán, chi phí kiểm toán báo cáo quyết toán được tính vào chi phí khác trong giá trị quyết toán của dự án.

Điều 19. Thời hạn quyết toán

Thời gian lập báo cáo quyết toán dự án hoàn thành được tính từ ngày ký biên bản bàn giao đưa vào sử dụng; Thời gian kiểm toán tính từ ngày nhận đủ hồ sơ kiểm toán theo quy định; Thời gian thẩm tra, phê duyệt quyết toán tính từ ngày nhận đủ hồ sơ quyết toán theo quy định tại Mục III, Phần II của Thông tư này. Thời gian tối đa quy định cụ thể như sau:

Dự án | QTQG | Nhóm A | Nhóm B | Nhóm C | Dự án lập BCKT KTXD
Thời gian lập BCQT | 12 tháng | 12 tháng | 9 tháng | 6 tháng | 3 tháng
Thời gian kiểm toán | 10 tháng | 8 tháng | 6 tháng | 4 tháng |
Thời gian thẩm tra, phê duyệt quyết toán | 10 tháng | 7 tháng | 5 tháng | 4 tháng | 3 tháng

Điều 20. Trách nhiệm trong quyết toán dự án hoàn thành

1. Trách nhiệm của Chủ đầu tư:

1.1. Lập báo cáo quyết toán dự án hoàn thành đầy đủ nội dung và đảm bảo thời gian quy định của Thông tư này;

1.2. Trình duyệt, quản lý hồ sơ quyết toán đúng quy định. Chịu trách nhiệm về tính chính xác đối với số liệu, tính pháp lý đối với tài liệu trong hồ sơ trình duyệt quyết toán dự án hoàn thành;

1.3. Cung cấp đầy đủ tài liệu liên quan đến quyết toán dự án hoàn thành theo yêu cầu của cơ quan thẩm tra (kiểm toán);

1.4. Sau 6 tháng kể từ khi có quyết định phê duyệt quyết toán dự án hoàn thành, chủ đầu tư phải hoàn thành việc giải quyết công nợ và làm thủ tục tất toán tài khoản đầu tư của dự án (công trình) tại cơ quan thanh toán, cho vay vốn đầu tư.

2. Trách nhiệm của các nhà thầu:

2.1. Thực hiện quyết toán giá trị thực hiện hợp đồng đã ký kết với chủ đầu tư theo quy định. Hoàn chỉnh hồ sơ quyết toán thuộc phạm vi trách nhiệm thực hiện và chịu trách nhiệm về tính chính xác đối với số liệu và tính pháp lý đối với các tài liệu có liên quan đã cung cấp cho chủ đầu tư lập báo cáo quyết toán dự án hoàn thành theo quy định;

2.2. Cùng với chủ đầu tư xử lý dứt điểm các vấn đề còn tồn tại theo hợp đồng đã ký kết. Hoàn trả đầy đủ, kịp thời số vốn mà chủ đầu tư đã chi trả sai chế độ quy định.

3. Trách nhiệm của cơ quan kiểm soát thanh toán, cho vay vốn đầu tư:

3.1. Kiểm tra, đối chiếu, xác nhận vốn đầu tư đã cho vay và thanh toán đối với dự án đảm bảo đúng quy định của Nhà nước; đồng thời có nhận xét, đánh giá, kiến nghị với cơ quan thẩm tra, phê duyệt quyết toán về quá trình đầu tư của dự án theo Mẫu số 08/QTDA kèm theo Thông tư này;

3.2. Đôn đốc, hướng dẫn chủ đầu tư làm thủ tục thanh toán các khoản nợ và tất toán tài khoản của các dự án đã phê duyệt quyết toán;

3.3. Thực hiện tất toán tài khoản của các dự án đã phê duyệt quyết toán theo quy định.

4. Trách nhiệm của đơn vị kiểm toán:

4.1. Đơn vị kiểm toán, kiểm toán viên khi thực hiện kiểm toán quyết toán dự án hoàn thành phải chấp hành nguyên tắc hoạt động kiểm toán độc lập, có quyền hạn, nghĩa vụ và chịu trách nhiệm theo quy định của pháp luật về kiểm toán;

4.2. Chịu trách nhiệm trước pháp luật, trước khách hàng và người sử dụng kết quả kiểm toán báo cáo quyết toán đã thực hiện.

5. Trách nhiệm của cơ quan thẩm tra, phê duyệt quyết toán:

5.1. Hướng dẫn, kiểm tra, đôn đốc chủ đầu tư thực hiện công tác quyết toán dự án hoàn thành kịp thời, đầy đủ nội dung biểu mẫu theo quy định;

5.2. Hướng dẫn chủ đầu tư giải quyết các vướng mắc phát sinh trong quá trình quyết toán dự án hoàn thành;

5.3. Tổ chức thẩm tra báo cáo quyết toán dự án hoàn thành đầy đủ nội dung, yêu cầu theo quy định. Chịu trách nhiệm trước pháp luật về kết quả trực tiếp thẩm tra trên cơ sở hồ sơ quyết toán do chủ đầu tư cung cấp;

5.4. Hướng dẫn, đôn đốc, tạo điều kiện pháp lý để chủ đầu tư hoàn thành việc giải quyết công nợ và tất toán tài khoản của dự án sau khi phê duyệt quyết toán.

6. Trách nhiệm của các bộ, ngành, địa phương:

6.1. Hướng dẫn, kiểm tra, đôn đốc các chủ đầu tư, các đơn vị thuộc phạm vi quản lý thực hiện công tác quyết toán dự án hoàn thành theo quy định;

6.2. Bố trí đủ vốn để thanh toán cho dự án đã phê duyệt quyết toán;

6.3. Đôn đốc, tạo điều kiện pháp lý để chủ đầu tư hoàn thành việc giải quyết công nợ và tất toán tài khoản của dự án sau khi phê duyệt quyết toán;

6.4. Khi quyết định đầu tư hoặc giao nhiệm vụ chủ đầu tư, không giao dự án đầu tư mới cho chủ đầu tư có 3 dự án trở lên vi phạm quy định về thời gian lập báo cáo quyết toán chậm hơn 6 tháng;

7. Trách nhiệm của cơ quan tài chính các cấp:

7.1. Bộ Tài chính chịu trách nhiệm trước Chính phủ thực hiện thống nhất quản lý nhà nước về quyết toán vốn đầu tư; hướng dẫn quyết toán dự án hoàn thành; kiểm tra công tác quyết toán vốn đầu tư và quyết toán dự án hoàn thành trong cả nước;

7.2. Cơ quan tài chính các cấp hướng dẫn, đôn đốc, kiểm tra công tác quyết toán vốn đầu tư, quyết toán dự án hoàn thành thuộc phạm vi quản lý. Trường hợp phát hiện có sai sót trong công tác thẩm tra, phê duyệt quyết toán, có quyền yêu cầu cấp phê duyệt quyết toán điều chỉnh lại cho đúng; đồng thời xử lý hoặc đề nghị xử lý vi phạm theo quy định của pháp luật.

8. Các tổ chức có chức năng của Nhà nước khi thực hiện công tác thanh tra, kiểm tra, kiểm toán đối với dự án hoàn thành phải căn cứ các quy định về thẩm tra quyết toán dự án hoàn thành tại Thông tư này và các văn bản pháp luật khác có liên quan; chịu trách nhiệm trước pháp luật về kết luận thanh tra, kiểm tra, kiểm toán của mình.

Điều 21. Chế độ báo cáo, kiểm tra

1. Chế độ báo cáo:

1.1. Đối với dự án Trung ương quản lý:

1.1.1. Chủ đầu tư báo cáo tình hình quyết toán dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm gửi cơ quan cấp trên của chủ đầu tư và cơ quan chủ trì thẩm tra quyết toán theo Mẫu số 12/QTDA kèm theo Thông tư này chậm nhất vào ngày 10 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 15 tháng 01 năm sau đối với báo cáo năm.

1.1.2. Cơ quan chủ trì thẩm tra quyết toán là cấp dưới của cấp Bộ, ngành báo cáo tổng hợp tình hình quyết toán dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm theo Mẫu số 11/QTDA kèm theo Thông tư này gửi cơ quan quản lý cấp Bộ, ngành chậm nhất vào ngày 15 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 20 tháng 01 năm sau đối với báo cáo năm.

1.1.3. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính Phủ, các Tập đoàn, Tổng công ty nhà nước báo cáo tổng hợp tình hình quyết toán dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm theo Mẫu số 11/QTDA kèm theo Thông tư này gửi Bộ Tài chính chậm nhất vào ngày 20 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 30 tháng 01 năm sau đối với báo cáo năm.

1.2. Đối với dự án địa phương quản lý:

1.2.1. Các chủ đầu tư, ban quản lý dự án báo cáo tình hình quyết toán dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm gửi cơ quan cấp trên của chủ đầu tư và cơ quan chủ trì thẩm tra quyết toán theo Mẫu số 12/QTDA kèm theo Thông tư này chậm nhất vào ngày 10 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 15 tháng 01 năm sau đối với báo cáo năm;

1.2.2. Phòng Tài chính Kế hoạch quận, huyện, thành phố trực thuộc tỉnh báo cáo tổng hợp tình hình quyết toán dự án hoàn thành thuộc phạm vi quản lý định kỳ 6 tháng, hàng năm theo Mẫu số 11/QTDA kèm theo Thông tư này gửi Sở Tài chính chậm nhất vào ngày 15 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 20 tháng 01 năm sau đối với báo cáo năm;

1.2.3. Sở Tài chính báo cáo tổng hợp tình hình quyết toán dự án hoàn thành thuộc địa phương quản lý định kỳ 6 tháng, hàng năm theo Mẫu số 11/QTDA kèm theo Thông tư này gửi Bộ Tài chính chậm nhất vào ngày 20 tháng 7 đối với báo cáo 6 tháng đầu năm và ngày 30 tháng 01 năm sau đối với báo cáo năm;

1.3. Hàng năm, Bộ Tài chính tổng hợp tình hình quyết toán dự án hoàn thành trong cả nước báo cáo Chính phủ theo Mẫu số 11/QTDA kèm theo Thông tư này.

2. Chế độ kiểm tra:

2.1. Cơ quan tài chính các cấp: Định kỳ hoặc đột xuất kiểm tra tình hình thực hiện công tác quyết toán dự án hoàn thành của các đơn vị thuộc phạm vi quản lý; kịp thời uốn nắn các sai sót, xử lý vi phạm và tuyên dương các đơn vị thực hiện tốt;

2.2. Bộ Tài chính: Định kỳ hoặc đột xuất kiểm tra tình hình thực hiện công tác quyết toán dự án hoàn thành của các Bộ, ngành, địa phương trong cả nước; kịp thời uốn nắn các sai sót, xử lý vi phạm và tuyên dương các đơn vị thực hiện tốt.

Điều 22. Xử lý vi phạm

1. Cơ quan, tổ chức, cá nhân có hành vi thẩm tra quyết toán sai quy định tại Thông tư này gây lãng phí vốn đầu tư của Nhà nước: xử lý theo quy định tại Điều 29, Nghị định số 84/2006/NĐ-CP ngày 18/8/2006 của Chính phủ quy định về bồi thường thiệt hại, xử lý kỷ luật, xử phạt vi phạm hành chính trong thực hành tiết kiệm, chống lãng phí.

2. Chủ đầu tư (ban quản lý dự án) có hành vi vi phạm chế độ quyết toán dự án hoàn thành: xử lý theo quy định tại Điều 16, Nghị định số 23/2009/NĐ-CP ngày 27/02/2009 của Chính phủ về xử phạt vi phạm hành chính trong hoạt động xây dựng; kinh doanh bất động sản; khai thác, sản xuất, kinh doanh vật liệu xây dựng; quản lý công trình hạ tầng kỹ thuật; quản lý phát triển nhà và công sở.

3. Nhà thầu có hành vi vi phạm chế độ quyết toán dự án hoàn thành: xử lý theo quy định tại Điều 21, Nghị định số 23/2009/NĐ-CP ngày 27/02/2009 của Chính phủ về xử phạt vi phạm hành chính trong hoạt động xây dựng; kinh doanh bất động sản; khai thác, sản xuất, kinh doanh vật liệu xây dựng; quản lý công trình hạ tầng kỹ thuật; quản lý phát triển nhà và công sở.

4. Thẩm quyền và thủ tục xử phạt đối với hành vi quy định tại Khoản 1 trên đây theo quy định tại Nghị định số 128/2008/NĐ-CP ngày 16/12/2008 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008. Thẩm quyền và thủ tục xử phạt đối với các hành vi quy định tại Khoản 2, Khoản 3 trên đây theo quy định tại Nghị định số 23/2009/NĐ-CP ngày 27/02/2009 của Chính phủ về xử phạt vi phạm hành chính trong hoạt động xây dựng; kinh doanh bất động sản; khai thác, sản xuất, kinh doanh vật liệu xây dựng; quản lý công trình hạ tầng kỹ thuật; quản lý phát triển nhà và công sở.

5. Trường hợp vi phạm ở các khoản 1, 2, 3 trên đây vượt phạm vi xử lý vi phạm hành chính thì phải xử lý theo pháp luật hiện hành.

Phần III

ĐIỀU KHOẢN THI HÀNH

Điều 23. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 4 năm 2011, thay thế Thông tư số 33/2007/TT-BTC ngày 09/4/2007 hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước và Thông tư số 98/2007/TT-BTC ngày 09/8/2007 sửa đổi, bổ sung một số điểm của Thông tư số 33/2007/TT-BTC ngày 09/4/2007 của Bộ Tài chính hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước.

Điều 24. Tổ chức thực hiện:

1. Các dự án triển khai trước ngày có hiệu lực thi hành của Nghị định 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình, nếu trong hợp đồng xây dựng không ghi rõ hình thức giá hợp đồng để thực hiện thẩm tra chi phí đầu tư theo quy định tại tiết 1.3.2, điểm 1.3, khoản 1, Điều 16 của Thông tư này được áp dụng phương pháp thẩm tra chi phí đầu tư theo quy định tại tiết 2.1.3, điểm 2.1, khoản 2, mục VI, phần II của Thông tư số 33/2007/TT-BTC ngày 09/4/2007 của Bộ Tài chính hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước.

2. Các dự án đang triển khai quyết toán dở dang được xử lý như sau:

Những tiểu dự án, công trình, hạng mục công trình đã nộp hồ sơ quyết toán dự án hoàn thành về cơ quan thẩm tra quyết toán trước ngày có hiệu lực thi hành của Thông tư này, thực hiện thống nhất theo quy định tại Thông tư số 33/2007/TT-BTC ngày 09/4/2007 hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước và Thông tư số 98/2007/TT-BTC ngày 09/8/2007 sửa đổi, bổ sung một số điểm của Thông tư số 33/2007/TT-BTC ngày 09/4/2007 của Bộ Tài chính hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước; những tiểu dự án, công trình, hạng mục công trình còn lại thực hiện thống nhất theo quy định tại Thông tư này.

3. Khuyến khích các tổ chức, cá nhân áp dụng Thông tư này để lập báo cáo quyết toán và thẩm tra quyết toán dự án hoàn thành đối với các dự án không thuộc đối tượng và phạm vi điều chỉnh của Thông tư này.

Trong quá trình thực hiện, nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để kịp thời xử lý./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Phạm Sỹ Danh

HƯỚNG DẪN LẬP BIỂU BÁO CÁO QUYẾT TOÁN

Kèm theo Thông tư số 19 /2011/TT- BTC ngày14 tháng 02 năm 2011 của Bộ Tài chính quy định về quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước

Mẫu số 01/QTDA:

I/ Nguồn vốn đầu tư: Phản ánh nguồn vốn đầu tư dự án (công trình, hạng mục công trình) theo từng nguồn vốn, cụ thể:

- Cột 1: Ghi tất cả các nguồn vốn đầu tư của dự án.

- Cột 2: Ghi theo số vốn đầu tư được duyệt trong Quyết định đầu tư dự án.

- Cột 3: Ghi theo số liệu được cơ quan kiểm soát thanh toán xác nhận ở Mẫu 08/QTDA.

- Cột 4: bằng giá trị (cột 2) trừ số vốn đã thanh toán (cột 3).

II/ Tổng hợp chi phí đầu tư đề nghị quyết toán:

- Cột 3: Ghi giá trị tương ứng trong quyết định phê duyệt dự toán hoặc quyết định điều chỉnh dự toán.

- Cột 4: Ghi chi phí đầu tư chủ đầu tư đề nghị quyết toán (trước khi kiểm toán).

- Cột 5: Ghi giá trị Cột 4 - Cột 3.

III/ Chi phí đầu tư không tính vào giá trị tài sản hình thành qua đầu tư: Phản ánh toàn bộ những khoản đã chi phí nhưng do nguyên nhân khách quan đề nghị cấp có thẩm quyền cho phép không tính vào giá trị tài sản hình thành qua đầu tư.

IV/ Giá trị tài sản hình thành qua đầu tư:

- Cột 3: Phản ánh tổng giá trị của tài sản theo thực tế chi phí.

- Cột 4: Phản ánh tổng giá trị của tài sản theo giá quy đổi tính đến thời điểm bàn giao tài sản cho sản xuất, sử dụng (Trường hợp không phải quy đổi thì ghi bằng giá trị thực tế).

Mẫu số 02/QTDA:

Phản ánh các văn bản liên quan đến chủ trương thực hiện đầu tư, chi phí đầu tư chủ đầu tư đề nghị quyết toán. Cột 5: Ghi tổng giá trị được duyệt trong các văn bản phê duyệt như: Tổng mức đầu tư, dự toán, tổng giá trị của gói thầu,...

Mẫu số 03/QTDA:

Phản ánh tình hình thực hiện vốn đầu tư qua các năm làm cơ sở quy đổi vốn đầu tư quyết toán công trình.

- Cột 3 ghi số liệu theo quyết định phân bổ kế hoạch vốn đầu tư qua các năm.

- Cột 4 ghi số liệu chủ đầu tư đã thanh toán.

Mẫu số 04/QTDA:

Phản ánh chi phí đầu tư đã thực hiện đề nghị quyết toán của từng công trình (hạng mục công trình) trong trường hợp dự án có từ hai công trình (hạng mục công trình) trở lên.

- Từ Cột 4 đến Cột 9: Các chi phí liên quan trực tiếp cho công trình, hạng mục công trình nào thì đưa vào công trình, hạng mục công trình đó. Khoản chi phí chung cho toàn bộ dự án ghi thành mục riêng theo tổng số.

Mẫu số 05/QTDA:

Phản ánh toàn bộ tài sản hình thành qua đầu tư về số lượng, nguyên giá; chi tiết theo từng đơn vị tiếp nhận sử dụng tài sản.

Mẫu số 06/QTDA:

Phản ánh toàn bộ tài sản lưu động bàn giao cho sản xuất sử dụng khi công trình (hạng mục công trình hoàn thành) về số lượng, đơn giá theo chi phí thực tế. Nếu tại Mục IV, Mẫu số 01/QTDA ghi tổng tài sản lưu động bằng không thì không phải lập Mẫu này.

Mẫu số 07/QTDA:

Phản ánh giá trị thực hiện, tình hình thanh toán và công nợ của dự án; chi tiết theo từng cá nhân, đơn vị tham gia thực hiện dự án tính từ khi thực hiện hợp đồng đến thời điểm khoá sổ lập báo cáo quyết toán.

Mẫu số 08/QTDA:

Lập riêng từng bảng đối chiếu xác nhận cho từng nguồn vốn đầu tư, cho từng cơ quan cấp vốn, cho vay, thanh toán vốn đầu tư của dự án.

Mẫu số 09/QTDA:

Mẫu này áp dụng cho các dự án quy hoạch sử dụng vốn đầu tư phát triển và chi phí chuẩn bị đầu tư bị huỷ bỏ theo quyết định của cấp có thẩm quyền; ghi tương tự như Mẫu số 01/QTDA nêu trên.

Mẫu số 10/QTDA: Quyết định phê duyệt quyết toán dự án hoàn thành:

Điều 2- Kết quả đầu tư:

1- Nguồn vốn đầu tư:

- Cột 2: Ghi theo giá trị được phê duyệt quyết toán tại quyết định này;

- Cột 3: Ghi theo kết quả thẩm tra nguồn vốn đầu tư.

- Cột 4: Ghi số vốn sẽ bố trí để thanh toán theo giá trị quyết toán đã duyệt, số liệu bằng số liệu cột 2 trừ cột 3.

2- Chi phí đầu tư:

- Cột 2: Ghi giá trị tương ứng trong quyết định phê duyệt dự toán hoặc quyết định phê duyệt điều chỉnh dự toán.

- Cột 3: Ghi giá trị được duyệt quyết toán.

4 - Phản ánh giá trị tài sản hình thành qua đầu tư theo giá trị được phê duyệt; có bản chi tiết giá trị tài sản theo công trình do chủ đầu tư quản lý sử dụng hoặc giao cho đơn vị khác quản lý sử dụng kèm theo.

Điều 3 - Trách nhiệm của chủ đầu tư và các đơn vị liên quan

1- Trách nhiệm của chủ đầu tư: Nêu trách nhiệm của chủ đầu tư được phép tất toán nguồn và thanh toán các khoản công nợ theo giá trị quyết toán vốn đầu tư được phê duyệt.

2- Trách nhiệm các đơn vị tiếp nhận tài sản: Nêu rõ tên từng cơ quan đơn vị được tiếp nhận tài sản có trách nhiệm ghi tăng vốn và tài sản theo giá trị được duyệt theo giá quy đổi tính đến ngày được tiếp nhận bàn giao.

3- Trách nhiệm các đơn vị liên quan: Nêu rõ từng đơn vị có liên quan.

Mẫu số 11/QTDA:

Dành cho cơ quan thẩm tra quyết toán tổng hợp tình hình quyết toán dự án hoàn thành trong phạm vi quản lý (không tính theo hạng mục hoặc công trình thuộc dự án).

- Mục B của các Điểm 1, 2, 3 chỉ ghi tổng số dự án nhóm A, B, C theo các đơn vị trực thuộc, không ghi danh mục dự án.

- Mốc thời gian để đưa vào báo cáo tính đến ngày 30/6 đối với báo cáo 6 tháng và tính đến ngày 31/12 đối với báo cáo cả năm.

- Mốc thời gian để tính chậm phê duyệt quyết toán là ngày nhận đủ hồ sơ theo quy định cộng với khoảng thời gian cho phép thực hiện theo quy định tại Điều 19 của Thông tư này đến ngày 30/6 đối với báo cáo 6 tháng hoặc đến ngày 31/12 đối với báo cáo cả năm.

- Mốc thời gian để tính chậm chậm nộp quyết toán là ngày bàn giao đưa vào sử dụng cộng với khoảng thời gian cho phép thực hiện theo quy định tại Điều 19 của Thông tư này đến ngày 30/6 đối với báo cáo 6 tháng hoặc đến ngày 31/12 đối với báo cáo cả năm (trường hợp phải kiểm toán báo cáo quyết toán thì cộng thêm thời gian thực hiện kiểm toán).

Mẫu số 12/QTDA:

- Dành cho chủ đầu tư báo cáo chi tiết theo danh mục dự án (không tính theo hạng mục hoặc công trình thuộc dự án).

- Mốc thời gian để đưa vào báo cáo và để tính thời gian chậm muộn như hướng dẫn tại Mẫu số 11/QTDA.

Biểu mẫu ban hành kèm theo


TT 2011 - 166 quan ly kp thuc hien BOT BTO Bt

BỘ TÀI CHÍNH ----- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------
Số: 166/2011/TT-BTC | Hà Nội, ngày 17 tháng 11 năm 2011

THÔNG TƯ

Quy định về quản lý, sử dụng chi phí chuẩn bị dự án và kinh phí hoạt động của cơ quan nhà nước có thẩm quyền trong quá trình quản lý các dự án; một số chỉ tiêu tài chính của hợp đồng dự án; điều kiện và phương thức thanh toán cho nhà đầu tư thực hiện dự án theo hình thức hợp đồng

Xây dựng - Chuyển giao; quyết toán giá trị công trình dự án thực hiện

theo hình thức hợp đồng Xây dựng - Kinh doanh - Chuyển giao,

Xây dựng - Chuyển giao - Kinh doanh, Xây dựng - Chuyển giao

Căn cứ Luật Ngân sách Nhà nước số 02/2002/QH11 ngày 16/12/2002;

Căn cứ Nghị định số 108/2009/NĐ-CP ngày 27/11/2009 của Chính phủ về đầu tư theo hình thức Hợp đồng Xây dựng - Kinh doanh - Chuyển giao (BOT), Hợp đồng Xây dựng - Chuyển giao - Kinh doanh (BTO), Hợp đồng Xây dựng - Chuyển giao (BT); Nghị định số 24/2011/NĐ-CP ngày 5/4/2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 108/2009/NĐ-CP ngày 27/11/2009 về đầu tư theo hình thức Hợp đồng BOT, BTO, BT;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn một số nội dung liên quan đến quá trình thực hiện các dự án theo hình thức hợp đồng BOT, BTO, BT như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn một số nội dung liên quan đến quá trình thực hiện các dự án theo hình thức hợp đồng BOT, BTO, BT bao gồm:

1. Việc quản lý, sử dụng chi phí chuẩn bị dự án và kinh phí hoạt động của Cơ quan nhà nước có thẩm quyền trong quá trình quản lý các dự án BOT, BTO, BT được quy định tại Nghị định số 108/2009/NĐ-CP ngày 27/11/2009 của Chính phủ;

2. Một số chỉ tiêu tài chính chủ yếu của các hợp đồng dự án thực hiện theo các hình thức hợp đồng BOT, BTO, BT (sau đây gọi tắt là Hợp đồng dự án);

3. Điều kiện và phương thức thanh toán cho Nhà đầu tư thực hiện dự án BT;

4. Quyết toán giá trị công trình dự án thực hiện theo hình thức hợp đồng BOT, BTO, BT.

Điều 2. Đối tượng áp dụng

Nhà đầu tư, Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án, các cơ quan, tổ chức, cá nhân, doanh nghiệp có liên quan đến việc thực hiện dự án theo các quy định của nhà nước có liên quan và quy định tại Thông tư này.

Chương II

QUẢN LÝ, SỬ DỤNG CHI PHÍ CHUẨN BỊ DỰ ÁN VÀ KINH PHÍ HOẠT ĐỘNG CỦA CƠ QUAN NHÀ NƯỚC CÓ THẨM QUYỀN

Điều 3. Nguồn kinh phí cho hoạt động của Cơ quan nhà nước có thẩm quyền:

1. Nguồn ngân sách nhà nước cân đối trong kế hoạch chi thường xuyên hàng năm của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh cho hoạt động quản lý nhà nước của Cơ quan nhà nước có thẩm quyền để triển khai các dự án BOT, BTO, BT.

2. Nguồn ngân sách nhà nước cân đối trong kế hoạch chi đầu tư phát triển hàng năm của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh cho phần chi phí liên quan đến việc chuẩn bị, thực hiện dự án gồm: lập, thẩm định Báo cáo nghiên cứu khả thi hoặc Đề xuất dự án, chuẩn bị Dự án khác, lập hồ sơ mời thầu và tổ chức đấu thầu đối với các dự án có tổ chức đấu thầu lựa chọn Nhà đầu tư, giám định chất lượng công trình, kiểm tra, giám sát hiện trường và chi khác.

3. Cơ quan nhà nước có thẩm quyền thành lập bộ phận chuyên trách hoặc chỉ định cơ quan chuyên môn trực thuộc thực hiện các quyền và nghĩa vụ của mình theo quy định tại Hợp đồng dự án; đồng thời chịu trách nhiệm bố trí nguồn kinh phí để bộ phận chuyên trách hoặc cơ quan chuyên môn thực hiện các quyền và nghĩa vụ được giao.

Điều 4. Nội dung chi, thu của Cơ quan nhà nước có thẩm quyền

Nội dung chi, thu của Cơ quan nhà nước có thẩm quyền trong quá trình quản lý thực hiện các dự án đầu tư BOT, BTO, BT và để thực hiện các nghĩa vụ khác gồm:

1. Những nội dung chi phục vụ nhiệm vụ quản lý nhà nước:

a) Chi lập và công bố Danh mục Dự án.

b) Chi mua vật tư văn phòng.

c) Chi thông tin liên lạc.

d) Chi hội nghị, hội thảo, đàm phán.

đ) Chi hoạt động cho nhóm công tác liên ngành và chi phí thuê, mướn lao động, chuyên gia trong trường hợp cần thiết.

e) Chi khác.

2. Nội dung chi chuẩn bị dự án, quản lý thực hiện dự án:

a) Chi thuê tư vấn lập Báo cáo nghiên cứu khả thi Dự án hoặc Đề xuất dự án (nếu có) kể cả chi phí liên quan đến chuẩn bị Dự án khác; và hồ sơ mời thầu lựa chọn Nhà đầu tư.

b) Chi cho công tác tổ chức đấu thầu lựa chọn Nhà đầu tư. Trường hợp có nguồn thu từ việc bán hồ sơ mời thầu thì chi phí cho công tác này được thực hiện từ nguồn thu bán hồ sơ mời thầu theo quy định của nhà nước.

c) Chi giám định chất lượng công trình đột xuất và trước khi bàn giao theo quy định của hợp đồng.

d) Chi cho công tác kiểm tra, giám sát hiện trường.

đ) Chi khác.

3. Nội dung thu của Cơ quan nhà nước có thẩm quyền

a) Thu từ chi phí chuẩn bị dự án do Nhà đầu tư được lựa chọn thanh toán (nếu có).

b) Thu từ bán hồ sơ mời thầu.

c) Thu khác (nếu có).

Điều 5. Lập, phê duyệt và giao dự toán cho các hoạt động của Cơ quan nhà nước có thẩm quyền:

1. Căn cứ lập dự toán:

a) Danh mục dự án được cấp có thẩm quyền phê duyệt hoặc đề xuất dự án ngoài danh mục đã được cấp có thẩm quyền phê duyệt bổ sung vào danh mục thực hiện.

b) Kế hoạch triển khai các dự án được cấp có thẩm quyền phê duyệt.

c) Các chính sách, chế độ, tiêu chuẩn, định mức do cơ quan nhà nước có thẩm quyền quy định.

2. Nguyên tắc lập dự toán:

a) Những nội dung chi đã được quy định trong chi đầu tư xây dựng gồm chi lập, thẩm định Báo cáo nghiên cứu khả thi dự án hoặc Đề xuất dự án (nếu có), chi chuẩn bị Dự án khác, chi lập hồ sơ mời thầu, chi giám định chất lượng công trình: việc lập dự toán thực hiện theo quy định của nhà nước trong việc lập dự toán chi đầu tư xây dựng.

b) Những nội dung chi phục vụ nhiệm vụ quản lý nhà nước của Cơ quan nhà nước có thẩm quyền thuộc nhiệm vụ chi thường xuyên về hoạt động của các cơ quan nhà nước thực hiện theo quy định của Nhà nước về việc lập dự toán chi thường xuyên từ ngân sách nhà nước.

3. Lập và chấp hành dự toán:

a) Hàng năm, căn cứ vào thời gian lập dự toán ngân sách nhà nước theo quy định của Luật Ngân sách nhà nước, Cơ quan nhà nước có thẩm quyền lập dự toán chi để thực hiện các nhiệm vụ nêu tại Khoản 1, Khoản 2 Điều 4 Thông tư này, tổng hợp chung vào dự toán ngân sách hàng năm của cơ quan, đơn vị mình theo từng loại nguồn vốn trình cấp có thẩm quyền phê duyệt.

b) Việc phê duyệt dự toán ngân sách hàng năm của Cơ quan nhà nước có thẩm quyền thực hiện theo quy định hiện hành của Nhà nước đối với từng nguồn vốn.

c) Giao dự toán ngân sách: Sau khi dự toán ngân sách năm được cấp có thẩm quyền phê duyệt, thủ trưởng cơ quan đơn vị có trách nhiệm phân bổ và giao dự toán nguồn kinh phí hoạt động của Cơ quan nhà nước có thẩm quyền theo nguyên tắc đảm bảo cho bộ phận chuyên trách hoặc cơ quan chuyên môn sử dụng đúng chính sách, chế độ nguồn kinh phí để thực hiện các quyền và nghĩa vụ được giao. Dự toán chi sau khi được phê duyệt, được gửi một bản cho Kho bạc Nhà nước nơi Cơ quan nhà nước có thẩm quyền mở tài khoản giao dịch để kiểm soát, thanh toán.

d) Trong quá trình thực hiện dự toán đã được duyệt, nếu có phát sinh do bổ sung thêm các dự án ngoài danh mục đã được cấp có thẩm quyền phê duyệt thì Cơ quan nhà nước có thẩm quyền tiến hành trình phê duyệt điều chỉnh bổ sung dự toán theo quy định để thực hiện các công việc phát sinh.

Điều 6. Quản lý, thanh toán

Việc quản lý, thanh toán các chi phí phục vụ các hoạt động của Cơ quan nhà nước có thẩm quyền được thực hiện theo quy định hiện hành của Nhà nước về quản lý, thanh toán vốn đầu tư phát triển của ngân sách nhà nước và quản lý, thanh toán chi thường xuyên về chi hoạt động của các cơ quan nhà nước.

Điều 7. Xử lý khoản thu của Cơ quan nhà nước có thẩm quyền

Toàn bộ các khoản thu phát sinh trong năm của Cơ quan nhà nước có thẩm quyền gồm khoản thu từ chi phí chuẩn bị dự án do Nhà đầu tư được lựa chọn thanh toán (nếu có), khoản thu từ bán hồ sơ mời thầu còn dư (sau khi đã chi cho công tác tổ chức đầu tư theo quy định) được nộp vào ngân sách nhà nước.

Điều 8. Quyết toán

1. Kết thúc năm kế hoạch, Bộ, ngành, Ủy ban nhân dân cấp tỉnh thực hiện quyết toán việc sử dụng vốn ngân sách nhà nước cho công tác quản lý quá trình thực hiện các dự án BOT, BTO, BT theo quy định của Nhà nước; đồng thời quyết toán các khoản chi đầu tư do Cơ quan nhà nước có thẩm quyền thực hiện.

2. Đối với dự án thực hiện theo hình thức hợp đồng BTO, BT, khi dự án hoàn thành, bàn giao đưa vào sử dụng, Cơ quan nhà nước có thẩm quyền tổng hợp những khoản chi đầu tư do Cơ quan nhà nước có thẩm quyền thực hiện đã được quyết toán hàng năm vào quyết toán dự án hoàn thành theo quy định của Bộ Tài chính.

Điều 9. Kiểm tra việc quản lý, sử dụng kinh phí

Hàng năm, định kỳ hoặc đột xuất, các Bộ, ngành, Ủy ban nhân dân tỉnh, cơ quan tài chính các cấp tổ chức kiểm tra việc quản lý sử dụng chi phí cho các hoạt động thuộc trách nhiệm của Cơ quan nhà nước có thẩm quyền trong quá trình quản lý thực hiện các dự án BOT, BTO, BT thuộc phạm vi quản lý của mình để kịp thời phát hiện và xử lý các sai phạm trong quá trình quản lý của các cơ quan liên quan.

Chương III

MỘT SỐ CHỈ TIÊU TÀI CHÍNH CHỦ YẾU CỦA HỢP ĐỒNG DỰ ÁN

Điều 10. Vốn chủ sở hữu của Nhà đầu tư

1. Nhà đầu tư phải đảm bảo tỷ lệ vốn chủ sở hữu của Doanh nghiệp dự án trên tổng vốn đầu tư dự án theo quy định tại Điều 5 Nghị định số 108/2009/NĐ-CP của Chính phủ để tham gia thực hiện dự án.

2. Vốn chủ sở hữu của doanh nghiệp dự án là vốn chủ sở hữu của Nhà đầu tư cam kết góp vốn theo điều lệ của Doanh nghiệp dự án. Vốn chủ sở hữu của Nhà đầu tư được xác định trên cơ sở báo cáo tài chính năm gần nhất của Nhà đầu tư đã được kiểm toán độc lập kiểm toán.

3. Trường hợp tại cùng một thời điểm mà Nhà đầu tư đồng thời thực hiện nhiều Dự án khác nhau thì phải đảm bảo tổng vốn chủ sở hữu phải đáp ứng đủ cho tất cả các dự án theo tỷ lệ quy định.

4. Nhà đầu tư phải cam kết và tự chịu trách nhiệm trước pháp luật về tính chính xác, hợp pháp của các số liệu, tài liệu liên quan đến vốn chủ sở hữu, danh mục các dự án đang thực hiện, phân bổ vốn chủ sở hữu cho các dự án đang thực hiện đến thời điểm đàm phán Hợp đồng dự án.

Điều 11. Vốn huy động của Nhà đầu tư

1. Để thực hiện dự án, ngoài nguồn vốn chủ sở hữu theo quy định tại Nghị định số 108/2009/NĐ-CP của Chính phủ, Nhà đầu tư, Doanh nghiệp dự án được huy động các nguồn vốn hợp pháp khác để thực hiện hợp đồng. Đây là các nguồn vốn huy động của Nhà đầu tư để thực hiện dự án tính đến thời điểm đàm phán hợp đồng đã được Nhà đầu tư và các nhà cung cấp vốn cam kết hoặc thỏa thuận bằng văn bản.

2. Nhà đầu tư, Doanh nghiệp dự án phải huy động vốn phù hợp với tiến độ đầu tư ghi trong Hợp đồng dự án và báo cáo việc huy động vốn với Cơ quan nhà nước có thẩm quyền ký Hợp đồng dự án theo quy định.

3. Các chỉ tiêu về nguồn vốn huy động của Nhà đầu tư:

a) Các nguồn vốn huy động (vốn tín dụng thông thường, vốn tín dụng ưu đãi, vốn vay ngoài nước, các nguồn vốn huy động khác).

b) Tổng mức vốn huy động, mức huy động của từng nguồn vốn.

c) Thời gian vay, trả, trong đó: thời gian ân hạn.

d) Mức lãi vay, mức lãi vay bình quân trong trường hợp vay nhiều nguồn vốn.

đ) Đồng tiền vay và tỉ giá thanh toán.

e) Các điều kiện để đảm bảo nguồn vốn huy động.

f) Các chi phí cần thiết khác liên quan đến nguồn vốn huy động: chi phí bảo lãnh, phí cam kết, bảo hiểm tín dụng, môi giới (nếu có).

Điều 12. Lãi vay huy động vốn đầu tư của Nhà đầu tư

1. Lãi vay huy động vốn đầu tư của Nhà đầu tư trong thời gian xây dựng công trình được tính trong tổng mức đầu tư dự án. Thời gian tính lãi vay tối đa không vượt quá thời gian xây dựng công trình theo hợp đồng, được tính theo mức cam kết và tiến độ huy động các nguồn vốn vay theo hợp đồng, song mức vay tối đa của Nhà đầu tư được xác định bằng tỷ lệ vốn phải huy động ngoài phần vốn chủ sở hữu theo quy định tại Điều 5 Nghị định số 108/2009/NĐ-CP của Chính phủ.

2. Lãi vay huy động vốn đầu tư của Nhà đầu tư chỉ được áp dụng đối với phần vốn Nhà đầu tư phải đi vay để đầu tư dự án BOT, BTO, BT; không tính lãi vay đối với phần vốn chủ sở hữu Nhà đầu tư phải đảm nhận theo quy định.

3. Mức lãi vay huy động vốn đầu tư xác định trong các trường hợp:

a) Trường hợp có đấu thầu lựa chọn Nhà đầu tư: Mức lãi vay đối với phần vốn huy động của Nhà đầu tư được xác định trên cơ sở kết quả trúng thầu của hồ sơ dự thầu đối với Nhà đầu tư trúng thầu.

b) Trường hợp chỉ định Nhà đầu tư đàm phán hợp đồng: Mức lãi vay hợp lý được xác định thông qua đàm phán thống nhất giữa Cơ quan nhà nước có thẩm quyền và Nhà đầu tư. Cơ quan nhà nước có thẩm quyền chịu trách nhiệm về mức lãi vay này.

c) Để xác định mức lãi vay hợp lý áp dụng cho dự án, Cơ quan nhà nước có thẩm quyền có trách nhiệm tham khảo các căn cứ sau:

- Mức lãi suất cho vay trung hạn cùng kỳ hạn bình quân của ít nhất 3 tổ chức tín dụng độc lập không liên quan đến Nhà đầu tư trên địa bàn.

- Mức lãi vay hợp lý được xác định tối đa không quá 1,3 lần mức lãi suất trái phiếu Chính phủ có kỳ hạn dài nhất tại thời điểm gần nhất với thời điểm đàm phán hợp đồng.

Điều 13. Lợi nhuận của Nhà đầu tư

1. Trường hợp đấu thầu lựa chọn Nhà đầu tư, lợi nhuận của Nhà đầu tư được xác định thông qua kết quả lựa chọn nhà thầu đối với Nhà đầu tư trúng thầu.

2. Trường hợp chỉ định thầu: Lợi nhuận của Nhà đầu tư được dự tính trên cơ sở Báo cáo nghiên cứu khả thi của dự án được xác định theo nguyên tắc đảm bảo các chỉ tiêu hiệu quả của dự án và kết quả đàm phán giữa Cơ quan nhà nước có thẩm quyền và Nhà đầu tư. Cơ quan nhà nước có thẩm quyền có trách nhiệm tham khảo mức lợi nhuận bình quân của các doanh nghiệp hoạt động kinh doanh trong lĩnh vực tương ứng, lợi nhuận của các Dự án tương tự so với mặt bằng thị trường khu vực Dự án và lợi nhuận của các ngành, lĩnh vực khác để xem xét tính toán mức lợi nhuận hợp lý đề xuất trong Báo cáo nghiên cứu khả thi.

3. Riêng trường hợp chỉ định thầu dự án thực hiện theo hình thức hợp đồng BT được Nhà nước tạo điều kiện cho Nhà đầu tư thực hiện dự án khác để thu hồi vốn và lợi nhuận thì lợi nhuận của Nhà đầu tư được xác định trong kết quả thực hiện dự án khác. Việc lập, triển khai thực hiện Dự án khác tuân theo quy định về quản lý dự án đầu tư và xây dựng hiện hành.

Điều 14. Các chỉ tiêu tài chính khác

Ngoài các chỉ tiêu tài chính nêu trên, Cơ quan quản lý nhà nước có thẩm quyền có thể quy định thêm các chỉ tiêu tài chính cần thiết khác nhưng phải đảm bảo được hoạt động đầu tư có hiệu quả nhất. Các chỉ tiêu tài chính khác như: Hệ số nợ phải trả trên vốn điều lệ, nợ phải thu, nợ phải trả, các biện pháp bảo toàn vốn thực hiện theo quy định của pháp luật hiện hành.

Chương IV

ĐIỀU KIỆN VÀ PHƯƠNG THỨC THANH TOÁN CHO NHÀ ĐẦU TƯ THỰC HIỆN DỰ ÁN BT

Điều 15. Điều kiện thanh toán dự án thực hiện theo hình thức Hợp đồng BT

1. Các dự án thực hiện theo hình thức Hợp đồng BT phải được đầu tư xây dựng, hoàn thành, bàn giao theo đúng cam kết ghi trong Hợp đồng dự án.

2. Điều kiện thanh toán được quy định trong Hợp đồng dự án. Cơ quan nhà nước có thẩm quyền có thể thanh toán cho Nhà đầu tư một lần hoặc nhiều lần giá trị Hợp đồng dự án nhưng thời điểm thanh toán lần đầu được thực hiện sau khi công trình BT hoàn thành, nghiệm thu và bàn giao; giá trị lần thanh toán cuối cùng tối thiểu bằng 15% giá trị Hợp đồng dự án.

3. Trường hợp Hợp đồng BT thanh toán nhiều lần, Báo cáo quyết toán Hợp đồng dự án phải được phê duyệt trước lần thanh toán cuối cùng.

4. Kế hoạch về nguồn vốn đầu tư để thanh toán cho dự án thực hiện theo hình thức Hợp đồng BT của cơ quan nhà nước có thẩm quyền quyết định được bố trí vào kế hoạch vốn đầu tư hàng năm của cơ quan nhà nước có thẩm quyền để thanh toán đối với trường hợp thanh toán bằng tiền.

Điều 16. Thanh toán Hợp đồng BT

1. Hồ sơ thanh toán

Doanh nghiệp dự án phải gửi đến cơ quan kiểm soát thanh toán các tài liệu cơ sở của dự án (là các bản gốc hoặc sao y bản chính và chỉ gửi 01 lần cho đến khi kết thúc trừ trường hợp có bổ sung, điều chỉnh) bao gồm:

a) Quyết định của cấp có thẩm quyền về việc thực hiện dự án theo Hợp đồng BT; về việc lựa chọn Nhà đầu tư theo hình thức đấu thầu, chỉ định thầu; quyết định hình thức thanh toán bằng tiền hoặc bằng Dự án khác.

b) Quyết định của cấp có thẩm quyền về việc giao Dự án khác, quyết định phê duyệt giá trị Dự án khác đối với trường hợp thanh toán bằng Dự án khác.

c) Hợp đồng dự án giữa Cơ quan nhà nước có thẩm quyền và Nhà đầu tư.

d) Biên bản nghiệm thu công trình BT hoàn thành, bàn giao.

2. Thanh toán Hợp đồng dự án bằng tiền

a) Hồ sơ đề nghị thanh toán một lần bằng tiền sau khi dự án BT hoàn thành, bàn giao:

- Biên bản nghiệm thu công trình BT hoàn thành, bàn giao theo tiến độ cam kết tại Hợp đồng dự án.

- Biên bản xác định giá trị khối lượng phát sinh ngoài hợp đồng được Cơ quan nhà nước có thẩm quyền chấp thuận (nếu có).

- Đề nghị thanh toán của Cơ quan nhà nước có thẩm quyền: Giá trị hợp đồng đề nghị thanh toán; giá trị công việc phát sinh (nếu có); giá trị đề nghị thanh toán.

- Báo cáo quyết toán Hợp đồng dự án hoàn thành.

- Báo cáo kiểm toán Báo cáo quyết toán Hợp đồng dự án hoàn thành.

- Phê duyệt quyết toán Hợp đồng dự án hoàn thành được cấp có thẩm quyền phê duyệt.

b) Trường hợp thanh toán nhiều lần:

- Biên bản nghiệm thu công trình BT hoàn thành, bàn giao theo tiến độ cam kết tại Hợp đồng dự án.

- Biên bản xác định giá trị khối lượng phát sinh ngoài hợp đồng được Cơ quan nhà nước có thẩm quyền chấp thuận (nếu có).

- Đề nghị thanh toán của Cơ quan nhà nước có thẩm quyền.

- Trường hợp thanh toán lần cuối, hồ sơ thanh toán bổ sung thêm Báo cáo quyết toán công trình BT hoàn thành được cấp có thẩm quyền phê duyệt, Báo cáo quyết toán Hợp đồng dự án hoàn thành.

c) Phương thức thanh toán:

- Sau khi hoàn thành Hợp đồng dự án BT, Cơ quan nhà nước có thẩm quyền thanh toán cho Nhà đầu tư, Doanh nghiệp dự án toàn bộ giá trị hợp đồng đã được ký kết và các khoản phát sinh ngoài hợp đồng (nếu có). Trường hợp thanh toán làm nhiều lần, tiến độ thanh toán thực hiện theo cam kết trong Hợp đồng dự án. Lần thanh toán cuối cùng tối thiểu bằng 15% giá trị Hợp đồng được thanh toán sau khi quyết toán hợp đồng được phê duyệt.

- Trong vòng 07 ngày kể từ ngày nhận đầy đủ hồ sơ theo quy định của Cơ quan nhà nước có thẩm quyền, Kho bạc Nhà nước căn cứ vào các điều khoản thanh toán trong hợp đồng, kiểm tra và thực hiện thanh toán một lần hoặc thanh toán nhiều lần theo các điều kiện thanh toán, giá trị thanh toán được đề nghị. Cơ quan nhà nước có thẩm quyền chịu trách nhiệm về tính chính xác, hợp pháp của giá trị thanh toán Hợp đồng dự án, chất lượng của dự án bàn giao. Kho bạc Nhà nước không chịu trách nhiệm về nội dung này.

3. Thanh toán Hợp đồng BT bằng giao Dự án khác:

a) Nguyên tắc thanh toán:

- Về nguyên tắc: Theo quy định tại khoản 3 Điều 2 Nghị định số 108/2009/NĐ-CP ngày 27/11/2009 của Chính phủ, sau khi xây dựng dự án BT, Nhà đầu tư chuyển giao công trình đó cho Nhà nước, Cơ quan nhà nước có thẩm quyền thanh toán cho Nhà đầu tư bằng Dự án khác. Việc thanh toán được thực hiện theo các quy định sau:

+ Thanh toán được thực hiện thông qua nguyên tắc bù trừ giữa giá trị dự án BT và giá trị Dự án khác được Cơ quan nhà nước có thẩm quyền giao cho Nhà đầu tư.

+ Giá trị Dự án khác được cấp có thẩm quyền xác định, phê duyệt theo quy định của pháp luật liên quan.

+ Thời điểm thanh toán là thời điểm sau khi Hợp đồng dự án BT hoàn thành, Cơ quan nhà nước có thẩm quyền có quyết định chính thức giao Dự án khác cho Nhà đầu tư.

- Trường hợp Cơ quan nhà nước có thẩm quyền quyết định tạm giao Dự án khác cho Nhà đầu tư trước khi dự án BT hoàn thành, bàn giao để thực hiện công tác lập quy hoạch, thực hiện công tác đền bù giải phóng mặt bằng, xác định giá trị Dự án khác thì phải được Bộ trưởng; thủ trưởng các cơ quan ngang Bộ, cơ quan thuộc Chính phủ; Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương xem xét, quyết định. Trong trường hợp này, Cơ quan nhà nước có thẩm quyền và Nhà đầu tư phải tính toán các điều kiện thanh toán để đảm bảo lợi ích của Nhà nước và lợi ích của Nhà đầu tư, trong đó đảm bảo điều kiện không điều chỉnh tổng mức đầu tư công trình BT đã được cấp có thẩm quyền phê duyệt (trừ trường hợp điều chỉnh theo quy định của pháp luật về đầu tư xây dựng)

b) Hồ sơ thanh toán:

- Hợp đồng giữa Cơ quan nhà nước có thẩm quyền và Nhà đầu tư.

- Biên bản xác định Hợp đồng dự án BT hoàn thành theo tiến độ cam kết tại hợp đồng.

- Biên bản xác định giá trị khối lượng phát sinh ngoài hợp đồng được cơ quan nhà nước có thẩm quyền chấp thuận (nếu có).

- Quyết định của cấp có thẩm quyền phê duyệt giá trị Dự án khác.

c) Thanh toán Hợp đồng dự án:

- Cơ quan nhà nước có thẩm quyền gửi hồ sơ thanh toán dự án BT cho cơ quan Kho bạc nhà nước để kiểm soát chi. Trong thời hạn 7 ngày, Cơ quan Kho bạc nhà nước căn cứ vào hồ sơ của Cơ quan nhà nước có thẩm quyền gửi đến kiểm soát và thực hiện việc xác nhận giá trị khối lượng xây dựng hoàn thành đề nghị thanh toán vốn đủ hồ sơ, thủ tục theo quy định. Cơ quan nhà nước có thẩm quyền, căn cứ xác nhận giá trị khối lượng đủ điều kiện được thanh toán của cơ quan Kho bạc nhà nước, thực hiện thanh toán bằng Dự án khác cho Nhà đầu tư.

- Cơ quan nhà nước có thẩm quyền tổng hợp theo dõi số vốn đã thanh toán cho Nhà đầu tư, định kỳ hàng quý, hàng năm thông báo cho cơ quan tài chính địa phương để theo dõi, đối chiếu và hạch toán việc thanh toán bằng giá trị Dự án khác.

4. Hạch toán và quản lý thanh toán cho Hợp đồng dự án BT

a) Sau khi có quyết định phê duyệt giá trị Dự án khác, quyết định giao Nhà đầu tư thực hiện Dự án khác, cơ quan tài chính địa phương căn cứ tính chất của Dự án khác, thực hiện hạch toán ghi thu ngân sách địa phương về thu từ Dự án khác và ghi chi thanh toán vốn đầu tư. Trường hợp chưa xác định rõ giá trị dự án BT hoặc giá trị Dự án khác có thể thực hiện tạm ghi thu, ghi chi. Sau khi xác định chính xác giá trị của dự án sẽ tính toán ghi thu, ghi chi chính thức.

b) Hết niên độ ngân sách nhà nước hàng năm (ngày 31/01 hàng năm), căn cứ vào thông báo của Cơ quan nhà nước có thẩm quyền về lũy kế số vốn đã thanh toán cho Hợp đồng dự án trong năm có xác nhận của cơ quan Kho bạc Nhà nước; cơ quan Tài chính địa phương làm thủ tục chuyển nguồn vốn còn lại (nếu có) sang năm sau để thanh toán tiếp tục cho Hợp đồng dự án BT.

c) Sau khi quyết toán Hợp đồng, trường hợp giá trị Dự án khác thanh toán cho Nhà đầu tư lớn hơn giá trị Hợp đồng dự án BT và giá trị phát sinh ngoài hợp đồng do Cơ quan nhà nước có thẩm quyền chấp thuận thì Nhà đầu tư phải nộp phần chênh lệch bằng tiền vào ngân sách nhà nước. Riêng phần giá trị hợp đồng tăng thêm do các nguyên nhân khác, không thuộc phạm vi cam kết trong hợp đồng BT, do nhà đầu tư tự đảm bảo nguồn vốn để thanh toán. Trường hợp giá trị Dự án khác thanh toán cho Nhà đầu tư nhỏ hơn giá trị hợp đồng dự án BT và giá trị phát sinh ngoài hợp đồng do Cơ quan nhà nước có thẩm quyền chấp thuận thì ngân sách nhà nước thanh toán cho Nhà đầu tư phần chênh lệch bằng tiền hoặc bổ sung bằng Dự án khác.

Chương V

QUYẾT TOÁN DỰ ÁN ĐẦU TƯ THEO HÌNH THỨC

HỢP ĐỒNG BOT, BTO VÀ BT

Điều 17. Quyết toán dự án đầu tư theo hình thức BOT, BTO, BT bao gồm:

1. Những chi phí do cơ quan nhà nước thực hiện: Cơ quan nhà nước được giao nhiệm vụ chịu trách nhiệm lập báo cáo quyết toán các khoản chi phí lập, thẩm định báo cáo nghiên cứu khả thi của dự án hoặc đề xuất dự án (nếu có), chi phí liên quan đến chuẩn bị Dự án khác cùng các chi phí khác liên quan đến quản lý thực hiện dự án để trình cấp có thẩm quyền thẩm tra và phê duyệt.

2. Quyết toán giá trị Hợp đồng BOT, BTO, BT hoàn thành: Nhà đầu tư chịu trách nhiệm lập hồ sơ quyết toán toàn bộ các nội dung chi phí theo thỏa thuận tại Hợp đồng dự án và phù hợp với quy định của pháp luật về đầu tư và xây dựng trình Cơ quan nhà nước có thẩm quyền xem xét phê duyệt đối với Hợp đồng BTO, BT và xem xét, thỏa thuận đối với Hợp đồng BOT.

3. Giá trị quyết toán Hợp đồng dự án là toàn bộ giá trị thực hiện Hợp đồng dự án do Cơ quan nhà nước có thẩm quyền và Nhà đầu tư ký kết phù hợp với quy định của pháp luật về đầu tư xây dựng.

Điều 18. Quyết toán giá trị hợp đồng BOT, BTO, BT.

1. Đối với hợp đồng BOT:

- Cơ quan nhà nước có thẩm quyền thỏa thuận với Nhà đầu tư về việc lựa chọn tổ chức kiểm toán độc lập có năng lực và kinh nghiệm thực hiện kiểm toán nội dung chi phí đầu tư xây dựng công trình, các chi phí khác thuộc Hợp đồng dự án đã ký kết.

- Căn cứ giá trị kiểm toán, Cơ quan nhà nước có thẩm quyền xem xét, chấp thuận báo cáo quyết toán giá trị hợp đồng dự án.

2. Đối với hợp đồng BT, BTO:

- Cơ quan nhà nước có thẩm quyền thỏa thuận với Nhà đầu tư về việc lựa chọn tổ chức kiểm toán độc lập có năng lực và kinh nghiệm thực hiện kiểm toán nội dung chi phí đầu tư xây dựng công trình, các chi phí khác thuộc Hợp đồng dự án đã ký kết.

- Cơ quan nhà nước có thẩm quyền thẩm tra, phê duyệt tương tự như đối với các dự án sử dụng vốn ngân sách nhà nước.

Điều 19. Hồ sơ quyết toán

1. Hồ sơ quyết toán chi phí do cơ quan Nhà nước thực hiện:

- Biểu tổng hợp giá trị đề nghị quyết toán, trong đó ghi đầy đủ các khoản mục chi phí đã thực hiện.

- Tập các văn bản pháp lý có liên quan (bản chính hoặc sao y bản chính).

- Các hợp đồng tư vấn (nếu có) kèm theo biên bản nghiệm thu, sản phẩm hoàn thành và bản quyết toán hợp đồng (bản chính).

- Các tài liệu, chứng từ thanh toán có liên quan (bản chính hoặc sao y bản chính).

2. Hồ sơ quyết toán Hợp đồng BOT, BTO, BT:

- Tờ trình đề nghị thỏa thuận hoặc phê duyệt quyết toán của Nhà đầu tư;

- Hợp đồng dự án;

- Các phụ lục, văn bản, tài liệu kèm theo Hợp đồng dự án;

- Các tài liệu, hóa đơn chứng từ khác có liên quan.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 20. Hiệu lực thi hành

Thông tư này có hiệu lực từ ngày 15/01/2012 và thay thế Thông tư số 149/2007/TT-BTC ngày 14/12/2007 của Bộ Tài chính hướng dẫn quản lý và sử dụng vốn ngân sách nhà nước cho các hoạt động của Cơ quan nhà nước có thẩm quyền trong quá trình quản lý các dự án đầu tư theo hình thức Hợp đồng BOT, BTO, BT.

Điều 21. Quy định chuyển tiếp

1. Đối với các Hợp đồng dự án đang đàm phán, chưa ký kết, Cơ quan nhà nước có thẩm quyền căn cứ vào quy định của Thông tư này để rà soát điều chỉnh, cập nhật các điều khoản liên quan trong Hợp đồng dự án.

2. Đối với các Hợp đồng dự án đã được ký kết trước ngày Thông tư này có hiệu lực thi hành được tiếp tục thực hiện theo Hợp đồng dự án đã ký.

3. Đối với các trường hợp khác, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh thông báo bằng văn bản cho Bộ Tài chính để nghiên cứu, hướng dẫn./.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

(Đã ký)

Phạm Sỹ Danh


ND 1996 - 85 giao dat va cho thue dat

CHÍNH PHỦ ------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------------------
Số: 85-CP | Hà Nội, ngày 17 tháng 12 năm 1996

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 85-CP NGÀY 17 THÁNG 12 NĂM 1996 QUY ĐỊNH VIỆC THI HÀNH PHÁP LỆNH VỀ QUYỀN VÀ NGHĨA VỤ CỦA CÁC TỔ CHỨC TRONG NƯỚC ĐƯỢC NHÀ NƯỚC GIAO ĐẤT, CHO THUÊ ĐẤT

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 30 tháng 9 năm 1992;
Căn cứ Luật Đất đai ngày 14 tháng 7 năm 1993;
Căn cứ Pháp lệnh về quyền và nghĩa vụ của các tổ chức trong nước được Nhà nước giao đất, cho thuê đất ngày 14 tháng 10 năm 1994 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh về quyền và nghĩa vụ của tổ chức trong nước được Nhà nước giao đất, cho thuê đất ngày 27 tháng 8 năm 1996;
Theo đề nghị của Tổng cục trưởng Tổng cục Địa chính;

NGHỊ ĐỊNH:

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1.- Nghị định này quy định việc thi hành Pháp lệnh về quyền và nghĩa vụ của các tổ chức trong nước được Nhà nước giao đất, cho thuê đất ngày 14/10/1994 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh về quyền và nghĩa vụ của các tổ chức trong nước được Nhà nước giao đất, cho thuê đất ngày 27 tháng 8 năm 1996.

Riêng việc giao khoán đất của các doanh nghiệp Nhà nước được giao đất sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản nói tại khoản 1 Điều 5 của Pháp lệnh về quyền và nghĩa vụ của các tổ chức trong nước được Nhà nước giao đất, cho thuê đất ngày 14 tháng 10 năm 1994 thì thực hiện theo Nghị định số 01/CP ngày 4 tháng 1 năm 1995 của Chính phủ về việc giao khoán đất sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản trong các doanh nghiệp Nhà nước.

Điều 2.- Đất sử dụng vào mục đích công cộng gồm:

1. Đất xây dựng các công trình công cộng quy định tại điểm c Khoản 1 của Pháp lệnh sửa đổi, bổ sung ngày 27 tháng 8 năm 1996.

2. Đất xây dựng nhà máy thuỷ điện, trạm biến thế điện, hồ thuỷ điện, đường dây tải điện, đường ống dẫn dầu, đường ống dẫn khí, đài khí tượng thuỷ văn, các loại trạm quan trắc phục vụ nghiên cứu và dịch vụ công cộng, công trình thuỷ lợi, vườn quốc gia, khu an dưỡng, cơ sở huấn luyện thể dục thể thao.

3. Các công trình phục vụ công ích và công cộng khác không nhằm mục đích kinh doanh của địa phương do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định.

4. Trường hợp đặc biệt khác do Thủ tướng Chính phủ quyết định.

Điều 3.-

1. Hạn mức đất giao cho các doanh nghiệp nhà nước, doanh nghiệp của các tổ chức chính trị, xã hội, doanh nghiệp quốc phòng, an ninh, tổ chức kinh tế tập thể, công ty cổ phần, công ty trách nhiệm hữu hạn để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản và làm muối theo dự án đầu tư (luận chứng kinh tế kỹ thuật) được cơ quan Nhà nước có thẩm quyền phê duyệt.

2. Thời hạn giao đất cho các tổ chức quy định tại khoản 1 Điều này để trồng cây hàng năm, nuôi trồng thuỷ sản, làm muối là 20 năm; để trồng cây lâu năm là 50 năm. Đối với đất được giao trước ngày 1/1/1996 thì thời hạn sử dụng đất được tính từ ngày 1 tháng 1 năm 1996, nếu được giao sau ngày 1 tháng 1 năm 1996 thì tính từ ngày giao đất.

3. Thời hạn giao đất cho tổ chức kinh tế trong nước để làm nhà ở bán cho công dân Việt Nam là giao ổn định, lâu dài và chỉ thu hồi trong các trường hợp quy định tại Điều 26, Điều 27 Luật đất đai. Trường hợp giao đất để xây dựng kết cấu hạ tầng để cho thuê quyền sử dụng đất gắn liền với kết cấu hạ tầng đó thì thời hạn giao đất theo dự án đầu tư được cơ quan Nhà nước có thẩm quyền xét duyệt nhưng tối đa không quá 50 năm. Trường hợp trên 50 năm do Thủ tướng Chính phủ quyết định nhưng không quá 70 năm.

4. Thời hạn cho các tổ chức kinh tế trong nước thuê đất không quá 50 năm. Trường hợp cần thuê dài hơn 50 năm thì do Thủ tướng Chính phủ quyết định nhưng tối đa không quá 70 năm.

Điều 4.-

1. Tiền sử dụng đất phải trả theo giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định trên cơ sở khung giá đất do Chính phủ ban hành.

2. Trường hợp đất được cơ quan Nhà nước có thẩm quyền cho phép đấu giá thì tiền sử dụng đất được xác định theo kết quả đấu giá, nhưng không thấp hơn khung giá do Nhà nước quy định.

3. Tiền sử dụng đất phải nộp vào Ngân sách Nhà nước theo thể thức do Bộ Tài chính quy định.

Điều 5.-

1. Tiền thuê đất do Bộ Tài chính quy định trên cơ sở khung giá đất do Nhà nước ban hành.

2. Tiền thuê đất được trả hàng năm; trường hợp trả theo định kỳ nhiều năm hoặc trả một lần cho cả thời hạn thuê đất thì được giảm theo quy định của Bộ Tài chính.

3. Tiền thuê đất phải nộp vào ngân sách Nhà nước và được hạch toán vào giá thành sản xuất kinh doanh.

Điều 6.-

1. Cơ quan có thẩm quyền giao đất được quy định tại Điều 23, Luật đất đai là cơ quan có thẩm quyền cho thuê đất.

2. Khi được cơ quan Nhà nước có thẩm quyền cho thuê đất, bên thuê đất phải ký hợp đồng thuê đất với Sở Địa chính.

Điều 7.-

1. Tổ chức được Nhà nước giao đất, cho thuê đất được cấp giấy chứng nhận quyền sử dụng đất theo quy định của pháp luật.

2. Tổ chức được Nhà nước giao đất, cho thuê đất phải thực hiện các quy định của pháp luật về chuyển quyền sử dụng đất, nộp thuế chuyển quyền sử dụng đất, nộp tiền sử dụng đất, tiền thuê đất, đền bù giải toả mặt bằng, bảo vệ môi trường, sử dụng đất đúng mục đích, không làm tổn hại đến lợi ích chính đáng của người sử dụng đất xung quanh.

Chương 2:

QUYỀN VÀ NGHĨA VỤ CỦA TỔ CHỨC TRONG NƯỚC ĐƯỢC NHÀ NƯỚC GIAO ĐẤT KHÔNG PHẢI TRẢ TIỀN SỬ DỤNG ĐẤT

Điều 8.-

1. Tổ chức trong nước được Nhà nước giao đất không phải trả tiền sử dụng đất có quyền sử dụng đất theo mục đích được giao.

2. Tổ chức kinh tế được Nhà nước giao đất để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối, được hưởng các quyền theo quy định tại khoản 1 của Điều này, ngoài ra còn có quyền:

a) Góp vốn bằng giá trị quyền sử dụng đát trong thời hạn được giao để liên doanh với tổ chức, cá nhân trong nước, tổ chức, cá nhân nước ngoài để tiếp tục phát triển sản xuất theo quy định của pháp luật.

b) Được thế chấp tài sản thuộc quyền sở hữu của mình gắn liền với đất đó tại Ngân hàng Việt Nam để vay vốn phát triển sản xuất kinh doanh theo quy định của pháp luật.

Điều 9.- Tổ chức trong nước được Nhà nước giao đất không phải trả tiền sử dụng đất có nghĩa vụ:

1. Không được sử dụng đất sai mục đích.

2. Không được chuyển đổi, chuyển nhượng, cho thuê quyền sử dụng đất.

3. Đối với tổ chức sử dụng đất vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối không được bỏ hoang hoá; khi được cơ quan Nhà nước có thẩm quyền cho phép sử dụng đất đó vào mục đích khác thì phải chuyển sang hình thức thuê đất hoặc giao đất phải trả tiển sử dụng đất.

4. Đối với các tổ chức sử dụng đất quy định tại điểm a, b, c khoản 1 Điều 1 của Pháp lệnh sửa đổi, bổ sung ngày 27 tháng 8 năm 1996 không được góp vốn liên doanh, thế chấp giá trị quyền sử dụng đất.

5. Thực hiện các nghĩa vụ tài chính về sử dụng đất theo quy định của pháp luật.

6. Chấp hành quyết định thu hồi đất của cơ quan Nhà nước có thẩm quyền.

7. Trả lại cho Nhà nước phần đất không sử dụng hoặc sử dụng không đúng mục đích.

Chương 3:

QUYỀN VÀ NGHĨA VỤ CỦA TỔ CHỨC KINH TẾ TRONG NƯỚC ĐƯỢC NHÀ NƯỚC GIAO ĐẤT PHẢI TRẢ TIỀN SỬ DỤNG ĐẤT

Điều 10.- Tổ chức kinh tế trong nước được Nhà nước giao đất phải trả tiền sử dụng đất gồm: doanh nghiệp Nhà nước, doanh nghiệp của các tổ chức chính trị, xã hội, doanh nghiệp quốc phòng, an ninh, tổ chức kinh tế tập thể, công ty cổ phần, công ty trách nhiệm hữu hạn được phép xây dựng, kinh doanh nhà ở, đầu tư xây dựng kinh doanh kết cấu hạ tầng theo giấy phép kinh doanh do cơ quan Nhà nước có thẩm quyền cấp.

Điều 11.- Tổ chức kinh tế được Nhà nước giao đất phải trả tiền sử dụng đất có quyền:

1. Chuyển nhượng quyền sử dụng đất khi bán nhà ở gắn liền với đất đó cho công dân Việt Nam.

2. Chuyển nhượng quyền sử dụng đất gắn liền với kết cấu hạ tầng đã được xây dựng trên đất đó cho công dân Việt Nam để làm nhà ở.

3. Cho thuê quyền sử dụng đất gắn liền với kết cấu hạ tầng đã được xây dựng xong trên đất đó.

4. Thếh hấp giá trị quyền sử dụng đất tại Ngân hàng Việt Nam để vay vốn phát triển sản xuất kinh doanh.

5. Góp vốn bằng giá trị quyền sử dụng đất để liên doanh với tổ chức, cá nhân trong nước.

6. Doanh nghiệp Nhà nước, doanh nghiệp của các tổ chức chính trị, xã hội, doanh nghiệp quốc phòng, an ninh còn được quyền góp vốn bằng giá trị quyền sử dụng đất để liên doanh với các tổ chức, cá nhân nước ngoài theo quy định của pháp luật.

7. Được thụ hưởng kết quả đầu tư trên đất được giao khi thực hiện chuyển nhượng, cho thuê, thế chấp hoặc góp vốn liên doanh giá trị quyền sử dụng đất.

Điều 12.- Tổ chức kinh tế trong nước được Nhà nước giao đất phải trả tiền sử dụng đất có nghĩa vụ:

1. Trả tiền sử dụng đất đầy đủ, đúng thời hạn quy định.

2. Chấp hành đúng các quy định về xây dựng công trình đã được cấp có thẩm quyền phê duyệt.

3. Trả lại đất cho Nhà nước khi hết thời hạn giao đất kể cả đất công cộng kèm theo kết cầu hạ tâng kỹ thuật đã xây dựng trên đất đó và không được bồi hoàn.

4. Chấp hành sự điều tiết của Nhà nước về chênh lệch giá do tác động đầu tư cơ sở hạ tầng của Nhà nước trong khu vực khi thực hiện chuyển nhượng hoặc cho thuê quyền sử dụng đất theo quy định của pháp luật.

5. Chấp hành quyết định thu hồi đất của cơ quan Nhà nước có thẩm quyền theo quy định của pháp luật.

Chương 4:

QUYỀN VÀ NGHĨA VỤ CỦA TỔ CHỨC TRONG NƯỚC ĐƯỢC NHÀ NƯỚC CHO THUÊ ĐẤT

Điều 13.- Tổ chức kinh tế trong nước được Nhà nước cho thuê đất có quyền:

1. Thế chấp giá trị quyền sử dụng đất trong thời hạn thuê gắn liền với tài sản thuộc sở hữu của mình có trên đất đó tại Ngân hàng Việt Nam để vay vốn phát triển sản xuất kinh doanh theo quy định của pháp luật. Giá trị quyền sử dụng đất nói tại khoản 1 Điều này là tiền thuê đất mà tổ chức đó đã trả cho Nhà nước.

2. Doanh nghiệp Nhà nước, doanh nghiệp của các tổ chức chính trị, xã hội, doanh nghiệp quốc phòng, an ninh, trong thời hạn thuê đất được góp vốn bằng giá trị quyền sử dụng đất để liên doanh với tổ chức, cá nhân trong nước với tổ chức, cá nhân nước ngoài theo dự án đầu tư đã được cơ quan Nhà nước có thẩm quyền xét duyệt. Giá trị quyền sử dụng đất để liên doanh là giá thuê đất được thoả thuận với đối tác trong suốt thời hạn liên doanh.

3. Trong trường hợp cơ quan Nhà nước có thẩm quyền cho phép chuyển nhượng tài sản gắn liền với đất thuê, thì bên nhận tài sản được tiếp tục thuê đất theo quy định của pháp luật.

4. Cho thuê lại quyền sử dụng đất gắn liền với kết cấu hạ tầng trong khu chế xuất, khu công nghiệp theo quy định tại Chương VI của Nghị định này.

5. Được ưu tiên thuê lại đất khi hết thời hạn thuê nếu có nhu cầu tiếp tục thuê đất đó để sử dụng.

Điều 14.- Tổ chức kinh tế được Nhà nước cho thuê đất có nghĩa vụ:

1. Sử dụng đất đúng mục đích;

2. Trả tiền thuê đất đầy đủ, đúng thời hạn quy định;

3. Không được chuyển đổi, chuyển nhượng quyền sử dụng đất thuê;

4. Không được cho thuê lại đất, trừ trường hợp quy định tại khoản 3 Điều 11 và khoản 4 Điều 13 của Nghị định này;

5. Không huỷ hoại đất đai; chấp hành các quy định của pháp luật về quy hoạch, kiến trúc, cảnh quan môi trường chung của khu vực. Trường hợp thuê đất để xây dựng kết cấu hạ tầng thì phải duy trì kết cấu hạ tầng trong suốt thời gian thuê;

6. Chấp hành quyết định thu hồi đất của cơ quan Nhà nước có thẩm quyền;

7. Trả lại đất cho Nhà nước khi hết thời hạn thuê. Trường hợp thuê đất để đầu tư xây dựng kinh doanh kết cầu hạ tầng khi kết thúc dự án đầu tư thì phải trả lại đất thuê và kết cầu hạ tầng cho Nhà nước, không được bồi hoàn.

Chương 5:

QUY ĐỊNH VỀ VIỆC GÓP VỐN LIÊN DOANH, THẾ CHẤP BẰNG GIÁ TRỊ QUYỀN SỬ DỤNG ĐẤT

Điều 15.- Tổ chức kinh tế trong nước được Nhà nước giao đất để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối, trong thời hạn giao đất được góp vốn liên doanh bằng giá trị quyền sử dụng đất theo quy định sau đây:

1. Liên doanh với tổ chức, cá nhân trong nước:

a) Trường hợp giữ nguyên mục đích sử dụng đất, thì liên doanh được tiếp tục sử dụng đất đó. Giá trị quyền sử dụng đất của Bên góp vốn liên doanh do các bên thoả thuận, nhưng không được thấp hơn khung giá đất của Nhà nước đã ban hành. Liên doanh phải thực hiện nghĩa vụ tài chính theo quy định của Bộ Tài chính.

b) Trường hợp chuyển mục đích sử dụng đất thì Bên có đất góp vốn liên doanh phải chuyển sang hình thức thuê đất của Nhà nước. Giá trị quyền sử dụng đất góp vốn liên doanh được xác định bằng tiền thuê đất trả cho Nhà nước tương ứng với thời hạn liên doanh.

2. Việc góp vốn bằng giá trị quyền sử dụng đất để liên doanh với tổ chức, cá nhân nước ngoài phải được cơ quan Nhà nước có thẩm quyền quy định tại Nghị định số 191/CP ngày 28/12/1994 của Chính phủ cho phép. Bên có đất góp vốn liên doanh phải chuyển sang hình thức thuê đất, ghi nhận nợ và hoàn trả tiền thuê đất vào ngân sách Nhà nước theo quy định của Bộ Tài chính.

Điều 16.- Tổ chức kinh tế trong nước sử dụng đất vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối được thế chấp giá trị quyền sử dụng đất gắn liền với tài sản thuộc quyền sở hữu của mình tại Ngân hàng Việt Nam để vay vốn sản xuất kinh doanh.

Điều kiện thế chấp do Ngân hàng và bên thế chấp thoả thuận nhưng phải bảo đảm các nguyên tắc sau:

1. Khi đến hạn, tổ chức vay không trả được nợ hoặc bị giải thể trước thời hạn thì Ngân hàng có quyền yêu cầu cơ quan Nhà nước có thẩm quyền phát mại tài sản có trên đất mà tổ chức đã thế chấp để trả nợ Ngân hàng và quyết định giao đất cho người mua tài sản được tiếp tục sử dụng;

2. Tổ chức thế chấp và Ngân hàng nhận thế chấp không được chuyển đổi, chuyển nhượng, cho thuê quyền sử dụng đất quy định tại khoản 2 Điều 4 của Pháp lệnh về quyền và nghĩa vụ của các tổ chức trong nước được Nhà nước giao đất, cho thuê đất ngày 14/10/1994.

3. Việc thế chấp và giải trừ thế chấp phải đăng ký tại Sở Địa chính.

Điều 17.- Tổ chức kinh tế trong nước được Nhà nước giao đất phải trả tiền sử dụng đất, khi được cơ quan Nhà nước có thẩm quyền cho phép liên doanh với tổ chức, cá nhân trong nước, với tổ chức, cá nhân nước ngoài thì giá trị góp vốn liên doanh do các Bên thoả thuận và thực hiện theo quy định của pháp luật.

Điều 18.- Tổ chức kinh tế trong nước được Nhà nước giao đất phải trả tiền sử dụng đất được thế chấp giá trị quyền sử dụng đất hoặc giá trị quyền sử dụng đất gắn liền với tài sản thuộc quyền sở hữu của mình tại Ngân hàng Việt Nam để vay vốn phát triển sản xuất theo quy định sau đây:

1. Giá trị quyền sử dụng đất để thế chấp là tiền sử dụng đất đã trả theo giá đất của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định trên cơ sở khung giá đất do Chính phủ ban hành.

2. Giá trị tài sản thế chấp đã đầu tư trên khu đất thế chấp do Bên thế chấp và Ngân hàng thoả thuận.

3. Khi đến hạn trả nợ hoặc tổ chức bị giải thể trước thời hạn mà Bên vay không trả được nợ thì Ngân hàng có quyền yêu cầu cơ quan Nhà nước có thẩm quyền tổ chức đấu giá quyền sử dụng đất và phát mại tài sản (nếu có) mà tổ chức đã thế chấp để trả nợ Ngân hàng. Người trúng trong đấu giá sau khi đã nộp đủ tiền đấu giá thì được Nhà nước giao đất và không phải trả tiền sử dụng đất.

4. Việc thế chấp và giải trừ thế chấp phải đăng ký tại Sở Địa chính.

Điều 19.- Giá trị quyền sử dụng đất thuê để góp vốn liên doanh với tổ chức, cá nhân trong nước, với tổ chức, cá nhân nước ngoài của các doanh nghiệp Nhà nước, doanh nghiệp của các tổ chức chính trị, xã hội, doanh nghiệp, quốc phòng, an ninh thực hiện theo quy định tại khoản 2, Điều 13 của Nghị định này.

Điều 20.- Tổ chức kinh tế được Nhà nước cho thuê đất được thế chấp giá trị quyền sử dụng đất gắn liền với tài sản thuộc quyền sở hữu của mình tại Ngân hàng Việt Nam để vay vốn sản xuất trong thời hạn thuê đất theo quy định sau đây:

1. Giá trị thế chấp do Ngân hàng quyết định và không vượt quá giá trị tài sản đã được đầu tư trên khu đất thế chấp cộng với tiền thuê đất đã trả.

2. Khi đến hạn hoặc tổ chức bị giải thể trước thời hạn mà không trả được nợ thì Ngân hàng có quyền yêu cầu cơ quan Nhà nước có thẩm quyền phát mại tài sản trên đất mà tổ chức đã thế chấp để trả nợ Ngân hàng và quyết định cho người mua tài sản được tiếp tục thuê đất.

Chương 6:

QUY ĐỊNH ĐỐI VỚI TỔ CHỨC ĐƯỢC NHÀ NƯỚC CHO THUÊ ĐẤT ĐỂ XÂY DỰNG KINH DOANH KẾT CẤU HẠ TẦNG TẠI KHU CHẾ XUẤT, KHU CÔNG NGHIỆP

Điều 21.- Tổ chức được Nhà nước cho thuê đất để đầu tư xây dựng kinh doanh kết cấu hạ tầng và cho thuê lại tại khu chế xuất, khu công nghiệp gồm: Doanh nghiệp Nhà nước, doanh nghiệp của tổ chức chính trị, xã hội, doanh nghiệp quốc phòng, an ninh, tổ chức kinh tế tập thể, công ty cổ phần, công ty trách nhiệm hữu hạn có chức năng đầu tư xây dựng kinh doanh kết cấu hạ tầng và có khả năng về tài chính theo quy định của pháp luật.

Điều 22.- Đất được thuê để xây dựng kinh doanh kết cấu hạ tầng phải nằm trong khu chế xuất, khu công nghiệp, đã được cơ quan Nhà nước có thẩm quyền phê duyệt.

Điều 23.- Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương xét duyệt việc cho các tổ chức trong nước quy định tại Điều 21 của Nghị định này được đầu tư kinh doanh xây dựng kết cấu hạ tầng tại khu chế xuất, khu công nghiệp để các tổ chức này lập dự án đầu tư trình cơ quan Nhà nước có thẩm quyền phê duyệt.

Điều 24.- Tổ chức, cá nhân trong nước và nước ngoài có nhu cầu thuê lại đất trong khu chế xuất, khu công nghiệp, đã được xây dựng kết cấu hạ tầng phải có đơn xin thuê lại đất và có dự án đầu tư dược cấp có thẩm quyền phê duyệt.

Điều 25.- Tổ chức thuê đất để xây dựng kinh doanh kết cấu hạ tầng phải ký kết hợp đồng cho thuê với Bên thuê lại và đăng ký tại Sở địa chính theo hướng dẫn của Tổng cục Địa chính.

Điều 26.- Tổ chức được Nhà nước cho thuê đất để đầu tư xây dựng kinh doanh kết cầu hạ tầng và cho thuê lại tại khu chế xuất, khu công nghiệp có quyền:

1. Được hưởng các quyền quy định tại khoản 3, 4 Điều 13 của Nghị định này.

2. Được thụ hưởng kết quả đầu tư trên đất được thuê khi cho thuê lại quyền sử dụng đất.

3. Được thế chấp giá trị các lô đất chưa cho thuê lại trong thời hạn thuê đất tại Ngân hàng Việt Nam để vay vốn đầu tư xây dựng kết cấu hạ tầng.

Điều 27. Tổ chức được Nhà nước cho thuê đất để đầu tư xây dựng kinh doanh kết cấu hạ tầng và cho thuê lại tại khu chế xuất, khu công nghiệp, có nghĩa vụ:

1. Thực hiện các nghĩa vụ quy định tại khoản 4 Điều 12 và khoản 1, 2, 3, 5, 6, 7 Điều 14 của Nghị định này.

2. Duy trì kết cấu hạ tầng trong suốt thời gian thuê.

Điều 28.- Người thuê lại đất phải sử dụng đúng mục đích, không được chuyển đổi, chuyển nhượng, cho thuê lại quyền sử dụng đất. Trong trường hợp được phép chuyển nhượng tài sản thuộc quyền sở hữu của mình gắn liền với đất thuê lại thì Bên nhận tài sản phải ký hợp đồng thuê lại đất với Bên cho thuê đất.

Chương 7:

QUY ĐỊNH ĐỐI VỚI CÁC TỔ CHỨC KINH TẾ ĐÃ ĐƯỢC NHÀ NƯỚC GIAO ĐẤT, CHO THUÊ ĐẤT TRƯỚC NGÀY 9 THÁNG 9 NĂM 1996

(Ngày Pháp lệnh sửa đổi, bổ sung có hiệu lực thi hành)

Điều 29.- Tổ chức kinh tế trong nước được Nhà nước giao đất trước ngày 9-9-1996 nay vẫn đang sử dụng đất đó mà thuộc đối tượng giao đất phải trả tiền sử dụng đất quy định tại điểm a, diểm b, khoản 2 Điều 1 của Pháp lệnh sửa đổi, bổ sung ngày 27 tháng 8 năm 1996 nếu chưa trả tiền, hoặc đã trả tiền sử dụng đất nhưng tiền đó có nguồn gốc từ ngân sách Nhà nước thì nay phải trả tiền sử dụng đất cho Nhà nước theo quy định của Bộ tài chính.

Điều 30.- Tổ chức kinh tế trong nước đã được Nhà nước cho thuê đất nay thuộc đối tượng giao đất phải trả tiền sử dụng đất quy định tại điểm a, điểm b khoản 2 Điều 1 của Pháp lệnh sửa đổi, bổ sung ngày 27 tháng 8 năm 1996 nếu đã trả tiền thuê đất cho Nhà nước mà tiền đó không có nguồn gốc từ ngân sách Nhà nước thì được tính vào tiền sử dụng đất theo quy định của Bộ tài chính.

Điều 31.- Tổ chức kinh tế trong nước đã được Nhà nước giao đất, nay thuộc đối tượng thuê đất quy định tại khoản 3 Điều 1 của Pháp lệnh sửa đổi, bổ sung ngày 27 tháng 8 năm 1996 thì thực hiện theo quy định sau đây:

1. Nếu chưa trả tiền sử dụng đất, hoặc đã trả tiền sử dụng đất nhưng tiền đó có nguồn gốc từ ngân sách Nhà nước thì phải trả tiền thuê đất cho Nhà nước kể từ ngày 1 tháng 1 năm 1996.

2. Nếu đã trả tiền sử dụng đất mà tiền đó không có nguồn gốc từ ngân sách Nhà nước thì được tính vào tiền thuê đất theo quy định của Bộ Tài chính.

3. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quyết định việc cho thuê đất và thời hạn thuê đất đối với tổ chức nói tại Điều 31 của Nghị định này theo quy định của pháp luật.

Điều 32. Tổ chức đang sử dụng đất có nguồn gốc từ đất ở của hộ gia đình, cá nhân sử dụng hợp pháp sau khi được cơ quan Nhà nước có thẩm quyền cho phép sử dụng diện tích đất đó để làm văn phòng, nhà xưởng để sản xuất, kinh doanh thì không phải chuyển sang hình thức thuê đất, tổ chức đó vẫn nộp thuế nhà đất theo quy định của pháp luật.

Chương 7:

ĐIỀU KHOẢN THI HÀNH

Điều 33.- Những quy định của Nghị định này đối với Công ty trách nhiệm hữu hạn, công ty cổ phần cũng được áp dụng đối với doanh nghiệp tư nhân khi được Nhà nước giao đất, cho thuê đất.

Điều 34.- Bộ trưởng Bộ Tài chính, Thống đốc Ngân hàng Nhà nước Việt Nam, Tổng cục trưởng Tổng cục Địa chính trong phạm vi chức năng, quyền hạn của mình có trách nhiệm hướng dẫn thi hành Nghị định này.

Điều 35.- Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương và người đứng đầu các tổ chức sử dụng đất chịu trách nhiệm thi hành Nghị định này.

Điều 36.- Nghị định này thay thế Nghị định số 18/CP ngày 13 tháng 02 năm 1995 và có hiệu lực thi hành kể từ ngày ký.

Võ Văn Kiệt

(Đã ký)


ND 2004 - 181 huong dan thi hanh luat dat dai

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 181/2004/NĐ-CP NGÀY 29 THÁNG 10 NĂM 2004
VỀ THI HÀNH LUẬT ĐẤT ĐAI

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Theo đề nghị của Bộ trưởng Bộ Tài nguyên và Môi trường,

NGHỊ ĐỊNH:

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Nghị định này quy định việc thi hành Luật Đất đai đã được Quốc hội khoá XI, kỳ họp thứ 4 thông qua ngày 26 tháng 11 năm 2003.

2. Việc quy định phương pháp xác định giá đất, khung giá các loại đất; thu tiền sử dụng đất, thu tiền thuê đất; bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng, phát triển kinh tế; thanh tra đất đai; xử phạt vi phạm hành chính trong lĩnh vực đất đai được thực hiện theo quy định tại các nghị định khác của Chính phủ.

3. Đối tượng áp dụng của Nghị định này bao gồm:

a) Cơ quan nhà nước thực hiện quyền hạn và trách nhiệm đại diện chủ sở hữu toàn dân về đất đai, thực hiện nhiệm vụ thống nhất quản lý nhà nước về đất đai;

b) Người sử dụng đất theo quy định tại Điều 9 của Luật Đất đai;

c) Các đối tượng khác có liên quan đến việc quản lý, sử dụng đất.

Điều 2. Người chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất

Người chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất được quy định như sau:

1. Người đứng đầu của tổ chức, tổ chức nước ngoài là người chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất của tổ chức mình.

2. Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất nông nghiệp vào mục đích công ích; đất phi nông nghiệp đã giao cho Uỷ ban nhân dân xã, phường, thị trấn để sử dụng vào mục đích xây dựng trụ sở Uỷ ban nhân dân và các công trình công cộng phục vụ hoạt động văn hóa, giáo dục, y tế, thể dục, thể thao, vui chơi, giải trí, chợ, nghĩa trang, nghĩa địa và các công trình công cộng khác của địa phương.

3. Người đại diện cho cộng đồng dân cư là người chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất đã giao cho cộng đồng dân cư.

4. Người đứng đầu cơ sở tôn giáo là người chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất đã giao cho cơ sở tôn giáo.

5. Chủ hộ gia đình là người chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất của hộ gia đình.

6. Cá nhân, người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất của mình.

7. Người đại diện cho những người sử dụng đất mà có quyền sử dụng chung thửa đất là người chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất đó.

Điều 3. Người chịu trách nhiệm trước Nhà nước đối với đất được giao để quản lý

1. Người đứng đầu của tổ chức chịu trách nhiệm trước Nhà nước đối với việc quản lý đất trong các trường hợp sau:

a) Tổ chức được giao quản lý các công trình công cộng quy định tại khoản 3 Điều 91 của Nghị định này;

b) Tổ chức kinh tế được giao quản lý diện tích đất để thực hiện các dự án đầu tư theo hình thức xây dựng - chuyển giao (BT) theo quy định tại khoản 1 Điều 87 của Nghị định này;

c) Tổ chức được giao quản lý đất có mặt nước của các sông lớn và đất có mặt nước chuyên dùng;

d) Tổ chức phát triển quỹ đất được giao quản lý quỹ đất đã thu hồi theo quyết định của cơ quan nhà nước có thẩm quyền.

2. Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn chịu trách nhiệm trước Nhà nước đối với việc quản lý đất sử dụng vào mục đích công cộng được giao để quản lý, đất đã thu hồi thuộc khu vực nông thôn đối với trường hợp quy định tại các khoản 2, 3, 4, 5, 6, 7, 8, 9, 10, 11 và 12 Điều 38 của Luật Đất đai, đất chưa giao, đất chưa cho thuê tại địa phương.

3. Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm trước Nhà nước đối với việc quản lý đất chưa sử dụng tại các đảo chưa có người ở thuộc địa phương.

4. Người đại diện của cộng đồng dân cư chịu trách nhiệm trước Nhà nước đối với đất lâm nghiệp được giao cho cộng đồng dân cư để bảo vệ, phát triển rừng theo quy định của Luật Bảo vệ và phát triển rừng.

Điều 4. Những bảo đảm cho người sử dụng đất

1. Nhà nước không thừa nhận việc đòi lại đất và không xem xét giải quyết khiếu nại về việc đòi lại đất mà Nhà nước đã giao cho người khác sử dụng theo các chính sách ruộng đất trước ngày 15 tháng 10 năm 1993 trong các trường hợp sau:

a) Đất bị tịch thu, trưng thu, trưng mua khi thực hiện cải cách ruộng đất ở miền Bắc; chính sách xoá bỏ triệt để tàn tích chiếm hữu ruộng đất và các hình thức bóc lột thực dân, phong kiến ở miền Nam;

b) Đất đã hiến tặng cho Nhà nước, cho hợp tác xã và tổ chức khác, cho hộ gia đình, cá nhân;

c) Đất đã góp vào hợp tác xã nông nghiệp theo quy định của Điều lệ hợp tác xã nông nghiệp bậc cao;

d) Đất thổ cư mà Nhà nước đã giao cho người khác để làm đất ở; đất ở và đất vườn đã giao lại cho hợp tác xã để đi khai hoang; ruộng đất đã bị thu hồi để giao cho người khác hoặc điều chỉnh cho người khác khi giải quyết tranh chấp ruộng đất;

đ) Đất đã chia cho người khác khi hưởng ứng cuộc vận động san sẻ bớt một phần ruộng đất để chia cho người không có ruộng và thiếu ruộng tại miền Nam sau ngày giải phóng.

2. Việc giải quyết các trường hợp khiếu nại, tranh chấp về đất đai phải căn cứ vào pháp luật về đất đai tại thời điểm xảy ra các quan hệ đất đai dẫn đến khiếu nại, tranh chấp bao gồm các văn bản có liên quan đến đất đai sau đây:

a) Luật cải cách ruộng đất ban hành ngày 04 tháng 12 năm 1953 của nước Việt Nam dân chủ cộng hoà;

b) Thông tư số 73/TTg ngày 07 tháng 7 năm 1962 của Thủ tướng Chính phủ nước Việt Nam dân chủ cộng hoà về việc quản lý đất của tư nhân cho thuê, đất vắng chủ, đất bỏ hoang tại nội thành, nội thị;

c) Điều lệ hợp tác xã nông nghiệp bậc cao ban hành ngày 01 tháng 5 năm 1969;

d) Nghị quyết số 125-CP ngày 28 tháng 6 năm 1971 của Hội đồng Chính phủ nước Việt Nam dân chủ cộng hoà về việc tăng cường công tác quản lý ruộng đất;

đ) Nghị định số 47-CP ngày 15 tháng 3 năm 1972 của Hội đồng Chính phủ nước Việt Nam dân chủ cộng hoà ban hành Điều lệ tạm thời về việc lựa chọn địa điểm công trình và quản lý đất xây dựng;

e) Nghị quyết số 28-CP ngày 16 tháng 12 năm 1973 của Hội đồng Chính phủ nước Việt Nam dân chủ cộng hoà về việc di chuyển dân cư để giải phóng lòng sông;

g) Quyết định số 129-CP ngày 25 tháng 5 năm 1974 của Hội đồng Chính phủ nước Việt Nam dân chủ cộng hoà về việc ban hành chính sách đối với các hợp tác xã mở rộng diện tích phát triển nông nghiệp, lâm nghiệp ở trung du và miền núi;

h) Nghị định số 01/NĐ/75 ngày 05 tháng 3 năm 1975 của Chính phủ Cách mạng lâm thời Cộng hoà miền Nam Việt Nam về chính sách ruộng đất;

i) Chỉ thị số 235-CT/TW ngày 20 tháng 8 năm 1976 của Ban Chấp hành Trung ương Đảng Lao động Việt Nam về việc thực hiện Nghị quyết của Bộ Chính trị về vấn đề ruộng đất ở miền Nam;

k) Quyết định số 188/CP ngày 25 tháng 9 năm 1976 của Hội đồng Chính phủ nước Cộng hoà xã hội chủ nghĩa Việt Nam về chính sách xoá bỏ triệt để tàn tích chiếm hữu ruộng đất và các hình thức bóc lột thực dân, phong kiến ở miền Nam Việt Nam;

l) Quyết định số 318/CP ngày 14 tháng 12 năm 1978 của Hội đồng Chính phủ nước Cộng hoà xã hội chủ nghĩa Việt Nam về xoá bỏ hình thức bóc lột tư bản chủ nghĩa về ruộng đất và xúc tiến điều chỉnh ruộng đất ở nông thôn miền Nam;

m) Quyết định số 201/CP ngày 01 tháng 7 năm 1980 của Hội đồng Chính phủ nước Cộng hoà xã hội chủ nghĩa Việt Nam về việc thống nhất quản lý ruộng đất và tăng cường công tác quản lý ruộng đất trong cả nước;

n) Luật Đất đai năm 1987 và Nghị định số 30/HĐBT ngày 23 tháng 3 năm 1989 của Hội đồng Bộ trưởng về việc thi hành Luật Đất đai năm 1987;

o) Quyết định số 13-HĐBT ngày 01 tháng 02 năm 1989 của Hội đồng Bộ trưởng nước Cộng hoà xã hội chủ nghĩa Việt Nam về việc giải quyết một số vấn đề cấp bách về ruộng đất.

3. Việc giải quyết đất ở, đất sản xuất kinh doanh phi nông nghiệp có công trình xây dựng trên đất do Nhà nước quản lý, bố trí sử dụng trong quá trình thực hiện các chính sách quản lý nhà đất và chính sách cải tạo xã hội chủ nghĩa trước ngày 01 tháng 7 năm 1991 được thực hiện theo quy định tại Nghị quyết số 23/2003/QH11 ngày 26 tháng 11 năm 2003 của Quốc hội và văn bản quy phạm pháp luật hướng dẫn thi hành Nghị quyết này.

Điều 5. Kinh phí cho công tác quản lý nhà nước về đất đai

1. Ngân sách nhà nước bảo đảm kinh phí cho hoạt động quản lý nhà nước về đất đai và đầu tư cho hoạt động sự nghiệp địa chính (bao gồm khảo sát, đo đạc, lập các loại bản đồ về đất đai; đánh giá phân hạng đất; lập, thẩm định, công bố và điều chỉnh quy hoạch, kế hoạch sử dụng đất; lập hồ sơ địa chính, cấp giấy chứng nhận quyền sử dụng đất; thống kê, kiểm kê đất đai và các hoạt động sự nghiệp địa chính khác) theo quy định của pháp luật.

2. Bộ Tài nguyên và Môi trường chủ trì, phối hợp với các Bộ, cơ quan có liên quan xây dựng chế độ, tiêu chuẩn, định mức kinh tế - kỹ thuật cho các hoạt động sự nghiệp địa chính để làm cơ sở cho việc bố trí và quản lý kinh phí.

3. Ngân sách trung ương bảo đảm nhiệm vụ chi cho công tác quản lý nhà nước về đất đai và sự nghiệp địa chính ở Trung ương. Ngân sách địa phương bảo đảm nhiệm vụ chi cho công tác quản lý nhà nước về đất đai và sự nghiệp địa chính ở địa phương theo quy định về phân cấp quản lý.

Điều 6. Phân loại đất

1. Loại đất, mục đích sử dụng đất của mỗi thửa đất được xác định theo một trong các căn cứ sau:

a) Quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất của cơ quan nhà nước có thẩm quyền;

b) Giấy chứng nhận quyền sử dụng đất đã cấp cho người đang sử dụng đất được Nhà nước công nhận quyền sử dụng đất;

c) Đăng ký chuyển mục đích sử dụng đất phù hợp với quy hoạch, kế hoạch sử dụng đất đối với trường hợp không phải xin phép chuyển mục đích sử dụng đất;

d) Đất đang sử dụng ổn định phù hợp với quy hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền xét duyệt;

đ) Đối với trường hợp chưa có căn cứ quy định tại các điểm a, b, c và d khoản này thì căn cứ vào hiện trạng sử dụng đất ổn định, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh xác định loại đất, mục đích sử dụng đất.

2. Ngoài mục đích sử dụng đất chính đã được xác định theo quy định tại khoản 1 Điều này, người sử dụng đất được sử dụng kết hợp vào các mục đích khác nhưng không làm ảnh hưởng đến mục đích sử dụng chính và không trái với quy định của pháp luật về đất đai.

3. Đất đai được phân loại theo các nhóm như sau:

a) Nhóm đất nông nghiệp;

b) Nhóm đất phi nông nghiệp;

c) Nhóm đất chưa sử dụng.

4. Nhóm đất nông nghiệp được chia thành các phân nhóm sau:

a) Đất sản xuất nông nghiệp bao gồm đất trồng cây hàng năm, đất trồng cây lâu năm.

Đất trồng cây hàng năm bao gồm đất trồng lúa, đất đồng cỏ dùng vào chăn nuôi, đất trồng cây hàng năm khác;

b) Đất lâm nghiệp bao gồm đất rừng sản xuất, đất rừng phòng hộ, đất rừng đặc dụng;

c) Đất nuôi trồng thuỷ sản;

d) Đất làm muối;

đ) Đất nông nghiệp khác.

Đất nông nghiệp khác là đất tại nông thôn sử dụng để xây dựng nhà kính và các loại nhà khác phục vụ mục đích trồng trọt kể cả các hình thức trồng trọt không trực tiếp trên đất; xây dựng chuồng trại chăn nuôi gia súc, gia cầm và các loại động vật khác được pháp luật cho phép, xây dựng trạm, trại nghiên cứu thí nghiệm nông nghiệp, lâm nghiệp, làm muối, thủy sản, xây dựng cơ sở ươm tạo cây giống, con giống; xây dựng kho, nhà của hộ gia đình, cá nhân để chứa nông sản, thuốc bảo vệ thực vật, phân bón, máy móc, công cụ sản xuất nông nghiệp.

5. Nhóm đất phi nông nghiệp được chia thành các phân nhóm sau:

a) Đất ở bao gồm đất ở tại nông thôn, đất ở tại đô thị;

b) Đất chuyên dùng bao gồm đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp; đất sử dụng vào mục đích quốc phòng, an ninh; đất sản xuất, kinh doanh phi nông nghiệp; đất sử dụng vào mục đích công cộng.

Đất sử dụng vào mục đích công cộng là đất sử dụng vào mục đích xây dựng công trình đường giao thông, cầu, cống, vỉa hè, cảng đường thuỷ, bến phà, bến xe ô tô, bãi đỗ xe, ga đường sắt, cảng hàng không; hệ thống cấp nước, hệ thống thoát nước, hệ thống công trình thuỷ lợi, đê, đập; hệ thống đường dây tải điện, hệ thống mạng truyền thông, hệ thống dẫn xăng, dầu, khí; đất sử dụng làm nhà trẻ, trường học, bệnh viện, chợ, công viên, vườn hoa, khu vui chơi cho trẻ em, quảng trường, sân vận động, khu an dưỡng, khu nuôi dưỡng người già và trẻ em có hoàn cảnh khó khăn, cơ sở tập luyện thể dục - thể thao, công trình văn hoá, điểm bưu điện - văn hoá xã, tượng đài, bia tưởng niệm, nhà tang lễ, câu lạc bộ, nhà hát, bảo tàng, triển lãm, rạp chiếu phim, rạp xiếc, cơ sở phục hồi chức năng cho người khuyết tật, cơ sở dạy nghề, cơ sở cai nghiện ma tuý, trại giáo dưỡng, trại phục hồi nhân phẩm; đất có di tích lịch sử - văn hóa, danh lam thắng cảnh đã được xếp hạng hoặc được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định bảo vệ; đất để chất thải, bãi rác, khu xử lý chất thải;

c) Đất tôn giáo, tín ngưỡng bao gồm đất do các cơ sở tôn giáo sử dụng; đất có công trình là đình, đền, miếu, am, từ đường, nhà thờ họ;

d) Đất làm nghĩa trang, nghĩa địa;

đ) Đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng;

e) Đất phi nông nghiệp khác.

Đất phi nông nghiệp khác là đất có các công trình thờ tự, nhà bảo tàng, nhà bảo tồn, nhà trưng bầy tác phẩm nghệ thuật, cơ sở sáng tác văn hoá nghệ thuật và các công trình xây dựng khác của tư nhân không nhằm mục đích kinh doanh mà các công trình đó không gắn liền với đất ở; đất làm nhà nghỉ, lán, trại cho người lao động; đất tại đô thị sử dụng để xây dựng nhà kính và các loại nhà khác phục vụ mục đích trồng trọt kể cả các hình thức trồng trọt không trực tiếp trên đất, xây dựng chuồng trại chăn nuôi gia súc, gia cầm và các loại động vật khác được pháp luật cho phép, xây dựng trạm, trại nghiên cứu thí nghiệm nông nghiệp, lâm nghiệp, thủy sản, xây dựng cơ sở ươm tạo cây giống, con giống, xây dựng kho, nhà của hộ gia đình, cá nhân để chứa nông sản, thuốc bảo vệ thực vật, phân bón, máy móc, công cụ sản xuất nông nghiệp.

6. Nhóm đất chưa sử dụng được chia thành các loại đất sau:

a) Đất bằng chưa sử dụng;

b) Đất đồi núi chưa sử dụng;

c) Núi đá không có rừng cây.

Điều 7. Xác định thửa đất

1. Thửa đất mà trên đó có một mục đích sử dụng đất được xác định trong các trường hợp sau:

a) Thửa đất có ranh giới xác định trong quá trình sử dụng đất;

b) Thửa đất có ranh giới được xác định khi Nhà nước giao đất, cho thuê đất, công nhận quyền sử dụng đất;

c) Thửa đất có ranh giới được xác định khi hợp nhiều thửa đất thành một thửa đất (gọi là hợp thửa) hoặc tách một thửa đất thành nhiều thửa đất (gọi là tách thửa) do yêu cầu của quản lý hoặc yêu cầu của người sử dụng đất phù hợp với quy định của pháp luật về đất đai.

2. Thửa đất mà trên đó có nhiều mục đích sử dụng đất được xác định trong các trường hợp sau:

a) Trường hợp mà xác định được ranh giới phân chia giữa các mục đích sử dụng thì thửa đất được xác định theo từng mục đích sử dụng;

b) Trường hợp có mục đích sử dụng chính và các mục đích sử dụng phụ được sử dụng theo mùa vụ trong năm hoặc sử dụng đồng thời trên diện tích đất đó thì thửa đất được xác định như quy định tại khoản 1 Điều này và phải xác định mục đích sử dụng chính và mục đích sử dụng phụ, trừ trường hợp quy định tại khoản 2 và khoản 3 Điều 45 của Nghị định này.

CHƯƠNG II
HỆ THỐNG TỔ CHỨC QUẢN LÝ ĐẤT ĐAI VÀ DỊCH VỤ
VỀ QUẢN LÝ, SỬ DỤNG ĐẤT ĐAI

Điều 8. Cơ quan quản lý đất đai

1. Hệ thống tổ chức cơ quan quản lý đất đai được thành lập thống nhất từ trung ương đến cơ sở gắn với quản lý tài nguyên và môi trường, có bộ máy tổ chức cụ thể như sau:

a) Cơ quan quản lý nhà nước về đất đai ở trung ương là Bộ Tài nguyên và Môi trường;

b) Cơ quan quản lý đất đai ở tỉnh, thành phố trực thuộc Trung ương là Sở Tài nguyên và Môi trường;

c) Cơ quan quản lý đất đai ở huyện, quận, thị xã, thành phố thuộc tỉnh là Phòng Tài nguyên và Môi trường.

2. Xã, phường, thị trấn có cán bộ địa chính.

3. Bộ Tài nguyên và Môi trường chủ trì, phối hợp với Bộ Nội vụ hướng dẫn cụ thể về tổ chức bộ máy của Sở Tài nguyên và Môi trường, Phòng Tài nguyên và Môi trường; hướng dẫn việc bổ nhiệm và miễn nhiệm cán bộ địa chính xã, phường, thị trấn; quy định nhiệm vụ và tiêu chuẩn của cán bộ địa chính xã, phường, thị trấn.

4. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm xây dựng tổ chức bộ máy quản lý đất đai tại địa phương và bố trí cán bộ địa chính xã, phường, thị trấn bảo đảm hoàn thành nhiệm vụ.

Điều 9. Văn phòng đăng ký quyền sử dụng đất

1. Văn phòng đăng ký quyền sử dụng đất là cơ quan dịch vụ công có chức năng tổ chức thực hiện đăng ký sử dụng đất và biến động về sử dụng đất, quản lý hồ sơ địa chính và giúp cơ quan tài nguyên và môi trường trong việc thực hiện thủ tục hành chính về quản lý, sử dụng đất đai.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường và thành lập các chi nhánh của Văn phòng tại các địa bàn cần thiết.

Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh căn cứ vào nhu cầu đăng ký quyền sử dụng đất trên địa bàn quyết định thành lập Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường.

3. Bộ Tài nguyên và Môi trường chủ trì phối hợp với Bộ Nội vụ hướng dẫn về tổ chức và hoạt động của Văn phòng đăng ký quyền sử dụng đất.

Điều 10. Tổ chức phát triển quỹ đất

1. Tổ chức phát triển quỹ đất hoạt động theo loại hình đơn vị sự nghiệp có thu hoặc doanh nghiệp nhà nước thực hiện nhiệm vụ công ích do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập để thực hiện bồi thường, giải phóng mặt bằng trong trường hợp thu hồi đất sau khi quy hoạch, kế hoạch sử dụng đất được công bố mà chưa có dự án đầu tư; nhận chuyển nhượng quyền sử dụng đất trong khu vực có quy hoạch phải thu hồi đất mà người sử dụng đất có nhu cầu chuyển đi nơi khác trước khi Nhà nước quyết định thu hồi đất; quản lý quỹ đất đã thu hồi và tổ chức đấu giá quyền sử dụng đất theo quyết định của cơ quan nhà nước có thẩm quyền đối với diện tích đất được giao quản lý.

2. Bộ Tài nguyên và Môi trường chủ trì phối hợp với Bộ Nội vụ hướng dẫn về tổ chức và hoạt động của Tổ chức phát triển quỹ đất.

Điều 11. Tổ chức hoạt động dịch vụ trong quản lý, sử dụng đất đai

1. Tổ chức sự nghiệp có thu, doanh nghiệp thuộc các thành phần kinh tế có đủ điều kiện theo quy định tại khoản 3 Điều này thì được cấp phép hoạt động hoặc được đăng ký hoạt động dịch vụ trong quản lý, sử dụng đất đai.

2. Các lĩnh vực hoạt động dịch vụ trong quản lý, sử dụng đất đai bao gồm:

a) Tư vấn về giá đất;

b) Tư vấn về lập quy hoạch, kế hoạch sử dụng đất;

c) Dịch vụ về đo đạc và bản đồ địa chính;

d) Dịch vụ về thông tin đất đai.

3. Trách nhiệm quy định điều kiện và thủ tục cấp phép hoạt động, đăng ký hoạt động dịch vụ trong quản lý, sử dụng đất đai như sau:

a) Bộ Tài chính quy định điều kiện và thủ tục cấp phép hoạt động, đăng ký hoạt động tư vấn về giá đất;

b) Bộ Tài nguyên và Môi trường quy định điều kiện hoạt động, đăng ký hoạt động tư vấn về lập quy hoạch, kế hoạch sử dụng đất, dịch vụ về thông tin đất đai; điều kiện và thủ tục cấp phép hoạt động, đăng ký hoạt động dịch vụ về đo đạc và bản đồ địa chính.

CHƯƠNG III
QUY HOẠCH, KẾ HOẠCH SỬ DỤNG ĐẤT

Điều 12. Nội dung quy hoạch sử dụng đất

1. Điều tra, nghiên cứu, phân tích, tổng hợp điều kiện tự nhiên, kinh tế, xã hội trên địa bàn thực hiện quy hoạch.

2. Đánh giá hiện trạng và biến động sử dụng đất trong kỳ quy hoạch trước theo các mục đích sử dụng gồm đất trồng lúa nước, đất trồng cây hàng năm khác, đất trồng cây lâu năm; đất rừng sản xuất, đất rừng phòng hộ, đất rừng đặc dụng; đất nuôi trồng thuỷ sản; đất làm muối; đất nông nghiệp khác; đất ở tại nông thôn, đất ở tại đô thị; đất xây dựng trụ sở cơ quan và công trình sự nghiệp; đất sử dụng vào mục đích quốc phòng, an ninh; đất sản xuất, kinh doanh phi nông nghiệp; đất sử dụng vào mục đích công cộng; đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng; đất tôn giáo, tín ngưỡng; đất nghĩa trang, nghĩa địa; đất bằng chưa sử dụng, đất đồi núi chưa sử dụng, núi đá không có rừng cây.

3. Đánh giá tiềm năng đất đai và sự phù hợp của hiện trạng sử dụng đất so với tiềm năng đất đai, so với xu hướng phát triển kinh tế - xã hội, khoa học - công nghệ theo quy định sau:

a) Đối với đất đang sử dụng thì đánh giá sự phù hợp và không phù hợp của hiện trạng sử dụng đất so với tiềm năng đất đai, so với chiến lược, quy hoạch tổng thể, kế hoạch phát triển kinh tế - xã hội, khả năng áp dụng tiến bộ khoa học - công nghệ trong sử dụng đất;

b) Đối với đất chưa sử dụng thì đánh giá khả năng đưa vào sử dụng cho các mục đích.

4. Đánh giá kết quả thực hiện các chỉ tiêu quy hoạch sử dụng đất đã được quyết định, xét duyệt của kỳ quy hoạch trước.

5. Xác định phương hướng, mục tiêu sử dụng đất trong kỳ quy hoạch và định hướng cho kỳ tiếp theo phù hợp với chiến lược, quy hoạch tổng thể phát triển kinh tế - xã hội của cả nước, của các ngành và các địa phương.

6. Xây dựng các phương án phân bổ diện tích các loại đất cho nhu cầu phát triển kinh tế - xã hội, quốc phòng, an ninh trong kỳ quy hoạch được thực hiện như sau:

a) Khoanh định trên bản đồ hiện trạng sử dụng đất các khu vực sử dụng đất nông nghiệp theo mục đích sử dụng đất, loại đất mà khi chuyển mục đích sử dụng phải được phép của cơ quan nhà nước có thẩm quyền; các khu vực sử dụng đất phi nông nghiệp theo chức năng làm khu dân cư đô thị, khu dân cư nông thôn, khu hành chính, khu công nghiệp, khu công nghệ cao, khu kinh tế, khu dịch vụ, khu di tích lịch sử, văn hoá, danh lam, thắng cảnh, khu vực đất quốc phòng, an ninh và các công trình, dự án khác có quy mô sử dụng đất lớn; các khu vực đất chưa sử dụng.

Việc khoanh định được thực hiện đối với khu vực đất có diện tích thể hiện được lên bản đồ quy hoạch sử dụng đất;

b) Xác định diện tích đất không thay đổi mục đích sử dụng; diện tích đất phải chuyển mục đích sử dụng sang mục đích khác, trong đó có diện tích đất dự kiến phải thu hồi để thực hiện các công trình, dự án.

7. Phân tích hiệu quả kinh tế, xã hội, môi trường của từng phương án phân bổ quỹ đất theo nội dung sau:

a) Phân tích hiệu quả kinh tế bao gồm việc dự kiến các nguồn thu từ việc giao đất, cho thuê đất, chuyển mục đích sử dụng đất, các loại thuế có liên quan đến đất đai và chi phí cho việc bồi thường, giải phóng mặt bằng, tái định cư;

b) Phân tích ảnh hưởng xã hội bao gồm việc dự kiến số hộ dân phải di dời, số lao động mất việc làm do bị thu hồi đất, số việc làm mới được tạo ra từ việc chuyển đổi cơ cấu sử dụng đất;

c) Đánh giá tác động môi trường của việc sử dụng đất theo mục đích sử dụng mới của phương án phân bổ quỹ đất.

8. Lựa chọn phương án phân bổ quỹ đất hợp lý căn cứ vào kết quả phân tích hiệu quả kinh tế, xã hội, môi trường thực hiện ở khoản 7 Điều này.

9. Thể hiện phương án quy hoạch sử dụng đất được lựa chọn trên bản đồ quy hoạch sử dụng đất.

10. Xác định các biện pháp sử dụng, bảo vệ, cải tạo đất và bảo vệ môi trường cần phải áp dụng đối với từng loại đất, phù hợp với địa bàn quy hoạch.

11. Xác định giải pháp tổ chức thực hiện quy hoạch sử dụng đất phù hợp với đặc điểm của địa bàn quy hoạch.

Điều 13. Nội dung kế hoạch sử dụng đất

1. Đánh giá, phân tích kết quả thực hiện kế hoạch sử dụng đất kỳ trước gồm:

a) Kết quả thực hiện các chỉ tiêu sử dụng đất đối với từng loại đất;

b) Kết quả thực hiện các chỉ tiêu chuyển đổi giữa các loại đất;

c) Kết quả khai hoang mở rộng diện tích đất để sử dụng vào các mục đích;

d) Chất lượng việc thực hiện các chỉ tiêu trong kế hoạch sử dụng đất;

đ) Việc thực hiện các nguồn thu từ giao đất, cho thuê đất, chuyển mục đích sử dụng đất, các loại thuế liên quan đến đất đai và chi phí cho bồi thường, hỗ trợ, tái định cư;

e) Nguyên nhân của những tồn tại, yếu kém trong việc thực hiện kế hoạch sử dụng đất.

2. Lập kế hoạch thu hồi diện tích các loại đất để phân bổ cho nhu cầu xây dựng kết cấu hạ tầng; phát triển công nghiệp, dịch vụ; phát triển đô thị, khu dân cư nông thôn; quốc phòng, an ninh; đối với các công trình, dự án đã có chủ đầu tư thì lập danh mục kèm theo quy mô sử dụng đất, địa điểm, dự kiến tiến độ thực hiện và tiến độ thu hồi đất.

3. Lập kế hoạch chuyển diện tích đất chuyên trồng lúa nước và đất có rừng sang sử dụng vào mục đích khác, xác định khu vực được chuyển đổi cơ cấu sử dụng đất trong đất nông nghiệp theo các nội dung sau:

a) Xác định địa điểm, diện tích và tiến độ chuyển đất chuyên trồng lúa nước, đất rừng phòng hộ, đất rừng đặc dụng, đất rừng sản xuất sang sử dụng vào mục đích khác;

b) Xác định khu vực đất được đăng ký chuyển đổi cơ cấu sử dụng các loại đất trong nhóm đất nông nghiệp.

4. Lập kế hoạch đưa đất chưa sử dụng vào sử dụng cho các mục đích bao gồm việc xác định địa điểm, diện tích và tiến độ khai hoang đưa đất chưa sử dụng vào sử dụng cho mục đích nông nghiệp, phi nông nghiệp.

5. Cụ thể hoá việc phân bổ diện tích các loại đất trong kế hoạch sử dụng đất đến từng năm.

6. Dự kiến các nguồn thu từ giao đất, cho thuê đất, chuyển mục đích sử dụng đất, các loại thuế có liên quan đến đất đai và chi phí cho việc bồi thường, hỗ trợ, tái định cư.

7. Xác định giải pháp tổ chức thực hiện kế hoạch sử dụng đất bảo đảm thực hiện đúng tiến độ kế hoạch.

Điều 14. Nội dung quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của xã, phường, thị trấn, khu công nghệ cao, khu kinh tế

1. Quy hoạch sử dụng đất chi tiết bao gồm các nội dung theo quy định tại Điều 12 của Nghị định này; phương án quy hoạch sử dụng đất được lựa chọn phải được thể hiện trên bản đồ địa chính; trường hợp quy hoạch chi tiết xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được xét duyệt thì phải thể hiện trên bản đồ địa chính.

2. Kế hoạch sử dụng đất chi tiết bao gồm các nội dung theo quy định tại Điều 13 của Nghị định này và gắn với thửa đất.

Điều 15. Trách nhiệm lập quy hoạch, kế hoạch sử dụng đất

1. Bộ Tài nguyên và Môi trường có trách nhiệm giúp Chính phủ tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất của cả nước.

Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm phối hợp với Bộ Tài nguyên và Môi trường trong việc xác định nhu cầu sử dụng đất của Bộ, ngành, địa phương.

2. Bộ Quốc phòng tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng.

Bộ Quốc phòng có trách nhiệm phối hợp với Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xác định nhu cầu sử dụng đất vào mục đích quốc phòng tại địa phương.

3. Bộ Công an tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất vào mục đích an ninh.

Bộ Công an có trách nhiệm phối hợp với Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xác định nhu cầu sử dụng đất vào mục đích an ninh tại địa phương.

4. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất của tỉnh, thành phố trực thuộc Trung ương. Sở Tài nguyên và Môi trường có trách nhiệm giúp Uỷ ban nhân dân cùng cấp thực hiện nhiệm vụ lập quy hoạch, kế hoạch sử dụng đất.

Sở, ban, ngành của tỉnh, thành phố trực thuộc Trung ương và Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm phối hợp với Sở Tài nguyên và Môi trường trong việc xác định nhu cầu sử dụng đất của ngành, địa phương.

5. Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh tổ chức thực hiện việc lập quy hoạch, kế hoạch sử dụng đất của địa phương, quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của phường, thị trấn và xã thuộc khu vực quy hoạch phát triển đô thị. Phòng Tài nguyên và Môi trường có trách nhiệm giúp Uỷ ban nhân dân cùng cấp thực hiện nhiệm vụ lập quy hoạch, kế hoạch sử dụng đất.

Phòng, ban của huyện, quận, thị xã, thành phố thuộc tỉnh và Uỷ ban nhân dân phường, thị trấn, Uỷ ban nhân dân xã thuộc khu vực quy hoạch phát triển đô thị có trách nhiệm phối hợp với Phòng Tài nguyên và Môi trường trong việc xác định nhu cầu sử dụng đất của ngành, địa phương.

6. Uỷ ban nhân dân xã nơi không thuộc khu vực quy hoạch phát triển đô thị có trách nhiệm tổ chức lập quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của xã.

7. Ban quản lý khu công nghệ cao có trách nhiệm tổ chức lập quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết cho toàn khu công nghệ cao.

8. Ban quản lý khu kinh tế có trách nhiệm tổ chức lập quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết đối với phần diện tích đất giao cho Ban quản lý khu kinh tế được xác định trong quy hoạch sử dụng đất của tỉnh, thành phố trực thuộc Trung ương; việc lập quy hoạch, kế hoạch sử dụng đất đối với phần diện tích đất còn lại được thể hiện trong quy hoạch, kế hoạch sử dụng đất của huyện, quận, thị xã, thành phố thuộc tỉnh và quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của xã, phường, thị trấn.

9. Cơ quan, tổ chức có nhiệm vụ lập quy hoạch sử dụng đất, kế hoạch sử dụng đất, quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết được thuê các tổ chức được phép hoạt động trong lĩnh vực lập quy hoạch, kế hoạch sử dụng đất làm tư vấn trong việc lập quy hoạch, kế hoạch sử dụng đất.

10. Không phải lập quy hoạch sử dụng đất, kế hoạch sử dụng đất đối với huyện, quận, thị xã, thành phố thuộc tỉnh, quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết đối với xã, phường, thị trấn nếu việc sử dụng đất trong kỳ quy hoạch sử dụng đất tiếp theo không có thay đổi; trường hợp có thay đổi mục đích sử dụng giữa các loại đất trong cùng một nhóm mà diện tích đất phải thay đổi mục đích sử dụng dưới mười phần trăm (10%) so với kỳ quy hoạch trước thì chỉ quyết định việc điều chỉnh phần diện tích đất phải chuyển mục đích sử dụng.

Quy hoạch sử dụng đất chi tiết của khu công nghệ cao được lập một lần cho toàn khu; trường hợp có thay đổi nhu cầu sử dụng đất thì lập điều chỉnh quy hoạch sử dụng đất chi tiết.

Điều 16. Lập và điều chỉnh quy hoạch sử dụng đất của cả nước

1. Quy hoạch sử dụng đất của cả nước được lập dựa vào các căn cứ quy định tại khoản 1 Điều 22 của Luật Đất đai.

2. Trước khi kết thúc kỳ quy hoạch sử dụng đất mười tám (18) tháng, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm gửi văn bản đề xuất nhu cầu sử dụng đất của ngành và địa phương trong kỳ quy hoạch sử dụng đất tiếp theo đến Bộ Tài nguyên và Môi trường.

3. Trong thời gian năm (05) tháng kể từ khi nhận được nhu cầu sử dụng đất của các ngành và địa phương, Bộ Tài nguyên và Môi trường có trách nhiệm lập quy hoạch sử dụng đất của cả nước theo quy định sau:

a) Thẩm tra nhu cầu sử dụng đất của các ngành và địa phương trong kỳ quy hoạch sử dụng đất tiếp theo;

b) Xây dựng các phương án phân bổ quỹ đất cho kỳ quy hoạch sử dụng đất tiếp theo bảo đảm cho việc thực hiện phương án chiến lược, quy hoạch tổng thể phát triển kinh tế - xã hội, quốc phòng, an ninh của cả nước;

c) Gửi dự thảo báo cáo thuyết minh quy hoạch sử dụng đất của cả nước đến các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ để lấy ý kiến.

4. Trong thời hạn không quá ba mươi (30) ngày làm việc kể từ ngày nhận được dự thảo báo cáo, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có trách nhiệm gửi ý kiến góp ý bằng văn bản đến Bộ Tài nguyên và Môi trường.

5. Trong thời hạn không quá hai (02) tháng kể từ ngày nhận được ý kiến góp ý, Bộ Tài nguyên và Môi trường có trách nhiệm tổng hợp ý kiến, hoàn chỉnh báo cáo thuyết minh quy hoạch sử dụng đất của cả nước để trình Chính phủ.

6. Hồ sơ quy hoạch sử dụng đất của cả nước gồm có:

a) Tờ trình của Bộ Tài nguyên và Môi trường trình Chính phủ về quy hoạch sử dụng đất của cả nước;

b) Báo cáo thuyết minh quy hoạch sử dụng đất của cả nước;

c) Bản đồ hiện trạng sử dụng đất của cả nước;

d) Bản đồ quy hoạch sử dụng đất của cả nước.

7. Việc điều chỉnh quy hoạch sử dụng đất của cả nước được thực hiện trong trường hợp có sự điều chỉnh quy hoạch phát triển kinh tế - xã hội, điều chỉnh mục tiêu chương trình, dự án phát triển kinh tế - xã hội, quốc phòng, an ninh, điều chỉnh quy hoạch xây dựng vùng, quy hoạch xây dựng đô thị mà sự điều chỉnh đó làm thay đổi cơ cấu sử dụng đất hoặc trong trường hợp do tác động của thiên tai, chiến tranh làm thay đổi cơ cấu sử dụng đất. Bộ Tài nguyên và Môi trường có trách nhiệm lập hồ sơ điều chỉnh quy hoạch sử dụng đất của cả nước để trình Chính phủ. Khi lập hồ sơ điều chỉnh quy hoạch sử dụng đất, Bộ Tài nguyên và Môi trường lấy ý kiến góp ý của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có liên quan đến loại đất phải điều chỉnh. Hồ sơ điều chỉnh quy hoạch sử dụng đất của cả nước gồm có:

a) Tờ trình của Bộ Tài nguyên và Môi trường trình Chính phủ về việc điều chỉnh quy hoạch sử dụng đất của cả nước;

b) Báo cáo thuyết minh điều chỉnh quy hoạch sử dụng đất của cả nước;

c) Bản đồ điều chỉnh quy hoạch sử dụng đất của cả nước.

Điều 17. Lập và điều chỉnh kế hoạch sử dụng đất của cả nước

1. Kế hoạch sử dụng đất của cả nước được lập dựa vào các căn cứ quy định tại khoản 2 Điều 22 của Luật Đất đai.

2. Việc lập kế hoạch sử dụng đất của cả nước đối với năm (05) năm đầu của kỳ quy hoạch sử dụng đất (gọi là kế hoạch sử dụng đất kỳ đầu) được thực hiện đồng thời với việc lập quy hoạch sử dụng đất của cả nước quy định tại Điều 16 của Nghị định này. Hồ sơ kế hoạch sử dụng đất kỳ đầu được lập chung với hồ sơ quy hoạch sử dụng đất. Nội dung kế hoạch sử dụng đất là tiến độ triển khai nội dung quy hoạch sử dụng đất cho năm (05) năm đầu của kỳ quy hoạch và cụ thể hoá đến từng năm bảo đảm cho việc thực hiện phương án kế hoạch phát triển kinh tế - xã hội năm (05) năm và hàng năm của Nhà nước.

3. Việc lập kế hoạch sử dụng đất của cả nước năm (05) năm cuối của kỳ quy hoạch sử dụng đất (gọi là kế hoạch sử dụng đất kỳ cuối) được quy định như sau:

a) Trước khi bắt đầu kế hoạch sử dụng đất kỳ cuối mười hai (12) tháng, Bộ Tài nguyên và Môi trường căn cứ vào quy hoạch sử dụng đất của cả nước và quy định tại khoản 1 Điều này để xây dựng các phương án phân bổ quỹ đất cho kế hoạch sử dụng đất kỳ cuối bảo đảm cho việc thực hiện phương án kế hoạch phát triển kinh tế - xã hội năm (05) năm và hàng năm của Nhà nước và xây dựng dự thảo báo cáo thuyết minh kế hoạch sử dụng đất; gửi dự thảo báo cáo thuyết minh đến các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ để lấy ý kiến;

b) Trong thời hạn không quá ba mươi (30) ngày làm việc kể từ ngày nhận được dự thảo báo cáo, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có trách nhiệm gửi ý kiến góp ý bằng văn bản đến Bộ Tài nguyên và Môi trường;

c) Trong thời hạn không quá hai (02) tháng kể từ ngày nhận được ý kiến góp ý, Bộ Tài nguyên và Môi trường có trách nhiệm tổng hợp ý kiến, hoàn chỉnh báo cáo thuyết minh kế hoạch sử dụng đất để trình Chính phủ.

4. Hồ sơ kế hoạch sử dụng đất kỳ cuối bao gồm:

a) Tờ trình của Bộ Tài nguyên và Môi trường trình Chính phủ về kế hoạch sử dụng đất của cả nước;

b) Báo cáo thuyết minh kế hoạch sử dụng đất của cả nước;

c) Bản đồ hiện trạng sử dụng đất của cả nước.

5. Việc điều chỉnh kế hoạch sử dụng đất của cả nước được thực hiện trong trường hợp có sự điều chỉnh quy hoạch sử dụng đất của cả nước, điều chỉnh quy hoạch phát triển kinh tế - xã hội, điều chỉnh quy hoạch xây dựng vùng, quy hoạch xây dựng đô thị hoặc có sự thay đổi về khả năng thực hiện kế hoạch sử dụng đất. Bộ Tài nguyên và Môi trường có trách nhiệm lập hồ sơ điều chỉnh kế hoạch sử dụng đất của cả nước để trình Chính phủ. Khi lập hồ sơ điều chỉnh, Bộ Tài nguyên và Môi trường lấy ý kiến góp ý của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có liên quan đến loại đất phải điều chỉnh. Hồ sơ điều chỉnh kế hoạch sử dụng đất của cả nước bao gồm:

a) Tờ trình của Bộ Tài nguyên và Môi trường trình Chính phủ về việc điều chỉnh kế hoạch sử dụng đất của cả nước;

b) Báo cáo thuyết minh điều chỉnh kế hoạch sử dụng đất của cả nước.

Điều 18. Tổ chức lấy ý kiến đóng góp của nhân dân đối với quy hoạch sử dụng đất chi tiết

1. Việc lấy ý kiến đóng góp của nhân dân trong quá trình lập quy hoạch sử dụng đất chi tiết của xã, phường, thị trấn quy định tại khoản 5 Điều 25 của Luật Đất đai được thực hiện như sau:

a) Dự thảo quy hoạch sử dụng đất chi tiết phải được giới thiệu đến từng tổ dân phố, thôn, xóm, buôn, ấp, làng, bản, phum, sóc và các điểm dân cư khác; đồng thời phải được niêm yết công khai tại trụ sở Uỷ ban nhân dân xã, phường, thị trấn nơi có đất;

b) Tổ chức tiếp nhận ý kiến đóng góp trực tiếp của nhân dân hoặc ý kiến đóng góp thông qua đại diện của điểm dân cư, Mặt trận Tổ quốc Việt Nam và các tổ chức đoàn thể ở địa phương; lấy ý kiến của Thường trực Hội đồng nhân dân xã, phường, thị trấn nơi có đất.

2. Thời hạn lấy ý kiến đóng góp của nhân dân quy định tại khoản 1 Điều này là ba mươi (30) ngày.

3. Cơ quan lập quy hoạch sử dụng đất chi tiết của xã, phường, thị trấn có trách nhiệm tổng hợp, tiếp thu ý kiến đóng góp của nhân dân để hoàn chỉnh dự thảo quy hoạch sử dụng đất chi tiết.

Điều 19. Xét duyệt quy hoạch, kế hoạch sử dụng đất của tỉnh, thành phố trực thuộc Trung ương

1. Hồ sơ xét duyệt quy hoạch, kế hoạch sử dụng đất của tỉnh, thành phố trực thuộc Trung ương được lập thành mười lăm (15) bộ nộp tại Bộ Tài nguyên và Môi trường để thẩm định; hồ sơ gồm có:

a) Tờ trình của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương trình Chính phủ xét duyệt quy hoạch, kế hoạch sử dụng đất;

b) Báo cáo thuyết minh tổng hợp quy hoạch, kế hoạch sử dụng đất;

c) Bản đồ hiện trạng sử dụng đất;

d) Bản đồ quy hoạch sử dụng đất đối với trường hợp xét duyệt quy hoạch sử dụng đất.

2. Trình tự xét duyệt quy hoạch, kế hoạch sử dụng đất được quy định như sau:

a) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài nguyên và Môi trường có trách nhiệm gửi hồ sơ xét duyệt quy hoạch, kế hoạch sử dụng đất đến các Bộ, cơ quan có liên quan để lấy ý kiến.

Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được hồ sơ, các Bộ, cơ quan có trách nhiệm gửi ý kiến góp ý bằng văn bản đến Bộ Tài nguyên và Môi trường.

Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày kết thúc thời hạn lấy ý kiến góp ý, Bộ Tài nguyên và Môi trường có trách nhiệm tổng hợp, gửi ý kiến thẩm định đến Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương để hoàn chỉnh hồ sơ;

b) Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương hoàn chỉnh hồ sơ và trình Hội đồng nhân dân cùng cấp thông qua quy hoạch, kế hoạch sử dụng đất; gửi năm (5) bộ hồ sơ đã được Hội đồng nhân dân thông qua kèm theo Nghị quyết của Hội đồng nhân dân đến Bộ Tài nguyên và Môi trường;

c) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được hồ sơ xét duyệt quy hoạch, kế hoạch sử dụng đất quy định tại điểm b khoản này, Bộ Tài nguyên và Môi trường có trách nhiệm trình Chính phủ xét duyệt.

Điều 20. Xét duyệt quy hoạch, kế hoạch sử dụng đất của huyện, quận, thị xã, thành phố thuộc tỉnh

1. Hồ sơ xét duyệt quy hoạch, kế hoạch sử dụng đất của huyện, quận, thị xã, thành phố thuộc tỉnh được lập thành mười (10) bộ nộp tại Sở Tài nguyên và Môi trường để thẩm định; hồ sơ gồm có:

a) Tờ trình của Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt quy hoạch, kế hoạch sử dụng đất;

b) Báo cáo thuyết minh tổng hợp quy hoạch, kế hoạch sử dụng đất;

c) Bản đồ hiện trạng sử dụng đất;

d) Bản đồ quy hoạch sử dụng đất đối với trường hợp xét duyệt quy hoạch sử dụng đất.

2. Trình tự xét duyệt quy hoạch, kế hoạch sử dụng đất được quy định như sau:

a) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Sở Tài nguyên và Môi trường có trách nhiệm gửi hồ sơ xét duyệt quy hoạch, kế hoạch sử dụng đất đến các cơ quan có liên quan để lấy ý kiến.

Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được hồ sơ, các cơ quan có trách nhiệm gửi ý kiến góp ý bằng văn bản đến Sở Tài nguyên và Môi trường.

Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày kết thúc thời hạn lấy ý kiến góp ý, Sở Tài nguyên và Môi trường có trách nhiệm tổng hợp, gửi ý kiến thẩm định đến Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh để hoàn chỉnh hồ sơ;

b) Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh hoàn chỉnh hồ sơ và trình Hội đồng nhân dân cùng cấp thông qua quy hoạch, kế hoạch sử dụng đất; gửi ba (3) bộ hồ sơ đã được Hội đồng nhân dân thông qua kèm theo Nghị quyết của Hội đồng nhân dân đến Sở Tài nguyên và Môi trường;

c) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được hồ sơ xét duyệt quy hoạch, kế hoạch sử dụng đất quy định tại điểm b khoản này, Sở Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt.

Điều 21. Xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của phường, thị trấn và xã thuộc khu vực quy hoạch phát triển đô thị

1. Hồ sơ xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của phường, thị trấn và xã thuộc khu vực quy hoạch phát triển đô thị được lập thành mười (10) bộ nộp tại Sở Tài nguyên và Môi trường để thẩm định; hồ sơ gồm có:

a) Tờ trình của Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết;

b) Báo cáo thuyết minh tổng hợp quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết;

c) Bản đồ hiện trạng sử dụng đất;

d) Bản đồ quy hoạch sử dụng đất chi tiết đối với trường hợp xét duyệt quy hoạch sử dụng đất chi tiết.

2. Trình tự xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết được quy định như sau:

a) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Sở Tài nguyên và Môi trường có trách nhiệm gửi hồ sơ xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết đến các cơ quan có liên quan để lấy ý kiến.

Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được hồ sơ, các cơ quan có trách nhiệm gửi ý kiến góp ý bằng văn bản đến Sở Tài nguyên và Môi trường.

Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày kết thúc thời hạn lấy ý kiến góp ý, Sở Tài nguyên và Môi trường có trách nhiệm tổng hợp, gửi ý kiến thẩm định đến Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh để hoàn chỉnh hồ sơ;

b) Sau khi hoàn chỉnh hồ sơ, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh trình Hội đồng nhân dân cùng cấp thông qua quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết; gửi bốn (04) bộ hồ sơ đã được Hội đồng nhân dân cùng cấp thông qua kèm theo Nghị quyết của Hội đồng nhân dân đến Sở Tài nguyên và Môi trường;

c) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được hồ sơ xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết quy định tại điểm b khoản này, Sở Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt.

3. Hồ sơ xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của phường, thị trấn và xã thuộc khu vực quy hoạch phát triển đô thị được trình đồng thời với hồ sơ xét duyệt quy hoạch sử dụng đất, kế hoạch sử dụng đất của huyện, quận, thị xã, thành phố thuộc tỉnh quy định tại Điều 20 của Nghị định này hoặc được trình muộn hơn nhưng phải được xét duyệt trong năm cuối của kỳ quy hoạch sử dụng đất, kế hoạch sử dụng đất trước đó.

Điều 22. Xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của xã không thuộc khu vực quy hoạch phát triển đô thị

1. Hồ sơ xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của xã không thuộc khu vực quy hoạch phát triển đô thị được lập thành mười (10) bộ nộp tại Phòng Tài nguyên và Môi trường để thẩm định; hồ sơ gồm có:

a) Tờ trình của Uỷ ban nhân dân xã trình Uỷ ban nhân dân huyện, thị xã, thành phố thuộc tỉnh xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết;

b) Báo cáo thuyết minh tổng hợp quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết;

c) Bản đồ hiện trạng sử dụng đất;

d) Bản đồ quy hoạch sử dụng đất chi tiết đối với trường hợp xét duyệt quy hoạch sử dụng đất chi tiết.

2. Trình tự xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết được quy định như sau:

a) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Phòng Tài nguyên và Môi trường có trách nhiệm gửi hồ sơ xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết đến các cơ quan có liên quan để lấy ý kiến.

Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được hồ sơ, các cơ quan có trách nhiệm gửi ý kiến góp ý bằng văn bản đến Phòng Tài nguyên và Môi trường.

Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày kết thúc thời hạn lấy ý kiến góp ý, Phòng Tài nguyên và Môi trường có trách nhiệm tổng hợp, gửi ý kiến thẩm định đến Uỷ ban nhân dân xã để hoàn chỉnh hồ sơ;

b) Sau khi hoàn chỉnh hồ sơ, Uỷ ban nhân dân xã trình Hội đồng nhân dân xã thông qua quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết; gửi ba (03) bộ hồ sơ đã được Hội đồng nhân dân xã thông qua kèm theo Nghị quyết của Hội đồng nhân dân đến Phòng Tài nguyên và Môi trường;

c) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được hồ sơ xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết quy định tại điểm b khoản này, Phòng Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân huyện, thị xã, thành phố thuộc tỉnh xét duyệt.

Điều 23. Xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của khu công nghệ cao, khu kinh tế

1. Hồ sơ xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của khu công nghệ cao, khu kinh tế được lập thành mười (10) bộ nộp tại Sở Tài nguyên và Môi trường nơi có đất để thẩm định; hồ sơ gồm có:

a) Tờ trình của Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết.

b) Báo cáo thuyết minh tổng hợp quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết;

c) Bản đồ hiện trạng sử dụng đất;

d) Bản đồ quy hoạch sử dụng đất chi tiết đối với trường hợp xét duyệt quy hoạch sử dụng đất chi tiết.

2. Trình tự xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của khu công nghệ cao, khu kinh tế được quy định như sau:

a) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Sở Tài nguyên và Môi trường có trách nhiệm gửi hồ sơ xét duyệt quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của khu công nghệ cao, khu kinh tế đến các cơ quan có liên quan để lấy ý kiến.

Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được hồ sơ, các cơ quan có trách nhiệm gửi ý kiến góp ý bằng văn bản đến Sở Tài nguyên và Môi trường.

Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày kết thúc thời hạn lấy ý kiến góp ý, Sở Tài nguyên và Môi trường có trách nhiệm tổng hợp, gửi ý kiến thẩm định đến Ban Quản lý khu công nghệ cao, khu kinh tế để hoàn chỉnh hồ sơ;

b) Sau khi hoàn chỉnh hồ sơ, Ban Quản lý khu công nghệ cao, khu kinh tế gửi bốn (04) bộ hồ sơ đến Sở Tài nguyên và Môi trường;

c) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được hồ sơ đã được hoàn chỉnh, Sở Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt.

Điều 24. Quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh

1. Kỳ quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh được quy định như sau:

a) Kỳ quy hoạch sử dụng đất vào mục đích quốc phòng, an ninh là mười (10) năm phù hợp với kỳ quy hoạch sử dụng đất của địa phương và của cả nước;

b) Kỳ kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh là năm (05) năm phù hợp với kỳ kế hoạch sử dụng đất của địa phương và của cả nước.

2. Nội dung quy hoạch sử dụng đất vào mục đích quốc phòng, an ninh bao gồm:

a) Đánh giá tình hình quản lý, sử dụng đất vào mục đích quốc phòng, an ninh;

b) Xác định nhu cầu sử dụng đất vào mục đích quốc phòng, an ninh trong kỳ quy hoạch sử dụng đất phù hợp với quy hoạch tổng thể phát triển kinh tế - xã hội, quốc phòng, an ninh và kế hoạch phát triển kinh tế - xã hội của Nhà nước;

c) Xác định vị trí, diện tích đất quốc phòng, an ninh giao lại cho địa phương để sử dụng vào mục đích phát triển kinh tế - xã hội;

d) Các giải pháp để tổ chức thực hiện quy hoạch sử dụng đất vào mục đích quốc phòng, an ninh.

3. Nội dung kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh bao gồm:

a) Đánh giá tình hình quản lý, sử dụng đất quốc phòng, an ninh của kỳ kế hoạch trước đó;

b) Xác định vị trí, diện tích đất sử dụng vào mục đích quốc phòng, an ninh trong kế hoạch năm (05) năm và cụ thể hoá đến từng năm;

c) Xác định cụ thể vị trí, diện tích đất quốc phòng, an ninh bàn giao lại cho địa phương quản lý trong năm (05) năm;

d) Các giải pháp để tổ chức thực hiện kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh.

Điều 25. Xét duyệt quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh

1. Hồ sơ xét duyệt quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh được lập thành mười lăm (15) bộ nộp tại Bộ Tài nguyên và Môi trường để thẩm định; hồ sơ gồm có:

a) Tờ trình của Bộ Quốc phòng, Bộ Công an trình Chính phủ xét duyệt quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh;

b) ý kiến bằng văn bản của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương về nhu cầu sử dụng đất vào mục đích quốc phòng, an ninh tại địa phương;

c) Báo cáo thuyết minh tổng hợp về quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh.

2. Trình tự xét duyệt quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh được thực hiện như sau:

a) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài nguyên và Môi trường có trách nhiệm gửi hồ sơ xét duyệt quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh đến các Bộ, ngành có liên quan để lấy ý kiến.

Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được hồ sơ, các Bộ, ngành có trách nhiệm gửi ý kiến góp ý bằng văn bản đến Bộ Tài nguyên và Môi trường.

Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận đủ ý kiến góp ý, Bộ Tài nguyên và Môi trường có trách nhiệm tổng hợp, gửi ý kiến thẩm định đến Bộ Quốc phòng, Bộ Công an để hoàn chỉnh hồ sơ;

b) Sau khi hoàn chỉnh hồ sơ, Bộ Quốc phòng, Bộ Công an gửi năm (05) bộ hồ sơ đến Bộ Tài nguyên và Môi trường;

c) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được hồ sơ đã được hoàn chỉnh, Bộ Tài nguyên và Môi trường có trách nhiệm trình Chính phủ xét duyệt.

Điều 26. Điều chỉnh quy hoạch sử dụng đất, kế hoạch sử dụng đất, quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết

1. Nội dung điều chỉnh quy hoạch sử dụng đất, kế hoạch sử dụng đất, quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết gồm:

a) Bổ sung, điều chỉnh hoặc huỷ bỏ các công trình, dự án trong kỳ quy hoạch, kế hoạch;

b) Thay đổi cơ cấu các loại đất trong nhóm đất nông nghiệp; thay đổi vị trí, diện tích các khu đất đã khoanh định theo chức năng trong nhóm đất phi nông nghiệp; thay đổi chỉ tiêu đưa đất chưa sử dụng vào sử dụng;

c) Thay đổi tiến độ thực hiện kế hoạch nhanh hơn hoặc chậm hơn từ ba (03) năm trở lên so với kế hoạch sử dụng đất, kế hoạch sử dụng đất chi tiết đã được xét duyệt;

d) Giải pháp tổ chức thực hiện điều chỉnh quy hoạch, kế hoạch sử dụng đất.

2. Việc điều chỉnh quy hoạch sử dụng đất, kế hoạch sử dụng đất, quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết được thực hiện trong trường hợp có sự điều chỉnh quy hoạch phát triển kinh tế - xã hội, điều chỉnh mục tiêu chương trình, dự án phát triển kinh tế - xã hội, quốc phòng, an ninh, điều chỉnh quy hoạch xây dựng vùng, quy hoạch xây dựng đô thị mà sự điều chỉnh đó làm thay đổi cơ cấu sử dụng đất hoặc trong trường hợp do tác động của thiên tai, chiến tranh làm thay đổi cơ cấu sử dụng đất.

3. Hồ sơ xét duyệt điều chỉnh quy hoạch, kế hoạch sử dụng đất của tỉnh, thành phố trực thuộc Trung ương được lập thành mười lăm (15) bộ nộp tại Bộ Tài nguyên và Môi trường để thẩm định; của huyện, quận, thị xã, thành phố thuộc tỉnh và của phường, thị trấn, xã thuộc khu vực quy hoạch phát triển đô thị được lập thành mười (10) bộ nộp tại Sở Tài nguyên và Môi trường để thẩm định; của xã không thuộc khu vực quy hoạch phát triển đô thị được lập thành mười (10) bộ nộp tại Phòng Tài nguyên và Môi trường để thẩm định; hồ sơ gồm có:

a) Tờ trình của Uỷ ban nhân dân cấp lập quy hoạch sử dụng đất, kế hoạch sử dụng đất hoặc quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết trình cơ quan nhà nước có thẩm quyền xét duyệt;

b) Báo cáo thuyết minh điều chỉnh quy hoạch sử dụng đất, kế hoạch sử dụng đất hoặc quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết;

c) Bản đồ quy hoạch sử dụng đất của khu vực cần điều chỉnh đối với trường hợp điều chỉnh quy hoạch sử dụng đất hoặc quy hoạch sử dụng đất chi tiết.

4. Hồ sơ xét duyệt điều chỉnh quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của khu công nghệ cao, khu kinh tế được lập thành mười (10) bộ nộp tại Sở Tài nguyên và Môi trường để thẩm định; hồ sơ gồm có:

a) Tờ trình của Ban Quản lý khu công nghệ cao, khu kinh tế trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt điều chỉnh quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết.

b) Báo cáo thuyết minh điều chỉnh quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết;

c) Bản đồ quy hoạch sử dụng đất chi tiết khu vực cần điều chỉnh đối với trường hợp điều chỉnh quy hoạch sử dụng đất chi tiết.

5. Hồ sơ xét duyệt điều chỉnh quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh được lập thành mười lăm (15) bộ nộp tại Bộ Tài nguyên và Môi trường để thẩm định; hồ sơ gồm có:

a) Tờ trình của Bộ Quốc phòng, Bộ Công an trình Chính phủ xét duyệt điều chỉnh quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh;

b) Ý kiến bằng văn bản của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương về điều chỉnh nhu cầu sử dụng đất vào mục đích quốc phòng, an ninh tại địa phương;

c) Báo cáo thuyết minh điều chỉnh quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh.

6. Trình tự xét duyệt điều chỉnh quy hoạch sử dụng đất, kế hoạch sử dụng đất, quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết thực hiện như sau:

a) Trình tự xét duyệt điều chỉnh quy hoạch, kế hoạch sử dụng đất của tỉnh, thành phố trực thuộc Trung ương thực hiện như quy định tại khoản 2 Điều 19 của Nghị định này;

b) Trình tự xét duyệt điều chỉnh quy hoạch, kế hoạch sử dụng đất của huyện, quận, thị xã, thành phố thuộc tỉnh thực hiện như quy định tại khoản 2 Điều 20 của Nghị định này;

c) Trình tự xét duyệt điều chỉnh quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của phường, thị trấn và xã thuộc khu vực quy hoạch phát triển đô thị thực hiện như quy định tại khoản 2 Điều 21 của Nghị định này;

d) Trình tự xét duyệt điều chỉnh quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của xã không thuộc khu vực quy hoạch phát triển đô thị thực hiện như quy định tại khoản 2 Điều 22 của Nghị định này;

đ) Trình tự xét duyệt điều chỉnh quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của khu công nghệ cao, khu kinh tế được thực hiện như quy định tại khoản 2 Điều 23 của Nghị định này;

e) Trình tự xét duyệt điều chỉnh quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh được thực hiện như quy định tại khoản 2 Điều 25 của Nghị định này;

g) Việc lấy ý kiến khi thẩm định điều chỉnh quy hoạch sử dụng đất, kế hoạch sử dụng đất, quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết chỉ thực hiện đối với các cơ quan có liên quan đến diện tích các loại đất phải điều chỉnh.

Điều 27. Công bố quy hoạch, kế hoạch sử dụng đất

1. Bộ Tài nguyên và Môi trường có trách nhiệm công bố công khai toàn bộ tài liệu về quy hoạch, kế hoạch sử dụng đất của cả nước đã được Quốc hội quyết định tại trụ sở cơ quan Bộ trong suốt kỳ quy hoạch, kế hoạch sử dụng đất; đăng Công báo; công bố trên mạng thông tin quản lý nhà nước của Chính phủ và trích đăng trên một báo hàng ngày của Trung ương.

2. Sở Tài nguyên và Môi trường, Phòng Tài nguyên và Môi trường có trách nhiệm công bố công khai toàn bộ tài liệu về quy hoạch, kế hoạch sử dụng đất của địa phương đã được xét duyệt tại trụ sở cơ quan mình trong suốt kỳ quy hoạch, kế hoạch sử dụng đất; công bố trên mạng thông tin quản lý nhà nước của tỉnh, thành phố trực thuộc Trung ương và trích đăng trên báo của địa phương.

3. Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm công bố công khai toàn bộ tài liệu về quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết và các dự án, công trình đầu tư đã được xét duyệt tại trụ sở Uỷ ban nhân dân xã, phường, thị trấn trong suốt kỳ quy hoạch, kế hoạch sử dụng đất.

4. Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế có trách nhiệm công bố công khai toàn bộ tài liệu về quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết đã được xét duyệt tại trụ sở Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế trong suốt kỳ quy hoạch, kế hoạch sử dụng đất; công bố trên trang thông tin điện tử của khu công nghệ cao, khu kinh tế và trích đăng trên một báo ngành và một báo địa phương nơi có quy hoạch đó.

5. Toàn bộ tài liệu về điều chỉnh quy hoạch sử dụng đất, kế hoạch sử dụng đất, quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết đã được xét duyệt phải được công bố công khai như việc công bố quy hoạch sử dụng đất, kế hoạch sử dụng đất, quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết quy định tại các khoản 1, 2, 3 và 4 Điều này.

6. Hồ sơ quy hoạch, kế hoạch sử dụng đất và hồ sơ điều chỉnh quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh được quản lý theo chế độ mật.

Điều 28. Quản lý quy hoạch, kế hoạch sử dụng đất

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định giao đất, cho thuê đất, thu hồi đất, chuyển mục đích sử dụng đất phải theo đúng quy hoạch, kế hoạch sử dụng đất đã được xét duyệt.

Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm phát hiện và xử lý kịp thời các trường hợp vi phạm quy hoạch, kế hoạch sử dụng đất tại địa phương.

2. Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm theo dõi việc thực hiện quy hoạch, kế hoạch sử dụng đất tại địa phương. Khi phát hiện những trường hợp sử dụng đất không đúng quy hoạch, kế hoạch đã được công bố thì xử lý theo thẩm quyền hoặc đề nghị với cơ quan nhà nước có thẩm quyền để xử lý.

Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn chịu trách nhiệm chính về việc không ngăn chặn, không xử lý kịp thời, để xảy ra trường hợp sử dụng đất không đúng quy hoạch, kế hoạch sử dụng đất đã được xét duyệt tại địa phương.

3. Sở Tài nguyên và Môi trường, Phòng Tài nguyên và Môi trường và cán bộ địa chính xã, phường, thị trấn tổ chức kiểm tra, thanh tra việc thực hiện quy hoạch, kế hoạch sử dụng đất tại địa phương; phát hiện và xử lý theo thẩm quyền hoặc đề nghị cơ quan nhà nước có thẩm quyền xử lý các vi phạm về quy hoạch, kế hoạch sử dụng đất. Trường hợp phát hiện vi phạm về thực hiện quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh thì Sở Tài nguyên và Môi trường có văn bản gửi Bộ Quốc phòng, Bộ Công an để xem xét xử lý.

Trường hợp phát hiện nhu cầu thực tế cần điều chỉnh quy hoạch, kế hoạch sử dụng đất thì báo cáo Uỷ ban nhân dân cùng cấp về nhu cầu đó.

4. Hàng năm, Uỷ ban nhân dân các cấp có trách nhiệm báo cáo kết quả thực hiện kế hoạch sử dụng đất của địa phương đến ngày 31 tháng 12; thời hạn nộp báo cáo được quy định như sau:

a) Uỷ ban nhân dân xã, phường, thị trấn báo cáo Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh trước ngày 15 tháng 01 năm sau;

b) Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh báo cáo Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương trước ngày 31 tháng 01 năm sau;

c) Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương báo cáo Bộ Tài nguyên và Môi trường trước ngày 15 tháng 02 năm sau.

5. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an có trách nhiệm chỉ đạo việc thực hiện và kiểm tra, thanh tra việc thực hiện quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh trên địa bàn cả nước.

Hàng năm, Bộ Quốc phòng, Bộ Công an có trách nhiệm báo cáo Chính phủ về kết quả thực hiện kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh đến ngày 31 tháng 12 đồng thời gửi một (01) bản đến Bộ Tài nguyên và Môi trường để tổng hợp; thời hạn nộp báo cáo là trước ngày 31 tháng 01 năm sau.

6. Bộ Tài nguyên và Môi trường có trách nhiệm tổng hợp kết quả thực hiện kế hoạch sử dụng đất hàng năm của cả nước để báo cáo Chính phủ; thời hạn nộp báo cáo là trước ngày 15 tháng 3 năm sau.

7. Báo cáo kết quả thực hiện kế hoạch sử dụng đất hàng năm đối với năm cuối của kế hoạch sử dụng đất kỳ đầu thì phải kèm theo báo cáo tổng hợp việc thực hiện cả kỳ kế hoạch sử dụng đất.

Báo cáo kết quả thực hiện kế hoạch sử dụng đất hàng năm đối với năm cuối của kỳ quy hoạch sử dụng đất thì phải kèm theo báo cáo tổng hợp việc thực hiện cả kế hoạch sử dụng đất kỳ cuối và báo cáo tổng hợp việc thực hiện cả kỳ quy hoạch sử dụng đất.

Điều 29. Xử lý đối với diện tích đất đã được xác định phải thu hồi hoặc phải chuyển mục đích sử dụng trong kế hoạch sử dụng đất đã được công bố mà sau ba (03) năm không được thực hiện

1. Cơ quan nhà nước có thẩm quyền xét duyệt quy hoạch, kế hoạch sử dụng đất được phép điều chỉnh vào quy hoạch, kế hoạch sử dụng đất kỳ này hoặc kỳ tiếp theo đối với diện tích đất đã được xác định phải thu hồi hoặc phải chuyển mục đích sử dụng trong kế hoạch sử dụng đất đã được công bố mà sau ba (03) năm không được thực hiện trong các trường hợp sau:

a) Diện tích đất để thực hiện các công trình, dự án đầu tư phục vụ mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng nhưng chưa đủ kinh phí để thực hiện;

b) Diện tích đất để thực hiện các công trình, dự án đầu tư phục vụ mục đích phát triển kinh tế mà xác định được nhà đầu tư vào năm cuối của thời hạn ba (03) năm phải công bố điều chỉnh hoặc huỷ bỏ kế hoạch sử dụng đất theo quy định tại khoản 3 Điều 29 của Luật Đất đai.

2. Các trường hợp không thuộc quy định tại khoản 1 Điều này thì cơ quan nhà nước có thẩm quyền xét duyệt quy hoạch, kế hoạch sử dụng đất phải công bố huỷ bỏ kế hoạch sử dụng đối với diện tích đất đã được xác định phải thu hồi hoặc phải chuyển mục đích sử dụng.

CHƯƠNG IV
GIAO ĐẤT, CHO THUÊ ĐẤT, CHUYỂN MỤC ĐÍCH
SỬ DỤNG ĐẤT, THU HỒI ĐẤT, TRƯNG DỤNG ĐẤT

Điều 30. Căn cứ giao đất, cho thuê đất, chuyển mục đích sử dụng đất

Căn cứ để quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất bao gồm:

1. Nhu cầu sử dụng đất thể hiện trong các văn bản sau:

a) Dự án đầu tư của tổ chức có sử dụng nguồn vốn từ ngân sách nhà nước đã được cơ quan nhà nước có thẩm quyền xét duyệt hoặc dự án có vốn đầu tư nước ngoài đã được cơ quan nhà nước có thẩm quyền cấp giấy phép đầu tư.

b) Văn bản thẩm định về nhu cầu sử dụng đất để thực hiện dự án đầu tư của tổ chức kinh tế không sử dụng vốn ngân sách nhà nước hoặc không phải là dự án có vốn đầu tư nước ngoài. Sở Tài nguyên và Môi trường chủ trì phối hợp với các Sở, ban, ngành có liên quan thẩm định về nhu cầu sử dụng đất trên cơ sở xem xét hồ sơ dự án đầu tư theo quy định của pháp luật về đầu tư.

c) Dự án xây dựng cơ sở tôn giáo đã được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt.

d) Đơn xin giao đất, chuyển mục đích sử dụng đất của hộ gia đình, cá nhân có xác nhận của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất về nhu cầu sử dụng đất đối với trường hợp xin giao đất nông nghiệp trong hạn mức giao đất hoặc giao đất làm nhà ở.

đ) Đơn xin giao đất của cộng đồng dân cư có xác nhận của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất về nhu cầu sử dụng đất.

2. Việc chấp hành tốt pháp luật về đất đai của người xin giao đất, thuê đất đối với trường hợp người xin giao đất, thuê đất đã được Nhà nước giao đất, cho thuê đất trước đó để thực hiện các dự án đầu tư sản xuất, kinh doanh, dịch vụ. Trên cơ sở bản tự kê khai của người xin giao đất, thuê đất về tất cả diện tích đất, tình trạng sử dụng đất đã được Nhà nước giao, cho thuê trước đó và tự nhận xét về chấp hành pháp luật về đất đai, Sở Tài nguyên và Môi trường nơi có đất đang làm thủ tục giao đất, cho thuê đất có trách nhiệm liên hệ với Sở Tài nguyên và Môi trường nơi có đất đã giao, đã cho thuê để xác minh mức độ chấp hành pháp luật về đất đai của người sử dụng đất trong quá trình thực hiện các dự án đã được Nhà nước giao đất, cho thuê đất.

3. Quy hoạch sử dụng đất chi tiết hoặc kế hoạch sử dụng đất chi tiết hoặc quy hoạch xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt.

Trường hợp chưa có quy hoạch sử dụng đất chi tiết hoặc kế hoạch sử dụng đất chi tiết thì căn cứ vào quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền xét duyệt.

Điều 31. Thẩm quyền giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất, thu hồi đất

1. Thẩm quyền giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất thực hiện theo quy định tại Điều 37 của Luật Đất đai.

Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giao đất cho Tổ chức phát triển quỹ đất để quản lý.

2. Thẩm quyền thu hồi đất thực hiện theo quy định tại Điều 44 của Luật Đất đai.

Trường hợp thu hồi đất để giao, cho thuê đối với tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài mà trên khu đất bị thu hồi có hộ gia đình, cá nhân đang sử dụng hoặc có cả tổ chức, hộ gia đình, cá nhân đang sử dụng thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thu hồi toàn bộ diện tích đất. Căn cứ vào quyết định thu hồi toàn bộ diện tích đất của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định thu hồi diện tích đất cụ thể đối với từng hộ gia đình, cá nhân.

3. Trường hợp người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài sử dụng đất để thực hiện dự án đầu tư mà phải chuyển mục đích sử dụng đất do điều chỉnh dự án đầu tư đã được cơ quan nhà nước có thẩm quyền xét duyệt thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương cho phép chuyển mục đích sử dụng đất.

Điều 32. Thẩm quyền điều chỉnh quyết định giao đất, cho thuê đất đối với đất đã giao, đã cho thuê trước ngày Luật Đất đai có hiệu lực thi hành

Cơ quan nhà nước có thẩm quyền giao đất, cho thuê đất quy định tại Điều 37 của Luật Đất đai là cơ quan có thẩm quyền quyết định điều chỉnh đối với trường hợp người sử dụng đất đã có quyết định giao đất, cho thuê đất trước ngày Luật Đất đai có hiệu lực thi hành (ngày 01 tháng 7 năm 2004).

Điều 33. Thời hạn sử dụng đất do Nhà nước giao, cho thuê

1. Đất do Nhà nước giao, cho thuê thì thời hạn sử dụng đất tính từ ngày có quyết định giao, cho thuê của cơ quan nhà nước có thẩm quyền.

Trường hợp đất đã được giao, cho thuê trước ngày 15 tháng 10 năm 1993 mà trong quyết định giao đất hoặc trong hợp đồng thuê đất không ghi rõ thời hạn giao, cho thuê thì thời hạn giao đất, cho thuê đất được thực hiện theo quy định tại khoản 2 và khoản 3 Điều 68, Điều 71, Điều 78, khoản 5 Điều 84, khoản 3 Điều 86, khoản 1 Điều 87 của Nghị định này và được tính từ ngày 15 tháng 10 năm 1993.

2. Người sử dụng đất được tiếp tục sử dụng trong thời hạn còn lại của thời hạn ghi trong quyết định giao đất hoặc trong hợp đồng thuê đất.

Điều 34. Tiếp tục giao đất, cho thuê đất nông nghiệp; gia hạn thời hạn sử dụng đất hoặc thu hồi đất khi hết thời hạn sử dụng

1. Khi hết thời hạn sử dụng đất, hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối sử dụng đất nông nghiệp do được Nhà nước giao, cho thuê, công nhận quyền sử dụng, nhận chuyển quyền sử dụng được tiếp tục sử dụng đất với thời hạn sử dụng đất quy định tại khoản 1 Điều 67 của Luật Đất đai, trừ trường hợp Nhà nước có quyết định thu hồi đất quy định tại các khoản 1, 4, 7, 8 và 11 Điều 38 của Luật Đất đai.

2. Việc gia hạn thời hạn sử dụng đối với các loại đất sử dụng có thời hạn không thuộc quy định tại khoản 1 Điều này được thực hiện theo quy định sau:

a) Trước thời điểm kết thúc thời hạn sử dụng đất sáu (06) tháng, nếu có nhu cầu tiếp tục sử dụng đất thì người sử dụng đất làm đơn gửi cơ quan nhà nước có thẩm quyền giao đất, cho thuê đất để xem xét, giải quyết theo quy định tại các khoản 1, 3 và 4 Điều 67 của Luật Đất đai;

b) Thời hạn gia hạn sử dụng đất đối với trường hợp hộ gia đình, cá nhân thuê đất nông nghiệp được xác định theo quy định tại khoản 1 Điều 67 của Luật Đất đai;

c) Thời hạn gia hạn sử dụng đất đối với trường hợp tổ chức kinh tế sử dụng đất vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối; tổ chức kinh tế, hộ gia đình, cá nhân sử dụng đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; tổ chức kinh tế sử dụng đất để thực hiện dự án đầu tư; người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài sử dụng đất để thực hiện các dự án đầu tư tại Việt Nam được xác định theo dự án bổ sung đã được cơ quan nhà nước có thẩm quyền xét duyệt nhưng không vượt quá thời hạn đã được Nhà nước giao đất, cho thuê đất.

3. Trường hợp người sử dụng đất không có nhu cầu tiếp tục hoặc xin gia hạn sử dụng đất theo quy định tại khoản 2 Điều này hoặc không được cơ quan nhà nước có thẩm quyền cho phép gia hạn sử dụng đất thì Nhà nước thu hồi đất theo quy định tại khoản 10 Điều 38 của Luật Đất đai.

4. Hàng năm, Uỷ ban nhân dân cấp có thẩm quyền thu hồi đất chỉ đạo cơ quan tài nguyên và môi trường rà soát về thời hạn sử dụng đất để quyết định thu hồi đất đối với những trường hợp quy định tại khoản 3 Điều này.

Điều 35. Xử lý tiền sử dụng đất, tiền thuê đất, tài sản đã đầu tư trên đất trong trường hợp thu hồi đất quy định tại các khoản 2, 3, 5, 8, 9, 11 và 12 Điều 38 của Luật Đất đai

1. Uỷ ban nhân dân cấp có thẩm quyền thu hồi đất thành lập Hội đồng định giá để xác định phần giá trị còn lại của tiền sử dụng đất, tiền thuê đất, tài sản đã đầu tư trên đất đối với trường hợp tiền sử dụng đất, tiền thuê đất, tiền đầu tư trên đất không có nguồn gốc từ ngân sách nhà nước; phần giá trị còn lại đó thuộc sở hữu của người bị thu hồi đất.

Trường hợp đất do Nhà nước giao không thu tiền sử dụng đất, do Nhà nước cho thuê trả tiền thuê đất hàng năm, do Nhà nước giao có thu tiền sử dụng đất hoặc do Nhà nước cho thuê trả tiền thuê đất cho cả thời gian thuê hoặc do Nhà nước cho thuê trả tiền thuê đất cho nhiều năm mà tiền sử dụng đất, tiền thuê đất đã trả có nguồn gốc từ ngân sách nhà nước thì chỉ có phần giá trị còn lại đã đầu tư trên đất mà không có nguồn gốc từ ngân sách nhà nước thuộc sở hữu của người bị thu hồi đất.

2. Phần giá trị còn lại của tiền sử dụng đất, tiền thuê đất, tài sản đã đầu tư trên đất thuộc sở hữu của người bị thu hồi đất được giải quyết theo quy định sau:

a) Trường hợp đất bị thu hồi thuộc khu vực đô thị hoặc khu vực quy hoạch phát triển đô thị mà giao cho tổ chức phát triển quỹ đất thì tổ chức phát triển quỹ đất có trách nhiệm trả cho người bị thu hồi đất; ở những nơi chưa có tổ chức phát triển quỹ đất thì do ngân sách của cấp quản lý đất sau khi thu hồi trả cho người bị thu hồi đất;

b) Trường hợp đất bị thu hồi thuộc khu vực nông thôn mà giao cho Uỷ ban nhân dân xã, thị trấn để quản lý hoặc để bổ sung vào quỹ đất công ích thì Uỷ ban nhân dân xã, thị trấn có trách nhiệm trả cho người bị thu hồi đất;

c) Trường hợp đất bị thu hồi được Nhà nước giao cho người khác hoặc cho người khác thuê thì người được giao đất, thuê đất có trách nhiệm trả cho người bị thu hồi đất.

3. Trường hợp đất bị thu hồi thuộc nhóm đất phi nông nghiệp được tham gia thị trường bất động sản thì Uỷ ban nhân dân cấp có thẩm quyền thu hồi đất được áp dụng hình thức đấu giá quyền sử dụng đất, tài sản đã đầu tư trên đất và giải quyết phần giá trị còn lại của tiền sử dụng đất, tiền thuê đất, tài sản đã đầu tư trên đất thuộc sở hữu của người bị thu hồi đất theo quy định sau:

a) Nếu số tiền thu được do đấu giá sau khi trừ chi phí tổ chức việc đấu giá mà thấp hơn phần giá trị còn lại thuộc sở hữu của người bị thu hồi đất thì người bị thu hồi đất được nhận lại toàn bộ số tiền đó;

b) Nếu số tiền thu được do đấu giá sau khi trừ chi phí tổ chức việc đấu giá mà cao hơn hoặc bằng phần giá trị còn lại thuộc sở hữu của người bị thu hồi đất thì người bị thu hồi đất được nhận phần giá trị còn lại thuộc sở hữu của mình; phần chênh lệch được nộp vào ngân sách nhà nước.

4. Trường hợp thu hồi đất do nhận chuyển nhượng quyền sử dụng đất thì tiền nhận chuyển nhượng, giá trị còn lại của tài sản đã đầu tư trên đất được giải quyết như đối với trường hợp thu hồi đất do được Nhà nước giao đất có thu tiền sử dụng đất quy định tại các khoản 1, 2 và 3 Điều này.

5. Trường hợp thu hồi đất mà người bị thu hồi đất đã cho thuê đất, thế chấp, bảo lãnh hoặc góp vốn bằng quyền sử dụng đất thì quyền lợi của người thuê đất, nhận thế chấp, nhận bảo lãnh hoặc nhận góp vốn bằng quyền sử dụng đất được giải quyết theo quy định tại Điều 65 của Nghị định này.

Điều 36. Thu hồi đất và quản lý quỹ đất đã thu hồi

1. Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng trong những trường hợp sau:

a) Sử dụng đất cho mục đích quốc phòng, an ninh;

b) Sử dụng đất để xây dựng trụ sở cơ quan, công trình sự nghiệp được Nhà nước giao đất không thu tiền sử dụng đất;

c) Sử dụng đất để xây dựng trụ sở của tổ chức nước ngoài có chức năng ngoại giao;

d) Sử dụng đất để xây dựng các công trình công cộng không nhằm mục đích kinh doanh;

đ) Sử dụng đất để chỉnh trang, phát triển khu đô thị và khu dân cư nông thôn;

e) Sử dụng đất để phát triển rừng phòng hộ, rừng đặc dụng;

g) Sử dụng đất cho các cơ sở tôn giáo;

h) Sử dụng đất làm nghĩa trang, nghĩa địa.

2. Nhà nước thu hồi đất để sử dụng vào mục đích phát triển kinh tế trong các trường hợp sau:

a) Sử dụng đất để đầu tư xây dựng khu công nghiệp quy định tại Điều 90 của Luật Đất đai, khu công nghệ cao quy định tại Điều 91 của Luật Đất đai, khu kinh tế quy định tại Điều 92 của Luật Đất đai;

b) Sử dụng đất để thực hiện các dự án đầu tư sản xuất, kinh doanh, dịch vụ, du lịch thuộc nhóm A theo quy định của pháp luật về đầu tư đã được cơ quan nhà nước có thẩm quyền xét duyệt hoặc cho phép đầu tư mà dự án đó không thể đầu tư trong khu công nghiệp, khu công nghệ cao, khu kinh tế;

c) Sử dụng đất để thực hiện các dự án đầu tư có nguồn vốn hỗ trợ phát triển chính thức (ODA);

d) Sử dụng đất để thực hiện dự án có một trăm phần trăm (100%) vốn đầu tư nước ngoài đã được cơ quan nhà nước có thẩm quyền xét duyệt hoặc cho phép đầu tư mà dự án đó không thể đầu tư trong khu công nghiệp, khu công nghệ cao, khu kinh tế.

3. Tất cả các trường hợp thu hồi đất quy định tại khoản 1 và khoản 2 Điều này đều phải nằm trong quy hoạch, kế hoạch sử dụng đất chi tiết; quy hoạch chi tiết xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt.

4. Diện tích đất đã thu hồi quy định tại điểm d và điểm đ khoản 1 và tại khoản 2 Điều này được giao cho tổ chức phát triển quỹ đất để quản lý đối với trường hợp sau khi quy hoạch, kế hoạch sử dụng đất đã được công bố mà chưa có dự án đầu tư; giao đất hoặc cho nhà đầu tư thuê đất đối với trường hợp đã có dự án đầu tư, chủ đầu tư phải sử dụng đất đúng mục đích được giao hoặc thuê.

5. Nhà nước thu hồi đất đối với trường hợp quy định tại các khoản 2, 3, 4, 5, 6, 7, 8, 9, 10, 11 và 12 Điều 38 của Luật Đất đai và giao cho Uỷ ban nhân dân xã quản lý nếu đất đã thu hồi thuộc khu vực nông thôn, giao cho tổ chức phát triển quỹ đất quản lý nếu đất đã thu hồi thuộc khu vực đô thị và khu vực có quy hoạch phát triển đô thị.

6. Nhà nước không thực hiện việc thu hồi đất vào mục đích phát triển kinh tế đối với các dự án không thuộc quy định tại khoản 2 Điều này hoặc trong trường hợp nhà đầu tư nhận chuyển nhượng, thuê quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất của người đang sử dụng đất.

Trường hợp nhận chuyển nhượng quyền sử dụng đất hoặc nhận góp vốn bằng quyền sử dụng đất để sử dụng vào mục đích sản xuất, kinh doanh mà làm thay đổi mục đích sử dụng đất thì người nhận chuyển quyền sử dụng đất phải được phép chuyển mục đích sử dụng đất theo quy định tại khoản 1 Điều 36 của Luật Đất đai hoặc đăng ký chuyển mục đích sử dụng đất theo quy định tại khoản 2 Điều 36 của Luật Đất đai.

Trường hợp thuê đất của người đang sử dụng đất thì người thuê đất không được chuyển mục đích sử dụng đất.

7. Không được chuyển mục đích sử dụng đất đối với đất đã giao để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng, xây dựng khu công nghiệp, làm mặt bằng sản xuất kinh doanh phi nông nghiệp sang mục đích xây dựng kinh doanh nhà ở.

8. Việc giải quyết khiếu nại về thu hồi đất trong trường hợp quy định tại khoản 1 và khoản 2 Điều này được giải quyết theo quy định tại các Điều 162, 163 và 164 của Nghị định này.

Việc giải quyết tranh chấp về quyền sử dụng đất trong các trường hợp quy định tại khoản 6 Điều này được giải quyết theo quy định của pháp luật về dân sự.

Điều 37. Trưng dụng đất có thời hạn

1. Trường hợp Nhà nước ban bố tình trạng khẩn cấp theo quy định của pháp luật về tình trạng khẩn cấp, trường hợp khẩn cấp của chiến tranh, thiên tai, hoả hoạn hoặc các trường hợp khẩn cấp khác đe dọa nghiêm trọng đến tài sản của Nhà nước, của tổ chức, tài sản, tính mạng của nhân dân mà cần sử dụng đất thì Chính phủ; Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương; Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có thẩm quyền trưng dụng đất.

Quyết định trưng dụng đất phải ghi rõ mục đích trưng dụng đất và thời hạn trưng dụng đất.

2. Hết thời hạn trưng dụng đất mà chưa thực hiện xong mục đích trưng dụng đất thì cơ quan nhà nước đã trưng dụng đất ra quyết định kéo dài thời hạn trưng dụng đất; thời hạn kéo dài trưng dụng đất không vượt quá thời hạn đã trưng dụng đất.

3. Cơ quan nhà nước đã trưng dụng đất có trách nhiệm trả lại đất và bồi thường thiệt hại do việc trưng dụng đất gây ra cho người có đất bị trưng dụng khi đã thực hiện xong mục đích trưng dụng đất hoặc đã hết thời hạn trưng dụng đất; việc bồi thường thiệt hại được thực hiện trong thời hạn không quá sáu (06) tháng kể từ ngày hết thời hạn trưng dụng đất.

Trường hợp việc trưng dụng đất ảnh hưởng đến thu nhập bảo đảm đời sống của người bị trưng dụng đất thì việc bồi thường phải được thực hiện không quá ba (03) tháng một lần đối với thiệt hại do việc trưng dụng đất gây ra.

CHƯƠNG V
ĐĂNG KÝ QUYỀN SỬ DỤNG ĐẤT, LẬP VÀ QUẢN LÝ
HỒ SƠ ĐỊA CHÍNH, CẤP GIẤY CHỨNG NHẬN QUYỀN
SỬ DỤNG ĐẤT, THỐNG KÊ, KIỂM KÊ ĐẤT ĐAI

Điều 38. Đăng ký quyền sử dụng đất

1. Đăng ký quyền sử dụng đất gồm đăng ký quyền sử dụng đất lần đầu và đăng ký biến động về sử dụng đất.

2. Đăng ký quyền sử dụng đất lần đầu được thực hiện trong các trường hợp sau:

a) Được Nhà nước giao đất, cho thuê đất để sử dụng;

b) Người đang sử dụng đất mà thửa đất đó chưa được cấp giấy chứng nhận quyền sử dụng đất.

3. Đăng ký biến động về sử dụng đất được thực hiện đối với người sử dụng thửa đất đã được cấp giấy chứng nhận quyền sử dụng đất mà có thay đổi về việc sử dụng đất trong các trường hợp sau:

a) Người sử dụng đất thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất;

b) Người sử dụng đất được phép đổi tên;

c) Có thay đổi về hình dạng, kích thước, diện tích thửa đất;

d) Chuyển mục đích sử dụng đất;

đ) Có thay đổi thời hạn sử dụng đất;

e) Chuyển đổi từ hình thức Nhà nước cho thuê đất sang hình thức Nhà nước giao đất có thu tiền sử dụng đất;

g) Có thay đổi về những hạn chế quyền của người sử dụng đất;

h) Nhà nước thu hồi đất.

Điều 39. Người chịu trách nhiệm đăng ký quyền sử dụng đất

1. Người chịu trách nhiệm đăng ký quyền sử dụng đất là người chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất quy định tại Điều 2 của Nghị định này.

Đối với đơn vị thuộc lực lượng vũ trang nhân dân sử dụng đất thì người chịu trách nhiệm đăng ký quyền sử dụng đất là Thủ trưởng đơn vị lực lượng vũ trang nhân dân được xác định là người sử dụng đất theo quy định tại khoản 3 Điều 83 của Nghị định này.

2. Người chịu trách nhiệm đăng ký quyền sử dụng đất quy định tại khoản 1 Điều này được ủy quyền cho người khác đăng ký quyền sử dụng đất theo quy định của pháp luật về dân sự.

Điều 40. Hồ sơ địa chính

1. Hồ sơ địa chính được lập chi tiết đến từng thửa đất theo đơn vị hành chính xã, phường, thị trấn.

Mỗi thửa đất phải có số hiệu riêng và không trùng với số hiệu của các thửa đất khác trong phạm vi cả nước.

2. Nội dung của hồ sơ địa chính phải được thể hiện đầy đủ, chính xác, kịp thời, phải được chỉnh lý thường xuyên đối với các biến động theo quy định của pháp luật trong quá trình sử dụng đất.

3. Hồ sơ địa chính được lập thành một (01) bản gốc và hai (02) bản sao từ bản gốc; bản gốc được lưu tại Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường, một bản sao được lưu tại Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường, một bản sao được lưu tại Uỷ ban nhân dân xã, phường, thị trấn.

Bản gốc hồ sơ địa chính phải được chỉnh lý kịp thời khi có biến động về sử dụng đất, bản sao hồ sơ địa chính phải được chỉnh lý phù hợp với bản gốc hồ sơ địa chính.

4. Bản đồ địa chính được lập theo quy định sau:

a) Bản đồ địa chính được lập theo chuẩn kỹ thuật thống nhất trên hệ thống tọa độ nhà nước;

b) Nội dung bản đồ địa chính thể hiện thửa đất; hệ thống thuỷ văn, thuỷ lợi; hệ thống đường giao thông; mốc giới và đường địa giới hành chính các cấp, mốc giới hành lang an toàn công trình; điểm tọa độ địa chính; địa danh và các ghi chú thuyết minh;

c) Thửa đất phải được thể hiện chính xác về ranh giới; đỉnh thửa phải có toạ độ chính xác. Mỗi thửa đất phải kèm theo thông tin về số hiệu thửa đất, diện tích thửa đất và ký hiệu loại đất;

d) Bản đồ địa chính phải do các đơn vị được cấp giấy phép hành nghề hoặc được đăng ký hành nghề đo đạc bản đồ lập.

5. Hồ sơ địa chính được lưu giữ và quản lý dưới dạng tài liệu trên giấy và từng bước chuyển sang dạng số để quản lý trên máy tính. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm đầu tư tin học hoá hệ thống hồ sơ địa chính.

6. Bộ Tài nguyên và Môi trường ban hành quy phạm, tiêu chuẩn kỹ thuật, định mức kinh tế đối với việc lập hồ sơ địa chính trên giấy và hồ sơ địa chính dạng số; hướng dẫn việc lập, chỉnh lý và quản lý hồ sơ địa chính trên giấy và hồ sơ địa chính dạng số; quy định tiến trình thay thế hệ thống hồ sơ địa chính trên giấy bằng hệ thống hồ sơ địa chính dạng số.

Điều 41. Giấy chứng nhận quyền sử dụng đất

1. Giấy chứng nhận quyền sử dụng đất theo một mẫu thống nhất trong cả nước đối với mọi loại đất do Bộ Tài nguyên và Môi trường phát hành.

Mọi người sử dụng đất đều được cấp giấy chứng nhận quyền sử dụng đất trừ các trường hợp quy định tại khoản 2 Điều này.

2. Nhà nước không cấp giấy chứng nhận quyền sử dụng đất cho những trường hợp sau:

a) Đất do Nhà nước giao để quản lý quy định tại Điều 3 của Nghị định này;

b) Đất nông nghiệp thuộc quỹ đất công ích do Uỷ ban nhân dân xã, phường, thị trấn quản lý sử dụng;

c) Người sử dụng đất do thuê, thuê lại của người khác mà không phải là đất thuê, thuê lại trong khu công nghiệp quy định tại điểm d khoản 5 Điều này;

d) Người đang sử dụng đất mà không đủ điều kiện để được cấp giấy chứng nhận quyền sử dụng đất theo quy định tại Điều 50 và Điều 51 của Luật Đất đai;

đ) Người nhận khoán đất trong các nông trường, lâm trường.

3. Giấy chứng nhận quyền sử dụng đất được cấp theo từng thửa đất gồm hai (02) bản, trong đó một bản cấp cho người sử dụng đất và một bản được lưu tại Văn phòng đăng ký quyền sử dụng đất. Trường hợp cấp giấy chứng nhận quyền sử dụng đất có nhà chung cư thì thực hiện theo quy định tại các khoản 2, 3, 4 và 5 Điều 46 của Nghị định này.

4. Trong quá trình sử dụng đất, những biến động sau đây phải được ghi nhận trên giấy chứng nhận quyền sử dụng đất:

a) Khi người sử dụng đất thực hiện chuyển đổi, chuyển nhượng, thừa kế, tặng cho quyền sử dụng đất hoặc góp vốn bằng quyền sử dụng đất mà hình thành pháp nhân mới đối với cả thửa đất; cho thuê, cho thuê lại quyền sử dụng đất (trừ trường hợp cho thuê, cho thuê lại quyền sử dụng đất trong khu công nghiệp quy định tại điểm d khoản 5 Điều này) hoặc thế chấp, bảo lãnh bằng quyền sử dụng đất hoặc góp vốn bằng quyền sử dụng đất mà không hình thành pháp nhân mới đối với cả thửa đất hoặc một phần thửa đất;

b) Những biến động đối với cả thửa đất khi thực hiện kết quả hoà giải thành về tranh chấp đất đai được Uỷ ban nhân dân cấp có thẩm quyền công nhận; thực hiện quyết định của cơ quan, tổ chức có thẩm quyền về việc chia tách hoặc sáp nhập tổ chức; thực hiện văn bản về việc chia tách hoặc sáp nhập tổ chức kinh tế phù hợp với pháp luật; thực hiện việc xử lý nợ theo thoả thuận trong hợp đồng thế chấp, bảo lãnh; thực hiện quyết định hành chính giải quyết khiếu nại, tố cáo về đất đai, thực hiện bản án hoặc quyết định của Toà án nhân dân, quyết định thi hành án của cơ quan thi hành án; thực hiện văn bản công nhận kết quả đấu giá quyền sử dụng đất phù hợp với pháp luật đối với cả thửa đất; thực hiện việc chia tách quyền sử dụng đất theo văn bản phù hợp với pháp luật đối với hộ gia đình hoặc nhóm người có quyền sử dụng đất chung;

c) Người sử dụng đất được phép đổi tên;

d) Giảm diện tích thửa đất do sạt lở tự nhiên;

đ) Tăng hoặc giảm diện tích thửa đất do sai số khi đo đạc;

e) Có thay đổi thông tin về số hiệu, tên đơn vị hành chính nơi có thửa đất;

g) Chuyển mục đích sử dụng đất;

h) Có thay đổi thời hạn sử dụng đất;

i) Chuyển từ hình thức được Nhà nước cho thuê đất sang hình thức được Nhà nước giao đất có thu tiền sử dụng đất;

k) Có thay đổi về những hạn chế quyền của người sử dụng đất;

l) Có thay đổi về nghĩa vụ tài chính mà người sử dụng đất phải thực hiện.

5. Trong quá trình sử dụng đất, những trường hợp sau đây phải được cấp mới giấy chứng nhận quyền sử dụng đất:

a) Tạo thửa đất mới do được Nhà nước giao đất, cho thuê đất;

b) Tạo thửa đất mới do hợp nhiều thửa đất thành một thửa;

c) Tạo thửa đất mới trong trường hợp chuyển quyền sử dụng một phần thửa đất, chuyển mục đích sử dụng một phần thửa đất, Nhà nước thu hồi một phần thửa đất, người sử dụng đất đề nghị tách thửa đất thành nhiều thửa mà pháp luật cho phép;

d) Khi người sử dụng đất cho thuê, cho thuê lại quyền sử dụng đất trong khu công nghiệp; cho thuê, cho thuê lại quyền sử dụng đất đã có hoặc để xây dựng nhà xưởng, cơ sở dịch vụ công nghệ cao và sản xuất, kinh doanh sản phẩm công nghệ cao trong khu công nghệ cao; cho thuê, cho thuê lại quyền sử dụng đất trong khu phi thuế quan và khu công nghiệp, khu giải trí đặc biệt, khu du lịch trong khu thuế quan của khu kinh tế (gọi là cho thuê, cho thuê lại quyền sử dụng đất trong khu công nghiệp);

đ) Ranh giới thửa đất bị thay đổi khi thực hiện kết quả hoà giải thành về tranh chấp đất đai được Uỷ ban nhân dân cấp có thẩm quyền công nhận; thực hiện quyết định của cơ quan, tổ chức có thẩm quyền về việc chia tách hoặc sáp nhập tổ chức; thực hiện văn bản về việc chia tách hoặc sáp nhập tổ chức kinh tế phù hợp với pháp luật; thực hiện việc xử lý nợ theo thoả thuận trong hợp đồng thế chấp, bảo lãnh; thực hiện quyết định hành chính giải quyết khiếu nại, tố cáo về đất đai, thực hiện bản án hoặc quyết định của Toà án nhân dân, quyết định thi hành án của cơ quan thi hành án; thực hiện văn bản công nhận kết quả đấu giá quyền sử dụng đất phù hợp pháp luật; thực hiện việc chia tách quyền sử dụng đất theo văn bản phù hợp với pháp luật đối với hộ gia đình hoặc nhóm người có quyền sử dụng đất chung;

e) Giấy chứng nhận quyền sử dụng đất của người sử dụng đất bị ố, nhòe, rách, hư hại hoặc bị mất.

6. Giấy chứng nhận quyền sử dụng đất đã cấp theo quy định của Luật Đất đai năm 1987, Luật Đất đai năm 1993; giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở theo quy định tại Nghị định số 60/CP ngày 05 tháng 7 năm 1994 của Chính phủ về quyền sở hữu nhà ở và quyền sử dụng đất ở tại đô thị có giá trị pháp lý như giấy chứng nhận quyền sử dụng đất được cấp theo quy định của Luật Đất đai và được gọi chung là giấy chứng nhận quyền sử dụng đất. Khi có biến động về sử dụng đất quy định tại khoản 5 Điều này thì cơ quan tài nguyên và môi trường trực thuộc Uỷ ban nhân dân cấp có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất có trách nhiệm thu hồi giấy chứng nhận quyền sử dụng đất đã cấp và làm thủ tục cấp giấy chứng nhận quyền sử dụng đất mới cho người sử dụng đất theo quy định của Luật Đất đai.

7. Các trường hợp có giấy chứng nhận liên quan đến quyền sử dụng đất đã được cấp trước ngày Nghị định này có hiệu lực thi hành mà không thuộc trường hợp quy định tại khoản 6 Điều này thì người sử dụng đất phải làm thủ tục xin cấp giấy chứng nhận quyền sử dụng đất theo quy định tại các Điều 135, 136, 137, 138, 139 và 140 của Nghị định này.

8. Trường hợp khi cấp giấy chứng nhận quyền sử dụng đất mà người sử dụng đất được phép chậm thực hiện nghĩa vụ tài chính theo quy định của pháp luật thì phải ghi phần nghĩa vụ tài chính chưa thực hiện trên giấy chứng nhận quyền sử dụng đất và trong hồ sơ địa chính.

Điều 42. Đính chính, thu hồi giấy chứng nhận quyền sử dụng đất

1. Khi phát hiện nội dung ghi trên giấy chứng nhận quyền sử dụng đất có sai sót thì Sở Tài nguyên và Môi trường có trách nhiệm đính chính đối với giấy chứng nhận quyền sử dụng đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương cấp; Phòng Tài nguyên và Môi trường có trách nhiệm đính chính đối với giấy chứng nhận quyền sử dụng đất do Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh cấp.

2. Việc thu hồi giấy chứng nhận quyền sử dụng đất đã cấp được thực hiện theo quy định sau:

a) Thu hồi giấy chứng nhận quyền sử dụng đất trong trường hợp cấp đổi giấy chứng nhận quyền sử dụng đất; sạt lở tự nhiên đối với cả thửa đất; có thay đổi ranh giới thửa đất mà phải cấp mới giấy chứng nhận quyền sử dụng đất;

b) Thu hồi giấy chứng nhận quyền sử dụng đất trong trường hợp thu hồi đất theo quy định tại Điều 38 của Luật Đất đai;

c) Trường hợp không thu hồi được giấy chứng nhận quyền sử dụng đất thì thông báo cho Văn phòng đăng ký quyền sử dụng đất và Uỷ ban nhân dân xã, phường, thị trấn nơi có đất;

d) Sở Tài nguyên và Môi trường có trách nhiệm thu hồi giấy chứng nhận quyền sử dụng đất thuộc thẩm quyền cấp giấy của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Phòng Tài nguyên và Môi trường có trách nhiệm thu hồi giấy chứng nhận quyền sử dụng đất thuộc thẩm quyền cấp giấy của Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh đối với trường hợp quy định tại điểm a và điểm b khoản này.

3. Trường hợp đã cấp giấy chứng nhận quyền sử dụng đất cho người đang sử dụng đất ổn định được Nhà nước công nhận quyền sử dụng đất thì việc thu hồi giấy chứng nhận quyền sử dụng đất chỉ được thực hiện khi có bản án hoặc quyết định của Toà án nhân dân đã được thi hành trừ trường hợp quy định tại khoản 2 Điều này.

Điều 43. Ghi tên người sử dụng đất trên giấy chứng nhận quyền sử dụng đất

1. Đối với tổ chức, tổ chức nước ngoài sử dụng đất thì ghi tên tổ chức theo quyết định thành lập, giấy đăng ký kinh doanh, giấy phép đầu tư.

Đối với đơn vị vũ trang nhân dân sử dụng đất vào mục đích quốc phòng, an ninh thì ghi tên đơn vị sử dụng đất quy định tại khoản 3 Điều 83 của Nghị định này.

2. Đối với cơ sở tôn giáo sử dụng đất thì ghi tên cơ sở tôn giáo đó.

3. Đối với hộ gia đình sử dụng đất được thực hiện theo quy định sau:

a) Trường hợp hộ gia đình sử dụng đất nông nghiệp được Nhà nước giao đất không thu tiền sử dụng đất hoặc quyền sử dụng đất là tài sản chung của cả vợ và chồng thì ghi cả họ, tên vợ và họ, tên chồng; trường hợp hộ gia đình đề nghị chỉ ghi họ, tên vợ hoặc họ, tên chồng thì phải có văn bản thoả thuận của vợ và chồng có chứng thực của Uỷ ban nhân dân xã, phường, thị trấn.

b) Trường hợp hộ gia đình sử dụng đất là tài sản chung của cả hộ gia đình không thuộc trường hợp quy định tại điểm a khoản này thì ghi họ, tên chủ hộ.

c) Trường hợp hộ gia đình sử dụng đất mà vợ hoặc chồng là người nước ngoài hoặc người Việt Nam định cư ở nước ngoài không thuộc trường hợp quy định tại Điều 121 của Luật Đất đai thì chỉ ghi họ, tên vợ hoặc họ, tên chồng là cá nhân trong nước.

Đối với hộ gia đình sử dụng đất mà vợ hoặc chồng là người Việt Nam định cư ở nước ngoài thuộc trường hợp quy định tại Điều 121 của Luật Đất đai thì việc ghi tên trên giấy chứng nhận quyền sử dụng đất được thực hiện theo quy định tại điểm a và điểm b khoản này.

4. Đối với cộng đồng dân cư sử dụng đất thì ghi tên cộng đồng dân cư đó.

5. Đối với cá nhân, người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài sử dụng đất thì ghi họ, tên cá nhân đó.

6. Đối với trường hợp nhiều người sử dụng đất có quyền sử dụng chung thửa đất thì ghi tên tất cả những người sử dụng đất đó, trừ trường hợp nhà chung cư.

Đối với nhà chung cư thì việc ghi tên trên giấy chứng nhận quyền sử dụng đất được thực hiện theo quy định tại Điều 46 của Nghị định này.

7. Trường hợp người sử dụng đất đã được cấp giấy chứng nhận quyền sử dụng đất trước ngày 01 tháng 7 năm 2004 mà việc ghi tên trên giấy chứng nhận quyền sử dụng đất không phù hợp với quy định tại các khoản 1, 2, 3, 4, 5 và 6 Điều này, nếu có nhu cầu thì làm thủ tục chỉnh lý trên giấy chứng nhận quyền sử dụng đất đã cấp.

Điều 44. Giấy chứng nhận quyền sử dụng đất trong trường hợp có tài sản gắn liền với đất

1. Giấy chứng nhận quyền sử dụng đất trong trường hợp có nhà ở, công trình kiến trúc khác, cây rừng, cây lâu năm gắn liền với đất thì nhà ở, công trình kiến trúc, cây rừng, cây lâu năm đó được ghi nhận trên giấy chứng nhận quyền sử dụng đất và hồ sơ địa chính. Việc đăng ký quyền sở hữu tài sản gắn liền với đất thực hiện theo quy định của pháp luật về đăng ký bất động sản.

2. Trường hợp đất sử dụng vào mục đích quốc phòng, an ninh mà có công trình trên đất thì chỉ đo vẽ và thể hiện đường ranh giới thửa đất trên giấy chứng nhận quyền sử dụng đất.

Điều 45. Cấp giấy chứng nhận quyền sử dụng đất ở cho hộ gia đình, cá nhân trong trường hợp thửa đất ở có vườn, ao

1. Diện tích đất ở đối với hộ gia đình, cá nhân đã được cấp giấy chứng nhận quyền sử dụng đất trước ngày Nghị định này có hiệu lực thi hành được xác định theo quy định sau:

a) Diện tích đất ở là diện tích ghi trên giấy chứng nhận quyền sử dụng đất đã cấp;

b) Trường hợp người sử dụng đất có nhu cầu chuyển mục đích sử dụng đất từ đất vườn, ao sang đất ở thì diện tích đất ở được xác định lại theo quy định tại các khoản 2, 3 và 4 Điều 87 của Luật Đất đai, khoản 2 và khoản 3 Điều 80 của Nghị định này; hộ gia đình, cá nhân không phải nộp tiền sử dụng đất đối với phần diện tích chênh lệch giữa diện tích đất ở được xác định lại và diện tích đất ở ghi trên giấy chứng nhận quyền sử dụng đất;

c) Trường hợp Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng, phát triển kinh tế thì diện tích đất ở được xác định lại theo quy định tại điểm b khoản này và người bị thu hồi đất được bồi thường theo giá đất ở đối với diện tích đất ở đã được xác định lại.

2. Trường hợp đất ở có vườn, ao trong cùng thửa đất có nhà ở thuộc khu dân cư được sử dụng trước ngày 18 tháng 12 năm 1980 mà trong hồ sơ địa chính hoặc các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai có ghi nhận rõ ranh giới thửa đất ở (hoặc thổ cư) thì toàn bộ diện tích đất đó được xác định là đất ở theo quy định tại khoản 2 Điều 87 của Luật Đất đai; trường hợp ranh giới thửa đất chưa được xác định trong hồ sơ địa chính hoặc trên các giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì diện tích đất ở được xác định không quá năm (05) lần hạn mức diện tích giao đất ở của tỉnh, thành phố trực thuộc Trung ương quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai nhưng tổng diện tích không vượt quá diện tích đất mà hộ gia đình, cá nhân đang sử dụng; phần diện tích đất còn lại sau khi đã xác định thửa đất ở thì được xác định theo hiện trạng sử dụng đất.

3. Trường hợp đất ở có vườn, ao trong cùng thửa đất có nhà ở thuộc khu dân cư được sử dụng từ ngày 18 tháng 12 năm 1980 đến trước ngày 01 tháng 7 năm 2004 thì diện tích đất ở được xác định theo quy định tại các khoản 3, 4 và 5 Điều 87 của Luật Đất đai.

Điều 46. Cấp giấy chứng nhận quyền sử dụng đất đối với đất xây dựng nhà chung cư, nhà tập thể

1. Đất xây dựng nhà chung cư và các công trình trực tiếp phục vụ nhà chung cư thuộc chế độ đồng quyền sử dụng của những người sở hữu căn hộ chung cư; trường hợp nhà chung cư và các công trình trực tiếp phục vụ nhà chung cư cho thuê thì quyền sử dụng đất thuộc chủ sở hữu nhà chung cư.

2. Việc cấp giấy chứng nhận quyền sử dụng đất cho nhà chung cư theo quy định sau:

a) Chủ đầu tư sử dụng đất để thực hiện dự án xây dựng kinh doanh nhà chung cư được cấp giấy chứng nhận quyền sử dụng đất;

b) Trường hợp toàn bộ nhà chung cư thuộc quyền sở hữu của một chủ sở hữu hoặc nhóm các chủ sở hữu là tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài thì giấy chứng nhận quyền sử dụng đất được cấp mới hoặc chỉnh lý để giao cho chủ sở hữu hoặc nhóm chủ sở hữu nhà chung cư đó;

c) Trường hợp chủ đầu tư hoặc chủ sở hữu nhà chung cư bán căn hộ của nhà chung cư thì người mua căn hộ của nhà chung cư được cấp giấy chứng nhận quyền sử dụng đất với hình thức sử dụng đất là sử dụng chung; giấy chứng nhận quyền sử dụng đất đã cấp cho chủ đầu tư hoặc chủ sở hữu nhà chung cư được chỉnh lý cho phù hợp với hình thức sử dụng đất là sử dụng chung.

3. Việc cấp giấy chứng nhận quyền sử dụng đất đối với đất để xây dựng các công trình trực tiếp phục vụ nhà chung cư hoặc cho nhiều nhà chung cư thì được cấp riêng cho chủ sở hữu công trình hoặc tổ chức quản lý công trình; trường hợp không có chủ sở hữu hoặc không có tổ chức quản lý công trình thì giao cho Uỷ ban nhân dân xã, phường, thị trấn nơi có đất quản lý diện tích đất có công trình.

4. Việc cấp giấy chứng nhận quyền sử dụng đất đối với đất xây dựng nhà tập thể được quy định như sau:

a) Đất xây dựng nhà tập thể bao gồm đất để xây dựng nhà tập thể, đất sân, vườn và đất xây dựng công trình trực tiếp phục vụ sinh hoạt của người sống trong nhà tập thể;

b) Nhà tập thể thuộc sở hữu của tổ chức kinh tế để bố trí chỗ ở cho người lao động hoặc nhà tập thể của tổ chức hoạt động đào tạo, nghiên cứu để bố trí chỗ ở cho học viên thì giấy chứng nhận quyền sử dụng đất được cấp cho tổ chức đó;

c) Nhà công vụ của các cơ quan, tổ chức của Đảng và Nhà nước để bố trí chỗ ở cho cán bộ, công chức thì giấy chứng nhận quyền sử dụng đất được cấp cho cơ quan, tổ chức đó.

5. Không cấp giấy chứng nhận quyền sử dụng đất đối với đất sử dụng làm sân, vườn, nơi vui chơi công cộng hoặc các công trình công cộng khác phục vụ chung cho nhiều nhà chung cư, nhà tập thể, nhà công vụ mà giao cho Uỷ ban nhân dân xã, phường, thị trấn nơi có đất quản lý.

Điều 47. Cấp giấy chứng nhận quyền sử dụng đất cho người có nhà ở thuộc sở hữu chung

1. Nhà ở thuộc sở hữu chung mà các chủ sở hữu tự thoả thuận phân chia toàn bộ diện tích đất thành từng thửa đất sử dụng riêng thì giấy chứng nhận quyền sử dụng đất được cấp theo từng thửa đất đó.

2. Nhà ở thuộc sở hữu chung mà các chủ sở hữu tự thoả thuận phân chia phần diện tích đất sử dụng riêng và có phần diện tích sử dụng chung thì giấy chứng nhận quyền sử dụng đất cấp cho từng chủ sở hữu nhà; trên giấy chứng nhận quyền sử dụng đất phải ghi phần diện tích đất sử dụng chung và phần diện tích đất sử dụng riêng.

3. Nhà ở thuộc sở hữu chung mà các chủ sở hữu không tự thoả thuận phân chia diện tích đất sử dụng riêng thì giấy chứng nhận quyền sử dụng đất cấp cho từng chủ sở hữu nhà; trên giấy chứng nhận quyền sử dụng đất phải ghi diện tích đất là sử dụng chung.

Điều 48. Cấp giấy chứng nhận quyền sử dụng đất cho hộ gia đình, cá nhân đang sử dụng đất

Việc xem xét cấp giấy chứng nhận quyền sử dụng đất cho hộ gia đình, cá nhân đang sử dụng đất được thực hiện theo quy định sau:

1. Hộ gia đình, cá nhân đang sử dụng đất mà toàn bộ thửa đất hoặc một phần thửa đất có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai mà không có tranh chấp thì diện tích đất có giấy tờ được cấp giấy chứng nhận quyền sử dụng đất, trừ trường hợp đất thuộc khu vực phải thu hồi theo quy hoạch mà đã có quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền.

2. Hộ gia đình, cá nhân đang sử dụng đất mà toàn bộ thửa đất hoặc một phần thửa đất không có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai được cấp giấy chứng nhận quyền sử dụng đất đối với phần diện tích đất không có giấy tờ khi có đủ các điều kiện sau:

a) Đất không có tranh chấp;

b) Đất đã được sử dụng trước thời điểm quy hoạch, kế hoạch sử dụng đất hoặc quy hoạch chi tiết xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn được xét duyệt; trường hợp đất được sử dụng sau thời điểm quy hoạch, kế hoạch sử dụng đất hoặc quy hoạch chi tiết xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn được xét duyệt thì phải phù hợp với quy hoạch hoặc kế hoạch đó. Thời điểm sử dụng đất do Uỷ ban nhân dân xã, phường, thị trấn nơi có đất xác nhận;

c) Trường hợp sử dụng đất từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 thì phải nộp tiền sử dụng đất theo quy định của Chính phủ về thu tiền sử dụng đất.

3. Hộ gia đình, cá nhân đang sử dụng đất mà trước đây Nhà nước đã có quyết định quản lý trong quá trình thực hiện chính sách đất đai của Nhà nước, nhưng trong thực tế Nhà nước chưa quản lý thì hộ gia đình, cá nhân đó được tiếp tục sử dụng, được cấp giấy chứng nhận quyền sử dụng đất và không phải nộp tiền sử dụng đất.

Điều 49. Cấp giấy chứng nhận quyền sử dụng đất cho tổ chức sự nghiệp, doanh nghiệp nhà nước đang sử dụng đất nông nghiệp

1. Các tổ chức sự nghiệp, doanh nghiệp nhà nước (trong Điều này gọi chung là tổ chức) tự rà soát, kê khai việc sử dụng đất và báo cáo Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất và cơ quan cấp trên là Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Tổng công ty nhà nước.

2. Tổ chức sự nghiệp, doanh nghiệp nhà nước có trách nhiệm lập quy hoạch sử dụng đất chi tiết căn cứ vào kết quả rà soát hiện trạng sử dụng đất; đề án sắp xếp, đổi mới và phát triển doanh nghiệp nhà nước theo quy định của Chính phủ; quy hoạch, kế hoạch sử dụng đất của địa phương đã được xét duyệt; quy hoạch phát triển ngành.

Nội dung quy hoạch sử dụng đất chi tiết phải xác định rõ diện tích từng loại đất được giữ lại sử dụng, phương án sử dụng đất, thời hạn sử dụng đất, diện tích đất bàn giao cho địa phương.

3. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt quy hoạch sử dụng đất chi tiết của tổ chức sử dụng đất tại địa phương.

4. Căn cứ vào quy hoạch chi tiết sử dụng đất đã được xét duyệt, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giao đất, cho thuê đất theo quy định của pháp luật về đất đai đối với diện tích đất mà tổ chức được giữ lại sử dụng.

5. Diện tích đất đã lấn, chiếm; bị lấn, bị chiếm; đang có tranh chấp thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giải quyết dứt điểm để xác định người sử dụng đất.

6. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo thực hiện việc xác định cụ thể ranh giới, mốc giới sử dụng đất, đo đạc, lập hồ sơ địa chính, cấp giấy chứng nhận quyền sử dụng đất cho tổ chức sử dụng đất.

7. Việc xử lý đối với đất không thuộc quy hoạch chi tiết sử dụng đất của tổ chức sự nghiệp, doanh nghiệp nhà nước sử dụng đất nông nghiệp và đất nông nghiệp của tổ chức bị giải thể được thực hiện theo quy định của Chính phủ.

Điều 50. Cấp giấy chứng nhận quyền sử dụng đất đối với đất sử dụng cho kinh tế trang trại

1. Uỷ ban nhân dân xã, phường, thị trấn rà soát hiện trạng sử dụng đất và báo cáo Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh đối với đất sử dụng cho kinh tế trang trại mà chưa được cấp giấy chứng nhận quyền sử dụng đất theo nội dung sau:

a) Hiện trạng sử dụng đất so với hồ sơ địa chính và quy hoạch sử dụng đất chi tiết đã được xét duyệt;

b) Kết quả đầu tư sản xuất, kinh doanh và dịch vụ phục vụ trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối của trang trại;

c) Diện tích đất được Nhà nước giao, cho thuê; nhận chuyển nhượng, nhận thừa kế, được tặng cho, nhận góp vốn của hộ gia đình, cá nhân khác; nhận khoán của tổ chức.

2. Trên cơ sở báo cáo của Uỷ ban nhân dân xã, phường, thị trấn và quy hoạch sử dụng đất chi tiết đã được xét duyệt, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định xử lý, cấp giấy chứng nhận quyền sử dụng đất theo quy định sau:

a) Hộ gia đình, cá nhân sử dụng đất nông nghiệp cho kinh tế trang trại mà sử dụng đất không đúng mục đích; tự ý xây dựng nhà ở, công trình sử dụng vào mục đích kinh doanh phi nông nghiệp, các công trình kiến trúc khác thì phải tự khắc phục, tháo dỡ công trình để sử dụng đất đúng mục đích đã được xác định; trường hợp không tự khắc phục, tháo dỡ thì Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh thực hiện biện pháp cưỡng chế hoặc thu hồi đất;

b) Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối được Nhà nước giao đất mà đã sử dụng để làm kinh tế trang trại thì được tiếp tục sử dụng trong thời hạn còn lại đối với diện tích đất không vượt quá hạn mức quy định tại Điều 70 của Luật Đất đai; đối với diện tích đất vượt hạn mức thì xử lý theo quy định tại Điều 67 của Luật Đất đai;

c) Hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối được Nhà nước giao đất mà đã sử dụng để làm kinh tế trang trại thì phải chuyển sang thuê đất; thời hạn thuê đất là thời hạn còn lại của thời hạn giao đất;

d) Hộ gia đình, cá nhân sử dụng đất để làm kinh tế trang trại do được Nhà nước cho thuê đất hoặc do nhận khoán của tổ chức, nhận góp vốn của hộ gia đình, cá nhân khác thì được tiếp tục sử dụng theo hợp đồng đã ký kết;

đ) Hộ gia đình, cá nhân sử dụng đất để làm kinh tế trang trại do nhận chuyển nhượng, nhận thừa kế, được tặng cho thì xử lý theo quy định tại khoản 3 Điều 71 của Luật Đất đai.

3. Diện tích đất quy định tại các điểm b, c, d và đ khoản 2 Điều này (trừ trường hợp nhận khoán của tổ chức) mà có xác nhận của Uỷ ban nhân dân xã, phường, thị trấn là không có tranh chấp thì được cấp giấy chứng nhận quyền sử dụng đất.

Điều 51. Cấp giấy chứng nhận quyền sử dụng đất đối với đất xây dựng trụ sở cơ quan, công trình sự nghiệp

1. Các tổ chức đang sử dụng đất đã được Nhà nước giao để xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp mà chưa được cấp giấy chứng nhận quyền sử dụng đất phải tự rà soát, kê khai việc sử dụng đất và báo cáo Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất và cơ quan cấp trên trực tiếp.

2. Trên cơ sở báo cáo của tổ chức, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất kiểm tra thực tế sử dụng đất và quyết định xử lý, cấp giấy chứng nhận quyền sử dụng đất đối với từng trường hợp cụ thể theo quy định sau:

a) Diện tích đất đã được Nhà nước giao mà nay đang sử dụng đúng mục đích thì được tiếp tục sử dụng và được cấp giấy chứng nhận quyền sử dụng đất;

b) Diện tích đất không sử dụng, sử dụng không đúng mục đích, diện tích đất do thiếu trách nhiệm để bị lấn, bị chiếm, thất thoát; diện tích đất đã cho các tổ chức khác, hộ gia đình, cá nhân thuê hoặc mượn sử dụng; diện tích đất đã liên doanh, liên kết trái pháp luật thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thu hồi;

c) Đất ở thì bàn giao cho Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh nơi có đất quản lý; trường hợp người sử dụng đất ở phù hợp với quy hoạch, kế hoạch sử dụng đất đã được xét duyệt thì được cấp giấy chứng nhận quyền sử dụng đất và phải thực hiện nghĩa vụ tài chính theo quy định của Chính phủ về thu tiền sử dụng đất;

d) Diện tích đất đã lấn, chiếm; bị lấn, bị chiếm; đang có tranh chấp thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giải quyết dứt điểm để xác định người sử dụng đất.

Điều 52. Cấp giấy chứng nhận quyền sử dụng đất đối với đất do doanh nghiệp đang sử dụng làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh

1. Doanh nghiệp đang sử dụng đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh mà chưa được cấp giấy chứng nhận quyền sử dụng đất phải tự rà soát, kê khai việc sử dụng đất và báo cáo Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất.

2. Trên cơ sở báo cáo của doanh nghiệp, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất kiểm tra thực tế và quyết định xử lý, cấp giấy chứng nhận quyền sử dụng đất đối với từng trường hợp cụ thể theo quy định sau:

a) Diện tích đất đã được Nhà nước cho thuê, nhận chuyển nhượng quyền sử dụng hợp pháp từ người khác hoặc được Nhà nước giao có thu tiền sử dụng đất mà tiền đã trả cho việc nhận chuyển nhượng hoặc tiền sử dụng đất đã nộp cho Nhà nước không có nguồn gốc từ ngân sách nhà nước đang sử dụng đúng mục đích thì được tiếp tục sử dụng và được cấp giấy chứng nhận quyền sử dụng đất;

b) Diện tích đất đã được Nhà nước giao không thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng hợp pháp từ người khác hoặc được Nhà nước giao có thu tiền sử dụng đất mà tiền đã trả cho việc nhận chuyển nhượng hoặc tiền sử dụng đất đã nộp cho Nhà nước có nguồn gốc từ ngân sách nhà nước đang sử dụng đúng mục đích nhưng chưa chuyển sang thuê đất thì phải chuyển sang thuê đất; trường hợp lựa chọn hình thức giao đất có thu tiền sử dụng đất thì phải nộp tiền sử dụng đất;

c) Diện tích đất không sử dụng, sử dụng không đúng mục đích, diện tích đất do thiếu trách nhiệm để bị lấn, bị chiếm, thất thoát; diện tích đất đã cho tổ chức khác, cá nhân thuê hoặc mượn sử dụng, liên doanh liên kết trái pháp luật thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thu hồi;

d) Đất ở thì bàn giao cho Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh để quản lý; trường hợp đất ở phù hợp với quy hoạch sử dụng đất đã được xét duyệt thì người sử dụng đất ở được cấp giấy chứng nhận quyền sử dụng đất và phải thực hiện nghĩa vụ tài chính theo quy định của Chính phủ về thu tiền sử dụng đất;

đ) Diện tích đất đã lấn, chiếm; bị lấn, bị chiếm; đang có tranh chấp thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giải quyết dứt điểm để xác định người sử dụng đất.

3. Diện tích đất quy định tại điểm b khoản 2 Điều này thì doanh nghiệp phải lập phương án sản xuất, kinh doanh trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt; mục đích sử dụng đất, thời hạn sử dụng đất phải được xác định trong phương án sản xuất, kinh doanh. Sau khi phương án sản xuất, kinh doanh được xét duyệt thì doanh nghiệp được cấp giấy chứng nhận quyền sử dụng đất.

Điều 53. Cấp giấy chứng nhận quyền sử dụng đất đối với đất do hợp tác xã đang sử dụng

1. Hợp tác xã đang sử dụng đất mà chưa được cấp giấy chứng nhận quyền sử dụng đất phải tự rà soát, kê khai việc sử dụng đất và báo cáo Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất.

2. Trên cơ sở báo cáo của hợp tác xã, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất kiểm tra thực tế và quyết định xử lý, cấp giấy chứng nhận quyền sử dụng đất đối với từng trường hợp cụ thể theo quy định sau:

a) Diện tích đất đã được Nhà nước cho thuê, nhận chuyển nhượng quyền sử dụng hợp pháp từ người khác hoặc được Nhà nước giao có thu tiền sử dụng đất mà tiền đã trả cho việc nhận chuyển nhượng hoặc tiền sử dụng đất đã nộp cho Nhà nước không có nguồn gốc từ ngân sách nhà nước, đất do xã viên góp vào hợp tác xã đang sử dụng đúng mục đích thì được tiếp tục sử dụng và được cấp giấy chứng nhận quyền sử dụng đất;

b) Diện tích đất đã được Nhà nước giao không thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng hợp pháp từ người khác hoặc được Nhà nước giao có thu tiền sử dụng đất và tiền đã trả cho việc nhận chuyển nhượng hoặc tiền sử dụng đất đã nộp cho Nhà nước có nguồn gốc từ ngân sách nhà nước đang được sử dụng đúng mục đích nhưng chưa chuyển sang thuê đất thì phải chuyển sang thuê đất; trường hợp lựa chọn hình thức giao đất có thu tiền sử dụng đất thì phải nộp tiền sử dụng đất.

Đối với diện tích đất của hợp tác xã nông nghiệp xây dựng trụ sở, nhà kho, sân phơi, xây dựng các cơ sở dịch vụ trực tiếp phục vụ sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối thì được Nhà nước giao đất không thu tiền sử dụng đất;

c) Diện tích đất không sử dụng, sử dụng không đúng mục đích, diện tích đất do thiếu trách nhiệm để bị lấn, bị chiếm, thất thoát; diện tích đất đã cho tổ chức, cá nhân khác thuê hoặc mượn sử dụng, liên doanh liên kết trái pháp luật thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thu hồi;

d) Đất ở thì bàn giao cho Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh để quản lý; trường hợp đất ở phù hợp với quy hoạch sử dụng đất đã được xét duyệt thì người sử dụng đất ở được cấp giấy chứng nhận quyền sử dụng đất và phải thực hiện nghĩa vụ tài chính theo quy định của Chính phủ về thu tiền sử dụng đất;

đ) Diện tích đất đã lấn, chiếm; bị lấn, bị chiếm; đang có tranh chấp thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giải quyết dứt điểm để xác định người sử dụng đất.

3. Diện tích đất quy định tại điểm b khoản 2 Điều này thì hợp tác xã phải lập phương án sử dụng đất gửi Sở Tài nguyên và Môi trường thẩm định trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định về mục đích sử dụng đất, thời hạn sử dụng đất và cấp giấy chứng nhận quyền sử dụng đất.

Điều 54. Cấp giấy chứng nhận quyền sử dụng đất đối với đất có di tích lịch sử - văn hoá, danh lam thắng cảnh

Việc cấp giấy chứng nhận quyền sử dụng đất đối với đất có di tích lịch sử - văn hoá, danh lam thắng cảnh đã được xếp hạng hoặc được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định bảo vệ thực hiện theo quy định sau:

1. Đất có di tích lịch sử - văn hoá, danh lam thắng cảnh độc lập thì giấy chứng nhận quyền sử dụng đất được cấp cho tổ chức trực tiếp quản lý di tích lịch sử - văn hoá, danh lam thắng cảnh.

2. Đất có di tích lịch sử - văn hoá mà di tích lịch sử - văn hoá đó thuộc sở hữu của tư nhân thì giấy chứng nhận quyền sử dụng đất được cấp cho chủ sở hữu tư nhân.

3. Đất có di tích lịch sử - văn hoá của cộng đồng dân cư thì giấy chứng nhận quyền sử dụng đất được cấp cho cộng đồng dân cư.

4. Trường hợp di tích lịch sử - văn hoá, danh lam thắng cảnh là một khu vực rộng, có các loại đất khác xen kẽ thì không cấp giấy chứng nhận quyền sử dụng đất cho toàn bộ khu di tích lịch sử - văn hoá, danh lam thắng cảnh mà cấp giấy chứng nhận quyền sử dụng đất cho từng người sử dụng các loại đất trong khu vực.

Người sử dụng đất phải tuân theo các quy định về bảo vệ di tích lịch sử - văn hoá, danh lam thắng cảnh.

Điều 55. Cấp giấy chứng nhận quyền sử dụng đất đối với đất do cơ sở tôn giáo đang sử dụng

1. Cơ sở tôn giáo đang sử dụng đất có chùa, nhà thờ, thánh thất, thánh đường, tu viện, trường đào tạo riêng của tôn giáo, trụ sở của tổ chức tôn giáo và các cơ sở khác của tôn giáo được Nhà nước cho phép hoạt động mà chưa được cấp giấy chứng nhận quyền sử dụng đất phải tự rà soát, kê khai việc sử dụng đất và báo cáo Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương theo các nội dung sau:

a) Tổng diện tích đất đang sử dụng và ranh giới thửa đất theo hiện trạng sử dụng;

b) Diện tích đất mà cơ sở tôn giáo đã cho tổ chức, hộ gia đình, cá nhân mượn, ở nhờ, thuê;

c) Diện tích đất mà cơ sở tôn giáo đã mượn, đã nhận tặng cho của tổ chức, hộ gia đình, cá nhân;

d) Diện tích đất đã bị người khác lấn, chiếm;

đ) Diện tích đất mà cơ sở tôn giáo được cơ quan nhà nước có thẩm quyền giao để mở rộng cơ sở tôn giáo;

e) Diện tích đất mở rộng cơ sở tôn giáo mà không được cơ quan nhà nước có thẩm quyền cho phép.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất kiểm tra thực tế, xác định ranh giới cụ thể của thửa đất và quyết định xử lý theo quy định sau:

a) Diện tích đất mà tổ chức, hộ gia đình, cá nhân đã sử dụng ổn định trước ngày 15 tháng 10 năm 1993 thì căn cứ vào nhu cầu sử dụng đất của cơ sở tôn giáo và tổ chức, hộ gia đình, cá nhân đó để giải quyết nhằm bảo đảm quyền lợi về sử dụng đất của các bên phù hợp với thực tế;

b) Diện tích đất mà tổ chức, hộ gia đình, cá nhân đã sử dụng từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 thì giải quyết như đối với trường hợp hộ gia đình, cá nhân mượn đất, thuê đất của hộ gia đình, cá nhân khác quy định tại Điều 113 của Nghị định này;

c) Diện tích đất mở rộng cơ sở tôn giáo mà không được cơ quan nhà nước có thẩm quyền cho phép; bị lấn, bị chiếm; đang có tranh chấp thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giải quyết dứt điểm để xác định người sử dụng đất.

3. Diện tích đất của cơ sở tôn giáo sau khi đã xử lý theo quy định tại khoản 2 Điều này và có đủ điều kiện quy định tại khoản 4 Điều 51 của Luật Đất đai thì cơ sở tôn giáo được cấp giấy chứng nhận quyền sử dụng đất.

Điều 56. Uỷ quyền cấp giấy chứng nhận quyền sử dụng đất

Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương uỷ quyền cho Sở Tài nguyên và Môi trường thực hiện việc cấp giấy chứng nhận quyền sử dụng đất cho tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài trong các trường hợp sau:

1. Người sử dụng đất đã có quyết định giao đất, cho thuê đất của cơ quan nhà nước có thẩm quyền mà chưa được cấp giấy chứng nhận quyền sử dụng đất; có quyết định giao lại đất hoặc hợp đồng thuê đất của Ban quản lý khu công nghệ cao, Ban quản lý khu kinh tế; có văn bản công nhận kết quả đấu giá quyền sử dụng đất phù hợp với pháp luật; có kết quả hoà giải tranh chấp đất đai được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương công nhận; có quyết định của cơ quan, tổ chức có thẩm quyền về việc chia tách hoặc sáp nhập tổ chức; có văn bản về việc chia tách hoặc sáp nhập tổ chức kinh tế phù hợp với pháp luật; có thoả thuận về xử lý quyền sử dụng đất đã thế chấp, bảo lãnh để thu hồi nợ theo quy định của pháp luật; có quyết định hành chính về giải quyết tranh chấp đất đai, khiếu nại, tố cáo về đất đai, có bản án hoặc quyết định của Toà án nhân dân, quyết định của cơ quan thi hành án đã được thi hành.

2. Người sử dụng đất thực hiện đăng ký biến động về sử dụng đất khi hợp thửa, tách thửa theo quy định tại điểm c khoản 1 Điều 7 của Nghị định này mà thửa đất trước khi hợp thửa, tách thửa đã được cấp giấy chứng nhận quyền sử dụng đất.

3. Người sử dụng đất được cấp lại hoặc cấp đổi giấy chứng nhận quyền sử dụng đất thuộc trường hợp quy định tại điểm e khoản 5 Điều 41 của Nghị định này.

4. Cấp đổi giấy chứng nhận quyền sử dụng đất đối với các loại giấy chứng nhận quyền sử dụng đất đã cấp theo pháp luật về đất đai trước ngày 01 tháng 7 năm 2004 quy định tại khoản 6 Điều 41 của Nghị định này.

Điều 57. Thẩm quyền chỉnh lý biến động về sử dụng đất trên giấy chứng nhận quyền sử dụng đất

Thẩm quyền chỉnh lý biến động về sử dụng đất quy định tại khoản 4 Điều 41 của Nghị định này được quy định như sau:

1. Sở Tài nguyên và Môi trường chỉnh lý biến động về sử dụng đất trên giấy chứng nhận quyền sử dụng đất đã cấp đối với trường hợp quy định tại các điểm b, c, d, đ, e, g, h, i, k và l khoản 4 Điều 41 của Nghị định này mà sau chỉnh lý biến động người sử dụng đất là tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài.

2. Phòng Tài nguyên và Môi trường chỉnh lý biến động về sử dụng đất trên giấy chứng nhận quyền sử dụng đất đã cấp đối với trường hợp quy định tại các điểm b, c, d, đ, e, g, h, i, k và l khoản 4 Điều 41 của Nghị định này mà sau chỉnh lý biến động người sử dụng đất là hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài được mua nhà ở gắn liền với quyền sử dụng đất ở.

3. Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường chỉnh lý biến động về sử dụng đất trên giấy chứng nhận quyền sử dụng đất đã cấp đối với trường hợp quy định tại điểm a khoản 4 Điều 41 của Nghị định này mà sau chỉnh lý biến động người sử dụng đất là tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài.

4. Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường chỉnh lý biến động về sử dụng đất trên giấy chứng nhận quyền sử dụng đất đã cấp đối với trường hợp quy định tại điểm a khoản 4 Điều 41 của Nghị định này mà sau chỉnh lý biến động người sử dụng đất là hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài được mua nhà ở gắn liền với quyền sử dụng đất ở.

Điều 58. Thống kê, kiểm kê đất đai

1. Số liệu thống kê, kiểm kê đất đai được sử dụng vào các mục đích sau:

a) Đánh giá hiện trạng sử dụng đất, làm căn cứ để lập quy hoạch, kế hoạch sử dụng đất, làm cơ sở để kiểm tra việc thực hiện quy hoạch, kế hoạch sử dụng đất;

b) Làm tài liệu điều tra cơ bản về tài nguyên đất phục vụ cho việc xây dựng chiến lược, quy hoạch tổng thể, kế hoạch phát triển kinh tế - xã hội, quốc phòng, an ninh của cả nước, của các ngành và các địa phương;

c) Công bố trong niên giám thống kê quốc gia;

d) Phục vụ nhu cầu sử dụng dữ liệu về đất đai trong nghiên cứu khoa học, đào tạo và các nhu cầu khác.

2. Việc thống kê, kiểm kê đất đai được thực hiện theo quy định tại khoản 1 Điều 53 của Luật Đất đai; không thực hiện thống kê đất đai trong năm thực hiện kiểm kê đất đai.

3. Bộ Tài nguyên và Môi trường quy định nội dung công việc thống kê, kiểm kê đất đai; biểu mẫu sử dụng để thống kê, kiểm kê đất đai; nội dung bản đồ hiện trạng sử dụng đất thể hiện số liệu kiểm kê đất đai.

4. Thời điểm thống kê, kiểm kê đất đai được quy định như sau:

a) Thời điểm thống kê đất đai hàng năm là ngày 01 tháng 01 năm sau;

b) Thời điểm kiểm kê đất đai là ngày 01 tháng 01 năm cuối của kỳ kế hoạch sử dụng đất.

5. Thời điểm hoàn thành và nộp báo cáo số liệu thống kê đất đai được quy định như sau:

a) Uỷ ban nhân dân xã, phường, thị trấn hoàn thành và nộp báo cáo kết quả thống kê đất đai của địa phương lên Uỷ ban nhân dân cấp trên trực tiếp trước ngày 15 tháng 01 năm sau;

b) Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh hoàn thành và nộp báo cáo kết quả thống kê đất đai của địa phương lên Uỷ ban nhân dân cấp trên trực tiếp trước ngày 31 tháng 01 năm sau;

c) Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương hoàn thành và nộp báo cáo kết quả thống kê đất đai của địa phương lên Bộ Tài nguyên và Môi trường trước ngày 15 tháng 02 năm sau;

d) Bộ Tài nguyên và Môi trường hoàn thành và nộp báo cáo kết quả thống kê đất đai của cả nước lên Chính phủ trước ngày 15 tháng 3 năm sau.

6. Thời điểm hoàn thành và nộp báo cáo số liệu kiểm kê đất đai được quy định như sau:

a) Uỷ ban nhân dân xã, phường, thị trấn hoàn thành và nộp báo cáo kết quả kiểm kê đất đai của địa phương lên Uỷ ban nhân dân cấp trên trực tiếp trước ngày 30 tháng 4;

b) Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh hoàn thành và nộp báo cáo kết quả kiểm kê đất đai của địa phương lên Uỷ ban nhân dân cấp trên trực tiếp trước ngày 30 tháng 6;

c) Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương hoàn thành và nộp báo cáo kết quả kiểm kê đất đai của địa phương lên Bộ Tài nguyên và Môi trường trước ngày 15 tháng 8;

d) Bộ Tài nguyên và Môi trường hoàn thành và nộp báo cáo kết quả kiểm kê đất đai của cả nước lên Chính phủ trước ngày 31 tháng 10.

CHƯƠNG VI
QUYỀN SỬ DỤNG ĐẤT TRONG THỊ TRƯỜNG BẤT ĐỘNG SẢN

Điều 59. Đất được tham gia thị trường bất động sản

1. Đất mà tài sản gắn liền với đất và quyền sử dụng đất được tham gia thị trường bất động sản bao gồm:

a) Đất sản xuất nông nghiệp, đất rừng sản xuất không phải là rừng tự nhiên được Nhà nước giao không thu tiền sử dụng đất đối với hộ gia đình, cá nhân;

b) Đất nông nghiệp do hộ gia đình, cá nhân đang sử dụng ổn định vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối đã được Nhà nước công nhận quyền sử dụng đất;

c) Đất nông nghiệp được Nhà nước giao có thu tiền sử dụng đất đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài;

d) Đất nông nghiệp được Nhà nước cho thuê trả tiền thuê đất một lần cho cả thời gian thuê đối với người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài;

đ) Đất ở được Nhà nước giao cho hộ gia đình, cá nhân để làm nhà ở; đất ở được Nhà nước giao cho tổ chức kinh tế, người Việt Nam định cư ở nước ngoài để đầu tư xây dựng kinh doanh nhà ở; đất ở được Nhà nước cho thuê trả tiền thuê đất một lần cho cả thời gian thuê đối với người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài để đầu tư xây dựng kinh doanh nhà ở;

e) Đất ở do hộ gia đình, cá nhân đang sử dụng vào mục đích làm nhà ở đã được Nhà nước công nhận quyền sử dụng đất;

g) Đất sản xuất, kinh doanh phi nông nghiệp, đất sử dụng vào mục đích công cộng có mục đích kinh doanh được Nhà nước giao có thu tiền sử dụng đất đối với tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài;

h) Đất sản xuất, kinh doanh phi nông nghiệp, đất sử dụng vào mục đích công cộng có mục đích kinh doanh được Nhà nước cho thuê trả tiền thuê đất một lần cho cả thời gian thuê đối với người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài;

i) Đất sản xuất, kinh doanh phi nông nghiệp, đất sử dụng vào mục đích công cộng có mục đích kinh doanh do hộ gia đình, cá nhân, tổ chức kinh tế đang sử dụng đã được Nhà nước công nhận quyền sử dụng đất.

2. Đất thuê của Nhà nước trả tiền thuê đất hàng năm mà tài sản gắn liền với đất được tham gia thị trường bất động sản bao gồm:

a) Đất trồng cây lâu năm có vườn cây, đất rừng sản xuất có rừng, đất làm muối và đất nuôi trồng thuỷ sản đã đầu tư hạ tầng;

b) Đất sản xuất, kinh doanh phi nông nghiệp, đất sử dụng vào mục đích công cộng có mục đích kinh doanh mà đã đầu tư hạ tầng hoặc có công trình gắn liền với đất.

3. Người nhận tài sản gắn liền với đất thuộc trường hợp quy định tại khoản 2 Điều này được Nhà nước tiếp tục cho thuê đất trong thời hạn còn lại của hợp đồng thuê đất đã ký kết.

4. Khi hết thời hạn sử dụng đất, người được Nhà nước giao đất, cho thuê đất, công nhận quyền sử dụng đất; người nhận quyền sử dụng đất từ người khác quy định tại khoản 1 Điều này; người nhận tài sản gắn liền với đất thuê của Nhà nước từ người khác quy định tại khoản 2 Điều này nếu có nhu cầu gia hạn sử dụng đất thì đều được xem xét gia hạn theo quy định tại khoản 2 Điều 34 của Nghị định này.

Điều 60. Nội dung hoạt động của thị trường quyền sử dụng đất trong thị trường bất động sản

Nội dung hoạt động của thị trường quyền sử dụng đất trong thị trường bất động sản bao gồm:

1. Nhà nước giao đất nông nghiệp không thu tiền sử dụng đất cho hộ gia đình, cá nhân.

2. Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất thông qua đấu giá hoặc theo giá do Nhà nước quy định.

3. Hộ gia đình, cá nhân chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất; thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất.

4. Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài chuyển nhượng, cho thuê, cho thuê lại quyền sử dụng đất; thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất.

5. Tổ chức nước ngoài, cá nhân nước ngoài cho thuê, cho thuê lại quyền sử dụng đất; thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất.

6. Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài đầu tư xây dựng kinh doanh nhà ở, cơ sở sản xuất kinh doanh, kết cấu hạ tầng.

7. Hộ gia đình, cá nhân, tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài bán, cho thuê, tặng cho tài sản gắn liền với đất; thế chấp, bảo lãnh, góp vốn bằng tài sản gắn liền với đất; cá nhân, người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài để thừa kế tài sản gắn liền với đất.

8. Người Việt Nam định cư ở nước ngoài quy định tại khoản 1 Điều 121 của Luật Đất đai mua nhà ở gắn liền với quyền sử dụng đất ở; được tặng cho, nhận thừa kế quyền sử dụng đất và tài sản gắn liền với đất.

9. Tổ chức sự nghiệp, tổ chức kinh tế được phép hoạt động các dịch vụ hỗ trợ thị trường bất động sản về đăng ký quyền sử dụng đất, đăng ký giao dịch bảo đảm, đo đạc lập bản đồ địa chính; cung cấp thông tin đất đai, giới thiệu địa điểm đầu tư; định giá và thẩm định giá đất, bất động sản; nhận thế chấp, bảo lãnh bằng quyền sử dụng đất, bất động sản; tổ chức sàn giao dịch về quyền sử dụng đất, bất động sản; đấu giá quyền sử dụng đất, bất động sản, đấu thầu dự án có sử dụng đất; chứng khoán bất động sản.

Điều 61. Các trường hợp đấu giá và không đấu giá quyền sử dụng đất

1. Đấu giá quyền sử dụng đất được áp dụng khi Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất hoặc khi thi hành án, thu hồi nợ có liên quan đến quyền sử dụng đất, trừ các trường hợp quy định tại khoản 2 Điều này.

2. Không đấu giá quyền sử dụng đất được áp dụng khi Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất hoặc khi thi hành án, thu hồi nợ có liên quan đến quyền sử dụng đất trong các trường hợp sau:

a) Các trường hợp sử dụng đất quy định tại khoản 1 Điều 60 của Luật Đất đai;

b) Trường hợp tổ chức kinh tế chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất;

c) Trường hợp người sử dụng đất được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất;

d) Trường hợp đất đưa ra đấu giá mà không có người tham gia hoặc đấu giá không thành.

Điều 62. Đấu giá quyền sử dụng đất, đấu thầu dự án có sử dụng đất đối với quỹ đất được sử dụng để tạo vốn cho đầu tư xây dựng kết cấu hạ tầng

1. Việc sử dụng quỹ đất để tạo vốn cho đầu tư xây dựng kết cấu hạ tầng được thực hiện theo một trong hai hình thức sau:

a) Đấu giá quyền sử dụng đất tạo nguồn vốn bằng tiền để sử dụng trực tiếp cho đầu tư xây dựng kết cấu hạ tầng;

b) Đấu thầu xây dựng công trình và đấu giá quyền sử dụng đất để tạo vốn xây dựng công trình đó trong cùng một gói thầu.

2. Trường hợp sử dụng hình thức đấu giá quyền sử dụng đất tạo nguồn vốn bằng tiền để sử dụng trực tiếp cho đầu tư xây dựng kết cấu hạ tầng thì được thực hiện theo nguyên tắc sau:

a) Việc đấu giá quyền sử dụng đất và đấu thầu xây dựng công trình được tiến hành độc lập;

b) Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương phải xác định rõ mục đích và cơ cấu sử dụng đất đối với đất đưa ra đấu giá.

3. Trường hợp sử dụng hình thức đấu thầu xây dựng công trình và đấu giá quyền sử dụng đất để tạo vốn xây dựng công trình đó trong cùng một gói thầu thì được thực hiện theo nguyên tắc sau:

a) Thang điểm để chấm thầu xây dựng công trình và thang điểm để chấm đấu giá quyền sử dụng đất được xây dựng riêng;

b) Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương phải xác định rõ mục đích và cơ cấu sử dụng đất đối với đất đưa ra đấu giá;

c) Khi sử dụng đất trúng đấu giá, người trúng đấu giá phải lập dự án và dự án phải được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt.

4. Trình tự, thủ tục đấu giá quyền sử dụng đất, đấu thầu công trình có sử dụng đất được thực hiện theo quy chế do Thủ tướng Chính phủ ban hành.

5. Hàng năm, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương lập và trình Hội đồng nhân dân cùng cấp thông qua danh mục các dự án đầu tư xây dựng kết cấu hạ tầng được sử dụng quỹ đất để tạo vốn và diện tích khu đất được sử dụng để tạo vốn thực hiện các dự án đó.

Điều 63. Quyền sử dụng đất của doanh nghiệp nhà nước khi cổ phần hoá

1. Quyền sử dụng đất của doanh nghiệp nhà nước do được Nhà nước giao đất, cho thuê đất, nhận quyền sử dụng đất là tài sản của Nhà nước tại doanh nghiệp phải được tính giá trị vào giá trị tài sản doanh nghiệp khi cổ phần hoá.

2. Giá trị quyền sử dụng đất được xác định để đưa vào giá trị tài sản doanh nghiệp khi cổ phần hoá phải sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường nhưng không thấp hơn giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định tại thời điểm cổ phần hoá.

3. Khi cổ phần hoá doanh nghiệp nhà nước, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương có trách nhiệm rà soát lại quỹ đất doanh nghiệp đang sử dụng, xử lý và cấp giấy chứng nhận quyền sử dụng đất theo quy định tại Điều 49 và Điều 52 của Nghị định này.

Điều 64. Đăng ký các giao dịch bảo đảm về quyền sử dụng đất

1. Đăng ký giao dịch bảo đảm về quyền sử dụng đất gồm các trường hợp sau:

a) Đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất;

b) Đăng ký thay đổi nội dung đã đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất;

c) Đăng ký sửa chữa sai sót trong nội dung đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất;

d) Đăng ký huỷ hoặc xoá kết quả đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất;

đ) Đăng ký kết quả về việc xử lý tài sản thế chấp, bảo lãnh bằng quyền sử dụng đất.

2. Người yêu cầu đăng ký là một trong các đối tượng sau:

a) Bên thế chấp hoặc bên nhận thế chấp bằng quyền sử dụng đất;

b) Bên bảo lãnh hoặc bên nhận bảo lãnh bằng quyền sử dụng đất;

c) Bên thế chấp mới hoặc bên nhận thế chấp mới trong trường hợp thay đổi một trong các bên quy định tại điểm a khoản này;

d) Bên bảo lãnh mới hoặc bên nhận bảo lãnh mới trong trường hợp thay đổi một trong các bên quy định tại điểm b khoản này;

đ) Người được một trong các bên tham gia hợp đồng thế chấp, bảo lãnh uỷ quyền theo quy định của pháp luật về dân sự.

3. Cơ quan thực hiện đăng ký giao dịch bảo đảm về quyền sử dụng đất là Văn phòng đăng ký quyền sử dụng đất.

4. Nguyên tắc đăng ký giao dịch bảo đảm về quyền sử dụng đất được quy định như sau:

a) Các đăng ký giao dịch bảo đảm về quyền sử dụng đất được đăng ký theo nội dung trong đơn và hợp đồng thế chấp hoặc hợp đồng bảo lãnh.

Các bên tham gia hợp đồng thế chấp hoặc hợp đồng bảo lãnh phải chịu trách nhiệm về nội dung đăng ký;

b) Cơ quan thực hiện đăng ký phải đăng ký chính xác theo đúng nội dung đơn và hợp đồng thế chấp hoặc hợp đồng bảo lãnh;

c) Đăng ký giao dịch bảo đảm về quyền sử dụng đất được ghi nhận trong hồ sơ địa chính và trên giấy chứng nhận quyền sử dụng đất mà không cấp giấy chứng nhận khác về đăng ký giao dịch bảo đảm;

d) Thông tin về đăng ký giao dịch bảo đảm về quyền sử dụng đất được cung cấp cho mọi tổ chức, cá nhân có yêu cầu;

đ) Việc đăng ký giao dịch bảo đảm về quyền sử dụng đất có giá trị pháp lý theo quy định của pháp luật về dân sự.

5. Giá trị quyền sử dụng đất trong giao dịch bảo đảm được xác định theo quy định sau:

a) Giá trị quyền sử dụng đất trong trường hợp hộ gia đình, cá nhân được Nhà nước giao đất nông nghiệp không thu tiền sử dụng đất thì được xác định theo giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định mà không khấu trừ giá trị quyền sử dụng đất đối với thời gian đã sử dụng;

b) Giá trị quyền sử dụng đất đối với trường hợp không thuộc quy định tại điểm a khoản này thì do các bên tham gia giao dịch bảo đảm thoả thuận.

6. Người yêu cầu đăng ký, người yêu cầu cung cấp thông tin về đăng ký giao dịch bảo đảm về quyền sử dụng đất phải nộp phí và lệ phí theo quy định của pháp luật.

Điều 65. Xử lý quyền sử dụng đất đang cho thuê, đang thế chấp, bảo lãnh, góp vốn khi Nhà nước thu hồi đất

1. Đất đang cho thuê, thế chấp, bảo lãnh, góp vốn mà Nhà nước thu hồi theo quy định tại khoản 1 Điều 38 của Luật Đất đai thì hợp đồng thuê đất, hợp đồng thế chấp, hợp đồng bảo lãnh, hợp đồng góp vốn bằng quyền sử dụng đất bị chấm dứt. Bên thuê đất, bên nhận thế chấp, bên nhận bảo lãnh, bên nhận góp vốn được người bị thu hồi đất bồi thường thiệt hại theo quy định của pháp luật về dân sự.

2. Đất đang cho thuê, góp vốn bằng quyền sử dụng đất không hình thành pháp nhân mới mà thuộc trường hợp bị thu hồi theo quy định tại các khoản 3, 4, 9, 11 và 12 Điều 38 của Luật Đất đai thì hợp đồng thuê đất, hợp đồng góp vốn bằng quyền sử dụng đất bị chấm dứt và việc thu hồi đất thực hiện theo quy định sau:

a) Trường hợp bên cho thuê đất, bên góp vốn bằng quyền sử dụng đất là người gây ra hành vi vi phạm pháp luật về đất đai thì Nhà nước thu hồi đất. Bên cho thuê đất, bên góp vốn bằng quyền sử dụng đất phải bồi thường thiệt hại cho bên thuê đất, bên nhận góp vốn bằng quyền sử dụng đất theo quy định của pháp luật về dân sự;

b) Trường hợp bên thuê đất, bên nhận góp vốn bằng quyền sử dụng đất là người gây ra hành vi vi phạm pháp luật về đất đai thì Nhà nước không thực hiện việc thu hồi đất mà thu hồi giá trị quyền sử dụng đất. Bên thuê đất, bên nhận góp vốn bằng quyền sử dụng đất phải nộp cho Nhà nước khoản tiền tương đương với giá trị quyền sử dụng đất tính theo giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm nộp tiền và phải bồi thường thiệt hại cho bên cho thuê đất, bên góp vốn bằng quyền sử dụng đất theo quy định của pháp luật về dân sự.

3. Đất đang thế chấp, bảo lãnh bằng quyền sử dụng đất mà thuộc trường hợp bị thu hồi theo quy định tại các khoản 3, 4, 9, 11 và 12 Điều 38 của Luật Đất đai thì Nhà nước thu hồi đất; hợp đồng thế chấp, hợp đồng bảo lãnh bằng quyền sử dụng đất bị chấm dứt và việc hoàn trả khoản vay được xử lý theo quy định sau:

a) Trường hợp thế chấp thì bên thế chấp phải hoàn trả khoản vay cho bên nhận thế chấp theo quy định của pháp luật về dân sự;

b) Trường hợp bảo lãnh thì bên được bảo lãnh phải hoàn trả khoản vay cho bên nhận bảo lãnh theo hợp đồng tín dụng đã ký kết; nếu bên được bảo lãnh không có khả năng hoàn trả khoản vay thì bên bảo lãnh phải hoàn trả khoản vay cho bên nhận bảo lãnh theo quy định của pháp luật về dân sự.

4. Đất do người sử dụng đất là cá nhân cho thuê, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất không hình thành pháp nhân mới mà cá nhân đó chết nhưng không có người thừa kế thì Nhà nước thu hồi đất; hợp đồng thuê đất, hợp đồng thế chấp, hợp đồng bảo lãnh, hợp đồng góp vốn bằng quyền sử dụng đất bị chấm dứt và quyền sử dụng đất được giải quyết như sau:

a) Trường hợp thuê đất thì bên thuê đất được Nhà nước cho thuê đất trong thời hạn còn lại của hợp đồng thuê đất đã ký kết;

b) Trường hợp góp vốn bằng quyền sử dụng đất thì bên nhận góp vốn được tiếp tục sử dụng đất trong thời hạn còn lại của hợp đồng góp vốn đã ký kết;

c) Trường hợp thế chấp bằng quyền sử dụng đất thì Uỷ ban nhân dân đã cấp giấy chứng nhận quyền sử dụng đất tổ chức đấu giá quyền sử dụng đất để hoàn trả khoản vay cho bên nhận thế chấp theo hợp đồng thế chấp đã ký kết; nếu giá trị quyền sử dụng đất đã thế chấp được xác định thông qua đấu giá nhỏ hơn khoản vay thì bên nhận thế chấp chỉ được nhận khoản tiền tương đương với giá trị quyền sử dụng đất đã thế chấp;

d) Trường hợp bảo lãnh bằng quyền sử dụng đất thì bên được bảo lãnh phải hoàn trả khoản vay cho bên nhận bảo lãnh theo hợp đồng tín dụng đã ký kết; nếu bên được bảo lãnh không có khả năng hoàn trả khoản vay thì Uỷ ban nhân dân đã cấp giấy chứng nhận quyền sử dụng đất tổ chức đấu giá quyền sử dụng đất để hoàn trả khoản vay cho bên nhận bảo lãnh theo hợp đồng bảo lãnh đã ký kết, nếu giá trị quyền sử dụng đất đã bảo lãnh được xác định thông qua đấu giá nhỏ hơn khoản vay thì bên nhận bảo lãnh chỉ được nhận khoản tiền tương đương với giá trị quyền sử dụng đất đã bảo lãnh.

Điều 66. Sàn giao dịch về quyền sử dụng đất, tài sản gắn liền với đất

1. Sàn giao dịch về quyền sử dụng đất, tài sản gắn liền với đất là nơi thực hiện các hoạt động sau:

a) Giới thiệu người có nhu cầu chuyển quyền hoặc nhận chuyển quyền sử dụng đất, tài sản gắn liền với đất;

b) Giới thiệu người có nhu cầu thuê, cho thuê, cho thuê lại quyền sử dụng đất, tài sản gắn liền với đất; thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất;

c) Giới thiệu địa điểm đầu tư, cung cấp thông tin về quy hoạch, kế hoạch sử dụng đất, giá đất, tình trạng pháp lý của quyền sử dụng đất và tài sản gắn liền với đất, các thông tin khác về đất đai và tài sản gắn liền với đất;

d) Tổ chức phiên giao dịch về quyền sử dụng đất, tài sản gắn liền với đất;

đ) Tổ chức đấu giá quyền sử dụng đất, tài sản gắn liền với đất theo yêu cầu.

2. Doanh nghiệp thuộc mọi thành phần kinh tế có đăng ký kinh doanh trong lĩnh vực kinh doanh bất động sản, tư vấn dịch vụ trong quản lý, sử dụng đất đai; dịch vụ bán đấu giá bất động sản được tổ chức sàn giao dịch về quyền sử dụng đất, tài sản gắn liền với đất.

Điều 67. Quản lý dịch vụ cung cấp thông tin đất đai

1. Thông tin đất đai bao gồm thông tin về thửa đất, quyền sử dụng đất, tài sản gắn liền với đất và tình trạng thực hiện các quyền của người sử dụng đất được cung cấp công khai cho người có yêu cầu.

2. Văn phòng đăng ký quyền sử dụng đất là cơ quan duy nhất được cung cấp thông tin có giá trị pháp lý về thửa đất và người sử dụng đất.

3. Bộ Tài nguyên và Môi trường hướng dẫn việc quản lý dịch vụ cung cấp thông tin đất đai.

CHƯƠNG VII
CHẾ ĐỘ SỬ DỤNG ĐẤT NÔNG NGHIỆP

Điều 68. Chế độ sử dụng đất nông nghiệp khác

1. Đất nông nghiệp khác quy định tại điểm đ khoản 4 Điều 6 của Nghị định này được Nhà nước cho thuê đối với hộ gia đình, cá nhân; được Nhà nước giao không thu tiền sử dụng đất đối với hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp tại xã, phường, thị trấn nơi có đất; được Nhà nước giao có thu tiền sử dụng đất hoặc cho thuê đất đối với tổ chức kinh tế sản xuất nông nghiệp.

Người sử dụng đất đối với đất trồng cây hàng năm mà không phải là đất chuyên trồng lúa nước, đất trồng cây lâu năm, đất rừng sản xuất được đăng ký chuyển mục đích sử dụng đất sang đất nông nghiệp khác kèm theo phương án sản xuất trên đất nông nghiệp khác. Trường hợp chuyển mục đích sử dụng đất từ đất chuyên trồng lúa nước sang đất nông nghiệp khác phải được phép của cơ quan nhà nước có thẩm quyền.

2. Thời hạn giao đất, cho thuê đất nông nghiệp khác được quy định như sau:

a) Thời hạn giao đất đối với hộ gia đình, cá nhân là năm mươi (50) năm;

b) Thời hạn cho thuê đất đối với hộ gia đình, cá nhân là không quá năm mươi (50) năm;

c) Thời hạn giao đất hoặc cho thuê đất đối với tổ chức kinh tế là thời hạn được xác định trong dự án nhưng không quá thời hạn quy định tại khoản 3 Điều 67 của Luật Đất đai.

3. Thời hạn sử dụng đất nông nghiệp khác đối với trường hợp chuyển mục đích sử dụng từ đất trồng cây hàng năm, đất trồng cây lâu năm, đất rừng sản xuất là thời hạn sử dụng đất của loại đất trước khi chuyển mục đích sử dụng.

4. Hạn mức giao đất nông nghiệp khác cho hộ gia đình, cá nhân được tính trong hạn mức giao đất quy định tại khoản 4 Điều 70 của Luật Đất đai và Điều 69 của Nghị định này.

Điều 69. Hạn mức giao đất nông nghiệp

1. Hạn mức giao đất trồng cây hàng năm, đất nuôi trồng thuỷ sản, đất làm muối của mỗi hộ gia đình, cá nhân không quá ba (03) ha cho mỗi loại đất đối với các tỉnh, thành phố trực thuộc Trung ương thuộc khu vực Đông Nam bộ và khu vực đồng bằng sông Cửu Long; không quá hai (02) ha cho mỗi loại đất đối với các tỉnh, thành phố trực thuộc Trung ương khác.

2. Hạn mức giao đất nông nghiệp trồng cây hàng năm, trồng cây lâu năm, trồng rừng, nuôi trồng thuỷ sản, làm muối thuộc vùng đệm của rừng đặc dụng cho mỗi hộ gia đình, cá nhân được thực hiện theo quy định tại Điều 70 của Luật Đất đai và khoản 1 Điều này.

3. Đối với diện tích đất nông nghiệp của hộ gia đình, cá nhân đang sử dụng ở ngoài xã, phường, thị trấn nơi đăng ký hộ khẩu thường trú thì hộ gia đình, cá nhân được tiếp tục sử dụng, nếu là đất được giao không thu tiền sử dụng đất thì được tính vào hạn mức giao đất nông nghiệp của mỗi hộ gia đình, cá nhân.

Phòng Tài nguyên và Môi trường nơi đã giao đất nông nghiệp không thu tiền sử dụng đất cho hộ gia đình, cá nhân gửi thông báo cho Uỷ ban nhân dân xã, phường, thị trấn nơi hộ gia đình, cá nhân đó đăng ký hộ khẩu thường trú để tính hạn mức giao đất nông nghiệp.

4. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định hạn mức giao đất trống, đồi núi trọc, đất có mặt nước chưa sử dụng cho hộ gia đình, cá nhân đưa vào sử dụng theo quy hoạch nhưng không quá hạn mức giao đất quy định tại khoản 5 Điều 70 của Luật Đất đai.

5. Diện tích đất nông nghiệp của hộ gia đình, cá nhân do nhận chuyển nhượng, thuê, thuê lại, nhận thừa kế, được tặng cho quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất từ người khác, nhận khoán, được Nhà nước cho thuê đất không tính vào hạn mức giao đất nông nghiệp quy định tại khoản 1 và khoản 2 Điều này.

Điều 70. Giao đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối cho hộ gia đình, cá nhân

1. Hộ gia đình, cá nhân đã được Nhà nước giao đất nông nghiệp trước ngày 01 tháng 7 năm 2004 thì được tiếp tục sử dụng theo thời hạn giao đất còn lại.

2. Những địa phương chưa thực hiện việc giao đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối cho hộ gia đình, cá nhân theo quy định của pháp luật về đất đai thì Uỷ ban nhân dân xã, phường, thị trấn nơi có đất lập phương án đề nghị Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh giao đất nông nghiệp cho nhân khẩu có nguồn sống chính bằng sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối thường trú tại địa phương kể cả những người đang làm nghĩa vụ quân sự.

Uỷ ban nhân dân xã, phường, thị trấn xem xét, đưa vào phương án giao đất cho hộ gia đình, cá nhân có nhu cầu sử dụng đất nông nghiệp để sản xuất thuộc các đối tượng sau:

a) Những người có nguồn sống chính bằng sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối được Uỷ ban nhân dân xã, phường, thị trấn xác nhận là cư trú lâu dài tại địa phương nhưng chưa có hộ khẩu thường trú;

b) Những hộ gia đình, cá nhân trước đây hoạt động trong các ngành nghề phi nông nghiệp và có hộ khẩu thường trú tại địa phương nay không có việc làm;

c) Cán bộ, công chức, viên chức nhà nước, công nhân và bộ đội nghỉ mất sức hoặc nghỉ việc do sắp xếp lại sản xuất, tinh giản biên chế hưởng trợ cấp một lần hoặc hưởng trợ cấp một số năm về sống thường trú tại địa phương;

d) Con của cán bộ, công chức, viên chức, công nhân sống tại địa phương đến tuổi lao động nhưng chưa có việc làm.

3. Việc giao đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối cho hộ gia đình, cá nhân được thực hiện theo nguyên tắc sau:

a) Trên cơ sở hiện trạng, thúc đẩy sản xuất phát triển, ổn định nông thôn;

b) Đúng đối tượng, bảo đảm công bằng, tránh manh mún ruộng đất.

Điều 71. Giải quyết trường hợp đã giao đất nông nghiệp vượt hạn mức

Căn cứ vào hạn mức giao đất nông nghiệp quy định tại Điều 70 của Luật Đất đai và quy định tại Điều 69 của Nghị định này, Uỷ ban nhân dân xã, phường, thị trấn rà soát, lập danh sách các hộ gia đình, cá nhân có diện tích đất nông nghiệp được giao vượt hạn mức và báo cáo Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh để cho thuê theo quy định sau:

1. Hộ gia đình sử dụng diện tích đất nông nghiệp được giao vượt hạn mức trước ngày 01 tháng 01 năm 1999 thì được tiếp tục sử dụng theo thời hạn bằng một phần hai thời hạn giao đất quy định tại khoản 1 Điều 67 của Luật Đất đai, sau đó chuyển sang thuê đất.

2. Hộ gia đình sử dụng diện tích đất nông nghiệp được giao vượt hạn mức từ ngày 01 tháng 01 năm 1999 đến trước ngày 01 tháng 7 năm 2004 đã chuyển sang thuê đất thì được tiếp tục thuê đất theo thời hạn còn lại của thời hạn thuê đất ghi trong hợp đồng thuê đất; trường hợp chưa chuyển sang thuê đất thì phải chuyển sang thuê đất từ ngày 01 tháng 7 năm 2004, thời hạn thuê đất là thời hạn còn lại của thời hạn giao đất đó.

3. Cá nhân sử dụng diện tích đất nông nghiệp được giao vượt hạn mức trước ngày 01 tháng 7 năm 2004 thì phải chuyển sang thuê đất kể từ ngày 01 tháng 7 năm 2004; thời hạn thuê đất là thời hạn còn lại của thời hạn giao đất đó.

Điều 72. Sử dụng đất rừng phòng hộ, đất rừng đặc dụng

1. Tổ chức quản lý rừng phòng hộ, tổ chức quản lý rừng đặc dụng được Nhà nước giao đất không thu tiền sử dụng đất để quản lý, bảo vệ, khoanh nuôi tái sinh rừng và trồng rừng theo quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền xét duyệt.

Tổ chức quản lý rừng phòng hộ, tổ chức quản lý rừng đặc dụng thực hiện việc giao khoán rừng đặc dụng, rừng phòng hộ để bảo vệ, khoanh nuôi tái sinh rừng theo quy định của Chính phủ.

2. Tổ chức quản lý rừng phòng hộ, tổ chức quản lý rừng đặc dụng có các quyền và nghĩa vụ sau:

a) Quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật Đất đai;

b) Được kết hợp sử dụng đất vào mục đích khác theo quy định của pháp luật về bảo vệ và phát triển rừng.

3. Tổ chức, hộ gia đình, cá nhân được Nhà nước giao đất rừng phòng hộ nơi chưa có tổ chức quản lý rừng phòng hộ và đất quy hoạch trồng rừng phòng hộ để bảo vệ, phát triển rừng thì có quyền và nghĩa vụ quy định tại khoản 2 Điều này.

4. Tổ chức, hộ gia đình, cá nhân được Nhà nước giao đất, cho thuê đất vùng đệm của rừng đặc dụng để sử dụng vào mục đích sản xuất, nghiên cứu, thí nghiệm về lâm nghiệp hoặc kết hợp quốc phòng, an ninh theo quy hoạch bảo vệ và phát triển rừng của vùng đệm thì có quyền và nghĩa vụ quy định tại khoản 2 Điều này.

5. Cộng đồng dân cư được Nhà nước giao rừng phòng hộ theo quy định của Luật Bảo vệ và phát triển rừng thì được giao đất rừng phòng hộ để bảo vệ, phát triển rừng; có quyền và nghĩa vụ theo quy định của Luật Bảo vệ và phát triển rừng.

Điều 73. Giao khoán đất sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối trong doanh nghiệp nhà nước

Việc giao khoán đất sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối được quy định như sau:

1. Bên giao khoán là doanh nghiệp nhà nước được Nhà nước giao đất, cho thuê đất nông nghiệp để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối.

2. Bên nhận khoán là tổ chức, hộ gia đình, cá nhân được nhận khoán để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối.

3. Quyền và nghĩa vụ của bên giao khoán, bên nhận khoán được thực hiện theo quy định của Chính phủ.

Điều 74. Đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn

1. Quỹ đất nông nghiệp sử dụng vào mục đích công ích của xã, phường, thị trấn được sử dụng vào các mục đích sau:

a) Để xây dựng các công trình công cộng của xã, phường, thị trấn bao gồm công trình văn hóa, thể dục, thể thao, vui chơi, giải trí công cộng, y tế, giáo dục, chợ, nghĩa trang, nghĩa địa và các công trình công cộng khác theo quy định của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương;

b) Để bồi thường cho người có đất được sử dụng để xây dựng các công trình công cộng quy định tại điểm a khoản này;

c) Để xây dựng nhà tình nghĩa.

2. Đối với diện tích đất chưa sử dụng vào các mục đích quy định tại khoản 1 Điều này thì Uỷ ban nhân dân xã, phường, thị trấn cho hộ gia đình, cá nhân tại địa phương thuê để sản xuất nông nghiệp, nuôi trồng thủy sản theo hình thức đấu giá để nhận thầu. Thời hạn sử dụng đất đối với mỗi lần thuê không quá năm (05) năm.

Điều 75. Đất sử dụng cho kinh tế trang trại

1. Đất sử dụng cho kinh tế trang trại của hộ gia đình, cá nhân quy định tại Điều 82 của Luật Đất đai bao gồm:

a) Đất trồng cây hàng năm, đất trồng cây lâu năm, đất rừng sản xuất, đất nuôi trồng thuỷ sản, đất làm muối, đất xây dựng chuồng trại chăn nuôi gia súc, gia cầm và các loại động vật khác được pháp luật cho phép; đất xây dựng nhà kính và các loại nhà khác phục vụ mục đích trồng trọt kể cả hình thức trồng trọt không trực tiếp trên đất; đất ươm cây giống, nuôi con giống;

b) Đất làm đường đi, kênh mương trong nội bộ trang trại;

c) Đất xây dựng các cơ sở chế biến thức ăn chăn nuôi, chế biến sản phẩm nông nghiệp, lâm nghiệp, ngư nghiệp, muối; đất làm sân phơi, làm nhà kho; đất xây dựng cơ sở dịch vụ phục vụ trực tiếp cho sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối; đất xây dựng nhà để nghỉ cho người lao động và người bảo vệ trang trại;

2. Hộ gia đình, cá nhân sử dụng đất nông nghiệp cho kinh tế trang trại phải sử dụng đất đúng mục đích đã được xác định; trường hợp chuyển đổi mục đích sử dụng các loại đất thì phải lập phương án sản xuất, kinh doanh gắn với việc sử dụng đất trình Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh xét duyệt, phải đăng ký chuyển mục đích sử dụng đất và nộp tiền sử dụng đất theo quy định của pháp luật.

Điều 76. Đất nông nghiệp do cộng đồng dân cư sử dụng

1. Cộng đồng dân cư thuộc các dân tộc thiểu số đang sử dụng đất nông nghiệp phù hợp với phong tục tập quán thì được tiếp tục sử dụng.

2. Cộng đồng dân cư thuộc các dân tộc thiểu số có nhu cầu sử dụng đất nông nghiệp để bảo tồn bản sắc dân tộc thì được Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh xem xét giao đất và không thu tiền sử dụng đất.

3. Thời hạn giao đất nông nghiệp được thực hiện theo quy định tại khoản 1 Điều 67 của Luật Đất đai.

4. Cộng đồng dân cư sử dụng đất nông nghiệp quy định tại khoản 1 và khoản 2 Điều này được cấp giấy chứng nhận quyền sử dụng đất.

5. Cộng đồng dân cư thuộc các dân tộc thiểu số sử dụng đất nông nghiệp có trách nhiệm bảo vệ đất được giao, được sử dụng kết hợp để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản; không được chuyển sang sử dụng vào mục đích khác.

Điều 77. Đất có mặt nước nội địa thuộc địa phận nhiều tỉnh, thành phố trực thuộc Trung ương

1. Bộ Thủy sản quyết định thành lập Ban Quản lý để quản lý, khai thác hồ, đầm thuộc địa phận nhiều tỉnh, thành phố trực thuộc Trung ương.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giao đất có mặt nước hồ, đầm thuộc địa phương cho Ban Quản lý.

3. Ban Quản lý được giao khoán cho tổ chức kinh tế, hộ gia đình, cá nhân sử dụng diện tích mặt nước để nuôi trồng, khai thác nguồn lợi thuỷ sản hoặc kết hợp với du lịch sinh thái.

4. Người sử dụng diện tích mặt nước để nuôi trồng và khai thác nguồn lợi thuỷ sản phải bảo vệ môi trường, cảnh quan.

CHƯƠNG VIII
CHẾ ĐỘ SỬ DỤNG ĐẤT PHI NÔNG NGHIỆP

Điều 78. Thời hạn sử dụng đất phi nông nghiệp khác

Thời hạn sử dụng đất phi nông nghiệp khác quy định tại điểm e khoản 5 Điều 6 của Nghị định này được quy định như sau:

1. Thời hạn là ổn định lâu dài đối với các trường hợp sau:

a) Đất có các công trình thờ tự, nhà bảo tàng, nhà bảo tồn, nhà trưng bầy tác phẩm nghệ thuật, cơ sở sáng tác văn hoá nghệ thuật và các công trình xây dựng khác của tư nhân không nhằm mục đích kinh doanh mà các công trình đó không gắn liền với đất ở;

b) Đất quy định tại điểm b khoản 2 Điều này mà được Nhà nước giao cho các đơn vị sự nghiệp công.

2. Thời hạn theo quy định tại khoản 3 Điều 67 của Luật Đất đai đối với các trường hợp sau:

a) Đất làm nhà nghỉ, lán, trại cho người lao động tại trang trại ở nông thôn;

b) Đất để xây dựng nhà kính và các loại nhà khác phục vụ mục đích trồng trọt kể cả các hình thức trồng trọt không trực tiếp trên đất, xây dựng chuồng trại chăn nuôi gia súc, gia cầm và các loại động vật khác được pháp luật cho phép, xây dựng trạm, trại nghiên cứu thí nghiệm nông nghiệp, lâm nghiệp, thủy sản, xây dựng cơ sở ươm tạo cây giống, con giống, xây dựng kho, nhà để chứa nông sản, thuốc bảo vệ thực vật, phân bón, máy móc, công cụ sản xuất thuộc khu vực đô thị mà không phải là đất Nhà nước giao cho các đơn vị sự nghiệp công.

Điều 79. Hạn mức giao đất ở cho hộ gia đình, cá nhân

Hạn mức giao đất ở cho hộ gia đình, cá nhân quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai chỉ áp dụng khi Nhà nước giao đất ở cho hộ gia đình, cá nhân kể từ ngày 01 tháng 7 năm 2004 và trường hợp được Nhà nước cấp giấy chứng nhận quyền sử dụng đất quy định tại khoản 5 Điều 87 của Luật Đất đai.

Điều 80. Đất ở có vườn, ao và đất nông nghiệp có vườn, ao trong khu dân cư

1. Người sử dụng đất ở có vườn, ao thuộc trường hợp quy định tại khoản 5 Điều 87 của Luật Đất đai khi được cấp giấy chứng nhận quyền sử dụng đất thì phải nộp tiền sử dụng đất theo quy định tại khoản 6 Điều 50 của Luật Đất đai đối với diện tích được xác định là đất ở.

2. Đối với phần diện tích đất đã xây dựng nhà ở mà vượt diện tích được xác định là đất ở theo hạn mức quy định tại khoản 4 và khoản 5 Điều 87 của Luật Đất đai thì phần diện tích vượt hạn mức đó được xác định là đất ở và phải nộp tiền sử dụng đất, được cấp giấy chứng nhận quyền sử dụng đất.

3. Trường hợp người sử dụng đất ở đã được cấp giấy chứng nhận quyền sử dụng đất hoặc đất ở đã được xác định theo quy định tại Điều 87 của Luật Đất đai mà có nhu cầu mở rộng diện tích đất ở thì phải xin phép chuyển mục đích sử dụng đất và phải nộp tiền sử dụng đất, trừ trường hợp quy định tại khoản 1 Điều 45 của Nghị định này.

Trường hợp mở rộng diện tích đất ở tại khu dân cư đô thị thì ngoài việc xin phép chuyển mục đích sử dụng đất, nộp tiền sử dụng đất còn phải phù hợp với quy định tại khoản 5 Điều này.

4. Sau khi đã xác định diện tích đất ở theo quy định tại các khoản 1, 2 và 3 Điều này thì phần diện tích đất còn lại được xác định theo hiện trạng sử dụng đất.

5. Căn cứ vào quy hoạch xây dựng đô thị đã được xét duyệt, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tỷ lệ diện tích được xây dựng nhà ở trên thửa đất ở có vườn, ao phù hợp với cảnh quan đô thị.

Người sử dụng đất nông nghiệp có vườn, ao để làm nhà ở thì phải xin phép chuyển mục đích sử dụng đất và phải nộp tiền sử dụng đất.

Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh căn cứ vào quy hoạch xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn, tỷ lệ diện tích được xây dựng nhà ở theo quy định tại khoản này và nhu cầu thực tế của người sử dụng đất để xem xét, quyết định cho phép chuyển mục đích sử dụng đất.

6. Đất nông nghiệp có vườn, ao trong khu dân cư quy định tại khoản 4 Điều này là nguồn bổ sung cho đất ở.

Điều 81. Đất có dự án đầu tư xây dựng nhà ở để bán do người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài thực hiện

1. Người mua nhà ở gắn liền với quyền sử dụng đất ở thuộc dự án đầu tư xây dựng nhà ở để bán do người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài thực hiện thì được cấp giấy chứng nhận quyền sử dụng đất ổn định lâu dài.

2. Nhà đầu tư nộp cho Nhà nước số tiền chênh lệch giữa tiền sử dụng đất và tiền thuê đất đã trả cho Nhà nước theo quy định sau:

a) Tiền sử dụng đất được tính theo giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm nộp tiền chênh lệch;

b) Đối với nhà biệt thự thì số tiền chênh lệch phải nộp tại thời điểm bán nhà;

c) Đối với nhà chung cư thì số tiền chênh lệch phải nộp chậm nhất là tại thời điểm kết thúc dự án.

Điều 82. Đất sử dụng để chỉnh trang, phát triển đô thị và khu dân cư nông thôn

1. Diện tích đất phải thu hồi để chỉnh trang, phát triển đô thị, khu dân cư nông thôn phải được thể hiện trong quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết, phải được xác định cụ thể và công bố công khai tại điểm dân cư nơi có đất bị thu hồi tại thời điểm và theo thời hạn công bố quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết quy định tại Điều 27 của Nghị định này.

Đối với quy hoạch mở rộng hoặc xây dựng mới các tuyến đường giao thông đô thị và khu dân cư nông thôn thì phải xác định rõ diện tích đất sử dụng để làm đường và diện tích đất hai bên đường sẽ thu hồi để khai thác quỹ đất, tạo cảnh quan và bảo vệ môi trường.

2. Diện tích đất phải thu hồi để thực hiện quy hoạch chỉnh trang, phát triển đô thị, khu dân cư nông thôn nhưng chưa có quyết định thu hồi để thực hiện quy hoạch thì người đang sử dụng đất được tiếp tục sử dụng theo đúng mục đích đã được xác định, không được chuyển mục đích sử dụng đất, không được xây dựng mới hoặc mở rộng các công trình hiện có; trường hợp có nhu cầu sửa chữa thì phải chấp hành đúng quy định của pháp luật về xây dựng đối với khu vực đất đã quy hoạch.

Điều 83. Đất sử dụng vào mục đích quốc phòng, an ninh

1. Đất sử dụng vào mục đích quốc phòng, an ninh là các loại đất quy định tại các điểm a, b, c, d, đ, e, g, h, i và k khoản 1 Điều 89 của Luật Đất đai và đất thuộc các khu vực mà Chính phủ giao nhiệm vụ riêng cho Bộ Quốc phòng, Bộ Công an quản lý, bảo vệ và sử dụng.

2. Đất do đơn vị vũ trang nhân dân quản lý, sử dụng nhưng không thuộc loại đất được quy định tại khoản 1 Điều này thì không thuộc đất sử dụng vào mục đích quốc phòng, an ninh.

3. Người sử dụng đất quốc phòng, an ninh được quy định như sau:

a) Các đơn vị trực thuộc Bộ Quốc phòng, Bộ Công an là người sử dụng đất đối với đất cho các đơn vị đóng quân trừ trường hợp quy định tại điểm c khoản này; đất làm căn cứ quân sự; đất làm các công trình phòng thủ quốc gia, trận địa và các công trình đặc biệt về quốc phòng, an ninh; nhà công vụ của lực lượng vũ trang nhân dân; đất thuộc các khu vực mà Chính phủ giao nhiệm vụ riêng cho Bộ Quốc phòng, Bộ Công an quản lý, bảo vệ và sử dụng;

b) Các đơn vị trực tiếp sử dụng đất là người sử dụng đất đối với đất làm ga, cảng quân sự; đất làm các công trình công nghiệp, khoa học và công nghệ phục vụ trực tiếp cho quốc phòng, an ninh; đất làm kho tàng của lực lượng vũ trang nhân dân; đất làm trường bắn, thao trường, bãi thử vũ khí, bãi huỷ vũ khí; đất xây dựng nhà trường, bệnh viện, nhà an dưỡng của lực lượng vũ trang nhân dân; đất làm trại giam giữ, cơ sở giáo dục, trường giáo dưỡng do Bộ Quốc phòng, Bộ Công an quản lý;

c) Bộ Chỉ huy quân sự tỉnh, thành phố trực thuộc Trung ương; Ban Chỉ huy quân sự huyện, quận, thị xã, thành phố thuộc tỉnh; Công an tỉnh, thành phố trực thuộc Trung ương; Công an huyện, quận, thị xã, thành phố thuộc tỉnh; Công an phường, thị trấn; đồn biên phòng là người sử dụng đất đối với đất xây dựng trụ sở.

4. Đất sử dụng vào mục đích quốc phòng, an ninh phải được sử dụng đúng mục đích đã được xác định. Đối với diện tích đất không sử dụng hoặc sử dụng không đúng mục đích thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương thông báo cho đơn vị sử dụng đất để đưa đất vào sử dụng đúng mục đích; sau 12 tháng kể từ ngày được thông báo, nếu đơn vị sử dụng đất không khắc phục để đưa đất vào sử dụng đúng mục đích thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương thu hồi để giao cho người khác sử dụng.

5. Trường hợp chuyển mục đích sử dụng đất trong nội bộ đất quốc phòng, an ninh theo quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh đã được xét duyệt thì đơn vị sử dụng đất phải xin chuyển mục đích sử dụng đất tại Sở Tài nguyên và Môi trường kèm theo ý kiến bằng văn bản của Bộ Quốc phòng, Bộ Công an.

6. Đất do các đơn vị vũ trang nhân dân đang sử dụng nhưng không thuộc quy hoạch sử dụng đất vào mục đích quốc phòng, an ninh đã được xét duyệt thì phải bàn giao cho địa phương quản lý.

Đối với diện tích đất do hộ gia đình cán bộ, chiến sỹ thuộc đơn vị vũ trang nhân dân sử dụng làm nhà ở phù hợp với quy hoạch, kế hoạch sử dụng đất đã được xét duyệt thì người sử dụng đất ở được cấp giấy chứng nhận quyền sử dụng đất và phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật.

Đối với đất sử dụng vào mục đích sản xuất kinh doanh phi nông nghiệp thì phải do các doanh nghiệp quốc phòng, an ninh sử dụng và phải chuyển sang hình thức giao đất có thu tiền sử dụng đất hoặc thuê đất theo phương án sản xuất, kinh doanh đã được Bộ Quốc phòng hoặc Bộ Công an xét duyệt; mục đích sử dụng đất và thời hạn sử dụng đất phải được xác định trong phương án sản xuất, kinh doanh; doanh nghiệp quốc phòng, an ninh được cấp giấy chứng nhận quyền sử dụng đất.

7. Cơ quan nhà nước có thẩm quyền giải quyết dứt điểm diện tích đất đang có tranh chấp để xác định người sử dụng đất.

Điều 84. Đất khu công nghiệp

1. Khu công nghiệp được thành lập trên đất mà trước đó Nhà nước đã giao, cho thuê để sản xuất, kinh doanh thì người sử dụng đất được lựa chọn hình thức sử dụng như sau:

a) Tiếp tục giữ nguyên hình thức được Nhà nước giao đất, cho thuê đất; tổ chức kinh tế, người Việt Nam định cư ở nước ngoài đã được Nhà nước cho thuê đất nếu có nhu cầu thì được chuyển sang hình thức giao đất có thu tiền sử dụng đất;

b) Thuê lại đất của doanh nghiệp đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp. Số tiền sử dụng đất, tiền thuê đất mà người sử dụng đất đã trả trước cho Nhà nước được tính vào số tiền mà doanh nghiệp đầu tư kinh doanh kết cấu hạ tầng khu công nghiệp phải nộp cho Nhà nước và khấu trừ vào tiền thuê đất, tiền thuê kết cấu hạ tầng khu công nghiệp của nhà đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp theo thoả thuận giữa hai bên.

2. Người có nhu cầu sử dụng đất trong khu công nghiệp được nhận chuyển nhượng quyền sử dụng đất, thuê đất, thuê lại đất trong khu công nghiệp của doanh nghiệp đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp theo quy định sau:

a) Tổ chức kinh tế, hộ gia đình, cá nhân được nhận chuyển nhượng quyền sử dụng đất hoặc thuê đất của doanh nghiệp đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp đã được Nhà nước giao đất có thu tiền sử dụng đất;

b) Người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài được thuê đất của doanh nghiệp đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp đã được Nhà nước giao đất có thu tiền sử dụng đất;

c) Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài được thuê lại đất của doanh nghiệp đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp đã được Nhà nước cho thuê đất.

3. Người có nhu cầu sử dụng đất trong khu công nghiệp được đầu tư bằng nguồn vốn có nguồn gốc từ ngân sách nhà nước thì được Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất theo quy định sau:

a) Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài được Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất;

b) Tổ chức nước ngoài, cá nhân nước ngoài được Nhà nước cho thuê đất.

4. Người sử dụng đất trong khu công nghiệp, kể cả trường hợp thuê lại đất được cấp giấy chứng nhận quyền sử dụng đất.

5. Thời hạn sử dụng đất trong khu công nghiệp theo thời hạn của dự án đầu tư đã được cơ quan nhà nước có thẩm quyền xét duyệt.

Trường hợp thời hạn của dự án đầu tư dài hơn thời hạn sử dụng đất còn lại của khu công nghiệp thì doanh nghiệp đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp phải xin phép cơ quan nhà nước có thẩm quyền cho phép điều chỉnh thời hạn sử dụng đất cho phù hợp nhưng tổng thời hạn sử dụng đất không quá bảy mươi (70) năm và phải nộp tiền sử dụng đất hoặc tiền thuê đất đối với phần diện tích đất được gia hạn sử dụng.

6. Khi lập quy hoạch chi tiết xây dựng khu công nghiệp, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương căn cứ vào hiện trạng các khu dân cư tại địa phương, nhu cầu nhà ở của người lao động làm việc trong khu công nghiệp để bố trí quỹ đất cho khu chung cư, các công trình văn hoá, xã hội, dịch vụ ngoài khu công nghiệp phục vụ đời sống của người lao động làm việc trong khu công nghiệp phù hợp với quy hoạch chung của địa phương.

Điều 85. Đất khu công nghệ cao

1. Ban Quản lý khu công nghệ cao lập quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết chung cho toàn khu công nghệ cao và trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất xét duyệt.

Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giao đất một lần cho Ban Quản lý khu công nghệ cao để tổ chức xây dựng, phát triển khu công nghệ cao theo quy hoạch đã được xét duyệt. Ban Quản lý khu công nghệ cao được giao lại đất theo hình thức giao đất không thu tiền sử dụng đất, giao đất có thu tiền sử dụng đất, cho thuê đất theo quy định tại khoản 2 Điều này.

2. Ban Quản lý khu công nghệ cao giao lại đất, cho thuê đất theo quy định sau:

a) Giao đất không thu tiền sử dụng đất đối với tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài; cho thuê đất miễn nộp tiền thuê đất đối với tổ chức nước ngoài, cá nhân nước ngoài sử dụng đất trong khu công nghệ cao để xây dựng hạ tầng kỹ thuật chung của khu công nghệ cao; để xây dựng khu đào tạo, khu nghiên cứu phát triển và ứng dụng công nghệ cao; để xây dựng khu ươm tạo doanh nghiệp công nghệ cao nhằm hỗ trợ các hoạt động nghiên cứu, sản xuất thử, hình thành doanh nghiệp sản xuất sản phẩm công nghệ cao.

Người được giao đất không thu tiền sử dụng đất, người thuê đất được miễn nộp tiền thuê đất có quyền bán, cho thuê, thế chấp, bảo lãnh, góp vốn đối với tài sản đã đầu tư trên đất; không được quyền chuyển nhượng, cho thuê hoặc cho thuê lại, thế chấp, bảo lãnh, góp vốn đối với quyền sử dụng đất;

b) Giao đất có thu tiền sử dụng đất hoặc cho thuê đất đối với tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài; cho thuê đất đối với tổ chức nước ngoài, cá nhân nước ngoài để xây dựng kinh doanh các công trình hạ tầng kỹ thuật khu công nghệ cao, nhà xưởng, cơ sở dịch vụ công nghệ cao và sản xuất, kinh doanh sản phẩm công nghệ cao, dịch vụ dân sinh, xây dựng nhà ở để cho thuê.

3. Người sử dụng đất trong khu công nghệ cao được nhận chuyển nhượng quyền sử dụng đất, thuê đất, thuê lại đất của doanh nghiệp phát triển khu công nghệ cao, doanh nghiệp phát triển hạ tầng theo quy định sau:

a) Trường hợp doanh nghiệp phát triển khu công nghệ cao, doanh nghiệp phát triển hạ tầng được giao đất có thu tiền sử dụng đất thì tổ chức kinh tế, cá nhân, người Việt Nam định cư ở nước ngoài được nhận chuyển nhượng quyền sử dụng đất, thuê đất; tổ chức nước ngoài, cá nhân nước ngoài được thuê đất;

b) Trường hợp doanh nghiệp phát triển khu công nghệ cao, doanh nghiệp phát triển hạ tầng được Ban Quản lý khu công nghệ cao cho thuê đất thì người có nhu cầu sử dụng đất trong khu công nghệ cao được thuê lại đất của doanh nghiệp phát triển khu công nghệ cao, doanh nghiệp phát triển hạ tầng.

4. Người sử dụng đất trong khu công nghệ cao phải sử dụng đất đúng mục đích được ghi trong quyết định giao lại đất hoặc trong hợp đồng thuê đất.

5. Tổ chức, cá nhân được Ban Quản lý khu công nghệ cao giao lại đất, cho thuê đất để đầu tư xây dựng nhà ở chỉ được quyền cho thuê nhà ở đã xây dựng.

Điều 86. Đất khu kinh tế

1. Ban Quản lý khu kinh tế lập quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết theo quy định tại khoản 8 Điều 15 của Nghị định này trong đó xác định rõ ranh giới sử dụng đất giữa khu phi thuế quan, khu thuế quan và trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất xét duyệt.

Sau khi quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của khu kinh tế đã được xét duyệt, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chỉ đạo thực hiện việc thu hồi đất đối với diện tích đất được quy hoạch để xây dựng khu phi thuế quan và các khu công nghiệp thuộc khu thuế quan; thu hồi đất theo kế hoạch sử dụng đất chi tiết đã được xét duyệt đối với diện tích đất còn lại thuộc khu thuế quan.

2. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giao đất cho Ban Quản lý khu kinh tế để tổ chức xây dựng khu kinh tế theo quy định sau:

a) Giao đất một lần cho Ban Quản lý khu kinh tế để xây dựng khu phi thuế quan; khu công nghiệp thuộc khu thuế quan của khu kinh tế;

b) Giao đất theo kế hoạch sử dụng đất chi tiết đã được xét duyệt của khu kinh tế đối với diện tích đất còn lại phải thu hồi thuộc khu thuế quan.

3. Ban Quản lý khu kinh tế có trách nhiệm thực hiện việc bồi thường, giải phóng mặt bằng đối với diện tích đất được cơ quan nhà nước có thẩm quyền thu hồi để giao cho mình trước khi giao lại đất, cho thuê đất. Ban Quản lý khu kinh tế được giao đất có thu tiền sử dụng đất, giao đất không thu tiền sử dụng đất, cho thuê đất cho người có nhu cầu sử dụng đất theo quy định của pháp luật về đất đai.

Thời hạn sử dụng đất để sản xuất, kinh doanh trong khu kinh tế là không quá bảy mươi (70) năm.

4. Ban Quản lý khu kinh tế quyết định mức thu tiền sử dụng đất, tiền thuê đất, mức miễn, giảm tiền sử dụng đất, tiền thuê đất theo từng dự án nhằm bảo đảm khuyến khích đầu tư trên cơ sở giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định đối với trường hợp giao lại đất, cho thuê đất mà không thông qua đấu giá quyền sử dụng đất hoặc đấu thầu dự án có sử dụng đất.

5. Người sử dụng đất trong khu kinh tế được đầu tư xây dựng kinh doanh nhà ở, kết cấu hạ tầng, được sản xuất kinh doanh, hoạt động dịch vụ và có các quyền, nghĩa vụ tương ứng với hình thức được giao đất, thuê đất theo quy định của pháp luật về đất đai.

6. Ban Quản lý khu kinh tế thực hiện nhiệm vụ lập quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết, giao lại đất, cho thuê đất đối với đất đã thu hồi; các nhiệm vụ khác về quản lý đất đai trong khu kinh tế do cơ quan hành chính các cấp thực hiện theo quy định của pháp luật về đất đai.

Điều 87. Đất để thực hiện dự án xây dựng - chuyển giao (BT) và dự án xây dựng - kinh doanh - chuyển giao (BOT)

1. Nhà nước giao cho nhà đầu tư quản lý diện tích đất để thực hiện dự án xây dựng - chuyển giao (BT); nhà đầu tư không phải trả tiền sử dụng đất, tiền thuê đất trong thời gian xây dựng công trình theo dự án được xét duyệt và có trách nhiệm bảo toàn diện tích đất được giao quản lý, sử dụng theo đúng mục đích đã ghi trong dự án.

Thời hạn chuyển giao dự án phải thực hiện đúng theo thời hạn ghi trong dự án đầu tư đã được cơ quan nhà nước có thẩm quyền xét duyệt hoặc thời hạn đã được cơ quan nhà nước có thẩm quyền cho phép kéo dài thời hạn chuyển giao. Trường hợp quá thời hạn phải chuyển giao mà nhà đầu tư chưa chuyển giao thì phải thuê đất của Nhà nước, thời điểm thuê đất được tính từ thời điểm kết thúc thời gian xây dựng công trình theo dự án đã được xét duyệt.

2. Nhà nước giao đất hoặc cho thuê đất đối với nhà đầu tư để thực hiện dự án xây dựng - kinh doanh - chuyển giao (BOT); nhà đầu tư được miễn, giảm tiền sử dụng đất, tiền thuê đất theo quy định của Chính phủ.

3. Người nhận chuyển giao công trình để sử dụng và khai thác thì được Nhà nước giao đất, cho thuê đất hoặc giao để quản lý diện tích đất có công trình đó theo quy định của pháp luật về đất đai.

Điều 88. Đất cụm công nghiệp nhỏ, làng nghề

1. Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh chỉ đạo việc lập và xét duyệt quy hoạch, kế hoạch sử dụng đất chi tiết đồng thời với quy hoạch xây dựng điểm dân cư nông thôn, cụm công nghiệp nhỏ, làng nghề phù hợp với yêu cầu phát triển sản xuất và bảo vệ môi trường.

2. Đất nông nghiệp trong làng nghề truyền thống được ưu tiên sử dụng vào mục đích mở rộng cơ sở sản xuất, kinh doanh phi nông nghiệp và cơ sở xử lý chất thải; khi chuyển mục đích sử dụng đất phải được phép của Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh, người sử dụng đất được miễn, giảm tiền sử dụng đất theo quy định của Chính phủ.

3. Chế độ sử dụng đất trong cụm công nghiệp nhỏ được thực hiện như chế độ sử dụng đất trong khu công nghiệp quy định tại Điều 90 của Luật Đất đai và Điều 84 của Nghị định này.

Điều 89. Đất sử dụng cho hoạt động khoáng sản

1. Tổ chức, cá nhân được phép thăm dò, khai thác khoáng sản được Nhà nước cho thuê đất; trường hợp thăm dò khoáng sản không ảnh hưởng đến việc sử dụng đất hoặc khai thác khoáng sản mà không ảnh hưởng lớp đất mặt hoặc không ảnh hưởng đến mặt đất thì không phải thuê đất.

2. Tổ chức, cá nhân có nhu cầu sử dụng đất làm mặt bằng để chế biến khoáng sản được lựa chọn hình thức Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất; nhận chuyển quyền sử dụng đất, thuê đất của tổ chức kinh tế, hộ gia đình, cá nhân khác.

3. Uỷ ban nhân dân cấp có thẩm quyền cho thuê đất và có thẩm quyền cấp phép thăm dò, khai thác khoáng sản thì việc cấp phép được thực hiện đồng thời với việc quyết định cho thuê đất.

Trường hợp Uỷ ban nhân dân cấp có thẩm quyền cho thuê đất mà không có thẩm quyền cấp phép thăm dò, khai thác khoáng sản thì việc quyết định cho thuê đất được thực hiện sau khi người có nhu cầu sử dụng đất đã được cấp phép thăm dò, khai thác khoáng sản.

4. Người sử dụng đất cho hoạt động khoáng sản phải thực hiện các biện pháp bảo vệ môi trường, xử lý chất thải và các biện pháp khác để không gây thiệt hại cho người sử dụng đất trong khu vực và xung quanh; khi kết thúc việc thăm dò, khai thác khoáng sản, người sử dụng đất có trách nhiệm trả lại đất đúng với trạng thái được quy định trong hợp đồng thuê đất.

Điều 90. Đất để khai thác nguyên liệu cho sản xuất gạch ngói, làm đồ gốm

1. Việc sử dụng đất để khai thác nguyên liệu cho sản xuất gạch ngói, làm đồ gốm phải tận dụng các loại đất đồi, gò không canh tác, đất bãi hoang, đất lòng sông hoặc ao, hồ cần khơi sâu, đất ven sông ngòi không sản xuất nông nghiệp, đất đê bối không còn sử dụng, đất do cải tạo đồng ruộng.

2. Nghiêm cấm sử dụng những loại đất sau đây để khai thác làm nguyên liệu cho sản xuất gạch ngói, làm đồ gốm:

a) Đất có di tích lịch sử - văn hoá, danh lam thắng cảnh đã được xếp hạng hoặc được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định bảo vệ;

b) Đất nằm trong phạm vi hành lang bảo vệ an toàn công trình.

3. Căn cứ để cơ quan nhà nước có thẩm quyền quyết định cho thuê đất sử dụng vào mục đích khai thác làm nguyên liệu cho sản xuất gạch ngói, làm đồ gốm bao gồm:

a) Giấy đăng ký kinh doanh ngành nghề sản xuất gạch ngói, làm đồ gốm hoặc giấy phép đầu tư sản xuất gạch ngói, làm đồ gốm do cơ quan nhà nước có thẩm quyền cấp;

b) Nhu cầu sử dụng đất phù hợp với dự án đầu tư hoặc năng lực sản xuất của cơ sở sản xuất gạch ngói, làm đồ gốm;

c) Quy hoạch, kế hoạch sử dụng đất đã được xét duyệt.

4. Trong quá trình sử dụng đất để khai thác nguyên liệu cho sản xuất gạch ngói, làm đồ gốm, người sử dụng đất phải áp dụng các biện pháp công nghệ thích hợp để khai thác sử dụng đất hợp lý, tiết kiệm; phải thực hiện các biện pháp cần thiết để không gây thiệt hại cho sản xuất, đời sống của những người sử dụng đất xung quanh và không ảnh hưởng xấu đến môi trường.

Điều 91. Đất sử dụng vào mục đích công cộng

1. Người sử dụng đất xây dựng công trình công cộng có mục đích kinh doanh thì được Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất, được miễn, giảm tiền sử dụng đất, tiền thuê đất theo quy định của Chính phủ.

2. Người sử dụng đất xây dựng công trình công cộng không có mục đích kinh doanh thì được Nhà nước giao đất không thu tiền sử dụng đất.

3. Nhà nước giao đất để quản lý mà không cấp giấy chứng nhận quyền sử dụng đất trong các trường hợp sau:

a) Đất để xây dựng công trình đường giao thông, cầu, cống, vỉa hè, bến phà; hệ thống cấp nước, hệ thống thoát nước, hệ thống công trình thuỷ lợi, đê, đập; quảng trường, tượng đài, bia tưởng niệm;

b) Đất sử dụng vào mục đích công cộng giao cho Uỷ ban nhân dân xã, phường, thị trấn quản lý.

4. Các trường hợp sử dụng đất vào mục đích xây dựng công trình công cộng không thuộc quy định tại khoản 3 Điều này thì người sử dụng đất được cấp giấy chứng nhận quyền sử dụng đất.

Điều 92. Đất xây dựng công trình công cộng có hành lang bảo vệ an toàn

1. Đất hành lang bảo vệ an toàn công trình công cộng đã được cơ quan nhà nước có thẩm quyền quyết định mà công trình không sử dụng lớp đất mặt thì chỉ phải thuê đất trong thời gian thi công xây dựng công trình.

2. Căn cứ vào quy định về phạm vi của hành lang bảo vệ công trình đã được cơ quan nhà nước có thẩm quyền ban hành, tổ chức trực tiếp quản lý công trình có hành lang bảo vệ an toàn có trách nhiệm chủ trì phối hợp với Uỷ ban nhân dân nơi có công trình xây dựng phương án cắm mốc giới xác định hành lang bảo vệ an toàn cụ thể và trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có công trình phê duyệt; đồng thời thông báo cho Uỷ ban nhân dân các cấp nơi có công trình biết để phối hợp bảo vệ hành lang an toàn công trình.

3. Trong thời hạn không quá ba mươi (30) ngày làm việc, kể từ ngày được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương phê duyệt phương án cắm mốc giới xác định hành lang bảo vệ an toàn, tổ chức trực tiếp quản lý công trình có hành lang bảo vệ an toàn có trách nhiệm chủ trì, phối hợp với Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh, Uỷ ban nhân dân xã, phường, thị trấn nơi có công trình trong việc công bố công khai mốc giới hành lang bảo vệ an toàn công trình và cắm mốc giới trên thực địa, bàn giao mốc giới cho Uỷ ban nhân dân xã, phường, thị trấn nơi có công trình để quản lý.

4. Tổ chức trực tiếp quản lý công trình có hành lang bảo vệ an toàn có trách nhiệm chủ trì phối hợp với Uỷ ban nhân dân xã, phường, thị trấn và Phòng Tài nguyên và Môi trường nơi có công trình rà soát hiện trạng sử dụng đất trong phạm vi hành lang bảo vệ an toàn công trình để kiến nghị cơ quan nhà nước có thẩm quyền giải quyết theo quy định sau:

a) Trường hợp sử dụng đất có ảnh hưởng đến việc bảo vệ an toàn công trình hoặc trường hợp hoạt động của công trình có ảnh hưởng trực tiếp đến đời sống, sức khỏe của người sử dụng đất thì cơ quan có chức năng quản lý nhà nước đối với công trình tiến hành thẩm định mức độ ảnh hưởng, nếu phải thu hồi đất thì đề nghị Uỷ ban nhân dân cấp có thẩm quyền để quyết định thu hồi đất đó. Người có đất bị thu hồi được bồi thường, hỗ trợ đối với đất và tài sản gắn liền với đất đã có từ trước khi hành lang an toàn công trình được công bố theo quy định của pháp luật.

Trường hợp việc sử dụng đất gây ảnh hưởng đến việc bảo vệ an toàn công trình thì chủ công trình và người sử dụng đất phải có biện pháp khắc phục. Chủ công trình phải chịu trách nhiệm đối với việc khắc phục đó; nếu không khắc phục được thì Nhà nước thu hồi đất và người bị thu hồi đất được bồi thường, hỗ trợ, tái định cư theo quy định của pháp luật.

b) Trường hợp sử dụng đất không thuộc quy định tại điểm a khoản này thì người đang sử dụng đất trong hành lang bảo vệ an toàn công trình được tiếp tục sử dụng đất theo đúng mục đích đã được xác định và phải tuân theo các quy định về bảo vệ an toàn công trình.

c) Đất trong hành lang an toàn công trình được cấp giấy chứng nhận quyền sử dụng đất theo quy định tại các Điều 44, 45, 46, 47, 48, 49, 50, 51, 52, 53, 54 và 55 của Nghị định này, trừ trường hợp phải di dời hoặc thu hồi mà đã có quyết định di dời hoặc quyết định thu hồi đất.

Người được cấp giấy chứng nhận quyền sử dụng đất chỉ được sử dụng đất theo quy định tại điểm b khoản này.

5. Cơ quan, tổ chức trực tiếp quản lý công trình có hành lang bảo vệ an toàn chịu trách nhiệm chính về việc bảo vệ an toàn công trình. Trường hợp hành lang bảo vệ an toàn công trình bị lấn, bị chiếm, sử dụng trái phép thì phải kịp thời báo cáo và yêu cầu Uỷ ban nhân dân xã, phường, thị trấn nơi có hành lang bảo vệ an toàn công trình để xử lý.

6. Chủ tịch Uỷ ban nhân dân các cấp nơi có công trình có hành lang bảo vệ an toàn có trách nhiệm sau:

a) Phát hiện và xử lý kịp thời những trường hợp lấn, chiếm, sử dụng trái phép phần đất thuộc phạm vi hành lang bảo vệ an toàn công trình; ngăn chặn kịp thời các công trình xây dựng trái phép trên đất hành lang bảo vệ an toàn công trình; buộc người có hành vi vi phạm khôi phục lại tình trạng của đất trước khi vi phạm;

b) Phối hợp với cơ quan, tổ chức trực tiếp quản lý công trình trong việc tuyên truyền, phổ biến pháp luật về bảo vệ an toàn công trình; phối hợp với cơ quan, tổ chức trực tiếp quản lý công trình trong việc công bố mốc giới hành lang bảo vệ an toàn công trình;

c) Trường hợp để xảy ra hiện tượng lấn, chiếm, sử dụng trái phép phần đất thuộc phạm vi hành lang bảo vệ an toàn công trình tại địa phương thì Chủ tịch Uỷ ban nhân dân các cấp phải liên đới chịu trách nhiệm theo qui định của pháp luật.

Điều 93. Đất có di tích lịch sử - văn hoá, danh lam thắng cảnh

1. Đất có di tích lịch sử - văn hoá, danh lam thắng cảnh đã được xếp hạng hoặc được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định bảo vệ phải được quản lý nghiêm ngặt theo quy định sau:

a) Đối với di tích lịch sử - văn hoá, danh lam thắng cảnh do tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư trực tiếp quản lý thì người quản lý chịu trách nhiệm chính trong việc quản lý đất có di tích lịch sử - văn hoá, danh lam thắng cảnh theo quy định của pháp luật về di sản văn hoá.

Trường hợp đất bị lấn, bị chiếm hoặc chủ sở hữu di tích sử dụng đất không đúng mục đích, trái pháp luật thì Uỷ ban nhân dân xã, phường, thị trấn nơi có đất có trách nhiệm phát hiện, ngăn chặn và xử lý kịp thời;

b) Đối với di tích lịch sử - văn hoá, danh lam thắng cảnh không thuộc quy định tại điểm a khoản này thì Uỷ ban nhân dân xã, phường, thị trấn nơi có di tích lịch sử - văn hoá, danh lam thắng cảnh chịu trách nhiệm chính trong việc quản lý diện tích đất có di tích lịch sử - văn hoá, danh lam thắng cảnh.

Trường hợp đất bị lấn, bị chiếm, sử dụng không đúng mục đích, sử dụng trái pháp luật thì Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn nơi có đất có trách nhiệm phát hiện, ngăn chặn và xử lý kịp thời.

2. Đất có di tích lịch sử - văn hoá, danh lam thắng cảnh bị lấn, bị chiếm, sử dụng không đúng mục đích xảy ra trước ngày 01 tháng 7 năm 2004 thì chủ sở hữu di tích, tổ chức hoặc Uỷ ban nhân dân xã, phường, thị trấn được giao quản lý di tích có trách nhiệm báo cáo Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh để xử lý dứt điểm.

3. Việc chuyển mục đích sử dụng đất có di tích lịch sử - văn hoá, danh lam thắng cảnh sang sử dụng vào mục đích khác phải phù hợp với quy hoạch, kế hoạch sử dụng đất đã được xét duyệt và phải thực hiện theo quy định sau:

a) Đất có di tích lịch sử - văn hoá, danh lam thắng cảnh đã được Bộ Văn hoá - Thông tin xếp hạng thì trước khi Uỷ ban nhân dân cấp có thẩm quyền quyết định cho phép chuyển mục đích sử dụng đất phải có ý kiến chấp thuận bằng văn bản của Bộ trưởng Bộ Văn hoá - Thông tin;

b) Đất có di tích lịch sử - văn hoá, danh lam thắng cảnh đã được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định bảo vệ thì trước khi Uỷ ban nhân dân cấp có thẩm quyền quyết định cho phép chuyển mục đích sử dụng đất phải có ý kiến chấp thuận bằng văn bản của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

Điều 94. Đất làm nghĩa trang, nghĩa địa

1. Việc bố trí khu đất để xây dựng nghĩa trang, nghĩa địa mới phải phù hợp với quy hoạch, kế hoạch sử dụng đất của địa phương.

2. ủỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tiêu chuẩn, định mức sử dụng đất mai táng bảo đảm tiết kiệm đất; tổ chức và có chính sách khuyến khích việc an táng người chết không sử dụng đất.

3. Nghiêm cấm việc lập nghĩa trang, nghĩa địa riêng trái với quy hoạch, kế hoạch sử dụng đất đã được xét duyệt.

CHƯƠNG IX
QUẢN LÝ VÀ ĐƯA ĐẤT CHƯA SỬ DỤNG VÀO SỬ DỤNG

Điều 95. Quản lý đất chưa sử dụng

Uỷ ban nhân dân các cấp có trách nhiệm quản lý chặt chẽ quỹ đất chưa sử dụng và việc đưa đất chưa sử dụng vào sử dụng tại địa phương theo quy định sau:

1. Khi thống kê, kiểm kê đất đai thì đất chưa sử dụng được chia thành ba (03) loại gồm đất bằng chưa sử dụng, đất đồi núi chưa sử dụng, núi đá không có rừng cây.

Đối với mỗi loại đất cần xác định rõ diện tích đất mà Nhà nước chưa đưa vào sử dụng nhưng đang bị bao chiếm trái pháp luật.

2. Khi thực hiện thống kê, kiểm kê đất đai cần xác định rõ diện tích đất đã được Nhà nước giao, cho thuê, công nhận quyền sử dụng đất nhưng đang trong tình trạng hoang hoá để thu hồi, bổ sung vào quỹ đất chưa sử dụng của địa phương.

3. Khi lập quy hoạch sử dụng đất phải xác định rõ quỹ đất chưa sử dụng sẽ được đưa vào sử dụng trong kỳ quy hoạch đó; khi lập kế hoạch sử dụng đất phải xác định rõ tiến độ hàng năm đưa đất chưa sử dụng vào sử dụng.

Điều 96. Biện pháp đưa đất chưa sử dụng vào sử dụng theo kế hoạch sử dụng đất đã được xét duyệt

1. Giao đất không thu tiền sử dụng đất đối với đất chưa sử dụng tại vùng biên giới, hải đảo, vùng sâu, vùng xa, vùng cao, vùng nhiều đất nhưng ít dân cho đơn vị vũ trang nhân dân, đơn vị thanh niên xung phong, tổ chức kinh tế để khai hoang đưa vào sử dụng.

2. Giao đất không thu tiền sử dụng đất đối với đất chưa sử dụng cho hộ gia đình, cá nhân trực tiếp lao động nông nghiệp tại địa phương mà chưa được giao đất hoặc thiếu đất sản xuất để cải tạo, sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối theo hạn mức giao đất quy định tại Điều 70 của Luật Đất đai và khoản 4 Điều 69 của Nghị định này.

Trường hợp vượt hạn mức giao đất theo quy định tại khoản 4 Điều 69 của Nghị định này thì hộ gia đình, cá nhân phải thuê đất đối với diện tích đất vượt hạn mức.

3. Cho thuê đất chưa sử dụng đối với hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp tại địa phương và các địa phương khác để cải tạo, sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối.

4. Giao đất có thu tiền sử dụng đất, cho thuê đất chưa sử dụng đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài; cho thuê đất đối với tổ chức nước ngoài, cá nhân nước ngoài để thực hiện dự án đầu tư sản xuất kinh doanh nông nghiệp hoặc phi nông nghiệp.

5. Nhà nước có chính sách đầu tư cơ sở hạ tầng đối với vùng biên giới, hải đảo, vùng sâu, vùng xa, vùng cao, vùng nhiều đất nhưng ít dân, vùng có điều kiện tự nhiên khó khăn để thực hiện kế hoạch đưa đất chưa sử dụng vào sử dụng cho mục đích sản xuất nông nghiệp.

Nhà nước có chính sách miễn, giảm tiền sử dụng đất, tiền thuê đất đối với trường hợp giao đất, cho thuê đất chưa sử dụng để cải tạo đưa vào sử dụng.

Điều 97. Đất tự khai hoang, đất chưa sử dụng bị bao chiếm

1. Hộ gia đình, cá nhân đang sử dụng đất nông nghiệp do tự khai hoang mà đất đó phù hợp với quy hoạch sử dụng đất đã được xét duyệt, không có tranh chấp, sử dụng đất có hiệu quả thì được Nhà nước công nhận quyền sử dụng đất đối với diện tích đất trong hạn mức giao đất nông nghiệp quy định tại các khoản 1, 2, 3 và 4 Điều 70 của Luật Đất đai; trường hợp vượt hạn mức thì được tính thêm hạn mức quy định tại khoản 5 Điều 70 của Luật Đất đai và khoản 4 Điều 69 của Nghị định này; nếu vượt hạn mức đã tính thêm thì phải chuyển sang thuê đất đối với diện tích vượt hạn mức. Tất cả các trường hợp nêu tại khoản này được cấp giấy chứng nhận quyền sử dụng đất.

2. Hộ gia đình, cá nhân đang sử dụng đất phi nông nghiệp do tự khai hoang thì việc công nhận quyền sử dụng đất và cấp giấy chứng nhận quyền sử dụng đất thực hiện theo quy định tại khoản 6 Điều 50 của Luật Đất đai.

3. Tổ chức đang sử dụng đất nông nghiệp do tự khai hoang thì việc công nhận quyền sử dụng đất và cấp giấy chứng nhận quyền sử dụng đất thực hiện theo quy định tại Điều 49 của Nghị định này.

4. Tổ chức đang sử dụng đất phi nông nghiệp do tự khai hoang thì việc công nhận quyền sử dụng đất và cấp giấy chứng nhận quyền sử dụng đất thực hiện theo quy định tại các Điều 51, 52 và 53 của Nghị định này.

5. Trường hợp đất chưa sử dụng bị bao chiếm nhưng không đầu tư cải tạo để đưa vào sử dụng thì Nhà nước thu hồi đất.

CHƯƠNG X
QUYỀN VÀ NGHĨA VỤ CỦA NGƯỜI SỬ DỤNG ĐẤT

Điều 98. Thời điểm được thực hiện các quyền của người sử dụng đất

1. Thời điểm người sử dụng đất được thực hiện các quyền chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất theo quy định của pháp luật về đất đai đối với đất do Nhà nước giao có thu tiền sử dụng đất, cho thuê, cho phép chuyển mục đích sử dụng phải nộp tiền sử dụng đất được quy định như sau:

a) Trường hợp người sử dụng đất không được phép chậm thực hiện nghĩa vụ tài chính hoặc không được ghi nợ nghĩa vụ tài chính thì chỉ được thực hiện các quyền của người sử dụng đất kể từ khi thực hiện xong nghĩa vụ tài chính theo quy định của pháp luật;

b) Trường hợp người sử dụng đất được cơ quan nhà nước có thẩm quyền quyết định cho chậm thực hiện nghĩa vụ tài chính hoặc cho ghi nợ nghĩa vụ tài chính thì được thực hiện các quyền của người sử dụng đất kể từ khi có quyết định đó;

c) Trường hợp người sử dụng đất được chậm thực hiện nghĩa vụ tài chính hoặc được ghi nợ nghĩa vụ tài chính theo quy định của pháp luật thì được thực hiện các quyền của người sử dụng đất kể từ khi có quyết định giao đất, cho phép chuyển mục đích sử dụng đất, ký hợp đồng thuê đất.

2. Thời điểm hộ gia đình, cá nhân được thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất theo quy định của pháp luật về đất đai đối với đất nông nghiệp do Nhà nước giao không thu tiền sử dụng đất được xác định từ khi quyết định giao đất có hiệu lực thi hành.

3. Thời điểm người sử dụng đất được thực hiện các quyền chuyển nhượng, cho thuê, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất theo quy định của pháp luật về đất đai đối với đất chuyển hình thức thuê đất sang hình thức giao đất được xác định từ khi thực hiện xong nghĩa vụ tài chính theo quy định của pháp luật.

4. Thời điểm người sử dụng đất được thực hiện các quyền chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất theo quy định của pháp luật về đất đai đối với trường hợp được miễn nghĩa vụ tài chính theo quy định của pháp luật được xác định từ khi có quyết định giao đất, ký hợp đồng thuê đất.

5. Thời điểm người thực hiện dự án xây dựng kinh doanh nhà ở để bán và cho thuê được chuyển nhượng quyền sử dụng đất thực hiện theo quy định tại khoản 1 Điều 101 của Nghị định này.

Điều 99. Nhận quyền sử dụng đất

1. Người nhận quyền sử dụng đất được quy định như sau:

a) Hộ gia đình, cá nhân được nhận quyền sử dụng đất nông nghiệp thông qua chuyển đổi quyền sử dụng đất quy định tại khoản 2 Điều 113 của Luật Đất đai và Điều 102 của Nghị định này;

b) Tổ chức kinh tế, hộ gia đình, cá nhân được nhận quyền sử dụng đất thông qua nhận chuyển nhượng quyền sử dụng đất trừ trường hợp quy định tại Điều 103 của Nghị định này; người Việt Nam định cư ở nước ngoài được nhận quyền sử dụng đất thông qua nhận chuyển nhượng quyền sử dụng đất trong khu công nghiệp, khu công nghệ cao, khu kinh tế;

c) Tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư được nhận quyền sử dụng đất thông qua nhận tặng cho quyền sử dụng đất theo quy định tại điểm c khoản 2 Điều 110 và khoản 6 Điều 113 của Luật Đất đai trừ trường hợp quy định tại Điều 103 của Nghị định này;

d) Tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư được nhận quyền sử dụng đất thông qua nhận thừa kế quyền sử dụng đất;

đ) Người Việt Nam định cư ở nước ngoài thuộc trường hợp quy định tại Điều 121 của Luật Đất đai được nhận quyền sử dụng đất ở thông qua mua nhà ở, nhận thừa kế nhà ở, được tặng cho nhà ở gắn liền với quyền sử dụng đất ở;

e) Tổ chức kinh tế là pháp nhân mới được hình thành thông qua góp vốn bằng quyền sử dụng đất được nhận quyền sử dụng đất từ người tham gia góp vốn;

g) Tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài được nhận quyền sử dụng đất thông qua việc Nhà nước giao đất;

h) Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài được nhận quyền sử dụng đất thông qua việc Nhà nước cho thuê đất;

i) Tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư, cơ sở tôn giáo được nhận quyền sử dụng đất thông qua việc Nhà nước công nhận quyền sử dụng đất đối với đất đang được sử dụng ổn định;

k) Tổ chức, hộ gia đình, cá nhân, cộng đồng dân cư, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài được nhận quyền sử dụng đất theo kết quả hoà giải thành về tranh chấp đất đai được Uỷ ban nhân dân cấp có thẩm quyền công nhận; thoả thuận trong hợp đồng thế chấp, bảo lãnh để xử lý nợ; quyết định hành chính của cơ quan nhà nước có thẩm quyền về giải quyết tranh chấp đất đai, khiếu nại, tố cáo về đất đai; quyết định hoặc bản án của Toà án nhân dân, quyết định thi hành án của cơ quan thi hành án; văn bản công nhận kết quả đấu giá quyền sử dụng đất phù hợp với pháp luật; văn bản về việc chia tách quyền sử dụng đất phù hợp với pháp luật đối với hộ gia đình hoặc nhóm người có quyền sử dụng đất chung;

l) Tổ chức là pháp nhân mới được hình thành thông qua việc chia tách hoặc sáp nhập theo quyết định của cơ quan, tổ chức có thẩm quyền hoặc văn bản về việc chia tách hoặc sáp nhập tổ chức kinh tế phù hợp với pháp luật được nhận quyền sử dụng đất từ các tổ chức là pháp nhân bị chia tách hoặc sáp nhập.

2. Người nhận chuyển quyền sử dụng đất phải sử dụng đất đúng mục đích đã được xác định trong thời hạn sử dụng đất.

3. Hộ gia đình, cá nhân được nhận chuyển nhượng quyền sử dụng đất tại nơi đăng ký hộ khẩu thường trú và tại địa phương khác trừ trường hợp quy định tại khoản 3 và khoản 4 Điều 103 và Điều 104 của Nghị định này.

Tổ chức kinh tế có nhu cầu sử dụng đất để sản xuất, kinh doanh thì được nhận chuyển nhượng quyền sử dụng đất tại nơi đăng ký kinh doanh và tại địa phương khác trừ trường hợp quy định tại khoản 1 và khoản 2 Điều 103 của Nghị định này.

Người nhận chuyển nhượng quyền sử dụng đất quy định tại khoản này được cấp giấy chứng nhận quyền sử dụng đất mà không phụ thuộc vào điều kiện về nơi đăng ký hộ khẩu, nơi đăng ký kinh doanh.

Điều 100. Điều kiện nhận chuyển nhượng quyền sử dụng đất nông nghiệp để thực hiện dự án đầu tư, phương án sản xuất, kinh doanh phi nông nghiệp

1. Tổ chức kinh tế, hộ gia đình, cá nhân được nhận chuyển nhượng quyền sử dụng đất nông nghiệp để thực hiện dự án đầu tư, phương án sản xuất, kinh doanh phi nông nghiệp khi có các điều kiện sau:

a) Mục đích sử dụng diện tích đất nhận chuyển nhượng phải phù hợp với quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền xét duyệt;

b) Được Uỷ ban nhân dân cấp có thẩm quyền cho phép chuyển mục đích sử dụng đất, xác định thời hạn sử dụng đất đồng thời với việc xét duyệt nhu cầu sử dụng đất theo những căn cứ quy định tại Điều 30 của Nghị định này;

c) Phải thực hiện nghĩa vụ tài chính đối với việc chuyển mục đích sử dụng đất theo quy định tại Điều 36 của Luật Đất đai và quy định của Chính phủ về thu tiền sử dụng đất.

2. Đối với các dự án đầu tư, phương án sản xuất, kinh doanh phi nông nghiệp mà người sử dụng đất đã nhận chuyển nhượng quyền sử dụng đất nông nghiệp trước ngày Nghị định này có hiệu lực thi hành nhưng trong quyết định xét duyệt dự án hoặc trong quyết định cho phép chuyển mục đích sử dụng đất chưa xác định thời hạn sử dụng đất thì thời hạn sử dụng đất là 50 năm kể từ ngày quyết định cho phép chuyển mục đích sử dụng đất có hiệu lực thi hành.

Điều 101. Điều kiện để chuyển nhượng quyền sử dụng đất trong thực hiện dự án đầu tư xây dựng kinh doanh nhà ở để bán hoặc cho thuê

1. Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài sử dụng đất thực hiện dự án đầu tư xây dựng kinh doanh nhà ở để bán hoặc cho thuê chỉ được phép chuyển nhượng quyền sử dụng đất đối với diện tích đất đã hoàn thành việc đầu tư xây dựng nhà ở theo dự án được xét duyệt; trường hợp dự án đầu tư xây dựng nhà ở có dự án thành phần thì được phép chuyển nhượng quyền sử dụng đất sau khi đã hoàn thành việc đầu tư theo dự án thành phần của dự án đầu tư được xét duyệt; không cho phép chuyển nhượng quyền sử dụng đất dưới hình thức bán nền mà chưa xây dựng nhà ở.

2. Trường hợp người thực hiện dự án đầu tư không thể tiếp tục thực hiện dự án thì Nhà nước thu hồi đất; phần còn lại của tiền sử dụng đất, tiền thuê đất, giá trị đã đầu tư trên đất thuộc sở hữu của người bị thu hồi đất được giải quyết theo quy định tại Điều 35 của Nghị định này.

Điều 102. Trường hợp được chuyển đổi quyền sử dụng đất nông nghiệp

Hộ gia đình, cá nhân sử dụng đất nông nghiệp do được Nhà nước giao đất hoặc do chuyển đổi, nhận chuyển nhượng, nhận thừa kế, được tặng cho quyền sử dụng đất hợp pháp từ người khác thì được chuyển đổi quyền sử dụng đất nông nghiệp đó cho hộ gia đình, cá nhân khác trong cùng xã, phường, thị trấn để thuận lợi cho sản xuất nông nghiệp.

Hộ gia đình, cá nhân chuyển đổi quyền sử dụng đất nông nghiệp theo chủ trương chung về “dồn điền đổi thửa” thì không phải nộp thuế thu nhập từ việc chuyển quyền sử dụng đất, lệ phí trước bạ, lệ phí địa chính.

Điều 103. Trường hợp không được nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất

1. Tổ chức, hộ gia đình, cá nhân không được nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất đối với trường hợp mà pháp luật không cho phép chuyển nhượng, tặng cho quyền sử dụng đất.

2. Tổ chức kinh tế không được nhận chuyển nhượng quyền sử dụng đất chuyên trồng lúa nước, đất rừng phòng hộ, đất rừng đặc dụng của hộ gia đình, cá nhân, trừ trường hợp được chuyển mục đích sử dụng đất theo quy hoạch, kế hoạch sử dụng đất đã được xét duyệt.

3. Hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp không được nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất chuyên trồng lúa nước.

4. Hộ gia đình, cá nhân không được nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất ở, đất nông nghiệp trong phân khu bảo vệ nghiêm ngặt, phân khu phục hồi sinh thái thuộc rừng đặc dụng; trong khu vực rừng phòng hộ nếu không sinh sống trong khu vực rừng đặc dụng, rừng phòng hộ đó.

Điều 104. Trường hợp hộ gia đình, cá nhân chuyển nhượng, tặng cho quyền sử dụng đất có điều kiện

1. Hộ gia đình, cá nhân đã được Nhà nước giao đất lần đầu đối với đất nông nghiệp không thu tiền sử dụng đất, đất ở được miễn tiền sử dụng đất mà đã chuyển nhượng và không còn đất sản xuất, không còn đất ở, nếu được Nhà nước giao đất lần thứ hai đối với đất nông nghiệp không thu tiền sử dụng đất, đất ở được miễn tiền sử dụng đất thì không được chuyển nhượng, tặng cho quyền sử dụng đất trong thời hạn mười (10) năm kể từ ngày được giao đất lần thứ hai.

2. Hộ gia đình, cá nhân đang sinh sống xen kẽ trong phân khu bảo vệ nghiêm ngặt, phân khu phục hồi sinh thái thuộc rừng đặc dụng nhưng chưa có điều kiện chuyển ra khỏi phân khu đó thì chỉ được chuyển nhượng, tặng cho quyền sử dụng đất ở, đất rừng kết hợp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản cho hộ gia đình, cá nhân sinh sống trong phân khu đó.

3. Hộ gia đình, cá nhân được Nhà nước giao đất ở, đất sản xuất nông nghiệp trong khu vực rừng phòng hộ thì chỉ được chuyển nhượng, tặng cho quyền sử dụng đất ở, đất sản xuất nông nghiệp cho hộ gia đình, cá nhân đang sinh sống trong khu vực rừng phòng hộ đó.

Điều 105. Trường hợp đất nông nghiệp vượt hạn mức do nhận chuyển quyền sử dụng đất

Việc xử lý diện tích đất nông nghiệp do hộ gia đình, cá nhân nhận chuyển quyền sử dụng đất vượt hạn mức theo quy định của Uỷ ban Thường vụ Quốc hội được thực hiện theo quy định sau:

1. Phòng Tài nguyên và Môi trường nơi hộ gia đình, cá nhân nhận chuyển quyền sử dụng đất mà không có hộ khẩu thường trú có trách nhiệm thông báo cho Phòng Tài nguyên và Môi trường nơi hộ gia đình, cá nhân đăng ký hộ khẩu thường trú về diện tích đất nông nghiệp nhận chuyển quyền sử dụng đất tại địa phương.

2. Phòng Tài nguyên và Môi trường nơi hộ gia đình, cá nhân đăng ký hộ khẩu thường trú có trách nhiệm tính tổng diện tích đất nông nghiệp nhận chuyển quyền sử dụng đất để xác định diện tích đất nông nghiệp vượt hạn mức nhận chuyển quyền sử dụng đất và báo cáo Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định.

3. Đối với diện tích đất nông nghiệp nhận chuyển quyền sử dụng đất mà vượt hạn mức nhận chuyển quyền sử dụng đất do Uỷ ban Thường vụ Quốc hội quy định thì việc chuyển sang thuê đất thực hiện theo quy định của Uỷ ban Thường vụ Quốc hội.

Trong khi Uỷ ban Thường vụ Quốc hội chưa quy định về hạn mức nhận chuyển quyền sử dụng đất thì diện tích đất nông nghiệp của hộ gia đình, cá nhân do nhận chuyển quyền không phải chuyển sang thuê đất.

4. Đối với diện tích đất nông nghiệp của hộ gia đình do nhận chuyển nhượng, nhận thừa kế mà vượt hạn mức sử dụng đất theo quy định của Luật Đất đai năm 1993 và đã chuyển sang thuê đất nhưng không vượt hạn mức nhận chuyển quyền sử dụng đất do Uỷ ban Thường vụ Quốc hội quy định thì không phải chuyển sang thuê đất đó kể từ ngày 01 tháng 7 năm 2004; thời hạn sử dụng đất là thời hạn còn lại của thời hạn giao đất.

Trong khi Uỷ ban Thường vụ Quốc hội chưa quy định về hạn mức nhận chuyển quyền sử dụng đất thì diện tích đất nông nghiệp của hộ gia đình do nhận chuyển nhượng, nhận thừa kế không phải chuyển sang thuê đất.

5. Phòng Tài nguyên và Môi trường nơi đăng ký hộ khẩu thường trú của người nhận chuyển quyền sử dụng đất vượt hạn mức có trách nhiệm thông báo cho người đó biết diện tích đất nông nghiệp phải chuyển sang thuê; người nhận chuyển quyền sử dụng đất vượt hạn mức nhận chuyển quyền được quyền lựa chọn thửa đất chuyển sang thuê.

Điều 106. Quyền và nghĩa vụ của tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất

1. Tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất phi nông nghiệp hợp pháp từ tổ chức kinh tế, hộ gia đình, cá nhân do được Nhà nước giao đất có thu tiền sử dụng đất hoặc từ hộ gia đình, cá nhân được Nhà nước công nhận quyền sử dụng đất được quy định như sau:

a) Trường hợp tiền trả cho việc nhận chuyển nhượng quyền sử dụng đất không có nguồn gốc từ ngân sách nhà nước thì không phải nộp tiền sử dụng đất, không phải chuyển sang thuê đất và có các quyền và nghĩa vụ quy định tại khoản 2 Điều 110 của Luật Đất đai;

b) Trường hợp tiền trả cho việc nhận chuyển nhượng quyền sử dụng đất có nguồn gốc từ ngân sách nhà nước thì tổ chức kinh tế nhận chuyển nhượng quyền sử dụng phải chuyển sang thuê đất và có các quyền, nghĩa vụ quy định tại khoản 1 Điều 111 của Luật Đất đai; nếu tổ chức kinh tế lựa chọn hình thức giao đất có thu tiền sử dụng đất thì phải nộp tiền sử dụng đất theo giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định và có các quyền, nghĩa vụ quy định tại khoản 2 Điều 110 của Luật Đất đai;

c) Thời hạn sử dụng đất là thời hạn còn lại của thời hạn sử dụng đất trước khi nhận chuyển nhượng đối với trường hợp đất trước khi nhận chuyển nhượng được sử dụng có thời hạn; thời hạn sử dụng đất là ổn định lâu dài đối với trường hợp đất trước khi nhận chuyển nhượng được sử dụng ổn định lâu dài.

2. Tổ chức kinh tế đã nhận chuyển nhượng quyền sử dụng đất nông nghiệp kèm theo chuyển mục đích sử dụng đất theo quy định của pháp luật về đất đai trước ngày 01 tháng 7 năm 2004 được quy định như sau:

a) Trường hợp tiền đã trả cho việc nhận chuyển nhượng, chuyển mục đích sử dụng đất không có nguồn gốc từ ngân sách nhà nước thì không phải nộp tiền sử dụng đất, không phải chuyển sang thuê đất và có các quyền, nghĩa vụ quy định tại khoản 2 Điều 110 của Luật Đất đai;

b) Trường hợp tiền đã trả cho việc nhận chuyển nhượng, chuyển mục đích sử dụng đất có nguồn gốc từ ngân sách nhà nước thì tổ chức kinh tế phải chuyển sang thuê đất và có các quyền, nghĩa vụ quy định tại khoản 1 Điều 111 của Luật Đất đai; nếu tổ chức kinh tế lựa chọn hình thức giao đất có thu tiền sử dụng đất thì phải nộp tiền sử dụng đất đối với loại đất đã chuyển mục đích sử dụng theo giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định và có các quyền, nghĩa vụ quy định tại khoản 2 Điều 110 của Luật Đất đai;

c) Thời hạn sử dụng đất là thời hạn của dự án đã được cơ quan nhà nước có thẩm quyền xét duyệt.

Điều 107. Quyền và nghĩa vụ của doanh nghiệp là pháp nhân mới được hình thành do góp vốn bằng quyền sử dụng đất

1. Doanh nghiệp được hình thành do các bên là tổ chức, hộ gia đình, cá nhân trong nước góp vốn bằng quyền sử dụng đất thì không phải chuyển sang thuê đất, có quyền và nghĩa vụ quy định tại khoản 2 Điều 110 của Luật Đất đai trong các trường hợp sau:

a) Đất của tổ chức kinh tế góp vốn do được Nhà nước giao có thu tiền sử dụng đất mà tiền sử dụng đất đã nộp không có nguồn gốc từ ngân sách nhà nước;

b) Đất của tổ chức kinh tế góp vốn do nhận chuyển nhượng quyền sử dụng đất không phải là đất thuê của Nhà nước mà tiền đã trả cho việc nhận chuyển nhượng không có nguồn gốc từ ngân sách nhà nước;

c) Đất của hộ gia đình, cá nhân góp vốn mà không phải là đất thuê của Nhà nước.

2. Doanh nghiệp được hình thành do liên doanh giữa tổ chức nước ngoài, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài với tổ chức kinh tế trong nước góp vốn bằng quyền sử dụng đất thuộc trường hợp quy định tại điểm a và điểm b khoản 1 Điều này thì doanh nghiệp liên doanh không phải chuyển sang thuê đất, có quyền và nghĩa vụ quy định tại khoản 2 Điều 110 của Luật Đất đai.

3. Doanh nghiệp nhà nước được Nhà nước cho thuê đất trước ngày 01 tháng 7 năm 2004 mà được sử dụng giá trị quyền sử dụng đất như ngân sách nhà nước cấp cho doanh nghiệp, không phải ghi nhận nợ và không phải hoàn trả tiền thuê đất theo quy định của pháp luật về đất đai để góp vốn liên doanh với tổ chức nước ngoài, cá nhân nước ngoài thì doanh nghiệp liên doanh không phải thuê đất và có quyền, nghĩa vụ quy định tại khoản 2 Điều 110 của Luật Đất đai. Giá trị quyền sử dụng đất là phần vốn của Nhà nước đóng góp vào doanh nghiệp liên doanh.

4. Người Việt Nam định cư ở nước ngoài được Nhà nước giao đất có thu tiền sử dụng đất góp vốn bằng quyền sử dụng đất với tư cách là tổ chức kinh tế trong nước vào liên doanh với tổ chức nước ngoài, cá nhân nước ngoài thì doanh nghiệp liên doanh không phải chuyển sang thuê đất, có quyền và nghĩa vụ quy định tại khoản 2 Điều 110 của Luật Đất đai.

5. Doanh nghiệp liên doanh mà bên Việt Nam góp vốn bằng quyền sử dụng đất nay chuyển thành doanh nghiệp có một trăm phần trăm (100%) vốn nước ngoài thì doanh nghiệp một trăm phần trăm (100%) vốn nước ngoài phải thuê đất của Nhà nước, có quyền và nghĩa vụ quy định tại khoản 2 và khoản 3 Điều 119 của Luật Đất đai.

Điều 108. Quyền của doanh nghiệp liên doanh có vốn đầu tư nước ngoài đã thuê đất của hộ gia đình, cá nhân nay chuyển thành doanh nghiệp có một trăm phần trăm (100%) vốn nước ngoài

1. Doanh nghiệp liên doanh có vốn đầu tư nước ngoài đã thuê đất của hộ gia đình, cá nhân nay chuyển thành doanh nghiệp có một trăm phần trăm (100%) vốn nước ngoài thì được tiếp tục thực hiện hợp đồng thuê đất đã ký kết và phải sử dụng đất theo đúng mục đích đã được xác định.

2. Bộ Tài nguyên và Môi trường có trách nhiệm theo dõi hiệu quả sử dụng đất đối với trường hợp doanh nghiệp có một trăm phần trăm (100%) vốn nước ngoài thuê đất của hộ gia đình, cá nhân như mô hình thử nghiệm và tổng kết để báo cáo Chính phủ.

Điều 109. Quyền sử dụng đất của hợp tác xã khi bị giải thể, phá sản

Việc giải quyết đất của hợp tác xã khi bị giải thể, phá sản được thực hiện theo quy định sau:

1. Đối với đất được Nhà nước giao không thu tiền sử dụng đất; được Nhà nước cho thuê; được Nhà nước giao có thu tiền sử dụng đất, mua tài sản gắn liền với quyền sử dụng đất hoặc nhận chuyển nhượng quyền sử dụng đất hợp pháp từ người khác mà tiền sử dụng đất, tiền mua tài sản, tiền nhận chuyển nhượng quyền sử dụng đất có nguồn gốc từ ngân sách nhà nước thì Nhà nước thu hồi đất đó;

2. Đối với đất được Nhà nước giao có thu tiền sử dụng đất, mua tài sản gắn liền với quyền sử dụng đất hoặc nhận chuyển nhượng quyền sử dụng đất hợp pháp từ người khác mà tiền sử dụng đất, tiền mua tài sản, tiền nhận chuyển nhượng quyền sử dụng đất không có nguồn gốc từ ngân sách nhà nước; đất do xã viên góp quyền sử dụng vào hợp tác xã thì Nhà nước không thu hồi đất đó, quyền sử dụng đất là tài sản của hợp tác xã và được xử lý theo điều lệ của hợp tác xã hoặc Nghị quyết của Đại hội xã viên.

Điều 110. Quyền của người sử dụng đất xây dựng nhà chung cư

1. Tổ chức kinh tế sử dụng đất được Nhà nước giao không thu tiền sử dụng đất hoặc được Nhà nước giao có thu tiền sử dụng đất, do nhận chuyển quyền sử dụng đất mà tiền sử dụng đất, tiền đã trả cho việc nhận quyền sử dụng đất có nguồn gốc từ ngân sách nhà nước để đầu tư xây dựng kinh doanh nhà chung cư theo dự án đã được cơ quan nhà nước có thẩm quyền xét duyệt có các quyền và nghĩa vụ sau:

a) Quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật Đất đai;

b) Bán, tặng cho, cho thuê căn hộ của nhà chung cư;

c) Thế chấp, bảo lãnh bằng các căn hộ của nhà chung cư không thuộc trường hợp quy định tại điểm b khoản này;

d) Giá trị quyền sử dụng đất xây dựng nhà chung cư không được tính vào giá căn hộ của nhà chung cư khi bán, cho thuê; quyền sử dụng đất không được sử dụng để thế chấp, bảo lãnh, góp vốn.

2. Tổ chức kinh tế sử dụng đất được Nhà nước giao có thu tiền sử dụng đất hoặc nhận chuyển quyền sử dụng đất mà tiền sử dụng đất, tiền đã trả cho việc nhận quyền sử dụng đất không có nguồn gốc từ ngân sách nhà nước; người Việt Nam định cư ở nước ngoài được Nhà nước giao có thu tiền sử dụng đất để đầu tư xây dựng kinh doanh nhà chung cư theo dự án đã được cơ quan nhà nước có thẩm quyền xét duyệt có các quyền và nghĩa vụ sau:

a) Quyền và nghĩa vụ quy định tại Điều 105 và Điều 107 của Luật Đất đai;

b) Quyền và nghĩa vụ quy định tại khoản 2 Điều 110 của Luật Đất đai;

c) Giá trị quyền sử dụng đất xây dựng nhà chung cư được tính vào giá căn hộ của nhà chung cư khi bán, cho thuê.

3. Hộ gia đình, cá nhân nhận quyền sử dụng đất thông qua chuyển nhượng quyền sử dụng đất để đầu tư xây dựng kinh doanh nhà chung cư theo dự án đầu tư phù hợp với quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được xét duyệt có các quyền và nghĩa vụ quy định tại khoản 2 Điều này.

4. Người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài sử dụng đất được Nhà nước cho thuê trả tiền thuê đất một lần cho cả thời gian thuê để đầu tư xây dựng kinh doanh nhà chung cư theo dự án đầu tư đã được cơ quan nhà nước có thẩm quyền xét duyệt có các quyền và nghĩa vụ sau:

a) Quyền và nghĩa vụ quy định tại khoản 3 Điều 119 của Luật Đất đai;

b) Quyền và nghĩa vụ quy định tại Điều 81 của Nghị định này.

Điều 111. Quyền và nghĩa vụ của nhóm người sử dụng đất mà quyền sử dụng đất là tài sản chung

1. Nhóm người sử dụng đất gồm nhiều thành viên là tổ chức kinh tế, hộ gia đình, cá nhân mà quyền sử dụng đất là tài sản chung có các quyền và nghĩa vụ như sau:

a) Trường hợp các thành viên của nhóm chỉ gồm hộ gia đình, cá nhân thì nhóm người sử dụng đất có quyền và nghĩa vụ như quyền và nghĩa vụ của hộ gia đình, cá nhân quy định tại Điều 113 của Luật Đất đai;

b) Trường hợp trong nhóm có thành viên là tổ chức kinh tế thì nhóm người sử dụng đất có quyền và nghĩa vụ như quyền và nghĩa vụ của tổ chức kinh tế quy định tại Điều 112 của Luật Đất đai.

2. Việc thực hiện quyền và nghĩa vụ của nhóm người sử dụng đất quy định tại khoản 1 Điều này được quy định như sau:

a) Trường hợp quyền sử dụng đất của nhóm mà phân chia được theo phần thì từng thành viên của nhóm được thực hiện quyền và nghĩa vụ của mình đối với phần diện tích đất thuộc quyền sử dụng;

b) Trường hợp quyền sử dụng đất của nhóm mà không chia được theo phần thì do người đại diện của nhóm thực hiện quyền và nghĩa vụ.

Từng thành viên của nhóm được uỷ nhiệm cho người đại diện của nhóm để thực hiện quyền và nghĩa vụ quy định tại điểm a khoản này theo quy định của pháp luật về dân sự;

c) Khi thực hiện quyền và nghĩa vụ của nhóm quy định tại điểm b khoản này, người đại diện phải có văn bản đồng ý của tất cả các thành viên của nhóm kèm theo giấy chứng nhận quyền sử dụng đất đã cấp cho các thành viên của nhóm.

Điều 112. Giải quyết trường hợp Nhà nước đã mượn đất của hộ gia đình, cá nhân

1. Cơ quan nhà nước đã mượn đất của hộ gia đình, cá nhân quy định tại khoản 1 Điều 116 của Luật Đất đai là cơ quan, đơn vị, tổ chức của Nhà nước, của Đảng Cộng sản Việt Nam, Mặt trận Tổ quốc Việt Nam và các tổ chức chính trị - xã hội.

2. Hộ gia đình, cá nhân đã cho cơ quan nhà nước mượn đất mà giấy tờ về quyền sử dụng đất, giấy tờ cho mượn đất chỉ còn lưu tại cơ quan nhà nước thì cơ quan nhà nước có trách nhiệm cung cấp các giấy tờ đang lưu giữ để hộ gia đình, cá nhân hoàn thiện hồ sơ theo quy định tại khoản 1 Điều 116 của Luật Đất đai.

3. Trường hợp cơ quan nhà nước đã mượn đất ở gắn với nhà ở của hộ gia đình, cá nhân trước ngày 01 tháng 7 năm 1991 thì giải quyết theo quy định tại Nghị quyết số 58/1998/NQ-UBTVQH10 ngày 20 tháng 8 năm 1998 của Uỷ ban Thường vụ Quốc hội.

4. Việc bồi thường bằng tiền hoặc bằng đất mới được tính theo giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định.

5. Việc giải quyết trả lại đất mà Nhà nước đã mượn của hộ gia đình, cá nhân được thực hiện đến hết ngày 31 tháng 12 năm 2010.

Điều 113. Giải quyết trường hợp hộ gia đình, cá nhân mượn đất, thuê đất của hộ gia đình, cá nhân khác

1. Việc giải quyết trường hợp hộ gia đình, cá nhân mượn, thuê đất ở gắn liền với nhà ở của hộ gia đình, cá nhân khác mà nay trên đất đó còn nhà ở hoặc không còn nhà ở; hộ gia đình, cá nhân mượn, thuê đất làm mặt bằng sản xuất, kinh doanh có nhà xưởng hoặc không còn nhà xưởng của hộ gia đình, cá nhân khác được thực hiện khi có các điều kiện sau:

a) Hộ gia đình, cá nhân cho mượn, cho thuê đất phải có giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai;

b) Có văn bản thoả thuận về việc mượn đất, thuê đất.

2. Việc giải quyết trường hợp hộ gia đình, cá nhân mượn đất, thuê đất của hộ gia đình, cá nhân khác quy định tại khoản 1 Điều này được áp dụng như sau:

a) Quyền sử dụng đất là tài sản của người cho mượn, cho thuê đất;

b) Nhà xưởng sản xuất, kinh doanh gắn liền với đất là tài sản của người cho mượn, cho thuê nhà xưởng;

c) Quyền sử dụng đất; nhà xưởng sản xuất, kinh doanh gắn liền với đất; nhà ở gắn liền với đất không thuộc danh sách các trường hợp đã thực hiện các chính sách cải tạo của Nhà nước về đất đai, nhà ở, nhà xưởng;

d) Việc giải quyết đối với quyền sử dụng đất, nhà xưởng sản xuất, kinh doanh gắn liền với đất được thực hiện như đối với nhà ở gắn liền với đất quy định tại Nghị quyết số 58/1998/NQ-UBTVQH10 ngày 20 tháng 8 năm 1998 của Uỷ ban Thường vụ Quốc hội về giao dịch dân sự về nhà ở được xác lập trước ngày 01 tháng 7 năm 1991.

3. Trường hợp hộ gia đình, cá nhân mượn đất, thuê đất của hộ gia đình, cá nhân khác mà không có văn bản thoả thuận về việc mượn đất, thuê đất quy định tại điểm b khoản 1 Điều này, nay tự nguyện trả lại đất đã mượn, đã thuê thì việc trả lại đất phải được Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định công nhận.

Điều 114. Giải quyết trường hợp tổ chức mượn đất, thuê đất hoặc cho mượn đất, cho thuê đất

1. Trường hợp bên mượn đất, thuê đất là tổ chức không thuộc quy định tại khoản 1 Điều 112 của Nghị định này thì việc giải quyết được thực hiện như việc giải quyết đối với trường hợp hộ gia đình, cá nhân mượn đất, thuê đất của hộ gia đình, cá nhân khác quy định tại Điều 113 của Nghị định này.

2. Trường hợp bên cho mượn đất, cho thuê đất là tổ chức thì việc giải quyết được thực hiện theo quy định tại điểm b khoản 2 Điều 51, điểm c khoản 2 Điều 52 và điểm c khoản 2 Điều 53 của Nghị định này.

Điều 115. Người đại diện thực hiện quyền và nghĩa vụ của người sử dụng đất

1. Người đại diện thực hiện quyền và nghĩa vụ của người sử dụng đất là người chịu trách nhiệm trước Nhà nước đối với việc sử dụng đất quy định tại Điều 2 của Nghị định này.

2. Người đại diện thực hiện quyền và nghĩa vụ của người sử dụng đất quy định tại khoản 1 Điều này được ủy quyền cho người khác theo quy định của pháp luật về dân sự.

3. Người đại diện thực hiện quyền và nghĩa vụ của người sử dụng đất phải là người có đủ năng lực hành vi dân sự theo quy định của pháp luật về dân sự. Việc ủy quyền cho người đại diện thực hiện quyền và nghĩa vụ của người sử dụng đất quy định tại khoản 2 Điều này phải bằng văn bản.

Đối với hộ gia đình, cá nhân thì văn bản ủy quyền phải có chứng thực của Uỷ ban nhân dân xã, phường, thị trấn nơi cư trú hoặc chứng nhận của công chứng nhà nước.

CHƯƠNG XI
TRÌNH TỰ THỦ TỤC HÀNH CHÍNH VỀ QUẢN LÝ
VÀ SỬ DỤNG ĐẤT ĐAI

MỤC 1
THỦ TỤC HÀNH CHÍNH ÁP DỤNG CHUNG KHI
NGƯỜI SỬ DỤNG ĐẤT THỰC HIỆN CÁC QUYỀN VÀ NGHĨA VỤ

Điều 116. Thực hiện thủ tục hành chính trong trường hợp người sử dụng đất chưa được cấp giấy chứng nhận quyền sử dụng đất

Người sử dụng đất có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai khi thực hiện thủ tục hành chính về đất đai được giải quyết theo quy định sau:

1. Trường hợp thu hồi toàn bộ thửa đất thì cơ quan nhà nước có thẩm quyền quyết định thu hồi thửa đất và thu hồi giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai.

2. Trường hợp thực hiện thủ tục hành chính đối với toàn bộ thửa đất, trừ trường hợp quy định tại khoản 1 Điều này thì cơ quan nhà nước có thẩm quyền thu hồi giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai và cấp giấy chứng nhận quyền sử dụng đất theo quy định tại các Điều 135, 136 và 137 của Nghị định này khi thực hiện bước đầu tiên của thủ tục hành chính có liên quan đến giấy chứng nhận quyền sử dụng đất.

3. Trường hợp thực hiện thủ tục hành chính đối với một phần thửa đất thì cơ quan nhà nước có thẩm quyền thực hiện việc tách thửa theo quy định tại Điều 145 của Nghị định này; thực hiện trình tự, thủ tục hành chính đối với từng thửa đất và trao giấy chứng nhận quyền sử dụng đất cho người được sử dụng các thửa đất sau khi tách thửa.

Điều 117. Thực hiện thủ tục hành chính trong việc chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất đối với một phần thửa đất

1. Trường hợp thửa đất đã được cấp giấy chứng nhận quyền sử dụng đất thì thực hiện như sau:

a) Người sử dụng đất thực hiện quyền chuyển đổi, chuyển nhượng, thừa kế, tặng cho quyền sử dụng đất, góp vốn bằng quyền sử dụng đất mà hình thành pháp nhân mới và cho thuê, cho thuê lại quyền sử dụng đất trong khu công nghiệp thì trong hồ sơ khi thực hiện các quyền phải nêu rõ phần diện tích cần tách thửa;

b) Người sử dụng đất thực hiện quyền cho thuê quyền sử dụng đất không thuộc trường hợp cho thuê đất trong khu công nghiệp, thế chấp, bảo lãnh bằng quyền sử dụng đất, góp vốn bằng quyền sử dụng đất mà không hình thành pháp nhân mới nếu có nhu cầu tách thửa thì lập hồ sơ tách thửa trước khi thực hiện quyền theo quy định tại khoản 1 Điều 145 của Nghị định này;

c) Cơ quan tài nguyên và môi trường thực hiện thủ tục hành chính đối với việc tách thửa theo quy định tại khoản 2 Điều 145 của Nghị định này trước khi thực hiện thủ tục hành chính đối với việc thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất đối với phần thửa đất mà người sử dụng đất có nhu cầu và trao giấy chứng nhận quyền sử dụng đất cho người được sử dụng phần diện tích đất còn lại.

Trường hợp người sử dụng đất thực hiện các quyền quy định tại điểm b khoản 1 Điều này mà không có nhu cầu tách thửa thì Văn phòng đăng ký quyền sử dụng đất thực hiện đăng ký vào hồ sơ địa chính và chỉnh lý giấy chứng nhận quyền sử dụng đất.

2. Trường hợp thửa đất chưa được cấp giấy chứng nhận quyền sử dụng đất thì thực hiện theo quy định tại khoản 3 Điều 116 của Nghị định này.

Điều 118. Thu hồi giấy chứng nhận quyền sử dụng đất hoặc giấy tờ về quyền sử dụng đất trong trường hợp Nhà nước thu hồi đất

1. Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày thực hiện xong việc bồi thường, giải phóng mặt bằng đối với trường hợp quy định tại khoản 1 Điều 38 của Luật Đất đai hoặc quyết định thu hồi đất của Uỷ ban nhân dân cấp có thẩm quyền có hiệu lực thi hành đối với trường hợp quy định tại các khoản 2, 3, 4, 5, 6, 7, 8, 9, 10, 11 và 12 Điều 38 của Luật Đất đai, cơ quan tài nguyên và môi trường trực thuộc có trách nhiệm thông báo cho người có đất bị thu hồi nộp giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có).

2. Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được thông báo quy định tại khoản 1 Điều này, người có đất bị thu hồi phải nộp giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có) cho cơ quan tài nguyên và môi trường đã gửi thông báo.

3. Trường hợp hết thời hạn quy định tại khoản 2 Điều này mà người có đất bị thu hồi không thực hiện quy định tại khoản 2 Điều này thì cơ quan tài nguyên và môi trường có trách nhiệm thông báo cho Văn phòng đăng ký quyền sử dụng đất và Uỷ ban nhân dân xã, phường, thị trấn nơi có đất biết những trường hợp chưa thu hồi được giấy chứng nhận quyền sử dụng đất.

Điều 119. Việc chứng nhận của công chứng nhà nước, chứng thực của Uỷ ban nhân dân xã, phường, thị trấn đối với hợp đồng hoặc văn bản khi người sử dụng đất thực hiện các quyền

1. Hợp đồng hoặc giấy tờ khi người sử dụng đất thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất phải có chứng nhận của công chứng nhà nước hoặc chứng thực của Uỷ ban nhân dân xã, phường, thị trấn theo quy định sau:

a) Đối với tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài thì phải có chứng nhận của công chứng nhà nước;

b) Đối với hộ gia đình, cá nhân thì phải có chứng nhận của công chứng nhà nước hoặc chứng thực của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất;

c) Trường hợp thực hiện các quyền của người sử dụng đất mà một bên tham gia thuộc đối tượng quy định tại điểm a khoản này và bên còn lại thuộc đối tượng quy định tại điểm b khoản này thì phải có chứng nhận của công chứng nhà nước hoặc chứng thực của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất.

2. Trường hợp thực hiện các quyền của người sử dụng đất mà bên tham gia có yêu cầu chứng thực của Uỷ ban nhân dân xã, phường, thị trấn thì trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Uỷ ban nhân dân xã, phường, thị trấn nơi có đất có trách nhiệm chứng thực hợp đồng hoặc giấy tờ.

3. Bộ Tư pháp chủ trì phối hợp với Bộ Tài nguyên và Môi trường hướng dẫn thực hiện việc chứng nhận của công chứng nhà nước và chứng thực của Uỷ ban nhân dân xã, phường, thị trấn đối với hợp đồng hoặc văn bản khi người sử dụng đất thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất.

Điều 120. Việc thực hiện nghĩa vụ tài chính của người sử dụng đất trong khi thực hiện trình tự, thủ tục hành chính về quản lý và sử dụng đất đai

1. Nghĩa vụ tài chính về tiền sử dụng đất, tiền thuê đất, các loại thuế có liên quan đến đất do cơ quan thuế xác định căn cứ vào số liệu địa chính của Văn phòng đăng ký quyền sử dụng đất cung cấp.

Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận được số liệu địa chính do Văn phòng đăng ký quyền sử dụng đất gửi đến, cơ quan thuế có trách nhiệm thông báo cho Văn phòng đăng ký quyền sử dụng đất về mức nghĩa vụ tài chính mà người sử dụng đất phải thực hiện; Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thông báo mức nghĩa vụ tài chính trực tiếp cho người phải thực hiện nghĩa vụ tài chính hoặc thông qua cơ quan tài nguyên và môi trường đối với trường hợp hồ sơ nộp tại cơ quan tài nguyên và môi trường hoặc thông qua Uỷ ban nhân dân xã, thị trấn nơi có đất đối với trường hợp hồ sơ nộp tại Uỷ ban nhân dân xã, thị trấn. Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận được thông báo về nghĩa vụ tài chính, Văn phòng đăng ký quyền sử dụng đất, cơ quan tài nguyên và môi trường, Uỷ ban nhân dân xã, thị trấn có trách nhiệm thông báo cho người phải thực hiện nghĩa vụ tài chính để nộp tiền vào kho bạc nhà nước theo quy định của pháp luật.

2. Phí và lệ phí có liên quan đến quản lý, sử dụng đất đai mà người sử dụng đất phải nộp khi thực hiện thủ tục hành chính về quản lý, sử dụng đất do Văn phòng đăng ký quyền sử dụng đất xác định theo quy định của pháp luật, thông báo và hướng dẫn người sử dụng đất nộp trong quá trình thực hiện thủ tục hành chính.

Điều 121. Thời gian thực hiện thủ tục hành chính

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương có trách nhiệm quy định thời hạn cụ thể để thực hiện các bước của thủ tục hành chính trong quản lý, sử dụng đất đai mà trong Nghị định này chưa quy định thời hạn cụ thể của mỗi bước thủ tục.

Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh được quyền quy định thời hạn thực hiện các bước ngắn hơn so với thời hạn quy định trong Nghị định này.

2. Đối với địa phương thuộc khu vực miền núi, hải đảo, vùng sâu, vùng xa thì thời gian thực hiện thủ tục hành chính trong quản lý, sử dụng đất đai có thể được tăng thêm nhưng không quá mười lăm (15) ngày làm việc đối với mỗi trường hợp.

3. Trường hợp phải trích đo địa chính đối với nơi chưa có bản đồ địa chính khi thực hiện thủ tục hành chính trong quản lý, sử dụng đất đai thì thời gian thực hiện thủ tục hành chính có thể được tăng thêm nhưng không quá hai mươi (20) ngày làm việc đối với mỗi trường hợp.

Điều 122. Việc nộp hồ sơ và trả lại kết quả giải quyết khi thực hiện thủ tục hành chính trong quản lý, sử dụng đất đai

1. Việc nộp hồ sơ và trả lại kết quả giải quyết đối với các trường hợp xin giao đất, thuê đất, xin phép chuyển mục đích sử dụng đất, xin gia hạn sử dụng đất quy định tại các Điều 123, 124, 125, 126, 127, 134, 135 và 141 của Nghị định này được thực hiện như sau:

a) Việc nộp hồ sơ thực hiện theo quy định cụ thể tại từng Điều;

b) Trường hợp đủ điều kiện và đã được giải quyết thì trong thời hạn không quá ba (03) ngày làm việc kể từ ngày Uỷ ban nhân dân cấp có thẩm quyền quyết định, cơ quan tài nguyên và môi trường có trách nhiệm trao quyết định kèm theo bản chính giấy chứng nhận quyền sử dụng đất đã được ký hoặc đã được chỉnh lý cho người sử dụng đất đã nộp hồ sơ tại cơ quan tài nguyên và môi trường hoặc gửi Uỷ ban nhân dân xã, phường, thị trấn để trao cho người sử dụng đất đã nộp hồ sơ tại Uỷ ban nhân dân xã, phường, thị trấn; gửi bản lưu giấy chứng nhận quyền sử dụng đất đã được ký hoặc đã được chỉnh lý, một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai đã thu hồi (nếu có) cho Văn phòng đăng ký quyền sử dụng đất trực thuộc; gửi thông báo biến động về sử dụng đất cho Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường để chỉnh lý hồ sơ địa chính gốc.

Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận được giấy chứng nhận quyền sử dụng đất, Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm trao giấy chứng nhận quyền sử dụng đất;

c) Trường hợp không đủ điều kiện giải quyết thì trong thời hạn không quá ba (03) ngày làm việc kể từ ngày có kết luận không giải quyết của cơ quan có thẩm quyền, cơ quan tài nguyên và môi trường có trách nhiệm trả lại hồ sơ và thông báo rõ lý do cho người đã nộp hồ sơ tại cơ quan tài nguyên và môi trường hoặc gửi Uỷ ban nhân dân xã, phường, thị trấn để trả lại cho người đã nộp hồ sơ tại Uỷ ban nhân dân xã, phường, thị trấn.

Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận lại hồ sơ, Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm trả lại cho người đã nộp hồ sơ và thông báo rõ lý do.

2. Việc nộp hồ sơ và trả lại kết quả giải quyết đối với các trường hợp sử dụng đất trong khu công nghệ cao, khu kinh tế quy định tại Điều 128 và Điều 142 của Nghị định này được thực hiện theo quy định sau:

a) Hồ sơ nộp tại Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế;

b) Trường hợp đủ điều kiện giải quyết theo quyết định của Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế thì trong thời hạn không quá ba (03) ngày làm việc, cơ quan tài nguyên và môi trường nơi có đất có trách nhiệm gửi giấy chứng nhận quyền sử dụng đất đã được ký hoặc đã được chỉnh lý cho Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế; gửi bản lưu giấy chứng nhận quyền sử dụng đất đã được ký hoặc đã được chỉnh lý, một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai đã thu hồi (nếu có) cho Văn phòng đăng ký quyền sử dụng đất trực thuộc; gửi thông báo biến động về sử dụng đất cho Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường để chỉnh lý hồ sơ địa chính gốc;

c) Trường hợp không đủ điều kiện giải quyết thì trong thời hạn không quá ba (03) ngày làm việc, Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế có trách nhiệm trả lại hồ sơ và thông báo rõ lý do cho người đã nộp hồ sơ.

3. Việc nộp hồ sơ và trả lại kết quả giải quyết đối với các trường hợp xin cấp giấy chứng nhận quyền sử dụng đất và đăng ký biến động về sử dụng đất quy định tại các Điều 129, 133, 136, 137, 138, 139, 140, 143, 144, 148, 149, 150, 151, 152, 153, 154, 155, 156 và 157 của Nghị định này được thực hiện theo quy định sau:

a) Nộp tại Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường đối với tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư, tổ chức nước ngoài, cá nhân nước ngoài; nộp tại Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường đối với hộ gia đình, cá nhân, cộng đồng dân cư sử dụng đất tại phường và người Việt Nam định cư ở nước ngoài được mua nhà ở gắn liền với quyền sử dụng đất ở; nộp tại Uỷ ban nhân dân xã, thị trấn đối với hộ gia đình, cá nhân, cộng đồng dân cư sử dụng đất tại xã, thị trấn.

Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Uỷ ban nhân dân xã, thị trấn có trách nhiệm chuyển hồ sơ cho Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường;

b) Trường hợp đủ điều kiện giải quyết thì trong thời hạn không quá ba (03) ngày làm việc kể từ khi cơ quan có thẩm quyền quyết định hoặc chấp thuận, cơ quan tài nguyên và môi trường có trách nhiệm gửi bản chính giấy chứng nhận quyền sử dụng đất đã được ký hoặc đã được chỉnh lý đến Văn phòng đăng ký quyền sử dụng đất nơi đã nhận hồ sơ hoặc gửi thông qua Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường cho Uỷ ban nhân dân xã, thị trấn đối với trường hợp nộp hồ sơ tại Uỷ ban nhân dân xã, thị trấn; gửi bản lưu giấy chứng nhận quyền sử dụng đất đã được ký hoặc đã được chỉnh lý, giấy chứng nhận quyền sử dụng đất đã thu hồi hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai đã thu hồi (nếu có) cho Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường đối với trường hợp người sử dụng đất là tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư, tổ chức nước ngoài, cá nhân nước ngoài hoặc cho Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường đối với trường hợp người sử dụng đất là hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài được mua nhà ở gắn liền với quyền sử dụng đất ở; gửi thông báo biến động về sử dụng đất cho Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường để chỉnh lý hồ sơ địa chính gốc.

Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận được giấy chứng nhận quyền sử dụng đất, Văn phòng đăng ký quyền sử dụng đất hoặc Uỷ ban nhân dân xã, thị trấn có trách nhiệm trao hoặc trả lại giấy chứng nhận quyền sử dụng đất;

c) Trường hợp không đủ điều kiện giải quyết theo quy định của pháp luật thì trong thời hạn không quá ba (03) ngày làm việc kể từ ngày có kết luận không giải quyết của cơ quan có thẩm quyền, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm trả lại hồ sơ và thông báo rõ lý do cho người đã nộp hồ sơ tại Văn phòng đăng ký quyền sử dụng đất hoặc gửi Uỷ ban nhân dân xã, thị trấn để trả lại cho người đã nộp hồ sơ tại Uỷ ban nhân dân xã, thị trấn.

Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận lại hồ sơ, Uỷ ban nhân dân xã, thị trấn có trách nhiệm trả lại cho người đã nộp hồ sơ và thông báo rõ lý do.

4. Trường hợp thu hồi đất quy định tại các Điều 130, 131 và 132 của Nghị định này thì trong thời hạn không quá bảy (07) ngày làm việc kể từ ngày thu hồi xong giấy chứng nhận quyền sử dụng đất theo quy định tại Điều 118 của Nghị định này, cơ quan tài nguyên và môi trường có trách nhiệm gửi bản sao quyết định thu hồi đất, bản chính giấy chứng nhận quyền sử dụng đất đã thu hồi hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có), bản thông báo danh sách những trường hợp không thu hồi được giấy chứng nhận quyền sử dụng đất cho Văn phòng đăng ký quyền sử dụng đất trực thuộc và gửi thông báo biến động về sử dụng đất cho Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường để chỉnh lý hồ sơ địa chính gốc.

5. Việc nộp hồ sơ và trả lại kết quả giải quyết đối với trường hợp chuyển đổi quyền sử dụng đất nông nghiệp quy định tại Điều 147 của Nghị định này được thực hiện theo quy định sau:

a) Hồ sơ nộp tại Uỷ ban nhân dân xã, phường, thị trấn nơi có đất;

b) Trường hợp đủ điều kiện giải quyết thì trong thời hạn không quá hai (02) ngày làm việc, Phòng Tài nguyên và Môi trường có trách nhiệm gửi bản chính giấy chứng nhận quyền sử dụng đất đối với thửa đất chuyển đổi cho Uỷ ban nhân dân xã, phường, thị trấn nơi có đất; gửi bản lưu giấy giấy chứng nhận quyền sử dụng đất đối với thửa đất chuyển đổi và giấy chứng nhận quyền sử dụng đất đã thu hồi hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai đã thu hồi (nếu có) cho Văn phòng đăng ký quyền sử dụng đất trực thuộc; gửi thông báo biến động về sử dụng đất cho Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường để chỉnh lý hồ sơ địa chính gốc;

c) Trường hợp không đủ điều kiện giải quyết thì trong thời hạn không quá hai (02) ngày làm việc, Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm trả lại hồ sơ.

MỤC 2
TRÌNH TỰ THỦ TỤC HÀNH CHÍNH TRONG QUẢN LÝ ĐẤT ĐAI

Điều 123. Trình tự, thủ tục giao đất, cho thuê đất nông nghiệp đối với hộ gia đình, cá nhân

1. Việc giao đất trồng cây hàng năm, đất làm muối cho hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, làm muối được thực hiện theo phương án do Uỷ ban nhân dân xã, phường, thị trấn nơi có đất lập và trình Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh xét duyệt. Trình tự, thủ tục giao đất được thực hiện theo quy định sau:

a) Uỷ ban nhân dân xã, phường, thị trấn lập phương án giải quyết chung cho tất cả các trường hợp được giao đất tại địa phương; lập Hội đồng tư vấn giao đất của địa phương gồm có Chủ tịch hoặc Phó Chủ tịch Uỷ ban nhân dân là Chủ tịch Hội đồng, đại diện của Mặt trận Tổ quốc Việt Nam, đại diện của Hội Nông dân, trưởng các điểm dân cư thuộc địa phương và cán bộ địa chính (sau đây gọi là Hội đồng tư vấn giao đất) để xem xét và đề xuất ý kiến đối với các trường hợp được giao đất;

b) Căn cứ vào ý kiến của Hội đồng tư vấn giao đất, Uỷ ban nhân dân xã, phường, thị trấn hoàn chỉnh phương án giao đất, niêm yết công khai danh sách các trường hợp được giao đất tại trụ sở Uỷ ban nhân dân xã, phường, thị trấn trong thời hạn mười lăm (15) ngày làm việc và tổ chức tiếp nhận ý kiến đóng góp của nhân dân; hoàn chỉnh phương án giao đất trình Hội đồng nhân dân cùng cấp thông qua trước khi trình Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (qua Phòng Tài nguyên và Môi trường) xét duyệt;

c) Phòng Tài nguyên và Môi trường có trách nhiệm thẩm định phương án giao đất; chỉ đạo Văn phòng đăng ký quyền sử dụng đất trực thuộc hoàn thành việc đo đạc lập bản đồ địa chính, lập hồ sơ địa chính; trình Uỷ ban nhân dân cùng cấp quyết định giao đất và cấp giấy chứng nhận quyền sử dụng đất;

Thời gian thực hiện các bước công việc quy định tại điểm này không quá năm mươi (50) ngày làm việc kể từ ngày Phòng Tài nguyên và Môi trường nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất.

2. Việc giao đất, cho thuê đất trồng cây lâu năm, đất rừng sản xuất, đất rừng phòng hộ, đất vùng đệm của rừng đặc dụng, đất nuôi trồng thủy sản, đất nông nghiệp khác đối với hộ gia đình, cá nhân được thực hiện theo quy định sau:

a) Hộ gia đình, cá nhân nộp đơn xin giao đất, thuê đất tại Uỷ ban nhân dân xã, phường, thị trấn nơi có đất; trong đơn phải ghi rõ yêu cầu về diện tích đất sử dụng.

Đối với trường hợp xin giao đất, thuê đất để nuôi trồng thuỷ sản thì phải có dự án nuôi trồng thuỷ sản được cơ quan quản lý thuỷ sản huyện, quận, thị xã, thành phố thuộc tỉnh thẩm định và phải có báo cáo đánh giá tác động môi trường theo quy định của pháp luật về môi trường;

b) Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm thẩm tra, ghi ý kiến xác nhận vào đơn xin giao đất, thuê đất về nhu cầu sử dụng đất của hộ gia đình, cá nhân đối với trường hợp đủ điều kiện và gửi đến Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường;

c) Văn phòng đăng ký quyền sử dụng đất có trách nhiệm xem xét lại hồ sơ; trường hợp đủ điều kiện thì làm trích lục bản đồ địa chính hoặc trích đo địa chính khu đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính và gửi đến Phòng Tài nguyên và Môi trường;

d) Phòng Tài nguyên và Môi trường có trách nhiệm thẩm tra các trường hợp xin giao đất, thuê đất, xác minh thực địa khi cần thiết, trình Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định giao đất, cho thuê đất và cấp giấy chứng nhận quyền sử dụng đất; ký hợp đồng thuê đất đối với trường hợp được thuê đất.

3. Thời gian thực hiện các công việc quy định tại các điểm b, c và d khoản 2 Điều này không quá năm mươi (50) ngày làm việc kể từ ngày Uỷ ban nhân dân xã, phường, thị trấn nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất.

Điều 124. Trình tự, thủ tục giao đất làm nhà ở đối với hộ gia đình, cá nhân tại nông thôn không thuộc trường hợp phải đấu giá quyền sử dụng đất

1. Hộ gia đình, cá nhân có nhu cầu sử dụng đất để làm nhà ở nộp đơn xin giao đất tại Uỷ ban nhân dân xã nơi có đất.

2. Việc giao đất được quy định như sau:

a) Uỷ ban nhân dân xã căn cứ vào quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của địa phương đã được xét duyệt, lập phương án giao đất làm nhà ở gửi Hội đồng tư vấn giao đất của xã quy định tại điểm a khoản 1 Điều 123 của Nghị định này xem xét, đề xuất ý kiến đối với phương án giao đất; niêm yết công khai danh sách các trường hợp được giao đất tại trụ sở Uỷ ban nhân dân xã trong thời hạn mười lăm (15) ngày làm việc và tổ chức tiếp nhận ý kiến đóng góp của nhân dân; hoàn chỉnh phương án giao đất, lập hồ sơ xin giao đất gửi Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường. Hồ sơ được lập hai (02) bộ gồm tờ trình của Uỷ ban nhân dân xã về việc giao đất làm nhà ở; danh sách kèm theo đơn xin giao đất làm nhà ở của hộ gia đình, cá nhân; ý kiến của Hội đồng tư vấn giao đất của xã;

b) Văn phòng đăng ký quyền sử dụng đất có trách nhiệm xem xét lại hồ sơ; trường hợp đủ điều kiện thì làm trích lục bản đồ địa chính hoặc trích đo địa chính khu đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính và gửi kèm hồ sơ quy định tại điểm a khoản này đến Phòng Tài nguyên và Môi trường; gửi số liệu địa chính cho cơ quan thuế để xác định nghĩa vụ tài chính;

c) Phòng Tài nguyên và Môi trường có trách nhiệm thẩm tra hồ sơ địa chính; xác minh thực địa; trình Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định giao đất và cấp giấy chứng nhận quyền sử dụng đất;

d) Căn cứ vào quyết định giao đất, Uỷ ban nhân dân xã nơi có đất có trách nhiệm tổ chức bàn giao đất trên thực địa.

3. Thời gian thực hiện các công việc quy định tại các điểm b, c và d khoản 2 Điều này không quá bốn mươi (40) ngày làm việc (không kể thời gian bồi thường, giải phóng mặt bằng và người sử dụng đất thực hiện nghĩa vụ tài chính) kể từ ngày Văn phòng đăng ký quyền sử dụng đất nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất.

Điều 125. Trình tự, thủ tục giao đất, cho thuê đất đã được giải phóng mặt bằng hoặc không phải giải phóng mặt bằng đối với tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài

1. Người có nhu cầu xin giao đất, thuê đất liên hệ với cơ quan được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giao nhiệm vụ thoả thuận địa điểm hoặc tổ chức phát triển quỹ đất nơi có đất để được giới thiệu địa điểm sử dụng đất.

2. Sau khi có văn bản thoả thuận địa điểm hoặc văn bản cho phép đầu tư hoặc văn bản đồng ý cho xây dựng công trình của cơ quan nhà nước có thẩm quyền trên địa điểm đã được xác định, người xin giao đất, thuê đất nộp hai (02) bộ hồ sơ tại Sở Tài nguyên và Môi trường nơi có đất; hồ sơ gồm có:

a) Đơn xin giao đất, thuê đất;

b) Văn bản thoả thuận địa điểm hoặc văn bản cho phép đầu tư hoặc văn bản đồng ý cho xây dựng công trình của cơ quan nhà nước có thẩm quyền trên địa điểm đã được xác định;

c) Quyết định dự án đầu tư hoặc bản sao giấy phép đầu tư có chứng nhận của công chứng nhà nước; trường hợp dự án đầu tư của tổ chức không sử dụng vốn ngân sách nhà nước hoặc không phải dự án có vốn đầu tư nước ngoài thì phải có văn bản thẩm định về nhu cầu sử dụng đất của Sở Tài nguyên và Môi trường nơi có đất theo quy định tại điểm b khoản 1 Điều 30 của Nghị định này;

d) Trường hợp dự án thăm dò, khai thác khoáng sản phải có giấy phép kèm theo bản đồ thăm dò, khai thác mỏ; trường hợp sử dụng đất vào mục đích sản xuất gạch ngói, làm đồ gốm phải có quyết định hoặc đăng ký kinh doanh sản xuất gạch ngói hoặc dự án đầu tư được cơ quan nhà nước có thẩm quyền xét duyệt;

đ) Văn bản xác nhận của Sở Tài nguyên và Môi trường nơi có đất về việc chấp hành pháp luật về đất đai đối với các dự án đã được Nhà nước giao đất, cho thuê đất trước đó.

3. Việc giao đất, cho thuê đất được quy định như sau:

a) Sở Tài nguyên và Môi trường có trách nhiệm thẩm tra và chỉ đạo Văn phòng đăng ký quyền sử dụng đất làm trích lục bản đồ địa chính hoặc trích đo địa chính khu đất đối với nơi chưa có bản đồ địa chính (đối với các dự án sử dụng đất để xây dựng các công trình trên phạm vi rộng như đê điều, thủy điện, đường điện, đường bộ, đường sắt, đường dẫn nước, đường dẫn dầu, đường dẫn khí thì được dùng bản đồ địa hình được thành lập mới nhất có tỷ lệ không nhỏ hơn 1/25.000 để thay thế bản đồ địa chính), trích sao hồ sơ địa chính;

b) Văn phòng đăng ký quyền sử dụng đất có trách nhiệm gửi số liệu địa chính cho cơ quan thuế để xác định nghĩa vụ tài chính;

c) Sở Tài nguyên và Môi trường có trách nhiệm thẩm tra hồ sơ địa chính; xác minh thực địa; trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giao đất, cho thuê đất và cấp giấy chứng nhận quyền sử dụng đất; ký hợp đồng thuê đất đối với trường hợp được thuê đất; chỉ đạo Phòng Tài nguyên và Môi trường, Uỷ ban nhân dân xã, phường, thị trấn nơi có đất tổ chức bàn giao đất trên thực địa.

4. Thời gian thực hiện các công việc quy định tại khoản 3 Điều này không quá hai mươi (20) ngày làm việc (không kể thời gian người sử dụng đất thực hiện nghĩa vụ tài chính) kể từ ngày Sở Tài nguyên và Môi trường nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất.

Điều 126. Trình tự, thủ tục giao đất, cho thuê đất chưa được giải phóng mặt bằng đối với tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài

1. Người có nhu cầu xin giao đất, thuê đất liên hệ với cơ quan được Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương giao nhiệm vụ thoả thuận địa điểm để được giới thiệu địa điểm sử dụng đất.

2. Người xin giao đất, thuê đất nộp hồ sơ theo quy định tại khoản 2 Điều 125 của Nghị định này.

3. Việc thu hồi đất, bồi thường, giải phóng mặt bằng được thực hiện theo trình tự quy định tại các khoản 1, 3, 4, 5, 6 và 7 Điều 130 của Nghị định này và quy định của Chính phủ về bồi thường, hỗ trợ, tái định cư.

4. Việc giao đất, cho thuê đất sau khi đã giải phóng mặt bằng được thực hiện theo quy định tại khoản 3 Điều 125 của Nghị định này.

5. Thời gian thực hiện các công việc quy định tại khoản 4 Điều này không quá hai mươi (20) ngày làm việc (không kể thời gian người sử dụng đất thực hiện nghĩa vụ tài chính) kể từ ngày giải phóng xong mặt bằng và Sở Tài nguyên và Môi trường nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất.

Điều 127. Trình tự, thủ tục giao đất để sử dụng vào mục đích quốc phòng, an ninh

1. Đơn vị vũ trang nhân dân quy định tại khoản 3 Điều 83 của Nghị định này xin giao đất để sử dụng vào mục đích quốc phòng, an ninh nộp hai (02) bộ hồ sơ tại Sở Tài nguyên và Môi trường nơi có đất; hồ sơ gồm có:

a) Đơn xin giao đất;

b) Trích sao quyết định đầu tư xây dựng công trình quốc phòng, an ninh của cơ quan nhà nước có thẩm quyền gồm các nội dung liên quan đến việc sử dụng đất hoặc quyết định phê duyệt quy hoạch vị trí đóng quân của Bộ Quốc phòng, Bộ Công an;

c) Văn bản đề nghị giao đất của Bộ Quốc phòng, Bộ Công an hoặc Thủ trưởng đơn vị được Bộ Quốc phòng, Bộ Công an uỷ nhiệm.

2. Việc giao đất được quy định như sau:

a) Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Sở Tài nguyên và Môi trường có trách nhiệm thẩm tra và gửi một (01) bộ hồ sơ cho Văn phòng đăng ký quyền sử dụng đất trực thuộc; hướng dẫn Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh lập phương án bồi thường, giải phóng mặt bằng;

b) Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận được hồ sơ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích lục bản đồ địa chính hoặc trích đo địa chính khu đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính và gửi kèm theo hồ sơ xin giao đất cho Sở Tài nguyên và Môi trường;

c) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được trích lục bản đồ địa chính, trích sao hồ sơ địa chính, Sở Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giao đất và cấp giấy chứng nhận quyền sử dụng đất;

d) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được hồ sơ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm xem xét, ký và gửi cho Sở Tài nguyên và Môi trường quyết định thu hồi đất, giao đất, giấy chứng nhận quyền sử dụng đất đối với trường hợp đủ điều kiện; thông báo cho Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh để thực hiện việc bồi thường, giải phóng mặt bằng;

đ) Việc thu hồi đất, bồi thường, giải phóng mặt bằng được thực hiện theo trình tự quy định tại các khoản 1, 3, 4, 5, 6 và 7 Điều 130 của Nghị định này và quy định của Chính phủ về bồi thường, hỗ trợ, tái định cư;

e) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày thực hiện xong việc bồi thường, giải phóng mặt bằng, Sở Tài nguyên và Môi trường chỉ đạo Phòng Tài nguyên và Môi trường, Uỷ ban nhân dân xã, phường, thị trấn nơi có đất tổ chức bàn giao đất trên thực địa.

Điều 128. Trình tự, thủ tục giao lại đất, cho thuê đất trong khu công nghệ cao, khu kinh tế

1. Người xin giao lại đất, thuê đất nộp hai (02) bộ hồ sơ; hồ sơ gồm có:

a) Đơn xin giao lại đất, thuê đất;

b) Dự án đầu tư đối với tổ chức theo quy định của pháp luật về đầu tư;

c) Giấy phép đầu tư, dự án đầu tư đối với người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài theo quy định của pháp luật về đầu tư.

2. Việc giao lại đất, cho thuê đất được quy định như sau:

a) Trong thời hạn không quá chín (09) ngày làm việc kể từ ngày nhận được hồ sơ, Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế có trách nhiệm xem xét; trường hợp đủ điều kiện thì làm trích lục bản đồ địa chính hoặc trích đo địa chính khu đất đối với nơi chưa có bản đồ địa chính; quyết định giao lại đất hoặc ký hợp đồng thuê đất; thông báo cho người sử dụng đất biết để nộp tiền sử dụng đất hoặc tiền thuê đất theo quy định của pháp luật; gửi quyết định giao lại đất hoặc hợp đồng thuê đất kèm theo trích lục bản đồ địa chính hoặc bản trích đo địa chính đến cơ quan tài nguyên và môi trường thuộc Uỷ ban nhân dân cấp có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất;

b) Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận được quyết định giao lại đất hoặc hợp đồng thuê đất, Sở Tài nguyên và Môi trường có trách nhiệm ký giấy chứng nhận quyền sử dụng đất hoặc Phòng Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân cùng cấp ký giấy chứng nhận quyền sử dụng đất; gửi giấy chứng nhận quyền sử dụng đất cho Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế;

c) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày người sử dụng đất thực hiện xong nghĩa vụ tài chính, Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế có trách nhiệm bàn giao đất trên thực địa và trao giấy chứng nhận quyền sử dụng đất.

Điều 129. Trình tự, thủ tục đối với trường hợp chuyển từ hình thức thuê đất sang giao đất có thu tiền sử dụng đất

1. Người thuê đất có nhu cầu chuyển từ hình thức thuê đất sang hình thức giao đất có thu tiền sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Đơn đăng ký chuyển từ hình thức thuê đất sang hình thức giao đất có thu tiền sử dụng đất;

b) Hợp đồng thuê đất và giấy chứng nhận quyền sử dụng đất.

2. Việc chuyển từ hình thức thuê đất sang hình thức giao đất có thu tiền sử dụng đất được quy định như sau:

a) Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra; đối với trường hợp đủ điều kiện thì làm trích sao hồ sơ địa chính và gửi kèm theo hồ sơ đến cơ quan tài nguyên và môi trường cùng cấp; gửi số liệu địa chính cho cơ quan thuế để xác định nghĩa vụ tài chính;

b) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày người sử dụng đất thực hiện xong nghĩa vụ tài chính, cơ quan tài nguyên và môi trường có trách nhiệm chỉnh lý giấy chứng nhận quyền sử dụng đất.

3. Trường hợp người sử dụng đất có nhu cầu chuyển từ hình thức thuê đất sang hình thức giao đất có thu tiền sử dụng đất kết hợp với việc chuyển mục đích sử dụng đất thì phải thực hiện thủ tục chguyển mục đích sử dụng đất trước khi thực hiện thủ tục chuyển từ hình thức thuê đất sang hình thức giao đất có thu tiền sử dụng đất.

Điều 130. Trình tự thu hồi đất đối với trường hợp quy định tại khoản 1 Điều 38 của Luật Đất đai

1. Căn cứ quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền xét duyệt, Uỷ ban nhân dân cấp có thẩm quyền có trách nhiệm giao cho cơ quan tài nguyên và môi trường trực thuộc chỉ đạo Văn phòng đăng ký quyền sử dụng đất làm trích lục bản đồ địa chính hoặc trích đo địa chính khu vực đất thu hồi đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính để gửi cho cơ quan, tổ chức có trách nhiệm lập phương án bồi thường, giải phóng mặt bằng quy định tại khoản 2 và khoản 3 Điều này.

2. Trường hợp thu hồi đất sau khi quy hoạch, kế hoạch sử dụng đất được công bố mà chưa có dự án đầu tư thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giao cho Tổ chức phát triển quỹ đất lập phương án tổng thể về bồi thường, giải phóng mặt bằng trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt.

3. Trường hợp thu hồi đất để thực hiện dự án đầu tư thì Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm lập phương án tổng thể về bồi thường, giải phóng mặt bằng trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương xét duyệt.

4. Sau khi phương án tổng thể về bồi thường, giải phóng mặt bằng được xét duyệt, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh nơi có đất bị thu hồi thông báo trước ít nhất chín mươi (90) ngày đối với trường hợp thu hồi đất nông nghiệp và một trăm tám mươi (180) ngày đối với trường hợp thu hồi đất phi nông nghiệp cho người đang sử dụng đất biết về lý do thu hồi, thời gian và kế hoạch di chuyển, phương án bồi thường, giải phóng mặt bằng.

5. Trước khi hết thời gian thông báo ít nhất là hai mươi (20) ngày, Tổ chức phát triển quỹ đất hoặc Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm trình phương án bồi thường, giải phóng mặt bằng và Sở Tài nguyên và Môi trường có trách nhiệm trình quyết định thu hồi đất lên Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định. Quyết định thu hồi đất phải bao gồm nội dung thu hồi diện tích đất cụ thể đối với từng thửa đất do tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài sử dụng và nội dung thu hồi đất chung cho tất cả các thửa đất do hộ gia đình, cá nhân, cộng đồng dân cư sử dụng.

6. Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm xem xét, ký và gửi cho Sở Tài nguyên và Môi trường, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh hoặc Tổ chức phát triển quỹ đất quyết định thu hồi đất, quyết định xét duyệt phương án bồi thường, giải phóng mặt bằng.

Trường hợp trên khu đất thu hồi có diện tích đất do hộ gia đình, cá nhân đang sử dụng thì trong thời hạn không quá ba mươi (30) ngày làm việc kể từ ngày nhận được quyết định về thu hồi đất của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm quyết định thu hồi diện tích đất cụ thể đối với từng thửa đất do hộ gia đình, cá nhân, cộng đồng dân cư sử dụng.

7. Tổ chức phát triển quỹ đất có trách nhiệm thực hiện việc bồi thường, giải phóng mặt bằng đối với trường hợp thu hồi đất sau khi quy hoạch, kế hoạch sử dụng đất được công bố mà chưa có dự án đầu tư; Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm tổ chức thực hiện việc bồi thường, giải phóng mặt bằng đối với trường hợp thu hồi đất để giao hoặc cho thuê thực hiện dự án đầu tư.

8. Sau khi hoàn thành việc bồi thường, giải phóng mặt bằng, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giao đất cho Tổ chức phát triển quỹ đất để quản lý hoặc giao đất, cho thuê đất cho nhà đầu tư để thực hiện dự án.

Điều 131. Trình tự thu hồi đất đối với các trường hợp quy định tại khoản 2 và khoản 8 Điều 38 của Luật Đất đai

1. Việc thu hồi đất của tổ chức được Nhà nước giao đất không thu tiền sử dụng đất, được Nhà nước giao đất có thu tiền sử dụng đất mà tiền sử dụng đất đã nộp có nguồn gốc từ ngân sách nhà nước hoặc cho thuê đất trả tiền thuê đất hàng năm nay chuyển đi nơi khác, giảm hoặc không còn nhu cầu sử dụng đất; người sử dụng đất tự nguyện trả lại đất được thực hiện như sau:

a) Trường hợp người sử dụng đất là tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài thì gửi văn bản trả lại đất và giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có) đến Sở Tài nguyên và Môi trường nơi có đất; trường hợp người sử dụng đất là hộ gia đình, cá nhân, cộng đồng dân cư thì gửi đến Phòng Tài nguyên và Môi trường nơi có đất;

b) Trong thời hạn không quá hai mươi (20) ngày làm việc kể từ ngày nhận văn bản trả lại đất, cơ quan tài nguyên và môi trường có trách nhiệm thẩm tra, xác minh thực địa trong trường hợp xét thấy cần thiết; trình Uỷ ban nhân dân cùng cấp quyết định thu hồi đất;

c) Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân cấp có thẩm quyền có trách nhiệm xem xét, ký và gửi cho cơ quan tài nguyên và môi trường trực thuộc quyết định thu hồi đất.

2. Việc thu hồi đất của tổ chức được Nhà nước giao đất không thu tiền sử dụng đất, được Nhà nước giao đất có thu tiền sử dụng đất mà tiền sử dụng đất đã nộp có nguồn gốc từ ngân sách nhà nước hoặc cho thuê đất trả tiền thuê đất hàng năm nay bị giải thể, phá sản được thực hiện như sau:

a) Trong thời hạn không quá hai mươi (20) ngày làm việc kể từ ngày nhận được quyết định giải thể, phá sản của cơ quan nhà nước có thẩm quyền, Sở Tài nguyên và Môi trường nơi có đất tiến hành thẩm tra, xác minh thực địa trong trường hợp xét thấy cần thiết; trình Uỷ ban nhân dân cùng cấp quyết định thu hồi đất;

b) Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm xem xét, ký và gửi cho Sở Tài nguyên và Môi trường quyết định thu hồi đất.

Điều 132. Trình tự thu hồi đất đối với các trường hợp quy định tại các khoản 3, 4, 5, 6, 7, 9, 10, 11 và 12 Điều 38 của Luật Đất đai

1. Việc thu hồi đất đối với các trường hợp quy định tại các khoản 3, 4, 5, 6, 9, 11 và 12 Điều 38 của Luật Đất đai được thực hiện như sau:

a) Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được kết luận của thanh tra, cơ quan tài nguyên và môi trường có trách nhiệm thẩm tra, xác minh thực địa khi cần thiết; trình Uỷ ban nhân dân cùng cấp quyết định thu hồi đất;

b) Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân cấp có thẩm quyền có trách nhiệm xem xét, ký và gửi cho cơ quan tài nguyên và môi trường trực thuộc quyết định thu hồi đất; chỉ đạo xử lý để xác định giá trị còn lại của giá trị đã đầu tư vào đất hoặc tài sản gắn liền với đất (nếu có) theo quy định của pháp luật.

2. Việc thu hồi đất đối với trường hợp quy định tại khoản 7 Điều 38 của Luật Đất đai được thực hiện như sau:

a) Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được giấy chứng tử hoặc quyết định tuyên bố mất tích của cơ quan nhà nước có thẩm quyền và văn bản xác nhận không có người thừa kế của Uỷ ban nhân dân xã, phường, thị trấn nơi có đất, Phòng Tài nguyên và Môi trường có trách nhiệm thẩm tra, xác minh thực tế, trình Uỷ ban nhân dân cùng cấp quyết định thu hồi đất;

b) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm xem xét, ký và gửi cho Phòng Tài nguyên và Môi trường quyết định thu hồi đất.

3. Việc thu hồi đất đối với trường hợp quy định tại khoản 10 Điều 38 của Luật Đất đai được thực hiện như sau:

a) Trong thời hạn không quá ba mươi (30) ngày làm việc kể từ ngày hết thời hạn sử dụng đất, cơ quan tài nguyên và môi trường có trách nhiệm trình Uỷ ban nhân dân cùng cấp quyết định thu hồi đất;

b) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân cấp có thẩm quyền có trách nhiệm xem xét, ký và gửi cho cơ quan tài nguyên và môi trường trực thuộc quyết định thu hồi đất.

Điều 133. Trình tự, thủ tục đăng ký chuyển mục đích sử dụng đất đối với trường hợp không phải xin phép

1. Người sử dụng đất có nhu cầu chuyển mục đích sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Tờ khai đăng ký chuyển mục đích sử dụng đất theo mẫu do Bộ Tài nguyên và Môi trường quy định;

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có).

2. Người sử dụng đất được chuyển mục đích sử dụng đất sau hai mươi (20) ngày kể từ ngày nộp hồ sơ, trừ trường hợp Văn phòng đăng ký quyền sử dụng đất có thông báo không được chuyển mục đích sử dụng đất do không phù hợp với quy định tại khoản 2 Điều 36 của Luật Đất đai.

3. Việc đăng ký chuyển mục đích sử dụng đất được quy định như sau:

a) Văn phòng đăng ký quyền sử dụng đất có trách nhiệm kiểm tra hồ sơ; trường hợp đăng ký chuyển mục đích sử dụng đất không phù hợp với quy định tại khoản 2 Điều 36 của Luật Đất đai thì trả lại hồ sơ và thông báo rõ lý do; trường hợp đăng ký chuyển mục đích sử dụng đất phù hợp với quy định tại khoản 2 Điều 36 của Luật Đất đai thì xác nhận vào tờ khai đăng ký và chuyển hồ sơ đến cơ quan tài nguyên và môi trường cùng cấp để chỉnh lý giấy chứng nhận quyền sử dụng đất;

b) Cơ quan tài nguyên và môi trường có trách nhiệm chỉnh lý giấy chứng nhận quyền sử dụng đất.

4. Thời gian thực hiện các công việc quy định tại khoản 3 Điều này không quá mười tám (18) ngày làm việc kể từ ngày Văn phòng đăng ký quyền sử dụng đất nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất đã chỉnh lý.

Điều 134. Trình tự, thủ tục chuyển mục đích sử dụng đất đối với trường hợp phải xin phép

1. Người xin chuyển mục đích sử dụng đất nộp một (01) bộ hồ sơ tại Sở Tài nguyên và Môi trường nơi có đất đối với tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài; tại Phòng Tài nguyên và Môi trường nơi có đất đối với hộ gia đình, cá nhân; hồ sơ gồm có:

a) Đơn xin chuyển mục đích sử dụng đất;

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có);

c) Dự án đầu tư theo quy định của pháp luật về đầu tư đối với trường hợp người xin chuyển mục đích sử dụng đất là tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài.

2. Cơ quan tài nguyên và môi trường có trách nhiệm thẩm tra hồ sơ, xác minh thực địa; xem xét tính phù hợp với quy hoạch, kế hoạch sử dụng đất chi tiết hoặc quy hoạch, kế hoạch sử dụng đất đối với trường hợp chưa có quy hoạch, kế hoạch sử dụng đất chi tiết; chỉ đạo Văn phòng đăng ký quyền sử dụng đất trực thuộc làm trích sao hồ sơ địa chính.

3. Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích sao hồ sơ địa chính gửi cơ quan tài nguyên và môi trường cùng cấp và gửi số liệu địa chính cho cơ quan thuế để xác định nghĩa vụ tài chính.

4. Cơ quan tài nguyên và môi trường có trách nhiệm trình Uỷ ban nhân dân cùng cấp quyết định cho chuyển mục đích sử dụng đất; chỉnh lý giấy chứng nhận quyền sử dụng đất; ký lại hợp đồng thuê đất đối với trường hợp thuê đất.

5. Thời gian thực hiện các công việc quy định tại các khoản 2, 3 và 4 Điều này không quá ba mươi (30) ngày làm việc (không kể thời gian người sử dụng đất thực hiện nghĩa vụ tài chính) kể từ ngày cơ quan tài nguyên và môi trường nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất đã chỉnh lý.

Điều 135. Trình tự, thủ tục cấp giấy chứng nhận quyền sử dụng đất cho hộ gia đình, cá nhân đang sử dụng đất tại xã, thị trấn

1. Hộ gia đình, cá nhân nộp tại Uỷ ban nhân dân xã, thị trấn nơi có đất một (01) bộ hồ sơ gồm có:

a) Đơn xin cấp giấy chứng nhận quyền sử dụng đất;

b) Một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có);

c) Văn bản uỷ quyền xin cấp giấy chứng nhận quyền sử dụng đất (nếu có).

2. Việc cấp giấy chứng nhận quyền sử dụng đất được quy định như sau:

a) Uỷ ban nhân dân xã, thị trấn có trách nhiệm thẩm tra, xác nhận vào đơn xin cấp giấy chứng nhận quyền sử dụng đất về tình trạng tranh chấp đất đai đối với thửa đất; trường hợp người đang sử dụng đất không có giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì thẩm tra, xác nhận về nguồn gốc và thời điểm sử dụng đất, tình trạng tranh chấp đất đai đối với thửa đất, sự phù hợp với quy hoạch sử dụng đất đã được xét duyệt; công bố công khai danh sách các trường hợp đủ điều kiện và không đủ điều kiện cấp giấy chứng nhận quyền sử dụng đất tại trụ sở Uỷ ban nhân dân xã, thị trấn trong thời gian mười lăm (15) ngày; xem xét các ý kiến đóng góp đối với các trường hợp xin cấp giấy chứng nhận quyền sử dụng đất; gửi hồ sơ đến Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường;

b) Văn phòng đăng ký quyền sử dụng đất có trách nhiệm kiểm tra hồ sơ; xác nhận vào đơn xin cấp giấy chứng nhận quyền sử dụng đất đối với trường hợp đủ điều kiện cấp giấy chứng nhận quyền sử dụng đất và ghi ý kiến đối với trường hợp không đủ điều kiện; trường hợp đủ điều kiện cấp giấy chứng nhận quyền sử dụng đất thì làm trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính; gửi số liệu địa chính đến cơ quan thuế để xác định nghĩa vụ tài chính đối với trường hợp người sử dụng đất phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật; gửi hồ sơ những trường hợp đủ điều kiện và không đủ điều kiện cấp giấy chứng nhận quyền sử dụng đất kèm theo trích lục bản đồ địa chính, trích sao hồ sơ địa chính đến Phòng Tài nguyên và Môi trường;

c) Phòng Tài nguyên và Môi trường có trách nhiệm kiểm tra hồ sơ, trình Uỷ ban nhân dân cùng cấp quyết định cấp giấy chứng nhận quyền sử dụng đất; ký hợp đồng thuê đất đối với trường hợp được Nhà nước cho thuê đất;

d) Thời gian thực hiện các công việc quy định tại các điểm a, b và c khoản này không quá năm mươi lăm (55) ngày làm việc (không kể thời gian công bố công khai danh sách các trường hợp xin cấp giấy chứng nhận quyền sử dụng đất và thời gian người sử dụng đất thực hiện nghĩa vụ tài chính) kể từ ngày Uỷ ban nhân dân xã, thị trấn nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất.

3. Đối với trường hợp cấp giấy chứng nhận quyền sử dụng đất cho trang trại thì trước khi cấp giấy chứng nhận quyền sử dụng đất theo quy định tại khoản 1 và khoản 2 Điều này phải thực hiện rà soát hiện trạng sử dụng đất theo quy định tại Điều 50 của Nghị định này.

Điều 136. Trình tự, thủ tục cấp giấy chứng nhận quyền sử dụng đất cho hộ gia đình, cá nhân đang sử dụng đất tại phường

1. Hộ gia đình, cá nhân nộp một (01) bộ hồ sơ gồm có:

a) Đơn xin cấp giấy chứng nhận quyền sử dụng đất;

b) Một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có);

c) Văn bản uỷ quyền xin cấp giấy chứng nhận quyền sử dụng đất (nếu có).

2. Việc cấp giấy chứng nhận quyền sử dụng đất được quy định như sau:

a) Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, xác minh thực địa khi cần thiết; lấy ý kiến xác nhận của Uỷ ban nhân dân phường về tình trạng tranh chấp đất đai đối với thửa đất; trường hợp người đang sử dụng đất không có giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì lấy ý kiến của Uỷ ban nhân dân phường về nguồn gốc và thời điểm sử dụng đất, tình trạng tranh chấp đất đai đối với thửa đất, sự phù hợp với quy hoạch sử dụng đất đã được xét duyệt; công bố công khai danh sách các trường hợp đủ điều kiện và không đủ điều kiện cấp giấy chứng nhận quyền sử dụng đất tại Văn phòng đăng ký quyền sử dụng đất trong thời gian mười lăm (15) ngày; xem xét các ý kiến đóng góp đối với các trường hợp xin cấp giấy chứng nhận quyền sử dụng đất; xác nhận vào đơn xin cấp giấy chứng nhận quyền sử dụng đất đối với những trường hợp đủ điều kiện cấp giấy chứng nhận quyền sử dụng đất và ghi ý kiến đối với trường hợp không đủ điều kiện; trường hợp đủ điều kiện cấp giấy chứng nhận quyền sử dụng đất thì làm trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính; gửi số liệu địa chính đến cơ quan thuế để xác định nghĩa vụ tài chính đối với trường hợp người sử dụng đất phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật; gửi hồ sơ những trường hợp đủ điều kiện và không đủ điều kiện cấp giấy chứng nhận quyền sử dụng đất kèm theo trích lục bản đồ địa chính, trích sao hồ sơ địa chính đến Phòng Tài nguyên và Môi trường;

b) Phòng Tài nguyên và Môi trường có trách nhiệm kiểm tra hồ sơ, trình Uỷ ban nhân dân cùng cấp quyết định cấp giấy chứng nhận quyền sử dụng đất; ký hợp đồng thuê đất đối với trường hợp được Nhà nước cho thuê đất;

c) Thời gian thực hiện các công việc quy định tại điểm a và điểm b khoản này không quá năm mươi lăm (55) ngày làm việc (không kể thời gian công bố công khai danh sách các trường hợp xin cấp giấy chứng nhận quyền sử dụng đất và thời gian người sử dụng đất thực hiện nghĩa vụ tài chính) kể từ ngày Văn phòng đăng ký quyền sử dụng đất nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất.

Điều 137. Trình tự, thủ tục cấp giấy chứng nhận quyền sử dụng đất cho tổ chức đang sử dụng đất

1. Tổ chức đang sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Đơn xin cấp giấy chứng nhận quyền sử dụng đất;

b) Một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có);

c) Văn bản uỷ quyền xin cấp giấy chứng nhận quyền sử dụng đất (nếu có);

d) Báo cáo tự rà soát hiện trạng sử dụng đất theo quy định tại các Điều 49, 51, 52, 53 và 55 của Nghị định này.

Trường hợp tổ chức đang sử dụng đất chưa thực hiện việc tự rà soát hiện trạng sử dụng đất thì Sở Tài nguyên và Môi trường chỉ đạo tổ chức thực hiện theo quy định tại các Điều 49, 51, 52, 53 và 55 của Nghị định này;

đ) Quyết định của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương về việc xử lý đất của tổ chức đó (nếu có).

2. Việc cấp giấy chứng nhận quyền sử dụng đất được quy định như sau:

a) Căn cứ vào quyết định của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương về việc xác định diện tích đất mà tổ chức được tiếp tục sử dụng, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính; gửi số liệu địa chính đến cơ quan thuế để xác định nghĩa vụ tài chính đối với trường hợp tổ chức sử dụng đất phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật; gửi trích lục bản đồ địa chính, trích sao hồ sơ địa chính kèm theo hồ sơ xin cấp giấy chứng nhận quyền sử dụng đất đến Sở Tài nguyên và Môi trường;

b) Sở Tài nguyên và Môi trường có trách nhiệm ký giấy chứng nhận quyền sử dụng đất đối với trường hợp được uỷ quyền; trình Uỷ ban nhân dân cùng cấp ký giấy chứng nhận quyền sử dụng đất đối với trường hợp không được uỷ quyền; ký hợp đồng thuê đất đối với trường hợp được Nhà nước cho thuê đất;

c) Thời gian thực hiện các công việc quy định tại điểm a và điểm b khoản này không quá năm mươi lăm (55) ngày làm việc (không kể thời gian người sử dụng đất thực hiện nghĩa vụ tài chính) kể từ ngày Văn phòng đăng ký quyền sử dụng đất nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất.

Điều 138. Trình tự, thủ tục cấp giấy chứng nhận quyền sử dụng đất cho đơn vị vũ trang nhân dân đang sử dụng đất vào mục đích quốc phòng, an ninh

1. Đơn vị vũ trang nhân dân đang sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Đơn xin cấp giấy chứng nhận quyền sử dụng đất;

b) Quyết định của Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an về vị trí đóng quân hoặc địa điểm công trình;

c) Văn bản ủy quyền xin cấp giấy chứng nhận quyền sử dụng đất (nếu có);

d) Bản sao quyết định của Thủ tướng Chính phủ phê duyệt quy hoạch sử dụng đất vào mục đích quốc phòng, an ninh trên địa bàn các quân khu, trên địa bàn các đơn vị thuộc Bộ Tư lệnh bộ đội biên phòng, trên địa bàn tỉnh, thành phố trực thuộc Trung ương mà có tên đơn vị xin cấp giấy chứng nhận quyền sử dụng đất hoặc quyết định giao đất của cơ quan nhà nước có thẩm quyền hoặc giấy tờ xác minh là đất tiếp quản hoặc có tên trong sổ địa chính của xã, phường, thị trấn được Uỷ ban nhân dân xã, phường, thị trấn xác nhận đã sử dụng ổn định và không có tranh chấp.

2. Việc cấp giấy chứng nhận quyền sử dụng đất được quy định như sau:

a) Trong thời hạn không quá ba mươi (30) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích lục bản đồ địa chính hoặc trích đo địa chính khu đất đối với nơi chưa có bản đồ địa chính (chỉ đo bao ranh giới thửa đất, không đo vẽ công trình quốc phòng, an ninh, công trình kiến trúc trên khu đất), trích sao hồ sơ địa chính; gửi trích lục bản đồ địa chính, trích sao hồ sơ địa chính kèm theo hồ sơ xin cấp giấy chứng nhận quyền sử dụng đất đến Sở Tài nguyên và Môi trường;

b) Trong thời hạn không quá bảy (07) ngày làm việc kể từ ngày nhận được hồ sơ, Sở Tài nguyên và Môi trường có trách nhiệm ký giấy chứng nhận quyền sử dụng đất đối với trường hợp được ủy quyền; trình Uỷ ban nhân dân cùng cấp ký giấy chứng nhận quyền sử dụng đất đối với trường hợp không được uỷ quyền;

c) Trong thời hạn không quá bảy (07) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm xem xét, ký và gửi cho Sở Tài nguyên và Môi trường giấy chứng nhận quyền sử dụng đất;

d) Trong thời hạn không quá sáu (06) ngày làm việc kể từ ngày nhận được giấy chứng nhận, Sở Tài nguyên và Môi trường có trách nhiệm gửi giấy chứng nhận quyền sử dụng đất cho Văn phòng đăng ký quyền sử dụng đất trực thuộc để trao giấy chứng nhận quyền sử dụng đất cho đơn vị được cấp giấy chứng nhận quyền sử dụng đất.

Điều 139. Trình tự, thủ tục cấp giấy chứng nhận quyền sử dụng đất cho người trúng đấu giá quyền sử dụng đất, trúng đấu thầu dự án có sử dụng đất

1. Tổ chức đã thực hiện việc đấu giá quyền sử dụng đất, đấu thầu dự án có sử dụng đất có trách nhiệm nộp thay người trúng đấu giá, đấu thầu một (01) bộ hồ sơ gồm có:

a) Văn bản công nhận kết quả trúng đấu giá quyền sử dụng đất, trúng đấu thầu dự án có sử dụng đất theo quy định của pháp luật về đấu giá quyền sử dụng đất;

b) Trích lục bản đồ địa chính hoặc trích đo địa chính khu đất đối với nơi chưa có bản đồ địa chính;

c) Chứng từ đã thực hiện nghĩa vụ tài chính (nếu có).

2. Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ; làm trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính và gửi kèm theo hồ sơ đến cơ quan tài nguyên và môi trường cùng cấp.

3. Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được hồ sơ, Sở Tài nguyên và Môi trường có trách nhiệm ký giấy chứng nhận quyền sử dụng đất theo uỷ quyền; Phòng Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân cùng cấp ký giấy chứng nhận quyền sử dụng đất; cơ quan tài nguyên và môi trường gửi giấy chứng nhận quyền sử dụng đất đã ký cho Văn phòng đăng ký quyền sử dụng đất trực thuộc để trao cho người trúng đấu giá, đấu thầu.

Điều 140. Trình tự, thủ tục cấp giấy chứng nhận quyền sử dụng đất cho người nhận quyền sử dụng đất thuộc trường hợp quy định tại điểm k và điểm l khoản 1 Điều 99 của Nghị định này

1. Người nhận quyền sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Một trong các loại văn bản gồm biên bản về kết quả hoà giải thành về tranh chấp đất đai được Uỷ ban nhân dân cấp có thẩm quyền công nhận; thoả thuận xử lý nợ theo hợp đồng thế chấp, bảo lãnh; quyết định hành chính giải quyết khiếu nại, tố cáo về đất đai, trých lôc bản án hoặc quyết định của Toà án nhân dân, quyết định thi hành án của cơ quan thi hành án; văn bản công nhận kết quả đấu giá quyền sử dụng đất phù hợp với pháp luật; văn bản về việc chia tách quyền sử dụng đất phù hợp với pháp luật đối với hộ gia đình hoặc nhóm người có quyền sử dụng đất chung; quyết định của cơ quan, tổ chức có thẩm quyền về việc chia tách hoặc sáp nhập tổ chức; văn bản về việc chia tách hoặc sáp nhập tổ chức kinh tế phù hợp với pháp luật;

b) Chứng từ đã thực hiện nghĩa vụ tài chính (nếu có).

2. Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, làm trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính và gửi kèm theo hồ sơ đến cơ quan tài nguyên và môi trường cùng cấp.

3. Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được hồ sơ, Sở Tài nguyên và Môi trường có trách nhiệm ký giấy chứng nhận quyền sử dụng đất theo uỷ quyền; Phòng Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân cùng cấp ký giấy chứng nhận quyền sử dụng đất.

Điều 141. Trình tự, thủ tục gia hạn sử dụng đất đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài sử dụng đất; hộ gia đình, cá nhân sử dụng đất phi nông nghiệp; hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp được Nhà nước cho thuê đất nông nghiệp

1. Trước khi hết hạn sử dụng đất sáu (06) tháng, người sử dụng đất có nhu cầu gia hạn sử dụng đất nộp một (01) bộ hồ sơ tại Sở Tài nguyên và Môi trường đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài; nộp tại Phòng Tài nguyên và Môi trường đối với hộ gia đình, cá nhân; hồ sơ gồm có:

a) Đơn xin gia hạn sử dụng đất đối với hộ gia đình, cá nhân hoặc đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài xin gia hạn sử dụng đất không vượt quá mười hai (12) tháng;

b) Dự án bổ sung về sản xuất, kinh doanh đã được xét duyệt đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài xin gia hạn sử dụng đất trên mười hai (12) tháng.

Cơ quan nhà nước có thẩm quyền xét duyệt dự án đầu tư thực hiện xét duyệt dự án bổ sung đối với trường hợp dự án sử dụng vốn ngân sách nhà nước và dự án có vốn đầu tư nước ngoài. Sở Kế hoạch và Đầu tư thực hiện việc xét duyệt dự án bổ sung đối với dự án sản xuất, kinh doanh phi nông nghiệp mà không sử dụng vốn ngân sách nhà nước và không phải là dự án có vốn đầu tư nước ngoài. Sở Nông nghiệp và Phát triển nông thôn thực hiện việc xét duyệt dự án bổ sung đối với dự án sản xuất nông nghiệp mà không sử dụng vốn ngân sách nhà nước và không phải là dự án có vốn đầu tư nước ngoài.

2. Việc gia hạn được quy định như sau:

a) Cơ quan tài nguyên và môi trường có trách nhiệm thẩm tra hồ sơ, xác định nhu cầu sử dụng đất phù hợp với đơn xin gia hạn hoặc dự án bổ sung về sản xuất, kinh doanh đã được xét duyệt; trình Uỷ ban nhân dân cùng cấp quyết định gia hạn; chỉ đạo Văn phòng đăng ký quyền sử dụng đất trực thuộc làm trích sao hồ sơ địa chính;

b) Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích sao hồ sơ địa chính gửi cơ quan tài nguyên và môi trường cùng cấp và gửi số liệu địa chính cho cơ quan thuế để xác định nghĩa vụ tài chính;

c) Người sử dụng đất có trách nhiệm nộp giấy chứng nhận quyền sử dụng đất đã hết hạn, nộp chứng từ đã thực hiện xong nghĩa vụ tài chính đối với trường hợp được gia hạn sử dụng đất cho cơ quan tài nguyên và môi trường;

d) Cơ quan tài nguyên và môi trường có trách nhiệm chỉnh lý thời hạn sử dụng đất trên giấy chứng nhận quyền sử dụng đất đối với trường hợp được gia hạn sử dụng đất;

đ) Thời gian thực hiện các công việc quy định tại các điểm a, b, c và d khoản này không quá hai mươi (20) ngày làm việc (không kể thời gian người sử dụng đất thực hiện nghĩa vụ tài chính) kể từ ngày cơ quan tài nguyên và môi trường nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất.

3. Đối với những trường hợp không đủ điều kiện được gia hạn sử dụng đất thì cơ quan tài nguyên và môi trường thực hiện việc thu hồi đất theo quy định tại khoản 3 Điều 132 của Nghị định này.

Điều 142. Trình tự, thủ tục gia hạn sử dụng đất trong khu công nghệ cao, khu kinh tế

1. Trước khi hết hạn sử dụng đất sáu (06) tháng, người sử dụng đất có nhu cầu tiếp tục sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Đơn xin gia hạn sử dụng đất;

b) Dự án bổ sung về sản xuất, kinh doanh đã được xét duyệt đối với trường hợp xin gia hạn sử dụng đất trên mười hai (12) tháng.

Trường hợp dự án sử dụng vốn ngân sách nhà nước và dự án có vốn đầu tư nước ngoài thì việc xét duyệt dự án bổ sung do cơ quan nhà nước có thẩm quyền xét duyệt dự án đầu tư thực hiện.

Trường hợp dự án không sử dụng vốn ngân sách nhà nước và không phải là dự án có vốn đầu tư nước ngoài thì việc xét duyệt dự án bổ sung do Ban Quản lý khu công nghệ cao hoặc Ban Quản lý khu kinh tế thực hiện.

2. Việc gia hạn được quy định như sau:

a) Trong thời hạn không quá bảy (07) ngày làm việc kể từ ngày nhận được hồ sơ xin gia hạn sử dụng đất, Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế có trách nhiệm xem xét, quyết định gia hạn giao lại đất, gia hạn hợp đồng thuê đất; thông báo cho người được gia hạn sử dụng đất biết để thực hiện nghĩa vụ tài chính;

b) Trong thời hạn không quá năm (05) ngày làm việc kể từ sau ngày hết thời hạn sử dụng đất, người sử dụng đất có trách nhiệm nộp giấy chứng nhận quyền sử dụng đất đã hết hạn, nộp chứng từ đã thực hiện xong nghĩa vụ tài chính đối với trường hợp được gia hạn sử dụng đất cho Ban Quản lý khu công nghệ cao hoặc Ban Quản lý khu kinh tế;

c) Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận được giấy chứng nhận và chứng từ tài chính, Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế có trách nhiệm nộp cho cơ quan tài nguyên và môi trường có thẩm quyền chỉnh lý giấy chứng nhận quyền sử dụng đất;

d) Trong thời hạn không quá bảy (07) ngày làm việc kể từ ngày nhận được giấy chứng nhận và chứng từ tài chính, cơ quan tài nguyên và môi trường có trách nhiệm chỉnh lý thời hạn sử dụng đất trên giấy chứng nhận quyền sử dụng đất và gửi cho Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế;

đ) Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận được giấy chứng nhận, Ban Quản lý khu công nghệ cao, Ban Quản lý khu kinh tế có trách nhiệm trao giấy chứng nhận quyền sử dụng đất đã chỉnh lý cho người sử dụng đất được gia hạn sử dụng đất.

3. Đối với những trường hợp không đủ điều kiện được gia hạn sử dụng đất thì cơ quan tài nguyên và môi trường thực hiện việc thu hồi đất theo quy định tại khoản 3 Điều 132 của Nghị định này.

Điều 143. Trình tự, thủ tục đăng ký biến động về sử dụng đất do đổi tên, giảm diện tích thửa đất do sạt lở tự nhiên, thay đổi về quyền, thay đổi về nghĩa vụ tài chính

1. Người sử dụng đất có nhu cầu đăng ký biến động về sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Đơn xin đăng ký biến động về sử dụng đất;

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có);

c) Các giấy tờ pháp lý khác có liên quan đến việc đăng ký biến động về sử dụng đất.

2. Việc đăng ký biến động sử dụng đất được quy định như sau:

a) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, xác nhận vào đơn xin đăng ký biến động; làm trích đo địa chính thửa đất đối với trường hợp có thay đổi về diện tích thửa đất do sạt lở tự nhiên thì phải thực hiện trích đo địa chính thửa đất), trích sao hồ sơ địa chính và gửi kèm theo hồ sơ xin đăng ký biến động đến cơ quan tài nguyên và môi trường cùng cấp;

b) Trong thời hạn không quá bảy (07) ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan tài nguyên và môi trường có trách nhiệm chỉnh lý giấy chứng nhận quyền sử dụng đất.

Điều 114. Trình tự, thủ tục cấp lại, cấp đổi giấy chứng nhận quyền sử dụng đất

1. Người sử dụng đất có nhu cầu cấp lại, cấp đổi giấy chứng nhận quyền sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Đơn đề nghị cấp lại, cấp đổi giấy chứng nhận quyền sử dụng đất;

b) Giấy chứng nhận quyền sử dụng đất trong trường hợp cấp đổi.

2. Việc cấp lại, cấp đổi giấy chứng nhận quyền sử dụng đất được quy định như sau:

a) Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ; làm trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính; xác nhận vào đơn xin cấp lại, cấp đổi giấy chứng nhận quyền sử dụng đất; gửi trích lục bản đồ địa chính, trích sao hồ sơ địa chính kèm theo hồ sơ xin cấp lại, cấp đổi giấy chứng nhận quyền sử dụng đất đến cơ quan tài nguyên và môi trường cùng cấp;

b) Sở Tài nguyên và Môi trường có trách nhiệm ký giấy chứng nhận quyền sử dụng đất theo uỷ quyền; Phòng Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân cùng cấp ký giấy chứng nhận quyền sử dụng đất;

c) Thời gian thực hiện các công việc quy định tại điểm a và điểm b khoản này không quá hai mươi tám (28) ngày làm việc kể từ ngày Văn phòng đăng ký quyền sử dụng đất nhận đủ hồ sơ hợp lệ cho đến ngày người sử dụng đất nhận được giấy chứng nhận quyền sử dụng đất.

Trường hợp xin cấp lại do mất giấy chứng nhận quyền sử dụng đất thì Văn phòng đăng ký quyền sử dụng đất được thêm thời gian không quá bốn mươi (40) ngày làm việc, trong đó mười (10) ngày để thẩm tra nội dung của giấy chứng nhận quyền sử dụng đất đã bị mất và ba mươi (30) ngày để niêm yết thông báo về giấy chứng nhận quyền sử dụng đất đã mất tại Văn phòng đăng ký quyền sử dụng đất và tại Uỷ ban nhân dân xã, phường, thị trấn nơi có đất.

Điều 145. Trình tự, thủ tục tách thửa hoặc hợp thửa

1. Hồ sơ tách thửa hoặc hợp thửa gồm có:

a) Đơn xin tách thửa hoặc hợp thửa của người sử dụng đất đối với trường hợp người sử dụng đất có nhu cầu khi thực hiện quyền đối với một phần thửa đất hoặc quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền khi thu hồi một phần thửa đất hoặc một trong các loại văn bản quy định tại điểm a khoản 1 Điều 140 của Nghị định này khi thực hiện đối với một phần thửa đất;

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có).

2. Việc tách thửa, hợp thửa theo nhu cầu của người sử dụng đất được thực hiện như sau:

a) Người có nhu cầu xin tách thửa hoặc hợp thửa lập một (01) bộ hồ sơ nộp tại Sở Tài nguyên và Môi trường đối với tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài; nộp tại Phòng Tài nguyên và Môi trường đối với hộ gia đình, cá nhân;

b) Trong thời hạn không quá bảy (07) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan tài nguyên và môi trường có trách nhiệm gửi hồ sơ cho Văn phòng đăng ký quyền sử dụng đất trực thuộc để chuẩn bị hồ sơ địa chính;

c) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được hồ sơ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích lục bản đồ địa chính hoặc trích đo địa chính đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính và gửi đến cơ quan tài nguyên và môi trường cùng cấp;

d) Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được trích lục bản đồ địa chính, trích sao hồ sơ địa chính, Phòng Tài nguyên và Môi trường có trách nhiệm thu hồi giấy chứng nhận quyền sử dụng đất đã cấp hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai, trình Uỷ ban nhân dân cùng cấp xem xét và ký giấy chứng nhận quyền sử dụng đất cho thửa đất mới; Sở Tài nguyên và Môi trường có trách nhiệm thu hồi giấy chứng nhận quyền sử dụng đất đã cấp hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai và ký giấy chứng nhận quyền sử dụng đất cho thửa đất mới trong trường hợp được uỷ quyền hoặc trình Uỷ ban nhân dân cùng cấp xem xét và ký giấy chứng nhận quyền sử dụng đất cho thửa đất mới trong trường hợp không được uỷ quyền;

đ) Trong thời hạn không quá bảy (07) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân cấp có thẩm quyền xem xét, ký và gửi cho cơ quan tài nguyên và môi trường trực thuộc giấy chứng nhận quyền sử dụng đất đối với thửa đất mới, trừ trường hợp Sở Tài nguyên và Môi trường được uỷ quyền;

e) Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày giấy chứng nhận được ký, cơ quan tài nguyên và môi trường có trách nhiệm trao bản chính giấy chứng nhận quyền sử dụng đất đối với thửa đất mới cho người sử dụng đất; gửi bản lưu giấy chứng nhận quyền sử dụng đất đã được ký, bản chính giấy chứng nhận quyền sử dụng đất đã thu hồi hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai đã thu hồi cho Văn phòng đăng ký quyền sử dụng đất trực thuộc; gửi thông báo biến động về sử dụng đất cho Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường để chỉnh lý hồ sơ địa chính gốc.

3. Việc tách thửa, hợp thửa trong trường hợp Nhà nước thu hồi một phần thửa đất hoặc trong các trường hợp quy định tại điểm đ khoản 5 Điều 41 của Nghị định này được thực hiện như sau:

a) Căn cứ quyết định thu hồi đất hoặc một trong các loại văn bản quy định tại điểm a khoản 1 Điều 140 của Nghị định này, cơ quan tài nguyên và môi trường có trách nhiệm lập hồ sơ tách thửa, hợp thửa quy định tại khoản 1 Điều này;

b) Thực hiện việc tách thửa, hợp thửa theo quy định tại các điểm b, c, d, đ và e khoản 2 Điều này.

MỤC 3
TRÌNH TỰ THỦ TỤC HÀNH CHÍNH TRONG VIỆC THỰC HIỆN
CÁC QUYỀN CỦA NGƯỜI SỬ DỤNG ĐẤT

Điều 146. Hợp đồng về quyền sử dụng đất

1. Hợp đồng chuyển đổi, chuyển nhượng, thuê, thuê lại quyền sử dụng đất; hợp đồng hoặc văn bản tặng cho quyền sử dụng đất; hợp đồng thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất; văn bản thừa kế quyền sử dụng đất do các bên liên quan lập nhưng không trái với quy định của pháp luật về dân sự.

2. Hợp đồng chuyển đổi, chuyển nhượng, thuê, thuê lại quyền sử dụng đất; hợp đồng hoặc văn bản tặng cho quyền sử dụng đất; hợp đồng thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất thuộc quyền sử dụng chung của hộ gia đình phải được tất cả các thành viên có đủ năng lực hành vi dân sự trong hộ gia đình đó thống nhất và ký tên hoặc có văn bản uỷ quyền theo quy định của pháp luật về dân sự.

3. Hợp đồng chuyển nhượng, thuê, thuê lại quyền sử dụng đất; hợp đồng hoặc văn bản tặng cho quyền sử dụng đất; hợp đồng thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất thuộc quyền sử dụng chung của nhóm người sử dụng đất phải được tất cả các thành viên trong nhóm thống nhất và ký tên hoặc có văn bản uỷ quyền theo quy định của pháp luật về dân sự.

4. Hợp đồng chuyển đổi, chuyển nhượng, thuê, thuê lại quyền sử dụng đất; hợp đồng hoặc văn bản tặng cho quyền sử dụng đất; hợp đồng thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất có hiệu lực kể từ thời điểm đăng ký tại Văn phòng đăng ký quyền sử dụng đất. Thứ tự ưu tiên thanh toán nghĩa vụ liên quan đến quyền sử dụng đất được xác định theo thứ tự đăng ký tại Văn phòng đăng ký quyền sử dụng đất.

Hiệu lực của di chúc hoặc biên bản chia thừa kế, văn bản cam kết tặng cho quyền sử dụng đất thực hiện theo quy định của pháp luật về dân sự.

Điều 147. Trình tự, thủ tục chuyển đổi quyền sử dụng đất nông nghiệp của hộ gia đình, cá nhân

1. Trường hợp chuyển đổi theo chủ trương chung về “dồn điền đổi thửa” thì thực hiện theo quy định sau:

a) Các hộ gia đình, cá nhân sử dụng đất nông nghiệp tự thoả thuận với nhau bằng văn bản về việc chuyển đổi quyền sử dụng đất nông nghiệp; nộp văn bản thoả thuận kèm theo giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có);

b) Uỷ ban nhân dân xã, phường, thị trấn lập phương án chuyển đổi quyền sử dụng đất nông nghiệp chung cho toàn xã, phường, thị trấn (bao gồm cả tiến độ thời gian thực hiện chuyển đổi) và gửi phương án đến Phòng Tài nguyên và Môi trường;

c) Phòng Tài nguyên và Môi trường có trách nhiệm thẩm tra phương án và chỉ đạo Văn phòng đăng ký quyền sử dụng đất trực thuộc để chuẩn bị hồ sơ địa chính;

d) Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích lục bản đồ địa chính hoặc trích đo địa chính khu đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính và gửi đến Phòng Tài nguyên và Môi trường;

đ) Phòng Tài nguyên và Môi trường có trách nhiệm thẩm tra hồ sơ và trình Uỷ ban nhân dân cùng cấp quyết định;

e) Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm xem xét, ký giấy chứng nhận quyền sử dụng đất đối với các thửa đất chuyển đổi và gửi cho Phòng Tài nguyên và Môi trường.

2. Việc chuyển đổi quyền sử dụng đất nông nghiệp giữa hai hộ gia đình, cá nhân được thực hiện như sau:

a) Hộ gia đình, cá nhân có nhu cầu chuyển đổi quyền sử dụng đất nông nghiệp nộp một (01) bộ hồ sơ gồm hợp đồng chuyển đổi quyền sử dụng đất, giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có).

b) Trong thời hạn không quá hai (02) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm gửi hồ sơ cho Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường;

c) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích sao hồ sơ địa chính và chỉnh lý giấy chứng nhận quyền sử dụng đất hoặc thực hiện thủ tục cấp giấy chứng nhận quyền sử dụng đất đối với trường hợp phải cấp mới giấy chứng nhận.

Điều 148. Trình tự, thủ tục chuyển nhượng quyền sử dụng đất

1. Bên nhận chuyển nhượng nộp một (01) bộ hồ sơ gồm có:

a) Hợp đồng chuyển nhượng quyền sử dụng đất;

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có).

2. Việc chuyển nhượng quyền sử dụng đất được thực hiện như sau:

a) Trong thời hạn không quá bốn (04) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, trích sao hồ sơ địa chính; gửi số liệu địa chính đến cơ quan thuế để xác định nghĩa vụ tài chính; chỉnh lý giấy chứng nhận quyền sử dụng đất đã cấp hoặc thực hiện thủ tục cấp giấy chứng nhận quyền sử dụng đất đối với trường hợp phải cấp mới giấy chứng nhận;

b) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận được thông báo nghĩa vụ tài chính, Văn phòng đăng ký quyền sử dụng đất hoặc Uỷ ban nhân dân xã, thị trấn có trách nhiệm thông báo cho bên chuyển nhượng và bên nhận chuyển nhượng thực hiện nghĩa vụ tài chính;

c) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày bên chuyển nhượng và bên nhận chuyển nhượng thực hiện xong nghĩa vụ tài chính, Văn phòng đăng ký quyền sử dụng đất hoặc Uỷ ban nhân dân xã, thị trấn nơi có đất có trách nhiệm trao giấy chứng nhận quyền sử dụng đất cho người nhận chuyển nhượng quyền sử dụng đất.

Điều 149. Trình tự, thủ tục đăng ký cho thuê, cho thuê lại quyền sử dụng đất

1. Bên cho thuê, cho thuê lại quyền sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Hợp đồng thuê, thuê lại quyền sử dụng đất;

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có).

2. Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thực hiện thủ tục đăng ký cho thuê, cho thuê lại quyền sử dụng đất vào hồ sơ địa chính và chỉnh lý giấy chứng nhận quyền sử dụng đất đã cấp hoặc thực hiện thủ tục cấp giấy chứng nhận quyền sử dụng đất đối với trường hợp phải cấp mới giấy chứng nhận;

3. Trình tự, thủ tục cho thuê, cho thuê lại đất quy định tại Điều này không áp dụng đối với trường hợp cho thuê, cho thuê lại đất trong khu công nghiệp.

Điều 150. Trình tự, thủ tục xoá đăng ký cho thuê, cho thuê lại quyền sử dụng đất

1. Sau khi hợp đồng thuê, thuê lại quyền sử dụng đất hết hiệu lực, người đã cho thuê, cho thuê lại quyền sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Xác nhận thanh lý hợp đồng thuê đất trong Hợp đồng thuê đất đã ký kết hoặc Bản thanh lý hợp đồng thuê đất;

b) Giấy chứng nhận quyền sử dụng đất.

2. Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thực hiện xoá đăng ký cho thuê, cho thuê lại trong hồ sơ địa chính và chỉnh lý giấy chứng nhận quyền sử dụng đất.

Điều 151. Trình tự, thủ tục thừa kế quyền sử dụng đất

1. Người nhận thừa kế nộp một (01) bộ hồ sơ gồm có:

a) Di chúc; biên bản phân chia thừa kế; bản án, quyết định giải quyết tranh chấp về thừa kế quyền sử dụng đất của Toà án nhân dân đã có hiệu lực pháp luật; đơn đề nghị của người nhận thừa kế đối với trường hợp người nhận thừa kế là người duy nhất.

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có).

2. Việc đăng ký thừa kế được thực hiện như sau:

a) Trong thời hạn không quá bốn (04) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, làm trích sao hồ sơ địa chính; gửi số liệu địa chính cho cơ quan thuế để xác định nghĩa vụ tài chính (nếu có); chỉnh lý giấy chứng nhận quyền sử dụng đất đã cấp hoặc thực hiện thủ tục cấp giấy chứng nhận quyền sử dụng đất đối với trường hợp phải cấp mới giấy chứng nhận;

b) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận được thông báo nghĩa vụ tài chính, Văn phòng đăng ký quyền sử dụng đất hoặc Uỷ ban nhân dân xã, thị trấn nơi có đất có trách nhiệm thông báo cho bên nhận thừa kế quyền sử dụng đất thực hiện nghĩa vụ tài chính theo quy định của pháp luật;

c) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày bên nhận thừa kế quyền sử dụng đất thực hiện xong nghĩa vụ tài chính, Văn phòng đăng ký quyền sử dụng đất hoặc Uỷ ban nhân dân xã, thị trấn nơi có đất có trách nhiệm trao giấy chứng nhận quyền sử dụng đất.

Điều 152. Trình tự, thủ tục tặng cho quyền sử dụng đất

1. Bên được tặng cho quyền sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Văn bản cam kết tặng cho hoặc hợp đồng tặng cho hoặc quyết định tặng cho quyền sử dụng đất của tổ chức;

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có).

2. Việc tặng cho quyền sử dụng đất được thực hiện như sau:

a) Trong thời hạn không quá bốn (04) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, làm trích sao hồ sơ địa chính; gửi số liệu địa chính đến cơ quan thuế để xác định nghĩa vụ tài chính (nếu có); chỉnh lý giấy chứng nhận quyền sử dụng đất đã cấp hoặc thực hiện thủ tục cấp giấy chứng nhận quyền sử dụng đất đối với trường hợp phải cấp mới giấy chứng nhận;

b) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận được thông báo nghĩa vụ tài chính, Văn phòng đăng ký quyền sử dụng đất hoặc Uỷ ban nhân dân xã, thị trấn nơi có đất có trách nhiệm thông báo cho bên được tặng cho quyền sử dụng đất thực hiện nghĩa vụ tài chính;

c) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày bên được tặng cho thực hiện xong nghĩa vụ tài chính, Văn phòng đăng ký quyền sử dụng đất hoặc Uỷ ban nhân dân xã, thị trấn có trách nhiệm trao giấy chứng nhận quyền sử dụng đất.

Điều 153. Trình tự, thủ tục đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất

1. Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày ký kết hợp đồng tín dụng, các bên tham gia thế chấp, bảo lãnh bằng quyền sử dụng đất phải nộp một (01) bộ hồ sơ gồm có:

a) Hợp đồng thế chấp, hợp đồng bảo lãnh bằng quyền sử dụng đất;

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có).

2. Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất thực hiện đăng ký thế chấp, đăng ký bảo lãnh vào hồ sơ địa chính và chỉnh lý giấy chứng nhận quyền sử dụng đất đã cấp hoặc thực hiện thủ tục cấp giấy chứng nhận quyền sử dụng đất đối với trường hợp phải cấp mới giấy chứng nhận.

3. Việc đăng ký thay đổi nội dung đã đăng ký thế chấp, đã đăng ký bảo lãnh bằng quyền sử dụng đất; sửa chữa sai sót trong nội dung đăng ký thế chấp, đăng ký bảo lãnh bằng quyền sử dụng đất được thực hiện theo trình tự, thủ tục đối với việc đăng ký thế chấp, đăng ký bảo lãnh bằng quyền sử dụng đất quy định tại khoản 2 Điều này.

Điều 154. Trình tự, thủ tục đăng ký xoá đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất

1. Sau khi hoàn thành xong nghĩa vụ trả nợ, bên đã thế chấp, bên đã bảo lãnh bằng quyền sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Xác nhận của Bên nhận thế chấp, bảo lãnh về việc đã hoàn thành nghĩa vụ trả nợ trong Hợp đồng thế chấp, hợp đồng bảo lãnh bằng quyền sử dụng đất hoặc Bản xác nhận của Bên nhận thế chấp, bảo lãnh về việc đã hoàn thành nghĩa vụ trả nợ;

b) Giấy chứng nhận quyền sử dụng đất.

2. Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất kiểm tra việc hoàn thành nghĩa vụ trả nợ của người xin xoá đăng ký thế chấp, xoá đăng ký bảo lãnh; thực hiện việc xoá đăng ký thế chấp, xoá đăng ký bảo lãnh trong hồ sơ địa chính và chỉnh lý giấy chứng nhận quyền sử dụng đất.

3. Trình tự, thủ tục đối với việc đăng ký huỷ đăng ký thế chấp, đăng ký huỷ đăng ký bảo lãnh bằng quyền sử dụng đất; đăng ký kết quả về việc xử lý tài sản thế chấp bằng quyền sử dụng đất, đăng ký kết quả về việc xử lý tài sản bảo lãnh bằng quyền sử dụng đất được thực hiện theo trình tự, thủ tục đối với việc xoá đăng ký thế chấp, xoá đăng ký bảo lãnh bằng quyền sử dụng đất quy định tại khoản 1 và khoản 2 Điều này.

Điều 155. Trình tự, thủ tục đăng ký góp vốn bằng quyền sử dụng đất

1. Bên góp vốn bằng quyền sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Hợp đồng góp vốn bằng quyền sử dụng đất;

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có).

2. Trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, thực hiện đăng ký góp vốn vào hồ sơ địa chính, chỉnh lý giấy chứng nhận quyền sử dụng đất hoặc thực hiện thủ tục cấp giấy chứng nhận quyền sử dụng đất đối với trường hợp phải cấp mới giấy chứng nhận.

Điều 156. Trình tự, thủ tục xoá đăng ký góp vốn bằng quyền sử dụng đất

1. Bên đã góp vốn hoặc bên nhận góp vốn bằng quyền sử dụng đất hoặc cả hai bên nộp một (01) bộ hồ sơ gồm có:

a) Hợp đồng chấm dứt góp vốn;

b) Giấy chứng nhận quyền sử dụng đất.

2. Trường hợp xoá đăng ký góp vốn mà trước đây khi góp vốn chỉ chỉnh lý giấy chứng nhận quyền sử dụng đất (do không thay đổi thửa đất) thì trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, thực hiện xoá đăng ký góp vốn trong hồ sơ địa chính và chỉnh lý giấy chứng nhận quyền sử dụng đất.

3. Trường hợp xoá đăng ký góp vốn mà trước đây khi góp vốn đã cấp giấy chứng nhận quyền sử dụng đất cho pháp nhân mới (do có thay đổi thửa đất) thì thực hiện như sau:

a) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích sao hồ sơ địa chính và gửi kèm theo hồ sơ đến Sở Tài nguyên và Môi trường;

b) Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận được hồ sơ, Sở Tài nguyên và Môi trường thực hiện chỉnh lý giấy chứng nhận quyền sử dụng đất (đối với trường hợp không thay đổi thửa đất) hoặc thu hồi giấy chứng nhận quyền sử dụng đất đã cấp cho pháp nhân mới (đối với trường hợp có thay đổi thửa đất); trường hợp bên góp vốn là tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài mà thời hạn sử dụng đất chưa kết thúc sau khi chấm dứt góp vốn thì ký giấy chứng nhận quyền sử dụng đất để cấp cho bên đã góp vốn và gửi cho Văn phòng đăng ký quyền sử dụng đất trực thuộc; trường hợp bên góp vốn là hộ gia đình, cá nhân mà thời hạn sử dụng đất chưa kết thúc sau khi chấm dứt góp vốn thì gửi giấy chứng nhận quyền sử dụng đất đã thu hồi của pháp nhân mới cho Phòng Tài nguyên và Môi trường nơi có đất;

c) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận được hồ sơ, Phòng Tài nguyên và Môi trường có trách nhiệm thẩm tra hồ sơ và trình Uỷ ban nhân dân cùng cấp quyết định cấp giấy nhận quyền sử dụng đất cho hộ gia đình, cá nhân đã góp vốn mà thời hạn sử dụng đất chưa kết thúc sau khi chấm dứt góp vốn;

d) Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm xem xét, ký giấy chứng nhận quyền sử dụng đất.

4. Trường hợp thời hạn sử dụng đất kết thúc cùng lúc với chấm dứt góp vốn nếu bên góp vốn có nhu cầu tiếp tục sử dụng đất thì lập thủ tục xin gia hạn sử dụng đất theo quy định tại Điều 141 và Điều 142 của Nghị định này; nếu bên góp vốn không xin gia hạn hoặc không được gia hạn sử dụng đất thì cơ quan tài nguyên và môi trường thực hiện thủ tục thu hồi đất theo quy định tại khoản 3 Điều 132 của Nghị định này.

Điều 157. Trình tự, thủ tục đăng ký nhận quyền sử dụng đất do xử lý hợp đồng thế chấp, bảo lãnh, góp vốn, kê biên bán đấu giá quyền sử dụng đất

1. Tổ chức đã thực hiện việc xử lý quyền sử dụng đất đã thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất hoặc kê biên bán đấu giá quyền sử dụng đất để thi hành án theo quy định của pháp luật có trách nhiệm nộp thay người được nhận quyền sử dụng đất một (01) bộ hồ sơ gồm có:

a) Hợp đồng thế chấp, hợp đồng bảo lãnh, hợp đồng góp vốn bằng quyền sử dụng đất hoặc quyết định kê biên bán đấu giá quyền sử dụng đất của cơ quan thi hành án;

b) Giấy chứng nhận quyền sử dụng đất hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai (nếu có);

c) Chứng từ thực hiện nghĩa vụ tài chính (nếu có);

d) Văn bản về kết quả đấu giá trong trường hợp đấu giá quyền sử dụng đất.

2. Việc đăng ký nhận quyền sử dụng đất được thực hiện như sau:

a) Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm kiểm tra hồ sơ, làm trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất đối với nơi chưa có bản đồ địa chính, trích sao hồ sơ địa chính và gửi kèm theo hồ sơ đến cơ quan tài nguyên và môi trường cùng cấp;

b) Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan tài nguyên và môi trường có trách nhiệm chỉnh lý giấy chứng nhận quyền sử dụng đất đã cấp hoặc thực hiện thủ tục cấp giấy chứng nhận quyền sử dụng đất đối với trường hợp phải cấp mới giấy chứng nhận.

Điều 158. Trình tự, thủ tục mua bán, cho thuê, thừa kế, tặng cho tài sản gắn liền với đất, thế chấp, bảo lãnh, góp vốn bằng tài sản gắn liền với đất

1. Trình tự thủ tục mua bán, cho thuê, thừa kế, tặng cho nhà ở, công trình kiến trúc khác, cây rừng, cây lâu năm thuộc sở hữu của người sử dụng đất gắn liền với đất; thế chấp, bảo lãnh, góp vốn bằng nhà ở, công trình kiến trúc khác, cây rừng, cây lâu năm thuộc sở hữu của người sử dụng đất gắn liền với đất được thực hiện theo trình tự chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất quy định tại các Điều 148, 149, 151, 152, 153 và 155 của Nghị định này.

2. Bộ Tư pháp chủ trì phối hợp với Bộ Tài nguyên và Môi trường và các Bộ, ngành có liên quan hướng dẫn cụ thể việc thực hiện các quyền mua bán, cho thuê, thừa kế, tặng cho tài sản gắn liền với đất, thế chấp, bảo lãnh, góp vốn bằng tài sản gắn liền với đất.

CHƯƠNG XII
GIẢI QUYẾT TRANH CHẤP, KHIẾU NẠI VỀ ĐẤT ĐAI

Điều 159. Hoà giải tranh chấp đất đai

1. Các bên tranh chấp đất đai phải chủ động gặp gỡ để tự hoà giải, nếu không thoả thuận được thì thông qua hoà giải ở cơ sở để giải quyết tranh chấp đất đai.

2. Trường hợp các bên tranh chấp không hoà giải được thì gửi đơn đến Uỷ ban nhân dân xã, phường, thị trấn nơi có đất tranh chấp để hoà giải. Việc hoà giải phải được lập thành biên bản có chữ ký của các bên và có xác nhận hoà giải thành hoặc hoà giải không thành của Uỷ ban nhân dân xã, phường, thị trấn.

Biên bản hoà giải được gửi đến các bên tranh chấp, lưu tại Uỷ ban nhân dân xã, phường, thị trấn nơi có đất tranh chấp.

3. Đối với trường hợp hoà giải thành mà có thay đổi hiện trạng về ranh giới, chủ sử dụng đất thì Uỷ ban nhân dân xã, phường, thị trấn gửi biên bản hoà giải đến Phòng Tài nguyên và Môi trường đối với trường hợp tranh chấp đất đai giữa hộ gia đình, cá nhân, cộng đồng dân cư với nhau; gửi đến Sở Tài nguyên và Môi trường đối với các trường hợp khác.

Phòng Tài nguyên và Môi trường, Sở Tài nguyên và Môi trường trình Uỷ ban nhân dân cùng cấp quyết định công nhận việc thay đổi ranh giới thửa đất và cấp mới giấy chứng nhận quyền sử dụng đất.

Điều 160. Thẩm quyền giải quyết tranh chấp đất đai trong trường hợp các bên tranh chấp không có giấy tờ về quyền sử dụng đất

Tranh chấp đất đai trong trường hợp các bên tranh chấp không có giấy chứng nhận quyền sử dụng đất hoặc không có một trong các loại giấy tờ quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì các bên tranh chấp gửi đơn đến cơ quan hành chính để được giải quyết. Cơ quan hành chính các cấp giải quyết tranh chấp đất đai theo quy định sau:

1. Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh giải quyết đối với tranh chấp đất đai giữa hộ gia đình, cá nhân, cộng đồng dân cư với nhau.

Trường hợp không đồng ý với quyết định giải quyết của Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh thì các bên tranh chấp có quyền gửi đơn xin giải quyết tranh chấp đất đai đến Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương; quyết định giải quyết tranh chấp đất đai của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương là quyết định giải quyết cuối cùng.

2. Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương giải quyết đối với tranh chấp đất đai giữa tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài với nhau hoặc giữa tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài với hộ gia đình, cá nhân, cộng đồng dân cư.

Trường hợp không đồng ý với quyết định giải quyết của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương thì các bên tranh chấp có quyền gửi đơn xin giải quyết tranh chấp đất đai đến Bộ Tài nguyên và Môi trường; quyết định giải quyết tranh chấp đất đai của Bộ trưởng Bộ Tài nguyên và Môi trường là quyết định giải quyết cuối cùng.

Điều 161. Căn cứ để giải quyết tranh chấp đất đai trong trường hợp các bên tranh chấp không có giấy tờ về quyền sử dụng đất

Tranh chấp đất đai trong trường hợp các bên tranh chấp không có giấy chứng nhận quyền sử dụng đất hoặc không có một trong các loại giấy tờ quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì việc giải quyết tranh chấp được thực hiện dựa theo các căn cứ sau:

1. Chứng cứ về nguồn gốc và quá trình sử dụng đất do các bên tranh chấp đưa ra.

2. Ý kiến của Hội đồng tư vấn giải quyết tranh chấp đất đai của xã, phường, thị trấn do Uỷ ban nhân dân xã, phường, thị trấn thành lập gồm có:

a) Chủ tịch hoặc Phó Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn là Chủ tịch Hội đồng;

b) Đại diện của Mặt trận Tổ quốc Việt Nam xã phường, thị trấn;

c) Tổ trưởng tổ dân phố đối với khu vực đô thị; trưởng thôn, ấp, bản, buôn, phum, sóc đối với khu vực nông thôn;

d) Đại diện của một số hộ dân sinh sống lâu đời tại xã, phường, thị trấn biết rõ về nguồn gốc và quá trình sử dụng đối với thửa đất đó;

đ) Cán bộ địa chính, cán bộ tư pháp xã, phường, thị trấn.

3. Thực tế diện tích đất mà các bên tranh chấp đang sử dụng ngoài diện tích đất đang có tranh chấp và bình quân diện tích đất cho một nhân khẩu tại địa phương.

4. Sự phù hợp của hiện trạng sử dụng thửa đất đang có tranh chấp với quy hoạch sử dụng đất chi tiết đã được xét duyệt.

5. Chính sách ưu đãi người có công của Nhà nước.

6. Quy định của pháp luật về giao đất, cho thuê đất.

Điều 162. Các quyết định hành chính hoặc hành vi hành chính bị khiếu nại

1. Quyết định hành chính trong quản lý đất đai bị khiếu nại bao gồm:

a) Quyết định giao đất, cho thuê đất, thu hồi đất, trưng dụng đất, cho phép chuyển mục đích sử dụng đất;

b) Quyết định bồi thường, hỗ trợ, giải phóng mặt bằng, tái định cư;

c) Cấp hoặc thu hồi giấy chứng nhận quyền sử dụng đất;

d) Quyết định gia hạn thời hạn sử dụng đất.

2. Hành vi hành chính trong quản lý đất đai bị khiếu nại là hành vi của cán bộ, công chức nhà nước khi giải quyết công việc thuộc phạm vi quy định tại khoản 1 Điều này.

Điều 163. Trình tự giải quyết khiếu nại đối với quyết định hành chính của Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh; hành vi hành chính của cán bộ, công chức thuộc Uỷ ban nhân dân xã, phường, thị trấn, thuộc Phòng Tài nguyên và Môi trường, thuộc Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh

1. Trong thời hạn không quá ba mươi (30) ngày kể từ ngày Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có quyết định hành chính trong quản lý đất đai hoặc cán bộ, công chức thuộc Uỷ ban nhân dân xã, phường, thị trấn, thuộc Phòng Tài nguyên và Môi trường, thuộc Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có hành vi hành chính trong khi giải quyết công việc về quản lý đất đai mà người có quyền lợi và nghĩa vụ liên quan không đồng ý với quyết định hành chính hoặc hành vi hành chính đó thì có quyền nộp đơn khiếu nại đến Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh.

2. Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm giải quyết khiếu nại theo thời hạn quy định của Luật Khiếu nại, tố cáo.

Quyết định giải quyết của Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh phải được công bố công khai và gửi cho người khiếu nại, người khác có quyền lợi và nghĩa vụ liên quan.

3. Trong thời hạn không quá bốn mươi lăm (45) ngày kể từ ngày có quyết định giải quyết của Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh mà người khiếu nại không đồng ý với quyết định giải quyết đó thì có quyền khởi kiện ra Toà án nhân dân hoặc khiếu nại đến Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

Trường hợp khiếu nại đến Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương thì Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm giải quyết khiếu nại theo thời hạn quy định của Luật Khiếu nại, tố cáo. Quyết định giải quyết khiếu nại của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương là quyết định giải quyết cuối cùng, phải được công bố công khai và gửi cho người khiếu nại, người khác có quyền lợi và nghĩa vụ liên quan.

4. Cơ quan nhận đơn khiếu nại có trách nhiệm ghi vào sổ theo dõi giải quyết khiếu nại.

Điều 164. Trình tự giải quyết khiếu nại đối với quyết định hành chính của Sở Tài nguyên và Môi trường, của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương; hành vi hành chính của cán bộ, công chức thuộc Sở Tài nguyên và Môi trường, thuộc Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương

1. Trong thời hạn không quá ba mươi (30) ngày kể từ ngày Sở Tài nguyên và Môi trường, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có quyết định hành chính trong quản lý đất đai hoặc cán bộ, công chức thuộc Sở Tài nguyên và Môi trường, thuộc Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có hành vi hành chính trong giải quyết công việc về quản lý đất đai mà người có quyền lợi và nghĩa vụ liên quan không đồng ý với quyết định hành chính hoặc hành vi hành chính đó thì có quyền nộp đơn khiếu nại đến Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

2. Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm giải quyết khiếu nại theo thời hạn quy định của Luật Khiếu nại, tố cáo.

Quyết định giải quyết khiếu nại của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương phải được công bố công khai và gửi cho người khiếu nại, người khác có quyền lợi và nghĩa vụ liên quan.

3. Trong thời hạn không quá bốn mươi lăm (45) ngày kể từ ngày có quyết định giải quyết của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương mà người khiếu nại không đồng ý với quyết định giải quyết đó thì có quyền khởi kiện tại Toà án nhân dân.

4. Cơ quan nhận đơn khiếu nại có trách nhiệm ghi vào sổ theo dõi giải quyết khiếu nại.

Điều 165. Việc giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính về quản lý đất đai không thuộc trường hợp quy định tại Điều 162 của Nghị định này

Việc giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính về quản lý đất đai không thuộc trường hợp quy định tại Điều 162 của Nghị định này được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

CHƯƠNG XIII
PHÁT HIỆN VÀ XỬ LÝ VI PHẠM PHÁP LUẬT VỀ ĐẤT ĐAI
ĐỐI VỚI NGƯỜI QUẢN LÝ

MỤC 1
NGUYÊN TẮC XỬ LÝ VI PHẠM, HÌNH THỨC KỶ LUẬT VÀ BIỆN PHÁP XỬ LÝ TRÁCH NHIỆM VẬT CHẤT ĐỐI VỚI NGƯỜI QUẢN LÝ

Điều 166. Đối tượng bị xử lý vi phạm

1. Người đứng đầu tổ chức, Thủ trưởng cơ quan có thẩm quyền quyết định về quản lý đất đai mà có hành vi vi phạm pháp luật về đất đai.

2. Cán bộ, công chức thuộc cơ quan quản lý đất đai các cấp và cán bộ địa chính, xã, phường, thị trấn có hành vi vi phạm các quy định về trình tự, thủ tục hành chính trong quản lý đất đai.

3. Người đứng đầu, cán bộ, công chức, viên chức, nhân viên của tổ chức được Nhà nước giao đất để quản lý trong các trường hợp quy định tại khoản 1 Điều 3 của Nghị định này mà có hành vi vi phạm pháp luật về đất đai đối với đất được giao để quản lý.

Điều 167. Nguyên tắc xử lý vi phạm

1. Mọi vi phạm phải được phát hiện, đình chỉ, xử lý kịp thời. Việc xử lý kỷ luật và trách nhiệm vật chất phải được tiến hành nhanh chóng, công minh, triệt để; mọi hậu quả do vi phạm gây ra phải được khắc phục theo quy định của Nghị định này và quy định của pháp luật có liên quan.

2. Hình thức kỷ luật được áp dụng độc lập; biện pháp xử lý trách nhiệm vật chất được áp dụng kèm theo hình thức kỷ luật đối với những hành vi vi phạm có quy định biện pháp xử lý trách nhiệm vật chất được quy định trong Nghị định này.

Hình thức, mức độ kỷ luật được xác định căn cứ vào tính chất, mức độ hậu quả của hành vi vi phạm, nhân thân của người có hành vi vi phạm.

3. Các hành vi vi phạm pháp luật về đất đai của cán bộ, công chức khi thực hiện công vụ có liên quan đến quản lý đất đai mà không thuộc các trường hợp quy định tại Mục 2 của Chương này thì bị xử lý kỷ luật và trách nhiệm vật chất theo quy định của pháp luật có liên quan.

4. Việc xử lý kỷ luật và trách nhiệm vật chất phải do người có thẩm quyền quyết định.

5. Một hành vi vi phạm chỉ áp dụng một hình thức kỷ luật.

Nhiều người cùng thực hiện một hành vi vi phạm thì từng người vi phạm đều bị xử lý.

Một người cùng một lúc thực hiện nhiều hành vi vi phạm thì bị xử lý về từng hành vi vi phạm và chịu hình thức kỷ luật cao hơn một mức so với hình thức kỷ luật tương ứng với hành vi vi phạm nặng nhất.

6. Thời hạn xử lý kỷ luật trong lĩnh vực quản lý đất đai là ba (03) tháng kể từ ngày phát hiện hành vi vi phạm; trường hợp hành vi vi phạm có những tình tiết phức tạp cần có thời gian để thẩm tra, xác minh thì thời hạn được xem xét kéo dài nhưng không quá sáu (06) tháng, trừ trường hợp quy định tại khoản 4 Điều 9 của Nghị định số 97/1998/NĐ-CP ngày 17 tháng 11 năm 1998 của Chính phủ về xử lý kỷ luật và trách nhiệm vật chất đối với công chức.

Trong thời hạn xử lý kỷ luật mà cá nhân có hành vi vi phạm mới thuộc các hành vi quy định trong Nghị định này hoặc cố tình trốn tránh, cản trở việc xử lý kỷ luật thì thời hạn được tính lại kể từ ngày phát hiện hành vi vi phạm mới hoặc từ ngày chấm dứt hành vi cố tình trốn tránh, cản trở việc xử lý kỷ luật.

7. Trường hợp hành vi vi phạm có dấu hiệu tội phạm thì bị truy cứu trách nhiệm hình sự theo quy định của Bộ luật Hình sự.

Điều 108. Hình thức kỷ luật, biện pháp xử lý trách nhiệm vật chất

1. Các hình thức kỷ luật bao gồm:

a) Khiển trách;

b) Cảnh cáo;

c) Hạ bậc lương;

d) Hạ ngạch;

đ) Cách chức;

e) Buộc thôi việc.

2. Các biện pháp xử lý trách nhiệm vật chất bao gồm:

a) Buộc bồi thường cho Nhà nước, cho người bị thiệt hại do hành vi vi phạm gây ra;

b) Buộc hoàn trả cho cơ quan, tổ chức khoản tiền mà cơ quan, tổ chức đã bồi thường cho người bị thiệt hại do hành vi vi phạm gây ra.

MỤC 2
HÀNH VI VI PHẠM, HÌNH THỨC XỬ LÝ VI PHẠM
ĐỐI VỚI NGƯỜI QUẢN LÝ

Điều 169. Vi phạm quy định về hồ sơ và mốc địa giới hành chính

1. Vi phạm quy định về hồ sơ và mốc địa giới hành chính bao gồm các hành vi sau:

a) Làm sai lệch sơ đồ vị trí, bảng tọa độ, biên bản bàn giao mốc địa giới hành chính;

b) Cắm mốc địa giới hành chính sai vị trí trên thực địa.

2. Hình thức xử lý kỷ luật được quy định như sau:

a) Có hành vi quy định tại điểm a khoản 1 Điều này do thiếu trách nhiệm thì bị khiển trách, tái phạm do thiếu trách nhiệm thì bị cảnh cáo; cố ý thì bị hạ bậc lương; tái phạm do cố ý thì bị hạ ngạch;

b) Có hành vi quy định tại điểm b khoản 1 Điều này do thiếu trách nhiệm thì bị cảnh cáo, tái phạm do thiếu trách nhiệm thì bị hạ bậc lương; cố ý thì bị hạ ngạch; tái phạm do cố ý thì bị cách chức hoặc buộc thôi việc.

Điều 170. Vi phạm quy định về quy hoạch, kế hoạch sử dụng đất

1. Vi phạm quy định về quy hoạch, kế hoạch sử dụng đất bao gồm các hành vi sau:

a) Không công bố hoặc chậm công bố quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết đã được xét duyệt; không công bố hoặc chậm công bố việc điều chỉnh hoặc huỷ bỏ kế hoạch sử dụng đất; làm mất, làm sai lệch bản đồ quy hoạch sử dụng đất chi tiết;

b) Cắm mốc chỉ giới quy hoạch sử dụng đất chi tiết sai vị trí trên thực địa;

c) Để xảy ra việc xây dựng, đầu tư bất động sản trái quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết trong khu vực đất phải thu hồi để thực hiện quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết đã được xét duyệt.

2. Hình thức xử lý kỷ luật được quy định như sau:

a) Có hành vi quy định tại điểm a khoản 1 Điều này do thiếu trách nhiệm thì bị khiển trách; tái phạm do thiếu trách nhiệm thì bị cảnh cáo; cố ý thì bị hạ bậc lương; tái phạm do cố ý thì bị hạ ngạch hoặc cách chức;

b) Có hành vi quy định tại điểm b và điểm c khoản 1 Điều này do thiếu trách nhiệm thì bị khiển trách hoặc cảnh cáo, tái phạm do thiếu trách nhiệm thì bị cảnh cáo hoặc hạ bậc lương; cố ý thì bị hạ ngạch hoặc cách chức, tái phạm do cố ý thì bị cách chức hoặc buộc thôi việc.

Điều 171. Vi phạm quy định về giao đất, cho thuê đất, chuyển mục đích sử dụng đất

1. Vi phạm quy định về giao đất, cho thuê đất, chuyển mục đích sử dụng đất bao gồm các hành vi sau:

a) Giao đất, giao lại đất, cho thuê đất không đúng vị trí và diện tích đất trên thực địa;

b) Giao đất, giao lại đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất không đúng thẩm quyền, không đúng đối tượng, không phù hợp với quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết hoặc quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được xét duyệt.

2. Hình thức xử lý kỷ luật được quy định như sau:

a) Có hành vi quy định tại điểm a khoản 1 Điều này do thiếu trách nhiệm thì bị cảnh cáo; tái phạm do thiếu trách nhiệm thì bị hạ bậc lương; cố ý thì bị hạ ngạch hoặc cách chức, tái phạm do cố ý thì bị cách chức hoặc buộc thôi việc;

b) Có hành vi quy định tại điểm b khoản 1 Điều này do thiếu trách nhiệm thì bị cảnh cáo hoặc hạ bậc lương; tái phạm do thiếu trách nhiệm thì bị hạ ngạch hoặc cách chức; do cố ý thì bị cách chức; tái phạm do cố ý thì bị buộc thôi việc.

Điều 172. Vi phạm quy định về thu hồi đất

1. Vi phạm quy định về thu hồi đất bao gồm các hành vi sau:

a) Không thông báo trước cho người có đất bị thu hồi theo quy định tại Điều 39 của Luật Đất đai; không công khai phương án bồi thường, tái định cư;

b) Thực hiện bồi thường không đúng đối tượng, diện tích, mức bồi thường cho người có đất bị thu hồi; làm sai lệch hồ sơ thu hồi đất; xác định sai vị trí và diện tích đất bị thu hồi trên thực địa;

c) Thu hồi đất không đúng thẩm quyền; không đúng đối tượng; không đúng với quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết đã được xét duyệt.

2. Hình thức xử lý kỷ luật được quy định như sau:

a) Có hành vi quy định tại điểm a khoản 1 Điều này do thiếu trách nhiệm thì bị khiển trách, tái phạm do thiếu trách nhiệm thì bị cảnh cáo, cố ý thì bị hạ bậc lương; tái phạm do cố ý thì bị hạ ngạch;

b) Có hành vi quy định tại điểm b khoản 1 Điều này do thiếu trách nhiệm thì bị khiển trách hoặc cảnh cáo, tái phạm do thiếu trách nhiệm thì bị cảnh cáo hoặc hạ bậc lương; cố ý thì bị hạ ngạch hoặc cách chức, tái phạm do cố ý thì bị cách chức hoặc buộc thôi việc;

c) Có hành vi quy định tại điểm c khoản 1 Điều này do thiếu trách nhiệm thì bị cảnh cáo hoặc hạ bậc lương; tái phạm do thiếu trách nhiệm thì bị cảnh cáo hoặc hạ ngạch; cố ý thì bị hạ ngạch hoặc cách chức; tái phạm do cố ý thì bị buộc thôi việc.

Điều 173. Vi phạm quy định về trưng dụng đất

1. Vi phạm quy định về trưng dụng đất bao gồm các hành vi sau:

a) Thực hiện bồi thường không đúng đối tượng, diện tích, mức bồi thường, thời hạn bồi thường cho người có đất bị trưng dụng;

b) Trưng dụng đất không đúng các trường hợp quy định tại khoản 1 Điều 37 của Nghị định này.

2. Hình thức xử lý kỷ luật được quy định như sau:

a) Có hành vi quy định tại điểm a khoản 1 Điều này do thiếu trách nhiệm thì bị khiển trách, tái phạm do thiếu trách nhiệm thì bị cảnh cáo; cố ý thì bị hạ bậc lương, tái phạm do cố ý thì bị hạ ngạch hoặc cách chức;

b) Có hành vi quy định tại điểm b khoản 1 Điều này do thiếu trách nhiệm thì bị cảnh cáo; tái phạm do thiếu trách nhiệm thì bị hạ bậc lương; cố ý thì bị hạ ngạch; tái phạm do cố ý thì bị cách chức hoặc buộc thôi việc.

Điều 174. Vi phạm quy định về quản lý đất được Nhà nước giao để quản lý

1. Vi phạm quy định về quản lý đất do được Nhà nước giao để quản lý bao gồm các hành vi sau:

a) Để xảy ra tình trạng người được pháp luật cho phép sử dụng đất tạm thời mà sử dụng đất sai mục đích;

b) Sử dụng đất sai mục đích;

c) Để đất bị lấn, bị chiếm, bị thất thoát.

2. Hình thức xử lý kỷ luật được quy định như sau:

a) Có hành vi quy định tại điểm a khoản 1 Điều này thì bị khiển trách hoặc cảnh cáo; tái phạm thì bị hạ bậc lương;

b) Có hành vi quy định tại điểm b khoản 1 Điều này thì bị cảnh cáo; tái phạm thì bị hạ ngạch hoặc cách chức;

c) Có hành vi quy định tại điểm c khoản 1 Điều này thì bị cảnh cáo hoặc hạ bậc lương; tái phạm thì bị hạ ngạch hoặc cách chức.

Điều 175. Vi phạm quy định về thực hiện trình tự, thủ tục hành chính trong quản lý và sử dụng đất

1. Vi phạm quy định về thực hiện trình tự, thủ tục hành chính trong quản lý và sử dụng đất bao gồm các hành vi sau:

a) Không nhận hồ sơ đã hợp lệ, đầy đủ, không hướng dẫn cụ thể khi tiếp nhận hồ sơ, gây phiền hà đối với người nộp hồ sơ, nhận hồ sơ mà không ghi vào sổ theo dõi;

b) Tự đặt ra các thủ tục hành chính ngoài quy định chung, gây phiền hà đối với người xin làm các thủ tục hành chính;

c) Giải quyết thủ tục hành chính không đúng trình tự quy định, trì hoãn việc giao các loại giấy tờ đã được cơ quan có thẩm quyền ký cho người xin làm thủ tục hành chính;

d) Giải quyết thủ tục hành chính chậm trễ so với thời hạn quy định;

đ) Từ chối thực hiện hoặc không thực hiện thủ tục hành chính mà theo quy định của pháp luật đã đủ điều kiện để thực hiện;

e) Thực hiện thủ tục hành chính không đúng thẩm quyền;

g) Quyết định, ghi ý kiến hoặc xác nhận vào hồ sơ không đúng quy định gây thiệt hại hoặc tạo điều kiện cho người xin làm thủ tục hành chính gây thiệt hại cho Nhà nước, tổ chức và công dân;

h) Làm mất, làm hư hại, làm sai lệch nội dung hồ sơ.

2. Hình thức xử lý kỷ luật được quy định như sau:

a) Có hành vi quy định tại điểm a và điểm c khoản 1 Điều này do thiếu trách nhiệm thì bị khiển trách; tái phạm do thiếu trách nhiệm thì bị cảnh cáo; cố ý thì bị hạ bậc lương; tái phạm do cố ý thì bị hạ ngạch hoặc cách chức;

b) Có hành vi quy định tại điểm b và điểm đ khoản 1 Điều này do thiếu trách nhiệm thì bị cảnh cáo; tái phạm do thiếu trách nhiệm thì bị hạ bậc lương; cố ý thì bị hạ ngạch; tái phạm do cố ý thì bị cách chức hoặc buộc thôi việc;

c) Có hành vi quy định tại điểm d khoản 1 Điều này do thiếu trách nhiệm thì bị khiển trách; tái phạm do thiếu trách nhiệm thì bị cảnh cáo; cố ý thì bị hạ bậc lương; tái phạm do cố ý thì bị hạ ngạch hoặc cách chức;

d) Có hành vi quy định tại điểm e và điểm g khoản 1 Điều này thì bị cảnh cáo hoặc hạ ngạch; tái phạm thì bị cách chức hoặc buộc thôi việc;

đ) Có hành vi quy định tại điểm h khoản 1 Điều này do thiếu trách nhiệm thì bị khiển trách hoặc cảnh cáo; tái phạm do thiếu trách nhiệm thì bị cảnh cáo hoặc hạ bậc lương; cố ý thì bị hạ ngạch; tái phạm do cố ý thì bị cách chức hoặc buộc thôi việc.

Điều 176. áp dụng biện pháp xử lý trách nhiệm vật chất

Ngoài các hình thức kỷ luật quy định tại khoản 2 các Điều 169, 170, 171, 172, 173, 174 và 175 của Nghị định này, người có các hành vi vi phạm quy định tại khoản 1 các Điều 169, 170, 171, 172, 173, 174 và 175 của Nghị định này còn bị áp dụng biện pháp xử lý trách nhiệm vật chất quy định tại Nghị định số 97/1998/NĐ-CP ngày 17 tháng 11 năm 1998 của Chính phủ về xử lý kỷ luật và trách nhiệm vật chất đối với công chức.

MỤC 3
THẨM QUYỀN, TRÌNH TỰ XỬ LÝ KỶ LUẬT ĐỐI VỚI NGƯỜI QUẢN LÝ

Điều 177. Thẩm quyền, trình tự xử lý kỷ luật

1. Thẩm quyền xử lý kỷ luật cán bộ, công chức có hành vi vi phạm được thực hiện theo quy định chung về phân cấp quản lý cán bộ.

2. Trình tự xử lý kỷ luật và trách nhiệm vật chất được thực hiện theo quy định tại Nghị định số 96/1998/NĐ-CP ngày 17 tháng 11 năm 1998 của Chính phủ về chế độ thôi việc đối với cán bộ, công chức và Nghị định số 97/1998/NĐ-CP ngày 17 tháng 11 năm 1998 của Chính phủ về xử lý kỷ luật và trách nhiệm vật chất đối với công chức.

3. Trường hợp đã xử lý kỷ luật nhưng xét thấy để cán bộ, công chức ở vị trí công tác đã bị vi phạm không có lợi thì cơ quan có thẩm quyền bố trí cán bộ, công chức làm công việc khác.

4. Trong quá trình xem xét xử lý kỷ luật cán bộ, công chức mà phát hiện có dấu hiệu tội phạm thì người có thẩm quyền xử lý kỷ luật đề nghị cơ quan có thẩm quyền truy cứu trách nhiệm hình sự.

Điều 178. Quyền của người bị xử lý kỷ luật

1. Cán bộ, công chức bị xử lý kỷ luật có quyền khiếu nại về quyết định xử lý kỷ luật; có quyền tố cáo hành vi lợi dụng chức vụ, quyền hạn hoặc vượt quá quyền hạn của người có thẩm quyền xử lý kỷ luật quy định tại khoản 1 Điều 177 của Nghị định này.

2. Việc giải quyết khiếu nại quyết định xử lý kỷ luật, tố cáo đối với truờng hợp quy định tại khoản 1 Điều này được thực hiện theo quy định của Luật Khiếu nại, tố cáo.

Điều 179. Xử lý vi phạm pháp luật đất đai đối với người quản lý xảy ra trước ngày Nghị định này có hiệu lực thi hành

1. Các hành vi vi phạm mà đã bị xử lý trước ngày Nghị định này có hiệu lực thi hành thì không áp dụng quy định của Nghị định này.

2. Các hành vi vi phạm xảy ra trước ngày Nghị định này có hiệu lực thi hành mà được phát hiện và chưa bị xử lý thì xử lý theo quy định của pháp luật về cán bộ, công chức.

MỤC 4
PHÁT HIỆN, XỬ LÝ CÁC TRƯỜNG HỢP VI PHẠM PHÁP LUẬT
VỀ ĐẤT ĐAI

Điều 180. Tổ chức việc tiếp nhận phát hiện, kiến nghị của tổ chức, công dân đối với các trường hợp vi phạm pháp luật về đất đai

1. Uỷ ban nhân dân và cơ quan quản lý đất đai các cấp có trách nhiệm công bố công khai số điện thoại riêng, hòm thư riêng, địa điểm riêng để tiếp nhận phát hiện, kiến nghị của tổ chức, công dân đối với các trường hợp vi phạm pháp luật về đất đai; đối với những cơ quan nhà nước có điều kiện thì tổ chức thêm việc tiếp nhận phát hiện, kiến nghị của tổ chức, công dân thông qua hình thức gửi fax, thư điện tử, trang thông tin điện tử hoặc các hình thức thông tin khác.

2. Uỷ ban nhân dân và cơ quan quản lý đất đai các cấp có trách nhiệm bố trí cán bộ tiếp nhận ý kiến phát hiện, kiến nghị của tổ chức, công dân; cán bộ tiếp nhận ý kiến phát hiện, kiến nghị có trách nhiệm ghi vào sổ theo dõi giải quyết phát hiện, kiến nghị.

3. Cơ quan nhà nước nhận được các phát hiện, kiến nghị của tổ chức, công dân mà không thuộc thẩm quyền giải quyết của mình thì có trách nhiệm chuyển phát hiện, kiến nghị đó đến cơ quan nhà nước có thẩm quyền giải quyết quy định tại khoản 1 Điều 144 của Luật Đất đai.

4. Tổ chức, công dân khi phát hiện các trường hợp vi phạm pháp luật về đất đai có quyền và trách nhiệm chuyển phát hiện, kiến nghị của mình đến cơ quan nhà nước có thẩm quyền giải quyết quy định tại khoản 1 Điều 144 của Luật Đất đai.

5. Tổ chức, công dân có thể gửi phát hiện, kiến nghị của mình đến các cơ quan thông tấn, báo chí; các cơ quan thông tấn, báo chí xem xét việc công bố công khai phát hiện, kiến nghị trên các phương tiện thông tin đại chúng và chuyển đến các cơ quan nhà nước có thẩm quyền quy định tại khoản 1 Điều 144 của Luật Đất đai để giải quyết.

Điều 181. Giải quyết phát hiện, kiến nghị của tổ chức, công dân đối với các trường hợp vi phạm pháp luật về đất đai

Cơ quan nhà nước quy định tại khoản 1 Điều 144 của Luật Đất đai có trách nhiệm giải quyết các phát hiện, kiến nghị của tổ chức, công dân đối với các trường hợp vi phạm pháp luật về đất đai theo quy định sau:

1. Xử lý kỷ luật theo thẩm quyền đối với cán bộ, công chức thực hiện công vụ có liên quan đến quản lý đất đai theo quy định tại Nghị định này hoặc xử phạt vi phạm hành chính theo thẩm quyền đối với các trường hợp khác theo quy định tại Nghị định của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực đất đai đối với trường hợp có hành vi vi phạm pháp luật về đất đai và thông báo cho người phát hiện, kiến nghị biết;

2. Khắc phục những hậu quả do việc vi phạm gây ra.

Điều 182. Trách nhiệm của cán bộ địa chính và Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn trong việc phát hiện, ngăn chặn và xử lý vi phạm pháp luật về quản lý và sử dụng đất

1. Cán bộ địa chính xã, phường, thị trấn có trách nhiệm thường xuyên kiểm tra tình hình sử dụng đất tại địa phương để phát hiện kịp thời những trường hợp lấn, chiếm đất đai, không sử dụng đất, sử dụng đất không đúng mục đích, chuyển mục đích sử dụng đất trái pháp luật, người sử dụng đất thực hiện các quyền và nghĩa vụ không đúng với quy định của pháp luật và các trường hợp khác có vi phạm hành chính trong quản lý và sử dụng đất đai; trong thời hạn không quá một (01) ngày kể từ khi phát hiện sai phạm phải báo cáo bằng văn bản lên Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn nơi có đất để xử lý, đồng gửi Phòng Tài nguyên và Môi trường.

2. Chủ tịch Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm chỉ đạo thường xuyên việc kiểm tra phát hiện các hành vi lấn chiếm đất đai, sử dụng đất không đúng mục đích, chuyển mục đích sử dụng đất trái pháp luật, người sử dụng đất thực hiện các quyền và nghĩa vụ không đúng với quy định của pháp luật. Trong thời hạn không quá một (01) ngày kể từ khi phát hiện vi phạm hoặc được báo cáo có vi phạm thì phải tổ chức việc kiểm tra, lập biên bản, ra quyết định đình chỉ hành vi vi phạm, xử phạt hành chính theo thẩm quyền và yêu cầu tự khôi phục lại tình trạng sử dụng đất ban đầu; nếu người có hành vi vi phạm không chấp hành quyết định đình chỉ thì ra quyết định cưỡng chế khôi phục lại tình trạng sử dụng đất ban đầu và báo cáo bằng văn bản lên Uỷ ban nhân dân cấp trên trực tiếp.

CHƯƠNG XIV
ĐIỀU KHOẢN THI HÀNH

Điều 183. Trách nhiệm của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Uỷ ban nhân dân các cấp, người sử dụng đất

1. Bộ Tài nguyên và Môi trường, Bộ Tài chính trong phạm vi chức năng, nhiệm vụ, quyền hạn của mình có trách nhiệm hướng dẫn thi hành Nghị định này.

2. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các cấp và người sử dụng đất chịu trách nhiệm thi hành Nghị định này.

Điều 184. Thời hạn thống nhất thực hiện các giao dịch về quyền sử dụng đất bằng giấy chứng nhận quyền sử dụng đất

Kể từ ngày 01 tháng 01 năm 2007 người sử dụng đất phải có giấy chứng nhận quyền sử dụng đất mới được thực hiện các quyền về chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất.

Điều 185. Việc thành lập được Văn phòng đăng ký quyền sử dụng đất

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương phải hoàn thành việc thành lập Văn phòng đăng ký quyền sử dụng đất đủ năng lực để thực hiện các nhiệm vụ quy định tại Nghị định này trước ngày 01 tháng 7 năm 2005.

2. Bộ Tài nguyên và Môi trường hướng dẫn việc thực hiện thủ tục hành chính trong quản lý và sử dụng đất đai trong thời gian Văn phòng đăng ký quyền sử dụng đất chưa được thành lập và trong trường hợp Phòng Tài nguyên và Môi trường không có Văn phòng đăng ký quyền sử dụng đất.

Điều 186. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau mười lăm (15) ngày kể từ ngày đăng Công báo.

2. Nghị định này thay thế các Nghị định sau:

a) Nghị định số 64/CP ngày 27 tháng 9 năm 1993 ban hành bản quy định về việc giao đất nông nghiệp cho hộ gia đình, cá nhân sử dụng ổn định lâu dài vào mục đích sản xuất nông nghiệp;

b) Nghị định số 88/CP ngày 17 tháng 8 năm 1994 về quản lý và sử dụng đất đô thị;

c) Nghị định số 11/CP ngày 24 tháng 01 năm 1995 quy định chi tiết thi hành Pháp lệnh về quyền và nghĩa vụ của các tổ chức, cá nhân nước ngoài thuê đất tại Việt Nam;

d) Nghị định số 09/CP ngày 12 tháng 02 năm 1996 về chế độ quản lý, sử dụng đất quốc phòng, an ninh; Nghị định số 69/2000/NĐ-CP ngày 20 tháng 11 năm 2000 sửa đổi, bổ sung một số điều của Nghị định số 09/CP ngày 12 tháng 02 năm 1996 về chế độ quản lý sử dụng đất quốc phòng, an ninh;

đ) Nghị định số 17/1999/NĐ-CP ngày 29 tháng 3 năm 1999 về thủ tục chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế quyền sử dụng đất và thế chấp, góp vốn bằng giá trị quyền sử dụng đất; Nghị định số 79/2001/NĐ-CP ngày 01 tháng 11 năm 2001 sửa đổi, bổ sung một số điều của Nghị định số 17/1999/NĐ-CP ngày 29 tháng 3 năm 1999 về thủ tục chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế quyền sử dụng đất và thế chấp, góp vốn bằng giá trị quyền sử dụng đất;

e) Nghị định số 85/1999/NĐ-CP ngày 28 tháng 8 năm 1999 sửa đổi, bổ sung một số điều của Bản quy định về việc giao đất nông nghiệp cho hộ gia đình, cá nhân sử dụng ổn định lâu dài vào mục đích sản xuất nông nghiệp và bổ sung việc giao đất làm muối cho hộ gia đình và cá nhân sử dụng ổn định lâu dài;

g) Nghị định số 163/1999/NĐ-CP ngày 16 tháng 11 năm 1999 về việc giao đất, cho thuê đất lâm nghiệp cho tổ chức, hộ gia đình, cá nhân sử dụng ổn định, lâu dài vào mục đích lâm nghiệp;

h) Nghị định số 04/2000/NĐ-CP ngày 11 tháng 02 năm 2000 về thi hành Luật sửa đổi, bổ sung một số điều của Luật Đất đai; Nghị định số 66/2001/NĐ-CP ngày 28 tháng 9 năm 2001 sửa đổi, bổ sung một số điều của Nghị định số 04/2000/NĐ-CP ngày 11 tháng 02 năm 2000 về thi hành Luật sửa đổi, bổ sung một số điều của Luật Đất đai;

i) Nghị định số 68/2001/NĐ-CP ngày 01 tháng 10 năm 2001 về quy hoạch, kế hoạch sử dụng đất đai.

3. Bãi bỏ các quy định về quản lý và sử dụng đất đai của các Nghị định sau đây mà trái với quy định của Nghị định này:

a) Khoản 2 Điều 1; các Điều 3, 10, 11, 12, 13, 14, 15, 16, 17 và 20; quy định về đăng ký đất ở và mẫu đăng ký đất ở tại Điều 8; quy định về nghĩa vụ đăng ký đất ở tại Điều 9 của Nghị định số 60/CP ngày 05 tháng 7 năm 1994 về quyền sở hữu nhà ở và quyền sử dụng đất ở tại đô thị;

b) Quy định về việc cấp giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở cho người mua nhà tại Điều 10 của Nghị định số 61/CP ngày 05 tháng 7 năm 1994 về mua bán và kinh doanh nhà ở;

c) Quy định về đăng ký đất đai tại khoản 1 Điều 9; quy định về thẩm quyền thu hồi đất đai tại khoản 2 Điều 14 của Nghị định số 14/1998/NĐ-CP ngày 06 tháng 3 năm 1998 về quản lý tài sản nhà nước;

d) Các Điều 24, 25 và 26; quy định về đơn xin cấp giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở tại khoản 1 Điều 15, khoản 1 Điều 16, khoản 1 Điều 18, khoản 1 Điều 21 và khoản 1 Điều 23 của Nghị định số 25/1999/NĐ-CP ngày 19 tháng 4 năm 1999 về phương thức trả nhà ở, giá cho thuê nhà ở khi chưa trả lại nhà và thủ tục xác lập quyền sở hữu nhà ở được quy định tại Nghị quyết số 58/1998/NQ-UBTVQH10 ngày 20 tháng 8 năm 1998 về giao dịch dân sự về nhà ở được xác lập trước ngày 01 tháng 7 năm 1991;

đ) Quy định về Nhà nước giao đất ổn định lâu dài và không thu tiền sử dụng đất đối với các cơ sở ngoài công lập tại khoản 1 Điều 7 của Nghị định số 73/1999/NĐ-CP ngày 19 tháng 8 năm 1999 về chính sách khuyến khích xã hội hoá đối với các hoạt động trong lĩnh vực giáo dục, y tế, văn hoá, thể thao;

e) Điểm d và điểm đ khoản 1, điểm d và điểm đ khoản 2 Điều 8; khoản 4 và khoản 5 Điều 25 của Nghị định số 08/2000/NĐ-CP ngày 10 tháng 3 năm 2000 về đăng ký giao dịch bảo đảm;

g) Quy định về việc giữ nguyên giá trị quyền sử dụng đất ghi trong giấy phép đầu tư khi cổ phần hoá doanh nghiệp liên doanh mà bên Việt Nam góp vốn bằng giá trị quyền sử dụng đất tại khoản 3 Điều 9 của Nghị định số 38/2003/NĐ-CP ngày 15 tháng 4 năm 2003 về việc chuyển đổi một số doanh nghiệp có vốn đầu tư nước ngoài sang hoạt động theo hình thức Công ty cổ phần.

4. Các Bộ, cơ quan ngang Bộ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm rà soát các văn bản quy phạm pháp luật do mình ban hành trái với quy định của Luật Đất đai năm 2003, của Nghị định này và các Nghị định khác thi hành Luật Đất đai năm 2003 để sửa đổi, bổ sung hoặc huỷ bỏ.

Văn phòng Chính phủ có trách nhiệm chỉ đạo các cơ quan thuộc Chính phủ rà soát các văn bản quy phạm pháp luật do cơ quan thuộc Chính phủ đã ban hành trái với quy định của Luật Đất đai năm 2003, của Nghị định này và các Nghị định khác thi hành Luật Đất đai năm 2003 để Văn phòng Chính phủ sửa đổi, bổ sung hoặc huỷ bỏ.


ND 2004 - 188 phuong phap xac dinh gia dat

CHÍNH PHỦ ----- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------
Số: 188/2004/NĐ-CP | Hà Nội, ngày 16 tháng 11 năm 2004

NGHỊ ĐỊNH

VỀ PHƯƠNG PHÁP XÁC ĐỊNH GIÁ ĐẤT VÀ KHUNG GIÁ CÁC LOẠI ĐẤT

CHÍNH PHỦ

Căn cứ vào Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Đất đai số 13/2003/QH11 ngày 26 tháng 11 năm 2003;
Căn cứ Pháp lệnh Giá số 40/2002/PL-UBTVQH ngày 26 tháng 4 năm 2002;
Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Đối tượng điều chỉnh

Nghị định này quy định phương pháp xác định giá đất, khung giá các loại đất và định giá các loại đất cụ thể tại địa phương.

Điều 2. Phạm vi áp dụng

1. Giá đất do Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Uỷ ban nhân dân cấp tỉnh) quyết định theo quy định tại Nghị định này sử dụng làm căn cứ để:

a) Tính thuế đối với việc sử dụng đất và chuyển quyền sử dụng đất theo quy định của pháp luật;

b) Tính tiền sử dụng đất và tiền thuê đất khi giao đất, cho thuê đất không thông qua đấu giá quyền sử dụng đất hoặc đấu thầu dự án có sử dụng đất cho các trường hợp quy định tại Điều 34 và Điều 35 của Luật Đất đai năm 2003;

c) Tính giá trị quyền sử dụng đất khi giao đất không thu tiền sử dụng đất cho các tổ chức, cá nhân trong các trường hợp quy định tại Điều 33 của Luật Đất đai năm 2003;

d) Xác định giá trị quyền sử dụng đất để tính vào giá trị tài sản của doanh nghiệp nhà nước khi doanh nghiệp cổ phần hoá, lựa chọn hình thức giao đất có thu tiền sử dụng đất theo quy định tại khoản 3 Điều 59 của Luật Đất đai năm 2003;

đ) Tính giá trị quyền sử dụng đất để thu lệ phí trước bạ chuyển quyền sử dụng đất theo quy định của pháp luật;

e) Tính giá trị quyền sử dụng đất để bồi thường khi Nhà nước thu hồi đất sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng và phát triển kinh tế quy định tại Điều 39, Điều 40 của Luật Đất đai năm 2003;

g) Tính tiền bồi thường đối với người có hành vi vi phạm pháp luật về đất đai mà gây thiệt hại cho Nhà nước theo quy định của pháp luật.

2. Trường hợp Nhà nước giao đất, cho thuê đất theo hình thức đấu giá quyền sử dụng đất, hoặc đấu thầu dự án có sử dụng đất, thì mức giá trúng đấu giá quyền sử dụng đất hoặc trúng đấu thầu dự án có sử dụng đất không được thấp hơn mức giá do Uỷ ban nhân dân cấp tỉnh quyết định theo quy định tại Nghị định này.

3. Nghị định này không áp dụng đối với trường hợp người có quyền sử dụng đất thoả thuận về giá đất khi thực hiện các quyền chuyển nhượng, cho thuê, cho thuê lại quyền sử dụng đất; góp vốn bằng quyền sử dụng đất.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Phân vùng đất tại nông thôn là việc phân định quỹ đất gồm các loại đất trong vùng có điều kiện đất đai, thổ nhưỡng, khí hậu tương đồng. Trên cơ sở đó phân ra các loại đất tại vùng: đồng bằng, trung du, miền núi để định giá.

2. Giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường là số tiền VNĐ tính trên một đơn vị diện tích đất được hình thành từ kết quả của những giao dịch thực tế mang tính phổ biến giữa người cần chuyển nhượng và người muốn được chuyển nhượng không bị ảnh hưởng bởi các yếu tố như tăng giá do đầu cơ, do thay đổi quy hoạch, chuyển nhượng trong tình trạng bị ép buộc, quan hệ huyết thống.

3. Đất tại khu vực giáp ranh giữa các tỉnh, thành phố trực thuộc Trung ương là khu đất giáp sát nhau tại đường phân địa giới hành chính giữa các tỉnh, thành phố trực thuộc Trung ương.

4. Đất liền kề là khu đất liền nhau, tiếp nối nhau với khu đất đã được xác định.

Chương 2:

PHƯƠNG PHÁP XÁC ĐỊNH GIÁ ĐẤT VÀ KHUNG GIÁ CÁC LOẠI ĐẤT

Điều 4. Phương pháp xác định giá đất

1. Phương pháp so sánh trực tiếp: là phương pháp xác định mức giá thông qua việc tiến hành phân tích các mức giá đất thực tế đã chuyển nhượng quyền sử dụng đất trên thị trường của loại đất tương tự (về loại đất, diện tích đất, thửa đất, hạng đất, loại đô thị, loại đường phố và vị trí) để so sánh, xác định giá của thửa đất, loại đất cần định giá.

2. Phương pháp thu nhập: là phương pháp xác định mức giá tính bằng thương số giữa mức thu nhập thuần tuý thu được hàng năm trên 1 đơn vị diện tích đất so với lãi suất tiền gửi tiết kiệm bình quân một năm (tính đến thời điểm xác định giá đất) của loại tiền gửi VNĐ kỳ hạn 01 năm (12 tháng) tại Ngân hàng Thương mại Nhà nước có mức lãi suất tiền gửi tiết kiệm cao nhất trên địa bàn.

Điều 5. Điều kiện áp dụng các phương pháp xác định giá đất

1. Phương pháp so sánh trực tiếp được áp dụng để định giá đất khi trên thị trường có các loại đất tương tự đã chuyển nhượng quyền sử dụng đất so sánh được với loại đất cần định giá.

Giá chuyển nhượng quyền sử dụng đất của loại đất tương tự sử dụng để phân tích, so sánh với loại đất cần định giá phải là giá chuyển nhượng quyền sử dụng sử dụng đất thực tế trên thị trường trong điều kiện bình thường.

2. Phương pháp thu nhập chỉ áp dụng để định giá cho các loại đất xác định được các khoản thu nhập mang lại từ đất.

3. Căn cứ vào tình hình cụ thể về thị trường chuyển nhượng quyền sử dụng đất, hồ sơ về các loại đất, số liệu đã thu thập, Uỷ ban nhân dân cấp tỉnh lựa chọn phương pháp xác định giá cho phù hợp; trong trường hợp cần thiết có thể sử dụng kết hợp cả hai phương pháp xác định giá đất được quy định tại Nghị định này để kiểm tra, so sánh, đối chiếu các mức giá ước tính để quyết định mức giá cụ thể.

4. Khi định giá các loại đất cụ thể tại địa phương, nếu có một số loại đất không đủ điều kiện để áp dụng các phương pháp xác định giá đất nêu tại Điều 4 thì áp dụng các quy định tại điểm 6, điểm 7 mục a khoản 1; điểm 5, điểm 6 mục b khoản 1 và mục c khoản 1 Điều 6 của Nghị định này để định giá.

Điều 6. Khung giá các loại đất

1. Khung giá đất ban hành kèm theo Nghị định này được quy định cho các loại đất được phân loại tại Điều 13 Luật Đất đai gồm:

a) Đối với nhóm đất nông nghiệp:

Khung giá đất trồng cây hàng năm (Bảng 1).

Khung giá đất trồng cây lâu năm (Bảng 2).

Khung giá đất rừng sản xuất (Bảng 3).

Khung giá đất nuôi trồng thuỷ sản (Bảng 4).

Khung giá đất làm muối (Bảng 5).

Đối với đất rừng phòng hộ và đất rừng đặc dụng, Uỷ ban nhân dân cấp tỉnh căn cứ vào giá đất rừng sản xuất do Uỷ ban nhân dân cấp tỉnh quyết định và căn cứ phương pháp định giá đất rừng sản xuất quy định tại Điều 13 Nghị định này để định mức giá phù hợp với tình hình thực tế tại địa phương.

Đối với các loại đất nông nghiệp khác theo quy định của Chính phủ, Uỷ ban nhân dân cấp tỉnh căn cứ vào giá các loại đất nông nghiệp liền kề do Uỷ ban nhân dân cấp tỉnh quyết định và căn cứ phương pháp định giá đất đối với loại đất nông nghiệp liền kề quy định tại Điều 13 Nghị định này để định mức giá cho phù hợp với tình hình thực tế tại địa phương.

b) Đối với nhóm đất phi nông nghiệp:

- Khung giá đất ở tại nông thôn (Bảng 6).

- Khung giá đất ở tại đô thị (Bảng 7).

Khung giá đất sản xuất, kinh doanh phi nông nghiệp tại nông thôn (Bảng 8).

Khung giá đất sản xuất, kinh doanh phi nông nghiệp tại đô thị (Bảng 9).

- Đối với đất xây dựng trụ sở cơ quan và đất xây dựng công trình sự nghiệp, Uỷ ban nhân dân cấp tỉnh căn cứ vào giá đất ở liền kề hoặc giá đất ở tại vùng lân cận do Uỷ ban nhân dân cấp tỉnh quyết định và phương pháp định giá đất ở quy định tại Điều 13 Nghị định này để định mức giá đất phù hợp với tình hình thực tế tại địa phương.

- Đối với đất sử dụng vào mục đích quốc phòng, an ninh; đất sử dụng vào các mục đích công cộng theo quy định của Chính phủ; đất do các cơ sở tôn giáo sử dụng; đất có công trình là đình, đền, miếu, am, từ đường, nhà thờ họ; đất làm nghĩa trang, nghĩa địa và đất phi nông nghiệp khác theo quy định của Chính phủ; Uỷ ban nhân dân cấp tỉnh căn cứ vào giá loại đất liền kề do Uỷ ban nhân dân cấp tỉnh quy định và căn cứ phương pháp định giá đất đối với loại đất liền kề quy định tại Điều 13 Nghị định này để định mức giá đất cho phù hợp với tình hình thực tế tại địa phương.

c) Đối với nhóm đát chưa sử dụng

Đối với các loại đất chưa xác định mục đích sử dụng bao gồm đất bằng chưa sử dụng, đất đồi núi chưa sử dụng, núi đá không có rừng cây, khi cần phải có giá để tính tiền bồi thường đối với người có hành vi vi phạm pháp luật loại đất này, Uỷ ban nhân dân cấp tỉnh căn cứ vào giá của các loại đất liền kề do Uỷ ban nhân dân cấp tỉnh quy định và phương pháp xác định giá đất đối với loại đất liền kề quy định tại Điều 13 Nghị định này để định mức giá đất phù hợp. Khi đất chưa sử dụng được cấp có thẩm quyền cho phép đưa vào sử dụng, Uỷ ban nhân dân cấp tỉnh căn cứ vào khung giá đất cùng loại, cùng mục đích sử dụng do Chính phủ quy định để định mức giá đất cụ thể.

2. Căn cứ giá chuyển nhượng quyền sử dụng đất thực tế tại địa phương, Uỷ ban nhân dân cấp tỉnh được quyết định giá các loại đất cụ thể trong giới hạn cho phép tăng thêm không quá 20% so với mức giá tối đa và giảm không quá 20% so với mức giá tối thiểu của khung giá đất cùng loại quy định tại khoản 1 Điều này.

Điều 7. Điều chỉnh khung giá các loại đất

Khi giá chuyển nhượng quyền sử dụng đất phổ biến trên thị trường của một số hoặc tất cả các loại đất trong các bảng khung giá đất có biến động liên tục kéo dài trong thời hạn 60 ngày trở lên, trên phạm vi rộng (nhiều tỉnh, thành phố), gây nên chênh lệch giá lớn: tăng từ 30% trở lên so với giá tối đa hoặc giảm từ 30% trở lên so với giá tối thiểu trong khung giá quy định tại khoản 1 Điều 6 Nghị định này thì Bộ Tài chính có trách nhiệm chủ trì xây dựng một số hoặc tất cả khung giá đất mới trình Chính phủ điều chỉnh cho phù hợp.

Chương 3:

ĐỊNH GIÁ CÁC LOẠI ĐẤT TẠI ĐỊA PHƯƠNG

Điều 8. Nguyên tắc phân vùng đất ở nông thôn, phân hạng đất nông nghiệp để định giá đất.

1. Phân vùng đất

Đất được chia thành 3 vùng: đồng bằng, trung du và miền núi, mỗi vùng có những đặc điểm cơ bản sau:

a) Đồng bằng là vùng đất thấp, tương đối bằng phẳng và có độ cao ngang với mặt nước biển. Mật độ dân số đông, kết cấu hạ tầng và điều kiện sản xuất lưu thông hàng hóa thuận lợi hơn trung du, miền núi.

b) Trung du là vùng đất có độ cao vừa phải (thấp hơn miền núi, cao hơn đồng bằng), bao gồm đại bộ phận diện tích là đồi. Mật độ dân số thấp hơn đồng bằng, cao hơn miền núi, kết cấu hạ tầng và điều kiện sản xuất lưu thông hàng hóa kém thuận lợi hơn so với đồng bằng nhưng thuận lợi hơn miền núi.

c) Miền núi là vùng đất cao hơn vùng trung du, bao gồm đại bộ phận diện tích là núi cao, địa hình phức tạp. Mật độ dân số thấp; kết cấu hạ tầng và điều kiện sản xuất lưu thông hàng hóa kém thuận lợi hơn trung du.

Các xã được công nhận là miền núi theo quy định của Uỷ ban Dân tộc và Miền núi (nay là Uỷ ban Dân tộc).

2. Phân hạng đất

Hạng đất để định giá đất áp dụng theo hạng đất tính thuế sử dụng đất nông nghiệp ở địa phương được cấp có thẩm quyền phê duyệt theo quy định hiện hành của Nhà nước.

Điều 9. Xác định vùng đất, hạng đất và vị trí của từng loại đất cụ thể ở nông thôn để định giá đất

1. Nhóm đất nông nghiệp

a) Đối với đất trồng cây hàng năm, đất trồng cây lâu năm, đất nuôi trồng thủy sản, đất rừng sản xuất, đất rừng phòng hộ, đất rừng đặc dụng và các loại đất nông nghiệp khác được xếp theo hạng đất và chia thành ba loại xã theo địa giới hành chính: đồng bằng, trung du, miền núi.

b) Đối với đất làm muối được chia theo vị trí. Vị trí của đất làm muối được xác định căn cứ vào khoảng cách từ đồng muối đến kho muối tập trung tại khu sản xuất hoặc gần đường giao thông, theo nguyên tắc: vị trí số 1 áp dụng đối với đồng muối gần kho muối nhất hoặc gần đường giao thông nhất; các vị trí tiếp sau đó theo thứ tự từ thứ 2 trở đi có khoảng cách xa kho muối hơn và xa đường giao thông hơn.

2. Nhóm đất phi nông nghiệp tại nông thôn

Đối với đất ở tại nông thôn, đất sản xuất, kinh doanh phi nông nghiệp tại nông thôn và các loại đất phi nông nghiệp khác ở nông thôn như: đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp; đất sử dụng vào mục đích quốc phòng, an ninh; đất sử dụng vào mục đích công cộng gồm đất giao thông, thủy lợi; đất xây dựng các công trình văn hoá, y tế, giáo dục và đào tạo, thể dục thể thao phục vụ lợi ích công cộng; đất có di tích lịch sử văn hóa, danh lam thắng cảnh; đất xây dựng các công trình công cộng khác theo quy định của Chính phủ; đất do các cơ sở tôn giáo sử dụng; đất có công trình là đình, đền, miếu, am, từ đường, nhà thờ họ; đất làm nghĩa trang, nghĩa địa và đất phi nông nghiệp khác theo quy định của Chính phủ được xếp theo vị trí của từng loại đất, chia thành ba loại xã theo địa giới hành chính: đồng bằng, trung du, miền núi để định giá.

Vị trí của từng loại đất trong mỗi loại xã được chia theo 3 khu vực thuộc địa giới hành chính cấp xã:

- Khu vực 1: đất có mặt tiền tiếp giáp với trục đường giao thông chính nằm tại trung tâm xã hoặc cụm xã (gần ủy ban nhân dân xã, trường học, chợ, trạm y tế); gần khu thương mại và dịch vụ, khu du lịch, khu công nghiệp, khu chế xuất; hoặc không nằm tại khu vực trung tâm xã nhưng gần đầu mối giao thông hoặc gần chợ nông thôn.

- Khu vực 2: nằm ven các trục đường giao thông liên thôn, tiếp giáp với khu vực trung tâm xã, cụm xã, khu thương mại và dịch vụ, khu du lịch, khu chế xuất.

- Khu vực 3: là những vị trí còn lại trên địa bàn xã.

Việc phân loại khu vực để xác định giá đất thực hiện theo nguyên tắc: khu vực 1 có khả năng sinh lợi cao nhất, có điều kiện kết cấu hạ tầng thuận lợi nhất; khu vực 2 và khu vực 3 có khả năng sinh lợi và kết cấu hạ tầng kém thuận lợi hơn.

Vị trí của từng loại đất trong từng khu vực được xác định căn cứ và khả năng sinh lợi, khoảng cách tới mặt tiền của các trục đường giao thông và điều kiện kết cấu hạ tầng thuận lợi cho sinh hoạt, kinh doanh và cung cấp dịch vụ theo nguyên tắc vị trí số 1 có mức sinh lợi cao nhất, có điều kiện kết cấu hạ tầng thuận lợi nhất, gần trục đường giao thông chính nhất, các vị trí tiếp sau đó theo thứ tự từ thứ 2 trở đi có mức sinh lợi và điều kiện kết cấu hạ tầng kém thuận lợi hơn.

Điều 10. Phân loại đô thị, đường phố, vị trí đất trong đô thị của từng loại đất cụ thể để định giá đất

Đối với đất ở tại đô thị, đất sản xuất, kinh doanh phi nông nghiệp và các loại đất phi nông nghiệp khác tại đô thị như: đất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp; đất sử dụng vào mục đích quốc phòng, an ninh; đất sử dụng vào mục đích công cộng gồm đất giao thông, thủy lợi; đất xây dựng các công trình văn hoá, y tế, giáo dục và đào tạo, thể dục thể thao phục vụ lợi ích công cộng; đất có di tích lịch sử - văn hóa, danh lam thắng cảnh; đất xây dựng các công trình công cộng khác theo quy định của Chính phủ; đất do các cơ sở tôn giáo sử dụng; đất có công trình là đình, đền, miếu, am, từ đường, nhà thờ họ; đất làm nghĩa trang, nghĩa địa và đất phi nông nghiệp khác theo quy định của Chính phủ được xếp theo loại đô thị, loại đường phố và vị trí đất để định giá.

1. Đô thị bao gồm thành phố, thị xã, thị trấn được cơ quan nhà nước có thẩm quyền quyết định thành lập và xếp loại đô thị. Đô thị được phân thành 6 loại, gồm: đô thị loại đặc biệt, đô thị loại I, đô thị loại II, đô thị loại III, đô thị loại IV, đô thị loại V theo quy định hiện hành của Nhà nước.

Đối với thị xã, thị trấn chưa được xếp loại đô thị thì xếp vào đô thị loại V.

2. Phân loại đường phố

Loại đường phố trong từng loại đô thị được xác định căn cứ chủ yếu vào khả năng sinh lợi, điều kiện kết cấu hạ tầng thuận lợi cho sinh hoạt, sản xuất, kinh doanh, dịch vụ, du lịch, khoảng cách tới khu trung tâm đô thị, trung tâm thương mại, dịch vụ, du lịch.

Đường phố trong từng loại đô thị được phân thành các loại đường phố có số thứ tự từ 1 trở đi. Đường phố loại 1 áp dụng đối với đất tại trung tâm đô thị, trung tâm thương mại, dịch vụ, du lịch; có mức sinh lợi cao nhất, có điều kiện kết cấu hạ tầng thuận lợi nhất; các loại đường phố tiếp sau đó theo thứ tự từ loại 2 trở đi áp dụng đối với đất không ở trung tâm đô thị, trung tâm thương mại, dịch vụ, du lịch có mức sinh lợi và kết cấu hạ tầng kém thuận lợi hơn.

Trường hợp một đường phố gồm nhiều đoạn đường phố có khả năng sinh lợi khác nhau, có kết cấu hạ tầng khác nhau thì từng đoạn đường phố đó được xếp vào loại đường phố tương ứng.

3. Vị trí đất trong từng loại đường phố của từng loại đô thị được xác định căn cứ vào khả năng sinh lợi, điều kiện kết cấu hạ tầng thuận lợi cho sinh hoạt, sản xuất, kinh doanh, dịch vụ, khoảng cách so với trục đường giao thông. Vị trí đất trong từng loại đường phố của từng loại đô thị được phân thành các loại vị trí có số thứ tự từ 1 trở đi. Vị trí số 1 áp dụng đối với đất liền cạnh đường phố (mặt tiền) có mức sinh lợi cao nhất có điều kiện kết cấu hạ tầng thuận lợi nhất, các vị trí tiếp sau đó theo thứ tự từ thứ 2 trở đi áp dụng đối với đất không ở liền cạnh đường phố có mức sinh lợi và điều kiện kết cấu hạ tầng kém thuận lợi hơn.

Điều 11. Thẩm quyền phân vùng, phân hạng đất, phân loại đường phố và vị trí đất cụ thể để định giá

Căn cứ vào các quy định chung tại Điều 8, Điều 9 và Điều 10 Nghị định này và căn cứ tình hình thực tế, tập quán của từng địa phương, ủy ban nhân dân cấp tỉnh quy định các tiêu thức cụ thể và quy định việc phân vùng, phân loại, quyết định số lượng vị trí cho từng loại đất; số lượng loại đường phố, số lượng vị trí đất của từng loại đường phố ứng với các loại đô thị ở địa phương để làm căn cứ định giá.

Hàng năm, Uỷ ban nhân dân cấp tỉnh phải thực hiện việc điều chỉnh lại loại đất, loại đường phố và vị trí đất khi có những thay đổi do quy hoạch, đầu tư nâng cấp hoặc xây dựng mới kết cấu hạ tầng làm thay đổi loại đất, hạng đất, loại đường phố và vị trí đất đã phân loại trước đó.

Điều 12. Khu vực đất giáp ranh

1. Khu vực đất giáp ranh giữa các tỉnh, thành phố trực thuộc Trung ương.

a) Đối với đất nông nghiệp tại khu vực đất giáp ranh được xác định từ đường phân địa giới hành chính giữa các tỉnh vào sâu địa phận mỗi tỉnh tối thiểu 500 mét.

b) Đối với đất phi nông nghiệp ở nông thôn tại khu vực đất giáp ranh được xác định từ đường phân địa giới hành chính giữa các tỉnh vào sâu địa phận mỗi tỉnh tối thiểu 300 mét.

c) Đối với đất phi nông nghiệp ở đô thị thuộc cùng một loại đô thị thì khu vực đất giáp ranh được xác định từ đường phân địa giới hành chính giữa các tỉnh vào sâu địa phận mỗi tỉnh tối thiểu 200 mét.

d) Trường hợp khu vực đất giữa các tỉnh bị ngăn cách bởi sông, hồ, kênh có chiều rộng từ 100 mét trở xuống thì khu vực đất giáp ranh được xác định từ bờ sông, bờ hồ, bờ kênh của mỗi bên sông, bên hồ, bên kênh vào sâu địa giới của mỗi tỉnh theo quy định tại điểm a, b, c khoản này. Nếu chiều rộng của sông, hồ, kênh trên 100 mét thì không xếp loại đất giáp ranh.

2. Khu vực đất giáp ranh giữa các quận, huyện, thị xã, thành phố thuộc tỉnh, thành phố trực thuộc Trung ương.

Uỷ ban nhân dân cấp tỉnh căn cứ tình hình thực tế tại địa phương quy định cụ thể khu vực đất giáp ranh giữa các quận, huyện, thị xã trong tỉnh, thành phố cho phù hợp.

Điều 13. Định giá các loại đất cụ thể tại địa phương

1. Uỷ ban nhân dân cấp tỉnh khi định giá, điều chỉnh giá các loại đất cụ thể tại địa phương phải:

a) Thực hiện việc phân vùng, hạng đất, loại đường phố và vị trí đất theo quy định tại Điều 8, Điều 9, Điều 10 và Điều 11 Nghị định này.

b) Căn cứ vào nguyên tắc xác định giá đất quy định tại Điều 56 Luật Đất đai; phương pháp xác định giá đất và khung giá các loại đất quy định tại Điều 4, Điều 5, Điều 6; các phương pháp định giá cho từng loại đất cụ thể tại Nghị định này và giá chuyển nhượng quyền sử dụng đất thực tế phổ biến trên thị trường trong điều kiện bình thường để xây dựng bảng giá các loại đất cụ thể tại địa phương, trình Hội đồng nhân dân cùng cấp cho ý kiến trước khi quyết định.

2. Phương pháp định giá cụ thể cho từng loại đất

Khi định giá cho loại đất nào thì áp dụng khung giá do Chính phủ quy định đối với loại đất đó. Phương pháp định giá cụ thể cho từng loại đất theo khung giá như sau:

a) Đối với đất trồng cây hàng năm, trồng cây lâu năm, đất nuôi trồng thủy sản, đất rừng sản xuất, đất rừng phòng hộ và đất rừng đặc dụng và các loại đất nông nghiệp khác:

Đất hạng 1 của từng vùng (đồng bằng, trung du, miền núi) và từng loại đất có các yếu tố chất đất, vị trí, địa hình, điều kiện khí hậu, thời tiết và các điều kiện tưới tiêu tốt nhất ứng với mức giá cao nhất, các hạng tiếp sau đó theo thứ tự từ hạng 2 trở đi có các yếu tố kém hơn ứng với các mức giá thấp hơn.

b) Đối với đất làm muối: đất ở vị trí số 1 có mức giá cao nhất, các vị trí tiếp sau đó theo thứ tự từ vị trí thứ 2 trở đi ứng với các mức giá thấp hơn.

c) Đối với đất ở, đất sản xuất, kinh doanh phi nông nghiệp và các loại đất phi nông nghiệp khác tại nông thôn:

Đất tại khu vực 1 có mức giá cao nhất, các khu vực đất tiếp sau đó theo thứ tự từ thứ 2 trở đi ứng với các mức giá thấp hơn.

Trong từng khu vực đất, giá đất được định theo vị trí. Đất ở vị trí số 1 thuộc khu vực 1 có mức giá cao nhất khu vực 1, các vị trí tiếp sau đó theo thứ tự từ thứ 2 trở đi ứng với các mức giá thấp hơn. Tương tự, đất ở vị trí số 1 thuộc khu vực 2 có mức giá cao nhất trong khu vực 2, các vị trí tiếp sau đó theo thứ tự từ thứ 2 trở đi ứng với các mức giá thấp hơn; đất ở vị trí số 1 thuộc khu vực 3 có mức giá cao nhất trong khu vực 3, các vị trí tiếp sau đó theo thứ tự từ thứ 2 trở đi ứng với các mức giá thấp hơn.

d) Đối với đất vườn, ao nằm xen kẽ trong khu vực đất ở tại nông thôn nhưng không được cấp có thẩm quyền cấp giấy chứng nhận đất ở thì giá đất được quy định bằng mức giá đất trồng cây lâu năm hạng cao nhất cùng vùng; đồng thời, căn cứ vào tình hình thực tế tại địa phương ủy ban nhân dân cấp tỉnh quy định mức giá đất cao hơn, nhưng mức tối đa không được vượt quá 2 lần mức giá đất trồng cây lâu năm hạng cao nhất cùng vùng do ủy ban nhân dân cấp tỉnh quy định.

đ) Đối với đất ở, đất sản xuất, kinh doanh phi nông nghiệp và các loại đất phi nông nghiệp khác tại đô thị:

Trong từng loại đô thị giá đất được định theo loại đường phố.

Đất ở đường phố loại 1 thuộc khu trung tâm đô thị, trung tâm thương mại dịch vụ có mức giá cao nhất. Đất ở các đường phố loại tiếp sau đó theo thứ tự từ loại 2 trở đi ứng với các mức giá thấp hơn.

Trong từng loại đường phố đất được định theo từng vị trí. Đất ở vị trí 1 của đường phố loại I có mức giá cao nhất của đường phố loại I; các vị trí tiếp sau đó theo thứ tự từ thứ 2 trở đi ứng với các mức giá thấp hơn. Tương tự, đất tại vị trí 1 của các loại đường phố tiếp sau có mức giá cao nhất theo từng loại đường phố; các vị trí tiếp sau ứng với mức giá thấp hơn theo từng loại đường phố.

Trường hợp một loại đường phố gồm nhiều đoạn đường có khả năng sinh lợi khác nhau, có giá chuyển nhượng quyền sử dụng đất thực tế khác nhau và mức độ hoàn thiện kết cấu hạ tầng khác nhau thì từng đoạn đường được xếp vào loại đường phố tương ứng để định giá cụ thể do Uỷ ban nhân dân cấp tỉnh quyết định.

e) Đối với đất nông nghiệp nằm xen kẽ trong đô thị không được quy hoạch là đất ở hoặc đất phi nông nghiệp khác, thì giá đất được quy định bằng mức giá đất trồng cây lâu năm hạng cao nhất cùng vùng; đồng thời căn cứ vào tình hình thực tế tại địa phương Uỷ ban nhân dân cấp tỉnh quy định mức giá đất cao hơn, nhưng tối đa không được vượt quá 2 lần mức giá đất trồng cây lâu năm hạng cao nhất cùng vùng do Uỷ ban nhân dân cấp tỉnh quyết định.

g) Đối với đất ở tại nông thôn ở các vị trí ven trục đường giao thông chính (quốc lộ, tỉnh lộ), các đầu mối giao thông, khu thương mại, khu du lịch, khu công nghiệp, Uỷ ban nhân dân cấp tỉnh căn cứ vào tình hình thực tế tại địa phương để quy định giá đất tại các vị trí này cho phù hợp nhưng không vượt quá 3 lần mức giá tối đa của khung giá đất ở tại nông thôn do Chính phủ quy định tại khoản 1 Điều 6 Nghị định này.

Điều 14. Giá đất tại khu vực giáp ranh

1. Giá đất tại khu vực giáp ranh giữa các tỉnh, thành phố trực thuộc Trung ương.

a) Khi định giá đất tại khu vực giáp ranh giữa các tỉnh, thành phố trực thuộc Trung ương, Uỷ ban nhân dân các tỉnh có đất giáp ranh phải căn cứ vào quy định tại khoản 1 Điều 12 Nghị định này thoả thuận với nhau về giá đất, kế hoạch điều chỉnh giá đất tại khu vực giáp ranh, theo nguyên tắc:

- Đất giáp ranh thuộc loại đất nào thì áp dụng theo khung giá do Chính phủ quy định đối với loại đất đó.

- Đối với đất tại khu vực giáp ranh giữa các tỉnh, thành phố trực thuộc Trung ương như quy định tại khoản 1 Điều 12 Nghị định này nếu có điều kiện tự nhiên, kết cấu hạ tầng như nhau, có cùng mục đích sử dụng hiện tại, cùng mục đích sử dụng theo quy hoạch thì mức giá như nhau.

Trường hợp đặc biệt mức giá có thể chênh lệch nhau, nhưng tỷ lệ chênh lệch tối đa không quá 20%.

b) Trường hợp các tỉnh có đất tại khu vực giáp ranh quy định tại điểm a khoản 1 Điều này mà không thoả thuận được với nhau để quy định mức giá, thì báo cáo với Thủ tướng Chính phủ quyết định.

2. Giá đất tại khu vực giáp ranh giữa các quận, huyện, thị xã, thành phố thuộc tỉnh, thành phố trực thuộc Trung ương.

Uỷ ban nhân dân cấp tỉnh căn cứ quy định tại khoản 2 Điều 12 và vận dụng các nguyên tắc định giá đất tại khu vực giáp ranh quy định tại điểm a khoản 1 Điều này để quy định giá đất cụ thể tại khu vực đất giáp ranh cho phù hợp.

Điều 15. Điều chỉnh giá các loại đất cụ thể tại địa phương

Uỷ ban nhân dân cấp tỉnh phải điều chỉnh giá đất trong các trường hợp sau:

1. Khi giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường tại địa phương của những loại đất, vị trí đất nhất định có biến động liên tục kéo dài trong thời hạn 60 ngày trở lên, gây nên chênh lệch giá lớn: giảm từ 10% trở lên so với giá do Uỷ ban nhân dân cấp tỉnh quyết định thì điều chỉnh giá xuống; nếu tăng từ 20% trở lên so với giá do Uỷ ban nhân dân cấp tỉnh quyết định thì điều chỉnh giá tăng nhưng tỷ lệ điều chỉnh giá không vượt quá 20% mức giá tối đa của khung giá được quy định tại khoản 2 Điều 6 của Nghị định này.

2. Khi cấp có thẩm quyền điều chỉnh quy hoạch, kế hoạch sử dụng đất, thay đổi mục đích sử dụng đất, thay đổi hạng đất, loại đô thị, loại đường phố và vị trí đất thì phải điều chỉnh lại giá đất tại khu vực có thay đổi theo khung giá loại đất phù hợp nhưng không được vượt quá mức giá quy định tại khoản 1 Điều này.

3. Khung giá đất của Chính phủ có điều chỉnh.

Chương 4:

TỔ CHỨC THỰC HIỆN

Điều 16. Tổ chức thực hiện

1. Bộ Tài chính theo thẩm quyền chịu trách nhiệm hướng dẫn thi hành, kiểm tra việc tổ chức thực hiện Nghị định này và giải quyết các trường hợp vướng mắc phát sinh về giá đất theo đề nghị của địa phương theo thẩm quyền; tổ chức mạng lưới thống kê giá đất, điều tra và theo dõi giá đất trong phạm vi cả nước; chủ trì xây dựng trình Chính phủ điều chỉnh khung giá các loại đất; tổ chức bồi dưỡng nghiệp vụ định giá đất.

2. Các Bộ, ngành và các tổ chức, cơ quan sử dụng đất có trách nhiệm chỉ đạo và tổ chức kiểm tra, thanh tra việc thực hiện giá đất theo quy định tại Nghị định này.

3. Uỷ ban nhân dân cấp tỉnh có trách nhiệm:

a) Quy định giá đất, điều chỉnh giá đất kịp thời theo đúng quy định tại Nghị định này. Công bố công khai giá đất tại địa phương vào ngày 01 tháng 01 hàng năm và khi có điều chỉnh giá đất, tổ chức thực hiện và kiểm tra việc thực hiện giá các loại đất tại địa phương.

Trong trường hợp cần thiết khi xem xét để quyết định giá các loại đất tại địa phương, Uỷ ban nhân dân cấp tỉnh có thể thuê các đơn vị có chức năng thẩm định giá, cơ quan tư vấn về giá đất khảo sát, điều tra giá chuyển nhượng quyền sử dụng đất, tư vấn xây dựng giá các loại đất cụ thể tại địa phương.

b) Không được phân cấp hoặc uỷ quyền cho các ngành, Uỷ ban nhân dân cấp quận, huyện, thị xã, thành phố thuộc tỉnh quy định giá các loại đất .

c) Kiểm tra, xử lý và giải quyết cụ thể những vấn đề liên quan đến giá đất thuộc thẩm quyền tại địa phương.

d) Theo dõi biến động giá chuyển nhượng quyền sử dụng đất thường xuyên, tổ chức thống kê giá đất.

đ) Báo cáo Bộ Tài chính tình hình giá chuyển nhượng quyền sử dụng các loại đất tại địa phương theo định kỳ 6 tháng một lần; thời hạn gửi báo cáo trước ngày 15 tháng 6 và ngày 15 tháng 12 hàng năm.

e) Trích một khoản kinh phí từ ngân sách địa phương để thực hiện việc điều tra, khảo sát giá chuyển quyền sử dụng các loại đất, thuê tư vấn để xây dựng bảng giá đất và định giá các loại đất địa phương.

Điều 17. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế Nghị định số 87/CP ngày 17/8/1994 của Chính phủ quy định khung giá các loại đất, Quyết định số 302/TTg ngày 13 tháng 5 năm 1996 của Thủ tướng Chính phủ về việc điều chỉnh hệ số (k) trong khung giá đất và Nghị định số 17/1998/NĐ-CP ngày 21 tháng 3 năm 1998 của Chính phủ về việc sửa đổi, bổ sung khoản 2 Điều 4 của Nghị định số 87/CP ngày 17 tháng 8 năm 1994 quy định khung giá các loại đất.

2. Uỷ ban nhân dân cấp tỉnh căn cứ vào Nghị định này để ban hành giá các loại đất cụ thể công bố công khai áp dụng từ ngày 01 tháng 01 năm 2005.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Phan Văn Khải

(Đã ký)

PHỤ LỤC:
BẢNG KHUNG GIÁ ĐẤT CÁC LOẠI
(Ban hành kèm theo Nghị định số 188/2004/NĐ-CP ngày 16/11/2004 của Chính phủ)

BẢNG 1: KHUNG GIÁ ĐẤT TRỒNG CÂY HÀNG NĂM

(Đơn vị tính: nghìn đồng/m2)

Loại xã | Xã đồng bằng |  | Xã trung du |  | Xã miền núi
Mức giá | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
 | 4,0 | 90,0 | 3,0 | 70,0 | 1,0 | 47,5

BẢNG 2: KHUNG GIÁ ĐẤT TRỒNG CÂY LÂU NĂM

(Đơn vị tính: nghìn đồng/m2)

Loại xã | Xã đồng bằng |  | Xã trung du |  | Xã miền núi
Mức giá | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
 | 5,0 | 105,0 | 3,5 | 65,0 | 0,8 | 45,0

BẢNG 3: KHUNG GIÁ ĐẤT RỪNG SẢN XUẤT

(Đơn vị tính: nghìn đồng/m2)

Loại xã | Xã đồng bằng |  | Xã trung du |  | Xã miền núi
Mức giá | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
 | 1,5 | 40,0 | 0,8 | 25,5 | 0,5 | 20,0

BẢNG 4: KHUNG GIÁ ĐẤT NUÔI TRỒNG THỦY SẢN

(Đơn vị tính: nghìn đồng/m2)

Loại xã | Xã đồng bằng |  | Xã trung du |  | Xã miền núi
Mức giá | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
 | 3,0 | 90,0 | 2,0 | 50,0 | 0,5 | 24,0

BẢNG 5: KHUNG GIÁ ĐẤT LÀM MUỐI

(Đơn vị tính: nghìn đồng/m2)

Mức giá | Cả nước
 | Giá tối thiểu | Giá tối đa
 | 1,5 | 41,0

BẢNG 6: KHUNG GIÁ ĐẤT Ở TẠI NÔNG THÔN

(Đơn vị tính: nghìn đồng/m2)

Loại xã | Xã đồng bằng |  | Xã trung du |  | Xã miền núi
Mức giá | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
 | 10,0 | 1.250,0 | 4,5 | 850,0 | 2,5 | 600,0

BẢNG 7: KHUNG GIÁ ĐẤT Ở TẠI ĐÔ THỊ

(Đơn vị tính: nghìn đồng/m2)

Loại đô thị | Đặc biệt |  | I |  | II |  | III |  | IV |  | V
Mức giá | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
 | 1.500,0 | 67.500,0 | 400,0 | 42.500,0 | 150,0 | 30.000,0 | 120,0 | 19.500,0 | 50,0 | 13.350,0 | 30,0 | 6.700,0

BẢNG 8: KHUNG GIÁ ĐẤT SẢN XUẤT, KINH DOANH PHI NÔNG NGHIỆP TẠI NÔNG THÔN

(Đơn vị tính: nghìn đồng/m2)

Loại xã | Xã đồng bằng |  | Xã trung du |  | Xã miền núi
Mức giá | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
 | 10,0 | 900,0 | 4,5 | 600,0 | 2,5 | 350,0

BẢNG 9: KHUNG GIÁ ĐẤT SẢN XUẤT, KINH DOANH PHI NÔNG NGHIỆP TẠI ĐÔ THỊ

Đơn vị tính: Nghìn đồng/m2

Loại đô thị | Đặc biệt |  | I |  | II |  | III |  | IV |  | V
Mức giá | G.tối thiểu | G.tối đa | G.tối thiểu | G.tối đa | G.tối thiểu | G.tối đa | G.tối thiểu | G.tối đa | G.tối thiểu | G.tối đa | G.tối thiểu | G.tối đa
 | 1.000,0 | 47.810,0 | 250,0 | 29.500,0 | 100,0 | 20.000,0 | 50,0 | 13.500,0 | 40,0 | 8.500,0 | 15,0 | 4.500,0


ND 2004 - 197 boi thuong ho tro tai dinh cu

CHÍNH PHỦ --------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -------------------
Số: 197/2004/NĐ-CP | Hà Nội, ngày 03 tháng 12 năm 2004

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 197/2004/NĐ-CP NGÀY 03 THÁNG 12 NĂM 2004 VỀ BỒI THƯỜNG, HỖ TRỢ VÀ TÁI ĐỊNH CƯ KHI NHÀ NƯỚC THU HỒI ĐẤT

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;
Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về bồi thường , hỗ trợ và tái định cư khi Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng, mục đích phát triển kinh tế quy định tại Điều 36 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai.

2. Đối với các dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA), nếu việc bồi thường , hỗ trợ và tái định cư theo yêu cầu của nhà tài trợ khác với quy định tại Nghị định này thì trưước khi ký kết Điều ước quốc tế, cơ quan chủ quản dự án đầu tư phải báo cáo Thủ tướng Chính phủ xem xét, quyết định.

Trường hợp Điều ước quốc tế mà Việt Nam đã ký kết hoặc gia nhập có quy định khác với quy định tại Nghị định này thì áp dụng theo quy định của Điều ước quốc tế đó.

3. Các trường hợp không thuộc phạm vi áp dụng Nghị định này:

a) Cộng đồng dân cư xây dựng, chỉnh trang các công trình phục vụ lợi ích chung của cộng đồng bằng nguồn vốn do nhân dân đóng góp hoặc Nhà nước hỗ trợ;

b) Khi Nhà nước thu hồi đất không thuộc phạm vi quy định tại khoản 1 Điều này.

Điều 2. Đối tượng áp dụng

1. Tổ chức, cộng đồng dân cưư, cơ sở tôn giáo, hộ gia đình, cá nhân trong nước, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài đang sử dụng đất bị Nhà nước thu hồi đất (sau đây gọi chung là người bị thu hồi đất).

2. Người bị thu hồi đất, bị thiệt hại tài sản gắn liền với đất bị thu hồi, được bồi thường đất, tài sản, được hỗ trợ và bố trí tái định cư theo quy định tại Nghị định này.

3. Nhà nước khuyến khích người có đất, tài sản thuộc phạm vi thu hồi đất để sử dụng vào các mục đích quy định tại khoản 1 Điều 1 của Nghị định này tự nguyện hiến, tặng một phần hoặc toàn bộ đất, tài sản cho Nhà nước.

Điều 3. Chi trả bồi thường, hỗ trợ và tái định cư

1. Nhà nước tổ chức thực hiện việc bồi thường, hỗ trợ, tái định cư và giải phóng mặt bằng:

a) Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất thì tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, hỗ trợ, tái định cư theo quy định của Nghị định này được tính vào vốn đầu tư của dự án;

b) Tổ chức, cá nhân được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất có trách nhiệm chi trả trước tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư theo quy định của Nghị định này và được trừ vào tiền sử dụng đất, tiền thuê đất phải nộp;

c) Tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài đầu tư vào Việt Nam thì không phải trả tiền bồi thường hỗ trợ tái định cư; trường hợp đã chi trả thì được trừ số tiền đã trả vào tiền sử dụng đất hoặc tiền thuê đất phải nộp.

2. Chi phí bồi thường, hỗ trợ và tái định cư được xác định thành một mục riêng trong tổng vốn đầu tư của dự án.

Điều 4. Tái định cư

Người sử dụng đất khi Nhà nước thu hồi đất theo quy định tại Nghị định này mà phải di chuyển chỗ ở thì được bố trí tái định cư bằng một trong các hình thức sau:

1. Bồi thường bằng nhà ở.

2. Bồi thường bằng giao đất ở mới.

3. Bồi thường bằng tiền để tự lo chỗ ở mới.

Điều 5. Bồi thường, hỗ trợ

Bồi thường, hỗ trợ cho người sử dụng đất khi Nhà nước thu hồi đất theo quy định tại Nghị định này được quy định như sau:

1. Bồi thường hoặc hỗ trợ đối với toàn bộ diện tích đất Nhà nước thu hồi.

2. Bồi thường hoặc hỗ trợ về tài sản hiện có gắn liền với đất và các chi phí đầu tư vào đất bị Nhà nước thu hồi.

3. Hỗ trợ di chuyển, hỗ trợ ổn định đời sống, hỗ trợ đào tạo chuyển đổi nghề và hỗ trợ khác cho người bị thu hồi đất.

4. Hỗ trợ để ổn định sản xuất và đời sống tại khu tái định cư.

Chương 2:

BỒI THƯỜNG ĐẤT

Điều 6. Nguyên tắc bồi thường

1. Người bị Nhà nước thu hồi đất có đủ điều kiện quy định tại Điều 8 của Nghị định này thì được bồi thường; trường hợp không đủ điều kiện được bồi thường thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) xem xét để hỗ trợ.

2. Người bị thu hồi đất đang sử dụng vào mục đích nào thì được bồi thường bằng việc giao đất mới có cùng mục đích sử dụng, nếu không có đất để bồi thường thì được bồi thường bằng giá trị quyền sử dụng đất tại thời điểm có quyết định thu hồi; trường hợp bồi thường bằng việc giao đất mới hoặc bằng nhà, nếu có chênh lệch về giá trị thì phần chênh lệch đó được thực hiện thanh toán bằng tiền.

3. Trường hợp người sử dụng đất được bồi thường khi Nhà nước thu hồi đất mà chưa thực hiện nghĩa vụ tài chính về đất đai đối với nhà nước theo quy định của pháp luật thì phải trừ đi khoản tiền phải thực hiện nghĩa vụ tài chính vào số tiền được bồi thường, hỗ trợ để hoàn trả ngân sách nhà nước.

Điều 7. Những trường hợp thu hồi đất mà không được bồi thường

1. Người sử dụng đất không đủ điều kiện theo quy định tại Điều 8 của Nghị định này.

2. Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất, được Nhà nước giao đất có thu tiền sử dụng đất mà tiền sử dụng đất có nguồn gốc từ ngân sách nhà nước; được Nhà nước cho thuê đất thu tiền thuê đất hàng năm; đất nhận chuyển nhượng quyền sử dụng đất mà tiền trả cho việc nhận chuyển nhượng quyền sử dụng đất có nguồn gốc từ ngân sách nhà nước.

3. Đất bị thu hồi thuộc một trong các trường hợp quy định tại các khoản 2, 3, 4, 5, 6, 7, 8, 9, 10, 11 và 12 Điều 38 Luật Đất đai 2003.

Việc xử lý tiền sử dụng đất, tiền thuê đất, tài sản đã đầu tư trên đất đối với đất bị thu hồi quy định tại khoản này được thực hiện theo quy định tại khoản 3 Điều 34 và Điều 35 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai.

4. Đất nông nghiệp do cộng đồng dân cư sử dụng.

5. Đất nông nghiệp sử dụng vì mục đích công ích của xã, phường, thị trấn.

6. Người bị Nhà nước thu hồi đất có một trong các điều kiện quy định tại Điều 8 của Nghị định này nhưng thuộc một trong các trường hợp quy định tại khoản 1, 2, 3, 4 và 5 Điều này.

Điều 8. Điều kiện để được bồi thường đất

Người bị Nhà nước thu hồi đất, có một trong các điều kiện sau đây thì được bồi thường:

1. Có giấy chứng nhận quyền sử dụng đất theo quy định của pháp luật về đất đai.

2. Có quyết định giao đất của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật về đất đai.

3. Hộ gia đình, cá nhân đang sử dụng đất ổn định, được Uỷ ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Uỷ ban nhân dân cấp xã) xác nhận không có tranh chấp mà có một trong các loại giấy tờ sau đây:

a) Những giấy tờ về quyền được sử dụng đất đai trước ngày 15 tháng 10 năm 1993 do cơ quan có thẩm quyền cấp trong quá trình thực hiện chính sách đất đai của nhà nước Việt Nam dân chủ cộng hoà, Chính phủ Cách mạng lâm thời Cộng hoà miền Nam Việt Nam và Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam;

b) Giấy chứng nhận quyền sử dụng đất tạm thời được cơ quan nhà nước có thẩm quyền cấp hoặc có tên trong sổ đăng ký ruộng đất, sổ địa chính;

c) Giấy tờ hợp pháp về thừa kế, tặng, cho quyền sử dụng đất hoặc tài sản gắn liền với đất; giấy tờ giao nhà tình nghĩa gắn liền với đất;

d) Giấy tờ chuyển nhượng quyền sử dụng đất, mua bán nhà ở gắn liền với đất ở trước ngày 15 tháng 10 năm 1993, nay được Uỷ ban nhân dân cấp xã xác nhận là đất sử dụng trước ngày 15 tháng 10 năm 1993;

đ) Giấy tờ về thanh lý, hoá giá nhà ở, mua nhà ở gắn liền với đất ở theo quy định của pháp luật;

e) Giấy tờ do cơ quan có thẩm quyền thuộc chế độ cũ cấp cho người sử dụng đất.

4. Hộ gia đình, cá nhân đang sử dụng đất có một trong các loại giấy tờ quy định tại khoản 3 Điều này mà trên giấy tờ đó ghi tên người khác, kèm theo giấy tờ về việc chuyển nhượng quyền sử dụng đất có chữ ký của các bên có liên quan, nhưng đến thời điểm có quyết định thu hồi đất chưa thực hiện thủ tục chuyển quyền sử dụng đất theo quy định của pháp luật, nay được Uỷ ban nhân dân cấp xã xác nhận là đất không có tranh chấp.

5. Hộ gia đình, cá nhân đang sử dụng đất có hộ khẩu thường trú tại địa phương và trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối tại vùng có điều kiện kinh tế - xã hội khó khăn ở miền núi, hải đảo, nay được Uỷ ban nhân dân cấp xã nơi có đất xác nhận là người đã sử dụng đất ổn định, không có tranh chấp.

6. Hộ gia đình, cá nhân đang sử dụng đất không có các loại giấy tờ quy định tại khoản 1, 2, 3 Điều này, nhưng đất đã được sử dụng ổn định từ trước ngày 15 tháng 10 năm 1993, nay được Uỷ ban nhân dân cấp xã xác nhận là đất đó không có tranh chấp.

7. Hộ gia đình, cá nhân được sử dụng đất theo bản án hoặc quyết định của toà án nhân dân, quyết định thi hành án của cơ quan thi hành án hoặc quyết định giải quyết tranh chấp đất đai của cơ quan nhà nước có thẩm quyền đã được thi hành.

8. Hộ gia đình cá nhân sử dụng đất không có các loại giấy tờ quy định tại khoản 1, 2, 3 Điều này nhưng đất đã được sử dụng từ ngày 15 tháng 10 năm 1993 đến thời điểm có quyết định thu hồi đất, mà tại thời điểm sử dụng không vi phạm quy hoạch; không vi phạm hành lang bảo vệ các công trình, được cấp có thẩm quyền phê duyệt đã công bố công khai, cắm mốc; không phải là đất lấn chiếm trái phép và được Uỷ ban nhân dân cấp xã nơi có đất bị thu hồi xác nhận đất đó không có tranh chấp.

9. Hộ gia đình, cá nhân đang sử dụng đất mà trước đây Nhà nước đã có quyết định quản lý trong quá trình thực hiện chính sách đất đai của Nhà nước, nhưng trong thực tế Nhà nước chưa quản lý, mà hộ gia đình, cá nhân đó vẫn sử dụng.

10. Cộng đồng dân cư đang sử dụng đất có các công trình là đình, đền, chùa, miếu, am, từ đường, nhà thờ họ được Uỷ ban nhân dân cấp xã nơi có đất bị thu hồi xác nhận là đất sử dụng chung cho cộng đồng và không có tranh chấp.

11. Tổ chức sử dụng đất trong các trường hợp sau đây:

a) Đất được Nhà nước giao có thu tiền sử dụng đất mà tiền sử dụng đất đã nộp không có nguồn gốc từ ngân sách nhà nước;

b) Đất nhận chuyển nhượng của người sử dụng đất hợp pháp mà tiền trả cho việc chuyển nhượng không có nguồn từ ngân sách nhà nước;

c) Đất sử dụng có nguồn gốc hợp pháp từ hộ gia đình, cá nhân.

Điều 9. Giá đất để tính bồi thường và chi phí đầu tư vào đất còn lại

1. Giá đất để tính bồi thường là giá đất theo mục đích đang sử dụng tại thời điểm có quyết định thu hồi đất do Uỷ ban nhân dân cấp tỉnh công bố theo quy định của Chính phủ; không bồi thường theo giá đất sẽ được chuyển mục đích sử dụng.

2. Trường hợp thực hiện bồi thường chậm được quy định như sau:

a) Bồi thường chậm do cơ quan, tổ chức có trách nhiệm bồi thường gây ra mà giá đất tại thời điểm bồi thường do Uỷ ban nhân dân cấp tỉnh công bố cao hơn giá đất tại thời điểm có quyết định thu hồi thì bồi thường theo giá đất tại thời điểm trả tiền bồi thường; nếu giá đất tại thời điểm bồi thường thấp hơn giá đất tại thời điểm có quyết định thu hồi thì bồi thường theo giá đất tại thời điểm có quyết định thu hồi;

b) Bồi thường chậm do người bị thu hồi đất gây ra, nếu giá đất tại thời điểm bồi thường thấp hơn giá đất tại thời điểm có quyết định thu hồi thì bồi thường theo giá đất tại thời điểm bồi thường; nếu giá đất tại thời điểm bồi thường cao hơn giá đất tại thời điểm có quyết định thu hồi thì bồi thường theo giá đất tại thời điểm có quyết định thu hồi.

3. Chi phí đầu tư vào đất còn lại là các chi phí thực tế người sử dụng đất đã đầu tư vào đất để sử dụng theo mục đích được phép sử dụng bao gồm: tiền thuê đất trả trước còn lại, chi phí san lấp mặt bằng và một số chi phí khác liên quan trực tiếp có căn cứ chứng minh đã đầu tư vào đất, mà đến thời điểm Nhà nước thu hồi đất còn chưa thu hồi được.

Điều 10. Bồi thường, hỗ trợ đối với đất nông nghiệp của hộ gia đình, cá nhân

1. Hộ gia đình, cá nhân sử dụng đất nông nghiệp khi Nhà nước thu hồi được bồi thường bằng đất có cùng mục đích sử dụng; nếu không có đất để bồi thường thì được bồi thường bằng tiền tính theo giá đất cùng mục đích sử dụng quy định tại khoản 1 Điều 9 của Nghị định này.

2. Đất nông nghiệp xen kẽ trong khu dân cư, đất vườn ao liền kề với đất ở trong khu dân cư, ngoài việc được bồi thường theo giá đất nông nghiệp cùng mục đích sử dụng còn được hỗ trợ bằng tiền; giá tính hỗ trợ từ 20% đến 50% giá đất ở liền kề; mức hỗ trợ cụ thể do Uỷ ban nhân dân cấp tỉnh quyết định cho phù hợp với thực tế tại địa phương.

3. Trường hợp bồi thường bằng việc giao đất mới có giá đất thấp hơn giá đất bị thu hồi thì ngoài việc được giao đất mới người bị thu hồi đất còn được bồi thường bằng tiền phần giá trị chênh lệch; trường hợp bồi thường bằng việc giao đất mới có giá đất cao hơn giá đất bị thu hồi thì bồi thường tương ứng với giá trị quyền sử dụng đất của đất bị thu hồi.

4. Hộ gia đình, cá nhân bị thu hồi đất nông nghiệp đang sử dụng vượt hạn mức thì việc bồi thường được thực hiện như sau:

a) Trường hợp diện tích đất vượt hạn mức do được thừa kế, tặng cho, nhận chuyển nhượng từ người khác, tự khai hoang theo quy hoạch được cơ quan nhà nước có thẩm quyền phê duyệt thì được bồi thường;

b) Diện tích đất vượt hạn mức của các trường hợp không thuộc quy định tại điểm a khoản này thì không được bồi thường về đất, chỉ được bồi thường chi phí đầu tư vào đất còn lại.

5. Hộ gia đình, cá nhân đang sử dụng đất do nhận giao khoán đất sử dụng vào mục đích nông nghiệp, lâm nghiệp, nuôi trồng thủy sản (không bao gồm đất rừng đặc dụng, rừng phòng hộ) của các nông, lâm trường quốc doanh khi Nhà nước thu hồi thì không được bồi thường về đất, nhưng được bồi thường chi phí đầu tư vào đất còn lại và được hỗ trợ theo quy định sau:

a) Hỗ trợ cho hộ gia đình, cá nhân nhận giao khoán đất là cán bộ, công nhân viên của nông, lâm trường quốc doanh đang làm việc hoặc đã nghỉ hưu, nghỉ mất sức lao động, thôi việc được hưởng trợ cấp đang trực tiếp sản xuất nông, lâm nghiệp; hộ gia đình, cá nhân nhận khoán đang trực tiếp sản xuất nông nghiệp có nguồn sống chủ yếu từ sản xuất nông nghiệp;

Mức hỗ trợ bằng tiền cao nhất bằng giá đất bồi thường tính theo diện tích đất thực tế thu hồi, nhưng không vượt hạn mức giao đất nông nghiệp tại địa phương; Uỷ ban nhân dân cấp tỉnh quyết định mức hỗ trợ cụ thể cho phù hợp với thực tế tại địa phương.

b) Trường hợp hộ gia đình, cá nhân nhận khoán không thuộc đối tượng tại điểm a khoản này, chỉ được bồi thường chi phí đầu tư vào đất còn lại.

c) Đất nông nghiệp sử dụng chung của nông trường, lâm trường quốc doanh khi Nhà nước thu hồi, không được bồi thường đất, nhưng được bồi thường chi phí đầu tư vào đất còn lại, nếu chi phí này là tiền không có nguồn gốc từ ngân sách nhà nước.

6. Hộ gia đình, cá nhân sử dụng đất nông nghiệp khi Nhà nước thu hồi đất nông nghiệp, mà không đủ điều kiện được bồi thường theo quy định tại Điều 8 Nghị định này; nếu trường hợp hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp có nguồn sống chính là nông nghiệp thì Uỷ ban nhân dân cấp có thẩm quyền xem xét để giao đất mới phù hợp điều kiện của địa phương.

7. Trường hợp đất thu hồi là đất nông nghiệp thuộc quỹ đất công ích của xã, phường, thị trấn thì không được bồi thường về đất, người thuê đất công ích của xã, phường, thị trấn được bồi thường chi phí đầu tư vào đất còn lại.

Điều 11. Bồi thường đối với đất phi nông nghiệp (trừ đất ở) của hộ gia đình, cá nhân

1. Đất làm mặt bằng xây dựng cơ sở sản xuất kinh doanh phi nông nghiệp của hộ gia đình, cá nhân có nguồn gốc là đất ở đã được giao sử dụng ổn định lâu dài hoặc có đủ điều kiện được cấp giấy chứng nhận quyền sử dụng đất, khi Nhà nước thu hồi được bồi thường theo giá đất ở.

2. Hộ gia đình, cá nhân sử dụng đất phi nông nghiệp có thời hạn do nhận chuyển nhượng, nhận thừa kế, được tặng cho hoặc do Nhà nước giao có thu tiền sử dụng đất được bồi thường theo giá đất phi nông nghiệp; trường hợp sử dụng đất do Nhà nước hoặc do Uỷ ban nhân dân cấp xã cho thuê theo thẩm quyền thì khi Nhà nước thu hồi chỉ được bồi thường chi phí đầu tư vào đất còn lại.

Điều 12. Bồi thường đối với đất nông nghiệp, đất phi nông nghiệp của tổ chức

1. Tổ chức đang sử dụng đất nông nghiệp, đất phi nông nghiệp được Nhà nước giao đã nộp tiền sử dụng đất hoặc nhận chuyển nhượng từ người sử dụng đất hợp pháp, mà tiền sử dụng đất đã nộp, tiền trả cho việc nhận chuyển nhượng quyền sử dụng đất không có nguồn gốc từ ngân sách nhà nước thì được bồi thường khi Nhà nước thu hồi đất.

2. Tổ chức được Nhà nước cho thuê đất hoặc giao đất không phải nộp tiền sử dụng đất hoặc đã nộp tiền sử dụng đất bằng tiền có nguồn gốc từ ngân sách nhà nước thì không được bồi thường về đất khi Nhà nước thu hồi đất; nếu tiền chi phí đầu tư vào đất còn lại không có nguồn gốc từ ngân sách nhà nước thì tiền chi phí đầu tư này được bồi thường.

3. Cơ sở của tổ chức tôn giáo đang sử dụng đất ổn định, nếu là đất được Nhà nước giao không thu tiền sử dụng đất hoặc thuê đất thì không được bồi thường, nhưng được bồi thường chi phí đầu tư vào đất còn lại.

Điều 13. Bồi thường đối với đất phi nông nghiệp là đất ở

1. Người sử dụng đất ở khi Nhà nước thu hồi đất mà phải di chuyển chỗ ở được bồi thường bằng giao đất ở mới, nhà ở tại khu tái định cư hoặc bồi thường bằng tiền theo đề nghị của người có đất bị thu hồi và phù hợp với thực tế ở địa phương.

2. Diện tích đất bồi thường bằng giao đất ở mới cho người có đất bị thu hồi cao nhất bằng hạn mức giao đất ở tại địa phương; trường hợp đất ở bị thu hồi có diện tích lớn hơn hạn mức giao đất ở thì Uỷ ban nhân dân cấp tỉnh căn cứ vào quỹ đất của địa phương và số nhân khẩu của hộ gia đình bị thu hồi đất, xem xét, quyết định giao thêm một phần diện tích đất ở cho người bị thu hồi đất, nhưng không vượt quá diện tích của đất bị thu hồi.

Điều 14. Xử lý một số trường hợp cụ thể về đất ở

1. Trường hợp diện tích đất ở còn lại của người sử dụng đất sau khi Nhà nước thu hồi nhỏ hơn hạn mức giao đất ở theo quy định của địa phương, thì cơ quan nhà nước có thẩm quyền phải hướng dẫn sử dụng theo quy hoạch chi tiết xây dựng đô thị và quy hoạch điểm dân cư nông thôn; nếu người bị thu hồi đất có yêu cầu Nhà nước thu hồi phần diện tích đất còn lại thì cơ quan nhà nước có thẩm quyền thu hồi đất để sử dụng theo quy hoạch chi tiết xây dựng đô thị và quy hoạch xây dựng điểm dân cư nông thôn.

2. Người sử dụng đất ở khi Nhà nước thu hồi đất mà thuộc đối tượng không được bồi thường đất, nếu không còn nơi ở nào khác thì được Uỷ ban nhân dân cấp có thẩm quyền xem xét giải quyết cho mua, thuê nhà ở hoặc giao đất ở mới; người được thuê nhà hoặc mua nhà phải trả tiền mua nhà, thuê nhà, nộp tiền sử dụng đất theo quy định.

Điều 15. Bồi thường đất ở đối với những người đang đồng quyền sử dụng đất

1. Tổ chức, hộ gia đình, cá nhân đang sử dụng đất chung có đồng quyền sử dụng đất, khi Nhà nước thu hồi được bồi thường theo diện tích đất thuộc quyền sử dụng; nếu không có giấy tờ xác định diện tích đất thuộc quyền sử dụng riêng của tổ chức, hộ gia đình, cá nhân thì bồi thường chung cho các đối tượng có đồng quyền sử dụng đất.

2. Uỷ ban nhân dân cấp tỉnh hướng dẫn việc phân chia tiền bồi thường đất ở của nhà chung cư cho các đối tượng đồng quyền sử dụng tại địa phương mình.

Điều 16. Bồi thường đối với đất thuộc hành lang an toàn khi xây dựng công trình công cộng có hành lang bảo vệ an toàn

1. Khi Nhà nước thu hồi đất nằm trong hành lang bảo vệ an toàn xây dựng công trình công cộng có hành lang bảo vệ an toàn thì thực hiện bồi thường, hỗ trợ theo quy định tại Nghị định này.

2. Trường hợp Nhà nước không thu hồi đất thì đất nằm trong phạm vi hành lang an toàn được bồi thường thiệt hại do hạn chế khả năng sử dụng đất, thiệt hại tài sản gắn liền với đất như sau:

a) Làm thay đổi mục đích sử dụng đất thì được bồi thường bằng tiền theo mức chênh lệch về giá trị quyền sử dụng đất;

b) Không làm thay đổi mục đích sử dụng đất, nhưng làm hạn chế khả năng sử dụng của đất thì được bồi thường bằng tiền theo mức thiệt hại thực tế. Mức bồi thường thiệt hại thực tế do Uỷ ban nhân dân cấp tỉnh quy định cho phù hợp đối với từng trường hợp cụ thể;

c) Nhà ở, công trình xây dựng khác và các tài sản khác nằm trong phạm vi hành lang an toàn bị thiệt hại do phải giải tỏa thì được bồi thường theo mức thiệt hại thực tế.

Điều 17. Xử lý các trường hợp tổ chức bị thu hồi đất nhưng không được bồi thường

Tổ chức bị thu hồi đất mà không được bồi thường theo quy định tại khoản 2 Điều 12 của Nghị định này; nếu phải di dời đến cơ sở mới thì được hỗ trợ bằng tiền theo dự án đầu tư được cấp có thẩm quyền phê duyệt; mức hỗ trợ tối đa không quá mức bồi thường đất bị thu hồi do tổ chức, cá nhân được Nhà nước giao đất, cho thuê đất chi trả.

Chương 3:

BỒI THƯỜNG TÀI SẢN

Điều 18. Nguyên tắc bồi thường tài sản

1. Chủ sở hữu tài sản gắn liền với đất khi Nhà nước thu hồi đất mà bị thiệt hại, thì được bồi thường.

2. Chủ sở hữu tài sản gắn liền với đất khi Nhà nước thu hồi đất mà đất đó thuộc đối tượng không được bồi thường thì tùy từng trường hợp cụ thể được bồi thường hoặc hỗ trợ tài sản.

3. Nhà, công trình khác gắn liền với đất được xây dựng sau khi quy hoạch, kế hoạch sử dụng đất công bố mà không được cơ quan nhà nước có thẩm quyền cho phép xây dựng thì không được bồi thường.

4. Nhà, công trình khác gắn liền với đất được xây dựng sau ngày 01 tháng 7 năm 2004 mà tại thời điểm xây dựng đã trái với mục đích sử dụng đất đã được xác định trong quy hoạch, kế hoạch sử dụng đất được xét duyệt thì không được bồi thường.

5. Tài sản gắn liền với đất được tạo lập sau khi có quyết định thu hồi đất được công bố thì không được bồi thường.

6. Hệ thống máy móc, dây chuyền sản xuất có thể tháo dời và di chuyển được, thì chỉ được bồi thường các chi phí tháo dỡ, vận chuyển, lắp đặt và thiệt hại khi tháo dỡ, vận chuyển, lắp đặt; mức bồi thường do Uỷ ban nhân dân cấp tỉnh quy định phù hợp với pháp luật hiện hành và thực tế ở địa phương.

Điều 19. Bồi thường nhà, công trình xây dựng trên đất

1. Đối với nhà ở, công trình phục vụ sinh hoạt của hộ gia đình, cá nhân, được bồi thường bằng giá trị xây dựng mới của nhà, công trình có tiêu chuẩn kỹ thuật tương đương do Bộ Xây dựng ban hành. Giá trị xây dựng mới của nhà, công trình được tính theo diện tích xây dựng của nhà, công trình nhân với đơn giá xây dựng mới của nhà, công trình do Uỷ ban nhân dân cấp tỉnh ban hành theo quy định của Chính phủ.

2. Đối với nhà, công trình xây dựng khác không thuộc đối tượng quy định tại khoản 1 Điều này được bồi thường theo mức sau:

Mức bồi thường nhà, công trình

=

Giá trị hiện có của nhà, công trình bị thiệt hại

+

Một khoản tiền tính bằng tỷ lệ phần trăm theo giá trị hiện có của nhà, công trình

Giá trị hiện có của nhà, công trình bị thiệt hại được xác định bằng tỷ lệ phần trăm chất lượng còn lại của nhà, công trình đó nhân với giá trị xây dựng mới của nhà, công trình có tiêu chuẩn kỹ thuật tương đương do Bộ Xây dựng ban hành.

Một khoản tiền tính bằng tỷ lệ phần trăm theo giá trị hiện có của nhà, công trình do Uỷ ban nhân dân cấp tỉnh quy định, nhưng mức bồi thường tối đa không lớn hơn 100% giá trị xây dựng mới của nhà, công trình có tiêu chuẩn kỹ thuật tương đương với nhà, công trình bị thiệt hại;

Đối với công trình kết cấu hạ tầng kỹ thuật, mức bồi thường bằng giá trị xây dựng mới của công trình có tiêu chuẩn kỹ thuật tương đương do Bộ Xây dựng ban hành; nếu công trình không còn sử dụng thì không được bồi thường.

3. Đối với nhà, công trình xây dựng khác bị phá dỡ một phần, mà phần còn lại không còn sử dụng được thì được bồi thường cho toàn bộ nhà, công trình; trường hợp nhà, công trình xây dựng khác bị phá dỡ một phần, nhưng vẫn tồn tại và sử dụng được phần còn lại thì được bồi thường phần giá trị công trình bị phá dỡ và chi phí để sửa chữa, hoàn thiện phần còn lại theo tiêu chuẩn kỹ thuật tương đương của nhà, công trình trước khi bị phá dỡ.

4. Tài sản gắn liền với đất thuộc một trong các trường hợp quy định tại các khoản 4, 6, 7 và 10 Điều 38 Luật Đất đai 2003 thì không được bồi thường.

5. Tài sản gắn liền với đất thuộc một trong các trường hợp quy định tại các khoản 2, 3, 5, 8, 9, 11 và 12 Điều 38 Luật Đất đai 2003 thì việc xử lý tài sản theo quy định tại Điều 35 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai.

Điều 20. Xử lý các trường hợp bồi thường, hỗ trợ cụ thể về nhà, công trình

1. Nhà, công trình khác được phép xây dựng trên đất có đủ điều kiện bồi thường quy định tại Điều 8 của Nghị định này thì được bồi thường theo quy định tại Điều 19 của Nghị định này.

2. Nhà, công trình khác không được phép xây dựng thì tùy theo mức độ, tính chất hợp pháp của đất, nhà và công trình được bồi thường hoặc hỗ trợ theo quy định sau:

a) Nhà, công trình khác xây dựng trên đất có đủ điều kiện được bồi thường theo quy định tại Điều 8 của Nghị định này thì được bồi thường theo quy định tại Điều 19 của Nghị định này;

b) Nhà, công trình khác xây dựng trên đất không đủ điều kiện được bồi thường theo quy định tại Điều 8 của Nghị định này, nhưng tại thời điểm xây dựng mà chưa có quy hoạch, kế hoạch sử dụng đất được cấp có thẩm quyền công bố hoặc xây dựng phù hợp quy hoạch, kế hoạch sử dụng đất, không vi phạm hành lang bảo vệ công trình thì được hỗ trợ tối đa bằng 80% mức bồi thường quy định tại Điều 19 của Nghị định này;

c) Nhà, công trình khác được xây dựng trước ngày 01 tháng 7 năm 2004 trên đất không đủ điều kiện được bồi thường theo quy định tại Điều 8 của Nghị định này, mà khi xây dựng vi phạm quy hoạch, kế hoạch sử dụng đất đã được công bố và cắm mốc hoặc vi phạm hành lang bảo vệ công trình đã được cắm mốc thì không được bồi thường; trường hợp đặc biệt, Uỷ ban nhân dân cấp tỉnh xem xét hỗ trợ cho từng trường hợp cụ thể.

3. Nhà, công trình khác xây dựng trên đất không đủ điều kiện được bồi thường theo quy định tại Điều 8 của Nghị định này, mà khi xây dựng đã được cơ quan nhà nước có thẩm quyền thông báo không được phép xây dựng thì không được bồi thường, không được hỗ trợ; người có công trình xây dựng trái phép đó buộc phải tự phá dỡ và tự chịu chi phí phá dỡ trong trường hợp cơ quan có thẩm quyền thực hiện phá dỡ.

Điều 21. Bồi thường nhà, công trình đối với người đang sử dụng nhà ở thuộc sở hữu Nhà nước

1. Người đang sử dụng nhà ở thuộc sở hữu Nhà nước (nhà thuê hoặc nhà do tổ chức tự quản) nằm trong phạm vi thu hồi đất phải phá dỡ, thì người đang thuê nhà không được bồi thường đối với diện tích nhà ở thuộc sở hữu Nhà nước và diện tích cơi nới trái phép, nhưng được bồi thường chi phí tự cải tạo, sửa chữa, nâng cấp; mức bồi thường do Uỷ ban nhân dân cấp tỉnh quy định.

2. Người đang sử dụng nhà ở thuộc sở hữu Nhà nước bị phá dỡ được thuê nhà ở tại nơi tái định cư; diện tích thuê mới tại nơi tái định cư tương đương với diện tích thuê cũ; giá thuê nhà là giá thuê nhà ở thuộc sở hữu Nhà nước; nhà thuê tại nơi tái định cư được Nhà nước bán cho người đang thuê theo quy định của Chính phủ về bán nhà ở thuộc sở hữu nhà nước cho người đang thuê; trường hợp đặc biệt không có nhà tái định cư để bố trí thì được hỗ trợ bằng tiền để tự lo chỗ ở mới; mức hỗ bằng 60% giá trị đất và 60% giá trị nhà đang thuê.

Điều 22. Bồi thường về di chuyển mồ mả

Đối với việc di chuyển mồ mả, mức tiền bồi thường được tính cho chi phí về đất đai, đào, bốc, di chuyển, xây dựng lại và các chi phí hợp lý khác có liên quan trực tiếp. Uỷ ban nhân dân cấp tỉnh quy định mức bồi thường cụ thể cho phù hợp với tập quán và thực tế tại địa phương.

Điều 23. Bồi thường đối với công trình văn hoá, di tích lịch sử, nhà thờ, đình, chùa, am, miếu

Đối với các dự án khi thu hồi đất có các công trình văn hoá, di tích lịch sử, nhà thờ, đình, chùa, am, miếu trong trường hợp phải di chuyển thì việc bồi thường cho việc di chuyển các di tích lịch sử, công trình văn hoá, nhà thờ, đình, chùa, am, miếu do Thủ tướng Chính phủ quyết định đối với công trình do trung ương quản lý, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định đối với công trình do địa phương quản lý.

Điều 24. Bồi thường đối với cây trồng, vật nuôi

1. Mức bồi thường đối với cây hàng năm được tính bằng giá trị sản lượng của vụ thu hoạch đó. Giá trị sản lượng của vụ thu hoạch được tính theo năng suất của vụ cao nhất trong 3 năm trước liền kề của cây trồng chính tại địa phương và giá trung bình tại thời điểm thu hồi đất.

2. Mức bồi thường đối với cây lâu năm, được tính bằng giá trị hiện có của vườn cây (không bao hàm giá trị quyền sử dụng đất) theo giá ở địa phương tại thời điểm thu hồi đất.

3. Đối với cây trồng chưa thu hoạch nhưng có thể di chuyển đến địa điểm khác thì được bồi thường chi phí di chuyển và thiệt hại thực tế do phải di chuyển, phải trồng lại.

4. Cây rừng trồng bằng nguồn vốn ngân sách nhà nước, cây rừng tự nhiên giao cho các tổ chức, hộ gia đình trồng, quản lý chăm sóc, bảo vệ thì bồi thường theo giá trị thiệt hại thực tế của vườn cây; tiền bồi thường được phân chia cho người quản lý, chăm sóc, bảo vệ theo quy định của pháp luật về bảo vệ và phát triển rừng.

5. Đối với vật nuôi (nuôi trồng thủy sản) được bồi thường theo quy định sau:

a) Đối với vật nuôi mà tại thời điểm thu hồi đất đã đến thời kỳ thu hoạch thì không phải bồi thường;

b) Đối với vật nuôi mà tại thời điểm thu hồi đất chưa đến thời kỳ thu hoạch thì được bồi thường thiệt hại thực tế do phải thu hoạch sớm; trường hợp có thể di chuyển được thì được bồi thường chi phí di chuyển và thiệt hại do di chuyển gây ra; mức bồi thường cụ thể do Uỷ ban nhân dân cấp tỉnh quy định cho phù hợp với thực tế.

Điều 25. Xử lý tiền bồi thường đối với tài sản thuộc sở hữu Nhà nước

Tổ chức bị Nhà nước thu hồi đất, bị thiệt hại về tài sản do nhà nước giao quản lý sử dụng; phải di dời đến cơ sở mới thì được sử dụng tiền bồi thường tài sản để đầu tư tại cơ sở mới theo dự án đầu tư được cấp có thẩm quyền phê duyệt.

Điều 26. Bồi thường cho người lao động do ngừng việc

Tổ chức kinh tế, hộ sản xuất kinh doanh có đăng ký kinh doanh, có thuê lao động theo hợp đồng lao động, bị ngừng sản xuất kinh doanh khi Nhà nước thu hồi đất thì người lao động được áp dụng bồi thường theo chế độ trợ cấp ngừng việc quy định tại khoản 3 Điều 62 của Bộ luật Lao động; đối tượng được bồi thường là người lao động quy định tại điểm a, điểm b khoản 1 Điều 27 của Bộ luật Lao động; thời gian tính bồi thường là thời gian ngừng sản xuất kinh doanh, nhưng tối đa không quá 6 tháng.

Chương 4:

CHÍNH SÁCH HỖ TRỢ

Điều 27. Hỗ trợ di chuyển

1. Hộ gia đình khi Nhà nước thu hồi đất phải di chuyển chỗ ở trong phạm vi tỉnh, thành phố được hỗ trợ mỗi hộ cao nhất 3.000.000 đồng; di chuyển sang tỉnh khác được hỗ trợ cao nhất 5.000.000 đồng; mức hỗ trợ cụ thể do Uỷ ban nhân dân cấp tỉnh quy định.

2. Tổ chức có đủ điều kiện được bồi thường thiệt hại đất và tài sản khi bị thu hồi mà phải di chuyển cơ sở, được hỗ trợ toàn bộ chi phí thực tế về di chuyển, tháo dỡ và lắp đặt.

3. Người bị thu hồi đất ở, không còn chỗ ở khác; trong thời gian chờ tạo lập lại chỗ ở mới (bố trí tái định cư), được bố trí vào nhà ở tạm hoặc hỗ trợ tiền thuê nhà ở; thời gian và mức hỗ trợ cụ thể do Uỷ ban nhân dân cấp tỉnh quy định phù hợp với thực tế tại địa phương.

Điều 28. Hỗ trợ ổn định đời sống và ổn định sản xuất

1. Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp khi Nhà nước thu hồi trên 30% diện tích đất nông nghiệp được giao, được hỗ trợ ổn định đời sống trong thời gian 3 tháng nếu không phải di chuyển chỗ ở và trong thời gian 6 tháng nếu phải di chuyển chỗ ở; trường hợp phải di chuyển đến các địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc có điều kiện kinh tế - xã hội đặc biệt khó khăn thì thời gian hỗ trợ tối đa là 12 tháng. Mức hỗ trợ bằng tiền cho 01 nhân khẩu/01tháng tương đương 30 kg gạo tính theo thời giá trung bình tại địa phương.

2. Khi Nhà nước thu hồi đất của tổ chức kinh tế, hộ sản xuất kinh doanh có đăng ký kinh doanh, mà bị ngừng sản xuất kinh doanh, thì được hỗ trợ cao nhất bằng 30% 1 năm thu nhập sau thuế, theo mức thu nhập bình quân của 3 năm liền kề trước đó được cơ quan thuế xác nhận; mức hỗ trợ cụ thể do Uỷ ban nhân dân cấp tỉnh quy định cho phù hợp với thực tế ở địa phương.

Điều 29. Hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm

1. Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp khi bị thu hồi trên 30% diện tích đất sản xuất nông nghiệp thì được hỗ trợ chuyển đổi nghề nghiệp cho người trong độ tuổi lao động; mức hỗ trợ và số lao động cụ thể được hỗ trợ do Uỷ ban nhân dân cấp tỉnh quy định cho phù hợp với thực tế ở địa phương.

2. Việc hỗ trợ đào tạo chuyển đổi nghề nghiệp được thực hiện chủ yếu bằng hình thức cho đi học nghề tại các cơ sở dạy nghề.

Điều 30. Hỗ trợ người đang thuê nhà không thuộc sở hữu Nhà nước

1. Hộ gia đình, cá nhân đang thuê nhà ở không phải là nhà ở thuộc sở hữu Nhà nước khi Nhà nước thu hồi đất phải phá dỡ nhà ở, phải di chuyển chỗ ở thì được hỗ trợ chi phí di chuyển bằng mức quy định tại khoản 1 Điều 27 của Nghị định này.

2. Căn cứ vào thực tế ở địa phương, Uỷ ban nhân dân cấp tỉnh quy định hỗ trợ ổn định đời sống và ổn định sản xuất cho hộ gia đình, cá nhân.

Điều 31. Hỗ trợ khi thu hồi đất công ích của xã, phường, thị trấn

Trường hợp đất thu hồi thuộc quỹ đất công ích của xã, phường, thị trấn thì được hỗ trợ; mức hỗ trợ cao nhất có thể bằng mức bồi thường; mức hỗ trợ cụ thể do Uỷ ban nhân dân cấp tỉnh quy định; tiền hỗ trợ được nộp vào ngân sách nhà nước và được đưa vào dự toán ngân sách hàng năm của xã, phường, thị trấn; tiền hỗ trợ chỉ được sử dụng để đầu tư xây dựng các công trình hạ tầng, sử dụng vào mục đích công ích của xã, phường, thị trấn.

Điều 32. Hỗ trợ khác

Ngoài việc hỗ trợ quy định tại Điều 27, 28, 29, 30 và Điều 31 của Nghị định này, căn cứ vào tình hình thực tế tại địa phương, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định biện pháp hỗ trợ khác để bảo đảm ổn định đời sống và sản xuất cho người bị thu hồi đất; trường hợp đặc biệt trình Thủ tướng Chính phủ quyết định.

Chương 5:

TÁI ĐỊNH CƯ

Điều 33. Lập và thực hiện dự án tái định cưư

1. Căn cứ vào kế hoạch phát triển kinh tế - xã hội của địa phương; căn cứ vào quy hoạch, kế hoạch sử dụng đất được cấp có thẩm quyền xét duyệt, Uỷ ban nhân dân cấp tỉnh có trách nhiệm lập và thực hiện các dự án tái định cư để bảo đảm phục vụ tái định cư cho người bị thu hồi đất phải di chuyển chỗ ở.

2. Việc lập dự án và xây dựng khu tái định cư thực hiện theo quy định hiện hành về quản lý đầu tư và xây dựng.

Điều 34. Bố trí tái định cưư

1. Cơ quan (tổ chức) được Uỷ ban nhân dân cấp tỉnh giao trách nhiệm bố trí tái định cư phải thông báo cho từng hộ gia đình bị thu hồi đất, phải di chuyển chỗ ở về dự kiến phương án bố trí tái định cư và niêm yết công khai phương án này tại trụ sở của đơn vị, tại trụ sở Uỷ ban nhân dân cấp xã nơi có đất bị thu hồi và tại nơi tái định cư trong thời gian 20 ngày trước khi cơ quan nhà nước có thẩm quyền phê duyệt phương án bố trí tái định cư; nội dung thông báo gồm:

a) Địa điểm, quy mô quỹ đất, quỹ nhà tái định cư, thiết kế, diện tích từng lô đất, căn hộ, giá đất, giá nhà tái định cư;

b) Dự kiến bố trí các hộ vào tái định cư.

2. Ưu tiên tái định cư tại chỗ cho người bị thu hồi đất tại nơi có dự án tái định cư, ưu tiên vị trí thuận lợi cho các hộ sớm thực hiện giải phóng mặt bằng, hộ có vị trí thuận lợi tại nơi ở cũ, hộ gia đình chính sách.

3. Tạo điều kiện cho các hộ vào khu tái định cư được xem cụ thể khu tái định cư và thảo luận công khai về dự kiến bố trí quy định tại khoản 1 Điều này.

Điều 35. Điều kiện bắt buộc đối với khu tái định cư

1. Khu tái định cư phải xây dựng phù hợp với quy hoạch, kế hoạch sử dụng đất quy hoạch xây dựng, tiêu chuẩn và quy chuẩn xây dựng.

2. Khu tái định cư phải được sử dụng chung cho nhiều dự án.

3. Trước khi bố trí đất ở cho các hộ gia đình, cá nhân, khu tái định cư phải được xây dựng cơ sở hạ tầng đồng bộ đảm bảo đủ điều kiện cho người sử dụng tốt hơn hoặc bằng nơi ở cũ.

Điều 36. Các biện pháp hỗ trợ sản xuất và đời sống tại khu tái định cư

Căn cứ vào tình hình thực tế tại địa phương, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định các biện pháp và mức hỗ trợ cụ thể để ổn định sản xuất và đời sống tại khu tái định cư, bao gồm:

1. Hỗ trợ giống cây trồng, giống vật nuôi cho vụ sản xuất nông nghiệp đầu tiên, các dịch vụ khuyến nông, khuyến lâm, dịch vụ bảo vệ thực vật, thú y, kỹ thuật trồng trọt chăn nuôi và kỹ thuật nghiệp vụ đối với sản xuất kinh doanh dịch vụ công thương nghiệp.

2. Hỗ trợ để tạo lập một số nghề tại khu tái định cư phù hợp cho những người lao động, đặc biệt là lao động nữ.

Điều 37. Quyền và nghĩa vụ của người bị thu hồi đất phải di chuyển chỗ ở

1. Quyền:

a) Đăng ký đến ở nơi tái định cư bằng văn bản;

b) Được ưu tiên đăng ký hộ khẩu cho bản thân, các thành viên khác trong gia đình về nơi ở mới và được ưu tiên chuyển trường cho các thành viên trong gia đình trong độ tuổi đi học;

c) Được từ chối vào khu tái định cư nếu khu tái định cư không đảm bảo các điều kiện như đã thông báo và niêm yết công khai;

d) Được cung cấp mẫu thiết kế nhà miễn phí.

2. Nghĩa vụ:

a) Thực hiện di chuyển vào khu tái định cư theo đúng thời gian theo quy định của cơ quan nhà nước có thẩm quyền;

b) Xây dựng nhà, công trình theo đúng quy hoạch và thực hiện các nghĩa vụ khác theo quy định của pháp luật;

c) Nộp tiền mua nhà ở hoặc tiền sử dụng đất theo quy định của pháp luật.

Điều 38. Tái định cư đối với dự án đặc biệt

Đối với dự án đầu tư do Chính phủ, Quốc hội quyết định mà phải di chuyển cả một cộng đồng dân cư, làm ảnh hưởng đến toàn bộ đời sống, kinh tế, xã hội, truyền thống văn hoá của cộng đồng thì tùy từng trường hợp cụ thể, Thủ tướng Chính phủ quyết định hoặc trình Chính phủ xem xét quyết định chính sách tái định cư đặc biệt với mức hỗ trợ cao nhất được áp dụng là hỗ trợ toàn bộ chi phí lập khu tái định cư mới, xây dựng nhà ở, cải tạo đồng ruộng, xây dựng cơ sở hạ tầng kinh tế - xã hội, hỗ trợ ổn định đời sống, sản xuất và hỗ trợ khác.

Chương 6:

TỔ CHỨC THỰC HIỆN

Điều 39. Giao nhiệm vụ bồi thường, hỗ trợ và tái định cư

1. Căn cứ vào tình hình thực tế ở địa phương, Uỷ ban nhân dân cấp tỉnh giao việc thực hiện bồi thường, hỗ trợ và tái định cư cho:

Hội đồng bồi thường, hỗ trợ và tái định cư huyện, quận, thị xã, thành phố thuộc tỉnh (gọi chung là cấp huyện);

Tổ chức phát triển quỹ đất.

2. Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện do lãnh đạo Uỷ ban nhân dân làm Chủ tịch, các thành viên gồm:

Đại diện cơ quan Tài chính - Phó Chủ tịch Hội đồng;

Chủ đầu tư - ủy viên thường trực;

Đại diện cơ quan Tài nguyên và Môi trường - ủy viên;

Đại diện Uỷ ban nhân dân cấp xã có đất bị thu hồi - ủy viên;

Đại diện của những hộ gia đình bị thu hồi đất từ một đến hai người;

Một số thành viên khác do Chủ tịch Hội đồng bồi thường, hỗ trợ và tái định cư quyết định cho phù hợp với thực tế ở địa phương.

Điều 40. Trách nhiệm của Hội đồng bồi thường, hỗ trợ và tái định cư

1. Hội đồng bồi thường, hỗ trợ và tái định cư giúp Uỷ ban nhân dân cùng cấp lập và tổ chức thực hiện phương án bồi thường, hỗ trợ và bố trí tái định cư; Hội đồng làm việc theo nguyên tắc tập thể và quyết định theo đa số; trường hợp biểu quyết ngang nhau thì thực hiện theo phía có ý kiến của Chủ tịch Hội đồng.

2. Trách nhiệm của các thành viên Hội đồng:

a) Chủ tịch Hội đồng chỉ đạo các thành viên Hội đồng lập, trình duyệt và tổ chức thực hiện phương án bồi thường, hỗ trợ và tái định cư;

b) Chủ đầu tư có trách nhiệm giúp Chủ tịch Hội đồng lập phương án bồi thường, hỗ trợ và tái định cư; bảo đảm đầy đủ kinh phí để chi trả kịp thời tiền bồi thường, hỗ trợ và tái định cư;

c) Đại diện những người bị thu hồi đất có trách nhiệm: phản ánh nguyện vọng của người bị thu hồi đất, người phải di chuyển chỗ ở; vận động những người bị thu hồi đất thực hiện di chuyển, giải phóng mặt bằng đúng tiến độ;

d) Các thành viên khác thực hiện các nhiệm vụ theo sự phân công và chỉ đạo của Chủ tịch Hội đồng phù hợp với trách nhiệm của ngành.

3. Hội đồng bồi thường, hỗ trợ và tái định cư chịu trách nhiệm về tính chính xác, hợp lý của số liệu kiểm kê, tính pháp lý của đất đai, tài sản được bồi thường, hỗ trợ hoặc không được bồi thường, hỗ trợ trong phương án bồi thường, hỗ trợ và tái định cư.

Điều 41. Thẩm định phương án bồi thường, hỗ trợ và tái định cư của dự án

1. Thẩm định phương án bồi thường, hỗ trợ và tái định cư đối với các trường hợp:

a) Thu hồi đất có liên quan từ 2 quận, huyện, thị xã, thành phố thuộc tỉnh trở lên;

b) Phương án bồi thường, hỗ trợ và tái định cư của dự án do Uỷ ban nhân dân cấp tỉnh phê duyệt.

2. Nội dung thẩm định gồm:

a) Việc áp dụng chính sách bồi thường, hỗ trợ của dự án;

b) Việc áp giá đất, giá tài sản để tính bồi thường;

c) Phương án bố trí tái định cư.

3. Việc thẩm định phương án bồi thường, hỗ trợ và tái định cư do Sở Tài chính chủ trì, phối hợp với các cơ quan liên quan cho phù hợp với đặc điểm tính chất của từng dự án;

Trường hợp cần thiết, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định thành lập Hội đồng thẩm định do Giám đốc Sở Tài chính làm Chủ tịch Hội đồng.

4. Thời gian thẩm định tối đa là 15 ngày làm việc, kể từ ngày nhận được đề nghị phương án bồi thường, hỗ trợ và tái định cư của dự án; sau thời hạn trên, nếu cơ quan thẩm định không có ý kiến thì Chủ tịch Uỷ ban nhân dân cấp có thẩm quyền phê duyệt.

5. Những phương án bồi thường, hỗ trợ và tái định cư của dự án không thuộc quy định tại khoản 1 Điều này thì không phải thẩm định.

6. Sau khi có ý kiến của cơ quan thẩm định, chủ đầu tư giúp Hội đồng bồi thường, hỗ trợ và tái định cư hoàn thiện phương án bồi thường, hỗ trợ và tái định cư, trình cơ quan nhà nước có thẩm quyền phê duyệt.

Điều 42. Thoả thuận bồi thường, hỗ trợ

Trường hợp người được giao đất, được thuê đất hoặc tổ chức phát triển qũy đất thoả thuận được với người bị thu hồi đất về mức bồi thường, hỗ trợ theo quy định tại Nghị định này thì thực hiện theo sự thoả thuận đó; Nhà nước không tổ chức, thực hiện bồi thường, hỗ trợ.

Điều 43. Trách nhiệm của Uỷ ban nhân dân các cấp

1. Uỷ ban nhân dân cấp tỉnh có trách nhiệm:

a) Chỉ đạo, tổ chức, tuyên truyền, vận động mọi tổ chức, cá nhân về chính sách bồi thường, hỗ trợ, tái định cư và thực hiện giải phóng mặt bằng theo đúng quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền;

b) Chỉ đạo các sở, ban ngành và Uỷ ban nhân dân cấp huyện:

- Lập dự án tái định cư, khu tái định cư để phục vụ cho việc thu hồi đất;

- Lập phương án bồi thường, hỗ trợ và tái định cư theo thẩm quyền;

c) Phê duyệt hoặc phân cấp cho Uỷ ban nhân dân cấp huyện phê duyệt phương án bồi thường, hỗ trợ và tái định cư;

d) Phê duyệt giá đất; ban hành bảng giá tài sản tính bồi thường, quy định các mức hỗ trợ và các biện pháp hỗ trợ theo thẩm quyền; phương án bố trí tái định cư, phương án đào tạo chuyển đổi nghề theo thẩm quyền được giao;

đ) Chỉ đạo các cơ quan có liên quan thực hiện việc giải quyết khiếu nại, tố cáo của công dân về bồi thường, hỗ trợ và tái định cư theo thẩm quyền pháp luật quy định;

e) Bảo đảm sự khách quan, công bằng khi xem xét và quyết định việc bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất theo thẩm quyền quy định tại Nghị định này;

g) Quyết định hoặc phân cấp cho Uỷ ban nhân dân cấp huyện cưỡng chế đối với các trường hợp cố tình không thực hiện quyết định thu hồi đất của Nhà nước theo thẩm quyền;

h) Chỉ đạo kiểm tra và xử lý vi phạm trong lĩnh vực bồi thường, hỗ trợ và tái định cư.

2. Uỷ ban nhân dân cấp huyện nơi có đất bị thu hồi có trách nhiệm:

a) Chỉ đạo, tổ chức, tuyên truyền, vận động mọi tổ chức, cá nhân về chính sách bồi thường, hỗ trợ, tái định cư và thực hiện giải phóng mặt bằng theo đúng quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền;

b) Chỉ đạo Hội đồng bồi thường, hỗ trợ và tái định cư cùng cấp lập và tổ chức thực hiện phương án bồi thường, hỗ trợ và tái định cư; thực hiện phê duyệt phương án bồi thường, hỗ trợ và tái định cư theo phân cấp của Uỷ ban nhân dân cấp tỉnh;

c) Phối hợp với các sở, ban, ngành, các tổ chức và chủ đầu tư thực hiện dự án đầu tư xây dựng, phương án tạo lập các khu tái định cư tại địa phương theo phân cấp của Uỷ ban nhân dân cấp tỉnh;

d) Giải quyết khiếu nại, tố cáo của công dân về bồi thường, hỗ trợ và tái định cư theo thẩm quyền được giao; ra quyết định cưỡng chế và tổ chức cưỡng chế đối với các trường hợp thuộc thẩm quyền; phối hợp với các cơ quan chức năng tổ chức thực hiện việc cưỡng theo quyết định của cơ quan có thẩm quyền.

3. Uỷ ban nhân dân cấp xã có trách nhiệm:

a) Tổ chức tuyên truyền về mục đích thu hồi đất, chính sách bồi thường, hỗ trợ và tái định cư của dự án;

b) Phối hợp với Hội đồng bồi thường, hỗ trợ và tái định cư thực hiện xác nhận đất đai, tài sản của người bị thu hồi;

c) Phối hợp và tạo điều kiện hỗ trợ cho việc chi trả tiền bồi thường, hỗ trợ và bố trí tái định cư cho người bị thu hồi đất và tạo điều kiện cho việc giải phóng mặt bằng.

Điều 44. Trách nhiệm của các sở, ban, ngành cấp tỉnh

1. Sở Tài chính có trách nhiệm:

a) Chủ trì phối hợp với các cơ quan có liên quan trình Uỷ ban nhân dân cấp tỉnh phê duyệt giá đất, bảng giá tài sản (trừ nhà và công trình xây dựng khác) để tính bồi thường, các mức hỗ trợ, biện pháp hỗ trợ và tái định cư tại địa phương trình Uỷ ban nhân dân cấp tỉnh quyết định;

b) Chủ trì việc thẩm định theo quy định tại Điều 41 của Nghị định này;

c) Kiểm tra việc chi trả tiền bồi thường, hỗ trợ và chi phí cho công tác tổ chức thực hiện bồi thường, hỗ trợ và tái định cư tại địa phương.

2. Sở Kế hoạch và Đầu tư có trách nhiệm: hướng dẫn, kiểm tra việc lập và thực hiện các dự án tái định cư.

3. Sở Xây dựng, Sở Quy hoạch kiến trúc có trách nhiệm:

a) Hướng dẫn việc xác định quy mô, diện tích, tính chất hợp pháp, không hợp pháp của các công trình xây dựng gắn liền với đất bị thu hồi làm cơ sở cho việc tính toán bồi thường và hỗ trợ cho từng đối tượng;

b) Xác định giá nhà và các công trình xây dựng gắn liền với đất để tính bồi thường trình Uỷ ban nhân dân cùng cấp phê duyệt;

c) Chủ trì, phối hợp với các cơ quan chức năng xác định vị trí quy mô khu tái định cư cho phù hợp với quy hoạch phát triển chung của địa phương trình cơ quan nhà nước có thẩm quyền phê duyệt.

4. Sở Tài nguyên và Môi trường có trách nhiệm:

a) Hướng dẫn việc xác định diện tích đất, loại đất, hạng đất và điều kiện được bồi thường, đất không được bồi thường khi Nhà nước thu hồi đất;

b) Hướng dẫn việc xác định quy mô diện tích đất thuộc đối tượng được bồi thường hoặc không được bồi thường, mức độ bồi thường hoặc hỗ trợ cho từng người sử dụng đất bị thu hồi làm cơ sở cho việc tính toán bồi thường và hỗ trợ cho từng đối tượng;

c) Chủ trì và phối hợp với Sở Kế hoạch và Đầu tư, Sở Xây dựng trình Uỷ ban nhân dân cấp tỉnh quyết định phạm vi thu hồi đất của từng dự án.

Điều 45. Trách nhiệm của tổ chức được giao nhiệm vụ bồi thường, hỗ trợ và tái định cư

1. Lập phương án bồi thường, hỗ trợ và tái định cư; tổ chức thực hiện bồi thường, hỗ trợ và tái định cư trình cấp có thẩm quyền phê duyệt theo quy định của Uỷ ban nhân dân cấp tỉnh, chịu trách nhiệm về tính chính xác, sự phù hợp chính sách của phương án bồi thường, hỗ trợ và tái định cư.

2. Hướng dẫn, giải đáp thắc mắc của người sử dụng đất về những vấn đề liên quan đến việc bồi thường, hỗ trợ và tái định cư.

3. Các nhiệm vụ khác theo quy định của pháp luật do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định.

Điều 46. Trách nhiệm của Bộ Tài chính, Bộ Kế hoạch và Đầu tư, Bộ Xây dựng, Bộ Tài nguyên và Môi trường

1. Trách nhiệm của Bộ Tài chính:

a) Hướng dẫn, kiểm tra việc thực hiện chính sách về bồi thường, hỗ trợ và tái định cư;

b) Chủ trì phối hợp với các ngành liên quan hướng dẫn xử lý những vướng mắc về việc xác định giá đất, giá tài sản và chính sách bồi thường, hỗ trợ trong việc bồi thường, hỗ trợ và tái định cư theo đề nghị của Uỷ ban nhân dân cấp tỉnh.

2. Trách nhiệm của Bộ Kế hoạch và Đầu tư: hướng dẫn và kiểm tra việc lập và thực hiện các dự án tái định cư theo quy định của pháp luật về quản lý đầu tư và xây dựng.

3. Trách nhiệm của Bộ Xây dựng:

a) Hướng dẫn, kiểm tra việc xác định tính hợp pháp của nhà, các công trình xây dựng khác để tính bồi thường; hướng dẫn việc lập quy hoạch xây dựng khu tái định cư, tiêu chuẩn nhà công trình xây dựng tại khu tái định cư;

b) Hướng dẫn, kiểm tra việc xác định giá nhà, công trình xây dựng khác để bồi thường, hỗ trợ và tái định cư theo phạm vi quyền hạn được giao.

4. Trách nhiệm của Bộ Tài nguyên và Môi trường:

a) Kiểm tra việc thực hiện quy hoạch, kế hoạch sử dụng đất cụ thể của từng dự án đầu tư; xác định người sử dụng đất thuộc đối tượng được bồi thường, được hỗ trợ hoặc không được bồi thường làm cơ sở cho việc tính bồi thường, hỗ trợ; cấp giấy chứng nhận quyền sử dụng đất cho người tái định cư;

b) Quy định và hướng dẫn về quản lý đất đai trong khu tái định cư.

Điều 47. Cưỡng chế thi hành quyết định thu hồi đất, giải phóng mặt bằng

1. Uỷ ban nhân dân các cấp phối hợp với các tổ chức chính trị, chính trị - xã hội, tổ chức đoàn thể vận động người bị thu hồi đất tự giác thực hiện quyết định thu hồi đất, giải phóng mặt bằng; trường hợp đã thực hiện đúng các quy định về bồi thường, hỗ trợ và tái định cư, người bị thu hồi đất cố tình không thực hiện quyết định thu hồi đất thì cơ quan quyết định thu hồi đất ra quyết định cưỡng chế và tổ chức thực hiện cưỡng chế theo quy định của pháp luật.

2. Căn cứ vào tình hình thực tế tại địa phương, Uỷ ban nhân dân cấp tỉnh phân cấp hoặc uỷ quyền cho Uỷ ban nhân dân cấp huyện ra quyết định cưỡng chế và tổ chức thực hiện cưỡng chế.

Điều 48. Chi phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư

1. Tổ chức chịu trách nhiệm tổ chức thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm lập dự toán chi phí cho công tác này của từng dự án như sau:

a) Đối với các khoản chi đã có định mức, tiêu chuẩn, đơn giá do cơ quan nhà nước có thẩm quyền quy định thì thực hiện theo quy định hiện hành;

b) Đối với các khoản chi chưa hoặc không có định mức, tiêu chuẩn, đơn giá thì lập dự toán theo thực tế cho phù hợp với đặc điểm của từng dự án và thực tế ở địa phương;

c) Chi in ấn tài liệu, văn phòng phẩm, xăng xe, hậu cần phục vụ và các khoản phục vụ cho bộ máy quản lý được tính theo nhu cầu thực tế của từng dự án.

2. Kinh phí đảm bảo cho việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư được trích không quá 2% tổng số kinh phí bồi thường, hỗ trợ của dự án; mức cụ thể do Uỷ ban nhân dân cấp tỉnh quyết định cho phù hợp với thực tế ở địa phương và tùy theo quy mô, tính chất, đặc điểm của từng loại dự án; việc chi tiêu, thanh quyết toán được thực hiện theo quy định của pháp luật.

Điều 49. Khiếu nại và giải quyết khiếu nại

Người bị thu hồi đất nếu chưa đồng ý với quyết định về bồi thường, hỗ trợ và tái định cư, thì được khiếu nại theo quy định của pháp luật. Trách nhiệm giải quyết khiếu nại, thời hiệu khiếu nại và trình tự giải quyết khiếu nại thực hiện theo quy định tại Điều 138 của Luật Đất đai 2003 và Điều 162, 163, 164 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai.

Trong khi chờ giải quyết khiếu nại, người bị thu hồi đất vẫn phải chấp hành quyết định thu hồi đất, giao đất đúng kế hoạch và thời gian đã được cơ quan nhà nước có thẩm quyền quyết định.

Chương 7:

ĐIỀU KHOẢN THI HÀNH

Điều 50. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Nghị định này thay thế cho Nghị định số 22/1998/NĐ-CP ngày 24 tháng 4 năm 1998 của Chính phủ về đền bù thiệt hại khi Nhà nước thu hồi đất sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng. Các quy định trước đây về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất trái với Nghị định này đều bãi bỏ.

Đối với những dự án, hạng mục đã thực hiện xong việc bồi thường, hỗ trợ và tái định cư; những dự án, hạng mục đã phê duyệt phương án bồi thường, hỗ trợ và tái định cư hoặc đang thực hiện chi trả bồi thường, hỗ trợ và tái định cư theo phương án đã được phê duyệt trước khi Nghị định này có hiệu lực thi hành thì thực hiện theo phương án đã phê duyệt, không áp dụng hoặc điều chỉnh theo quy định của Nghị định này.

Điều 51. Trách nhiệm thi hành

Bộ Tài chính chủ trì, phối hợp với Bộ Tài nguyên và Môi trường, Bộ Xây dựng hướng dẫn việc thực hiện Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, tổ chức, hộ gia đình, cá nhân sử dụng đất chịu trách nhiệm thi hành Nghị định này.

Phan Văn Khải

(Đã ký)


ND 2004 - 198 thu sd dat

CHÍNH PHỦ ------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------------
Số: 198/2004/NĐ-CP | Hà Nội, ngày 03 tháng 12 năm 2004

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 198/2004/NĐ-CP NGÀY 03 THÁNG 12 NĂM 2004 VỀ THU TIỀN SỬ DỤNG ĐẤT

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;
Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định thu tiền sử dụng đất khi:

1. Nhà nước giao đất có thu tiền sử dụng đất;

2. Chuyển mục đích sử dụng đất;

3. Chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất;

4. Cấp giấy chứng nhận quyền sử dụng đất cho các đối tượng phải nộp tiền sử dụng đất theo quy định tại Điều 2 Nghị định này.

5. Xây dựng khu công nghiệp, khu công nghệ cao, khu kinh tế.

Điều 2. Đối tượng phải nộp tiền sử dụng đất

1. Người được Nhà nước giao đất để sử dụng vào các mục đích sau đây:

a) Hộ gia đình, cá nhân được giao đất ở;

b) Tổ chức kinh tế được giao đất sử dụng vào mục đích xây dựng nhà ở để bán hoặc cho thuê;

c) Tổ chức kinh tế, hộ gia đình, cá nhân trong nước được giao đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh;

d) Tổ chức kinh tế được giao đất sử dụng vào mục đích đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê;

đ) Tổ chức kinh tế, hộ gia đình, cá nhân được giao đất để xây dựng công trình công cộng có mục đích kinh doanh theo quy định của Chính phủ;

e) Tổ chức kinh tế được giao đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối;

g) Người Việt Nam định cư ở nước ngoài được giao đất để thực hiện dự án đầu tư.

2. Người đang sử dụng đất trong các trường hợp:

a) Đất nông nghiệp, đất phi nông nghiệp được giao không thu tiền sử dụng đất hoặc được thuê đất, nay được cơ quan nhà nước có thẩm quyền cho phép chuyển sang sử dụng vào mục đích đất ở hoặc đất phi nông nghiệp có thu tiền sử dụng đất, đất sử dụng để xây dựng công trình công cộng có mục đích kinh doanh (xã hội hóa) thuộc lĩnh vực giáo dục, y tế, văn hóa, thể dục thể thao;

b) Đất nông nghiệp được Nhà nước giao có thu tiền sử dụng đất, chuyển sang sử dụng vào mục đích đất phi nông nghiệp có thu tiền sử dụng đất;

c) Đất phi nông nghiệp (không phải là đất ở) được Nhà nước giao có thu tiền sử dụng đất chuyển sang sử dụng làm đất ở.

3. Hộ gia đình, cá nhân đang sử dụng đất ở mà đất đó được sử dụng từ ngày 15 tháng 10 năm 1993 đến thời điểm cấp giấy chứng nhận quyền sử dụng đất, chưa nộp tiền sử dụng đất, nay được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất.

4. Các trường hợp khác khi có quy định của Chính phủ.

Điều 3. Đối tượng không phải nộp tiền sử dụng đất

1. Người được Nhà nước giao đất không thu tiền sử dụng đất theo quy định tại Điều 33 Luật Đất đai 2003.

2. Người được Nhà nước cho thuê đất và phải nộp tiền thuê đất theo quy định tại Điều 35 Luật Đất đai 2003.

3. Người sử dụng đất xây dựng kết cấu hạ tầng sử dụng chung trong khu công nghiệp theo dự án được cấp có thẩm quyền phê duyệt.

4. Hộ gia đình, cá nhân đang sử dụng đất, khi được cấp giấy chứng nhận quyền sử dụng đất trong các trường hợp sau đây:

a) Đất đã sử dụng ổn định, được Uỷ ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Uỷ ban nhân dân cấp xã) xác nhận không có tranh chấp thuộc một trong các trường hợp quy định tại khoản 1, khoản 2, khoản 3, khoản 4 Điều 50 Luật Đất đai 2003;

b) Hộ gia đình, cá nhân được cơ quan nhà nước có thẩm quyền giao đất ở trước ngày 15 tháng 10 năm 1993 theo quy định của pháp luật về đất đai.

5. Hộ gia đình, cá nhân sử dụng diện tích đất ở đối với trường hợp có vườn, ao khi được cấp giấy chứng nhận quyền sử dụng đất theo quy định tại Điều 87 Luật Đất đai 2003 và được quy định tại Điều 45 của Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai.

6. Tổ chức kinh tế nhận góp vốn liên doanh bằng giá trị quyền sử dụng đất của các tổ chức, hộ gia đình, cá nhân khác hoặc nhận chuyển nhượng quyền sử dụng đất của người sử dụng đất hợp pháp bằng tiền không có nguồn gốc từ ngân sách nhà nước, nay được cấp giấy chứng nhận quyền sử dụng đất.

Điều 4. Căn cứ tính thu tiền sử dụng đất

Căn cứ tính thu tiền sử dụng đất là diện tích đất, giá đất và thời hạn sử dụng đất.

1. Diện tích đất tính thu tiền sử dụng đất là diện tích đất được Nhà nước giao, được phép chuyển mục đích sử dụng, được chuyển từ hình thức thuê đất sang giao đất có thu tiền sử dụng đất, được cấp giấy chứng nhận quyền sử dụng đất.

2. Giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng đất được giao tại thời điểm giao đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) ban hành theo quy định của Chính phủ.

3. Giá đất tính thu tiền sử dụng đất trong trường hợp đấu giá đất hoặc đấu thầu dự án có sử dụng đất là giá đất trúng đấu giá.

4. Thời hạn sử dụng đất được xác định theo quyết định giao đất, quyết định cho phép chuyển mục đích sử dụng đất, quyết định gia hạn sử dụng đất hoặc giấy chứng nhận quyền sử dụng đất.

Chương 2:

QUY ĐỊNH CỤ THỂ

Điều 5. Thu tiền sử dụng đất khi Nhà nước giao đất

1. Giao đất theo hình thức đấu giá quyền sử dụng đất hoặc đấu thầu dự án có sử dụng đất thì thu tiền sử dụng đất được tính theo căn cứ quy định tại khoản 1 và khoản 3 Điều 4 Nghị định này.

2. Giao đất sử dụng ổn định lâu dài theo quyết định của cơ quan nhà nước có thẩm quyền không qua đấu giá quyền sử dụng đất thì thu tiền sử dụng đất được tính theo căn cứ quy định tại khoản 1 và khoản 2 Điều 4 Nghị định này.

3. Giao đất sử dụng có thời hạn theo quyết định của cơ quan nhà nước có thẩm quyền:

a) Dự án có thời hạn sử dụng đất 70 năm, thì thu tiền sử dụng đất được tính theo căn cứ quy định tại khoản 1 và khoản 2 Điều 4 Nghị định này;

b) Dự án có thời hạn sử dụng đất dưới 70 năm, thì giảm thu tiền sử dụng đất của mỗi năm không được giao đất sử dụng là 1,2% của mức thu 70 năm.

4. Trường hợp người được giao đất thực hiện bồi thường, hỗ trợ cho người có đất bị thu hồi theo quy định tại Điều 3 Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất, thì được trừ số tiền đã bồi thường đất, hỗ trợ đất vào tiền sử dụng đất phải nộp, nhưng mức được trừ không vượt quá tiền sử dụng đất phải nộp.

Điều 6. Thu tiền sử dụng đất khi chuyển mục đích sử dụng đất

1. Đối với tổ chức kinh tế:

a) Chuyển từ đất nông nghiệp, đất phi nông nghiệp được giao không thu tiền sử dụng đất sang đất giao sử dụng ổn định lâu dài có thu tiền sử dụng đất thì thu tiền sử dụng đất theo quy định tại khoản 2 Điều 5 Nghị định này;

b) Chuyển từ đất nông nghiệp, đất phi nông nghiệp được giao không thu tiền sử dụng đất sang giao đất sử dụng có thời hạn thì thu tiền sử dụng đất theo quy định tại khoản 3 Điều 5 Nghị định này.

2. Đối với hộ gia đình, cá nhân:

a) Chuyển từ đất vườn, ao trong cùng thửa đất có nhà ở thuộc khu dân cư không được công nhận là đất ở sang làm đất ở thì thu tiền sử dụng đất bằng 50% chênh lệch giữa thu tiền sử dụng đất tính theo giá đất ở với thu tiền sử dụng đất tính theo giá đất nông nghiệp;

b) Chuyển từ đất nông nghiệp được Nhà nước giao không thu tiền sử dụng đất sang đất ở thì thu tiền sử dụng đất bằng mức chênh lệch giữa thu tiền sử dụng đất tính theo giá đất ở với thu tiền sử dụng đất tính theo giá đất nông nghiệp;

c) Chuyển mục đích sử dụng đất có nguồn gốc từ nhận chuyển nhượng của người sử dụng đất hợp pháp sang đất ở thì thu tiền sử dụng đất như sau:

- Đất nhận chuyển nhượng có nguồn gốc là đất nông nghiệp thì thu tiền sử dụng đất bằng mức chênh lệch giữa thu tiền sử dụng đất tính theo giá đất ở với thu tiền sử dụng đất tính theo giá đất nông nghiệp;

- Đất nhận chuyển nhượng có nguồn gốc là đất phi nông nghiệp (không phải là đất ở) thì thu tiền sử dụng đất bằng mức chênh lệch giữa thu tiền sử dụng đất tính theo giá đất ở với thu tiền sử dụng đất tính theo giá đất phi nông nghiệp.

3. Chuyển mục đích sử dụng từ đất ở được giao sử dụng ổn định lâu dài sang đất làm mặt bằng sản xuất, kinh doanh thì không thu tiền sử dụng đất.

4. Chuyển mục đích sử dụng từ đất giao có thời hạn sang đất ở (thời hạn ổn định lâu dài) thì thu tiền sử dụng đất tính theo giá đất ở trừ tiền sử dụng đất đã nộp theo giá đất của loại đất giao có thời hạn.

Điều 7. Thu tiền sử dụng đất khi chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất

1. Giao đất sử dụng ổn định lâu dài:

Chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất sử dụng ổn định lâu dài thì thu tiền sử dụng đất theo quy định tại khoản 2 Điều 5 Nghị định này.

2. Giao đất sử dụng có thời hạn:

Chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất sử dụng có thời hạn thì thu tiền sử dụng đất theo quy định tại khoản 3 Điều 5 Nghị định này.

3. Trường hợp đất được chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất mà trước đó người sử dụng đất đã chi trả tiền bồi thường về đất và nộp trước tiền thuê đất thì được trừ chi phí bồi thường về đất theo quy định của pháp luật về bồi thường, hỗ trợ và tiền thuê đất nộp trước (của thời gian còn lại) vào tiền sử dụng đất phải nộp.

Điều 8. Thu tiền sử dụng đất khi cấp giấy chứng nhận quyền sử dụng đất cho người đang sử dụng đất

1. Hộ gia đình, cá nhân sử dụng đất ở từ ngày 15 tháng 10 năm 1993 đến thời điểm cấp giấy chứng nhận quyền sử dụng đất mà chưa nộp tiền sử dụng đất thì phải nộp tiền sử dụng đất theo căn cứ quy định tại khoản 1 và khoản 2 Điều 4 và điểm b, c khoản 2 Điều 6 Nghị định này.

2. Hộ gia đình, cá nhân đang sử dụng đất thuộc trường hợp quy định tại khoản 6 Điều 50 của Luật Đất đai 2003 được cấp giấy chứng nhận quyền sử dụng đất thì thu tiền sử dụng đất được tính theo giá bằng 50% giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm cấp giấy chứng nhận quyền sử dụng đất.

3. Hộ gia đình, cá nhân đang sử dụng đất ở do tổ chức sử dụng đất được Nhà nước giao đất không thu tiền sử dụng đất, được Nhà nước cho thuê đất, tự chuyển mục đích sử dụng đất sang làm đất ở và đã phân phối đất ở đó cho cán bộ, công nhân viên của tổ chức trong thời gian từ ngày 15 tháng 10 năm 1993 đến ngày Nghị định này có hiệu lực thi hành, khi được cấp giấy chứng nhận quyền sử dụng đất thì thu tiền sử dụng đất theo quy định tại khoản 2 Điều 5 Nghị định này, cụ thể như sau:

a) Thu tiền sử dụng đất bằng 50% tiền sử dụng đất đối với diện tích trong hạn mức giao đất ở; quy định này chỉ được thực hiện một lần đối với hộ gia đình, cá nhân; lần giao đất sau thu 100% tiền sử dụng đất;

b) Thu tiền sử dụng đất bằng 100% tiền sử dụng đất đối với diện tích vượt hạn mức giao đất ở.

Điều 9. Thu tiền sử dụng đất đối với đất khu công nghiệp

1. Nhà nước giao đất có thu tiền sử dụng đất đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài để đầu tư xây dựng và kinh doanh hạ tầng khu công nghiệp thì thu tiền sử dụng đất được quy định như sau:

a) Giao đất theo quyết định của cơ quan nhà nước có thẩm quyền thì thu tiền sử dụng đất theo quy định tại khoản 2, khoản 3 Điều 5 Nghị định này;

b) Giao đất theo hình thức đấu giá hoặc đấu thầu dự án có sử dụng đất thì thu tiền sử dụng đất theo quy định tại khoản 1 Điều 5 Nghị định này;

c) Diện tích đất sử dụng để xây dựng các công trình kết cấu hạ tầng chung theo dự án được cấp có thẩm quyền phê duyệt, không thu tiền sử dụng đất.

2. Tổ chức, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài có nhu cầu sử dụng đất trong khu công nghiệp do Nhà nước đầu tư để làm mặt bằng sản xuất, kinh doanh thì thu tiền sử dụng đất được quy định như sau:

a) Giao đất theo hình thức đấu giá thì thu tiền sử dụng đất theo quy định tại khoản 1 Điều 5 Nghị định này;

b) Giao đất theo quyết định của cơ quan nhà nước có thẩm quyền thì thu tiền sử dụng đất được tính theo căn cứ quy định tại khoản 1 và khoản 2 Điều 4 Nghị định này.

Điều 10. Thu tiền sử dụng đất đối với đất xây dựng khu công nghệ cao, khu kinh tế

Tổ chức, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài có nhu cầu sử dụng đất trong khu công nghệ cao, khu kinh tế làm mặt bằng sản xuất kinh doanh thì thu tiền sử dụng đất được quy định như sau:

1. Giao đất theo hình thức đấu giá thì thu tiền sử dụng đất theo quy định tại khoản 1 Điều 5 Nghị định này.

2. Giao đất theo quyết định của cơ quan nhà nước có thẩm quyền thì thu tiền sử dụng đất được tính theo căn cứ quy định tại khoản 1 và khoản 2 Điều 4 Nghị định này.

Chương 3:

MIỄN, GIẢM TIỀN SỬ DỤNG ĐẤT

Điều 11. Nguyên tắc thực hiện miễn, giảm tiền sử dụng đất

1. Hộ gia đình, cá nhân thuộc đối tượng được miễn hoặc giảm tiền sử dụng đất chỉ được miễn hoặc giảm một lần trong trường hợp: được Nhà nước giao đất để làm nhà ở hoặc được phép chuyển mục đích sử dụng đất từ đất khác sang làm đất ở hoặc được cấp giấy chứng nhận quyền sử dụng đất ở.

2. Trong hộ gia đình có nhiều thành viên thuộc diện được giảm tiền sử dụng đất thì được cộng các mức giảm của từng thành viên thành mức giảm chung của cả hộ, nhưng mức giảm tối đa không vượt quá số tiền sử dụng đất phải nộp trong hạn mức đất ở.

3. Trong trường hợp một hộ gia đình hoặc một người thuộc đối tượng được hưởng cả miễn và giảm tiền sử dụng đất thì được hưởng miễn tiền sử dụng đất; nếu một người thuộc đối tượng được hưởng giảm tiền sử dụng đất mà có nhiều mức giảm khác nhau thì được hưởng mức cao nhất.

4. Không áp dụng miễn, giảm tiền sử dụng đất trong trường hợp đấu giá quyền sử dụng đất để giao đất có thu tiền sử dụng đất; chuyển từ hình thức thuê đất sang giao đất có thu tiền sử dụng đất để sử dụng vào mục đích sản xuất, kinh doanh.

5. Miễn, giảm tiền sử dụng đất theo quy định tại Điều 12, Điều 13 Nghị định này chỉ được thực hiện trực tiếp với đối tượng được miễn, giảm và tính trên số tiền sử dụng đất phải nộp theo quy định tại Điều 5, 6, 7, 8, 9, 10 Nghị định này.

Điều 12. Miễn tiền sử dụng đất

1. Miễn tiền sử dụng đất theo quy định của pháp luật về khuyến khích đầu tư.

2. Đất giao để thực hiện dự án đầu tư xây dựng nhà ở để thực hiện chính sách nhà ở đối với người có công với cách mạng theo pháp luật người có công.

3. Đối với đất giao để xây dựng ký túc xá sinh viên bằng tiền từ ngân sách nhà nước; đất để xây dựng nhà ở cho người phải di dời do thiên tai; đất xây dựng nhà ở của đồng bào dân tộc thiểu số ở vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn; đất xây dựng nhà chung cư cao tầng cho công nhân khu công nghiệp.

4. Đất xây dựng công trình công cộng có mục đích kinh doanh (xã hội hoá) thuộc lĩnh vực giáo dục, y tế, văn hoá, thể dục, thể thao.

5. Đất ở trong hạn mức giao đất (bao gồm giao đất, cấp giấy chứng nhận quyền sử dụng đất cho người đang sử dụng đất, chuyển mục đích sử dụng đất) đối với người có công với cách mạng theo quyết định của Thủ tướng Chính phủ.

6. Hộ gia đình, cá nhân đã được cấp giấy chứng nhận quyền sử dụng đất nhưng đất đó đã được sử dụng ổn định trước ngày 15 tháng 10 năm 1993 mà còn nợ tiền sử dụng đất.

7. Các trường hợp khác theo quyết định của Thủ tướng Chính phủ.

Điều 13. Giảm tiền sử dụng đất

1. Giảm tiền sử dụng đất theo quy định của pháp luật về khuyến khích đầu tư.

2. Giảm 50% tiền sử dụng đất đối với đất trong hạn mức đất ở được giao của hộ gia đình nghèo. Việc xác định hộ gia đình nghèo do Bộ Lao động - Thương binh và Xã hội quy định.

3. Giảm 20% tiền sử dụng đất khi được nhà nước giao đất đối với nhà máy, xí nghiệp phải di dời theo quy hoạch; nhưng diện tích đất được giảm tối đa không vượt quá diện tích tại địa điểm phải di dời.

4. Đất ở trong hạn mức giao đất (bao gồm giao đất, chuyển mục đích sử dụng đất, cấp giấy chứng nhận quyền sử dụng đất cho người đang sử dụng đất) đối với người có công với cách mạng theo quyết định của Thủ tướng Chính phủ.

5. Các trường hợp khác theo quyết định của Thủ tướng Chính phủ.

Chương 4:

THU, NỘP TIỀN SỬ DỤNG ĐẤT

Điều 14. Xác định tiền sử dụng đất và các khoản thu khác

1. Hồ sơ (tài liệu) địa chính do Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường gửi đến là căn cứ để cơ quan thuế xác định số tiền sử dụng đất và các khoản thu khác mà tổ chức, hộ gia đình, cá nhân phải nộp.

2. Trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ địa chính do Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường gửi đến, cơ quan thuế phải thực hiện:

a) Kiểm tra hồ sơ địa chính, xác định số tiền sử dụng đất và các khoản thu khác phải nộp; trường hợp chưa đủ cơ sở để tính số thu tiền sử dụng đất và các khoản nộp khác thì phải thông báo bằng văn bản cho cơ quan gửi hồ sơ để bổ sung;

b) Thông báo tiền sử dụng đất phải nộp và các khoản thu khác đến cơ quan gửi hồ sơ địa chính. Thông báo phải ghi rõ tên tổ chức, hộ gia đình, cá nhân phải nộp, số tiền phải nộp của từng khoản, địa điểm nộp (Kho bạc Nhà nước), thời gian nộp và các nội dung khác do Bộ Tài chính quy định.

Trong trường hợp, Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường phải gửi bổ sung hồ sơ địa chính thì thời hạn sau 3 ngày làm việc được tính từ ngày nhận hồ sơ bổ sung.

Điều 15. Thời hạn nộp tiền sử dụng đất và các khoản khác

1. Trong thời hạn 03 ngày làm việc kể từ ngày nhận được thông báo của cơ quan thuế, Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường phải gửi thông báo đã nhận đến tổ chức, hộ gia đình, cá nhân có trách nhiệm thực hiện nghĩa vụ tài chính.

2. Trong thời hạn 30 ngày làm việc kể từ ngày nhận được thông báo nộp tiền sử dụng đất và các khoản nộp khác, tổ chức, hộ gia đình, cá nhân phải nộp đủ số tiền sử dụng đất và các khoản nộp khác tại địa điểm nộp tiền theo đúng thông báo.

3. Căn cứ vào thông báo của cơ quan thuế do Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường gửi tới, cơ quan (Kho bạc) trực tiếp thu tiền sử dụng đất và các khoản nộp khác phải thu, nộp ngay vào Kho bạc Nhà nước khi tổ chức, hộ gia đình, cá nhân thực hiện nghĩa vụ nộp tiền sử dụng đất và các khoản nộp khác.

Điều 16. Trách nhiệm của cơ quan thuế, kho bạc và của người nộp tiền sử dụng đất.

1. Cơ quan thuế:

a) Tính đúng, tính đủ, thông báo nộp tiền sử dụng đất và các khoản thu khác đúng thời hạn;

b) Giải thích những thắc mắc cho người nộp tiền sử dụng đất; trong thời hạn 03 ngày làm việc kể từ ngày nhận được đề nghị của người có trách nhiệm thực hiện nghĩa vụ tài chính phải thực hiện xem xét và điều chỉnh lại số tiền thu sử dụng đất và các khoản nộp khác và gửi thông báo đã điều chỉnh hoặc không điều chỉnh cho văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường theo thẩm quyền.

2. Cơ quan kho bạc:

a) Thu đủ số tiền sử dụng đất và các khoản nộp khác vào Kho bạc Nhà nước ngay trong ngày nộp tiền của người có trách nhiệm thực hiện nghĩa vụ tài chính;

b) Không được chuyển việc thu tiền sang ngày hôm sau khi đã nhận đủ thủ tục nộp tiền của người có trách nhiệm thực hiện nghĩa vụ tài chính;

c) Không được từ chối thu vì bất cứ lý do gì.

3. Trách nhiệm của người sử dụng đất.

Quá thời hạn nộp tiền sử dụng đất theo thông báo của cơ quan thuế mà không nộp đủ tiền sử dụng đất và các khoản nộp khác thì phải chịu phạt chậm nộp theo quy định tại khoản 1 Điều 18 Nghị định này.

Điều 17. Nộp tiền sử dụng đất đối với trường hợp còn ghi nhận nợ

1. Hộ gia đình, cá nhân đang sử dụng đất, mà đất đó đã sử dụng từ ngày 15 tháng 10 năm 1993 đến ngày Nghị định này có hiệu lực thi hành, đã được cấp giấy chứng nhận quyền sử dụng đất mà còn nợ tiền sử dụng đất thì phải nộp tiền sử dụng đất vào ngân sách nhà nước theo quy định tại thời điểm cấp giấy chứng nhận quyền sử dụng đất.

2. Trường hợp hộ gia đình, cá nhân đã được cấp giấy chứng nhận quyền sử dụng đất mà đất đó được sử dụng ổn định trước ngày 15 tháng 10 năm 1993, đã nộp tiền sử dụng đất vào ngân sách nhà nước theo quy định của pháp luật thì nay ngân sách nhà nước không hoàn lại.

Chương 5:

XỬ LÝ VI PHẠM, KHIẾU NẠI

Điều 18. Xử phạt

1. Chậm nộp tiền sử dụng đất vào ngân sách nhà nước, thì mỗi ngày chậm nộp chịu phạt 0,02% (hai phần vạn) tính trên số tiền sử dụng đất chậm nộp.

2. Người nào lợi dụng chức vụ, quyền hạn, cố ý gây khó khăn, trở ngại cho người nộp tiền sử dụng đất, chiếm dụng, tham ô tiền sử dụng đất; làm sai lệch hồ sơ, gây thất thu cho ngân sách nhà nước thì tuỳ theo mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính, bồi thường thiệt hại hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 19. Khiếu nại và giải quyết khiếu nại

1. Người phải nộp tiền sử dụng đất có quyền khiếu nại việc thi hành không đúng những quy định về thu tiền sử dụng đất theo Nghị định này. Đơn khiếu nại phải được gửi đến cơ quan trực tiếp tính và thu tiền sử dụng đất trong thời hạn 30 ngày, kể từ ngày nhận được thông báo nộp tiền sử dụng đất. Trong thời gian chờ giải quyết, người khiếu nại phải nộp đúng thời hạn và nộp đủ số tiền sử dụng đất đã thông báo.

2. Việc giải quyết khiếu nại thực hiện theo quy định của Luật Khiếu nại, tố cáo.

Chương 6:

ĐIỀU KHOẢN THI HÀNH

Điều 20. Tổ chức thực hiện

1. Bộ Tài chính hướng dẫn việc nộp tiền sử dụng đất, hướng dẫn thủ tục hồ sơ và quy định thẩm quyền quyết định miễn, giảm tiền sử dụng đất theo quy định tại Nghị định này.

2. Bộ Tài nguyên và Môi trường hướng dẫn việc xác định loại đất, diện tích đất sử dụng, các loại giấy tờ hợp pháp, hợp lệ về quyền sử dụng đất để làm căn cứ tính thu tiền sử dụng đất theo quy định tại Nghị định này.

3. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo các cấp, các ngành thuộc địa phương quản lý, thực hiện thu tiền sử dụng đất theo quy định của Nghị định này, kiểm tra và xử lý các trường hợp sai phạm về kê khai, xác định không đúng thực tế thời gian sử dụng đất gây thiệt hại cho Nhà nước cũng như cho người nộp tiền sử dụng đất.

Điều 21. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Việc thu tiền sử dụng đất khi bán nhà thuộc sở hữu nhà nước cho người đang thuê thực hiện theo quy định tại Nghị định số 61/CP ngày 05 tháng 7 năm 1994 về mua bán và kinh doanh nhà ở của Chính phủ.

3. Nghị định này thay thế Nghị định số 38/2000/NĐ-CP ngày 23 tháng 8 năm 2000 của Chính phủ về thu tiền sử dụng đất, khoản 1 Điều 13 Nghị định số 71/2001/NĐ-CP ngày 05 tháng 10 năm 2001 của Chính phủ về ưu đãi đầu tư xây dựng nhà ở để bán và cho thuê.

Những quy định trước đây về thu tiền sử dụng đất trái với quy định tại Nghị định này đều bãi bỏ.

Điều 22. Trách nhiệm thi hành

Bộ trưởng Bộ Tài chính chịu trách nhiệm hướng dẫn thi hành Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, tổ chức, hộ gia đình, cá nhân sử dụng đất chịu trách nhiệm thi hành Nghị định này.

Phan Văn Khải

(Đã ký)


ND 2005 - 142 thu tien thue dat

CHÍNH PHỦ ----- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------
Số: 142/2005/NĐ-CP | Hà Nội, ngày 14 tháng 11 năm 2005

NGHỊ ĐỊNH

VỀ THU TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;
Căn cứ Pháp lệnh Giá ngày 26 tháng 4 năm 2002;
Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định thu tiền thuê đất, thuê mặt nước khi:

1. Nhà nước cho thuê đất.

2. Chuyển từ hình thức được Nhà nước giao đất sang cho thuê đất.

3. Nhà nước cho thuê mặt nước.

Điều 2. Đối tượng thu tiền thuê đất, thuê mặt nước

1. Nhà nước cho thuê đất thu tiền thuê đất hàng năm trong các trường hợp sau đây:

a) Hộ gia đình, cá nhân:

- Thuê đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối.

- Có nhu cầu tiếp tục sử dụng diện tích đất nông nghiệp vượt hạn mức được giao trước ngày 01 tháng 01 năm 1999 mà thời hạn sử dụng đất đã hết theo quy định tại khoản 2 Điều 67 của Luật Đất đai 2003.

- Sử dụng đất nông nghiệp vượt hạn mức giao đất từ ngày 01 tháng 01 năm 1999 đến trước ngày Luật Đất đai 2003 có hiệu lực thi hành, trừ diện tích đất do nhận chuyển quyền sử dụng đất.

- Thuê đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; hoạt động khoáng sản; sản xuất vật liệu xây dựng, làm đồ gốm.

- Sử dụng đất để xây dựng công trình công cộng có mục đích kinh doanh.

- Hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối được giao đất không thu tiền sử dụng đất phải chuyển sang thuê đất theo quy định tại điểm b khoản 4 Điều 82 Luật Đất đai 2003.

b) Tổ chức kinh tế thuê đất để thực hiện dự án đầu tư sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối; làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; xây dựng công trình công cộng có mục đích kinh doanh; xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê; hoạt động khoáng sản, sản xuất vật liệu xây dựng, làm đồ gốm.

c) Doanh nghiệp nhà nước đã được nhà nước giao đất không thu tiền sử dụng đất để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối trước ngày 01 tháng 01 năm 1999 phải chuyển sang thuê đất theo quy định tại khoản 2 Điều 73 Luật Đất đai 2003.

d) Tổ chức kinh tế được nhà nước giao đất có thu tiền sử dụng đất và đã nộp tiền sử dụng đất hoặc nhận chuyển nhượng quyền sử dụng đất và đã trả tiền nhận chuyển nhượng quyền sử dụng đất mà tiền sử dụng đất đã nộp, tiền nhận chuyển nhượng quyền sử dụng đất đã trả thuộc vốn ngân sách nhà nước; tổ chức kinh tế đã mua tài sản thanh lý, hoá giá, nhượng bán do phá sản, hết nhu cầu sử dụng gắn với đất chưa nộp tiền sử dụng đất được chuyển sang thuê đất.

đ) Các trường hợp khác do Thủ tướng Chính phủ quyết định theo đề nghị của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương.

2. Nhà nước cho thuê đất, thuê mặt nước thu tiền thuê hàng năm hoặc thu tiền thuê một lần cho cả thời gian thuê đất, thuê mặt nước trong các trường hợp sau đây:

a) Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê đất để thực hiện dự án đầu tư sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối; làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; xây dựng công trình công cộng có mục đích kinh doanh; xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê; hoạt động khoáng sản, sản xuất vật liệu xây dựng, làm đồ gốm; xây dựng nhà ở để bán hoặc cho thuê.

b) Tổ chức nước ngoài có chức năng ngoại giao, tổ chức phi chính phủ thuê đất để xây dựng trụ sở làm việc.

c) Tổ chức kinh tế, hộ gia đình, cá nhân; người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê mặt nước, mặt biển không thuộc các nhóm đất quy định tại Điều 13 Luật Đất đai 2003 để thực hiện dự án đầu tư.

d) Các trường hợp khác do Thủ tướng Chính phủ quyết định theo đề nghị của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương.

Điều 3. Đối tượng không thu tiền thuê đất

1. Người được Nhà nước giao đất không thu tiền sử dụng đất theo quy định tại Điều 33 Luật Đất đai.

2. Người được Nhà nước giao đất có thu tiền sử dụng đất theo quy định tại Điều 34 Luật Đất đai.

3. Tổ chức, cá nhân sử dụng đất xây dựng kết cấu hạ tầng sử dụng chung trong khu công nghiệp theo quy hoạch được cấp có thẩm quyền phê duyệt.

4. Tổ chức, cá nhân được phép thăm dò, khai thác khoáng sản mà không sử dụng lớp đất mặt và không làm ảnh hưởng đến việc sử dụng lớp đất mặt thì không thu tiền thuê đất đối với diện tích không sử dụng trên mặt đất.

Chương 2:

QUY ĐỊNH CỤ THỂ VỀ TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

Điều 4. Đơn giá thuê đất

1. Đơn giá thuê đất một năm tính bằng 0,5% giá đất theo mục đích sử dụng đất thuê do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) ban hành theo quy định của Nghị định số 188/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ về phương pháp xác định giá đất và khung giá các loại đất.

2. Đối với đất thuộc đô thị, trung tâm thương mại, dịch vụ, đầu mối giao thông, khu dân cư tập trung có khả năng sinh lợi đặc biệt, có lợi thế trong việc sử dụng đất làm mặt bằng sản xuất kinh doanh, thương mại và dịch vụ, thì căn cứ vào thực tế địa phương, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định ban hành đơn giá thuê đất cao hơn đơn giá theo quy định nhưng tối đa không quá 04 lần đơn giá thuê đất quy định tại khoản 1 Điều này.

3. Đất ở vùng sâu, vùng xa, vùng núi cao, hải đảo, vùng có điều kiện kinh tế - xã hội khó khăn, vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn; đất sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối, đất sử dụng làm mặt bằng sản xuất kinh doanh của dự án thuộc lĩnh vực khuyến khích đầu tư, lĩnh vực đặc biệt khuyến khích đầu tư, thì Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định ban hành đơn giá thuê đất thấp hơn đơn giá thuê đất theo quy định, nhưng mức giá cho thuê đất thấp nhất bằng 0,5 lần đơn giá thuê đất quy định tại khoản 1 Điều này.

4. Đơn giá thuê đất trong trường hợp đấu giá quyền sử dụng đất thuê hoặc đấu thầu dự án có sử dụng đất thuê là đơn giá trúng đấu giá.

Điều 5. Khung giá thuê mặt nước

1. Mặt nước không thuộc phạm vi quy định tại Điều 13 Luật Đất đai 2003, khung giá thuê được quy định như sau:

a) Dự án sử dụng mặt nước cố định : từ 10.000.000 đồng đến 100.000.000 đồng/km2/năm.

b) Dự án sử dụng mặt nước không cố định : từ 50.000.000 đồng đến 250.000.000 đồng/km2/năm.

2. Giá thuê mặt nước của từng dự án do Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định; trường hợp mặt biển thuê thuộc địa giới hành chính của từ hai tỉnh, thành phố trực thuộc Trung ương trở lên thì Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương thống nhất giá thuê mặt nước; nếu không thống nhất được thì báo cáo Thủ tướng Chính phủ quyết định.

3. Bộ Tài chính hướng dẫn xác định tiền thuê mặt biển đối với các dự án khai thác dầu khí ở lãnh hải và thềm lục địa Việt Nam.

Điều 6. Xác định đơn giá thuê đất cho từng dự án cụ thể

1. Căn cứ giá đất do Ủy ban nhân dân cấp tỉnh ban hành theo quy định của Nghị định số 188/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ về phương pháp xác định giá đất và khung giá các loại đất; căn cứ đơn giá thuê đất quy định tại Điều 4 Nghị định này; Ủy ban nhân dân cấp tỉnh ban hành đơn giá thuê đất cho từng loại đất, loại đô thị, loại xã, khu vực, loại đường phố, vị trí, hạng đất.

2. Căn cứ vào đơn giá thuê đất do Ủy ban nhân dân cấp tỉnh quy định:

a) Giám đốc Sở Tài chính quyết định đơn giá thuê đất cho từng dự án cụ thể đối với trường hợp tổ chức kinh tế, người Việt Nam định cư ở nước ngoài , tổ chức, cá nhân nước ngoài thuê đất.

b) Chủ tịch Ủy ban nhân dân cấp huyện quyết định đơn giá thuê đất cho từng dự án cụ thể đối với hộ gia đình, cá nhân thuê đất.

Trường hợp có ý kiến khác nhau về đơn giá thuê đất giữa người thuê đất với cơ quan có thẩm quyền quyết định giá thuê đất thì quyết định giải quyết của Chủ tịch Ủy ban nhân dân cấp tỉnh là quyết định cuối cùng.

Điều 7. Xác định tiền thuê đất, thuê mặt nước

1. Tiền thuê đất, thuê mặt nước thu một năm bằng diện tích thuê nhân với đơn giá thuê đất, thuê mặt nước.

2. Tiền thuê đất, thuê mặt nước được thu kể từ ngày có quyết định cho thuê đất, thuê mặt nước của cơ quan nhà nước có thẩm quyền; trường hợp thời điểm bàn giao đất, mặt nước trên thực địa không đúng với thời điểm ghi trong quyết định cho thuê đất, thuê mặt nước thì thu tiền thuê đất, thuê mặt nước theo thời điểm bàn giao đất, mặt nước.

3. Người được Nhà nước cho thuê đất mà ứng trước tiền bồi thường đất, hỗ trợ đất thì được trừ vào tiền thuê đất phải nộp; trường hợp đến hết thời hạn thuê đất mà chưa trừ hết tiền bồi thường đất, hỗ trợ đất thì được trừ vào thời hạn được gia hạn thuê đất tiếp theo.

Trường hợp hết thời hạn thuê đất, Nhà nước thu hồi đất thì tiền bồi thường đất, hỗ trợ đất chưa trừ hết vào tiền thuê đất, được bồi thường theo quy định của pháp luật về bồi thường, hỗ trợ khi Nhà nước thu hồi đất.

Điều 8. Thời gian ổn định đơn giá thuê đất, thuê mặt nước

1. Đơn giá thuê đất của mỗi dự án được ổn định 05 năm. Hết thời hạn ổn định, Giám đốc Sở Tài chính, Chủ tịch Ủy ban nhân dân cấp huyện điều chỉnh đơn giá thuê đất áp dụng cho thời hạn tiếp theo. Đơn giá thuê đất áp dụng cho thời hạn tiếp theo được điều chỉnh theo quy định tại Điều 4, Điều 6 Nghị định này.

2. Đơn giá thuê mặt nước của mỗi dự án được ổn định 05 năm. Hết thời hạn ổn định, Chủ tịch Ủy ban nhân dân cấp tỉnh điều chỉnh đơn giá thuê mặt nước áp dụng cho thời hạn tiếp theo. Đơn giá thuê mặt nước áp dụng cho thời hạn tiếp theo được điều chỉnh theo quy định tại Điều 5 Nghị định này.

3. Điều chỉnh đơn giá thuê đất, thuê mặt nước trong các trường hợp sau đây:

a) Dự án đã thực hiện thu tiền thuê đất, thuê mặt nước hết thời hạn ổn định theo quy định tại khoản 1, khoản 2 Điều này.

b) Dự án thay đổi mục đích sử dụng đất thuê thì thực hiện điều chỉnh lại đơn giá thuê theo mục đích sử dụng mới tại thời điểm thay đổi mục đích sử dụng đất.

4. Việc điều chỉnh đơn giá thuê đất, thuê mặt nước không áp dụng cho các trường hợp:

a) Tại thời điểm Chủ tịch Ủy ban nhân dân cấp tỉnh điều chỉnh đơn giá thuê đất, thuê mặt nước, chưa hết thời gian ổn định đơn giá thuê trừ trường hợp quy định tại khoản 2 Điều 9 Nghị định này.

b) Dự án trả tiền thuê đất, thuê mặt nước 01 lần cho cả thời hạn thuê mà tại thời điểm Chủ tịch Ủy ban nhân dân cấp tỉnh điều chỉnh đơn giá thuê đất, thuê mặt nước đã xác định xong đơn giá thuê đất, thuê mặt nước, đã nộp tiền thuê đất, thuê mặt nước.

Điều 9. Áp dụng đơn giá thuê đất, thuê mặt nước

1. Dự án thuê đất, thuê mặt nước từ ngày 01 tháng 01 năm 2006 thì áp dụng đơn giá thuê đất, thuê mặt nước quy định tại Điều 4, Điều 5, Điều 6 Nghị định này.

2. Dự án thuê đất, thuê mặt nước trước ngày 01 tháng 01 năm 2006 mà nộp tiền thuê đất, thuê mặt nước hàng năm, thì nay xác định lại đơn giá thuê theo quy định tại Điều 4, Điều 5, Điều 6 Nghị định này và được áp dụng kể từ ngày 01 tháng 01 năm 2006.

3. Các trường hợp thuê đất, thuê mặt nước trước ngày Nghị định này có hiệu lực mà đã nộp trước tiền thuê đất, thuê mặt nước cho nhiều năm, thì trong thời hạn đã nộp tiền thuê đất, thuê mặt nước không phải xác định lại đơn giá thuê đất, thuê mặt nước theo quy định của Nghị định này. Hết thời hạn đã nộp tiền thuê đất, thuê mặt nước thì xác định lại đơn giá thuê đất, thuê mặt nước của thời gian tiếp theo, theo quy định tại Nghị định này.

4. Các trường hợp thuê đất, thuê mặt nước trước ngày Nghị định này có hiệu lực đã nộp tiền thuê đất, thuê mặt nước 01 lần cho cả thời gian thuê đất, thuê mặt nước thì không xác định lại đơn giá thuê đất, thuê mặt nước theo quy định tại Nghị định này.

5. Các trường hợp đã được các cơ quan có thẩm quyền cho phép dùng giá trị quyền sử dụng đất thuê (tiền thuê đất, thuê mặt nước) góp vốn liên doanh, liên kết trước ngày Nghị định này có hiệu lực thì không điều chỉnh theo quy định của Nghị định này. Hết thời hạn góp vốn liên doanh, liên kết bằng giá trị quyền sử dụng đất thì phải xác định lại đơn giá thuê đất, thuê mặt nước theo quy định tại Điều 4, Điều 5, Điều 6 Nghị định này.

Điều 10. Chuyển từ giao đất sang thuê đất đối với hộ gia đình, cá nhân

1. Hộ gia đình, cá nhân được Nhà nước giao đất nông nghiệp trong hạn mức được phép chuyển mục đích sử dụng đất sang mục đích sản xuất kinh doanh phi nông nghiệp mà lựa chọn hình thức thuê đất, thì được trừ giá trị quyền sử dụng đất nông nghiệp vào tiền thuê đất phải nộp, nhưng mức được trừ không được vượt quá số tiền thuê đất phải nộp.

2. Hộ gia đình, cá nhân được Nhà nước giao đất có thu tiền sử dụng đất hoặc nhận chuyển nhượng quyền sử dụng đất của người sử dụng đất hợp pháp, nay chuyển sang thuê đất, thì được trừ giá trị quyền sử dụng đất tính theo giá đất theo mục đích sử dụng đất được giao, mục đích sử dụng đất khi nhận chuyển nhượng vào tiền thuê đất phải nộp, nhưng mức được trừ không được vượt quá số tiền thuê đất phải nộp.

Điều 11. Chuyển từ giao đất sang thuê đất đối với tổ chức

1. Tổ chức được giao đất có thu tiền sử dụng đất mà tiền sử dụng đất đã nộp không có nguồn gốc từ ngân sách nhà nước nay được phép chuyển mục đích sử dụng đất sang mục đích sản xuất kinh doanh phi nông nghiệp mà lựa chọn hình thức thuê đất, thì được trừ giá trị quyền sử dụng đất vào tiền thuê đất phải nộp, nhưng mức được trừ không được vượt quá số tiền thuê đất phải nộp.

2. Tổ chức được giao đất không thu tiền sử dụng đất được phép chuyển mục đích sử dụng đất sang mục đích sản xuất kinh doanh phi nông nghiệp mà lựa chọn hình thức thuê đất thì nộp tiền thuê đất theo quy định tại Điều 4, Điều 6 Nghị định này.

3. Tổ chức nhận chuyển nhượng quyền sử dụng đất hợp pháp mà tiền nhận chuyển nhượng đã trả không có nguồn gốc từ ngân sách nhà nước nay chuyển sang thuê đất, thì được trừ giá trị quyền sử dụng đất tính theo giá đất tại thời điểm chuyển sang thuê đất vào tiền thuê đất phải nộp, nhưng mức được trừ không được vượt quá số tiền thuê đất phải nộp.

Điều 12. Xác định tiền bồi thường đất, hỗ trợ đất, giá trị quyền sử dụng đất được giao, do nhận chuyển nhượng được trừ vào tiền thuê đất

1. Tiền bồi thường đất, hỗ trợ đất được trừ vào tiền thuê đất phải nộp quy định tại khoản 3 Điều 7 Nghị định này được tính theo giá đất tính bồi thường tại thời điểm trừ tiền bồi thường đất, hỗ trợ đất của loại đất cùng mục đích sử dụng với đất đã bồi thường, hỗ trợ do Ủy ban nhân dân cấp tỉnh ban hành.

2. Giá trị quyền sử dụng đất được giao, do nhận chuyển nhượng quyền sử dụng đất được trừ vào tiền thuê đất phải nộp quy định tại Điều 10, Điều 11 Nghị định này được tính theo giá của loại đất được giao, loại đất khi nhận chuyển nhượng tại thời điểm chuyển từ giao đất sang thuê đất do Ủy ban nhân dân cấp tỉnh ban hành.

Chương 3:

MIỄN, GIẢM TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

Điều 13. Nguyên tắc thực hiện miễn, giảm tiền thuê đất, thuê mặt nước

1. Đất thuê, mặt nước thuê để thực hiện dự án đầu tư thuộc đối tượng được miễn, giảm tiền thuê đất, thuê mặt nước thì được thực hiện theo từng dự án đầu tư.

2. Trong trường hợp đất thuê, mặt nước thuê thuộc đối tượng được hưởng cả miễn và giảm tiền thuê đất, thuê mặt nước thì chỉ được hưởng miễn tiền thuê đất, thuê mặt nước; trường hợp được hưởng nhiều mức giảm tiền thuê đất, thuê mặt nước khác nhau thì được hưởng mức giảm cao nhất.

3. Không áp dụng miễn, giảm tiền thuê đất trong trường hợp đấu giá quyền sử dụng đất để cho thuê đất.

4. Miễn, giảm tiền thuê đất, thuê mặt nước theo quy định tại Điều 14, Điều 15 Nghị định này chỉ được thực hiện trực tiếp với đối tượng được thuê và tính trên số tiền thuê đất, thuê mặt nước phải nộp.

5. Dự án đang hoạt động mà được ưu đãi về miễn, giảm tiền thuê đất, thuê mặt nước cao hơn quy định của Nghị định này thì được hưởng mức ưu đãi cho thời gian còn lại; trường hợp mức ưu đãi thấp hơn quy định tại Nghị định này thì được hưởng theo quy định tại Nghị định này của thời hạn ưu đãi còn lại.

Điều 14. Miễn tiền thuê đất, thuê mặt nước

Miễn tiền thuê đất, thuê mặt nước trong các trường hợp sau:

1. Dự án đầu tư thuộc lĩnh vực đặc biệt khuyến khích đầu tư được đầu tư tại địa bàn kinh tế - xã hội đặc biệt khó khăn.

2. Dự án sử dụng đất xây dựng nhà chung cư cho công nhân của các khu công nghiệp theo dự án được cấp có thẩm quyền phê duyệt bao gồm cả giá bán hoặc giá cho thuê nhà, trong cơ cấu giá bán hoặc giá cho thuê nhà không có chi phí về tiền thuê đất; dự án sử dụng đất xây dựng ký túc xá sinh viên bằng tiền từ ngân sách nhà nước, đơn vị được giao quản lý sử dụng cho sinh viên ở chỉ được tính thu phí đủ trang trải chi phí phục vụ, điện nước, chi phí quản lý và chi phí khác có liên quan, không được tính chi phí về tiền thuê đất và khấu hao giá trị nhà; dự án sử dụng đất xây dựng công trình công cộng có mục đích kinh doanh (xã hội hoá) thuộc lĩnh vực giáo dục, y tế, văn hoá, thể dục, thể thao, khoa học - công nghệ.

3. Trong thời gian xây dựng theo dự án được cấp có thẩm quyền phê duyệt; trường hợp dự án có nhiều hạng mục công trình hoặc giai đoạn xây dựng độc lập với nhau thì miễn tiền thuê theo từng hạng mục hoặc giai đoạn xây dựng độc lập đó; trường hợp không thể tính riêng được từng hạng mục hoặc giai đoạn xây dựng độc lập thì thời gian xây dựng được tính theo hạng mục công trình có tỷ trọng vốn lớn nhất.

4. Kể từ ngày xây dựng hoàn thành đưa dự án vào hoạt động, cụ thể như sau:

a) Ba (3) năm đối với dự án thuộc Danh mục lĩnh vực khuyến khích đầu tư; tại cơ sở sản xuất kinh doanh mới của tổ chức kinh tế thực hiện di dời theo quy hoạch, di dời do ô nhiễm môi trường.

b) Bảy (7) năm đối với dự án đầu tư vào địa bàn có điều kiện kinh tế - xã hội khó khăn; dự án thuộc Danh mục lĩnh vực đặc biệt khuyến khích đầu tư.

c) Mười một (11) năm đối với dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; dự án thuộc Danh mục lĩnh vực khuyến khích đầu tư được đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn.

d) Mười lăm (15) năm đối với dự án thuộc Danh mục lĩnh vực khuyến khích đầu tư được đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

Danh mục lĩnh vực khuyến khích đầu tư, lĩnh vực đặc biệt khuyến khích đầu tư, địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn thực hiện theo quy định của Chính phủ.

5. Dự án đang sử dụng đất được giao khi chuyển sang thuê đất, nếu dự án đó thuộc đối tượng được miễn tiền thuê đất, thuê mặt nước theo quy định tại khoản 1, khoản 3, khoản 4 Điều này thì được miễn tiền thuê đất cho thời gian còn lại của thời hạn được miễn tiền thuê đất.

6. Dự án gặp khó khăn phải tạm ngừng xây dựng, tạm ngừng hoạt động được miễn tiền thuê đất, thuê mặt nước trong thời gian tạm ngừng xây dựng cơ bản, tạm ngừng hoạt động theo sự xác nhận của cơ quan cấp giấy phép đầu tư hoặc cấp đăng ký kinh doanh.

7. Dự án xây dựng trụ sở làm việc của các cơ quan đại diện ngoại giao, cơ quan lãnh sự nước ngoài và cơ quan đại diện của tổ chức quốc tế tại Việt Nam theo điều ước quốc tế mà Việt Nam là thành viên hoặc theo nguyên tắc có đi có lại.

8. Các trường hợp khác do Thủ tướng Chính phủ quyết định theo đề nghị của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương.

Điều 15. Giảm tiền thuê đất, thuê mặt nước

Giảm tiền thuê đất, thuê mặt nước trong các trường hợp sau:

1. Thuê đất để sử dụng làm mặt bằng sản xuất kinh doanh đối với hợp tác xã được giảm 50% tiền thuê đất.

2. Thuê đất, thuê mặt nước để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối mà bị thiên tai, hoả hoạn làm thiệt hại dưới 40% sản lượng được xét giảm tiền thuê tương ứng; thiệt hại từ 40% trở lên thì được miễn tiền thuê đối với năm bị thiệt hại.

3. Thuê đất, thuê mặt nước để sử dụng vào mục đích sản xuất kinh doanh mà không phải là sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối khi bị thiên tai, hoả hoạn, tai nạn bất khả kháng thì được giảm 50% tiền thuê đất, mặt nước trong thời gian ngừng sản xuất kinh doanh.

4. Đất thuê thuộc dự án xây dựng trụ sở làm việc của các cơ quan đại diện ngoại giao, cơ quan lãnh sự nước ngoài và cơ quan đại diện của tổ chức quốc tế tại Việt Nam theo điều ước quốc tế mà Việt Nam là thành viên hoặc theo nguyên tắc có đi có lại.

5. Các trường hợp khác do Thủ tướng Chính phủ quyết định theo đề nghị của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương.

Điều 16. Thẩm quyền quyết định miễn, giảm tiền thuê đất, thuê mặt nước

Cơ quan thuế căn cứ vào hồ sơ địa chính kèm theo giấy tờ chứng minh thuộc đối tượng được miễn, giảm tiền thuê đất, thuê mặt nước quy định tại Điều 14, Điều 15 Nghị định này để xác định số tiền thuê đất, thuê mặt nước phải nộp, số tiền thuê đất, thuê mặt nước được miễn, giảm.

Cục trưởng Cục thuế quyết định miễn, giảm tiền thuê đất, thuê mặt nước đối với tổ chức kinh tế; tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài thuê đất.

Chi cục trưởng Chi cục thuế quyết định miễn, giảm tiền thuê đất, thuê mặt nước đối với hộ gia đình, cá nhân thuê đất.

Chương 4:

THU NỘP TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

Điều 17. Trình tự xác định tiền thuê đất, thuê mặt nước

1. Đối với trường hợp thuê đất, thuê mặt nước mới:

a) Hồ sơ địa chính về thuê đất do Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường gửi đến, quyết định giá cho thuê đất, thuê mặt nước của Chủ tịch Ủy ban nhân dân cấp tỉnh, Giám đốc Sở Tài chính hoặc Chủ tịch Ủy ban nhân dân cấp huyện là căn cứ để cơ quan thuế xác định số tiền thuê đất, thuê mặt nước mà tổ chức, hộ gia đình, cá nhân phải nộp.

b) Trong thời hạn 05 ngày làm việc kể từ ngày nhận được đủ hồ sơ địa chính do Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường gửi đến, cơ quan thuế phải thực hiện:

- Kiểm tra hồ sơ (số liệu) địa chính, xác định số tiền thuê đất, thuê mặt nước phải nộp; viết thông báo tiền thuê đất, thuê mặt nước gửi đến người có nghĩa vụ phải nộp; thông báo phải ghi rõ số tiền thuê nộp một lần cho toàn bộ thời gian thuê hoặc tiền thuê nộp hàng năm, thời gian nộp và các nội dung khác theo quy định của Bộ Tài chính. Trường hợp chưa đủ cơ sở để xác định số thu tiền thuê đất, thuê mặt nước thì trong thời hạn 10 ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan thuế phải thông báo bằng văn bản cho cơ quan gửi hồ sơ để bổ sung; sau khi có đủ hồ sơ địa chính thì thời hạn hoàn thành là sau 05 ngày làm việc được tính từ ngày nhận đủ hồ sơ bổ sung.

- Lập hồ sơ theo dõi thu nộp tiền thuê đất, thuê mặt nước theo mẫu do Bộ Tài chính quy định; gửi thông báo nộp tiền thuê đất, thuê mặt nước cho người có nghĩa vụ nộp tiền thuê đất, thuê mặt nước.

2. Đối với trường hợp đang sử dụng đất thuê, mặt nước thuê trước ngày Nghị định này có hiệu lực mà thuộc trường hợp thuê quy định tại khoản 2, khoản 3 Điều 9 Nghị định này; cơ quan thuế căn cứ đơn giá thuê đất hiện hành tổng hợp, báo cáo Sở Tài chính để chủ trì, phối hợp với các ngành liên quan quyết định điều chỉnh đơn giá thuê đất, thuê mặt nước theo quy định của Nghị định này. Căn cứ vào quyết định của Chủ tịch Ủy ban nhân dân cấp tỉnh, Giám đốc Sở Tài chính hoặc Chủ tịch Ủy ban nhân dân cấp huyện về điều chỉnh đơn giá thuê đất, thuê mặt nước, cơ quan thuế xác định lại tiền thuê đất, thuê mặt nước phải nộp và ra thông báo cho người phải nộp tiền thuê đất, thuê mặt nước.

3. Sau năm đầu tiên thuê đất, thuê mặt nước và nộp tiền thuê đất, thuê mặt nước do văn phòng đăng ký quyền sử dụng đất gửi thông báo cho người phải nộp tiền thuê đất, thuê mặt nước, các năm tiếp theo vào trước mỗi kỳ nộp tiền thuê đất, thuê mặt nước, cơ quan thuế ra thông báo cho người phải nộp tiền thuê đất, thuê mặt nước. Trường hợp Ủy ban nhân dân cấp có thẩm quyền điều chỉnh giá đất hoặc căn cứ tính tiền thuê đất, thuê mặt nước có thay đổi thì phải xác định lại tiền thuê đất, thuê mặt nước phải nộp, sau đó thông báo cho người có nghĩa vụ thực hiện.

Điều 18. Xác định tiền thuê đất, thuê mặt nước phải nộp

1. Trường hợp nộp tiền thuê đất, thuê mặt nước hàng năm.

a) Trường hợp bình thường

Tiền thuê đất, thuê mặt nước phải nộp 01 năm

=

Đơn giá thuê đất, thuê mặt nước

x

Diện tích đất thuê, mặt nước thuê

-

Tiền thuê đất, thuê mặt nước được giảm theo quy định tại khoản 1 Điều 15 Nghị định này (nếu có)

-

Tiền bồi thường đất, hỗ trợ đất phân bổ cho 01 năm trừ vào tiền thuê đất, thuê mặt nước

b) Năm nộp tiền thuê đất, thuê mặt nước tính theo năm dương lịch từ ngày 01 tháng 01 đến hết ngày 31 tháng 12 hàng năm. Trường hợp năm đầu thuê đất, thuê mặt nước, năm kết thúc thuê đất, thuê mặt nước không đủ 12 tháng thì tiền thuê năm đầu và năm kết thúc thuê tính theo số tháng thuê.

c) Trường hợp được giảm tiền thuê đất, thuê mặt nước theo quy định tại khoản 2 hoặc khoản 3 Điều 15 Nghị định này.

Tiền thuê đất, thuê mặt nước phải nộp

=

Tiền thuê đất, thuê mặt nước phải nộp theo xác định tại điểm a khoản 1 Điều này

-

Số tiền thuê đất, thuê mặt nước được giảm theo quy định tại khoản 2 hoặc khoản 3 Điều 15 (nếu có)

2. Trường hợp nộp tiền thuê một lần cho cả thời gian thuê đất, thuê mặt nước

Tiền thuê đất, thuê mặt nước phải nộp

=

Số năm phải nộp tiền thuê đất, thuê mặt nước

x

Đơn giá thuê đất, thuê mặt nước

x

Diện tích đất thuê, mặt nước thuê

-

Tiền thuê đất, thuê mặt nước được giảm theo quy định tại khoản 1 Điều 15 Nghị định này (nếu có)

-

Tiền bồi thường đất, hỗ trợ đất

Chú ý: số năm phải nộp tiền thuê đất, thuê mặt nước bằng tổng số năm thuê trừ đi số năm được miễn tiền thuê đất, thuê mặt nước (nếu có).

Điều 19. Thu, nộp tiền thuê đất, thuê mặt nước

1. Tiền thuê đất, thuê mặt nước nộp ngân sách nhà nước bằng tiền Việt Nam (VNĐ); trường hợp tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài có nhu cầu nộp tiền thuê đất, thuê mặt nước bằng ngoại tệ thì quy đổi (hoặc quy đổi thông qua đồng tiền thứ 3 nếu không có tỷ giá trực tiếp) theo tỷ giá giao dịch bình quân của thị trường liên ngân hàng tại thời điểm nộp tiền thuê đất, thuê mặt nước.

2. Việc nộp tiền thuê đất, thuê mặt nước quy định như sau:

a) Theo thông báo của cơ quan thuế gửi đến, cơ quan tài nguyên và môi trường gửi cho tổ chức, hộ gia đình, cá nhân thuê đất, thuê mặt nước nộp tiền thuê đất, thuê mặt nước.

b) Tổ chức, hộ gia đình, cá nhân nộp tiền thuê đất, thuê mặt nước theo đúng quy định tại thông báo của cơ quan thuế.

3. Trường hợp nộp tiền thuê đất, thuê mặt nước hàng năm:

a) Sau năm đầu tiên nộp tiền thuê, các năm tiếp theo cơ quan thuế thông báo trực tiếp cho người nộp tiền thuê đất, thuê mặt nước.

b) Tiền thuê nộp mỗi năm 2 kỳ, kỳ thứ nhất trước ngày 01 tháng 4, kỳ thứ hai trước ngày 01 tháng 10 hàng năm.

4. Bộ Tài chính quy định tờ khai, chứng từ, sổ theo dõi nộp tiền thuê đất, thuê mặt nước.

Điều 20. Xử lý các tồn tại về thu tiền thuê đất, thuê mặt nước

1. Các trường hợp đã nộp thừa tiền thuê đất, thuê mặt nước của thời gian thuê tính đến trước ngày Nghị định này có hiệu lực:

a) Trường hợp nộp thừa bằng ngoại tệ, thì quy đổi số tiền nộp thừa bằng ngoại tệ thành tiền Việt Nam (VNĐ) để chuyển nộp vào thời gian tiếp theo kể từ ngày Nghị định này có hiệu lực.

b) Trường hợp nộp thừa bằng tiền Việt Nam (VNĐ) thì được chuyển nộp vào thời gian tiếp theo kể từ ngày Nghị định này có hiệu lực.

2. Các trường hợp còn nợ tiền thuê đất, thuê mặt nước của thời gian thuê tính đến trước ngày Nghị định này có hiệu lực.

a) Trường hợp còn nợ tiền thuê bằng tiền ngoại tệ thì quy đổi ra tiền Việt Nam (VNĐ) tại thời điểm nộp tiền thuê.

b) Trường hợp còn nợ tiền thuê bằng tiền Việt Nam (VNĐ) thì nộp đủ số nợ còn lại.

3. Việc nộp hết số tiền thuê đất, thuê mặt nước còn nợ được thực hiện trong năm 2006, quá thời hạn này thì chịu phạt theo quy định tại khoản 1 Điều 22 Nghị định này.

Điều 21. Trách nhiệm của cơ quan thuế, tài nguyên và môi trường, kho bạc và của người nộp tiền thuê đất, thuê mặt nước

1. Cơ quan thuế:

a) Xác định tiền thuê đất, thuê mặt nước và thông báo cho người nộp theo quy định tại Nghị định này.

b) Đôn đốc, hướng dẫn, kiểm tra mọi tổ chức, cá nhân nộp tiền thuê đất, thuê mặt nước vào ngân sách nhà nước theo đúng thời gian quy định tại Điều 19 Nghị định này.

c) Giải thích những thắc mắc cho người nộp tiền thuê đất, thuê mặt nước; giải quyết khiếu nại về tiền thuê đất, thuê mặt nước.

2. Cơ quan kho bạc:

- Thu đủ số tiền thuê vào Kho bạc Nhà nước theo thông báo nộp tiền thuê đất, thuê mặt nước.

- Không được chuyển việc thu tiền sang ngày hôm sau khi đã nhận đủ thủ tục nộp tiền của người có trách nhiệm thực hiện nghĩa vụ tài chính.

- Không được từ chối thu vì bất cứ lý do gì.

3. Cơ quan tài nguyên và môi trường:

a) Xác định đúng địa điểm, vị trí, diện tích, loại đất được thuê.

b) Chịu trách nhiệm về sự đầy đủ, hợp pháp của hồ sơ làm căn cứ xác định đơn giá thuê, tiền thuê đất.

c) Xác nhận và ghi đầy đủ các chỉ tiêu làm căn cứ xác định đơn giá thuê, tiền thuê đất.

4. Trách nhiệm của người thuê đất, thuê mặt nước.

a) Nộp tiền thuê đất, thuê mặt nước theo đúng phương thức, thời hạn ghi trong Hợp đồng thuê đất, thuê mặt nước.

b) Quá thời hạn nộp tiền thuê đất, thuê mặt nước theo thông báo của cơ quan thuế mà không nộp đủ tiền thuê đất, thuê mặt nước thì phải chịu phạt chậm nộp theo quy định tại khoản 1 Điều 22 Nghị định này.

Điều 22. Xử phạt

1. Chậm nộp tiền thuê đất, thuê mặt nước vào ngân sách nhà nước, thì mỗi ngày chậm nộp chịu phạt 0,02% (hai phần vạn) tính trên số tiền thuê đất, thuê mặt nước chậm nộp.

2. Người nào lợi dụng chức vụ, quyền hạn, cố ý gây khó khăn, trở ngại cho người nộp tiền thuê đất, thuê mặt nước hoặc chiếm dụng, tham ô tiền thuê đất, thuê mặt nước; làm sai lệch hồ sơ, gây thất thu cho ngân sách nhà nước thì tuỳ theo mức độ vi phạm mà bị xử lý kỷ luật, bồi thường thiệt hại hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

3. Người thuê đất, thuê mặt nước vi phạm các quy định tại Nghị định này sẽ bị xử phạt hành chính.

Điều 23. Khiếu nại và giải quyết khiếu nại

1. Người phải nộp tiền thuê đất, thuê mặt nước có quyền khiếu nại việc thi hành không đúng những quy định về thu tiền thuê đất, thuê mặt nước theo Nghị định này. Đơn khiếu nại phải được gửi đến cơ quan trực tiếp tính và thu tiền thuê trong thời hạn 30 ngày kể từ ngày nhận được thông báo nộp tiền thuê đất, thuê mặt nước. Trong thời gian chờ giải quyết, người khiếu nại phải nộp đúng thời hạn và nộp đủ số tiền thuê đất, thuê mặt nước đã thông báo.

2. Việc giải quyết khiếu nại thực hiện theo quy định của Luật Khiếu nại, tố cáo.

Chương 5:

TỔ CHỨC THỰC HIỆN

Điều 24. Bộ Tài chính có trách nhiệm

1. Hướng dẫn việc tính và nộp tiền thuê đất, thuê mặt nước; hướng dẫn thủ tục, hồ sơ miễn, giảm tiền thuê đất, thuê mặt nước.

2. Quy định mẫu sổ để quản lý việc thu nộp tiền thuê đất, thuê mặt nước và phân cấp việc quản lý thu nộp tiền thuê đất, thuê mặt nước phù hợp với phân cấp quản lý ngân sách nhà nước và pháp luật đất đai.

3. Phối hợp với Bộ Tài nguyên và Môi trường quy định về hồ sơ, trình tự, thủ tục tiếp nhận, luân chuyển hồ sơ giữa cơ quan tài chính, cơ quan thuế với cơ quan tài nguyên và môi trường để xác định tiền thuê đất, thuê mặt nước theo nguyên tắc một đầu mối tiếp nhận hồ sơ đối với các trường hợp thuê đất mới, chuyển mục đích sử dụng đất thuê, chuyển từ giao đất, nhận chuyển nhượng quyền sử dụng đất sang thuê đất.

Điều 25. Bộ Tài nguyên và Môi trường có trách nhiệm

1. Hướng dẫn việc xác định loại đất, mục đích sử dụng đất, diện tích đất thuê, các loại giấy tờ liên quan khác về thuê đất, thuê mặt nước; chuyển từ giao đất, nhận chuyển nhượng quyền sử dụng đất sang thuê đất.

2. Thống nhất với Bộ Tài chính để hướng dẫn hồ sơ, trình tự, thủ tục tiếp nhận, luân chuyển hồ sơ cho cơ quan tài chính, cơ quan thuế các cấp để làm căn cứ xác định đơn giá thuê đất, thuê mặt nước; xác định tiền thuê đất, thuê mặt nước.

3. Hướng dẫn việc xác định vị trí, hạng đất, phân hạng đất làm căn cứ để áp dụng đơn giá thuê đất.

Điều 26. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương

1. Quyết định giá thuê mặt nước và ban hành đơn giá thuê đất làm cơ sở để Giám đốc Sở Tài chính, Chủ tịch Ủy ban nhân dân cấp huyện quyết định đơn giá thuê đất cho từng dự án cụ thể.

2. Chỉ đạo Ủy ban nhân dân các cấp thực hiện các biện pháp kiểm tra, giám sát việc sử dụng đất của đối tượng được nhà nước cho thuê đất, thuê mặt nước và việc thu nộp tiền thuê đất, thuê mặt nước theo quy định của Nghị định này.

3. Chỉ đạo cơ quan chuyên môn thuộc Ủy ban nhân dân cấp tỉnh phối hợp với cơ quan thuế tổ chức thực hiện việc quản lý đối tượng thuê và thu tiền thuê đất, thuê mặt nước theo quy định của Nghị định này.

Kiểm tra và xử lý các trường hợp sai phạm về kê khai và thực hiện miễn, giảm không đúng đối tượng, chế độ gây thiệt hại cho Nhà nước cũng như người nộp tiền thuê đất.

4. Quyết định giải quyết khiếu nại, tố cáo hoặc phân cấp theo thẩm quyền khiếu nại, tố cáo việc thi hành không đúng quy định về thu tiền thuê đất, thuê mặt nước theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 27. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Nghị định này thay thế các quy định về ưu đãi tiền thuê đất quy định tại Nghị định số 71/2001/NĐ-CP ngày 05 tháng 10 năm 2001 của Chính phủ về ưu đãi đầu tư xây dựng nhà ở để bán và cho thuê.

Những quy định trước đây về đơn giá thuê đất, thu tiền thuê đất trái với quy định tại Nghị định này đều bãi bỏ.

Điều 28. Trách nhiệm thi hành

Bộ trưởng Bộ Tài chính hướng dẫn thi hành Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, người được nhà nước cho thuê đất, thuê mặt nước chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

Phan Văn Khải


ND 2006 - 17 sua doi cac nghi dinh thi hanh luat dat dai

CHÍNH PHỦ ----------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------------
Số: 17/2006/NĐ-CP | Hà Nội, ngày 27 tháng 01 năm 2006

NGHỊ ĐỊNH

VỀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC NGHỊ ĐỊNH HƯỚNG DẪN THI HÀNH LUẬT ĐẤT ĐAI VÀ NGHỊ ĐỊNH SỐ 187/2004/NĐ-CP VỀ VIỆC CHUYỂN CÔNG TY NHÀ NƯỚC THÀNH CÔNG TY CỔ PHẦN

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;
Xét đề nghị của Bộ trưởng Bộ Tài nguyên và Môi trường và Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Phạm vi sửa đổi, bổ sung

Nghị định này quy định việc sửa đổi, bổ sung một số điều của Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai (gọi là Nghị định số 181/2004/NĐ-CP), Nghị định số 182/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về xử lý vi phạm hành chính trong lĩnh vực đất đai (gọi là Nghị định số 182/2004/NĐ-CP); Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất (gọi là Nghị định số 197/2004/NĐ-CP), Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất (gọi là Nghị định số 198/2004/NĐ-CP), Nghị định số 187/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần (gọi là Nghị định số 187/2004/NĐ-CP).

Điều 2. Sửa đổi, bổ sung một số điều của Nghị định số 181/2004/NĐ-CP

1. Sửa đổi khoản 2 Điều 30 như sau:

"2. Việc chấp hành tốt pháp luật về đất đai của người xin giao đất, thuê đất đối với trường hợp người xin giao đất, thuê đất đã được Nhà nước giao đất, cho thuê đất trước đó để thực hiện các dự án đầu tư sản xuất, kinh doanh, dịch vụ. Trên cơ sở bản tự kê khai của người xin giao đất, thuê đất về tất cả diện tích đất, tình trạng sử dụng đất đã được Nhà nước giao, cho thuê trước đó và tự nhận xét về chấp hành pháp luật về đất đai, Sở Tài nguyên và Môi trường nơi có đất đang làm thủ tục giao đất, cho thuê đất có trách nhiệm liên hệ với Sở Tài nguyên và Môi trường nơi có đất đã giao, đã cho thuê để xác minh mức độ chấp hành pháp luật về đất đai của người sử dụng đất trong quá trình thực hiện các dự án đã được Nhà nước giao đất, cho thuê đất.

Trường hợp người xin giao đất, thuê đất là tổ chức kinh tế không thuộc sở hữu nhà nước thì phải kê khai tất cả diện tích đất, tình trạng sử dụng đất mà Nhà nước đã giao, đã cho thuê đối với tổ chức kinh tế đó và các tổ chức kinh tế khác có cùng chủ sở hữu."

2. Bổ sung khoản 4 vào Điều 30 như sau:

“4. Suất đầu tư trên một đơn vị diện tích đất được tính bằng tổng số vốn đầu tư trên đất chia cho tổng diện tích đất của dự án. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương căn cứ vào tình hình cụ thể của địa phương để quy định suất đầu tư tối thiểu trên một đơn vị diện tích đất phù hợp với từng loại dự án và từng địa bàn đầu tư làm căn cứ cho việc thẩm định dự án và thẩm định nhu cầu sử dụng đất của dự án đầu tư”.

3. Bổ sung điểm đ và điểm e vào khoản 2 Điều 36 như sau:

“đ) Sử dụng đất để thực hiện các dự án đầu tư thăm dò, khai thác khoáng sản theo quy định của pháp luật về đầu tư và pháp luật về khoáng sản; sử dụng đất để làm mặt bằng di dời các cơ sở sản xuất, kinh doanh dịch vụ theo yêu cầu bảo vệ môi trường hoặc theo quy hoạch mà không thể bố trí vào khu công nghiệp, khu công nghệ cao, khu kinh tế.

e) Sử dụng đất để thực hiện các dự án đầu tư kết cấu hạ tầng phục vụ công cộng bao gồm các công trình giao thông, điện lực, thuỷ lợi, cấp nước, thoát nước, vệ sinh môi trường, thông tin liên lạc, đường ống dẫn xăng dầu, đường ống dẫn khí, giáo dục, đào tạo, văn hoá, khoa học kỹ thuật, y tế, thể dục, thể thao, chợ”.

4. Sửa đổi khoản 7 Điều 36 như sau:

“7. Không được chuyển đất đã giao để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng, xây dựng khu công nghiệp, làm mặt bằng sản xuất kinh doanh phi nông nghiệp sang mục đích xây dựng kinh doanh nhà ở, đất ở trừ trường hợp được cơ quan nhà nước có thẩm quyền quy định tại Điều 37 của Luật Đất đai cho phép chuyển mục đích sử dụng đất và phù hợp với căn cứ chuyển mục đích sử dụng đất quy định tại Điều 31 của Luật Đất đai.”

5. Sửa đổi điểm d và bổ sung điểm đ, điểm e, điểm g vào khoản 2 Điều 61 như sau:

“d) Trường hợp đất đưa ra đấu giá mà không có người tham gia hoặc đấu giá ít nhất là hai lần nhưng không thành hoặc trường hợp chỉ có một nhà đầu tư lập dự án xin giao hoặc thuê một diện tích đất cụ thể để thực hiện dự án đầu tư phù hợp với quy hoạch;

đ) Các trường hợp sử dụng đất để thực hiện các dự án đầu tư xây dựng nhà ở tái định cư, xây dựng nhà ở cho người nghèo và người có thu nhập thấp thuê hoặc mua, xây dựng nhà ở công vụ;

e) Trường hợp giao đất ở cho cán bộ, công chức chuyển nơi công tác theo quyết định điều động của cơ quan có thẩm quyền;

g) Đất chưa được bồi thường, giải phóng mặt bằng”.

6. Sửa đổi khoản 1 Điều 63 như sau:

“1. Doanh nghiệp nhà nước đang sử dụng đất do Nhà nước giao hoặc cho thuê mà thực hiện cổ phần hoá thì doanh nghiệp cổ phần hoá được quyền lựa chọn hình thức giao đất có thu tiền sử dụng đất hoặc thuê đất”.

7. Bổ sung khoản 7 vào Điều 84 như sau:

“7. Đơn vị sự nghiệp kinh tế tự đảm bảo chi phí hoạt động thường xuyên được cơ quan có thẩm quyền giao nhiệm vụ xây dựng kinh doanh hạ tầng khu công nghiệp, nếu được Nhà nước cho thuê đất để đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp thì được cho thuê lại đất sau khi đã đầu tư kết cấu hạ tầng”.

8. Sửa đổi khoản 1 Điều 101 như sau:

“1. Việc chuyển nhượng quyền sử dụng đất của các dự án đầu tư xây dựng kinh doanh nhà ở để bán hoặc cho thuê được quy định như sau:

a) Đối với các thành phố, thị xã, các khu đô thị mới của các thành phố, thị xã hoặc các khu đô thị mới được quy hoạch phát triển thành thành phố, thị xã, không cho phép chuyển nhượng quyền sử dụng đất cho hộ gia đình, cá nhân dưới hình thức bán nền mà chưa xây dựng nhà ở. Chủ đầu tư được chuyển nhượng quyền sử dụng đất cho tổ chức kinh tế đối với diện tích đất đã hoàn thành việc đầu tư xây dựng đồng bộ hạ tầng theo dự án được xét duyệt hoặc theo dự án thành phần của dự án đầu tư đã được xét duyệt; tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất phải sử dụng đất đúng mục đích, đúng nội dung xây dựng và tiến độ ghi trong dự án đó;

b) Đối với các khu vực khác, việc chuyển nhượng quyền sử dụng đất của các dự án đầu tư kinh doanh nhà ở được thực hiện như quy định tại điểm a khoản này, trường hợp có dự án đầu tư xây dựng đồng bộ hạ tầng khu dân cư thì chủ đầu tư phải hoàn thành đúng với nội dung dự án đã được xét duyệt thì mới được chuyển nhượng quyền sử dụng đất gắn với hạ tầng đó cho tổ chức kinh tế, hộ gia đình, cá nhân”.

9. Bổ sung Điều 111a như sau:

"Điều 111a. Quyền và nghĩa vụ của người sử dụng đất đối với trường hợp được giao đất ở, đất làm mặt bằng sản xuất kinh doanh, đất để thực hiện các dự án đầu tư vì mục đích lợi nhuận mà được miễn hoặc giảm tiền sử dụng đất, tiền thuê đất

1. Người được Nhà nước giao đất ở hoặc được Nhà nước cho thuê đất để thực hiện dự án xây dựng kinh doanh nhà ở mà được miễn hoặc giảm tiền sử dụng đất, tiền thuê đất thì có các quyền và nghĩa vụ theo quy định của pháp luật về đất đai như trường hợp không được miễn hoặc không được giảm tiền sử dụng đất, tiền thuê đất.

2. Người được Nhà nước giao đất để làm mặt bằng sản xuất kinh doanh, đất để thực hiện các dự án đầu tư vì mục đích lợi nhuận mà được giảm tiền sử dụng đất, tiền thuê đất thì có các quyền và nghĩa vụ theo quy định của pháp luật về đất đai như trường hợp không được miễn hoặc không được giảm tiền sử dụng đất, tiền thuê đất đối với loại đất có mục đích sử dụng tương ứng.

3. Người được Nhà nước giao đất để làm mặt bằng sản xuất kinh doanh, đất để thực hiện các dự án đầu tư vì mục đích lợi nhuận mà được miễn tiền sử dụng đất, tiền thuê đất thì có các quyền và nghĩa vụ theo quy định của pháp luật về đất đai như trường hợp Nhà nước cho thuê đất trả tiền thuê đất hàng năm đối với loại đất có mục đích sử dụng tương ứng.

Trường hợp đang trong thời gian đầu tư xây dựng công trình mà người sử dụng đất không có khả năng tiếp tục thực hiện dự án thì Nhà nước thu hồi đất; tài sản đã đầu tư trên đất được xử lý theo quy định tại Điều 35 của Nghị định số 181/2004/NĐ-CP.

Trường hợp dự án đã hoàn thành giai đoạn xây dựng cơ bản mà nhà đầu tư không có khả năng tiếp tục thực hiện dự án thì được bán tài sản gắn liền với đất; người mua tài sản được tiếp tục thực hiện dự án và phải sử dụng đất theo đúng mục đích đã được xét duyệt".

10. Sửa đổi khoản 1 Điều 119 như sau:

"1. Hợp đồng hoặc giấy tờ khi người sử dụng đất thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất phải có chứng nhận của công chứng nhà nước hoặc chứng thực của Ủy ban nhân dân xã, phường, thị trấn hoặc xác nhận của Ban quản lý khu công nghiệp, khu kinh tế, khu công nghệ cao theo quy định sau:

a) Trường hợp chuyển nhượng, cho thuê, cho thuê lại quyền sử dụng đất, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất trong khu công nghiệp, khu kinh tế, khu công nghệ cao thì phải có xác nhận của Ban quản lý khu công nghiệp, khu kinh tế, khu công nghệ cao;

b) Trường hợp không thuộc quy định tại điểm a khoản 1 Điều này thì phải có chứng nhận của công chứng nhà nước đối với tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài; phải có chứng nhận của công chứng nhà nước hoặc chứng thực của Ủy ban nhân dân xã, phường, thị trấn nơi có đất đối với hộ gia đình, cá nhân; phải có chứng nhận của công chứng nhà nước hoặc chứng thực của Ủy ban nhân dân xã, phường, thị trấn nơi có đất cho bên tham gia là hộ gia đình, cá nhân và bên còn lại là tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài".

11. Sửa đổi khoản 5, khoản 6 Điều 130 như sau:

“5. Trước khi hết thời gian thông báo ít nhất là hai mươi (20) ngày, Sở Tài nguyên và Môi trường có trách nhiệm trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương về quyết định thu hồi đất .

Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm xem xét, ký và gửi cho Sở Tài nguyên và Môi trường, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định thu hồi đất. Quyết định thu hồi đất phải bao gồm nội dung thu hồi diện tích đất cụ thể đối với từng thửa đất do tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài sử dụng và nội dung thu hồi đất chung cho tất cả các diện tích đất do hộ gia đình, cá nhân, cộng đồng dân cư sử dụng.

Trường hợp trên khu đất thu hồi có diện tích đất do hộ gia đình, cá nhân đang sử dụng thì trong thời hạn không quá mười (10) ngày làm việc kể từ ngày nhận được quyết định về thu hồi đất của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định thu hồi diện tích đất cụ thể đối với hộ gia đình, cá nhân, cộng đồng dân cư sử dụng.

6. Sau khi có quyết định thu hồi đất của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Tổ chức phát triển quỹ đất hoặc Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm lập và trình phương án bồi thường, giải phóng mặt bằng.

Trong thời hạn không quá mười lăm (15) ngày làm việc kể từ ngày nhận được tờ trình, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm xem xét, ký và gửi cho Tổ chức phát triển quỹ đất hoặc Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh quyết định xét duyệt phương án bồi thường, giải phóng mặt bằng”.

12. Bãi bỏ khoản 3 Điều 149

13. Sửa đổi khoản 3 Điều 163 như sau:

“3. Trong thời hạn không quá bốn mươi lăm (45) ngày kể từ ngày nhận được quyết định giải quyết của Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh mà người khiếu nại không đồng ý với quyết định giải quyết đó thì có quyền khởi kiện ra Toà án nhân dân hoặc khiếu nại đến Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

Trường hợp khiếu nại đến Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương thì Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm giải quyết khiếu nại theo thời hạn quy định của Luật Khiếu nại, tố cáo. Quyết định giải quyết khiếu nại của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương là quyết định giải quyết cuối cùng, phải được công bố công khai và gửi cho người khiếu nại, người khác có quyền lợi và nghĩa vụ liên quan”.

14. Sửa đổi khoản 3 Điều 164 như sau:

“3. Trong thời hạn không quá bốn mươi lăm (45) ngày kể từ ngày nhận được quyết định giải quyết của Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương mà người khiếu nại không đồng ý với quyết định giải quyết đó thì có quyền khởi kiện tại Toà án nhân dân”.

Điều 3. Sửa đổi khoản 7 Điều 7 của Nghị định số 182/2004/NĐ-CP như sau:

“7. Hình thức, mức độ xử phạt được xác định căn cứ vào tính chất, mức độ vi phạm, hậu quả của hành vi vi phạm hành chính, nhân thân của người có hành vi vi phạm hành chính, tình tiết giảm nhẹ, tình tiết tăng nặng. Tình tiết giảm nhẹ, tình tiết tăng nặng được áp dụng theo quy định tại Điều 8 và Điều 9 của Pháp lệnh Xử lý vi phạm hành chính”.

Điều 4. Sửa đổi, bổ sung một số điều của Nghị định số 197/2004/NĐ-CP

1. Sửa đổi, bổ sung điểm b khoản 1 Điều 3 như sau:

“b) Tổ chức, cá nhân được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất đã ứng trước tiền để thực hiện việc bồi thường, hỗ trợ giải phóng mặt bằng thì được trừ số tiền đã bồi thường về đất, hỗ trợ về đất vào tiền sử dụng đất, tiền thuê đất phải nộp cho Nhà nước; mức được trừ không vượt quá số tiền sử dụng đất, tiền thuê đất phải nộp".

2. Sửa đổi, bổ sung khoản 1 Điều 9 như sau:

“1. Giá đất để tính bồi thường là giá đất theo mục đích đang sử dụng đã được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định và công bố; không bồi thường theo giá đất sẽ được chuyển mục đích sử dụng; trường hợp tại thời điểm có quyết định thu hồi đất mà giá này chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giá đất cụ thể cho phù hợp”.

3. Bổ sung khoản 3 vào Điều 28 như sau:

“3. Trường hợp hộ gia đình, cá nhân bị thu hồi đất có mức sống thuộc diện hộ nghèo theo tiêu chí hộ nghèo do Bộ Lao động - Thương binh và Xã hội công bố trong từng thời kỳ thì được hỗ trợ để vượt qua hộ nghèo; mức hỗ trợ và thời gian hỗ trợ cụ thể do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định nhưng không dưới 3 năm và không quá 10 năm kể từ ngày hoàn thành việc thu hồi đất”.

4. Sửa đổi Điều 29 như sau:

“Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp bị thu hồi trên 30% diện tích đất nông nghiệp mà không được Nhà nước bồi thường bằng đất nông nghiệp tương ứng thì được hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm theo quy định sau đây:

1. Được giao đất có thu tiền sử dụng đất tại vị trí có thể làm mặt bằng sản xuất hoặc kinh doanh dịch vụ phi nông nghiệp; mức đất được giao do Uỷ ban nhân dân cấp tỉnh căn cứ vào khả năng quỹ đất và mức đất bị thu hồi của từng hộ gia đình, cá nhân để quy định; giá đất được giao bằng giá đất nông nghiệp tương ứng cộng với chi phí đầu tư hạ tầng trên đất nhưng không cao hơn giá đất tại thời điểm thu hồi đất đã được Uỷ ban nhân dân cấp tỉnh quy định và công bố;

2. Trường hợp đặc biệt không có đất để bố trí như quy định tại khoản 1 Điều này thì những thành viên trong hộ gia đình còn trong độ tuổi lao động được hỗ trợ đào tạo chuyển đổi nghề nghiệp; mức hỗ trợ cụ thể do Uỷ ban nhân dân cấp tỉnh quy định phù hợp với thực tế ở địa phương; việc hỗ trợ đào tạo chuyển đổi nghề nghiệp được thực hiện chủ yếu bằng hình thức học nghề tại các cơ sở dạy nghề”.

5. Bổ sung khoản 3 vào Điều 36 như sau:

"3. Hộ gia đình, cá nhân bị thu hồi đất ở phải tái định cư thì việc bố trí tái định cư phải gắn với tạo việc làm hoặc chuyển đổi nghề nghiệp theo quy định sau đây:

a) Nếu là hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp mà không được Nhà nước bồi thường bằng đất nông nghiệp tương ứng với đất nông nghiệp đã bị thu hồi thì việc bố trí tái định cư được gắn với giao đất làm mặt bằng sản xuất, dịch vụ phi nông nghiệp như quy định tại khoản 1 Điều 29 của Nghị định này;

b) Nếu là hộ gia đình, cá nhân sản xuất, dịch vụ phi nông nghiệp thì việc tái định cư phải gắn với tạo việc làm từ sản xuất, dịch vụ phi nông nghiệp; trường hợp đặc biệt không có đất đủ điều kiện để tái định cư gắn với tạo việc làm từ sản xuất, dịch vụ phi nông nghiệp thì hộ gia đình, cá nhân được hỗ trợ đào tạo chuyển đổi nghề nghiệp theo quy định tại khoản 2 Điều 29 của Nghị định này”.

6. Sửa đổi khoản 2 Điều 48 như sau:

“2. Kinh phí đảm bảo cho việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư được trích không quá 2% tổng số kinh phí bồi thường, hỗ trợ của dự án; mức cụ thể do Uỷ ban nhân dân cấp tỉnh quyết định phù hợp với thực tế ở địa phương và tùy theo quy mô, tính chất, đặc điểm của từng loại dự án; việc chi tiêu, thanh quyết toán được thực hiện theo quy định của pháp luật.

Tổ chức phát triển quỹ đất hoặc Hội đồng bồi thường, hỗ trợ, tái định cư cấp huyện khi thực hiện công tác bồi thường, hỗ trợ và tái định cư cho nhiều dự án trên địa bàn thì có thể cân đối mức kinh phí được trích của từng dự án cho phù hợp với thực tế nhưng phải bảo đảm tổng kinh phí tổ chức thực hiện bồi thường, hỗ trợ, tái định cư của các dự án không quá 2% tổng số kinh phí bồi thường, hỗ trợ, tái định cư của các dự án đó”.

Điều 5. Sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CP

1. Sửa đổi, bổ sung khoản 2 Điều 4 như sau:

“2.Giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng đất được giao đã được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định và công bố; trường hợp tại thời điểm giao đất mà giá này chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giá đất cụ thể cho phù hợp”.

2. Sửa đổi, bổ sung điểm a khoản 2 Điều 6 như sau:

"a) Chuyển từ đất vườn, ao trong cùng thửa đất có nhà ở thuộc khu dân cư không được công nhận là đất ở sang làm đất ở thì thu tiền sử dụng đất bằng 50% chênh lệch giữa thu tiền sử dụng đất tính theo giá đất ở với thu tiền sử dụng đất tính theo giá đất nông nghiệp;

Trường hợp hộ gia đình, cá nhân được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất từ đất vườn, ao không được công nhận là đất ở hoặc đất nông nghiệp sang đất sản xuất, kinh doanh phi nông nghiệp thì thu tiền sử dụng đất bằng chênh lệch giữa thu tiền sử dụng đất tính theo giá đất sản xuất, kinh doanh phi nông nghiệp với thu tiền sử dụng đất tính theo giá đất nông nghiệp".

3. Sửa đổi, bổ sung khoản 4 Điều 11 như sau:

"4. Không áp dụng miễn, giảm tiền sử dụng đất trong trường hợp đấu giá quyền sử dụng đất để giao đất có thu tiền sử dụng đất; chuyển từ hình thức thuê đất sang hình thức giao đất có thu tiền sử dụng đất để sử dụng vào mục đích sản xuất, kinh doanh, trừ trường hợp khi chuyển sang hình thức giao đất có thu tiền sử dụng đất thuộc đối tượng được miễn tiền sử dụng đất quy định tại Điều 12 của Nghị định số 198/2004/NĐ-CP".

4. Bổ sung khoản 4 và khoản 5 vào Điều 15 như sau:

“4. Hộ gia đình, cá nhân được chuyển mục đích sử dụng từ đất vườn, ao trong cùng thửa đất có nhà ở thuộc khu dân cư nhưng không được công nhận là đất ở hoặc chuyển mục đích sử dụng từ đất nông nghiệp sang đất ở phải nộp tiền sử dụng đất theo quy định tại Điều 6 của Nghị định này và hộ gia đình, cá nhân đang sử dụng đất được cấp giấy chứng nhận quyền sử dụng đất mà phải nộp tiền sử dụng đất theo quy định tại Điều 8 của Nghị định này, nếu chưa đủ khả năng nộp tiền sử dụng đất cho Nhà nước thì được ghi nợ số tiền sử dụng đất phải nộp trên giấy chứng nhận quyền sử dụng đất; số tiền sử dụng đất ghi nợ được tính theo giá đất tại thời điểm cấp giấy chứng nhận quyền sử dụng đất.

Khi hộ gia đình, cá nhân thực hiện các giao dịch về quyền sử dụng đất (chuyển nhượng, cho thuê, thế chấp, bảo lãnh, góp vốn bằng quyền sử dụng đất), tặng cho quyền sử dụng đất đối với người ngoài diện thừa kế theo quy định của pháp luật dân sự (trừ trường hợp quy định tại điểm c khoản 2 Điều 110 của Luật Đất đai) hoặc được bồi thường về đất khi Nhà nước thu hồi thì phải nộp cho Nhà nước số tiền còn nợ. Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường nơi có đất có trách nhiệm chỉnh lý xoá số tiền nợ đã ghi trên giấy chứng nhận quyền sử dụng đất trong các trường hợp hộ gia đình, cá nhân đã nộp đủ tiền sử dụng đất còn nợ cho Nhà nước.

Các giao dịch về quyền sử dụng đất đối với đất có giấy chứng nhận quyền sử dụng đất còn ghi nợ tiền phải nộp cho Nhà nước đều không có giá trị pháp lý.

5. Tổ chức kinh tế được Nhà nước giao đất có thu tiền sử dụng đất để đầu tư được nộp tiền sử dụng đất theo tiến độ giao đất ghi trong dự án đầu tư đã được xét duyệt”.

5. Sửa đổi, bổ sung khoản 1 Điều 17 như sau:

"1. Hộ gia đình, cá nhân đang sử dụng đất mà đất đó đã sử dụng từ ngày 15 tháng 10 năm 1993 đến ngày Nghị định này có hiệu lực thi hành, đã được cấp giấy chứng nhận quyền sử dụng đất, nếu còn nợ tiền sử dụng đất thì được tiếp tục ghi nợ và phải nộp tiền sử dụng đất vào ngân sách nhà nước theo quy định tại khoản 4 Điều 15 của Nghị định này".

Điều 6. Sửa đổi điểm b khoản 1 Điều 19 của Nghị định số 187/2004/NĐ-CP như sau:

“b) Trường hợp doanh nghiệp cổ phần hoá lựa chọn hình thức giao đất thì phải tính giá trị quyền sử dụng đất vào giá trị doanh nghiệp cổ phần hoá theo giá đất đã được Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định và công bố; nếu giá này chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường tại thời điểm cổ phần hoá thì Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định giá đất cụ thể cho phù hợp. Trình tự và thủ tục giao đất, nộp tiền sử dụng đất và cấp giấy chứng nhận quyền sử dụng đất thực hiện theo quy định của pháp luật hiện hành về đất đai”.

Điều 7. Điều khoản thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Bãi bỏ các quy định trước đây trái với quy định của Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Bộ Tài nguyên và Môi trường, Bộ Tài chính hướng dẫn thực hiện Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

Phan Văn Khải


ND 2007 - 84 chung nhan quyen su dat, thu hoi tai dinh cu, khieu nai dat

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ---------
Số: 84/2007/NĐ-CP | Hà Nội, ngày 25 tháng 5 năm 2007

NGHỊ ĐỊNH

QUY ĐỊNH BỔ SUNG VỀ VIỆC CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, THU HỒI ĐẤT, THỰC HIỆN QUYỀN SỬ DỤNG ĐẤT, TRÌNH TỰ, THỦ TỤC BỒI THƯỜNG, HỖ TRỢ, TÁI ĐỊNH CƯ KHI NHÀ NƯỚC THU HỒI ĐẤT VÀ GIẢI QUYẾT KHIẾU NẠI VỀ ĐẤT ĐAI

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;
Xét đề nghị của Bộ trưởng Bộ Tài nguyên và Môi trường và Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH :

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định bổ sung về một số trường hợp cấp Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở (sau đây gọi chung là Giấy chứng nhận); về một số trường hợp thực hiện quyền của người sử dụng đất; về thu hồi đất và bồi thường, hỗ trợ về đất; về trình tự, thủ tục thu hồi đất, bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng, phát triển kinh tế và việc giải quyết khiếu nại về đất đai.

2. Việc cấp Giấy chứng nhận, thu hồi đất, thực hiện quyền của người sử dụng đất, bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất, giải quyết khiếu nại về đất đai mà không quy định tại Nghị định này thì thực hiện theo các quy định hiện hành.

Điều 2. Đối tượng áp dụng

1. Cơ quan thực hiện chức năng quản lý nhà nước về đất đai và cơ quan, tổ chức, cá nhân có liên quan đến việc quản lý đất đai.

2. Người sử dụng đất và tổ chức, cá nhân có liên quan đến việc sử dụng đất.

Chương 2:

QUY ĐỊNH CỤ THỂ VỀ MỘT SỐ TRƯỜNG HỢP THỰC HIỆN QUYỀN SỬ DỤNG ĐẤT VÀ CẤP GIẤY CHỨNG NHẬN

Điều 3. Đất sử dụng ổn định quy định tại khoản 4 Điều 50 của Luật Đất đai

1. Đất sử dụng ổn định quy định tại khoản 4 Điều 50 của Luật Đất đai là đất đáp ứng một trong các tiêu chí sau đây:

a) Đất đã được sử dụng liên tục cho một mục đích chính nhất định kể từ thời điểm bắt đầu sử dụng đất vào mục đích đó đến thời điểm được cấp Giấy chứng nhận hoặc đến thời điểm có quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền đối với trường hợp chưa cấp Giấy chứng nhận;

b) Trường hợp đất đã được sử dụng liên tục quy định tại điểm a khoản này mà có sự thay đổi về người sử dụng đất và sự thay đổi đó không phát sinh tranh chấp về quyền sử dụng đất.

2. Việc xác định thời điểm bắt đầu sử dụng đất ổn định được căn cứ vào ngày tháng năm sử dụng và mục đích sử dụng đất ghi trên một trong các giấy tờ sau:

a) Biên lai nộp thuế sử dụng đất nông nghiệp, thuế nhà đất;

b) Biên bản hoặc quyết định xử phạt vi phạm hành chính trong việc sử dụng đất, biên bản hoặc quyết định xử phạt vi phạm hành chính trong việc xây dựng công trình gắn liền với đất;

c) Quyết định hoặc bản án của Toà án nhân dân đã có hiệu lực thi hành, quyết định thi hành bản án của cơ quan Thi hành án đã được thi hành về tài sản gắn liền với đất;

d) Quyết định giải quyết tranh chấp đất đai của cơ quan nhà nước có thẩm quyền đã có hiệu lực thi hành; biên bản hoà giải tranh chấp đất đai có chữ ký của các bên và xác nhận của đại diện Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Ủy ban nhân dân cấp xã) nơi có đất;

đ) Quyết định giải quyết khiếu nại, tố cáo của cơ quan nhà nước có thẩm quyền có liên quan đến việc sử dụng đất;

e) Giấy tờ về đăng ký hộ khẩu thường trú, tạm trú dài hạn tại nhà ở gắn với đất ở; Giấy chứng minh nhân dân hoặc Giấy khai sinh có ghi địa chỉ của nhà ở liên quan đến thửa đất;

g) Giấy tờ về việc giao, phân, cấp nhà hoặc đất của cơ quan, tổ chức được Nhà nước giao quản lý, sử dụng đất;

h) Giấy tờ về mua bán nhà, tài sản khác gắn liền với đất hoặc giấy tờ về mua bán đất, chuyển nhượng quyền sử dụng đất có chữ ký của các bên liên quan (không cần có chứng nhận của cơ quan, tổ chức);

i) Bản đồ, sổ mục kê, tài liệu điều tra, đo đạc về đất đai qua các thời kỳ;

k) Bản kê khai đăng ký nhà, đất có xác nhận của Ủy ban nhân dân cấp xã tại thời điểm kê khai đăng ký.

3. Trường hợp thời điểm sử dụng đất thể hiện trên các loại giấy tờ quy định tại khoản 2 Điều này có sự không thống nhất thì thời điểm bắt đầu sử dụng đất ổn định được xác định theo giấy tờ có ghi ngày tháng năm sử dụng đất sớm nhất.

4. Trường hợp không có một trong các loại giấy tờ quy định tại khoản 2 Điều này hoặc trên giấy tờ đó không ghi rõ thời điểm xác lập giấy tờ và mục đích sử dụng đất thì phải có xác nhận của Ủy ban nhân dân cấp xã về thời điểm bắt đầu sử dụng đất và mục đích sử dụng đất trên cơ sở thu thập ý kiến của những người đã từng cư trú cùng thời điểm bắt đầu sử dụng đất của người có yêu cầu xác nhận trong khu dân cư (thôn, làng, ấp, bản, buôn, phum, sóc, tổ dân phố) nơi có đất.

Điều 4. Thời điểm xác định nghĩa vụ tài chính khi nộp hồ sơ xin cấp Giấy chứng nhận hoặc xin chuyển mục đích sử dụng đất, xin giao đất hoặc thuê đất

1. Tổ chức kinh tế, hộ gia đình, cá nhân đã được cơ quan nhà nước có thẩm quyền giao đất có thu tiền sử dụng đất hoặc cho thuê đất thì nghĩa vụ tài chính được xác định theo chính sách và giá đất tại thời điểm có quyết định giao đất hoặc cho thuê đất; trường hợp thời điểm bàn giao đất không đúng với thời điểm ghi trong quyết định giao đất, cho thuê đất thì nghĩa vụ tài chính được xác định theo chính sách và giá đất tại thời điểm bàn giao đất thực tế.

2. Trường hợp người sử dụng đất đã nộp đủ hồ sơ hợp lệ xin cấp Giấy chứng nhận, xin chuyển mục đích sử dụng đất tại cơ quan nhà nước có thẩm quyền trước ngày 01 tháng 01 năm 2005 (ngày áp dụng giá đất mới theo quy định tại Nghị định số 188/2004/NĐ-CP ngày 16 tháng 11 năm 2004 về phương pháp xác định giá đất và khung giá các loại đất - gọi là Nghị định số 188/2004/NĐ-CP) nhưng do cơ quan chức năng chậm làm thủ tục hoặc hướng dẫn lập hồ sơ không đúng quy định, do thay đổi mẫu tờ khai, thay đổi thẩm quyền cấp Giấy chứng nhận hoặc thẩm quyền cho phép chuyển mục đích sử dụng đất mà làm cho người sử dụng đất phải nộp lại hoặc nộp bổ sung hồ sơ thì nghĩa vụ tài chính đối với Nhà nước của người nộp hồ sơ được xác định tại thời điểm đã nộp hồ sơ.

3. Trường hợp người sử dụng đất nộp hồ sơ xin cấp Giấy chứng nhận, hồ sơ xin chuyển mục đích sử dụng đất tại cơ quan nhà nước có thẩm quyền từ ngày 01 tháng 01 năm 2005 trở về sau thì giá đất áp dụng để xác định nghĩa vụ tài chính là giá đất do Ủy ban nhân dân cấp tỉnh quyết định tại thời điểm nộp đủ hồ sơ hợp lệ. Nếu cơ quan chức năng chậm làm thủ tục hoặc hướng dẫn lập hồ sơ không đúng quy định thì người nộp hồ sơ thực hiện quyền khiếu nại đối với hành vi hành chính gây chậm trễ trong việc xử lý hồ sơ; công chức, viên chức có hành vi gây chậm trễ trong việc xử lý hồ sơ hoặc hướng dẫn lập hồ sơ không đúng quy định thì phải bị xử lý kỷ luật theo quy định tại Điều 175 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai (gọi là Nghị định số 181/2004/NĐ-CP); nghĩa vụ tài chính đối với Nhà nước của người nộp hồ sơ được xác định tại thời điểm đã nộp đủ hồ sơ hợp lệ.

4. Căn cứ vào Sổ tiếp nhận hồ sơ hoặc giấy biên nhận về tiếp nhận hồ sơ, Văn phòng đăng ký quyền sử dụng đất hoặc Ủy ban nhân dân cấp xã nơi đã tiếp nhận hồ sơ có trách nhiệm xác nhận bằng văn bản về thời điểm người sử dụng đất nộp đủ hồ sơ hợp lệ theo quy định tại khoản 2 Điều này và chuyển cho cơ quan thuế để làm căn cứ tính các khoản thu nghĩa vụ tài chính của người sử dụng đất.

Điều 5. Ghi nợ tiền sử dụng đất

1. Hộ gia đình, cá nhân chưa đủ khả năng nộp tiền sử dụng đất cho Nhà nước theo quy định tại khoản 4 Điều 5 Nghị định số 17/2006/NĐ-CP ngày 27 tháng 01 năm 2006 của Chính phủ về sửa đổi, bổ sung một số điều của các nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần (gọi là Nghị định số 17/2006/NĐ-CP) và hộ gia đình, cá nhân được Nhà nước giao đất tái định cư mà có nguyện vọng ghi nợ thì được ghi “nợ tiền sử dụng đất” trên Giấy chứng nhận sau khi có đơn đề nghị được ghi nợ kèm theo hồ sơ xin cấp Giấy chứng nhận hoặc hồ sơ xin chuyển mục đích sử dụng đất hoặc hồ sơ giao đất tái định cư. Khi thanh toán nợ, người sử dụng đất phải trả theo giá đất tại thời điểm trả nợ và được xóa “nợ tiền sử dụng đất” đã ghi trên Giấy chứng nhận.

2. Khi thanh toán nợ tiền sử dụng đất theo quy định tại khoản 1 Điều 17 Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất (gọi là Nghị định số 198/2004/NĐ-CP) thì người sử dụng đất trả nợ tiền sử dụng đất theo giá đất tại thời điểm cấp Giấy chứng nhận; khi thanh toán nợ tiền sử dụng đất theo quy định tại khoản 4 Điều 5 của Nghị định số 17/2006/NĐ-CP đối với trường hợp đã ghi nợ trước ngày Nghị định này có hiệu lực thi hành thì người sử dụng đất trả nợ tiền sử dụng đất theo số tiền nợ đã ghi trên Giấy chứng nhận.

3. Bộ Tài nguyên và Môi trường và Bộ Tài chính hướng dẫn trình tự thủ tục ghi nợ và thanh toán nợ.

Điều 6. Bổ sung thủ tục về việc cho phép chuyển mục đích sử dụng đất đối với đất có tài sản gắn liền với đất là công sản

Đối với đất có tài sản gắn liền với đất là công sản thuộc phạm vi quản lý của các cơ quan nhà nước ở Trung ương và các doanh nghiệp nhà nước thì Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) chỉ được quyết định cho phép chuyển mục đích sử dụng đất sau khi có thoả thuận bằng văn bản của Bộ Tài chính về việc cho phép chuyển công năng sử dụng của công sản đó sang sử dụng vào mục đích khác.

Điều 7. Miễn, giảm tiền sử dụng đất đối với người có công với Cách mạng khi cấp Giấy chứng nhận

Việc miễn, giảm tiền sử dụng đất đối với người có công với Cách mạng được thực hiện theo quy định của pháp luật về ưu đãi người có công với Cách mạng.

Điều 8. Cấp Giấy chứng nhận đối với đất sản xuất nông nghiệp

1. Trường hợp đã thực hiện xong phương án cuối cùng của việc "dồn điền, đổi thửa" đối với đất sản xuất nông nghiệp thì Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Ủy ban nhân dân cấp huyện) thực hiện việc thu hồi Giấy chứng nhận đã cấp trước đây cho nhiều thửa đất và cấp mới Giấy chứng nhận cho từng thửa đất phù hợp với quy định tại khoản 3 Điều 48 của Luật Đất đai.

2. Trường hợp những nơi chưa thực hiện xong phương án cuối cùng của việc "dồn điền, đổi thửa" đối với đất sản xuất nông nghiệp, nếu hộ gia đình, cá nhân đang sử dụng đất có yêu cầu thì Ủy ban nhân dân cấp huyện cấp chung một Giấy chứng nhận cho các thửa đất thuộc quyền sử dụng của cùng hộ gia đình, cá nhân đó; sau khi thực hiện xong phương án cuối cùng của việc "dồn điền, đổi thửa" thì việc cấp Giấy chứng nhận thực hiện theo quy định tại khoản 1 Điều này.

3. Bộ Tài nguyên và Môi trường hướng dẫn việc cấp Giấy chứng nhận quy định tại khoản 2 Điều này.

Điều 9. Cấp Giấy chứng nhận trong trường hợp sử dụng đất nông nghiệp để xây dựng trang trại tại khu vực nông thôn

1. Khi được cấp Giấy chứng nhận cho đất trang trại tại khu vực nông thôn thì người sử dụng đất trang trại không phải nộp tiền sử dụng đất cho việc chuyển mục đích sử dụng từ đất sản xuất nông nghiệp, đất lâm nghiệp, đất nuôi trồng thuỷ sản, đất làm muối sang đất nông nghiệp khác trong các trường hợp sau đây:

a) Xây dựng nhà kính và các loại nhà khác phục vụ mục đích trồng trọt, kể cả các hình thức trồng trọt không trực tiếp trên đất;

b) Xây dựng chuồng trại chăn nuôi gia súc, gia cầm và các loại động vật khác được pháp luật cho phép;

c) Xây dựng cơ sở ươm tạo cây giống, con giống;

d) Xây dựng kho chứa nông sản, thuốc bảo vệ thực vật, phân bón, máy móc, công cụ sản xuất nông nghiệp phục vụ tại chỗ cho trang trại.

2. Khi chuyển mục đích sử dụng đất từ đất trồng cây hàng năm không phải là đất chuyên trồng lúa nước, đất trồng cây lâu năm, đất nuôi trồng thủy sản, đất rừng sản xuất là rừng trồng sang đất nông nghiệp khác quy định tại các điểm a, b, c và d khoản 1 Điều này hoặc chuyển từ đất chuyên trồng lúa nước sang xây dựng cơ sở ươm tạo giống lúa thì người sử dụng đất trang trại thực hiện đăng ký chuyển mục đích sử dụng đất theo quy định tại khoản 2 Điều 36 của Luật Đất đai.

Điều 10. Cấp Giấy chứng nhận đối với đất do cộng đồng dân cư, cơ sở tôn giáo sử dụng

1. Trình tự, thủ tục cấp Giấy chứng nhận đối với cộng đồng dân cư thực hiện theo trình tự, thủ tục đối với hộ gia đình, cá nhân quy định tại Điều 135 và Điều 136 Nghị định số 181/2004/NĐ-CP.

2. Trình tự, thủ tục cấp Giấy chứng nhận đối với cơ sở tôn giáo thực hiện theo trình tự, thủ tục đối với tổ chức quy định tại Điều 137 Nghị định số 181/2004/NĐ-CP.

3. Đất do cơ sở tôn giáo đang sử dụng vào mục đích sản xuất nông nghiệp, sản xuất lâm nghiệp, sản xuất kinh doanh phi nông nghiệp, làm cơ sở hoạt động từ thiện và đất do cơ sở tôn giáo sử dụng quy định tại khoản 1 Điều 99 của Luật Đất đai (kể cả trường hợp nhận chuyển nhượng, nhận tặng cho trước ngày 01 tháng 7 năm 2004) nay được Ủy ban nhân dân cấp xã xác nhận là không có tranh chấp thì được cấp Giấy chứng nhận, được sử dụng theo chế độ sử dụng đất tương ứng với mục đích đó như đối với hộ gia đình, cá nhân, được chuyển mục đích sử dụng đất theo quyết định của Ủy ban nhân dân cấp tỉnh; đối với đất sử dụng vào mục đích sản xuất nông nghiệp, sản xuất lâm nghiệp, sản xuất kinh doanh phi nông nghiệp, làm cơ sở hoạt động từ thiện của cơ sở tôn giáo mà không phải là đất do được Nhà nước giao không thu tiền sử dụng đất thì được thực hiện các quyền chuyển nhượng, tặng cho, cho thuê quyền sử dụng đất, thế chấp, bảo lãnh bằng quyền sử dụng đất theo quy định của pháp luật về đất đai.

Điều 11. Cấp Giấy chứng nhận đối với trường hợp đã chuyển quyền sử dụng đất nhưng chưa thực hiện thủ tục chuyển quyền theo quy định

1. Trường hợp người đang sử dụng đất do nhận chuyển nhượng, nhận thừa kế, nhận tặng cho quyền sử dụng đất hoặc nhà ở gắn liền với quyền sử dụng đất ở (sau đây gọi là người nhận chuyển quyền) trước ngày 01 tháng 7 năm 2004 mà chưa được cấp Giấy chứng nhận nhưng có giấy tờ về việc chuyển quyền sử dụng đất có chữ ký của bên chuyển quyền (không có xác nhận của cơ quan có thẩm quyền về việc chuyển quyền) thì không phải thực hiện thủ tục chuyển quyền sử dụng đất, người nhận chuyển quyền nộp hồ sơ xin cấp Giấy chứng nhận theo quy định tại khoản 1 Điều 135 hoặc khoản 1 Điều 136 Nghị định số 181/2004/ NĐ-CP.

2. Trường hợp chuyển quyền sử dụng đất, nhà ở gắn liền với đất ở mà các bên đã lập xong hợp đồng, giấy tờ về chuyển quyền nhưng người chuyển quyền sử dụng đất không nộp Giấy chứng nhận hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại khoản 1 và khoản 5 Điều 50 của Luật Đất đai (gọi là giấy tờ về quyền sử dụng đất) để làm thủ tục chuyển quyền thì thực hiện như sau:

a) Người nhận chuyển quyền nộp hồ sơ gồm đơn xin cấp Giấy chứng nhận và hợp đồng, giấy tờ về chuyển quyền sử dụng đất để được cấp Giấy chứng nhận; nơi nộp hồ sơ thực hiện theo quy định tại Điều 122 Nghị định số 181/2004/NĐ-CP;

b) Văn phòng đăng ký quyền sử dụng đất căn cứ vào hợp đồng, giấy tờ về chuyển quyền sử dụng đất, thông báo bằng văn bản cho người chuyển quyền, niêm yết tại trụ sở Ủy ban nhân dân cấp xã nơi có đất về việc làm thủ tục cấp Giấy chứng nhận cho người nhận chuyển quyền và việc hủy các loại giấy tờ về quyền sử dụng đất nhưng chưa được giao cho người nhận chuyển quyền đối với trường hợp chuyển quyền toàn bộ diện tích đất; về việc làm thủ tục cấp Giấy chứng nhận cho người nhận chuyển quyền và việc chỉnh lý hoặc cấp mới Giấy chứng nhận đối với trường hợp chuyển quyền một phần diện tích đất; trường hợp không rõ địa chỉ của người chuyển quyền để thông báo thì phải đăng tin trên báo địa phương ba số liên tiếp (chi phí đăng báo do người xin cấp Giấy chứng nhận trả);

c) Sau thời hạn ba mươi (30) ngày, kể từ ngày thông báo hoặc đăng tin lần đầu tiên trên báo địa phương về việc làm thủ tục cấp Giấy chứng nhận cho người nhận chuyển quyền mà không có đơn đề nghị giải quyết tranh chấp thì thủ tục cấp Giấy chứng nhận thực hiện theo quy định tại Điều 135 hoặc Điều 136 Nghị định số 181/2004/NĐ-CP hoặc theo quy định của pháp luật về nhà ở; Ủy ban nhân dân cấp có thẩm quyền cấp Giấy chứng nhận quyết định huỷ Giấy chứng nhận đã cấp cho bên chuyển quyền nếu bên chuyển quyền không nộp Giấy chứng nhận; nếu bên chuyển quyền nộp Giấy chứng nhận thì chỉnh lý hoặc cấp mới Giấy chứng nhận theo hướng dẫn của Bộ Tài nguyên và Môi trường;

Trường hợp có đơn đề nghị giải quyết tranh chấp thì Văn phòng đăng ký quyền sử dụng đất hướng dẫn các bên nộp đơn đến cơ quan nhà nước có thẩm quyền giải quyết tranh chấp theo quy định tại Điều 135 và Điều 136 của Luật Đất đai.

Điều 12. Cấp Giấy chứng nhận đối với trường hợp cá nhân sử dụng đất chết trước khi trao Giấy chứng nhận

Trường hợp người đứng tên nộp hồ sơ xin cấp Giấy chứng nhận chết trước khi trao Giấy chứng nhận thì Văn phòng đăng ký quyền sử dụng đất có trách nhiệm báo cáo Ủy ban nhân dân cấp huyện để hủy Giấy chứng nhận đã ký và thông báo cho người được thừa kế bổ sung hồ sơ theo quy định tại điểm a khoản 1 Điều 151 Nghị định số 181/2004/NĐ-CP để được cấp Giấy chứng nhận.

Điều 13. Giấy chứng nhận trong trường hợp người nhận thừa kế quyền sử dụng đất là người nước ngoài hoặc người Việt Nam định cư ở nước ngoài không thuộc đối tượng được mua nhà ở gắn liền với quyền sử dụng đất ở

1. Trường hợp tất cả người nhận thừa kế quyền sử dụng đất, quyền sử dụng đất và tài sản gắn liền với đất (trong Điều này gọi chung là quyền sử dụng đất) đều là người nước ngoài hoặc người Việt Nam định cư ở nước ngoài không thuộc đối tượng được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam quy định tại khoản 1 Điều 121 của Luật Đất đai và khoản 2 Điều 126 của Luật Nhà ở (trong Điều này gọi chung là người Việt Nam định cư ở nước ngoài không thuộc đối tượng được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam) thì người nhận thừa kế không được cấp Giấy chứng nhận nhưng được chuyển nhượng hoặc được tặng cho quyền sử dụng đất thừa kế theo quy định sau đây:

a) Trong trường hợp chuyển nhượng quyền sử dụng đất thì trình tự, thủ tục chuyển nhượng thực hiện theo quy định tại Điều 148 Nghị định số 181/2004/NĐ-CP, trong đó người nhận thừa kế được đứng tên là bên chuyển nhượng trong hợp đồng chuyển nhượng quyền sử dụng đất;

b) Trong trường hợp tặng cho quyền sử dụng đất thì người được tặng cho phải là đối tượng được quy định tại khoản 6 Điều 113 của Luật Đất đai và khoản 2 Điều 126 của Luật Nhà ở; trình tự, thủ tục tặng cho thực hiện theo quy định tại Điều 152 Nghị định số 181/2004/NĐ-CP, trong đó người nhận thừa kế được đứng tên là bên tặng cho trong hợp đồng hoặc văn bản cam kết tặng cho;

c) Trong trường hợp chưa chuyển nhượng hoặc chưa tặng cho quyền sử dụng đất thì người nhận thừa kế hoặc người đại diện có văn bản ủy quyền theo quy định nộp hồ sơ về việc nhận thừa kế tại Văn phòng đăng ký quyền sử dụng đất để cập nhật vào sổ địa chính và theo dõi.

2. Trường hợp trong số những người cùng nhận thừa kế có người Việt Nam định cư ở nước ngoài không thuộc đối tượng được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam còn những người khác thuộc diện được nhận thừa kế quyền sử dụng đất theo quy định của pháp luật về đất đai mà chưa phân chia thừa kế quyền sử dụng đất cho từng người nhận thừa kế thì những người nhận thừa kế hoặc người đại diện có văn bản ủy quyền theo quy định nộp hồ sơ về việc nhận thừa kế tại Văn phòng đăng ký quyền sử dụng đất để cập nhật vào sổ địa chính và theo dõi.

Sau khi giải quyết xong việc phân chia thừa kế thì cấp Giấy chứng nhận cho người thuộc đối tượng được cấp Giấy chứng nhận; đối với người Việt Nam định cư ở nước ngoài không thuộc đối tượng được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam thì phần thừa kế được giải quyết theo quy định tại khoản 1 Điều này.

3. Người nhận thừa kế trong các trường hợp quy định tại điểm c khoản 1 và khoản 2 Điều này được ủy quyền bằng văn bản cho người trông nom hoặc tạm sử dụng đất và thực hiện nghĩa vụ theo quy định của pháp luật về đất đai và các quy định của pháp luật khác có liên quan.

Điều 14. Cấp Giấy chứng nhận trong trường hợp đất do hộ gia đình, cá nhân sử dụng từ trước ngày 15 tháng 10 năm 1993 mà không có một trong các loại giấy tờ quy định tại khoản 1 Điều 50 của Luật Đất đai

1. Hộ gia đình, cá nhân đang sử dụng đất có nhà ở, công trình xây dựng mà không có một trong các loại giấy tờ quy định tại khoản 1 Điều 50 của Luật Đất đai nhưng đất đã được sử dụng ổn định từ trước ngày 15 tháng 10 năm 1993 và không thuộc một trong các trường hợp sử dụng đất quy định tại khoản 4 Điều này, nay được Ủy ban nhân dân cấp xã xác nhận là đất không có tranh chấp thì được xử lý theo quy định sau:

a) Tại thời điểm làm thủ tục cấp Giấy chứng nhận đối với đất thuộc vùng đã có quy hoạch sử dụng đất hoặc quy hoạch chi tiết xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn (gọi chung là quy hoạch) được xét duyệt mà việc sử dụng đất phù hợp với quy hoạch đó và chưa có quyết định thu hồi đất trong trường hợp đất phải thu hồi thì được cấp Giấy chứng nhận.

Trường hợp đất có nhà ở thì người sử dụng đất không phải nộp tiền sử dụng đất đối với diện tích đất ở đang sử dụng nhưng diện tích không phải nộp tiền sử dụng đất không vượt quá hạn mức giao đất ở cho mỗi hộ gia đình, cá nhân theo quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai tại thời điểm cấp Giấy chứng nhận; đối với diện tích đất ở ngoài hạn mức (nếu có) thì phải nộp tiền sử dụng đất theo mức thu quy định tại điểm a khoản 3 Điều 8 Nghị định số 198/2004/NĐ-CP.

Trường hợp đất có công trình xây dựng (không phải nhà ở) thì phải xác định diện tích đất phi nông nghiệp và diện tích đất nông nghiệp theo hiện trạng sử dụng. Người sử dụng đất không phải nộp tiền sử dụng đất đối với diện tích đất phi nông nghiệp.

Đối với phần diện tích đất được xác định là đất nông nghiệp thì thực hiện theo quy định tại khoản 2 Điều này;

b) Trường hợp tại thời điểm làm thủ tục cấp Giấy chứng nhận mà chưa có quy hoạch được xét duyệt thì người sử dụng đất được cấp Giấy chứng nhận theo quy định tại điểm a khoản này;

c) Trường hợp đất đã được sử dụng trước thời điểm quy hoạch được xét duyệt nhưng tại thời điểm cấp Giấy chứng nhận việc sử dụng đất không phù hợp với quy hoạch đã được xét duyệt và cơ quan nhà nước có thẩm quyền chưa có văn bản về chủ trương thu hồi đất theo quy định tại Điều 49 của Nghị định này thì người sử dụng đất được cấp Giấy chứng nhận theo quy định tại điểm a khoản này;

d) Trường hợp đất đã được sử dụng trước thời điểm quy hoạch được xét duyệt nhưng tại thời điểm cấp Giấy chứng nhận việc sử dụng đất không phù hợp với quy hoạch đã được xét duyệt và đã có chủ trương thu hồi đất bằng văn bản theo quy định tại Điều 49 Nghị định này thì người sử dụng đất không được cấp Giấy chứng nhận nhưng được sử dụng đất theo hiện trạng cho đến khi có quyết định thu hồi đất;

đ) Trường hợp quy hoạch đã được cơ quan nhà nước có thẩm quyền xét duyệt điều chỉnh mà toàn bộ hoặc một phần thửa đất phù hợp với quy hoạch điều chỉnh đó hoặc trường hợp cơ quan nhà nước có thẩm quyền quyết định hủy quy hoạch thì người sử dụng đất được cấp Giấy chứng nhận theo quy định tại điểm a khoản này.

2. Hộ gia đình, cá nhân đang sử dụng đất thuộc nhóm đất nông nghiệp mà không có một trong các loại giấy tờ quy định tại khoản 1 Điều 50 của Luật Đất đai nhưng đất đã được sử dụng ổn định từ trước ngày 15 tháng 10 năm 1993 và không thuộc một trong các trường hợp sử dụng đất quy định tại khoản 4 Điều này, nay được Ủy ban nhân dân cấp xã xác nhận là đất không có tranh chấp thì được cấp Giấy chứng nhận theo quy định sau:

a) Trường hợp hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp thì được cấp Giấy chứng nhận và không phải nộp tiền sử dụng đất đối với diện tích đất đang sử dụng nhưng không vượt quá hạn mức giao đất nông nghiệp quy định tại Điều 70 của Luật Đất đai và khoản 1 Điều 69 Nghị định số 181/2004/NĐ-CP; diện tích đất nông nghiệp còn lại (nếu có) chuyển sang thuê đất của Nhà nước;

b) Trường hợp hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp thì được cấp Giấy chứng nhận theo hình thức thuê đất của Nhà nước đối với diện tích đất đang sử dụng.

Đối với đất nông nghiệp trên cùng thửa đất có nhà ở mà không được công nhận là đất ở thì hộ gia đình, cá nhân đang sử dụng đất được cấp Giấy chứng nhận như trường hợp quy định tại điểm a khoản này.

3. Trường hợp thửa đất ở có vườn, ao sử dụng trước ngày 18 tháng 12 năm 1980 được cấp Giấy chứng nhận theo quy định tại khoản 2 Điều 45 Nghị định số 181/2004/NĐ-CP mà thửa đất này được tách ra từ thửa đất không có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì thửa đất còn lại sau khi đã tách thửa cũng được cấp Giấy chứng nhận theo quy định tại khoản 2 Điều 45 Nghị định số 181/2004/NĐ-CP.

4. Hộ gia đình, cá nhân không được cấp Giấy chứng nhận đối với phần diện tích đất được sử dụng trước ngày 15 tháng 10 năm 1993 trong trường hợp tại thời điểm bắt đầu sử dụng đất đã có một trong các hành vi vi phạm sau đây (trừ trường hợp quy định tại khoản 5 Điều này):

a) Vi phạm quy hoạch chi tiết xây dựng đã được cơ quan có thẩm quyền xét duyệt và công khai;

b) Vi phạm quy hoạch chi tiết mặt bằng xây dựng đã được cơ quan có thẩm quyền xét duyệt và công khai đối với diện tích đất đã giao cho tổ chức, cộng đồng dân cư quản lý;

c) Lấn, chiếm hành lang bảo vệ an toàn công trình công cộng đã được công bố, cắm mốc;

d) Lấn, chiếm lòng đường, lề đường, vỉa hè đã có chỉ giới xây dựng;

đ) Lấn, chiếm đất sử dụng cho mục đích công cộng, đất chuyên dùng, đất của tổ chức, đất chưa sử dụng và các trường hợp vi phạm khác đã có văn bản ngăn chặn nhưng người sử dụng đất vẫn cố tình vi phạm.

5. Hộ gia đình, cá nhân đang sử dụng đất thuộc trường hợp quy định tại khoản 4 Điều này nhưng phù hợp với quy hoạch tại thời điểm cấp Giấy chứng nhận thì được cấp Giấy chứng nhận và phải nộp tiền sử dụng đất theo mức quy định tại các điểm a, b và c khoản 1 Điều 15 Nghị định này.

Điều 15. Cấp Giấy chứng nhận trong trường hợp đất do hộ gia đình, cá nhân sử dụng từ ngày 15 tháng 10 năm 1993 trở về sau

1. Hộ gia đình, cá nhân đang sử dụng đất mà không có một trong các loại giấy tờ quy định tại khoản 1 Điều 50 của Luật Đất đai nhưng đất đã được sử dụng trong khoảng thời gian từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 và không thuộc một trong các trường hợp sử dụng đất quy định tại khoản 4 Điều 14 Nghị định này, nay Ủy ban nhân dân cấp xã xác nhận là đất không có tranh chấp, phù hợp với quy hoạch đã được xét duyệt hoặc chưa có quy hoạch được xét duyệt tại thời điểm làm thủ tục cấp Giấy chứng nhận thì được cấp Giấy chứng nhận theo quy định sau đây:

a) Trường hợp hộ gia đình, cá nhân đang sử dụng đất có nhà ở thì phải nộp tiền sử dụng đất theo mức thu quy định tại điểm a khoản 3 Điều 8 Nghị định số 198/2004/NĐ-CP đối với diện tích đất ở đang sử dụng nhưng không vượt quá hạn mức giao đất ở cho mỗi hộ gia đình, cá nhân quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai tại thời điểm cấp Giấy chứng nhận; đối với diện tích đất ở thực tế ngoài hạn mức (nếu có) thì phải nộp tiền sử dụng đất theo mức thu quy định tại điểm b khoản 3 Điều 8 Nghị định số 198/2004/NĐ-CP;

b) Trường hợp hộ gia đình, cá nhân đang sử dụng đất có công trình xây dựng (không phải là nhà ở) thì phải xác định diện tích đất phi nông nghiệp và diện tích đất nông nghiệp theo hiện trạng sử dụng. Người sử dụng đất phải nộp tiền sử dụng đất đối với diện tích đất phi nông nghiệp theo mức thu quy định tại điểm a khoản 3 Điều 8 Nghị định số 198/2004/NĐ-CP; giá đất tính thu tiền sử dụng đất là giá đất sử dụng vào mục đích phi nông nghiệp cùng loại;

c) Đối với phần diện tích đất được xác định là đất nông nghiệp thì thực hiện theo quy định tại khoản 2 Điều 14 Nghị định này.

2. Hộ gia đình, cá nhân đang sử dụng đất trong khoảng thời gian từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 mà toàn bộ hoặc một phần thửa đất không có một trong các loại giấy tờ quy định tại khoản 1 Điều 50 của Luật Đất đai, được Ủy ban nhân dân cấp xã xác nhận là đất không có tranh chấp nhưng không phù hợp với quy hoạch đã được xét duyệt đối với nơi đã có quy hoạch hoặc tại thời điểm bắt đầu sử dụng đất đã có các hành vi vi phạm được quy định tại khoản 4 Điều 14 Nghị định này thì toàn bộ thửa đất hoặc một phần thửa đất đó không được cấp Giấy chứng nhận nhưng được tạm thời sử dụng đất theo hiện trạng cho đến khi có quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền.

3. Nhà nước không công nhận quyền sử dụng đất, không cấp Giấy chứng nhận và thu hồi toàn bộ diện tích đất do lấn, chiếm và đất được giao, được cho thuê không đúng thẩm quyền kể từ ngày 01 tháng 7 năm 2004 trở về sau.

Điều 16. Cấp Giấy chứng nhận trong trường hợp đất đã được giao không đúng thẩm quyền trước ngày 01 tháng 7 năm 2004 nhưng người đang sử dụng đất đã nộp tiền để được sử dụng đất

Đất được giao không đúng thẩm quyền nhưng người đang sử dụng đất có giấy tờ chứng minh về việc đã nộp tiền cho cơ quan, tổ chức để được sử dụng đất trước ngày 01 tháng 7 năm 2004, nay được Ủy ban nhân dân cấp xã xác nhận là đất không có tranh chấp, phù hợp với quy hoạch thì người đang sử dụng đất được cấp Giấy chứng nhận theo quy định sau đây:

1. Trường hợp đất đã được sử dụng ổn định từ trước ngày 15 tháng 10 năm 1993 thì được cấp Giấy chứng nhận đối với diện tích đất đã được giao và không phải nộp tiền sử dụng đất.

2. Trường hợp đất đã được sử dụng ổn định trong khoảng thời gian từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 thì thực hiện như sau:

a) Đối với diện tích đất được giao thuộc nhóm đất nông nghiệp hoặc đất phi nông nghiệp nhưng không phải đất ở thì được cấp Giấy chứng nhận và không phải nộp tiền sử dụng đất;

b) Đối với diện tích đất được giao làm đất ở trong hạn mức giao đất ở quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai thì được cấp Giấy chứng nhận và không phải nộp tiền sử dụng đất; đối với diện tích đất còn lại đã có nhà ở (nếu có) thì được cấp Giấy chứng nhận và phải nộp tiền sử dụng đất theo mức thu quy định tại điểm a khoản 3 Điều 8 Nghị định số 198/2004/NĐ-CP; đối với diện tích còn lại không có nhà ở (nếu có) được xác định là đất nông nghiệp theo hiện trạng sử dụng, nếu người sử dụng đất đề nghị được chuyển sang sử dụng vào mục đích phi nông nghiệp thì được cấp Giấy chứng nhận và phải nộp tiền sử dụng đất theo mức thu quy định tại khoản 2 Điều 5 Nghị định số 17/2006/NĐ-CP.

Điều 17. Quy định diện tích tối thiểu được tách thửa và việc cấp Giấy chứng nhận cho thửa đất có diện tích nhỏ hơn diện tích tối thiểu đó

1. Ủy ban nhân dân cấp tỉnh quy định diện tích tối thiểu được phép tách thửa đối với từng loại đất cho phù hợp với điều kiện cụ thể của địa phương.

2. Thửa đất đang sử dụng có diện tích nhỏ hơn diện tích tối thiểu theo quy định của Ủy ban nhân dân cấp tỉnh nhưng đủ điều kiện cấp Giấy chứng nhận thì người đang sử dụng đất được cấp Giấy chứng nhận; việc xây dựng nhà ở, công trình trên thửa đất đó phải theo quy định của Ủy ban nhân dân cấp tỉnh.

3. Không cấp Giấy chứng nhận đối với trường hợp tự tách thửa đất thành hai hoặc nhiều thửa đất trong đó có một hoặc nhiều thửa đất có diện tích nhỏ hơn diện tích đất tối thiểu theo quy định của Ủy ban nhân dân cấp tỉnh.

4. Cơ quan công chứng, Ủy ban nhân dân cấp xã không được làm thủ tục công chứng, chứng thực chuyển quyền sử dụng đất đối với trường hợp tách thửa đất thành hai hoặc nhiều thửa đất trong đó có một hoặc nhiều thửa đất có diện tích nhỏ hơn diện tích đất tối thiểu theo quy định của Ủy ban nhân dân cấp tỉnh.

Điều 18. Cấp Giấy chứng nhận trong trường hợp có sự chênh lệch giữa số liệu diện tích đo đạc thực tế với số liệu diện tích đã ghi trên giấy tờ về quyền sử dụng đất

1. Trường hợp số liệu đo đạc thực tế theo đúng quy phạm kỹ thuật về đo đạc địa chính mà diện tích thửa đất nhỏ hơn diện tích đã ghi trên giấy tờ về quyền sử dụng đất thì Giấy chứng nhận được cấp theo số liệu diện tích đo đạc thực tế; người sử dụng đất không được truy nhận số tiền sử dụng đất đã nộp (nếu có) đối với phần diện tích ít hơn so với diện tích đất ghi trên giấy tờ về quyền sử dụng đất.

2. Trường hợp số liệu đo đạc thực tế theo đúng quy phạm kỹ thuật về đo đạc địa chính mà diện tích thửa đất lớn hơn diện tích đã ghi trên giấy tờ về quyền sử dụng đất thì giải quyết theo quy định sau:

a) Trường hợp ranh giới thửa đất hiện nay không thay đổi so với thời điểm có giấy tờ về quyền sử dụng đất, không có tranh chấp với những người sử dụng đất liền kề mà diện tích đo đạc thực tế khi cấp Giấy chứng nhận nhiều hơn diện tích ghi trên giấy tờ về quyền sử dụng đất thì Giấy chứng nhận được cấp theo diện tích đo đạc thực tế; người sử dụng đất không phải nộp tiền sử dụng đất đối với phần diện tích nhiều hơn so với diện tích đất ghi trên giấy tờ về quyền sử dụng đất;

b) Trường hợp ranh giới thửa đất hiện nay có thay đổi so với thời điểm có giấy tờ về quyền sử dụng đất mà diện tích đất đo đạc thực tế nhiều hơn diện tích ghi trên giấy tờ về quyền sử dụng đất nay được Ủy ban nhân dân cấp xã nơi có đất xác nhận diện tích nhiều hơn là do khai hoang hoặc nhận chuyển quyền của người sử dụng đất trước đó, đất đã được sử dụng ổn định và không có tranh chấp thì Giấy chứng nhận được cấp cho toàn bộ diện tích đo đạc thực tế của thửa đất và thực hiện nghĩa vụ tài chính về đất đai đối với phần diện tích chênh lệch theo quy định của pháp luật về đất đai;

c) Trường hợp ranh giới thửa đất hiện nay có thay đổi so với thời điểm có giấy tờ về quyền sử dụng đất mà diện tích đất đo đạc thực tế nhiều hơn diện tích ghi trên giấy tờ về quyền sử dụng đất nay được Ủy ban nhân dân cấp xã nơi có đất xác nhận diện tích nhiều hơn là do lấn, chiếm thì xử lý theo quy định tại khoản 4 và khoản 5 Điều 14 hoặc khoản 2 Điều 15 Nghị định này.

Điều 19. Cấp Giấy chứng nhận trong trường hợp thực hiện tách thửa hoặc hợp thửa đối với thửa đất

1. Hồ sơ tách thửa hoặc hợp thửa gồm có:

a) Đơn xin tách thửa hoặc hợp thửa của người sử dụng đất đối với trường hợp tách thửa, hợp thửa theo yêu cầu của người sử dụng đất và trường hợp tách thửa, hợp thửa do nhận quyền sử dụng đất quy định tại điểm k và điểm l khoản 1 Điều 99 Nghị định số 181/2004/NĐ-CP;

b) Giấy chứng nhận hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai; trường hợp tách thửa, hợp thửa do nhận quyền sử dụng đất quy định tại điểm k và điểm l khoản 1 Điều 99 Nghị định số 181/2004/NĐ-CP thì phải có thêm văn bản quy định tại điểm a khoản 1 Điều 140 Nghị định số 181/2004/NĐ-CP.

2. Việc tách thửa, hợp thửa theo nhu cầu của người sử dụng đất được thực hiện như sau:

a) Người sử dụng đất có nhu cầu xin tách thửa hoặc hợp thửa lập một (01) bộ hồ sơ nộp tại Sở Tài nguyên và Môi trường nếu là tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài; nộp tại Phòng Tài nguyên và Môi trường nếu là hộ gia đình, cá nhân;

b) Ngay trong ngày nhận đủ hồ sơ hợp lệ hoặc chậm nhất là ngày làm việc tiếp theo, Sở Tài nguyên và Môi trường hoặc Phòng Tài nguyên và Môi trường (gọi chung là cơ quan Tài nguyên và Môi trường) có trách nhiệm gửi hồ sơ cho Văn phòng đăng ký quyền sử dụng đất trực thuộc để chuẩn bị hồ sơ địa chính;

c) Đối với trường hợp hợp thửa không phải trích đo địa chính thì ngay trong ngày nhận được hồ sơ hoặc chậm nhất là ngày làm việc tiếp theo, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích lục bản đồ địa chính, trích sao hồ sơ địa chính và gửi đến cơ quan Tài nguyên và Môi trường cùng cấp.

Đối với trường hợp tách thửa hoặc trường hợp hợp thửa mà phải trích đo địa chính thì trong thời hạn không quá bảy (07) ngày làm việc, kể từ ngày nhận được hồ sơ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm làm trích đo địa chính thửa đất mới tách hoặc mới hợp thửa, làm trích lục bản đồ địa chính, trích sao hồ sơ địa chính và gửi đến cơ quan Tài nguyên và Môi trường cùng cấp;

d) Trong thời hạn không quá ba (03) ngày làm việc, kể từ ngày nhận được trích lục bản đồ địa chính, trích sao hồ sơ địa chính, Phòng Tài nguyên và Môi trường có trách nhiệm trình Ủy ban nhân dân cấp huyện xem xét, ký Giấy chứng nhận quyền sử dụng đất cho thửa đất mới; Sở Tài nguyên và Môi trường có trách nhiệm ký Giấy chứng nhận cho thửa đất mới trong trường hợp được ủy quyền hoặc trình Ủy ban nhân dân cấp tỉnh ký Giấy chứng nhận cho thửa đất mới trong trường hợp không được ủy quyền;

đ) Trong thời hạn không quá ba (03) ngày làm việc, kể từ ngày nhận được tờ trình, Ủy ban nhân dân cấp có thẩm quyền xem xét, ký và gửi Giấy chứng nhận cho cơ quan Tài nguyên và Môi trường trực thuộc;

e) Ngay trong ngày nhận được Giấy chứng nhận đã ký hoặc chậm nhất là ngày làm việc tiếp theo, cơ quan Tài nguyên và Môi trường có trách nhiệm trao bản chính Giấy chứng nhận đối với thửa đất mới cho người sử dụng đất; gửi bản lưu Giấy chứng nhận đã ký, bản chính Giấy chứng nhận đã thu hồi hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai đã thu hồi cho Văn phòng đăng ký quyền sử dụng đất trực thuộc; gửi thông báo biến động về sử dụng đất cho Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường để chỉnh lý hồ sơ địa chính gốc.

3. Trường hợp tách thửa do Nhà nước thu hồi một phần thửa đất thì căn cứ quyết định thu hồi đất, cơ quan Tài nguyên và Môi trường có trách nhiệm thực hiện việc tách thửa theo quy định tại các điểm b, c, d, đ và e khoản 2 Điều này.

Điều 20. Việc sử dụng đất và cấp Giấy chứng nhận đối với đất dự án xây dựng khu đô thị, khu dân cư nông thôn và các khu sản xuất, kinh doanh có nhiều mục đích sử dụng đất khác nhau

1. Việc sử dụng đất đối với đất dự án xây dựng khu đô thị (kể cả khu dân cư đô thị), khu dân cư nông thôn và các khu sản xuất, kinh doanh có nhiều phần diện tích đất có mục đích sử dụng khác nhau nhưng không phải là khu công nghiệp, khu kinh tế, khu công nghệ cao được thực hiện như sau:

a) Đối với diện tích đất sử dụng cho mục đích công cộng thì Chủ dự án không phải trả tiền sử dụng đất, tiền thuê đất;

b) Đối với từng phần diện tích đất phù hợp mục đích sử dụng được xác định trong dự án đầu tư thì Chủ đầu tư dự án được lựa chọn hình thức nộp tiền sử dụng đất theo quy định tại Nghị định số 198/2004/NĐ-CP hoặc nộp tiền thuê đất theo quy định tại Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 về thu tiền thuê đất, thuê mặt nước.

2. Trong trường hợp diện tích đất để thực hiện dự án xây dựng khu đô thị, khu dân cư nông thôn và khu sản xuất, kinh doanh có nhiều phần diện tích đất có mục đích sử dụng khác nhau thì Giấy chứng nhận được cấp cho từng thửa đất phù hợp với quy hoạch chi tiết xây dựng đã được xét duyệt và theo quy định của pháp luật về đất đai.

Điều 21. Thu hồi Giấy chứng nhận đã cấp trái pháp luật

1. Trường hợp có văn bản của cơ quan điều tra, cơ quan thanh tra kết luận là Giấy chứng nhận đã cấp trái với quy định của pháp luật thì cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận có trách nhiệm xem xét, nếu kết luận đó là đúng thì ra quyết định thu hồi Giấy chứng nhận đã cấp.

2. Trường hợp cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận tự kiểm tra và phát hiện Giấy chứng nhận đã cấp là trái pháp luật thì có trách nhiệm thông báo bằng văn bản tới cơ quan thanh tra cùng cấp để thẩm tra; Thanh tra cấp huyện có trách nhiệm thẩm tra đối với Giấy chứng nhận do Ủy ban nhân dân cấp huyện cấp, Thanh tra cấp tỉnh có trách nhiệm thẩm tra đối với Giấy chứng nhận do Ủy ban nhân dân cấp tỉnh hoặc Sở Tài nguyên và Môi trường cấp. Nếu qua thẩm tra có kết luận là Giấy chứng nhận cấp trái pháp luật thì cơ quan nhà nước đã cấp Giấy chứng nhận ra quyết định thu hồi Giấy chứng nhận đã cấp.

3. Trường hợp tổ chức, công dân phát hiện Giấy chứng nhận đã cấp trái pháp luật thì gửi kiến nghị, phát hiện đến cơ quan nhà nước đã cấp Giấy chứng nhận. Cơ quan nhà nước đã cấp Giấy chứng nhận có trách nhiệm xem xét, giải quyết theo quy định tại khoản 2 Điều này.

4. Việc thu hồi Giấy chứng nhận đã cấp đối với các trường hợp không thuộc quy định tại khoản 2 Điều 42 Nghị định số 181/2004/NĐ-CP, các khoản 1, 2 và 3 Điều này chỉ được thực hiện khi có bản án hoặc quyết định của Toà án nhân dân đã có hiệu lực thi hành.

Chương 3:

QUY ĐỊNH CỤ THỂ VỀ XỬ LÝ ĐỐI VỚI MỘT SỐ TRƯỜNG HỢP CÓ THAY ĐỔI VỀ QUYỀN SỬ DỤNG ĐẤT

Điều 22. Quyền cho thuê tài sản gắn liền với đất trong trường hợp được Nhà nước cho thuê đất trả tiền thuê đất hàng năm

Tổ chức kinh tế, cá nhân thuê đất của Nhà nước trả tiền thuê đất hàng năm được cho thuê tài sản thuộc sở hữu của mình gắn liền với đất thuê; người thuê tài sản phải sử dụng tài sản trên đất theo mục đích đã được xác định trong quyết định cho thuê đất của cơ quan nhà nước có thẩm quyền.

Điều 23. Quyền sử dụng đất của tổ chức kinh tế liên doanh giữa nhà đầu tư trong nước và nhà đầu tư nước ngoài chuyển thành tổ chức kinh tế có một trăm phần trăm (100%) vốn nước ngoài

1. Trường hợp tổ chức kinh tế liên doanh giữa nhà đầu tư trong nước và nhà đầu tư nước ngoài chuyển thành tổ chức kinh tế có một trăm phần trăm (100%) vốn nước ngoài thì diện tích đất đã góp vốn vào liên doanh phải chuyển sang hình thức Nhà nước cho thuê đất và được lựa chọn hình thức trả tiền thuê đất một lần hoặc trả tiền thuê đất hàng năm.

2. Thời hạn thuê đất quy định tại khoản 1 Điều này được xác định như sau:

a) Trường hợp đất đã góp vào liên doanh là đất được sử dụng ổn định lâu dài thì thời hạn thuê đất là bảy mươi (70) năm, kể từ ngày tổ chức kinh tế liên doanh chuyển thành tổ chức kinh tế có một trăm phần trăm (100%) vốn nước ngoài;

b) Trường hợp đất đã góp vào liên doanh là đất được sử dụng có thời hạn thì thời hạn thuê đất là thời gian còn lại của thời hạn sử dụng đất đã góp vào liên doanh.

3. Bộ Tài chính hướng dẫn việc xử lý nghĩa vụ tài chính về đất đai trong trường hợp tổ chức kinh tế liên doanh chuyển thành tổ chức kinh tế có một trăm phần trăm (100%) vốn nước ngoài.

Điều 24. Quyền sử dụng đất của tổ chức kinh tế liên doanh giữa nhà đầu tư trong nước và nhà đầu tư nước ngoài, của tổ chức kinh tế có một trăm phần trăm (100%) vốn nước ngoài trong trường hợp nhận chuyển nhượng dự án đầu tư

1. Tổ chức kinh tế liên doanh giữa nhà đầu tư trong nước và nhà đầu tư nước ngoài, tổ chức kinh tế có một trăm phần trăm (100%) vốn nước ngoài (trong Điều này gọi chung là tổ chức kinh tế có vốn đầu tư nước ngoài) được nhận chuyển nhượng dự án có sử dụng đất của tổ chức kinh tế trong nước trong các trường hợp sau đây:

a) Dự án đầu tư kết cấu hạ tầng khu công nghiệp, khu chế xuất, cụm công nghiệp và khu kinh doanh tập trung khác có cùng chế độ sử dụng đất quy định tại khoản 1 và khoản 2 Điều 35 Nghị định này;

b) Dự án đầu tư thuộc khu kinh tế, khu công nghệ cao;

c) Dự án đầu tư kết cấu hạ tầng khu đô thị, khu dân cư nông thôn;

d) Dự án đầu tư sản xuất, kinh doanh;

đ) Dự án đầu tư xây dựng kinh doanh nhà ở đã hoàn thành đầu tư xây dựng đồng bộ hạ tầng dùng chung của dự án.

2. Việc nhận chuyển nhượng dự án có sử dụng đất quy định tại khoản 1 Điều này được thực hiện theo quy định của pháp luật về kinh doanh bất động sản và theo các quy định sau:

a) Trường hợp dự án được chuyển nhượng mà trong đó bên chuyển nhượng là tổ chức kinh tế trong nước được Nhà nước giao đất có thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất mà số tiền sử dụng đất, tiền nhận chuyển nhượng quyền sử dụng đất đã trả không có nguồn gốc từ ngân sách nhà nước thì giá trị quyền sử dụng đất được tính chung trong tổng giá trị hợp đồng chuyển nhượng dự án; tổ chức kinh tế có vốn đầu tư nước ngoài lập thủ tục thuê đất của Nhà nước nhưng không phải trả tiền thuê đất;

b) Trường hợp dự án được chuyển nhượng mà trong đó bên chuyển nhượng là tổ chức kinh tế trong nước được Nhà nước giao đất có thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất mà số tiền sử dụng đất, tiền nhận chuyển nhượng quyền sử dụng đất đã trả có nguồn gốc từ ngân sách nhà nước hoặc đất thuê của Nhà nước hoặc đất được Nhà nước giao không thu tiền sử dụng đất để góp vốn bằng quyền sử dụng đất thì giá trị quyền sử dụng đất không được tính trong tổng giá trị hợp đồng chuyển nhượng dự án; tổ chức kinh tế có vốn đầu tư nước ngoài lập thủ tục thuê đất của Nhà nước dưới hình thức trả tiền thuê đất hàng năm hoặc trả tiền thuê đất một lần cho cả thời gian thuê;

c) Trường hợp đất của dự án đã nhận chuyển nhượng theo quy định tại điểm a khoản này có nguồn gốc là đất được sử dụng có thời hạn thì thời hạn thuê đất của tổ chức kinh tế có vốn đầu tư nước ngoài là thời gian còn lại của thời hạn sử dụng đất trước khi nhận chuyển nhượng; trường hợp đất có nguồn gốc là đất được sử dụng ổn định lâu dài thì thời hạn thuê đất là bảy mươi (70) năm kể từ ngày hợp đồng chuyển nhượng dự án được ký kết và nếu có nhu cầu thì được gia hạn sử dụng nhiều lần, mỗi lần không quá bảy mươi (70) năm; tổ chức kinh tế có vốn đầu tư nước ngoài không phải nộp tiền thuê đất cho thời gian được gia hạn.

3. Tổ chức kinh tế có vốn đầu tư nước ngoài nhận chuyển nhượng dự án xây dựng kinh doanh nhà ở của tổ chức kinh tế trong nước đã được Nhà nước giao đất sử dụng ổn định lâu dài và đã nộp tiền sử dụng đất mà khoản tiền đã nộp không có nguồn gốc từ ngân sách nhà nước thì khi bán nhà ở không phải nộp cho Nhà nước số tiền chênh lệch giữa tiền sử dụng đất và tiền thuê đất quy định tại khoản 2 Điều 81 Nghị định số 181/2004/NĐ-CP; người mua nhà ở gắn liền với quyền sử dụng đất ở được sử dụng đất ổn định lâu dài.

4. Bộ Tài nguyên và Môi trường và Bộ Tài chính hướng dẫn việc thực hiện các quy định tại Điều này.

Điều 25. Xử lý quyền sử dụng đất đối với đất do doanh nghiệp nhà nước đã góp vốn vào tổ chức kinh tế liên doanh mà doanh nghiệp đó đang thực hiện cổ phần hoá

1. Trường hợp doanh nghiệp nhà nước được Nhà nước giao đất, cho thuê đất nhưng chưa trả tiền sử dụng đất hoặc tiền thuê đất, được Nhà nước giao đất, cho thuê đất hoặc nhận chuyển nhượng quyền sử dụng đất mà số tiền đã trả để được giao, được thuê hoặc được nhận chuyển nhượng quyền sử dụng đất có nguồn gốc từ ngân sách nhà nước thì không đưa giá trị quyền sử dụng đất đã góp vốn vào cổ phần hoá doanh nghiệp; giá trị quyền sử dụng đất đã góp vốn trước khi cổ phần hóa được coi như phần vốn của Nhà nước góp vào tổ chức kinh tế liên doanh.

2. Trường hợp doanh nghiệp nhà nước được Nhà nước giao đất, cho thuê đất hoặc nhận chuyển nhượng quyền sử dụng đất mà số tiền đã trả để được giao, được thuê hoặc được nhận chuyển nhượng quyền sử dụng đất không có nguồn gốc từ ngân sách nhà nước thì giá trị quyền sử dụng đất đã góp vốn được đưa vào cổ phần hoá doanh nghiệp.

Điều 26. Xử lý quyền sử dụng đất của Hợp tác xã phi nông nghiệp do xã viên góp đất nhưng đã chuyển sang thuê đất của Nhà nước

Trường hợp Hợp tác xã phi nông nghiệp đang sử dụng đất mà đất đó do xã viên góp vào Hợp tác xã nhưng đã chuyển sang thuê đất theo Chỉ thị số 245/TTg ngày 22 tháng 4 năm 1996 của Thủ tướng Chính phủ về tổ chức thực hiện một số việc cấp bách trong quản lý, sử dụng đất của các tổ chức trong nước được Nhà nước giao đất, cho thuê đất và Nghị định số 85/CP ngày 17 tháng 12 năm 1996 quy định việc thi hành Pháp lệnh về quyền và nghĩa vụ của các tổ chức trong nước được Nhà nước giao đất, cho thuê đất thì nay không phải thuê đất của Nhà nước. Hợp tác xã có quyền và nghĩa vụ của người sử dụng đất theo quy định khoản 1 và khoản 2 Điều 110 của Luật Đất đai. Sở Tài nguyên và Môi trường có trách nhiệm huỷ hợp đồng thuê đất đã ký với Hợp tác xã và chỉnh lý Giấy chứng nhận đã cấp hoặc cấp mới Giấy chứng nhận cho Hợp tác xã.

Điều 27. Quyền lựa chọn hình thức sử dụng đất đối với trường hợp thực hiện dự án đầu tư xây dựng nhà ở để cho thuê

1. Nhà đầu tư là tổ chức kinh tế trong nước, người Việt Nam định cư ở nước ngoài được lựa chọn hình thức Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất trả tiền thuê đất hàng năm để thực hiện dự án xây dựng nhà ở để cho thuê.

2. Nhà đầu tư là người Việt Nam định cư ở nước ngoài, cá nhân hoặc tổ chức kinh tế có vốn đầu tư nước ngoài được lựa chọn hình thức Nhà nước cho thuê đất trả tiền một lần cho cả thời gian thuê hoặc cho thuê đất trả tiền thuê đất hàng năm để thực hiện dự án xây dựng nhà ở để cho thuê.

Điều 28. Quyền lựa chọn hình thức nộp tiền sử dụng đất hoặc nộp tiền thuê đất khi chuyển mục đích sử dụng đất đối với trường hợp nhà đầu tư nhận chuyển nhượng quyền sử dụng đất để thực hiện dự án đầu tư

1. Trường hợp nhà đầu tư nhận chuyển nhượng quyền sử dụng đất theo quy định của pháp luật về đất đai để thực hiện dự án đầu tư phù hợp với quy hoạch, kế hoạch sử dụng đất mà phải chuyển mục đích sử dụng đất sau khi nhận chuyển nhượng thì được lựa chọn một trong hai hình thức sau:

a) Sử dụng đất dưới hình thức coi như được giao đất có thu tiền sử dụng đất. Trong trường hợp này, nhà đầu tư phải nộp tiền sử dụng đất để được chuyển mục đích sử dụng đất và có các quyền, nghĩa vụ quy định tại khoản 1 và khoản 2 Điều 110 của Luật Đất đai;

b) Sử dụng đất dưới hình thức thuê đất của Nhà nước. Trong trường hợp này, nhà đầu tư phải trả tiền thuê đất cho Nhà nước và có các quyền, nghĩa vụ quy định tại khoản 1 Điều 111 của Luật Đất đai; có các quyền và nghĩa vụ quy định tại Điều 110 của Luật Đất đai trong thời hạn đã trả trước tiền thuê đất quy định tại điểm b khoản 2 Điều này đối với trường hợp số tiền thuê đất đã trả trước cho thời gian từ năm (05) năm trở lên.

2. Khoản tiền nhà đầu tư thực tế đã trả để nhận chuyển nhượng quyền sử dụng đất được xử lý như sau:

a) Được trừ vào số tiền sử dụng đất để được chuyển mục đích sử dụng đất mà nhà đầu tư phải nộp cho Nhà nước để được sử dụng đất quy định tại điểm a khoản 1 Điều này;

b) Được coi là khoản tiền thuê đất mà nhà đầu tư đã trả trước cho Nhà nước để được thuê đất quy định tại điểm b khoản 1 Điều này.

3. Khoản tiền mà nhà đầu tư đã trả để nhận chuyển nhượng quyền sử dụng đất quy định tại khoản 2 Điều này được xác định trên cơ sở giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường nhưng không được vượt quá số tiền phải bồi thường, hỗ trợ về đất tương ứng với trường hợp Nhà nước thu hồi đất.

4. Khoản tiền thực tế mà nhà đầu tư đã trả để nhận chuyển nhượng quyền sử dụng đất quy định tại khoản 3 Điều này được tính vào chi phí đầu tư dự án của nhà đầu tư.

5. Việc định giá đất đối với đất mà nhà đầu tư đã trả để nhận chuyển nhượng quyền sử dụng đất và định giá đất để giao đất, cho thuê đất, bồi thường, hỗ trợ về đất được thực hiện dưới hình thức thuê dịch vụ tư vấn của các tổ chức tư vấn về giá đất được thành lập và hoạt động theo quy định của pháp luật và do Sở Tài chính thẩm định trước khi trình Ủy ban nhân dân cấp tỉnh quyết định.

6. Bộ Tài nguyên và Môi trường và Bộ Tài chính hướng dẫn việc thực hiện các quy định tại Điều này.

Điều 29. Thời hạn sử dụng đất đối với đất phi nông nghiệp được sử dụng ổn định lâu dài theo quy định của pháp luật về đất đai trước ngày 01 tháng 7 năm 2004

Đất phi nông nghiệp được sử dụng trước ngày 01 tháng 7 năm 2004 của tổ chức kinh tế do được giao đất để tạo vốn xây dựng cơ sở hạ tầng theo dự án; đất sản xuất, kinh doanh phi nông nghiệp của hộ gia đình, cá nhân không phải do Nhà nước giao, cho thuê thì nay tổ chức kinh tế, hộ gia đình, cá nhân được tiếp tục sử dụng ổn định lâu dài vào mục đích phi nông nghiệp, không phải nộp tiền sử dụng đất khi được phép chuyển mục đích sử dụng đất sang làm đất ở, được bồi thường về đất theo giá đất ở khi Nhà nước thu hồi đất.

Điều 30. Thời hạn sử dụng đất đối với đất được Nhà nước giao cho hộ gia đình, cá nhân làm mặt bằng sản xuất hoặc kinh doanh dịch vụ phi nông nghiệp để bồi thường khi Nhà nước thu hồi đất

Đất được Nhà nước giao cho hộ gia đình, cá nhân làm mặt bằng sản xuất hoặc kinh doanh dịch vụ phi nông nghiệp để bồi thường khi Nhà nước thu hồi đất nông nghiệp theo quy định tại khoản 4 và khoản 5 Điều 4 Nghị định số 17/2006/NĐ-CP thì được sử dụng ổn định lâu dài vào mục đích sản xuất kinh doanh phi nông nghiệp, không phải nộp tiền sử dụng đất khi được phép chuyển mục đích sử dụng đất sang làm đất ở, được bồi thường về đất theo giá đất ở khi Nhà nước thu hồi đất.

Điều 31. Quy định chi tiết về việc thực hiện quyền thế chấp, bảo lãnh bằng quyền sử dụng đất và tài sản gắn liền với đất

1. Bảo lãnh bằng quyền sử dụng đất và tài sản gắn liền với đất theo quy định của Luật Đất đai được hiểu là thế chấp bằng quyền sử dụng đất cho người thứ ba vay vốn theo quy định của Bộ luật Dân sự (sau đây gọi chung là thế chấp bằng quyền sử dụng đất).

2. Việc đăng ký thế chấp bằng quyền sử dụng đất và tài sản gắn liền với đất đối với trường hợp hộ gia đình, cá nhân đã được cấp Giấy chứng nhận được quy định như sau:

a) Trường hợp hồ sơ đăng ký thế chấp nộp tại Văn phòng đăng ký quyền sử dụng đất cấp huyện thì Văn phòng đăng ký quyền sử dụng đất đó có trách nhiệm thực hiện thủ tục đăng ký thế chấp ngay trong ngày nhận đủ hồ sơ hợp lệ; nếu nhận hồ sơ sau ba (03) giờ chiều thì thực hiện thủ tục đăng ký chậm nhất là ngày làm việc tiếp theo;

b) Trường hợp hồ sơ đăng ký thế chấp nộp tại Ủy ban nhân dân xã thì cán bộ địa chính xã (được ủy quyền của Văn phòng đăng ký quyền sử dụng đất cấp huyện) có trách nhiệm kiểm tra, nếu hồ sơ thế chấp hợp lệ thì làm thủ tục đăng ký thế chấp, ký xác nhận và đóng dấu của Ủy ban nhân dân xã ngay trong ngày nhận đủ hồ sơ hợp lệ, chậm nhất là ngày làm việc tiếp theo.

3. Việc đăng ký thế chấp bằng quyền sử dụng đất và tài sản gắn liền với đất đối với trường hợp hộ gia đình, cá nhân chưa có Giấy chứng nhận nhưng có một trong các loại giấy tờ quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai được thực hiện tại Văn phòng đăng ký quyền sử dụng đất cấp huyện. Trong thời hạn không quá năm (05) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất cấp huyện có trách nhiệm thực hiện thủ tục đăng ký thế chấp.

4. Bộ Tài nguyên và Môi trường hướng dẫn việc thực hiện thủ tục đăng ký thế chấp quy định tại điểm b khoản 2 Điều này.

Điều 32. Đất có dự án đầu tư xây dựng nhà ở để bán hoặc cho thuê do người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài thực hiện

1. Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài (trong Điều này gọi là nhà đầu tư nước ngoài) được Nhà nước cho thuê đất dưới hình thức nộp tiền thuê đất một lần hoặc tham gia đấu giá đất do Nhà nước tổ chức đối với đất dự án xây dựng nhà ở để bán hoặc cho thuê. Số tiền thuê đất phải nộp một lần để được sử dụng đất trong trường hợp này được tính bằng với số tiền sử dụng đất phải nộp như trường hợp giao đất có thu tiền sử dụng đất đối với đất ở hoặc theo giá đất trúng đấu giá.

2. Thời hạn thuê đất trong trường hợp quy định tại khoản 1 Điều này là bảy mươi (70) năm và nếu có nhu cầu thì được gia hạn sử dụng nhiều lần, mỗi lần không quá bảy mươi (70) năm; nhà đầu tư nước ngoài không phải nộp tiền thuê đất cho thời gian được gia hạn. Trường hợp nhà đầu tư nước ngoài bán nhà ở thuộc dự án xây dựng, kinh doanh nhà ở thì người mua nhà ở gắn liền với quyền sử dụng đất ở được sử dụng đất ổn định lâu dài và không phải nộp khoản tiền chênh lệch giữa đất thuê và đất sử dụng ổn định lâu dài.

3. Bộ Tài nguyên và Môi trường hướng dẫn thủ tục thuê đất, thủ tục đấu giá quyền sử dụng đất và thủ tục cấp Giấy chứng nhận theo quy định tại Điều này.

Chương 4:

QUY ĐỊNH CỤ THỂ ĐỐI VỚI MỘT SỐ TRƯỜNG HỢP THU HỒI ĐẤT VÀ BỒI THƯỜNG, HỖ TRỢ VỀ ĐẤT KHI NHÀ NƯỚC THU HỒI ĐẤT

Điều 33. Thu hồi đất tại khu vực giáp ranh giữa các đơn vị hành chính cấp tỉnh

Khi thu hồi đất tại khu vực giáp ranh giữa các tỉnh, thành phố trực thuộc Trung ương thì giá đất do Ủy ban nhân dân cấp tỉnh quy định không chỉ căn cứ vào điều kiện kinh tế, xã hội, kết cấu hạ tầng tại khu vực giáp ranh mà còn phải căn cứ vào điều kiện kinh tế, xã hội, kết cấu hạ tầng chung và khả năng thu hút đầu tư của từng địa phương đối với khu vực giáp ranh đó.

Điều 34. Thu hồi đất để thực hiện các dự án phát triển kinh tế quan trọng, khu dân cư, phát triển kinh tế trong khu đô thị, khu dân cư nông thôn

1. Nhà nước thu hồi đất để thực hiện các dự án phát triển kinh tế quan trọng trong các trường hợp sau đây:

a) Dự án quan trọng quốc gia do Quốc hội quyết định chủ trương đầu tư;

b) Dự án quan trọng do Thủ tướng Chính phủ chấp thuận chủ trương đầu tư.

2. Nhà nước thu hồi đất để thực hiện các dự án khu dân cư (bao gồm dự án hạ tầng khu dân cư và dự án nhà ở), trung tâm thương mại, khách sạn cao cấp trong các trường hợp sau đây:

a) Các dự án trong khu đô thị hiện có được thể hiện trong quy hoạch sử dụng đất hoặc quy hoạch chi tiết xây dựng đô thị đã được cơ quan nhà nước có thẩm quyền phê duyệt và được Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt chủ trương đầu tư đối với từng dự án;

b) Các dự án trong khu vực mở rộng khu đô thị hiện có hoặc khu đô thị mới được thể hiện trong quy hoạch sử dụng đất hoặc quy hoạch chung xây dựng đô thị hoặc quy hoạch chi tiết xây dựng đô thị đã được cơ quan nhà nước có thẩm quyền phê duyệt;

c) Các dự án trong khu dân cư nông thôn hiện có, khu dân cư nông thôn mở rộng hoặc khu dân cư nông thôn xây dựng mới được thể hiện trong quy hoạch sử dụng đất hoặc quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền phê duyệt.

3. Bộ Tài nguyên và Môi trường hướng dẫn việc thực hiện quy định tại khoản 1 và khoản 2 Điều này.

Điều 35. Thu hồi đất để xây dựng các khu kinh doanh tập trung có cùng chế độ sử dụng đất

1. Các khu kinh doanh tập trung khác có cùng chế độ sử dụng đất quy định tại khoản 1 Điều 40 và khoản 1 Điều 90 của Luật Đất đai bao gồm:

a) Khu thương mại - dịch vụ tổng hợp với nhiều loại hình mua bán, dịch vụ và có nhiều chủ thể cùng kinh doanh;

b) Khu du lịch có mối liên kết về kết cấu hạ tầng, về loại hình kinh doanh và có nhiều chủ thể cùng kinh doanh (không bao gồm khu du lịch sinh thái);

c) Khu vui chơi giải trí ngoài trời phục vụ rộng rãi các đối tượng thuộc mọi lứa tuổi với nhiều loại hình vui chơi, giải trí có đông người tham gia và có nhiều chủ thể cùng kinh doanh;

d) Khu chăn nuôi gia súc, gia cầm tập trung theo hình thức chăn nuôi công nghiệp, có hạ tầng đồng bộ và có nhiều chủ thể đầu tư chăn nuôi.

2. Khu kinh doanh quy định tại khoản 1 Điều này phải có đủ các điều kiện sau đây:

a) Đã thể hiện trong quy hoạch, kế hoạch sử dụng đất được cơ quan nhà nước có thẩm quyền xét duyệt;

b) Đã có chủ trương đầu tư của Thủ tướng Chính phủ hoặc đã có quyết định đầu tư của Chủ tịch Ủy ban nhân dân cấp tỉnh hoặc đã thể hiện trong quy hoạch tổng thể phát triển kinh tế - xã hội của tỉnh, thành phố trực thuộc Trung ương đã được cấp có thẩm quyền phê duyệt;

c) Không bố trí đất ở, nhà ở; không bố trí xen lẫn với đất ở, nhà ở.

3. Dự án đầu tư các khu kinh doanh quy định tại khoản 1 Điều này thuộc diện thu hồi đất để giao hoặc cho nhà đầu tư thuê đất theo quy định của pháp luật về đất đai.

4. Việc sử dụng đất đối với đất dự án xây dựng các khu kinh doanh tập trung quy định tại khoản 1 Điều này được thực hiện như đối với khu công nghiệp theo quy định tại Điều 84 Nghị định số 181/2004/NĐ-CP và khoản 7 Điều 2 Nghị định số 17/2006/NĐ-CP.

Điều 36. Thu hồi đất đối với trường hợp sử dụng đất do Ban quản lý khu công nghệ cao, khu kinh tế giao lại hoặc cho thuê

Ban quản lý khu công nghệ cao, khu kinh tế có trách nhiệm thu hồi đất đã giao lại hoặc cho thuê theo quy định tại khoản 2 Điều 91 và khoản 2 Điều 92 của Luật Đất đai trong các trường hợp sau đây:

1. Người sử dụng đất được Ban Quản lý khu công nghệ cao, khu kinh tế giao lại đất hoặc cho thuê đất mà đã hết thời hạn sử dụng đất nhưng không được gia hạn sử dụng đất.

2. Tổ chức sử dụng đất bị giải thể, phá sản, chuyển đi nơi khác, giảm hoặc không còn nhu cầu sử dụng mà tiền sử dụng đất đã trả có nguồn gốc từ ngân sách nhà nước.

3. Người sử dụng đất tự nguyện trả lại đất theo quy định tại khoản 8 Điều 38 của Luật Đất đai.

4. Người sử dụng đất có hành vi vi phạm pháp luật về đất đai quy định tại các khoản 3, 4, 5, 6, 9, 11 và 12 Điều 38 của Luật Đất đai.

Điều 37. Thu hồi đất hoặc gia hạn sử dụng đất đối với trường hợp quy định tại khoản 12 Điều 38 của Luật Đất đai

1. Trong thời hạn không quá sáu (06) tháng kể từ ngày hết thời hạn theo quy định tại khoản 12 Điều 38 của Luật Đất đai, Ủy ban nhân dân cấp có thẩm quyền phải quyết định thu hồi đất đối với trường hợp không được gia hạn sử dụng đất theo quy định tại khoản 2 Điều này.

2. Cơ quan nhà nước có thẩm quyền giao đất, cho thuê đất, kể cả Ban quản lý khu công nghệ cao, khu kinh tế, chỉ được cho phép gia hạn sử dụng đất khi được sự chấp thuận của cơ quan nhà nước có thẩm quyền về quản lý đầu tư đối với đất đã được Nhà nước giao, cho thuê để thực hiện dự án đầu tư nhưng không đưa đất vào sử dụng hoặc tiến độ sử dụng đất chậm theo quy định tại khoản 12 Điều 38 của Luật Đất đai trong trường hợp nhà đầu tư gặp khó khăn do thiên tai, tai nạn, chiến tranh, khủng hoảng kinh tế tài chính và các nguyên nhân bất khả kháng khác làm ảnh hưởng trực tiếp tới tiến độ triển khai dự án.

Điều 38. Thu hồi đất trong trường hợp đất nông nghiệp thuộc quỹ đất công ích của xã, phường, thị trấn

Ủy ban nhân dân cấp huyện quyết định thu hồi đất nông nghiệp thuộc quỹ đất công ích của xã, phường, thị trấn để sử dụng vào mục đích phi nông nghiệp theo quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền xét duyệt.

Điều 39. Thu hồi đất trong trường hợp người đang sử dụng đất không có các quyền chuyển nhượng, cho thuê quyền sử dụng đất, thế chấp, góp vốn bằng quyền sử dụng đất

Trường hợp dự án đầu tư thuộc diện chủ đầu tư phải thỏa thuận với người đang sử dụng đất về việc chuyển nhượng, cho thuê quyền sử dụng đất, góp vốn bằng quyền sử dụng đất mà người đang sử dụng đất không có các quyền chuyển nhượng, cho thuê quyền sử dụng đất, thế chấp, góp vốn bằng quyền sử dụng đất theo quy định của pháp luật về đất đai thì Nhà nước thực hiện việc thu hồi để giao hoặc cho nhà đầu tư thuê.

Điều 40. Thu hồi đất trong trường hợp đất thuộc diện Nhà nước thu hồi mà nhà đầu tư đã chủ động đề nghị và được phép thỏa thuận nhưng không đạt được sự thoả thuận với người sử dụng đất

1. Đất dự án phát triển kinh tế thuộc diện Nhà nước thu hồi mà nhà đầu tư đề nghị và được Ủy ban nhân dân cấp tỉnh có văn bản chấp thuận cho thực hiện theo phương thức tự thoả thuận với những người sử dụng đất thuộc phạm vi dự án để nhận chuyển nhượng quyền sử dụng đất, thuê quyền sử dụng đất, góp vốn bằng quyền sử dụng đất nhưng sau một trăm tám mươi (180) ngày, kể từ ngày có văn bản chấp thuận mà còn người sử dụng đất không đồng thuận với nhà đầu tư thì Ủy ban nhân dân cấp có thẩm quyền quyết định thu hồi diện tích đất mà nhà đầu tư chưa thoả thuận được với người sử dụng đất; việc bồi thường, hỗ trợ, tái định cư được thực hiện theo quy định của pháp luật. Ủy ban nhân dân cấp tỉnh quyết định giao đất hoặc cho nhà đầu tư thuê đất đối với diện tích đã thu hồi.

2. Việc giải quyết tranh chấp, khiếu nại trong các trường hợp quy định tại khoản 1 Điều này được thực hiện như sau:

a) Tranh chấp hợp đồng thỏa thuận về quyền sử dụng đất giữa người sử dụng đất và nhà đầu tư do Tòa án nhân dân giải quyết theo quy định của pháp luật dân sự;

b) Khiếu nại của người sử dụng đất đối với quyết định hành chính hoặc hành vi hành chính trong thu hồi đất thực hiện theo quy định tại Điều 138 của Luật Đất đai, Điều 63 và Điều 64 Nghị định này và quy định giải quyết khiếu nại tại Nghị định số 136/2006/NĐ-CP ngày 14 tháng 11 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Khiếu nại, tố cáo và các luật sửa đổi, bổ sung một số điều của Luật Khiếu nại, tố cáo (gọi là Nghị định số 136/2006/NĐ-CP).

Điều 41. Trách nhiệm của Ủy ban nhân dân các cấp trong trường hợp nhà đầu tư thoả thuận với người sử dụng đất không thuộc trường hợp Nhà nước thu hồi đất

1. Ủy ban nhân dân các cấp, trong phạm vi chức năng, nhiệm vụ được giao, có trách nhiệm sau đây:

a) Chỉ đạo việc cung cấp các văn bản về chính sách, pháp luật, các hồ sơ về thửa đất có liên quan đến việc thoả thuận;

b) Chủ trì việc tiến hành thoả thuận giữa nhà đầu tư và người sử dụng đất nếu có đề nghị của một hoặc các bên có liên quan;

c) Chỉ đạo việc thực hiện các thủ tục về chuyển nhượng, thuê đất, góp vốn bằng quyền sử dụng đất.

2. Ủy ban nhân dân các cấp và các cơ quan nhà nước không được ra quyết định thu hồi đất hoặc thực hiện các biện pháp không phù hợp với quy định của pháp luật để can thiệp vào việc thoả thuận giữa nhà đầu tư và người sử dụng đất trong trường hợp đất không thuộc diện thu hồi.

Điều 42. Quyền tự đầu tư trên đất đang sử dụng trong trường hợp đất thuộc diện thu hồi để đầu tư dự án có mục đích sản xuất, kinh doanh hoặc xây dựng kinh doanh nhà ở

1. Trường hợp đất thuộc diện thu hồi để đầu tư dự án có mục đích sản xuất, kinh doanh hoặc xây dựng kinh doanh nhà ở mà người đang sử dụng đất (hoặc nhiều người đang sử dụng đất liền kề nhau) có đơn xin đầu tư và có đủ các điều kiện sau đây thì được quyền tự đầu tư hoặc được chọn tổ chức, cá nhân để góp vốn lập dự án đầu tư:

a) Có diện tích đất đang sử dụng phù hợp với quy hoạch sử dụng đất, quy hoạch chi tiết xây dựng, phù hợp với quy mô công trình đã được cơ quan nhà nước có thẩm quyền phê duyệt;

b) Có dự án đầu tư theo quy định của pháp luật về đầu tư;

c) Có đủ khả năng để thực hiện dự án đầu tư bảo đảm đạt yêu cầu và tiến độ theo dự án đã được chấp thuận.

2. Bộ Tài nguyên và Môi trường chủ trì phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn việc tự đầu tư trên đất đang sử dụng thuộc diện thu hồi để đầu tư dự án có mục đích sản xuất, kinh doanh hoặc xây dựng kinh doanh nhà ở.

Điều 43. Hỗ trợ đối với đất nông nghiệp xen kẽ trong khu dân cư và đất vườn, ao liền kề với đất ở trong khu dân cư khi Nhà nước thu hồi đất

Đất nông nghiệp xen kẽ trong khu dân cư và đất vườn, ao liền kề với đất ở trong khu dân cư được hỗ trợ về đất theo quy định tại khoản 2 Điều 10 của Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất (gọi là Nghị định số 197/2004/NĐ-CP) bao gồm các trường hợp sau:

1. Diện tích được hỗ trợ là toàn bộ diện tích đất nông nghiệp, đất vườn, ao trong cùng thửa đất có nhà ở nhưng không được công nhận là đất ở thuộc phạm vi các khu vực sau:

a) Trong phạm vi địa giới hành chính phường;

b) Trong phạm vi khu dân cư thuộc thị trấn, khu dân cư nông thôn đã được xác định ranh giới theo quy hoạch được cơ quan nhà nước có thẩm quyền xét duyệt; trường hợp khu dân cư thuộc thị trấn, khu dân cư nông thôn chưa có quy hoạch được xét duyệt thì xác định theo ranh giới của thửa đất có nhà ở ngoài cùng của khu dân cư.

2. Đối với diện tích đất vườn, ao thực tế đang sử dụng trong cùng thửa đất có nhà ở riêng lẻ, nhà ở dọc kênh mương, nhà ở dọc tuyến đường giao thông không thuộc các khu vực quy định tại khoản 1 Điều này thì diện tích đất được tính để hỗ trợ bằng tiền của mỗi thửa không vượt quá năm (05) lần hạn mức diện tích giao đất ở quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai tại thời điểm có quyết định thu hồi đất.

3. Đối với diện tích đất thuộc thửa đất nông nghiệp tiếp giáp với ranh giới các khu vực quy định tại khoản 1 Điều này thì diện tích được tính để hỗ trợ bằng tiền của mỗi thửa đất không vượt quá năm (05) lần hạn mức diện tích giao đất ở quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai tại thời điểm có quyết định thu hồi đất.

4. Ủy ban nhân dân cấp tỉnh quy định cụ thể diện tích đất được tính để hỗ trợ bằng tiền đối với trường hợp quy định tại khoản 2 và khoản 3 Điều này.

Điều 44. Bồi thường, hỗ trợ về đất khi Nhà nước thu hồi đất đối với đất sử dụng trước ngày 15 tháng 10 năm 1993 mà không có giấy tờ về quyền sử dụng đất

1. Trường hợp thu hồi đối với đất sử dụng trước ngày 15 tháng 10 năm 1993 nhưng không có Giấy chứng nhận hoặc một trong các loại giấy tờ quy định tại khoản 1 Điều 50 của Luật Đất đai và được Ủy ban nhân dân cấp xã xác nhận đất đó không có tranh chấp thì việc bồi thường, hỗ trợ về đất thực hiện theo quy định sau:

a) Trường hợp đất đang sử dụng là đất có nhà ở và không thuộc một trong các trường hợp sử dụng đất quy định tại khoản 4 Điều 14 Nghị định này thì người đang sử dụng đất được bồi thường đối với diện tích đất thực tế đang sử dụng nhưng diện tích được bồi thường không vượt quá hạn mức giao đất ở theo quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai tại thời điểm có quyết định thu hồi đất. Đối với phần diện tích vượt hạn mức giao đất ở và phần diện tích đất vườn, ao trên cùng thửa đất có nhà ở nhưng không được công nhận là đất ở (nếu có) thì được bồi thường, hỗ trợ về đất theo quy định đối với đất nông nghiệp xen kẽ trong khu dân cư;

b) Trường hợp đất đang sử dụng vào mục đích phi nông nghiệp (không phải đất ở) và không thuộc một trong các trường hợp sử dụng đất quy định tại khoản 4 Điều 14 Nghị định này thì người đang sử dụng đất được bồi thường đối với diện tích đất thực tế đang sử dụng. Trường hợp trên thửa đất có cả phần diện tích đang sử dụng vào mục đích nông nghiệp thì phần diện tích đó được bồi thường, hỗ trợ về đất theo quy định đối với đất nông nghiệp;

c) Trường hợp đất đang sử dụng vào mục đích nông nghiệp mà người đang sử dụng đất là hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp thì được bồi thường, hỗ trợ đối với diện tích đất thực tế đang sử dụng nhưng diện tích được bồi thường, hỗ trợ không vượt quá hạn mức giao đất nông nghiệp quy định tại Điều 70 của Luật Đất đai và khoản 1 Điều 69 Nghị định số 181/2004/NĐ-CP;

d) Trường hợp đất đang sử dụng thuộc một trong các trường hợp quy định tại khoản 4 Điều 14 Nghị định này hoặc diện tích đất nông nghiệp vượt hạn mức giao đất quy định tại Điều 70 của Luật Đất đai và khoản 1 Điều 69 Nghị định số 181/2004/NĐ-CP thì người sử dụng đất không được bồi thường về đất; nếu đất đang sử dụng là đất có nhà ở mà người có đất bị thu hồi không có chỗ ở nào khác thì được hỗ trợ về đất hoặc được giải quyết nhà tái định cư theo quy định của Ủy ban nhân dân cấp tỉnh.

2. Trường hợp thửa đất ở có vườn, ao sử dụng trước ngày 18 tháng 12 năm 1980 đã được cấp Giấy chứng nhận theo quy định tại khoản 2 Điều 45 Nghị định số 181/2004/NĐ-CP mà thửa đất này được tách ra từ thửa đất không có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì thửa đất còn lại sau khi đã tách thửa mà được Ủy ban nhân dân cấp xã xác nhận không có tranh chấp cũng được bồi thường, hỗ trợ về đất đối với đất ở theo hạn mức quy định tại khoản 2 Điều 45 Nghị định số 181/2004/NĐ-CP.

Điều 45. Bồi thường, hỗ trợ về đất khi Nhà nước thu hồi đất đối với đất sử dụng từ ngày 15 tháng 10 năm 1993 trở về sau mà không có giấy tờ về quyền sử dụng đất

1. Trường hợp thu hồi đối với đất đã sử dụng trong khoảng thời gian từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 nhưng không có Giấy chứng nhận hoặc một trong các loại giấy tờ về quyền sử dụng đất quy định tại khoản 1 Điều 50 của Luật Đất đai và được Ủy ban nhân dân cấp xã xác nhận đất đó không có tranh chấp thì việc bồi thường, hỗ trợ về đất thực hiện theo quy định sau:

a) Trường hợp đất đang sử dụng là đất có nhà ở và không thuộc một trong các trường hợp sử dụng đất quy định tại khoản 4 Điều 14 Nghị định này thì người đang sử dụng đất được bồi thường về đất theo diện tích đất thực tế đang sử dụng nhưng diện tích được bồi thường không vượt quá hạn mức giao đất ở quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai tại thời điểm có quyết định thu hồi đất và giá trị bồi thường phải trừ đi tiền sử dụng đất phải nộp theo mức thu quy định tại điểm a khoản 3 Điều 8 Nghị định số 198/2004/NĐ-CP. Đối với phần diện tích vượt hạn mức đất ở và phần diện tích đất vườn, ao trên cùng thửa đất có nhà ở nhưng không được công nhận là đất ở thì được bồi thường, hỗ trợ về đất theo quy định đối với đất nông nghiệp;

b) Trường hợp đất đang sử dụng vào mục đích phi nông nghiệp (không phải là đất ở) và không thuộc một trong các trường hợp sử dụng đất quy định tại khoản 4 Điều 14 Nghị định này thì người đang sử dụng đất được bồi thường về đất đối với diện tích đất thực tế đang sử dụng nhưng phải trừ đi tiền sử dụng đất phải nộp theo mức thu quy định tại điểm a khoản 3 Điều 8 Nghị định số 198/2004/NĐ-CP. Giá đất tính thu tiền sử dụng đất là giá đất sử dụng vào mục đích phi nông nghiệp cùng loại. Trường hợp trên thửa đất có cả phần diện tích đang sử dụng vào mục đích nông nghiệp thì phần diện tích đó được bồi thường, hỗ trợ về đất theo quy định đối với đất nông nghiệp;

c) Trường hợp đất đang sử dụng thuộc nhóm đất nông nghiệp mà người đang sử dụng đất là hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp thì được bồi thường, hỗ trợ đối với diện tích đất thực tế đang sử dụng nhưng diện tích được bồi thường, hỗ trợ không vượt quá hạn mức giao đất nông nghiệp quy định tại Điều 70 của Luật Đất đai và khoản 1 Điều 69 Nghị định số 181/2004/NĐ-CP;

d) Trường hợp đất đang sử dụng thuộc một trong các trường hợp quy định tại khoản 4 Điều 14 Nghị định này hoặc diện tích đất nông nghiệp vượt hạn mức giao đất quy định tại Điều 70 của Luật Đất đai và khoản 1 Điều 69 Nghị định số 181/2004/NĐ-CP thì người sử dụng đất không được bồi thường về đất; nếu đất đang sử dụng là đất có nhà ở mà người có đất bị thu hồi không có chỗ ở nào khác thì được giải quyết theo quy định tại khoản 2 Điều 14 Nghị định số 197/2004/NĐ-CP.

2. Đất do lấn, chiếm và đất được giao, được cho thuê không đúng thẩm quyền kể từ ngày 01 tháng 7 năm 2004 trở về sau thì người có hành vi lấn, chiếm hoặc được giao đất, thuê đất không đúng thẩm quyền không được bồi thường về đất khi thu hồi đất.

Điều 46. Bồi thường, hỗ trợ về đất khi Nhà nước thu hồi đối với đất được giao không đúng thẩm quyền trước ngày 01 tháng 7 năm 2004 nhưng đã nộp tiền để được sử dụng đất mà chưa được cấp Giấy chứng nhận

Đất được giao không đúng thẩm quyền trước ngày 01 tháng 7 năm 2004 nhưng người đang sử dụng đất đã nộp tiền để được sử dụng đất mà chưa được cấp Giấy chứng nhận thì việc bồi thường, hỗ trợ về đất được thực hiện theo quy định sau:

1. Trường hợp sử dụng đất trước ngày 15 tháng 10 năm 1993 thì người đang sử dụng đất được bồi thường về đất đối với diện tích và loại đất được giao.

2. Trường hợp sử dụng đất trong khoảng thời gian từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 thì người đang sử dụng đất được bồi thường, hỗ trợ về đất như sau:

a) Được bồi thường, hỗ trợ về đất đối với diện tích đất được giao là đất nông nghiệp, đất phi nông nghiệp không phải là đất ở; đối với diện tích đất ở trong hạn mức giao đất quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai;

b) Được bồi thường về đất đối với diện tích đất được giao là đất ở ngoài hạn mức giao đất quy định tại khoản 2 Điều 83 và khoản 5 Điều 84 của Luật Đất đai nhưng phải trừ đi tiền sử dụng đất phải nộp theo mức thu quy định tại điểm a khoản 3 Điều 8 Nghị định số 198/2004/NĐ-CP.

Điều 47. Bồi thường, hỗ trợ về đất khi Nhà nước thu hồi đất đối với trường hợp diện tích đo đạc thực tế khác với diện tích ghi trên giấy tờ về quyền sử dụng đất

Trường hợp thu hồi đất mà diện tích đo đạc thực tế khác với diện tích ghi trên giấy tờ về quyền sử dụng đất thì được bồi thường theo quy định sau:

1. Nếu diện tích đo đạc thực tế nhỏ hơn diện tích ghi trên giấy tờ về quyền sử dụng đất thì bồi thường theo diện tích đo đạc thực tế.

2. Nếu diện tích đo đạc thực tế nhiều hơn diện tích ghi trên giấy tờ về quyền sử dụng đất do việc đo đạc trước đây thiếu chính xác hoặc do khi kê khai đăng ký trước đây người sử dụng đất không kê khai hết diện tích nhưng toàn bộ ranh giới thửa đất đã được xác định, không có tranh chấp với những người sử dụng đất liền kề, không do lấn, chiếm thì bồi thường theo diện tích đo đạc thực tế.

3. Nếu diện tích đất đo đạc thực tế nhiều hơn diện tích ghi trên giấy tờ về quyền sử dụng đất, được Ủy ban nhân dân cấp xã nơi có đất xác nhận diện tích nhiều hơn là do khai hoang hoặc nhận chuyển quyền của người sử dụng đất trước đó, đất đã sử dụng ổn định và không có tranh chấp thì được bồi thường theo diện tích đo đạc thực tế.

4. Không bồi thường về đất đối với phần diện tích đất nhiều hơn diện tích đất ghi trên giấy tờ về quyền sử dụng đất mà diện tích đất nhiều hơn là do hành vi lấn, chiếm mà có.

Điều 48. Bồi thường bằng đất ở khi Nhà nước thu hồi đất nông nghiệp

Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp bị thu hồi trên 30% diện tích đất nông nghiệp trong trường hợp không được Nhà nước bồi thường bằng đất nông nghiệp tương ứng mà không có nguyện vọng nhận bồi thường bằng đất làm mặt bằng sản xuất hoặc kinh doanh dịch vụ phi nông nghiệp theo quy định tại khoản 4 Điều 4 Nghị định số 17/2006/NĐ-CP thì được bồi thường bằng giao đất ở có thu tiền sử dụng đất tại khu tái định cư hoặc tại vị trí trong khu dân cư phù hợp với quy hoạch.

Mức đất được giao do Ủy ban nhân dân cấp tỉnh căn cứ vào khả năng quỹ đất và mức đất bị thu hồi của từng hộ gia đình, cá nhân để quy định.

Giá đất ở được giao bằng giá loại đất nông nghiệp tương ứng đã thu hồi cộng với chi phí đầu tư hạ tầng khu dân cư nhưng không cao hơn giá đất ở có điều kiện tương ứng tại thời điểm thu hồi đất đã được Ủy ban nhân dân cấp tỉnh quy định và công bố.

Chương 5:

TRÌNH TỰ, THỦ TỤC THU HỒI ĐẤT VÀ THỰC HIỆN VIỆC BỒI THƯỜNG, HỖ TRỢ VÀ TÁI ĐỊNH CƯKHI NHÀ NƯỚC THU HỒI ĐẤT

Điều 49. Xác định và công bố chủ trương thu hồi đất

1. Việc xác định chủ trương thu hồi đất (đối với trường hợp thu hồi đất theo quy hoạch) hoặc ra văn bản chấp thuận địa điểm đầu tư (đối với trường hợp thu hồi đất theo dự án) được thực hiện dựa vào các căn cứ sau đây:

a) Quy hoạch, kế hoạch sử dụng đất hoặc quy hoạch xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt theo quy định của pháp luật;

b) Nhu cầu sử dụng đất thể hiện trong hồ sơ dự án đầu tư theo quy định của pháp luật về đầu tư và pháp luật về xây dựng;

Đối với dự án đầu tư sử dụng nguồn vốn từ ngân sách nhà nước thì nhu cầu sử dụng đất được xác định theo quyết định phê duyệt dự án của cơ quan có thẩm quyền; đối với dự án đầu tư sử dụng nguồn vốn ngoài ngân sách nhà nước thì nhu cầu sử dụng đất được xác định theo văn bản thẩm định nhu cầu sử dụng đất của Sở Tài nguyên và Môi trường theo quy định tại điểm b khoản 1 Điều 30 Nghị định số 181/2004/NĐ-CP; đối với dự án xây dựng cơ sở tôn giáo thì nhu cầu sử dụng đất được xác định theo quyết định của Ủy ban nhân dân cấp tỉnh.

c) Các trường hợp thu hồi đất quy định tại các điểm a, b, c, d, e, g và h khoản 1 và các điểm a, c và d khoản 2 Điều 36 Nghị định số 181/2004/NĐ-CP, khoản 3 Điều 2 Nghị định số 17/2006/NĐ-CP, Điều 34 và Điều 35 Nghị định này.

2. Ủy ban nhân dân cấp tỉnh hoặc Ủy ban nhân dân cấp huyện ban hành văn bản về chủ trương thu hồi đất hoặc văn bản chấp thuận địa điểm đầu tư theo quy định tại khoản 1 Điều này.

3. Ủy ban nhân dân cấp huyện nơi có đất bị thu hồi có trách nhiệm chỉ đạo phổ biến rộng rãi chủ trương thu hồi đất, các quy định về thu hồi đất, về bồi thường, hỗ trợ và tái định cư khi thu hồi đất sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng và phát triển kinh tế; Ủy ban nhân dân cấp xã nơi có đất bị thu hồi có trách nhiệm niêm yết công khai chủ trương thu hồi đất tại trụ sở Ủy ban nhân dân cấp xã và tại các điểm sinh hoạt khu dân cư nơi có đất bị thu hồi, thông báo rộng rãi trên hệ thống đài truyền thanh cấp xã (ở những nơi có hệ thống truyền thanh).

Điều 50. Chuẩn bị hồ sơ địa chính cho khu đất bị thu hồi

1. Căn cứ vào văn bản của Ủy ban nhân dân nêu tại khoản 2 Điều 49 Nghị định này, cơ quan Tài nguyên và Môi trường chỉ đạo Văn phòng đăng ký quyền sử dụng đất cùng cấp thực hiện hoặc trực tiếp thực hiện (đối với nơi chưa có Văn phòng đăng ký quyền sử dụng đất) việc chuẩn bị hồ sơ địa chính cho khu đất bị thu hồi theo quy định sau đây:

a) Chỉnh lý bản đồ địa chính cho phù hợp với hiện trạng và làm trích lục bản đồ địa chính đối với những nơi đã có bản đồ địa chính chính quy hoặc trích đo địa chính đối với nơi chưa có bản đồ địa chính chính quy;

b) Hoàn chỉnh và trích sao hồ sơ địa chính (sổ địa chính) để gửi cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng;

c) Lập danh sách các thửa đất bị thu hồi với các nội dung: số hiệu tờ bản đồ, số hiệu thửa đất, tên người sử dụng đất, diện tích của phần thửa đất có cùng mục đích sử dụng, mục đích sử dụng đất.

2. Đối với khu đất phải trích đo địa chính thì Ủy ban nhân dân cấp huyện nơi có đất bị thu hồi thông báo bằng văn bản cho người sử dụng đất thuộc khu vực phải thu hồi đất về việc đo địa chính. Người sử dụng đất có trách nhiệm chấp hành, phối hợp và tạo điều kiện thuận lợi cho việc đo đạc xác định hiện trạng thửa đất.

3. Kinh phí chi cho việc chỉnh lý bản đồ địa chính, trích lục bản đồ địa chính, trích đo địa chính, trích sao hồ sơ địa chính do chủ đầu tư dự án chi trả đối với trường hợp thu hồi đất theo dự án, do Tổ chức phát triển quỹ đất chi trả đối với trường hợp thu hồi đất theo quy hoạch.

Điều 51. Lập, thẩm định và xét duyệt phương án tổng thể về bồi thường, hỗ trợ và tái định cư

1. Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng (có sự tham gia của đại diện chủ đầu tư) lập phương án tổng thể về bồi thường, hỗ trợ và tái định cư (sau đây gọi là phương án tổng thể) trên cơ sở số liệu, tài liệu hiện có do cơ quan Tài nguyên và Môi trường cung cấp và nộp một (01) bộ tại Sở Tài chính hoặc Phòng Tài chính (gọi chung là cơ quan Tài chính) để thẩm định. Phương án tổng thể có các nội dung chính sau:

a) Các căn cứ để lập phương án;

b) Số liệu tổng hợp về diện tích các loại đất, hạng đất đối với đất nông nghiệp, số tờ bản đồ, số thửa; giá trị ước tính của tài sản hiện có trên đất;

c) Số liệu tổng hợp về số hộ, số nhân khẩu, số lao động trong khu vực thu hồi đất, trong đó nêu rõ số lao động phải chuyển đổi nghề nghiệp, số hộ phải tái định cư;

d) Dự kiến mức bồi thường, hỗ trợ và dự kiến địa điểm, diện tích đất khu vực tái định cư hoặc nhà ở tái định cư, phương thức tái định cư;

đ) Dự kiến biện pháp trợ giúp giải quyết việc làm và kế hoạch đào tạo chuyển đổi ngành nghề;

e) Danh mục các công trình và quy mô các công trình của Nhà nước, của tổ chức, của cơ sở tôn giáo, của cộng đồng dân cư phải di dời và dự kiến địa điểm để di dời;

g) Số lượng mồ mả phải di dời và dự kiến địa điểm để di dời;

h) Dự toán kinh phí thực hiện phương án;

i) Nguồn kinh phí thực hiện phương án;

k) Tiến độ thực hiện phương án.

2. Trong thời hạn không quá mười lăm (15) ngày, kể từ ngày nhận được phương án tổng thể, cơ quan Tài chính chủ trì phối hợp với cơ quan Tài nguyên và Môi trường, các cơ quan có liên quan tiến hành thẩm định phương án và trình Ủy ban nhân dân cùng cấp xét duyệt.

3. Trong thời hạn không quá bảy (07) ngày, kể từ ngày nhận được tờ trình của cơ quan Tài chính, Ủy ban nhân dân đã có chủ trương thu hồi đất hoặc chấp thuận về địa điểm đầu tư có trách nhiệm xem xét, ký quyết định xét duyệt phương án tổng thể.

Điều 52. Thông báo về việc thu hồi đất

1. Sau khi phương án tổng thể được xét duyệt, Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm thông báo cho người đang sử dụng đất biết lý do thu hồi đất; dự kiến về mức bồi thường, hỗ trợ, tái định cư; biện pháp chuyển đổi ngành nghề, giải quyết việc làm; thời gian di chuyển và bàn giao đất bị thu hồi được nêu trong phương án tổng thể.

2. Người sử dụng đất có quyền căn cứ vào quy định của pháp luật để nhận xét, đề đạt hoặc yêu cầu Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng giải thích về những nội dung đã được thông báo quy định tại khoản 1 Điều này.

Điều 53. Quyết định thu hồi đất

1. Việc ra quyết định thu hồi đất được thực hiện như sau:

a) Sau hai mươi (20) ngày, kể từ ngày thông báo quy định tại khoản 1 Điều 52 Nghị định này, cơ quan Tài nguyên và Môi trường có trách nhiệm trình Ủy ban nhân dân cùng cấp quyết định thu hồi đất;

b) Trong thời hạn không quá năm (05) ngày làm việc, kể từ ngày nhận được tờ trình của cơ quan Tài nguyên và Môi trường cùng cấp, Ủy ban nhân dân có trách nhiệm xem xét, ký quyết định thu hồi đất;

c) Trường hợp khu đất bị thu hồi vừa có thửa đất thuộc thẩm quyền thu hồi của Ủy ban nhân dân cấp tỉnh, vừa có thửa đất thuộc thẩm quyền thu hồi của Ủy ban nhân dân cấp huyện thì Ủy ban nhân dân cấp tỉnh ra quyết định thu hồi chung đối với toàn bộ các thửa đất trên khu đất và ra quyết định thu hồi đối với từng thửa đất thuộc thẩm quyền thu hồi của mình;

d) Trong thời hạn không quá mười lăm (15) ngày, kể từ ngày nhận được quyết định thu hồi chung của Ủy ban nhân dân cấp tỉnh quy định tại điểm c khoản này, Ủy ban nhân dân cấp huyện quyết định thu hồi từng thửa đất thuộc thẩm quyền thu hồi của mình.

2. Quyết định thu hồi đất bao gồm:

a) Quyết định của Ủy ban nhân dân cấp tỉnh ban hành về việc thu hồi chung đối với toàn bộ các thửa đất của khu đất có nội dung bao gồm tổng diện tích đất thu hồi, tên, địa chỉ của người sử dụng đất và danh sách các thửa đất bị thu hồi;

b) Quyết định của Ủy ban nhân dân cấp tỉnh hoặc của Ủy ban nhân dân cấp huyện theo thẩm quyền ban hành về việc thu hồi đất đối với từng thửa đất có nội dung bao gồm tên, địa chỉ người bị thu hồi đất; số tờ bản đồ hoặc số của bản trích đo địa chính, số thửa, loại đất, diện tích (tính theo hồ sơ địa chính hoặc số liệu diện tích chính thức được xác định lại trong quá trình lập phương án bồi thường, giải phóng mặt bằng).

3. Quyết định thu hồi đất phải được gửi đến người có đất bị thu hồi và được niêm yết tại trụ sở Ủy ban nhân dân cấp xã nơi có đất bị thu hồi trong suốt thời gian kể từ ngày Ủy ban nhân dân cấp xã nhận được quyết định đến thời điểm kết thúc việc thu hồi.

Điều 54. Giải quyết khiếu nại đối với quyết định thu hồi đất

1. Việc giải quyết khiếu nại thực hiện theo quy định tại Điều 138 của Luật Đất đai, Điều 63 và Điều 64 Nghị định này và quy định giải quyết khiếu nại tại Nghị định số 136/2006/NĐ-CP

2. Trong khi chưa có quyết định giải quyết khiếu nại thì vẫn phải tiếp tục thực hiện quyết định thu hồi đất. Trường hợp cơ quan nhà nước có thẩm quyền giải quyết khiếu nại có kết luận việc thu hồi đất là trái pháp luật thì phải dừng thực hiện quyết định thu hồi đất; cơ quan nhà nước đã ban hành quyết định thu hồi đất phải có quyết định hủy bỏ quyết định thu hồi đất đã ban hành và bồi thường thiệt hại do quyết định thu hồi đất gây ra (nếu có). Trường hợp cơ quan nhà nước có thẩm quyền giải quyết khiếu nại có kết luận việc thu hồi đất là đúng pháp luật thì người có đất bị thu hồi phải chấp hành quyết định thu hồi đất.

Điều 55. Kê khai, kiểm kê và xác định nguồn gốc đất đai

Sau khi có quyết định thu hồi đất, Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm thực hiện việc kê khai, kiểm kê đất đai, tài sản gắn liền với đất và xác định nguồn gốc đất đai theo trình tự, thủ tục sau đây:

1. Người bị thu hồi đất kê khai theo mẫu tờ khai do Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng phát và hướng dẫn; tờ khai phải có các nội dung chủ yếu sau:

a) Diện tích, loại đất (mục đích sử dụng đất), nguồn gốc, thời điểm bắt đầu sử dụng, loại giấy tờ về quyền sử dụng đất hiện có;

b) Số lượng nhà, loại nhà, cấp nhà, thời gian đã sử dụng và các công trình khác xây dựng trên đất; số lượng, loại cây, tuổi cây đối với cây lâu năm; diện tích, loại cây, năng suất, sản lượng đối với cây hàng năm; diện tích, năng suất, sản lượng nuôi trồng thủy sản, làm muối;

c) Số nhân khẩu (theo đăng ký thường trú, tạm trú dài hạn tại địa phương), số lao động chịu ảnh hưởng do việc thu hồi đất gây ra (đối với khu vực nông nghiệp là những người trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối trên thửa đất bị thu hồi; đối với khu vực phi nông nghiệp là những người có hợp đồng lao động mà người thuê lao động có đăng ký kinh doanh); nguyện vọng tái định cư, chuyển đổi nghề nghiệp (nếu có);

d) Số lượng mồ mả phải di dời.

2. Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng thực hiện việc kiểm tra xác định nội dung kê khai và thực hiện kiểm kê đất đai, tài sản gắn liền với đất, xác định nguồn gốc đất đai theo trình tự sau:

a) Kiểm tra tại hiện trường về diện tích đất đối với trường hợp có mâu thuẫn, khiếu nại về số liệu diện tích; kiểm đếm tài sản bị thiệt hại và so sánh với nội dung người sử dụng đất đã kê khai. Việc kiểm tra, kiểm đếm tại hiện trường phải có sự tham gia của đại diện của Ủy ban nhân dân cấp xã nơi có đất và người có đất bị thu hồi. Kết quả kiểm đếm phải có chữ ký của người trực tiếp thực hiện kiểm đếm tại hiện trường, người bị thu hồi đất (hoặc người được uỷ quyền theo quy định của pháp luật), người bị thiệt hại tài sản (hoặc người được ủy quyền theo quy định của pháp luật), cán bộ địa chính cấp xã, đại diện của Phòng Tài nguyên và Môi trường, đại diện của lãnh đạo Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng;

b) Làm việc với Văn phòng đăng ký quyền sử dụng đất và Ủy ban nhân dân cấp xã nơi có đất để xác định nguồn gốc sử dụng đất; xác định các trường hợp được bồi thường, được hỗ trợ, được tái định cư.

Điều 56. Lập, thẩm định và xét duyệt phương án bồi thường, hỗ trợ và tái định cư

Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng (có sự tham gia của đại diện chủ đầu tư và đại diện của những hộ có đất bị thu hồi) có trách nhiệm lập và trình phương án cụ thể về bồi thường, hỗ trợ và tái định cư (sau đây gọi là phương án bồi thường) theo quy định tại Nghị định số 197/2004/NĐ-CP và Nghị định số 17/2006/NĐ-CP theo trình tự, thủ tục sau đây:

1. Lập phương án bồi thường, hỗ trợ, tái định cư:

a) Trong thời hạn không quá sáu mươi (60) ngày, kể từ ngày hoàn thành việc đo đạc, kiểm đếm, Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm lập phương án bồi thường, hỗ trợ, tái định cư;

b) Nội dung phương án bồi thường, hỗ trợ, tái định cư gồm:

- Tên, địa chỉ của người bị thu hồi đất;

- Diện tích, loại đất, hạng đất (đối với đất nông nghiệp), vị trí, nguồn gốc của đất bị thu hồi; số lượng, khối lượng, tỷ lệ phần trăm chất lượng còn lại của tài sản bị thiệt hại;

- Các căn cứ tính toán số tiền bồi thường, hỗ trợ như giá đất tính bồi thường, giá nhà, công trình tính bồi thường, số nhân khẩu, số lao động trong độ tuổi, số lượng người được hưởng trợ cấp xã hội;

- Số tiền bồi thường, hỗ trợ;

- Việc bố trí tái định cư;

- Việc di dời các công trình của Nhà nước, của tổ chức, của cơ sở tôn giáo, của cộng đồng dân cư;

- Việc di dời mồ mả.

2. Lấy ý kiến về phương án bồi thường, hỗ trợ, tái định cư:

a) Niêm yết công khai phương án bồi thường, hỗ trợ, tái định cư tại trụ sở Ủy ban nhân dân cấp xã và tại các điểm sinh hoạt khu dân cư nơi có đất bị thu hồi để người bị thu hồi đất và những người có liên quan tham gia ý kiến;

b) Việc niêm yết phải được lập thành biên bản có xác nhận của đại diện Ủy ban nhân dân cấp xã, đại diện Ủy ban Mặt trận Tổ quốc cấp xã, đại diện những người có đất bị thu hồi;

c) Thời gian niêm yết và tiếp nhận ý kiến đóng góp ít nhất là hai mươi (20) ngày, kể từ ngày đưa ra niêm yết.

3. Hoàn chỉnh phương án bồi thường, hỗ trợ, tái định cư:

a) Hết thời hạn niêm yết và tiếp nhận ý kiến, Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm tổng hợp ý kiến đóng góp bằng văn bản, nêu rõ số lượng ý kiến đồng ý, số lượng ý kiến không đồng ý, số lượng ý kiến khác đối với phương án bồi thường, hỗ trợ, tái định cư; hoàn chỉnh và gửi phương án đã hoàn chỉnh kèm theo bản tổng hợp ý kiến đóng góp đến cơ quan Tài chính để thẩm định;

b) Trường hợp còn nhiều ý kiến không tán thành phương án bồi thường, hỗ trợ, tái định cư thì Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng cần giải thích rõ hoặc xem xét, điều chỉnh trước khi chuyển cơ quan Tài chính thẩm định.

4. Thẩm định và trình duyệt phương án bồi thường, hỗ trợ, tái định cư:

a) Trong thời hạn không quá mười lăm (15) ngày, kể từ ngày nhận được phương án bồi thường, hỗ trợ, tái định cư, cơ quan Tài chính có trách nhiệm thẩm định và trình Ủy ban nhân dân cùng cấp phê duyệt;

b) Trường hợp cần tiếp tục hoàn chỉnh thì Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm hoàn thiện phương án bồi thường và gửi lại cho cơ quan Tài chính. Trong thời hạn không quá bảy (07) ngày, kể từ ngày nhận lại phương án bồi thường, cơ quan Tài chính có trách nhiệm trình Ủy ban nhân dân cùng cấp phê duyệt.

5. Phê duyệt phương án bồi thường, hỗ trợ, tái định cư:

a) Trong thời hạn không quá mười lăm (15) ngày, kể từ ngày nhận được Tờ trình của cơ quan Tài chính, Ủy ban nhân dân cùng cấp xem xét, quyết định phê duyệt phương án bồi thường.

b) Trường hợp phương án bồi thường, hỗ trợ, tái định cư do Ủy ban nhân dân cấp huyện phê duyệt mà trong đó giá đất bồi thường, hỗ trợ cao hoặc thấp hơn giá đất do Ủy ban nhân dân cấp tỉnh quyết định và công bố thì Ủy ban nhân dân cấp huyện phải báo cáo Ủy ban nhân dân cấp tỉnh và chỉ được phê duyệt phương án bồi thường sau khi được Ủy ban nhân dân cấp tỉnh phê duyệt giá đất.

Điều 57. Công khai phương án bồi thường, hỗ trợ, tái định cư

Trong thời hạn không quá ba (03) ngày, kể từ ngày nhận được phương án bồi thường, hỗ trợ, tái định cư đã được phê duyệt, Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm phối hợp với Ủy ban nhân dân cấp xã phổ biến và niêm yết công khai quyết định phê duyệt phương án bồi thường tại trụ sở Ủy ban nhân dân cấp xã và địa điểm sinh hoạt khu dân cư nơi có đất bị thu hồi; gửi quyết định bồi thường, hỗ trợ và tái định cư cho người có đất bị thu hồi, trong đó nêu rõ về mức bồi thường, hỗ trợ, về bố trí nhà hoặc đất tái định cư (nếu có), thời gian, địa điểm chi trả tiền bồi thường, hỗ trợ và thời gian bàn giao đất đã bị thu hồi cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng.

Điều 58. Thực hiện chi trả tiền bồi thường, hỗ trợ và bố trí tái định cư

1. Sau năm (05) ngày, kể từ ngày gửi văn bản thông báo về phương án bồi thường, hỗ trợ, tái định cư đến người có đất bị thu hồi, Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng thực hiện việc chi trả tiền bồi thường, hỗ trợ. Trường hợp người được bồi thường, hỗ trợ ủy quyền cho người khác nhận thay thì người được bồi thường, hỗ trợ phải làm giấy ủy quyền theo quy định của pháp luật.

2. Trường hợp bố trí tái định cư thì Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm bàn giao nhà ở hoặc đất ở và giấy chứng nhận về quyền sử dụng đất ở, quyền sở hữu nhà ở cho người được bố trí tái định cư trước khi giải phóng mặt bằng. Trong trường hợp có thoả thuận giữa Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng và người được bố trí tái định cư về việc nhận nhà ở, đất ở tái định cư sau khi giải phóng mặt bằng thì thực hiện theo văn bản thoả thuận có chữ ký của cả hai bên.

3. Trường hợp người bị thu hồi đất không nhận tiền chi trả về bồi thường, hỗ trợ, không nhận nhà hoặc đất tái định cư thì Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng chuyển khoản tiền chi trả vào tài khoản riêng mở tại Ngân hàng và giữ nguyên nhà hoặc đất tái định cư để làm căn cứ cho việc giải quyết khiếu nại sau này (nếu có).

4. Phát sinh về giá đất thu hồi (nếu có) sau khi có quyết định phê duyệt phương án bồi thường, hỗ trợ và tái định cư được xử lý như sau:

a) Trường hợp đã thực hiện xong việc bồi thường, hỗ trợ và tái định cư trước ngày Nghị định số 197/2004/NĐ-CP có hiệu lực thi hành thì không áp dụng hoặc không điều chỉnh theo Nghị định số 197/2004/NĐ-CP và Nghị định số 17/2006/NĐ-CP;

b) Trường hợp do chậm chi trả hoặc chậm nhận tiền bồi thường, hỗ trợ được giải quyết theo quy định tại khoản 2 Điều 9 Nghị định số 197/2004/NĐ-CP và khoản 2 Điều 4 Nghị định số 17/2006/NĐ-CP;

c) Trường hợp đã có quyết định phê duyệt trước ngày Nghị định số 197/2004/NĐ-CP có hiệu lực thi hành nhưng chưa thực hiện chi trả bồi thường, hỗ trợ và tái định cư mà sau đó giá đất cao hơn giá đất đã phê duyệt thì thực hiện điều chỉnh giá đất theo quy định tại khoản 2 Điều 9 Nghị định số 197/2004/NĐ-CP và khoản 2 Điều 4 Nghị định số 17/2006/NĐ-CP.

Điều 59. Thời điểm bàn giao đất đã bị thu hồi

Trong thời hạn hai mươi (20) ngày, kể từ ngày Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng thanh toán xong tiền bồi thường, hỗ trợ cho người bị thu hồi đất theo phương án đã được xét duyệt thì người có đất bị thu hồi phải bàn giao đất cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng.

Điều 60. Cưỡng chế thu hồi đất

1. Việc cưỡng chế thu hồi đất theo quy định tại khoản 3 Điều 39 của Luật Đất đai chỉ được thực hiện khi có đủ các điều kiện sau đây:

a) Thực hiện đúng trình tự, thủ tục về thu hồi đất, bồi thường, hỗ trợ, tái định cư quy định tại các Điều 49, 50, 51, 52, 53, 54, 55, 56, 57, 58 và 59 Nghị định này;

b) Đã quá ba mươi (30) ngày, kể từ thời điểm phải bàn giao đất quy định tại Điều 59 Nghị định này mà người có đất bị thu hồi không bàn giao đất cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng;

c) Sau khi đại diện của Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng, Ủy ban nhân dân và Ủy ban Mặt trận Tổ quốc cấp xã nơi có đất thu hồi đã vận động thuyết phục nhưng người có đất bị thu hồi không chấp hành việc bàn giao đất đã bị thu hồi cho Nhà nước;

d) Có quyết định cưỡng chế của Ủy ban nhân dân cấp có thẩm quyền theo quy định của pháp luật đã có hiệu lực thi hành;

đ) Người bị cưỡng chế đã nhận được quyết định cưỡng chế. Trường hợp người bị cưỡng chế từ chối nhận quyết định cưỡng chế thì Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng phối hợp với Ủy ban nhân dân cấp xã niêm yết công khai quyết định cưỡng chế tại trụ sở Ủy ban nhân dân cấp xã nơi có đất thu hồi.

2. Sau mười lăm (15) ngày, kể từ ngày giao trực tiếp quyết định cưỡng chế hoặc ngày niêm yết công khai quyết định cưỡng chế quy định tại điểm đ khoản 1 Điều này mà người bị cưỡng chế không bàn giao đất thì Ủy ban nhân dân cấp huyện chỉ đạo, tổ chức lực lượng cưỡng chế thu hồi đất theo quy định của pháp luật.

Điều 61. Giải quyết khiếu nại đối với quyết định bồi thường, hỗ trợ, tái định cư hoặc quyết định cưỡng chế thu hồi đất

Việc giải quyết khiếu nại đối với quyết định bồi thường, hỗ trợ, tái định cư hoặc quyết định cưỡng chế thu hồi đất thực hiện theo quy định tại Điều 138 của Luật Đất đai, Điều 63 và Điều 64 Nghị định này và các quy định về giải quyết khiếu nại tại Nghị định số 136/2006/NĐ-CP.

Điều 62. Việc tách nội dung bồi thường, hỗ trợ, tái định cư thành tiểu dự án riêng và trách nhiệm tổ chức thu hồi đất, bồi thường, hỗ trợ và tái định cư đối với dự án đầu tư thuộc các Bộ, ngành

1. Căn cứ quy mô thu hồi đất để thực hiện dự án đầu tư, cơ quan có thẩm quyền phê duyệt dự án đầu tư có thể quyết định tách nội dung bồi thường, hỗ trợ và tái định cư thành tiểu dự án riêng và tổ chức thực hiện độc lập.

2. Ủy ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo tổ chức thu hồi đất, bồi thường, hỗ trợ và tái định cư đối với dự án đầu tư thuộc diện nhà nước thu hồi đất của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Tập đoàn kinh tế, Tổng công ty, đơn vị sự nghiệp thuộc Trung ương (trong Điều này gọi là Bộ, ngành).

Bộ, ngành có dự án đầu tư có trách nhiệm phối hợp với Ủy ban nhân dân cấp tỉnh và Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng; bảo đảm kinh phí cho việc bồi thường, hỗ trợ và tái định cư theo quy định.

Chương 6;

BỔ SUNG MỘT SỐ QUY ĐỊNH ĐỐI VỚI GIẢI QUYẾT KHIẾU NẠI VỀ ĐẤT ĐAI

Điều 63. Trình tự giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính của Chủ tịch Ủy ban nhân dân cấp huyện

1. Trong thời hạn không quá chín mươi (90) ngày, kể từ ngày Chủ tịch Ủy ban nhân dân cấp huyện có quyết định hành chính, hành vi hành chính trong quản lý đất đai quy định tại Điều 162 Nghị định số 181/2004/NĐ-CP mà người có quyền lợi và nghĩa vụ liên quan không đồng ý với quyết định hành chính hoặc hành vi hành chính đó thì có quyền nộp đơn khiếu nại đến Ủy ban nhân dân cấp huyện.

2. Chủ tịch Ủy ban nhân dân cấp huyện có trách nhiệm giải quyết khiếu nại theo thời hạn quy định của Luật Khiếu nại, tố cáo.

Quyết định giải quyết của Chủ tịch Ủy ban nhân dân cấp huyện phải được công bố công khai và gửi cho người khiếu nại, người khác có quyền lợi và nghĩa vụ liên quan.

3. Trong thời hạn không quá bốn mươi lăm (45) ngày, kể từ ngày nhận được quyết định giải quyết của Chủ tịch Ủy ban nhân dân cấp huyện mà người khiếu nại không đồng ý với quyết định giải quyết đó thì có quyền khởi kiện ra Toà án nhân dân hoặc khiếu nại đến Ủy ban nhân dân cấp tỉnh.

Trường hợp khiếu nại đến Ủy ban nhân dân cấp tỉnh thì Chủ tịch Ủy ban nhân dân cấp tỉnh có trách nhiệm giải quyết khiếu nại theo thời hạn quy định của Luật Khiếu nại, tố cáo. Quyết định giải quyết khiếu nại của Chủ tịch Ủy ban nhân dân cấp tỉnh là quyết định giải quyết lần hai, phải được công bố công khai và gửi cho người khiếu nại, người khác có quyền lợi và nghĩa vụ liên quan.

4. Cơ quan nhận đơn khiếu nại có trách nhiệm ghi vào sổ theo dõi giải quyết khiếu nại.

Điều 64. Trình tự giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính của Chủ tịch Ủy ban nhân dân cấp tỉnh

1. Trong thời hạn không quá ba mươi (30) ngày, kể từ ngày Chủ tịch Ủy ban nhân dân cấp tỉnh có quyết định hành chính, hành vi hành chính trong quản lý đất đai quy định tại Điều 162 Nghị định số 181/2004/NĐ-CP mà người có quyền lợi và nghĩa vụ liên quan không đồng ý với quyết định hành chính hoặc hành vi hành chính đó thì có quyền nộp đơn khiếu nại đến Ủy ban nhân dân cấp tỉnh.

2. Chủ tịch Ủy ban nhân dân cấp tỉnh có trách nhiệm giải quyết khiếu nại theo thời hạn quy định của Luật Khiếu nại, tố cáo.

Quyết định giải quyết khiếu nại của Chủ tịch Ủy ban nhân dân cấp tỉnh phải được công bố công khai và gửi cho người khiếu nại, người khác có quyền lợi và nghĩa vụ liên quan.

3. Trong thời hạn không quá bốn mươi lăm (45) ngày, kể từ ngày nhận được quyết định giải quyết của Chủ tịch Ủy ban nhân dân cấp tỉnh mà người khiếu nại không đồng ý với quyết định giải quyết đó thì có quyền khởi kiện tại Toà án nhân dân.

4. Cơ quan nhận đơn khiếu nại có trách nhiệm ghi vào sổ theo dõi giải quyết khiếu nại.

Điều 65. Việc giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính trong lĩnh vực đất đai không thuộc trường hợp quy định tại Điều 63 và Điều 64 Nghị định này

Việc giải quyết khiếu nại đối với hành vi hành chính của cán bộ, công chức thuộc Ủy ban nhân dân xã, phường, thị trấn; hành vi hành chính của cán bộ, công chức thuộc Phòng Tài nguyên và Môi trường; hành vi hành chính của cán bộ, công chức thuộc Văn phòng Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh; hành vi hành chính của cán bộ, công chức thuộc Sở Tài nguyên và Môi trường, hành vi hành chính của cán bộ, công chức thuộc Văn phòng Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương; quyết định hành chính của Sở Tài nguyên và Môi trường và quyết định hành chính, hành vi hành chính về quản lý đất đai của Chủ tịch Ủy ban nhân dân cấp huyện, Chủ tịch Ủy ban nhân dân cấp tỉnh không thuộc trường hợp quy định tại Điều 63 và Điều 64 Nghị định này được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Chương 7:

ĐIỀU KHOẢN THI HÀNH

Điều 66. Thời hạn thống nhất thực hiện các giao dịch về quyền sử dụng đất bằng Giấy chứng nhận

1. Kể từ ngày 01 tháng 01 năm 2008, người sử dụng đất phải có Giấy chứng nhận mới được thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, tặng cho quyền sử dụng đất, thế chấp, góp vốn bằng quyền sử dụng đất, trừ trường hợp quy định tại khoản 2 Điều này.

2. Trường hợp trước ngày 01 tháng 11 năm 2007 người sử dụng đất đã nộp hồ sơ xin cấp Giấy chứng nhận theo đúng quy định của pháp luật mà chưa được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận và người sử dụng đất có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì vẫn được thực hiện các quyền chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, tặng cho quyền sử dụng đất, thế chấp, góp vốn bằng quyền sử dụng đất.

Điều 67. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Bãi bỏ các quy định sau đây:

a) Điểm đ khoản 1 và điểm b khoản 2 Điều 36; khoản 3 Điều 42; khoản 2 Điều 48; khoản 1, khoản 2, khoản 3 và khoản 4 Điều 80; Điều 81, Điều 130, Điều 145, Điều 163, Điều 164, Điều 165 và Điều 184 Nghị định số 181/2004/NĐ-CP;

b) Khoản 6 và khoản 8 Điều 8; các Điều 41, 42, 47, 49, đoạn 2 khoản 2 Điều 50 Nghị định số 197/2004/NĐ-CP;

c) Các dẫn chiếu Điều 145 tại khoản 3 Điều 116, điểm b và điểm c khoản 1 Điều 117 Nghị định số 181/2004/NĐ-CP được thay bằng dẫn chiếu tương ứng tại Điều 19 Nghị định này;

d) Khoản 13 và khoản 14 Điều 2, đoạn 1, đoạn 2 và đoạn 3 khoản 4 Điều 5 Nghị định số 17/2006/NĐ-CP (khoản 4 Điều 15 Nghị định số 198/2004/NĐ-CP đã được bổ sung theo quy định tại khoản 4 Điều 5 Nghị định số 17/2006/NĐ-CP).

Điều 68. Trách nhiệm thi hành

1. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

2. Trong quá trình thực hiện Nghị định này, nếu có vướng mắc, Bộ Tài nguyên và Môi trường, Bộ Tài chính hướng dẫn theo thẩm quyền hoặc trình Chính phủ sửa đổi, bổ sung./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Văn phòng BCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh,
thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN,
Website Chính phủ, Ban Điều hành 112,
Người phát ngôn của Thủ tướng Chính phủ,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, NN (5b). A

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2008 - 44 thu su dung dat

CHÍNH PHỦ --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ---------------
Số: 44/2008/NĐ-CP | Hà Nội, ngày 09 tháng 4 năm 2008

NGHỊ ĐỊNH

VỀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 198/2004/NĐ-CP NGÀY 03 THÁNG 12 NĂM 2004 CỦA CHÍNH PHỦ VỀ THU TIỀN SỬ DỤNG ĐẤT

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật đất đai ngày 26 tháng 11 năm 2003;
Căn cứ Luật Đầu tư;
Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất như sau:

1. Sửa đổi, bổ sung khoản 3 và bổ sung khoản 6 vào Điều 11 như sau:

“3. Trong trường hợp tổ chức, hộ gia đình, cá nhân thuộc đối tượng được hưởng cả miễn và giảm tiền sử dụng đất theo quy định tại Nghị định này hoặc các văn bản quy phạm pháp luật khác có liên quan thì được miễn tiền sử dụng đất; trường hợp tổ chức, hộ gia đình, cá nhân thuộc đối tượng được giảm tiền sử dụng đất nhưng có nhiều mức giảm khác nhau quy định tại Nghị định này và các văn bản quy phạm pháp luật khác có liên quan thì được hưởng mức giảm cao nhất.

6. Các dự án đang hoạt động và đang được hưởng ưu đãi về miễn, giảm tiền sử dụng đất cao hơn quy định của Nghị định này thì tiếp tục được hưởng mức ưu đãi đó cho thời gian còn lại; trường hợp mức ưu đãi về miễn, giảm tiền sử dụng đất thấp hơn quy định tại Nghị định này thì được hưởng theo quy định tại Nghị định này của thời hạn ưu đãi còn lại.”

2. Sửa đổi, bổ sung khoản 1 Điều 12 như sau:

“1. Được miễn tiền sử dụng đất đối với dự án thuộc lĩnh vực đặc biệt ưu đãi đầu tư được đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

Danh mục lĩnh vực đặc biệt ưu đãi đầu tư; danh mục địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn theo quy định của Luật Đầu tư và các văn bản hướng dẫn thi hành Luật này”.

3. Sửa đổi, bổ sung khoản 1 Điều 13 như sau:

“1. Giảm tiền sử dụng đất theo quy định của Luật Đầu tư:

a. Được giảm 50% tiền sử dụng đất phải nộp ngân sách nhà nước trong các trường hợp sau đây:

- Dự án đầu tư thuộc lĩnh vực đặc biệt ưu đãi đầu tư được đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn.

- Dự án thuộc lĩnh vực ưu đãi đầu tư được đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

Dự án đầu tư thuộc diện ưu đãi đã quy định tại khoản 3 Điều 12 Nghị định này thì không áp dụng theo quy định này.

b. Được giảm 30% tiền sử dụng đất phải nộp ngân sách nhà nước trong các trường hợp sau đây:

- Dự án đầu tư thuộc lĩnh vực ưu đãi đầu tư được đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn;

- Dự án thuộc lĩnh vực đặc biệt ưu đãi đầu tư không thuộc các địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc không thuộc các địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

- Dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

c. Được giảm 20% tiền sử dụng đất phải nộp ngân sách nhà nước trong các trường hợp sau đây:

- Dự án thuộc lĩnh vực ưu đãi đầu tư không thuộc các địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc không thuộc các địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

- Dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn.

Danh mục lĩnh vực đặc biệt ưu đãi đầu tư, lĩnh vực ưu đãi đầu tư; danh mục địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn, địa bàn có điều kiện kinh tế - xã hội khó khăn theo quy định của Luật Đầu tư và các văn bản hướng dẫn thi hành Luật này.”

Điều 2. Điều khoản thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 3. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Bộ Tài chính hướng dẫn những nội dung vướng mắc trong quá trình triển khai thực hiện về miễn, giảm tiền sử dụng đất do Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương kiến nghị./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Văn phòng BCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh; thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Website Chính phủ,
Người phát ngôn của Thủ tướng Chính phủ,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, NN (5b).

TM. CHÍNH PHỦ
THỦ TƯỞNG

Nguyễn Tấn Dũng


ND 2009 - 69 quy hoach, gia dat, thu hoi, bthuong

CHÍNH PHỦ --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -----------------
Số: 69/2009/NĐ-CP | Hà Nội, ngày 13 tháng 08 năm 2009

NGHỊ ĐỊNH

Quy định bổ sung về quy hoạch sử dụng đất, giá đất, thu hồi đất,

bồi thường, hỗ trợ và tái định cư

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Xét đề nghị của Bộ trưởng Bộ Tài nguyên và Môi trường,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định bổ sung về quy hoạch, kế hoạch sử dụng đất; thu hồi đất, bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất; giá đất; giao đất, cho thuê đất; cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và gia hạn sử dụng đất.

Điều 2. Đối tượng áp dụng

1. Cơ quan thực hiện chức năng quản lý nhà nước về đất đai và cơ quan, tổ chức, cá nhân có liên quan đến việc quản lý đất đai.

2. Người sử dụng đất và tổ chức, cá nhân có liên quan đến việc sử dụng đất.

Chương II

NHỮNG QUY ĐỊNH CỤ THỂ

MỤC 1

QUY HOẠCH SỬ DỤNG ĐẤT

Điều 3. Nội dung quy hoạch sử dụng đất cấp quốc gia

1. Nội dung quy hoạch sử dụng đất cấp quốc gia bao gồm:

a) Xác định diện tích đất để sử dụng vào mục đích nông nghiệp, trong đó làm rõ diện tích đất lúa nước, đất rừng phòng hộ, đất rừng đặc dụng, đất khu bảo tồn thiên nhiên;

b) Xác định diện tích đất để sử dụng vào mục đích phi nông nghiệp, trong đó làm rõ diện tích đất quốc phòng, đất an ninh, đất đô thị, đất để xử lý, chôn lấp chất thải nguy hại, đất khu công nghiệp, đất phát triển hạ tầng có tầm quan trọng quốc gia, đất di tích danh thắng;

c) Xây dựng bản đồ quy hoạch sử dụng đất cấp quốc gia;

d) Giải pháp thực hiện quy hoạch sử dụng đất.

2. Chính phủ trình Quốc hội quyết định các chỉ tiêu quy hoạch sử dụng đất cấp quốc gia.

Điều 4. Nội dung quy hoạch sử dụng đất của cấp tỉnh

1. Nội dung quy hoạch sử dụng đất cấp tỉnh bao gồm:

a) Xác định cụ thể diện tích các loại đất trên địa bàn tỉnh đã được phân bổ trong quy hoạch sử dụng đất cấp quốc gia;

b) Xác định diện tích các loại đất để đáp ứng nhu cầu phát triển kinh tế, xã hội của tỉnh, bao gồm: đất trồng cây lâu năm, đất rừng sản xuất, đất nuôi trồng thủy sản tập trung; đất xây dựng trụ sở cơ quan, công trình sự nghiệp cấp tỉnh; đất phát triển hạ tầng cấp tỉnh; đất để xử lý, chôn lấp chất thải nguy hại; đất cho hoạt động khoáng sản; đất tôn giáo, tín ngưỡng; đất nghĩa trang, nghĩa địa do tỉnh quản lý; đất di tích danh thắng, đất khu du lịch;

c) Diện tích các loại đất chuyển mục đích sử dụng phải xin phép cơ quan nhà nước có thẩm quyền để đáp ứng nhu cầu của tỉnh;

d) Xác định diện tích đất chưa sử dụng để đưa vào sử dụng;

đ) Xây dựng bản đồ quy hoạch sử dụng đất cấp tỉnh;

e) Giải pháp thực hiện quy hoạch sử dụng đất.

2. Ủy ban nhân dân cấp tỉnh trình Chính phủ xét duyệt các chỉ tiêu quy hoạch sử dụng đất cấp tỉnh.

Điều 5. Nội dung quy hoạch sử dụng đất của cấp huyện

1. Nội dung quy hoạch sử dụng đất cấp huyện bao gồm:

a) Xác định cụ thể diện tích các loại đất trên địa bàn huyện đã được phân bổ trong quy hoạch sử dụng đất của cấp tỉnh;

b) Xác định diện tích các loại đất để đáp ứng nhu cầu phát triển kinh tế, xã hội của cấp huyện, bao gồm: đất nuôi trồng thủy sản không tập trung; đất làm muối; đất khu dân cư nông thôn; đất trụ sở cơ quan, công trình sự nghiệp cấp huyện; đất để xử lý, chôn lấp chất thải nguy hại; đất cơ sở sản xuất kinh doanh; đất sản xuất vật liệu xây dựng gốm sứ; đất phát triển hạ tầng cấp huyện; đất có mặt nước chuyên dùng; đất nghĩa trang, nghĩa địa do huyện quản lý;

c) Diện tích các loại đất chuyển mục đích sử dụng phải xin phép cơ quan nhà nước có thẩm quyền để đáp ứng nhu cầu của huyện;

d) Xác định diện tích đất chưa sử dụng để đưa vào sử dụng;

đ) Xây dựng bản đồ quy hoạch sử dụng đất của cấp huyện;

e) Giải pháp thực hiện quy hoạch sử dụng đất.

2. Ủy ban nhân dân cấp huyện trình Ủy ban nhân dân cấp tỉnh xét duyệt các chỉ tiêu quy hoạch sử dụng đất cấp huyện.

Điều 6. Nội dung quy hoạch sử dụng đất của cấp xã

1. Nội dung quy hoạch sử dụng đất cấp xã bao gồm:

a) Xác định diện tích các loại đất trên địa bàn xã đã được phân bổ trong quy hoạch sử dụng đất của cấp huyện;

b) Xác định diện tích các loại đất để đáp ứng nhu cầu phát triển kinh tế, xã hội của xã, bao gồm: đất trồng lúa nương, đất trồng cây hàng năm còn lại, đất nông nghiệp khác; đất trụ sở cơ quan, công trình sự nghiệp của xã; đất nghĩa trang, nghĩa địa do xã quản lý; đất sông suối; đất phát triển hạ tầng của xã và đất phi nông nghiệp khác;

c) Diện tích các loại đất chuyển mục đích sử dụng phải xin phép cơ quan nhà nước có thẩm quyền để đáp ứng nhu cầu của xã;

d) Xây dựng bản đồ quy hoạch sử dụng đất cấp xã;

đ) Giải pháp để thực hiện quy hoạch sử dụng đất.

2. Ủy ban nhân dân xã trình Ủy ban nhân dân huyện xét duyệt các chỉ tiêu quy hoạch sử dụng đất của xã không thuộc khu vực quy hoạch phát triển đô thị.

Ủy ban nhân dân cấp huyện trình Ủy ban nhân dân cấp tỉnh xét duyệt các chỉ tiêu quy hoạch sử dụng đất của phường, thị trấn và xã thuộc khu vực quy hoạch phát triển đô thị.

Điều 7. Quy hoạch, kế hoạch sử dụng đất chi tiết của khu công nghệ cao, khu kinh tế

1. Quy hoạch sử dụng đất chi tiết, kế hoạch sử dụng đất chi tiết của khu công nghệ cao, khu kinh tế được thể hiện trong quy hoạch chi tiết xây dựng khu công nghệ cao, khu kinh tế.

2. Bộ Xây dựng có trách nhiệm phối hợp với Bộ Tài nguyên và Môi trường hướng dẫn nội dung quy hoạch chi tiết xây dựng khu công nghệ cao, khu kinh tế quy định tại khoản 1 Điều này.

Điều 8. Tổ chức lập quy hoạch, kế hoạch sử dụng đất

1. Tổ chức lập quy hoạch, kế hoạch sử dụng đất cấp quốc gia

a) Bộ Nông nghiệp và Phát triển nông thôn có trách nhiệm đề xuất nhu cầu sử dụng đất lúa nước, đất rừng đặc dụng, đất rừng phòng hộ, đất khu bảo tồn thiên nhiên và phân bổ đến từng tỉnh, thành phố trên cơ sở quy hoạch của ngành;

b) Bộ Quốc phòng, Bộ Công an có trách nhiệm phối hợp với Ủy ban nhân dân cấp tỉnh xác định nhu cầu sử dụng đất vào mục đích quốc phòng, an ninh trên địa bàn tỉnh, thành phố;

c) Các Bộ, ngành khác có trách nhiệm đề xuất nhu cầu sử dụng đất các công trình có tầm quan trọng quốc gia phân bổ đến từng tỉnh trên cơ sở chiến lược, quy hoạch phát triển của Bộ, ngành mình;

d) Ủy ban nhân dân cấp tỉnh có trách nhiệm phối hợp với các Bộ, ngành xác định nhu cầu sử dụng đất theo lĩnh vực của từng Bộ, ngành tại địa phương;

đ) Bộ Tài nguyên và Môi trường có trách nhiệm lập quy hoạch, kế hoạch sử dụng đất cấp quốc gia trên cơ sở cân đối nhu cầu sử dụng đất quy định tại các điểm a, b, c và d khoản này và phân bổ đến từng tỉnh.

2. Bộ Tài nguyên và Môi trường hướng dẫn việc lập quy hoạch, kế hoạch sử dụng đất cấp tỉnh, cấp huyện và cấp xã.

3. Đối với các địa phương không có tổ chức Hội đồng nhân dân thì Ủy ban nhân dân có trách nhiệm lập quy hoạch, kế hoạch sử dụng đất trình cơ quan nhà nước có thẩm quyền xét duyệt.

Điều 9. Thẩm định quy hoạch, kế hoạch sử dụng đất

1. Bộ Tài nguyên và Môi trường tổ chức lập quy hoạch, kế hoạch sử dụng đất cấp quốc gia trình Chính phủ để trình Quốc hội quyết định chỉ tiêu quy hoạch sử dụng đất cấp quốc gia.

2. Bộ Tài nguyên và Môi trường chủ trì tổ chức thẩm định quy hoạch, kế hoạch sử dụng đất vào mục đích quốc phòng, an ninh và quy hoạch, kế hoạch sử dụng đất cấp tỉnh.

3. Sở Tài nguyên và Môi trường chủ trì tổ chức thẩm định quy hoạch, kế hoạch sử dụng đất cấp huyện; quy hoạch, kế hoạch sử dụng đất của phường, thị trấn và xã thuộc khu vực quy hoạch phát triển đô thị.

4. Phòng Tài nguyên và Môi trường chủ trì tổ chức thẩm định quy hoạch, kế hoạch sử dụng đất của các xã không thuộc khu vực phát triển đô thị.

5. Cơ quan chủ trì thẩm định quy hoạch, kế hoạch sử dụng đất quy định tại các khoản 1, 2 và 3 Điều này có trách nhiệm tổ chức hội đồng thẩm định hoặc lấy ý kiến các tổ chức, các chuyên gia, các nhà khoa học.

Trong trường hợp cần thiết, cơ quan chủ trì thẩm định quy hoạch, kế hoạch sử dụng đất tổ chức kiểm tra, khảo sát thực địa các khu vực dự kiến chuyển mục đích sử dụng đất, đặc biệt là việc chuyển mục đích sử dụng đất lúa nước, đất rừng phòng hộ, đất rừng đặc dụng.

6. Nội dung thẩm định quy hoạch sử dụng đất

a) Cơ sở pháp lý, cơ sở khoa học của việc lập quy hoạch sử dụng đất;

b) Mức độ phù hợp của các phương án quy hoạch sử dụng đất với chiến lược, quy hoạch tổng thể phát triển kinh tế - xã hội, quốc phòng, an ninh của cả nước; quy hoạch phát triển của các ngành và các địa phương;

c) Hiệu quả kinh tế, xã hội, môi trường;

d) Tính khả thi của phương án quy hoạch sử dụng đất;

7. Nội dung thẩm định kế hoạch sử dụng đất

a) Mức độ phù hợp của kế hoạch sử dụng đất với quy hoạch sử dụng đất;

b) Mức độ phù hợp của kế hoạch sử dụng đất với kế hoạch phát triển kinh tế - xã hội năm (05) năm và hàng năm của Nhà nước;

c) Tính khả thi của kế hoạch sử dụng đất.

8. Trường hợp đặc biệt phải chuyển đất lúa nước, đất rừng đặc dụng, đất rừng phòng hộ sang sử dụng vào mục đích khác phải báo cáo Bộ trưởng Bộ Tài nguyên và Môi trường xem xét, trình Thủ tướng Chính phủ quyết định.

9. Kinh phí tổ chức thẩm định quy hoạch, kế hoạch sử dụng đất được xác định thành một mục riêng trong kinh phí lập quy hoạch, kế hoạch sử dụng đất.

Điều 10. Thực hiện quy hoạch, kế hoạch sử dụng đất

1. Ủy ban nhân dân cấp tỉnh chỉ đạo, kiểm tra Ủy ban nhân dân cấp huyện, cấp xã xác định cụ thể diện tích, ranh giới đất lúa nước, đất rừng đặc dụng, đất rừng phòng hộ ngoài thực địa.

Chủ tịch Ủy ban nhân dân cấp tỉnh chịu trách nhiệm trước Thủ tướng Chính phủ trong việc bảo vệ đất lúa nước, đất rừng đặc dụng, đất rừng phòng hộ đã được xác định trong quy hoạch, kế hoạch sử dụng đất.

2. Bộ Tài nguyên và Môi trường chịu trách nhiệm trước Chính phủ trong việc kiểm tra thực hiện các chỉ tiêu quy hoạch, kế hoạch sử dụng đất cấp quốc gia và cấp tỉnh.

MỤC 2

GIÁ ĐẤT

Điều 11. Xác định lại giá đất trong một số trường hợp cụ thể

1. Khi Nhà nước giao đất có thu tiền sử dụng đất không thông qua hình thức đấu giá quyền sử dụng đất hoặc đấu thầu dự án có sử dụng đất, cho thuê đất, phê duyệt phương án bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và trường hợp doanh nghiệp nhà nước tiến hành cổ phần hóa lựa chọn hình thức giao đất mà giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm giao đất, cho thuê đất, thời điểm quyết định thu hồi đất, thời điểm tính giá đất vào giá trị doanh nghiệp cổ phần hóa chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Ủy ban nhân dân cấp tỉnh căn cứ vào giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường để xác định lại giá đất cụ thể cho phù hợp.

2. Giá đất cụ thể được xác định lại theo quy định tại khoản 1 Điều này không bị giới hạn bởi các quy định tại khoản 5 Điều 1 Nghị định số 123/2007/NĐ-CP ngày 27 tháng 7 năm 2007 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 188/2004/NĐ-CP ngày 16 tháng 11 năm 2004 về phương pháp xác định giá đất và khung giá các loại đất (sau đây gọi là Nghị định số 123/2007/NĐ-CP).

Điều 12. Đơn giá thuê đất

1. Đơn giá thuê đất một năm tính bằng 0,5% đến 2% giá đất theo mục đích sử dụng đất thuê do Ủy ban nhân dân cấp tỉnh quyết định.

2. Đất ở vùng sâu, vùng xa, vùng núi cao, hải đảo, vùng có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn thì Ủy ban nhân dân cấp tỉnh quyết định ban hành đơn giá thuê đất thấp hơn đơn giá thuê đất theo quy định, nhưng mức giá cho thuê đất thấp nhất bằng 0,25% giá đất theo mục đích sử dụng đất thuê do Ủy ban nhân dân cấp tỉnh quyết định.

3. Đơn giá thuê đất trong trường hợp đấu giá quyền sử dụng đất thuê hoặc đấu thầu dự án có sử dụng đất thuê là đơn giá trúng đấu giá.

Điều 13. Tiền thuê đất đối với trường hợp trả tiền thuê đất một lần cho cả thời gian thuê

Người được Nhà nước cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì số tiền thuê đất phải nộp một lần để được sử dụng đất trong trường hợp này được tính bằng với số tiền sử dụng đất phải nộp như trường hợp giao đất có thu tiền sử dụng đất có cùng mục đích sử dụng đất và cùng thời hạn sử dụng đất.

Mục 3

BỒI THƯỜNG, HỖ TRỢ, TÁI ĐỊNH CƯ

Điều 14. Nguyên tắc bồi thường, hỗ trợ

1. Nhà nước thu hồi đất của người đang sử dụng có đủ điều kiện quy định tại các khoản 1, 2, 3, 4, 5, 7, 9, 10 và 11 Điều 8 Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất (sau đây gọi là Nghị định số 197/2004/NĐ-CP) và các Điều 44, 45 và 46 Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai (sau đây gọi là Nghị định số 84/2007/NĐ-CP) thì được bồi thường; trường hợp không đủ điều kiện được bồi thường thì Ủy ban nhân dân cấp tỉnh xem xét để hỗ trợ.

2. Nhà nước thu hồi đất của người đang sử dụng vào mục đích nào thì được bồi thường bằng việc giao đất mới có cùng mục đích sử dụng, nếu không có đất để bồi thường thì được bồi thường bằng giá trị quyền sử dụng đất tính theo giá đất tại thời điểm quyết định thu hồi đất; trường hợp bồi thường bằng việc giao đất mới hoặc giao đất ở tái định cư hoặc nhà ở tái định cư, nếu có chênh lệch về giá trị thì phần chênh lệch đó được thanh toán bằng tiền theo quy định sau:

a) Trường hợp tiền bồi thường, hỗ trợ lớn hơn tiền sử dụng đất ở hoặc tiền mua nhà ở tại khu tái định cư thì người tái định cư được nhận phần chênh lệch;

b) Trường hợp tiền bồi thường, hỗ trợ nhỏ hơn tiền sử dụng đất ở hoặc tiền mua nhà ở tái định cư thì người tái định cư phải nộp phần chênh lệch, trừ trường hợp quy định tại khoản 1 Điều 19 Nghị định này.

3. Trường hợp người sử dụng đất được bồi thường khi Nhà nước thu hồi đất mà chưa thực hiện nghĩa vụ tài chính về đất đai đối với Nhà nước theo quy định của pháp luật thì phải trừ đi khoản tiền phải thực hiện nghĩa vụ tài chính vào số tiền được bồi thường, hỗ trợ để hoàn trả ngân sách nhà nước.

4. Nhà nước điều tiết một phần lợi ích từ việc thu hồi, chuyển mục đích sử dụng đất để thực hiện các khoản hỗ trợ cho người có đất bị thu hồi quy định tại Điều 17 Nghị định này.

Điều 15. Chi trả bồi thường, hỗ trợ và tái định cư

1. Tổ chức, cá nhân trong nước; người Việt Nam định cư ở nước ngoài; tổ chức, cá nhân nước ngoài được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất theo quy định của pháp luật về đất đai nếu thực hiện ứng trước tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án đã được xét duyệt thì được ngân sách nhà nước hoàn trả bằng hình thức trừ vào tiền sử dụng đất, tiền thuê đất phải nộp.

2. Tổ chức, cá nhân trong nước; người Việt Nam định cư ở nước ngoài; tổ chức, cá nhân nước ngoài được Nhà nước giao đất không thu tiền sử dụng đất, giao đất có thu tiền sử dụng đất, cho thuê đất theo quy định của pháp luật về đất đai mà được miễn tiền sử dụng đất, tiền thuê đất thì tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, hỗ trợ, tái định cư theo phương án đã phê duyệt được tính vào vốn đầu tư của dự án.

Điều 16. Bồi thường đất nông nghiệp

1. Hộ gia đình, cá nhân sử dụng đất nông nghiệp khi Nhà nước thu hồi được bồi thường bằng đất có cùng mục đích sử dụng; nếu không có đất để bồi thường thì được bồi thường bằng tiền tính theo giá đất cùng mục đích sử dụng.

2. Hộ gia đình, cá nhân bị thu hồi đất nông nghiệp đang sử dụng vượt hạn mức thì việc bồi thường được thực hiện như sau:

a) Trường hợp diện tích đất vượt hạn mức do được thừa kế, tặng cho, nhận chuyển nhượng từ người khác, tự khai hoang theo quy hoạch được cơ quan nhà nước có thẩm quyền phê duyệt thì được bồi thường;

b) Diện tích đất vượt hạn mức của các trường hợp không thuộc quy định tại điểm a khoản này thì không được bồi thường về đất, chỉ được bồi thường chi phí đầu tư vào đất còn lại.

3. Trường hợp đất thu hồi là đất nông nghiệp thuộc quỹ đất công ích của xã, phường, thị trấn thì không được bồi thường về đất, người thuê đất công ích của xã, phường, thị trấn được bồi thường chi phí đầu tư vào đất còn lại.

4. Hộ gia đình, cá nhân đang sử dụng đất do nhận giao khoán đất sử dụng vào mục đích nông nghiệp, lâm nghiệp, nuôi trồng thủy sản (không bao gồm đất rừng đặc dụng, rừng phòng hộ) của các nông, lâm trường quốc doanh khi Nhà nước thu hồi thì được bồi thường chi phí đầu tư vào đất còn lại.

5. Đất nông nghiệp sử dụng chung của nông trường, lâm trường quốc doanh khi Nhà nước thu hồi thì được bồi thường chi phí đầu tư vào đất còn lại, nếu chi phí này là tiền không có nguồn gốc từ ngân sách nhà nước.

Điều 17. Hỗ trợ

Các khoản hỗ trợ khi Nhà nước thu hồi đất bao gồm:

1. Hỗ trợ di chuyển, hỗ trợ tái định cư đối với trường hợp thu hồi đất ở;

2. Hỗ trợ ổn định đời sống và sản xuất, hỗ trợ đào tạo chuyển đổi nghề và tạo việc làm đối với trường hợp thu hồi đất nông nghiệp;

3. Hỗ trợ khi thu hồi đất nông nghiệp trong khu dân cư; đất vườn, ao không được công nhận là đất ở;

4. Hỗ trợ khác.

Điều 18. Hỗ trợ di chuyển

1. Hộ gia đình, cá nhân khi Nhà nước thu hồi đất mà phải di chuyển chỗ ở thì được hỗ trợ kinh phí để di chuyển.

2. Tổ chức được Nhà nước giao đất, cho thuê đất hoặc đang sử dụng đất hợp pháp khi Nhà nước thu hồi mà phải di chuyển cơ sở sản xuất, kinh doanh thì được hỗ trợ kinh phí để tháo dỡ, di chuyển và lắp đặt.

3. Người bị thu hồi đất ở mà không còn chỗ ở khác thì trong thời gian chờ tạo lập chỗ ở mới (bố trí vào khu tái định cư) được bố trí vào nhà ở tạm hoặc hỗ trợ tiền thuê nhà ở.

4. Ủy ban nhân dân cấp tỉnh quy định mức hỗ trợ cụ thể quy định tại các khoản 1, 2 và 3 Điều này.

Điều 19. Hỗ trợ tái định cư

1. Nhà ở, đất ở tái định cư được thực hiện theo nhiều cấp nhà, nhiều mức diện tích khác nhau phù hợp với mức bồi thường và khả năng chi trả của người được tái định cư.

Đối với hộ gia đình, cá nhân khi Nhà nước thu hồi đất ở mà không có chỗ ở nào khác thì được giao đất ở hoặc nhà ở tái định cư.

Hộ gia đình, cá nhân nhận đất ở, nhà ở tái định cư mà số tiền được bồi thường, hỗ trợ nhỏ hơn giá trị một suất tái định cư tối thiểu thì được hỗ trợ khoản chênh lệch đó; trường hợp không nhận đất ở, nhà ở tại khu tái định cư thì được nhận tiền tương đương với khoản chênh lệch đó.

2. Hộ gia đình, cá nhân khi Nhà nước thu hồi đất ở phải di chuyển chỗ ở mà tự lo chỗ ở thì được hỗ trợ một khoản tiền bằng suất đầu tư hạ tầng tính cho một hộ gia đình tại khu tái định cư tập trung trừ trường hợp đã được nhận khoản tiền hỗ trợ tái định cư quy định tại khoản 1 Điều này.

3. Ủy ban nhân dân cấp tỉnh căn cứ vào điều kiện cụ thể tại địa phương quy định về suất tái định cư tối thiểu và mức hỗ trợ theo quy định tại khoản 1 và khoản 2 Điều này.

Điều 20. Hỗ trợ ổn định đời sống và ổn định sản xuất

1. Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp khi Nhà nước thu hồi đất nông nghiệp (kể cả đất vườn, ao và đất nông nghiệp quy định tại khoản 1, khoản 2 Điều 21 Nghị định này) thì được hỗ trợ ổn định đời sống theo quy định sau đây:

a) Thu hồi từ 30% đến 70% diện tích đất nông nghiệp đang sử dụng thì được hỗ trợ ổn định đời sống trong thời gian 6 tháng nếu không phải di chuyển chỗ ở và trong thời gian 12 tháng nếu phải di chuyển chỗ ở; trường hợp phải di chuyển đến các địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc có điều kiện kinh tế - xã hội đặc biệt khó khăn thì thời gian hỗ trợ tối đa là 24 tháng;

b) Thu hồi trên 70% diện tích đất nông nghiệp đang sử dụng thì được hỗ trợ ổn định đời sống trong thời gian 12 tháng nếu không phải di chuyển chỗ ở và trong thời gian 24 tháng nếu phải di chuyển chỗ ở; trường hợp phải di chuyển đến các địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc có điều kiện kinh tế - xã hội đặc biệt khó khăn thì thời gian hỗ trợ tối đa là 36 tháng;

c) Mức hỗ trợ cho một nhân khẩu quy định tại các điểm a và b khoản này được tính bằng tiền tương đương 30 kg gạo trong 01 tháng theo thời giá trung bình tại thời điểm hỗ trợ của địa phương.

2. Khi Nhà nước thu hồi đất của tổ chức kinh tế, hộ sản xuất, kinh doanh có đăng ký kinh doanh, mà bị ngừng sản xuất, kinh doanh, thì được hỗ trợ cao nhất bằng 30% một năm thu nhập sau thuế, theo mức thu nhập bình quân của ba năm liền kề trước đó được cơ quan thuế xác nhận.

3. Hộ gia đình, cá nhân đang sử dụng đất do nhận giao khoán đất sử dụng vào mục đích nông nghiệp, lâm nghiệp, nuôi trồng thủy sản (không bao gồm đất rừng đặc dụng, rừng phòng hộ) của các nông, lâm trường quốc doanh khi Nhà nước thu hồi mà thuộc đối tượng là cán bộ, công nhân viên của nông, lâm trường quốc doanh đang làm việc hoặc đã nghỉ hưu, nghỉ mất sức lao động, thôi việc được hưởng trợ cấp đang trực tiếp sản xuất nông, lâm nghiệp; hộ gia đình, cá nhân nhận khoán đang trực tiếp sản xuất nông nghiệp và có nguồn sống chủ yếu từ sản xuất nông nghiệp thì được hỗ trợ bằng tiền. Mức hỗ trợ cao nhất bằng giá đất bồi thường tính theo diện tích đất thực tế thu hồi, nhưng không vượt hạn mức giao đất nông nghiệp tại địa phương.

4. Hộ gia đình, cá nhân được bồi thường bằng đất nông nghiệp thì được hỗ trợ ổn định sản xuất, bao gồm: hỗ trợ giống cây trồng, giống vật nuôi cho sản xuất nông nghiệp, các dịch vụ khuyến nông, khuyến lâm, dịch vụ bảo vệ thực vật, thú y, kỹ thuật trồng trọt chăn nuôi và kỹ thuật nghiệp vụ đối với sản xuất, kinh doanh dịch vụ công thương nghiệp.

5. Ủy ban nhân dân cấp tỉnh quyết định mức hỗ trợ, thời gian hỗ trợ, định kỳ chi trả hỗ trợ quy định tại Điều này cho phù hợp với thực tế tại địa phương.

Điều 21. Hỗ trợ đối với đất nông nghiệp trong khu dân cư và đất vườn, ao không được công nhận là đất ở

1. Hộ gia đình, cá nhân khi bị thu hồi đất vườn, ao trong cùng thửa đất có nhà ở trong khu dân cư nhưng không được công nhận là đất ở; đất vườn, ao trong cùng thửa đất có nhà ở riêng lẻ; đất vườn, ao trong cùng thửa đất có nhà ở dọc kênh mương và dọc tuyến đường giao thông thì ngoài việc được bồi thường theo giá đất nông nghiệp trồng cây lâu năm còn được hỗ trợ bằng 30% - 70% giá đất ở của thửa đất đó; diện tích được hỗ trợ không quá 05 lần hạn mức giao đất ở tại địa phương.

2. Hộ gia đình, cá nhân khi bị thu hồi đất nông nghiệp trong địa giới hành chính phường, trong khu dân cư thuộc thị trấn, khu dân cư nông thôn; thửa đất nông nghiệp tiếp giáp với ranh giới phường, ranh giới khu dân cư thì ngoài việc được bồi thường theo giá đất nông nghiệp còn được hỗ trợ bằng 20% - 50% giá đất ở trung bình của khu vực có đất thu hồi theo quy định trong Bảng giá đất của địa phương; diện tích được hỗ trợ không quá 05 lần hạn mức giao đất ở tại địa phương.

3. Ủy ban nhân dân cấp tỉnh quy định cụ thể tỷ lệ hỗ trợ, diện tích đất được hỗ trợ và giá đất ở trung bình để tính hỗ trợ cho phù hợp với điều kiện thực tế tại địa phương.

Điều 22. Hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm

1. Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp khi Nhà nước thu hồi đất nông nghiệp không thuộc trường hợp quy định tại Điều 21 Nghị định này mà không có đất để bồi thường thì ngoài việc được bồi thường bằng tiền quy định tại khoản 1 Điều 16 Nghị định này còn được hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm theo một trong các hình thức bằng tiền hoặc bằng đất ở hoặc nhà ở hoặc đất sản xuất, kinh doanh phi nông nghiệp như sau:

a) Hỗ trợ bằng tiền từ 1,5 đến 5 lần giá đất nông nghiệp đối với toàn bộ diện tích đất nông nghiệp bị thu hồi; diện tích được hỗ trợ không vượt quá hạn mức giao đất nông nghiệp tại địa phương.

b) Hỗ trợ một lần bằng một suất đất ở hoặc một căn hộ chung cư hoặc một suất đất sản xuất, kinh doanh phi nông nghiệp. Việc áp dụng theo hình thức này được thực hiện đối với các địa phương có điều kiện về quỹ đất ở, quỹ nhà ở và người được hỗ trợ có nhu cầu về đất ở hoặc căn hộ chung cư hoặc đất sản xuất, kinh doanh phi nông nghiệp mà giá trị được hỗ trợ theo quy định tại điểm a khoản này lớn hơn hoặc bằng giá trị đất ở hoặc căn hộ chung cư hoặc đất sản xuất, kinh doanh phi nông nghiệp; phần giá trị chênh lệch được hỗ trợ bằng tiền.

2. Ủy ban nhân dân cấp tỉnh quyết định cụ thể hình thức hỗ trợ và mức hỗ trợ quy định tại khoản 1 Điều này cho phù hợp với thực tế của địa phương.

3. Trường hợp người được hỗ trợ theo quy định tại khoản 1 Điều này có nhu cầu được đào tạo, học nghề thì được nhận vào các cơ sở đào tạo nghề và được miễn học phí đào tạo cho một khóa học đối với các đối tượng trong độ tuổi lao động.

Kinh phí hỗ trợ chuyển đổi nghề cho các đối tượng chuyển đổi nghề nằm trong phương án đào tạo, chuyển đổi nghề và được tính trong tổng kinh phí của dự án đầu tư hoặc phương án bồi thường, hỗ trợ tái định cư được duyệt.

Ủy ban nhân dân cấp tỉnh chỉ đạo lập và tổ chức thực hiện phương án đào tạo nghề, tạo việc làm cho các đối tượng bị thu hồi đất nông nghiệp.

Phương án đào tạo, chuyển đổi nghề được lập và phê duyệt đồng thời với phương án bồi thường, hỗ trợ và tái định cư. Trong quá trình lập phương án đào tạo, chuyển đổi nghề phải lấy ý kiến của người bị thu hồi đất thuộc đối tượng chuyển đổi nghề.

4. Bộ Lao động – Thương binh và Xã hội chủ trì, phối hợp với các Bộ, ngành liên quan trình Thủ tướng Chính phủ quyết định cơ chế, chính sách giải quyết việc làm và đào tạo nghề cho người bị thu hồi đất nông nghiệp theo quy định tại Điều này.

Điều 23. Hỗ trợ khác

1. Ngoài việc hỗ trợ quy định tại các Điều 18, 19, 20, 21 và 22 Nghị định này, căn cứ vào tình hình thực tế tại địa phương, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định biện pháp hỗ trợ khác để bảo đảm có chỗ ở, ổn định đời sống và sản xuất cho người bị thu hồi đất; trường hợp đặc biệt trình Thủ tướng Chính phủ quyết định.

2. Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp có nguồn sống chính từ sản xuất nông nghiệp khi Nhà nước thu hồi đất nông nghiệp đang sử dụng mà không đủ điều kiện được bồi thường theo quy định tại Điều 8 Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất và Điều 44, 45 và 46 Nghị định số 84/2007/NĐ-CP của Chính phủ quy định bổ sung về cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai thì Ủy ban nhân dân cấp có thẩm quyền xem xét hỗ trợ phù hợp với thực tế của địa phương.

Điều 24. Bồi thường nhà, công trình xây dựng trên đất

1. Đối với nhà ở, công trình phục vụ sinh hoạt của hộ gia đình, cá nhân, được bồi thường bằng giá trị xây dựng mới của nhà, công trình có tiêu chuẩn kỹ thuật tương đương do Bộ Xây dựng ban hành. Giá trị xây dựng mới của nhà, công trình được tính theo diện tích xây dựng của nhà, công trình nhân với đơn giá xây dựng mới của nhà, công trình do Ủy ban nhân dân cấp tỉnh ban hành theo quy định của Chính phủ.

2. Đối với nhà, công trình xây dựng khác không thuộc đối tượng quy định tại khoản 1 Điều này được bồi thường như sau:

a) Mức bồi thường nhà, công trình bằng tổng giá trị hiện có của nhà, công trình bị thiệt hại và khoản tiền tính bằng tỷ lệ phần trăm theo giá trị hiện có của nhà, công trình;

Giá trị hiện có của nhà, công trình bị thiệt hại được xác định bằng tỷ lệ phần trăm chất lượng còn lại của nhà, công trình đó nhân với giá trị xây dựng mới của nhà, công trình có tiêu chuẩn kỹ thuật tương đương do Bộ quản lý chuyên ngành ban hành.

Khoản tiền tính bằng tỷ lệ phần trăm theo giá trị hiện có của nhà, công trình do Ủy ban nhân dân cấp tỉnh quy định, nhưng mức bồi thường tối đa không lớn hơn 100% giá trị xây dựng mới của nhà, công trình có tiêu chuẩn kỹ thuật tương đương với nhà, công trình bị thiệt hại.

b) Đối với nhà, công trình xây dựng khác bị phá dỡ một phần, mà phần còn lại không còn sử dụng được thì được bồi thường cho toàn bộ nhà, công trình; trường hợp nhà, công trình xây dựng khác bị phá dỡ một phần, nhưng vẫn tồn tại và sử dụng được phần còn lại thì được bồi thường phần giá trị công trình bị phá dỡ và chi phí để sửa chữa, hoàn thiện phần còn lại theo tiêu chuẩn kỹ thuật tương đương của nhà, công trình trước khi bị phá dỡ.

3. Đối với công trình hạ tầng kỹ thuật, hạ tầng xã hội đang sử dụng thì mức bồi thường tính bằng giá trị xây dựng mới của công trình có tiêu chuẩn kỹ thuật cùng cấp theo tiêu chuẩn kỹ thuật do Bộ quản lý chuyên ngành ban hành; nếu công trình không còn sử dụng thì không được bồi thường.

Trong trường hợp công trình hạ tầng thuộc dự án phải di chuyển mà chưa được xếp loại vào cấp tiêu chuẩn kỹ thuật hoặc sẽ nâng cấp tiêu chuẩn kỹ thuật thì Ủy ban nhân dân cấp tỉnh thống nhất với cơ quan có thẩm quyền quyết định đầu tư hoặc chủ đầu tư dự án để xác định cấp tiêu chuẩn kỹ thuật để bồi thường.

4. Tài sản gắn liền với đất thuộc một trong các trường hợp quy định tại các khoản 4, 6, 7 và 10 Điều 38 của Luật Đất đai thì không được bồi thường.

5. Tài sản gắn liền với đất thuộc một trong các trường hợp quy định tại các khoản 2, 3, 5, 8, 9, 11 và 12 Điều 38 của Luật Đất đai thì việc xử lý tài sản theo quy định tại Điều 35 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai (sau đây gọi là Nghị định số 181/2004/NĐ-CP).

Điều 25. Giao nhiệm vụ bồi thường, hỗ trợ và tái định cư

1. Căn cứ vào tình hình thực tế ở địa phương, Ủy ban nhân dân cấp tỉnh giao việc thực hiện bồi thường, hỗ trợ và tái định cư cho Tổ chức làm nhiệm vụ bồi thường gồm:

a) Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện;

b) Tổ chức phát triển quỹ đất.

2. Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện do lãnh đạo Ủy ban nhân dân cấp huyện làm Chủ tịch Hội đồng, các thành viên gồm:

a) Đại diện cơ quan Tài chính;

b) Đại diện cơ quan Tài nguyên và Môi trường;

c) Đại diện cơ quan Kế hoạch và Đầu tư;

d) Chủ đầu tư;

đ) Đại diện Ủy ban nhân dân cấp xã có đất bị thu hồi;

e) Đại diện của những hộ gia đình bị thu hồi đất từ một đến hai người;

g) Một số thành viên khác do Chủ tịch Hội đồng quyết định cho phù hợp với thực tế ở địa phương.

3. Thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng:

Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện hoặc Tổ chức phát triển quỹ đất được thuê doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng.

Điều 26. Chi phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư

1. Tổ chức chịu trách nhiệm tổ chức thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm lập dự toán chi phí cho công tác này của từng dự án như sau:

a) Đối với các khoản chi đã có định mức, tiêu chuẩn, đơn giá do cơ quan nhà nước có thẩm quyền quy định thì thực hiện theo quy định hiện hành;

b) Đối với các khoản chi chưa có định mức, tiêu chuẩn, đơn giá thì lập dự toán theo thực tế cho phù hợp với đặc điểm của từng dự án và thực tế ở địa phương;

c) Chi in ấn tài liệu, văn phòng phẩm, xăng xe, hậu cần phục vụ và các khoản phục vụ cho bộ máy quản lý được tính theo nhu cầu thực tế của từng dự án.

2. Kinh phí đảm bảo cho việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư được trích không quá 2% tổng số kinh phí bồi thường, hỗ trợ của dự án. Đối với các dự án thực hiện trên các địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc đặc biệt khó khăn, dự án xây dựng công trình hạ tầng theo tuyến thì tổ chức được giao thực hiện công tác bồi thường, hỗ trợ và tái định cư được lập dự toán kinh phí tổ chức bồi thường, hỗ trợ, tái định cư của dự án theo khối lượng công việc thực tế, không khống chế mức trích 2%.

Cơ quan có thẩm quyền phê duyệt phương án bồi thường quyết định kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư cho từng dự án theo quy định của pháp luật.

Mục 4

TRÌNH TỰ, THỦ TỤC THU HỒI ĐẤT, GIAO ĐẤT, CHO THUÊ ĐẤT

Điều 27. Căn cứ giao đất, cho thuê đất, chuyển mục đích sử dụng đất

Căn cứ để quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất gồm:

1. Quy hoạch sử dụng đất, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền xét duyệt.

Trường hợp chưa có quy hoạch sử dụng đất hoặc kế hoạch sử dụng đất được duyệt thì căn cứ vào quy hoạch xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt.

2. Nhu cầu sử dụng đất được thể hiện trong văn bản sau:

a) Đối với các tổ chức thì nhu cầu sử dụng đất thể hiện trong dự án đầu tư đã được cơ quan nhà nước có thẩm quyền xét duyệt hoặc cấp giấy chứng nhận đầu tư;

Đối với các dự án không phải trình cơ quan nhà nước có thẩm quyền xét duyệt hoặc không phải cấp Giấy chứng nhận đầu tư thì phải thể hiện nhu cầu sử dụng đất trong đơn xin giao đất, thuê đất và có văn bản của Sở Tài nguyên và Môi trường thẩm định về nhu cầu sử dụng đất.

b) Đối với hộ gia đình, cá nhân thì nhu cầu sử dụng đất thể hiện trong đơn xin giao đất, thuê đất, chuyển mục đích sử dụng đất và phải có xác nhận của Ủy ban nhân dân cấp xã nơi có đất về nhu cầu sử dụng đất.

Trường hợp hộ gia đình, cá nhân có nhu cầu sử dụng đất để thực hiện dự án đầu tư thì phải có văn bản của Phòng Tài nguyên và Môi trường thẩm định về nhu cầu sử dụng đất;

c) Đối với cộng đồng dân cư thì nhu cầu sử dụng đất thể hiện trong đơn xin giao đất và phải có xác nhận của Ủy ban nhân dân cấp xã nơi có đất về nhu cầu sử dụng đất;

d) Đối với cơ sở tôn giáo thì nhu cầu sử dụng đất thể hiện trong báo cáo kinh tế kỹ thuật xây dựng công trình tôn giáo.

Điều 28. Áp dụng thủ tục thu hồi đất, giao đất, cho thuê đất đối với dự án đầu tư

1. Trình tự, thủ tục thực hiện đối với trường hợp Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng, phát triển kinh tế:

a) Trường hợp không thực hiện theo hình thức đấu giá quyền sử dụng đất, đấu thầu dự án có sử dụng đất thì trình tự, thủ tục thực hiện theo quy định tại các Điều 29, 30 và 31 Nghị định này;

b) Trường hợp theo hình thức đấu giá quyền sử dụng đất, đấu thầu dự án có sử dụng đất thì thực hiện thu hồi đất giao cho Tổ chức phát triển quỹ đất thực hiện giải phóng mặt bằng và tổ chức đấu giá quyền sử dụng đất, đấu thầu dự án có sử dụng đất theo quy định của pháp luật.

Căn cứ vào văn bản công nhận kết quả đấu giá của cơ quan nhà nước có thẩm quyền và giấy xác nhận đã nộp đủ tiền sử dụng đất hoặc tiền thuê đất của người trúng đấu giá, cơ quan tài nguyên và môi trường làm thủ tục cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất. Cơ quan nhà nước có thẩm quyền không phải ra quyết định giao đất, cho thuê đất.

2. Đối với dự án đầu tư sử dụng đất không thuộc trường hợp Nhà nước thu hồi đất thì không phải làm thủ tục thu hồi đất; sau khi được giới thiệu địa điểm, chủ đầu tư và người sử dụng đất thỏa thuận theo hình thức chuyển nhượng, cho thuê, góp vốn bằng quyền sử dụng đất và làm thủ tục chuyển mục đích sử dụng đất đối với trường hợp thay đổi mục đích sử dụng đất.

Điều 29. Giới thiệu địa điểm và thông báo thu hồi đất

1. Chủ đầu tư hoặc cơ quan được giao nhiệm vụ chuẩn bị dự án đầu tư nộp hồ sơ tại cơ quan tiếp nhận hồ sơ về đầu tư tại địa phương. Cơ quan tiếp nhận hồ sơ có trách nhiệm tổ chức lấy ý kiến các cơ quan có liên quan đến dự án đầu tư để xem xét giới thiệu địa điểm theo thẩm quyền hoặc trình Ủy ban nhân dân cấp tỉnh xem xét giới thiệu địa điểm.

2. Ủy ban nhân dân cấp tỉnh thông báo thu hồi đất hoặc ủy quyền cho Ủy ban nhân dân cấp huyện thông báo thu hồi đất ngay sau khi giới thiệu địa điểm đầu tư; trường hợp thu hồi đất theo quy hoạch thì thực hiện thông báo sau khi quy hoạch, kế hoạch sử dụng đất hoặc quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn đã được xét duyệt và công bố.

Nội dung thông báo thu hồi đất gồm: lý do thu hồi đất, doanh thu và vị trí khu đất thu hồi trên cơ sở hồ sơ địa chính hiện có hoặc quy hoạch chi tiết xây dựng được duyệt và dự kiến về kế hoạch di chuyển.

Việc thông báo thu hồi đất được thực hiện trên phương tiện thông tin đại chúng của địa phương và niêm yết tại trụ sở Ủy ban nhân dân cấp xã nơi có đất, tại địa điểm sinh hoạt chung của khu dân cư có đất thu hồi.

3. Cho phép khảo sát lập dự án đầu tư

a) Chủ tịch Ủy ban nhân dân cấp tỉnh cho phép chủ đầu tư tiến hành khảo sát, đo đạc lập bản đồ khu vực dự án ngay sau khi được chấp thuận chủ trương đầu tư để phục vụ việc lập và trình duyệt quy hoạch chi tiết xây dựng, thu hồi đất và lập phương án bồi thường tổng thể, hỗ trợ, tái định cư và chỉ đạo Ủy ban nhân dân cấp huyện, cấp xã triển khai thực hiện các công việc tại điểm b, điểm c khoản này;

b) Chủ tịch Ủy ban nhân dân cấp huyện có trách nhiệm thành lập Hội đồng bồi thường, hỗ trợ và tái định cư để lập phương án bồi thường, hỗ trợ và tái định cư và phương án đào tạo, chuyển đổi nghề nghiệp. Đối với các địa phương đã thành lập Tổ chức phát triển quỹ đất thì Ủy ban nhân dân cấp có thẩm quyền có thể giao nhiệm vụ lập phương án bồi thường, hỗ trợ và tái định cư; phương án đào tạo, chuyển đổi nghề nghiệp cho Tổ chức phát triển quỹ đất;

c) Chủ tịch Ủy ban nhân dân cấp xã có trách nhiệm phối hợp với chủ đầu tư phổ biến kế hoạch khảo sát, đo đạc cho người sử dụng đất trong khu vực dự án và yêu cầu người sử dụng đất tạo điều kiện để chủ đầu tư thực hiện việc điều tra, khảo sát, đo đạc xác định diện tích đất để lập dự án đầu tư.

4. Đối với dự án quan trọng quốc gia sau khi được Quốc hội quyết định chủ trương đầu tư; dự án nhóm A, dự án xây dựng hệ thống giao thông, thủy lợi, đê điều phù hợp với quy hoạch được cấp có thẩm quyền phê duyệt thì không phải thực hiện các công việc quy định tại khoản 1 Điều này.

5. Thời hạn ra văn bản giới thiệu địa điểm đầu tư; thông báo thu hồi đất; thành lập Hội đồng bồi thường, hỗ trợ và tái định cư quy định tại khoản 2 và khoản 3 Điều này không quá 30 ngày, kể từ ngày tiếp nhận hồ sơ về đầu tư hợp lệ.

6. Sau khi đã được giới thiệu địa điểm, chủ đầu tư lập dự án đầu tư theo quy định của pháp luật về đầu tư và xây dựng; lập hồ sơ xin giao đất, thuê đất theo quy định của pháp luật về đất đai. Nội dung dự án đầu tư phải thể hiện phương án tổng thể về bồi thường, hỗ trợ và tái định cư.

Điều 30. Lập phương án bồi thường, hỗ trợ và tái định cư

Sau khi dự án đầu tư được xét duyệt hoặc chấp thuận thì Hội đồng bồi thường, hỗ trợ và tái định cư hoặc Tổ chức phát triển quỹ đất có trách nhiệm lập và trình phương án bồi thường, hỗ trợ và tái định cư theo quy định tại Nghị định số 197/2004/NĐ-CP và Nghị định số 17/2006/NĐ-CP ngày 27 tháng 01 năm 2006 của Chính phủ về sửa đổi, bổ sung một số điều Nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP về việc chuyển công ty nhà nước thành công ty cổ phần (sau đây gọi là Nghị định số 17/2006/NĐ-CP) và theo quy định sau đây:

1. Nội dung phương án bồi thường, hỗ trợ và tái định cư gồm:

a) Tên, địa chỉ của người bị thu hồi đất;

b) Diện tích, loại đất, vị trí, nguồn gốc của đất bị thu hồi; số lượng, khối lượng, tỷ lệ phần trăm chất lượng còn lại của tài sản bị thiệt hại;

c) Các căn cứ tính toán số tiền bồi thường, hỗ trợ như giá đất tính bồi thường, giá nhà, công trình tính bồi thường, số nhân khẩu, số lao động trong độ tuổi, số lượng người được hưởng trợ cấp xã hội;

d) Số tiền bồi thường, hỗ trợ;

đ) Việc bố trí tái định cư;

e) Việc di dời các công trình của Nhà nước, của tổ chức, của cơ sở tôn giáo, của cộng đồng dân cư;

g) Việc di dời mồ mả.

2. Lấy ý kiến về phương án bồi thường, hỗ trợ và tái định cư:

a) Niêm yết công khai phương án bồi thường, hỗ trợ và tái định cư tại trụ sở Ủy ban nhân dân cấp xã và tại các điểm sinh hoạt khu dân cư nơi có đất bị thu hồi để người bị thu hồi đất và những người có liên quan tham gia ý kiến;

b) Việc niêm yết phải được lập thành biên bản có xác nhận của đại diện Ủy ban nhân dân cấp xã, đại diện Ủy ban Mặt trận Tổ quốc cấp xã, đại diện những người có đất bị thu hồi;

c) Thời gian niêm yết và tiếp nhận ý kiến đóng góp ít nhất là hai mươi (20) ngày, kể từ ngày đưa ra niêm yết.

3. Hoàn chỉnh phương án bồi thường, hỗ trợ và tái định cư:

a) Hết thời hạn niêm yết và tiếp nhận ý kiến, Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm tổng hợp ý kiến đóng góp bằng văn bản, nêu rõ số lượng ý kiến đồng ý, số lượng ý kiến không đồng ý, số lượng ý kiến khác đối với phương án bồi thường, hỗ trợ và tái định cư; hoàn chỉnh và gửi phương án đã hoàn chỉnh kèm theo bản tổng hợp ý kiến đóng góp đến cơ quan tài nguyên và môi trường để thẩm định;

b) Trường hợp còn nhiều ý kiến không tán thành phương án bồi thường, hỗ trợ và tái định cư thì Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng cần giải thích rõ hoặc xem xét, điều chỉnh trước khi chuyển cơ quan tài nguyên và môi trường thẩm định.

4. Cơ quan tài nguyên và môi trường chủ trì, phối hợp với cơ quan có liên quan thẩm định phương án bồi thường, hỗ trợ và tái định cư và chuẩn bị hồ sơ thu hồi đất theo quy định sau:

a) Sở Tài nguyên và Môi trường chuẩn bị hồ sơ thu hồi đất trình Ủy ban nhân dân cấp tỉnh ra quyết định thu hồi đất đối với tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài;

b) Phòng Tài nguyên và Môi trường chuẩn bị hồ sơ thu hồi đất trình Ủy ban nhân dân cấp huyện ra quyết định thu hồi đất đối với hộ gia đình, cá nhân, cộng đồng dân cư.

Điều 31. Quyết định thu hồi đất, phê duyệt và thực hiện phương án bồi thường, hỗ trợ và tái định cư, giao đất, cho thuê đất

1. Thẩm quyền quyết định thu hồi đất, giao đất hoặc cho thuê đất thực hiện theo quy định tại Điều 37 và Điều 44 của Luật Đất đai.

Trường hợp thu hồi đất và giao đất hoặc cho thuê đất thuộc thẩm quyền của một cấp thì việc thu hồi đất và giao đất hoặc cho thuê đất được thực hiện trong cùng một quyết định.

Trường hợp khu đất thu hồi có cả tổ chức, hộ gia đình, cá nhân sử dụng đất thì Ủy ban nhân dân cấp huyện quyết định thu hồi đất đối với hộ gia đình, cá nhân, cộng đồng dân cư; trong thời hạn không quá 05 ngày làm việc, kể từ ngày Ủy ban nhân dân cấp huyện quyết định thu hồi đất, Ủy ban nhân dân cấp tỉnh quyết định thu hồi đất đối với tổ chức, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài và giao đất, cho thuê đất theo dự án cho chủ đầu tư trong cùng một quyết định.

2. Trong thời hạn không quá 05 ngày làm việc, kể từ ngày ra quyết định thu hồi đất, giao đất hoặc cho thuê đất, cơ quan tài nguyên và môi trường trình Ủy ban nhân dân cùng cấp phê duyệt và công bố công khai phương án bồi thường, hỗ trợ và tái định cư theo quy định sau:

a) Sở Tài nguyên và Môi trường trình Ủy ban nhân dân cấp tỉnh phê duyệt phương án bồi thường, hỗ trợ và tái định cư đối với trường hợp thu hồi đất liên quan từ hai quận, huyện, thị xã, thành phố thuộc tỉnh trở lên;

b) Phòng Tài nguyên và Môi trường trình Ủy ban nhân dân cấp huyện phê duyệt phương án bồi thường, hỗ trợ và tái định cư đối với trường hợp không thuộc quy định tại điểm a khoản này;

c) Trong thời hạn không quá ba (03) ngày, kể từ ngày nhận được phương án bồi thường, hỗ trợ và tái định cư đã được phê duyệt, Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm phối hợp với Ủy ban nhân dân cấp xã phổ biến và niêm yết công khai quyết định phê duyệt phương án bồi thường tại trụ sở Ủy ban nhân dân cấp xã và địa điểm sinh hoạt khu dân cư nơi có đất bị thu hồi; gửi quyết định bồi thường, hỗ trợ và tái định cư cho người có đất bị thu hồi, trong đó nêu rõ về mức bồi thường, hỗ trợ, về bố trí nhà hoặc đất tái định cư (nếu có), thời gian, địa điểm chi trả tiền bồi thường, hỗ trợ và thời gian bàn giao đất đã bị thu hồi cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng.

3. Hội đồng bồi thường, hỗ trợ và tái định cư hoặc Tổ chức phát triển quỹ đất thực hiện chi trả bồi thường, hỗ trợ, bố trí tái định cư.

4. Trong thời hạn hai mươi (20) ngày, kể từ ngày Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng thanh toán xong tiền bồi thường, hỗ trợ cho người bị thu hồi đất theo phương án đã được xét duyệt thì người có đất bị thu hồi phải bàn giao đất cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng.

Trường hợp việc bồi thường được thực hiện theo tiến độ thì chủ đầu tư được nhận bàn giao phần diện tích mặt bằng đã thực hiện xong việc bồi thường, hỗ trợ để triển khai dự án.

5. Trường hợp chủ đầu tư và những người bị thu hồi đất đã thỏa thuận bằng văn bản thống nhất về phương án bồi thường về đất và tài sản gắn liền với đất hoặc khu đất thu hồi không phải giải phóng mặt bằng thì Ủy ban nhân dân cấp có thẩm quyền ra quyết định thu hồi đất, giao đất hoặc cho thuê đất mà không phải chờ đến hết thời hạn thông báo thu hồi đất.

Điều 32. Cưỡng chế thu hồi đất

1. Việc cưỡng chế thu hồi đất theo quy định tại khoản 3 Điều 39 của Luật Đất đai chỉ được thực hiện khi có đủ các điều kiện sau đây:

a) Thực hiện đúng trình tự, thủ tục về thu hồi đất, bồi thường, hỗ trợ, tái định cư quy định tại các Điều 27, 28, 29 và 38 Nghị định này;

b) Quá ba mươi (30) ngày, kể từ thời điểm phải bàn giao đất quy định tại khoản 6 Điều 29 Nghị định này mà người có đất bị thu hồi không bàn giao đất cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng;

c) Sau khi đại diện của Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng, Ủy ban nhân dân và Ủy ban Mặt trận Tổ quốc cấp xã nơi có đất thu hồi đã vận động thuyết phục nhưng người có đất bị thu hồi không chấp hành việc bàn giao đất đã bị thu hồi cho Nhà nước;

d) Có quyết định cưỡng chế của Ủy ban nhân dân cấp có thẩm quyền theo quy định của pháp luật đã có hiệu lực thi hành;

đ) Người bị cưỡng chế đã nhận được quyết định cưỡng chế. Trường hợp người bị cưỡng chế từ chối nhận quyết định cưỡng chế thì Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng phối hợp với Ủy ban nhân dân cấp xã niêm yết công khai quyết định cưỡng chế tại trụ sở Ủy ban nhân dân cấp xã nơi có đất thu hồi.

2. Sau mười lăm (15) ngày, kể từ ngày giao trực tiếp quyết định cưỡng chế hoặc ngày niêm yết công khai quyết định cưỡng chế quy định tại điểm đ khoản 1 Điều này mà người bị cưỡng chế không bàn giao đất thì Ủy ban nhân dân cấp huyện chỉ đạo, tổ chức lực lượng cưỡng chế thu hồi đất theo quy định của pháp luật.

Điều 33. Việc tách nội dung bồi thường, hỗ trợ và tái định cư thành tiểu dự án riêng và trách nhiệm tổ chức thu hồi đất, bồi thường, hỗ trợ và tái định cư đối với dự án đầu tư thuộc các Bộ, ngành.

1. Căn cứ quy mô thu hồi đất để thực hiện dự án đầu tư, cơ quan có thẩm quyền phê duyệt dự án đầu tư có thể quyết định tách nội dung bồi thường, hỗ trợ và tái định cư thành tiểu dự án riêng và tổ chức thực hiện độc lập.

2. Ủy ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo tổ chức thu hồi đất, bồi thường, hỗ trợ và tái định cư đối với dự án đầu tư thuộc diện nhà nước thu hồi đất của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Tập đoàn kinh tế, Tổng công ty, đơn vị sự nghiệp thuộc Trung ương (trong Điều này gọi là Bộ, ngành).

Bộ, ngành có dự án đầu tư phải phối hợp với Ủy ban nhân dân cấp tỉnh và Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng trong quá trình tổ chức thực hiện; bảo đảm kinh phí cho việc bồi thường, hỗ trợ và tái định cư theo quy định.

Mục 5

PHÁT TRIỂN QUỸ ĐẤT, CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG

ĐẤT, QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI

ĐẤT, SỬ DỤNG ĐẤT CÔNG TRÌNH NGẦM VÀ GIA HẠN

SỬ DỤNG ĐẤT

Điều 34. Quỹ phát triển đất

1. Ủy ban nhân dân cấp tỉnh được trích từ 30% đến 50% nguồn thu hàng năm từ tiền sử dụng đất, tiền thuê đất, tiền đấu giá quyền sử dụng đất để lập Quỹ phát triển đất. Quỹ phát triển đất được sử dụng vào các mục đích sau:

a) Ứng vốn cho Tổ chức phát triển quỹ đất để phát triển đất;

b) Ứng vốn để đầu tư tạo quỹ đất, quỹ nhà tái định cư theo quy hoạch;

c) Ứng vốn để thực hiện việc thu hồi đất, bồi thường, giải phóng mặt bằng theo quy hoạch tạo quỹ đất phục vụ phát triển kinh tế, xã hội, giáo dục – đào tạo, dạy nghề, y tế, văn hóa, thể dục thể thao, môi trường và các nhu cầu khác của địa phương;

d) Hỗ trợ thực hiện các đề án đào tạo nghề, chuyển đổi nghề nghiệp;

đ) Hỗ trợ xây dựng khu tái định cư; hỗ trợ xây dựng các công trình hạ tầng tại địa phương có đất bị thu hồi;

e) Hỗ trợ khoản chênh lệch cho hộ gia đình, cá nhân vào khu tái định cư quy định tại khoản 1 Điều 22 Nghị định này.

Ủy ban nhân dân cấp tỉnh quyết định việc sử dụng Quỹ phát triển đất để hỗ trợ cho các trường hợp quy định tại các điểm d, đ và e khoản này.

2. Bộ Tài chính chủ trì, phối hợp với Bộ Tài nguyên và Môi trường trình Thủ tướng Chính phủ giao chỉ tiêu trích nguồn thu ngân sách nhà nước từ đất đai cho các tỉnh, thành phố trực thuộc Trung ương để hình thành Quỹ phát triển đất và ban hành quy chế mẫu về quản lý, sử dụng Quỹ phát triển đất theo các nguyên tắc sau đây:

a) Quỹ phát triển đất là tổ chức tài chính nhà nước hoạt động theo nguyên tắc bảo toàn vốn, bù đắp chi phí phát sinh trong quá trình hoạt động và không vì mục đích lợi nhuận;

b) Quỹ phát triển đất có tư cách pháp nhân, hoạt động hạch toán độc lập, có con dấu riêng, có bảng cân đối kế toán riêng, được mở tài khoản tại Kho bạc Nhà nước và các tổ chức tín dụng để hoạt động theo quy định của pháp luật.

c) Quỹ phát triển đất được quản lý, điều hành và tổ chức hoạt động theo Điều lệ tổ chức và hoạt động của Quỹ do Ủy ban nhân dân cấp tỉnh ban hành theo quy chế mẫu;

d) Quỹ phát triển đất được hưởng các khoản ưu đãi theo quy định hiện hành.

3. Bộ Tài chính chủ trì phối hợp với Bộ Tài nguyên và Môi trường hướng dẫn việc miễn các loại thuế và các khoản nộp ngân sách nhà nước khác theo quy định tại điểm d khoản 2 Điều này.

Điều 35. Tổ chức phát triển quỹ đất

1. Tổ chức phát triển quỹ đất là đơn vị sự nghiệp có thu, do Ủy ban nhân dân cấp tỉnh quyết định thành lập ở cấp tỉnh, cấp huyện.

2. Tổ chức phát triển quỹ đất thực hiện các nhiệm vụ sau:

a) Tạo quỹ đất để đấu giá quyền sử dụng đất;

b) Tạo quỹ đất để phục vụ phát triển kinh tế, xã hội;

c) Tạo quỹ đất để phục vụ sự nghiệp giáo dục – đào tạo, dạy nghề, y tế, văn hóa, thể dục thể thao, môi trường và các nhu cầu khác của địa phương, ổn định thị trường bất động sản;

d) Nhận chuyển nhượng quyền sử dụng đất theo quy định của pháp luật;

đ) Quản lý quỹ đất đã được giải phóng mặt bằng, quỹ đất nhận chuyển nhượng nhưng chưa có dự án đầu tư hoặc chưa đấu giá quyền sử dụng đất; đất thu hồi theo quy định tại các khoản 2, 3, 4, 5, 6, 7, 8, 9, 10, 11 và 12 Điều 38 của Luật Đất đai đối với đất thuộc khu vực đô thị và khu vực có quy hoạch phát triển đô thị;

e) Tổ chức thực hiện đấu giá quyền sử dụng đất theo quy định của pháp luật;

g) Chủ trì hoặc phối hợp với Hội đồng bồi thường, giải phóng mặt bằng tổ chức thực hiện bồi thường, giải phóng mặt bằng;

h) Dịch vụ bồi thường, giải phóng mặt bằng;

i) Tổ chức phát triển các khu tái định cư;

k) Tổ chức thực hiện đầu tư xây dựng kết cấu hạ tầng trên quỹ đất đã được giao quản lý để đấu giá;

l) Cung cấp thông tin về giá đất, quỹ đất cho các tổ chức, cá nhân theo yêu cầu;

m) Thực hiện các nhiệm vụ khác theo quyết định của Ủy ban nhân dân cấp tỉnh.

3. Nguồn vốn của Tổ chức phát triển quỹ đất bao gồm:

a) Ứng vốn từ Quỹ phát triển đất theo quy định tại Điều 34 của Nghị định này;

b) Ứng vốn từ ngân sách nhà nước;

c) Các hình thức huy động vốn khác theo quy định của pháp luật.

4. Bộ Tài nguyên và Môi trường chủ trì phối hợp với Bộ Nội vụ, Bộ Tài chính hướng dẫn về chức năng, nhiệm vụ, quyền hạn và cơ chế tài chính của Tổ chức phát triển quỹ đất.

Điều 36. Cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với đất do doanh nghiệp đang sử dụng làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh

1. Doanh nghiệp đang sử dụng đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh mà chưa được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất phải tự rà soát, kê khai việc sử dụng đất và báo cáo Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất.

2. Trên cơ sở báo cáo của doanh nghiệp, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất kiểm tra thực tế và quyết định xử lý, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với từng trường hợp cụ thể theo quy định sau:

a) Diện tích đất đã được Nhà nước cho thuê; nhận chuyển nhượng quyền sử dụng hợp pháp từ người khác hoặc được Nhà nước giao có thu tiền sử dụng đất mà tiền đã trả cho việc nhận chuyển nhượng hoặc tiền sử dụng đất đã nộp cho Nhà nước không có nguồn gốc từ ngân sách nhà nước, đang sử dụng đúng mục đích theo quyết định giao đất, cho thuê đất, hợp đồng thuê đất thì được tiếp tục sử dụng, được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Trường hợp đã chuyển mục đích sử dụng đất, phù hợp với quy hoạch thì phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật trước khi được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

b) Diện tích đất đã được Nhà nước giao không thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng hợp pháp từ người khác hoặc được Nhà nước giao có thu tiền sử dụng đất mà tiền đã trả cho việc nhận chuyển nhượng hoặc tiền sử dụng đất đã nộp cho Nhà nước có nguồn gốc từ ngân sách nhà nước, đang sử dụng đúng mục đích thì phải chuyển sang thuê đất hoặc giao đất có thu tiền sử dụng đất và được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

c) Diện tích đất không sử dụng, sử dụng không đúng mục đích, diện tích đất do thiếu trách nhiệm để bị lấn, bị chiếm, thất thoát; diện tích đất đã cho tổ chức khác, cá nhân thuê hoặc mượn sử dụng, liên doanh liên kết trái pháp luật thì Ủy ban nhân dân cấp tỉnh quyết định thu hồi;

d) Đất ở thì bàn giao cho Ủy ban nhân dân cấp huyện để quản lý; trường hợp đất ở phù hợp với quy hoạch sử dụng đất đã được xét duyệt thì người sử dụng đất ở được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và phải thực hiện nghĩa vụ tài chính theo quy định của Chính phủ về thu tiền sử dụng đất;

đ) Diện tích đất đã lấn, chiếm; bị lấn, bị chiếm; đang có tranh chấp thì Ủy ban nhân dân cấp tỉnh giải quyết dứt điểm để xác định người sử dụng đất.

Điều 37. Sử dụng đất để xây dựng công trình ngầm

Việc sử dụng đất để xây dựng công trình ngầm (không phải là phần ngầm của công trình xây dựng trên mặt đất) theo quy định sau:

1. Ủy ban nhân dân cấp tỉnh quyết định cho tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài sử dụng đất xây dựng công trình ngầm để sản xuất, kinh doanh phù hợp với quy định của pháp luật về đầu tư. Người được sử dụng đất để xây dựng công trình ngầm ký hợp đồng thuê đất với Sở Tài nguyên và Môi trường;

2. Đơn giá thuê đất để xây dựng công trình ngầm không quá 30% đơn giá thuê đất trên bề mặt có cùng mục đích sử dụng. Đơn giá thuê đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định cho phù hợp với điều kiện thực tế tại địa phương;

3. Bộ Tài nguyên và Môi trường chủ trì phối hợp với các Bộ, ngành liên quan xây dựng cơ chế quản lý, sử dụng đất để xây dựng công trình ngầm trình Thủ tướng Chính phủ quyết định.

Điều 38. Trình tự, thủ tục gia hạn sử dụng đất đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài sử dụng đất; hộ gia đình, cá nhân sử dụng đất phi nông nghiệp; hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp được Nhà nước cho thuê đất nông nghiệp

1. Trước khi hết hạn sử dụng đất sáu (06) tháng, người sử dụng đất có nhu cầu gia hạn sử dụng đất nộp đơn đề nghị gia hạn sử dụng đất tại Sở Tài nguyên và Môi trường đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài; nộp tại Phòng Tài nguyên và Môi trường đối với hộ gia đình, cá nhân.

Trường hợp dự án đầu tư có điều chỉnh quy mô mà có thay đổi thời hạn hoạt động của dự án thì thời hạn sử dụng đất được điều chỉnh theo thời gian hoạt động của dự án ngay sau khi dự án đầu tư được đăng ký điều chỉnh quy mô.

2. Việc gia hạn được quy định như sau:

a) Cơ quan tài nguyên và môi trường có trách nhiệm thẩm định nhu cầu sử dụng đất.

Đối với trường hợp xin gia hạn sử dụng đất mà phải làm thủ tục đăng ký điều chỉnh dự án đầu tư thì việc thẩm định nhu cầu sử dụng đất được thực hiện đồng thời với việc thực hiện thủ tục đăng ký điều chỉnh dự án đầu tư.

b) Văn phòng Đăng ký quyền sử dụng đất có trách nhiệm làm trích sao hồ sơ địa chính, số liệu địa chính và gửi tới cơ quan có trách nhiệm xác định nghĩa vụ tài chính;

c) Người sử dụng đất nộp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, chứng từ đã thực hiện xong nghĩa vụ tài chính đối với trường hợp được gia hạn sử dụng đất cho cơ quan tài nguyên và môi trường;

d) Cơ quan tài nguyên và môi trường có trách nhiệm chỉnh lý thời hạn sử dụng đất trên Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với trường hợp được gia hạn sử dụng đất;

đ) Thời gian thực hiện các công việc quy định tại các điểm a, b, c và d khoản này không quá hai mươi (20) ngày làm việc (không kể thời gian người sử dụng đất thực hiện nghĩa vụ tài chính) kể từ ngày cơ quan tài nguyên và môi trường nhận đủ hồ sơ hợp lệ cho tới ngày người sử dụng đất nhận được Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

3. Đối với những trường hợp không đủ điều kiện được gia hạn sử dụng đất thì cơ quan tài nguyên và môi trường thực hiện việc thu hồi đất khi hết thời hạn sử dụng đất theo quy định tại khoản 3 Điều 132 Nghị định số 181/2004/NĐ-CP.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 39. Xử lý một số vấn đề phát sinh khi ban hành Nghị định

1. Việc lập quy hoạch sử dụng đất theo quy định tại Nghị định này được áp dụng để lập quy hoạch sử dụng đất cho giai đoạn kể từ năm 2011 trở đi. Các trường hợp điều chỉnh quy hoạch sử dụng đất giai đoạn 2001 – 2010 thực hiện theo quy định tại Nghị định số 181/2004/NĐ-CP.

Đối với khu vực đô thị hiện hữu thuộc quận, thị xã, thành phố, phường, thị trấn đã có quy hoạch xây dựng chi tiết được xét duyệt mà trong quy hoạch xây dựng chi tiết đã có nội dung về quy hoạch sử dụng đất thì sử dụng nội dung quy hoạch sử dụng đất trong quy hoạch xây dựng chi tiết để tổng hợp vào quy hoạch sử dụng đất của cấp trên.

2. Việc xác định giá thuê đất theo quy định tại khoản 1 và khoản 2 Điều 12 Nghị định này được áp dụng đối với các trường hợp ký hợp đồng thuê đất từ ngày 01 tháng 01 năm 2010. Đối với các trường hợp đã ký hợp đồng thuê đất mà trong hợp đồng đã xác định rõ đơn giá thuê đất thì trong thời hạn ổn định năm (05) năm không xác định lại đơn giá thuê đất.

3. Đối với những dự án, hạng mục đã chi trả xong bồi thường, hỗ trợ và tái định cư trước ngày Nghị định này có hiệu lực thi hành thì không áp dụng hoặc không điều chỉnh theo quy định Nghị định này

4. Đối với những dự án, hạng mục đã phê duyệt phương án bồi thường, hỗ trợ và tái định cư hoặc đang thực hiện chi trả bồi thường, hỗ trợ và tái định cư theo phương án đã được phê duyệt trước khi Nghị định này có hiệu lực thi hành thì thực hiện theo phương án đã phê duyệt, không áp dụng hoặc điều chỉnh theo quy định Nghị định này. Trường hợp thực hiện bồi thường chậm thì giá đất để thực hiện bồi thường, hỗ trợ thực hiện theo quy định tại khoản 2 Điều 9 Nghị định số 197/2004/NĐ-CP.

Điều 40. Giải quyết khiếu nại về giá đất bồi thường, quyết định bồi thường, hỗ trợ, tái định cư hoặc quyết định cưỡng chế thu hồi đất

1. Việc giải quyết khiếu nại thực hiện theo quy định tại Điều 138 của Luật Đất đai, Điều 63 và Điều 64 Nghị định số 84/2007/NĐ-CP và quy định giải quyết khiếu nại tại Nghị định số 136/2006/NĐ-CP ngày 14 tháng 11 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Khiếu nại, tố cáo và các Luật sửa đổi, bổ sung một số điều của Luật Khiếu nại, tố cáo.

2. Trong khi chưa có quyết định giải quyết khiếu nại thì vẫn phải tiếp tục thực hiện quyết định thu hồi đất. Trường hợp cơ quan nhà nước có thẩm quyền giải quyết khiếu nại có kết luận việc thu hồi đất là trái pháp luật thì phải dừng thực hiện quyết định thu hồi đất; cơ quan nhà nước đã ban hành quyết định thu hồi đất phải có quyết định hủy bỏ quyết định thu hồi đất đã ban hành và bồi thường thiệt hại do quyết định thu hồi đất gây ra (nếu có). Trường hợp cơ quan nhà nước có thẩm quyền giải quyết khiếu nại có kết luận việc thu hồi đất là đúng pháp luật thì người có đất bị thu hồi phải chấp hành quyết định thu hồi đất.

Điều 41. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 10 năm 2009.

2. Bãi bỏ các quy định sau:

a) Điều 10, Điều 12, bỏ nội dung quy hoạch, kế hoạch sử dụng đất chi tiết của khu công nghệ cao, khu kinh tế quy định tại các Điều 14, 30, 52, 125, 126, 127 và Điều 141 Nghị định số 181/2004/NĐ-CP;

b) Các Điều 3, 6, 10, 19 và 27, khoản 1 Điều 28, 32, 36, 39 và 48 Nghị định số 197/2004/NĐ-CP;

c) Điều 4 Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước;

d) Khoản 1 Điều 2, khoản 4, khoản 5 và khoản 6 Điều 4 Nghị định số 17/2006/NĐ-CP ngày 27 tháng 01 năm 2006 của Chính phủ về sửa đổi, bổ sung một số điều của các nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP về việc chuyển công ty nhà nước thành công ty cổ phần;

đ) Các Điều 43, 48, 49, 50, 51, 52, 53, 54, 55, 56, 57, 58, 59, 60, 61 và Điều 62 Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai;

e) Điểm 2 khoản 12 Điều 1 Nghị định số 123/2007/NĐ-CP ngày 27 tháng 7 năm 2007 của Chính phủ sửa đổi, bổ sung một số điều Nghị định số 188/2004/NĐ-CP ngày 16 tháng 11 năm 2004 về phương pháp xác định giá đất và khung giá các loại đất.

4. Bộ Tài nguyên và Môi trường hướng dẫn thi hành Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2009 - 88 cn quyen su dung dat

CHÍNH PHỦ ----- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ----------------
Số: 88/2009/NĐ-CP | Hà Nội, ngày 19 tháng 10 năm 2009

NGHỊ ĐỊNH

Về cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở

và tài sản khác gắn liền với đất

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;

Căn cứ Luật Bảo vệ và phát triển rừng ngày 03 tháng 12 năm 2004;

Căn cứ Bộ Luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005;

Căn cứ Luật sửa đổi, bổ sung Điều 126 của Luật Nhà ở và Điều 121 của Luật Đất đai ngày 18 tháng 6 năm 2009;

Căn cứ Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản ngày 19 tháng 6 năm 2009;

Xét đề nghị của Bộ trưởng Bộ Tài nguyên và Môi trường,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là Giấy chứng nhận); điều kiện ủy quyền cấp Giấy chứng nhận; hồ sơ, trình tự, thủ tục cấp Giấy chứng nhận.

Điều 2. Đối tượng áp dụng

1. Cơ quan quản lý nhà nước về tài nguyên và môi trường; cơ quan quản lý nhà nước về nhà ở, công trình xây dựng; cơ quan quản lý nhà nước về nông nghiệp và các cơ quan quản lý nhà nước khác có liên quan.

2. Người sử dụng đất, chủ sở hữu nhà ở, tài sản khác gắn liền với đất và các tổ chức, cá nhân có liên quan.

Điều 3. Nguyên tắc cấp Giấy chứng nhận

1. Giấy chứng nhận được cấp cho người có quyền sử dụng đất, quyền sở hữu nhà ở và quyền sở hữu tài sản khác gắn liền với đất theo từng thửa đất. Trường hợp người sử dụng đất đang sử dụng nhiều thửa đất nông nghiệp trồng cây hàng năm, đất nuôi trồng thủy sản, đất làm muối tại cùng một xã, phường, thị trấn mà có yêu cầu thì được cấp một Giấy chứng nhận chung cho các thửa đất đó.

2. Thửa đất có nhiều người sử dụng đất, nhiều chủ sở hữu nhà ở, tài sản khác gắn liền với đất thì Giấy chứng nhận được cấp cho từng người sử dụng đất, từng chủ sở hữu nhà ở, tài sản khác gắn liền với đất.

3. Giấy chứng nhận được cấp cho người đề nghị cấp giấy sau khi đã hoàn thành nghĩa vụ tài chính liên quan đến cấp Giấy chứng nhận, trừ trường hợp không phải nộp hoặc được miễn hoặc được ghi nợ theo quy định của pháp luật; trường hợp Nhà nước cho thuê đất thì Giấy chứng nhận được cấp sau khi người sử dụng đất đã ký hợp đồng thuê đất và đã thực hiện nghĩa vụ tài chính theo hợp đồng đã ký.

Điều 4. Nhà ở và tài sản khác gắn liền với đất được chứng nhận quyền sở hữu

1. Việc chứng nhận quyền sở hữu nhà ở, quyền sở hữu tài sản khác gắn liền với đất chỉ thực hiện đối với thửa đất thuộc trường hợp được chứng nhận quyền sử dụng theo quy định của pháp luật.

2. Nhà ở và tài sản khác gắn liền với đất (sau đây gọi chung là tài sản gắn liền với đất) thuộc quyền sở hữu hợp pháp của tổ chức, hộ gia đình, cá nhân trong nước; cộng đồng dân cư; người Việt Nam định cư ở nước ngoài; tổ chức nước ngoài, cá nhân nước ngoài được chứng nhận quyền sở hữu vào Giấy chứng nhận bao gồm nhà ở, công trình xây dựng, cây lâu năm và rừng sản xuất là rừng trồng.

Điều 5. Điều kiện ủy quyền cấp Giấy chứng nhận

Ủy ban nhân dân cấp tỉnh ủy quyền cho Sở Tài nguyên và Môi trường cấp Giấy chứng nhận cho tổ chức trong nước, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài và đóng dấu của Sở Tài nguyên và Môi trường khi có các điều kiện sau:

1. Đã thành lập Văn phòng đăng ký quyền sử dụng đất trực thuộc Sở Tài nguyên và Môi trường;

2. Văn phòng đăng ký quyền sử dụng đất có bộ máy, cán bộ chuyên môn và cơ sở vật chất, trang thiết bị kỹ thuật đáp ứng được yêu cầu nhiệm vụ cấp Giấy chứng nhận.

Điều 6. Nội dung Giấy chứng nhận

Giấy chứng nhận gồm những nội dung chính sau:

1. Quốc hiệu, Quốc huy, tên của Giấy chứng nhận “Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất”;

2. Người sử dụng đất, chủ sở hữu nhà ở và tài sản khác gắn liền với đất;

3. Thửa đất, nhà ở và tài sản khác gắn liền với đất;

4. Sơ đồ thửa đất, nhà ở và tài sản khác gắn liền với đất;

5. Những thay đổi sau khi cấp Giấy chứng nhận.

Chương II

TRƯỜNG HỢP ĐƯỢC CẤP GIẤY CHỨNG NHẬN

Điều 7. Chứng nhận quyền sử dụng đất

Người sử dụng đất được chứng nhận quyền sử dụng đất nếu thuộc một trong các trường hợp quy định tại các khoản 1, 2, 3, 4, 5, 6, 7, 8 và 9 Điều 49 của Luật Đất đai.

Điều 8. Chứng nhận quyền sở hữu nhà ở

Chủ sở hữu nhà ở được chứng nhận quyền sở hữu nhà ở nếu thuộc đối tượng được sở hữu nhà ở tại Việt Nam theo quy định của pháp luật về nhà ở và có giấy tờ chứng minh việc tạo lập hợp pháp về nhà ở theo quy định sau đây:

1. Hộ gia đình, cá nhân trong nước phải có một trong các loại giấy tờ sau:

a) Giấy phép xây dựng nhà ở đối với trường hợp phải xin giấy phép xây dựng theo quy định của pháp luật về xây dựng;

b) Hợp đồng mua bán nhà ở thuộc sở hữu nhà nước theo quy định tại Nghị định số 61/CP ngày 05 tháng 7 năm 1994 của Chính phủ về mua bán và kinh doanh nhà ở hoặc giấy tờ về thanh lý, hóa giá nhà ở thuộc sở hữu nhà nước từ trước ngày 05 tháng 7 năm 1994;

c) Giấy tờ về giao hoặc tặng nhà tình nghĩa, nhà tình thương, nhà đại đoàn kết;

d) Giấy tờ về sở hữu nhà ở do cơ quan có thẩm quyền cấp qua các thời kỳ mà nhà đất đó không thuộc diện Nhà nước xác lập sở hữu toàn dân theo quy định tại Nghị quyết số 23/2003/QH11 ngày 26 tháng 11 năm 2003 của Quốc hội khóa XI “về nhà đất do Nhà nước đã quản lý, bố trí sử dụng trong quá trình thực hiện các chính sách về quản lý nhà đất và chính sách cải tạo xã hội chủ nghĩa trước ngày 01 tháng 7 năm 1991”, Nghị quyết số 755/2005/NQ-UBTVQH11 ngày 02 tháng 4 năm 2005 của Ủy ban Thường vụ Quốc hội “quy định việc giải quyết đối với một số trường hợp cụ thể về nhà đất trong quá trình thực hiện các chính sách quản lý nhà đất và chính sách cải tạo xã hội chủ nghĩa trước ngày 01 tháng 7 năm 1991”;

đ) Giấy tờ về mua bán hoặc nhận tặng cho hoặc đổi hoặc nhận thừa kế nhà ở đã có chứng nhận của công chứng hoặc chứng thực của Ủy ban nhân dân theo quy định của pháp luật.

Trường hợp nhà ở do mua, nhận tặng cho, đổi, nhận thừa kế hoặc thông qua hình thức khác theo quy định của pháp luật kể từ ngày Luật Nhà ở có hiệu lực thi hành thì phải có văn bản về giao dịch đó theo quy định tại Điều 93 của Luật Nhà ở.

Trường hợp nhà ở do mua của doanh nghiệp đầu tư xây dựng để bán thì phải có hợp đồng mua bán nhà ở do hai bên ký kết; trường hợp mua nhà kể từ ngày 01 tháng 7 năm 2006 (ngày Luật Nhà ở có hiệu lực thi hành) thì ngoài hợp đồng mua bán nhà ở, bên bán nhà ở còn phải có một trong các giấy tờ về dự án đầu tư xây dựng nhà ở để bán (quyết định phê duyệt dự án hoặc quyết định đầu tư hoặc giấy phép đầu tư hoặc giấy chứng nhận đầu tư);

e) Bản án hoặc quyết định của Tòa án nhân dân hoặc giấy tờ của cơ quan nhà nước có thẩm quyền giải quyết được quyền sở hữu nhà ở đã có hiệu lực pháp luật;

g) Trường hợp người đề nghị chứng nhận quyền sở hữu nhà ở có một trong những giấy tờ quy định tại các điểm a, b, c, d, đ và e khoản này mà trên giấy tờ đó ghi tên người khác thì phải có một trong các giấy tờ về mua bán, nhận tặng cho, đổi, nhận thừa kế nhà ở trước ngày 01 tháng 7 năm 2006 có chữ ký của các bên có liên quan và phải được Ủy ban nhân dân cấp xã xác nhận; trường hợp nhà ở do mua, nhận tặng cho, đổi, nhận thừa kế nhà ở trước ngày 01 tháng 7 năm 2006 mà không có giấy tờ về việc đã mua bán, nhận tặng cho, đổi, nhận thừa kế nhà ở có chữ ký của các bên có liên quan thì phải được Ủy ban nhân dân cấp xã xác nhận về thời điểm mua, nhận tặng cho, đổi, nhận thừa kế nhà ở đó;

h) Trường hợp cá nhân trong nước không có một trong những giấy tờ quy định tại các điểm a, b, c, d, đ và e khoản này thì phải có giấy tờ xác nhận của Ủy ban nhân dân cấp xã về nhà ở đã được xây dựng trước ngày 01 tháng 7 năm 2006, nhà ở không có tranh chấp, được xây dựng trước khi có quy hoạch sử dụng đất, quy hoạch xây dựng hoặc phải phù hợp quy hoạch đối với trường hợp xây dựng sau khi có quy hoạch sử dụng đất, quy hoạch chi tiết xây dựng đô thị, quy hoạch điểm dân cư nông thôn theo quy định của pháp luật; trường hợp nhà ở xây dựng từ ngày 01 tháng 7 năm 2006 thì phải có giấy tờ xác nhận của Ủy ban nhân dân cấp xã về nhà ở không thuộc trường hợp phải xin giấy phép xây dựng, không có tranh chấp và đáp ứng điều kiện về quy hoạch như trường hợp nhà ở xây dựng trước ngày 01 tháng 7 năm 2006.

2. Người Việt Nam định cư ở nước ngoài phải có giấy tờ sau:

a) Giấy tờ về mua bán hoặc nhận tặng cho hoặc nhận thừa kế nhà ở hoặc được sở hữu nhà ở thông qua hình thức khác theo quy định của pháp luật về nhà ở;

b) Một trong các giấy tờ của bên chuyển quyền quy định tại khoản 1 và khoản 3 Điều này.

3. Tổ chức trong nước, người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư, tổ chức nước ngoài, cá nhân nước ngoài phải có giấy tờ theo quy định sau:

a) Trường hợp đầu tư xây dựng nhà ở để cho thuê thì phải có một trong những giấy tờ về dự án nhà ở để cho thuê (quyết định phê duyệt dự án hoặc quyết định đầu tư hoặc giấy phép đầu tư hoặc giấy chứng nhận đầu tư);

b) Trường hợp mua, nhận tặng cho, nhận thừa kế nhà ở hoặc được sở hữu nhà ở thông qua hình thức khác theo quy định của pháp luật thì phải có giấy tờ về giao dịch đó theo quy định của pháp luật về nhà ở.

4. Trường hợp chủ sở hữu nhà ở không đồng thời là người sử dụng đất ở thì ngoài giấy tờ chứng minh về quyền sở hữu nhà ở theo quy định tại các khoản 1, 2 và 3 Điều này, phải có hợp đồng thuê đất hoặc hợp đồng góp vốn hoặc hợp đồng hợp tác kinh doanh hoặc văn bản chấp thuận của người sử dụng đất đồng ý cho xây dựng nhà ở đã được công chứng hoặc chứng thực theo quy định của pháp luật và bản sao giấy tờ về quyền sử dụng đất theo quy định của pháp luật về đất đai.

Điều 9. Chứng nhận quyền sở hữu công trình xây dựng

Hộ gia đình, cá nhân trong nước, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài; cá nhân nước ngoài, tổ chức trong nước, tổ chức nước ngoài được chứng nhận quyền sở hữu công trình xây dựng theo quy định sau đây:

1. Hộ gia đình, cá nhân trong nước, cộng đồng dân cư phải có một trong các loại giấy tờ sau:

a) Giấy phép xây dựng công trình đối với trường hợp phải xin phép xây dựng theo quy định của pháp luật về xây dựng.

b) Giấy tờ về sở hữu công trình xây dựng do cơ quan có thẩm quyền cấp qua các thời kỳ, trừ trường hợp Nhà nước đã quản lý, bố trí sử dụng;

c) Giấy tờ mua bán hoặc tặng cho hoặc thừa kế công trình xây dựng theo quy định của pháp luật đã được chứng nhận của công chứng hoặc chứng thực của Ủy ban nhân dân;

d) Giấy tờ của Tòa án nhân dân hoặc cơ quan nhà nước có thẩm quyền giải quyết được quyền sở hữu công trình xây dựng đã có hiệu lực pháp luật;

đ) Trường hợp người đề nghị chứng nhận quyền sở hữu công trình xây dựng có một trong những giấy tờ quy định tại các điểm a, b, c và d khoản này mà trên giấy tờ đó ghi tên người khác thì phải có một trong các giấy tờ mua bán, tặng cho, đổi, thừa kế công trình xây dựng trước ngày 01 tháng 7 năm 2004 (ngày Luật Xây dựng có hiệu lực thi hành) có chữ ký của các bên có liên quan và được Ủy ban nhân dân từ cấp xã trở lên xác nhận; trường hợp mua, nhận tặng cho, đổi, nhận thừa kế công trình xây dựng trước ngày 01 tháng 7 năm 2004 mà không có giấy tờ về việc đã mua bán, nhận tặng cho, đổi, nhận thừa kế có chữ ký của các bên có liên quan thì phải được Ủy ban nhân dân cấp xã xác nhận vào đơn đề nghị cấp giấy chứng nhận về thời điểm mua, nhận tặng cho, đổi, nhận thừa kế công trình xây dựng đó;

e) Trường hợp cá nhân trong nước không có một trong những giấy tờ quy định tại các điểm a, b, c và d khoản này thì phải được Ủy ban nhân dân cấp xã xác nhận công trình được xây dựng trước ngày 01 tháng 7 năm 2004, không có tranh chấp về quyền sở hữu và công trình được xây dựng trước khi có quy hoạch sử dụng đất, quy hoạch xây dựng hoặc phải phù hợp quy hoạch đối với trường hợp xây dựng sau khi có quy hoạch sử dụng đất, quy hoạch xây dựng; trường hợp công trình được xây dựng từ ngày 01 tháng 7 năm 2004 thì phải có giấy tờ xác nhận của Ủy ban nhân dân cấp xã về công trình xây dựng không thuộc trường hợp phải xin giấy phép xây dựng, không có tranh chấp và đáp ứng điều kiện về quy hoạch như trường hợp xây dựng trước ngày 01 tháng 7 năm 2004.

2. Tổ chức trong nước, tổ chức nước ngoài, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài phải có giấy tờ theo quy định sau:

a) Trường hợp tạo lập công trình xây dựng thông qua đầu tư xây dựng mới theo quy định của pháp luật thì phải có quyết định phê duyệt dự án hoặc quyết định đầu tư dự án hoặc giấy phép đầu tư hoặc giấy chứng nhận đầu tư hoặc giấy phép xây dựng do cơ quan có thẩm quyền cấp và giấy tờ về quyền sử dụng đất theo quy định của pháp luật về đất đai hoặc hợp đồng thuê đất với người sử dụng đất có mục đích sử dụng đất phù hợp với mục đích xây dựng công trình;

b) Trường hợp tạo lập công trình xây dựng bằng một trong các hình thức mua bán, nhận tặng cho, đổi, nhận thừa kế hoặc hình thức khác theo quy định của pháp luật thì phải có văn bản về giao dịch đó theo quy định của pháp luật;

c) Trường hợp không có một trong những giấy tờ quy định tại các điểm a và b khoản này thì phải được cơ quan quản lý về xây dựng cấp tỉnh xác nhận công trình xây dựng tồn tại trước khi có quy hoạch xây dựng mà nay vẫn phù hợp với quy hoạch xây dựng đã được cơ quan nhà nước có thẩm quyền phê duyệt, không có tranh chấp về quyền sở hữu công trình xây dựng.

3. Trường hợp chủ sở hữu công trình xây dựng không đồng thời là người sử dụng đất thì ngoài giấy tờ chứng minh về quyền sở hữu công trình theo quy định tại khoản 1 và khoản 2 Điều này, phải có văn bản chấp thuận của người sử dụng đất đồng ý cho xây dựng công trình đã được công chứng hoặc chứng thực theo quy định của pháp luật và bản sao giấy tờ về quyền sử dụng đất theo quy định của pháp luật về đất đai.

Điều 10. Chứng nhận quyền sở hữu rừng sản xuất là rừng trồng

Chủ sở hữu rừng sản xuất là rừng trồng được chứng nhận quyền sở hữu rừng nếu vốn để trồng rừng, nhận chuyển nhượng rừng, được giao rừng có thu tiền không có nguồn gốc từ ngân sách nhà nước và có một trong các giấy tờ sau:

1. Giấy tờ về giao rừng sản xuất là rừng trồng;

2. Hợp đồng hoặc văn bản về việc mua bán hoặc tặng cho hoặc thừa kế đối với rừng sản xuất là rừng trồng đã có chứng nhận của công chứng hoặc chứng thực của Ủy ban nhân dân cấp xã, cấp huyện theo quy định của pháp luật.

3. Bản án, quyết định của Tòa án nhân dân hoặc giấy tờ của cơ quan nhà nước có thẩm quyền giải quyết được quyền sở hữu rừng sản xuất là rừng trồng đã có hiệu lực pháp luật;

4. Trường hợp hộ gia đình, cá nhân, cộng đồng dân cư không có giấy tờ quy định tại các khoản 1, 2 và 3 Điều này trồng rừng sản xuất bằng vốn của mình thì phải được Ủy ban nhân dân cấp xã xác nhận không có tranh chấp về quyền sở hữu rừng;

5. Đối với tổ chức trong nước thực hiện dự án trồng rừng sản xuất bằng nguồn vốn không có nguồn gốc từ ngân sách nhà nước thì phải có quyết định phê duyệt dự án hoặc quyết định đầu tư dự án hoặc giấy chứng nhận đầu tư để trồng rừng sản xuất theo quy định của pháp luật về đầu tư;

6. Đối với tổ chức nước ngoài, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài thực hiện dự án trồng rừng sản xuất thì phải có quyết định phê duyệt dự án hoặc quyết định đầu tư dự án hoặc giấy phép đầu tư hoặc giấy chứng nhận đầu tư để trồng rừng sản xuất theo quy định của pháp luật về đầu tư;

7. Trường hợp chủ sở hữu rừng sản xuất là rừng trồng không đồng thời là người sử dụng đất thì ngoài giấy tờ theo quy định tại các khoản 1, 2, 3, 4, 5 và 6 Điều này, phải có văn bản thỏa thuận của người sử dụng đất cho phép sử dụng đất để trồng rừng đã được công chứng hoặc chứng thực theo quy định của pháp luật và bản sao giấy tờ về quyền sử dụng đất theo quy định của pháp luật về đất đai.

Chương III

HỒ SƠ VÀ TRÌNH TỰ, THỦ TỤC CẤP GIẤY CHỨNG NHẬN

MỤC 1. TIẾP NHẬN HỒ SƠ VÀ TRAO GIẤY CHỨNG NHẬN

Điều 11. Nơi nộp hồ sơ và trao Giấy chứng nhận

1. Người sử dụng đất, chủ sở hữu tài sản gắn liền với đất là tổ chức trong nước, cơ sở tôn giáo, tổ chức nước ngoài, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư nộp hồ sơ và nhận Giấy chứng nhận tại Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường (sau đây gọi là Văn phòng đăng ký quyền sử dụng đất cấp tỉnh).

2. Người sử dụng đất, chủ sở hữu tài sản gắn liền với đất là hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài được sở hữu nhà ở tại Việt Nam, cộng đồng dân cư tại phường nộp hồ sơ và nhận Giấy chứng nhận tại Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường cấp huyện (sau đây gọi là Văn phòng đăng ký quyền sử dụng đất cấp huyện), trừ trường hợp quy định tại Điều 18 của Nghị định này.

Người sử dụng đất, chủ sở hữu tài sản gắn liền với đất là hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài được sở hữu nhà ở tại Việt Nam, cộng đồng dân cư tại xã, thị trấn nộp hồ sơ và nhận Giấy chứng nhận tại Văn phòng đăng ký quyền sử dụng đất cấp huyện hoặc Ủy ban nhân dân xã, thị trấn nơi có đất, tài sản gắn liền với đất (trừ trường hợp quy định tại Điều 23 và Điều 24 của Nghị định này). Trong thời gian không quá hai mươi (20) ngày kể từ ngày nhận đủ hồ sơ hợp lệ, Ủy ban nhân dân xã, thị trấn có trách nhiệm thực hiện các công việc theo quy định tại các Điều 14, 15, 16 và 17 của Nghị định này và chuyển hồ sơ cho Văn phòng Đăng ký quyền sử dụng đất cấp huyện.

3. Văn phòng đăng ký quyền sử dụng đất, Ủy ban nhân dân xã, thị trấn khi nhận hồ sơ có trách nhiệm viết giấy biên nhận hồ sơ cho người nộp hồ sơ, trong thời hạn không quá ba (03) ngày làm việc phải kiểm tra hồ sơ và thông báo bằng văn bản cho người nộp hồ sơ biết nếu cần phải bổ sung, hoàn thiện hồ sơ.

4. Trường hợp người sử dụng đất, chủ sở hữu tài sản gắn liền với đất ủy quyền cho người khác nộp hồ sơ đề nghị cấp Giấy chứng nhận hoặc nhận Giấy chứng nhận thì phải có văn bản ủy quyền theo quy định của pháp luật.

5. Văn phòng đăng ký quyền sử dụng đất có trách nhiệm sao y bản chính (đóng dấu của Văn phòng đăng ký quyền sử dụng đất) đối với Giấy chứng nhận có nội dung chứng nhận quyền sở hữu nhà ở, công trình xây dựng, rừng sản xuất là rừng trồng để gửi cho cơ quan quản lý nhà nước về nhà ở, công trình xây dựng, nông nghiệp để đáp ứng yêu cầu quản lý nhà nước của từng ngành.

Điều 12. Thời gian giải quyết thủ tục cấp Giấy chứng nhận

Thời gian thực hiện thủ tục cấp Giấy chứng nhận kể từ ngày nhận đủ hồ sơ hợp lệ được quy định như sau:

1. Không quá năm mươi (50) ngày làm việc đối với trường hợp cấp Giấy chứng nhận lần đầu.

2. Không quá ba mươi (30) ngày làm việc đối với trường hợp cấp đổi Giấy chứng nhận quyền sử dụng đất mà có nhu cầu bổ sung chứng nhận quyền sở hữu tài sản gắn liền với đất hoặc cấp lại Giấy chứng nhận bị mất.

3. Không quá hai mươi (20) ngày làm việc đối với trường hợp cấp đổi Giấy chứng nhận không thuộc trường hợp quy định tại khoản 2 Điều này.

4. Thời gian quy định tại các khoản 1, 2 và 3 Điều này không kể thời gian công khai kết quả thẩm tra, thời gian thực hiện nghĩa vụ tài chính, thời gian trích đo địa chính thửa đất.

5. Ủy ban nhân dân cấp tỉnh quy định cụ thể thời gian thực hiện các thủ tục cấp Giấy chứng nhận quy định tại các khoản 1, 2, 3 và 4 Điều này.

Điều 13. Việc nộp giấy tờ về quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

1. Khi nộp hồ sơ đề nghị cấp Giấy chứng nhận có các giấy tờ quy định tại các Điều 7, 8, 9 và 10 của Nghị định này thì được nộp bản sao giấy tờ đó đã có chứng nhận hoặc chứng thực theo quy định của pháp luật về công chứng, chứng thực.

2. Khi nhận Giấy chứng nhận, người được cấp giấy phải giao bản gốc các giấy tờ quy định tại các Điều 7, 8, 9 và 10 của Nghị định này cho cơ quan trao Giấy chứng nhận (trừ quyết định phê duyệt dự án đầu tư, quyết định đầu tư, giấy phép đầu tư, giấy chứng nhận đầu tư); trường hợp Ủy ban nhân dân xã, thị trấn trao Giấy chứng nhận thì có trách nhiệm tiếp nhận bản gốc giấy tờ trên đây và chuyển cho Văn phòng đăng ký quyền sử dụng đất cấp huyện.

MỤC 2. HỒ SƠ VÀ TRÌNH TỰ, THỦ TỤC CẤP GIẤY CHỨNG NHẬN CHO HỘ GIA ĐÌNH, CÁ NHÂN, CỘNG ĐỒNG DÂN CƯ, NGƯỜI VIỆT NAM ĐỊNH CƯ Ở NƯỚC NGOÀI ĐƯỢC SỞ HỮU NHÀ Ở TẠI VIỆT NAM

Điều 14. Hồ sơ và trình tự, thủ tục cấp Giấy chứng nhận đối với trường hợp thửa đất không có tài sản gắn liền với đất hoặc có tài sản nhưng không có nhu cầu chứng nhận quyền sở hữu hoặc có tài sản nhưng thuộc quyền sở hữu của chủ khác

1. Người đề nghị cấp Giấy chứng nhận nộp một (01) bộ hồ sơ gồm:

a) Đơn đề nghị cấp Giấy chứng nhận;

b) Một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 Luật Đất đai (nếu có);

c) Bản sao các giấy tờ liên quan đến việc thực hiện nghĩa vụ tài chính về đất đai theo quy định của pháp luật (nếu có).

2. Trường hợp người đề nghị cấp Giấy chứng nhận nộp hồ sơ tại Ủy ban nhân dân xã, thị trấn thì Ủy ban nhân dân xã, thị trấn có trách nhiệm thực hiện các công việc sau đây:

a) Kiểm tra, xác nhận vào đơn đề nghị cấp Giấy chứng nhận về tình trạng tranh chấp quyền sử dụng đất; trường hợp không có giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì kiểm tra, xác nhận về nguồn gốc và thời điểm sử dụng đất, tình trạng tranh chấp sử dụng đất, sự phù hợp với quy hoạch sử dụng đất, quy hoạch xây dựng đã được xét duyệt.

Trường hợp chưa có bản đồ địa chính thì trước khi thực hiện các công việc tại điểm này, Ủy ban nhân dân xã, thị trấn phải thông báo cho Văn phòng đăng ký quyền sử dụng đất cấp huyện thực hiện trích đo địa chính thửa đất;

b) Công bố công khai kết quả kiểm tra tại trụ sở Ủy ban nhân dân xã, thị trấn trong thời hạn 15 ngày; xem xét giải quyết các ý kiến phản ánh về nội dung công khai;

c) Gửi hồ sơ đến Văn phòng đăng ký quyền sử dụng đất cấp huyện nơi có đất để thực hiện các công việc quy định tại các điểm b, c và d khoản 3 Điều này.

3. Văn phòng đăng ký quyền sử dụng đất cấp huyện có trách nhiệm thực hiện các nội dung công việc sau:

a) Gửi hồ sơ đến Ủy ban nhân dân cấp xã để lấy ý kiến xác nhận và công khai kết quả theo yêu cầu quy định tại các điểm a và b khoản 2 Điều này đối với trường hợp nộp hồ sơ tại Văn phòng đăng ký quyền sử dụng đất cấp huyện;

b) Kiểm tra hồ sơ, xác minh thực địa trong trường hợp cần thiết; xác nhận đủ điều kiện hay không đủ điều kiện được chứng nhận về quyền sử dụng đất vào đơn đề nghị cấp Giấy chứng nhận;

c) Chuẩn bị hồ sơ kèm theo trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất (đối với nơi chưa có bản đồ địa chính) để Phòng Tài nguyên và Môi trường trình Ủy ban nhân dân cùng cấp ký Giấy chứng nhận và ký hợp đồng thuê đất đối với trường hợp được Nhà nước cho thuê đất;

d) Trao Giấy chứng nhận cho người được cấp giấy, trường hợp nộp hồ sơ tại xã, thị trấn thì gửi Giấy chứng nhận cho Ủy ban nhân dân xã, thị trấn để trao cho người được cấp giấy.

Điều 15. Hồ sơ và trình tự, thủ tục cấp Giấy chứng nhận đối với trường hợp tài sản gắn liền với đất mà chủ sở hữu không đồng thời là người sử dụng đất

1. Người đề nghị cấp Giấy chứng nhận nộp một (01) bộ hồ sơ gồm có:

a) Đơn đề nghị cấp Giấy chứng nhận;

b) Trường hợp chứng nhận quyền sở hữu nhà ở thì nộp giấy tờ về quyền sở hữu nhà ở theo quy định tại các khoản 1, 2 và 4 Điều 8 của Nghị định này; trường hợp chứng nhận quyền sở hữu công trình xây dựng thì nộp giấy tờ về quyền sở hữu công trình xây dựng theo quy định tại các khoản 1 và 3 Điều 9 của Nghị định này; trường hợp chứng nhận quyền sở hữu rừng sản xuất là rừng trồng thì nộp một trong các giấy tờ về quyền sở hữu rừng cây quy định tại các khoản 1, 2, 3, 4 và giấy tờ tại khoản 7 Điều 10 của Nghị định này;

c) Bản sao các giấy tờ liên quan đến việc thực hiện nghĩa vụ tài chính theo quy định của pháp luật (nếu có);

d) Sơ đồ nhà ở hoặc công trình xây dựng (trừ trường hợp trong giấy tờ quy định tại điểm b khoản này đã có sơ đồ nhà ở, công trình xây dựng).

2. Trường hợp người đề nghị cấp Giấy chứng nhận nộp hồ sơ tại Ủy ban nhân dân xã, thị trấn thì Ủy ban nhân dân xã, thị trấn có trách nhiệm thực hiện các công việc sau đây:

a) Kiểm tra, xác nhận vào đơn đề nghị cấp Giấy chứng nhận về tình trạng tranh chấp quyền sở hữu tài sản;

b) Kiểm tra, xác nhận vào sơ đồ nhà ở hoặc công trình xây dựng (trừ trường hợp sơ đồ nhà ở hoặc công trình xây dựng đã có xác nhận của tổ chức có tư cách pháp nhân về hoạt động xây dựng hoặc hoạt động đo đạc bản đồ);

c) Công bố công khai kết quả kiểm tra hồ sơ tại trụ sở Ủy ban nhân dân xã, thị trấn trong thời hạn 15 ngày, xem xét giải quyết các ý kiến phản ánh về nội dung công khai;

d) Gửi hồ sơ đến Văn phòng đăng ký quyền sử dụng đất cấp huyện để thực hiện các công việc quy định tại các điểm b, c và d khoản 3 Điều này.

3. Văn phòng đăng ký quyền sử dụng đất cấp huyện có trách nhiệm thực hiện các nội dung công việc sau:

a) Gửi hồ sơ đến Ủy ban nhân dân cấp xã để lấy ý kiến xác nhận và công khai kết quả theo yêu cầu quy định tại các điểm a, b và c khoản 2 Điều này đối với trường hợp nộp hồ sơ tại Văn phòng đăng ký quyền sử dụng đất cấp huyện;

b) Kiểm tra hồ sơ, xác minh thực địa trong trường hợp cần thiết; xác định đủ điều kiện hay không đủ điều kiện chứng nhận quyền sở hữu tài sản và xác nhận vào đơn đề nghị cấp Giấy chứng nhận.

Trường hợp cần xác minh thêm thông tin về điều kiện chứng nhận quyền sở hữu tài sản gắn liền với đất thì Văn phòng đăng ký quyền sử dụng đất gửi phiếu lấy ý kiến cơ quan quản lý về nhà ở, công trình xây dựng, cơ quan quản lý nông nghiệp cấp huyện. Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận được phiếu lấy ý kiến, cơ quan quản lý về nhà ở, công trình xây dựng, cơ quan quản lý nông nghiệp có trách nhiệm trả lời bằng văn bản cho Văn phòng đăng ký quyền sử dụng đất;

c) Chuẩn bị hồ sơ kèm theo trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất (nơi chưa có bản đồ địa chính) để Phòng Tài nguyên và Môi trường trình Ủy ban nhân dân cùng cấp ký Giấy chứng nhận;

d) Trao Giấy chứng nhận cho người được cấp giấy, trường hợp nộp hồ sơ tại xã, thị trấn thì gửi Giấy chứng nhận cho Ủy ban nhân dân xã, thị trấn để trao cho người được cấp Giấy.

Điều 16. Hồ sơ và trình tự, thủ tục cấp Giấy chứng nhận đối với trường hợp người sử dụng đất đồng thời là chủ sở hữu nhà ở, công trình xây dựng

1. Người đề nghị cấp Giấy chứng nhận nộp một (01) bộ hồ sơ gồm có:

a) Đơn đề nghị cấp Giấy chứng nhận;

b) Một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 Luật Đất đai (nếu có);

c) Giấy tờ về quyền sở hữu nhà ở theo quy định tại khoản 1 và khoản 2 Điều 8 của Nghị định này đối với trường hợp tài sản là nhà ở;

d) Giấy tờ về quyền sở hữu công trình xây dựng theo quy định tại khoản 1 Điều 9 của Nghị định này đối với trường hợp tài sản là công trình xây dựng;

đ) Bản sao các giấy tờ liên quan đến việc thực hiện nghĩa vụ tài chính theo quy định của pháp luật (nếu có);

e) Sơ đồ nhà ở hoặc công trình xây dựng (trừ trường hợp trong giấy tờ quy định tại các điểm b, c và d khoản này đã có sơ đồ nhà ở, công trình xây dựng).

2. Trường hợp người đề nghị cấp Giấy chứng nhận nộp hồ sơ tại Ủy ban nhân dân xã, thị trấn thì Ủy ban nhân dân xã, thị trấn có trách nhiệm thực hiện các công việc theo quy định tại khoản 2 Điều 14 và khoản 2 Điều 15 của Nghị định này.

3. Văn phòng đăng ký quyền sử dụng đất cấp huyện có trách nhiệm thực hiện các công việc theo quy định tại khoản 3 Điều 14 và khoản 3 Điều 15 của Nghị định này.

Điều 17. Hồ sơ và trình tự, thủ tục cấp Giấy chứng nhận cho người sử dụng đất đồng thời là chủ sở hữu rừng sản xuất là rừng trồng

1. Người đề nghị cấp Giấy chứng nhận nộp một (01) bộ hồ sơ gồm có:

a) Đơn đề nghị cấp Giấy chứng nhận;

b) Một trong các loại giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 Luật Đất đai (nếu có);

c) Một trong các giấy tờ về quyền sở hữu rừng cây theo quy định tại các khoản 1, 2, 3 và 4 Điều 10 của Nghị định này;

d) Bản sao các giấy tờ liên quan đến việc thực hiện nghĩa vụ tài chính theo quy định của pháp luật (nếu có).

2. Trường hợp người đề nghị cấp Giấy chứng nhận nộp hồ sơ tại Ủy ban nhân dân xã, thị trấn thì Ủy ban nhân dân xã, thị trấn có trách nhiệm thực hiện các công việc theo quy định tại khoản 2 Điều 14 và khoản 2 Điều 15 của Nghị định này.

3. Văn phòng đăng ký quyền sử dụng đất cấp huyện có trách nhiệm thực hiện các công việc theo quy định tại khoản 3 Điều 14 và khoản 3 Điều 15 của Nghị định này.

Điều 18. Hồ sơ và trình tự, thủ tục cấp Giấy chứng nhận cho người nhận chuyển nhượng quyền sử dụng đất và quyền sở hữu nhà ở, công trình xây dựng của tổ chức đầu tư xây dựng để bán

1. Tổ chức đầu tư xây dựng nhà ở, công trình xây dựng để bán thay mặt bên nhận chuyển nhượng nộp một (01) bộ hồ sơ tại Văn phòng đăng ký quyền sử dụng đất trực thuộc Sở Tài nguyên và Môi trường, hồ sơ gồm:

a) Đơn đề nghị cấp Giấy chứng nhận;

b) Hợp đồng mua bán nhà ở, công trình xây dựng;

c) Bản sao quyết định phê duyệt dự án hoặc quyết định đầu tư hoặc giấy phép đầu tư hoặc giấy chứng nhận đầu tư;

d) Bản sao quyết định phê duyệt quy hoạch chi tiết tỷ lệ 1/500 của dự án (trường hợp không có bản sao quyết định phê duyệt quy hoạch này thì phải có bản sao văn bản thỏa thuận tổng mặt bằng của khu đất có nhà ở, công trình xây dựng);

đ) Giấy chứng nhận quyền sử dụng đất hoặc Giấy chứng nhận theo quy định của Nghị định này;

e) Bản sao chứng từ thực hiện nghĩa vụ tài chính của chủ đầu tư (trừ trường hợp được miễn hoặc chậm nộp theo quy định của pháp luật);

g) Bản sao chứng từ thực hiện nghĩa vụ tài chính của bên mua (nếu có);

h) Sơ đồ nhà, đất là bản vẽ mặt bằng hoàn công hoặc bản vẽ thiết kế mặt bằng phù hợp với hiện trạng nhà ở, công trình xây dựng mà không đo vẽ lại; trường hợp nhà chung cư thì có bản vẽ mặt bằng xây dựng ngôi nhà chung cư, bản vẽ mặt bằng của tầng nhà có căn hộ, trường hợp bản vẽ mặt bằng của tầng nhà không thể hiện rõ kích thước của căn hộ thì phải có bản vẽ mặt bằng của căn hộ đó;

i) Đối với địa phương đã có sàn giao dịch bất động sản thì những trường hợp chuyển nhượng từ ngày Nghị định này có hiệu lực thi hành phải có giấy tờ chứng minh việc nhận chuyển nhượng được thực hiện tại sàn giao dịch bất động sản.

Khi nộp bản sao các giấy tờ quy định các điểm a, d, e và g khoản này thì người nộp hồ sơ phải xuất trình bản gốc để cơ quan tiếp nhận hồ sơ kiểm tra, đối chiếu trừ trường hợp bản sao đã có công chứng hoặc chứng thực theo quy định của pháp luật.

Trường hợp nhà đầu tư nộp hồ sơ đề nghị cấp Giấy chứng nhận đồng thời cho nhiều chủ sở hữu nhà ở, công trình xây dựng thì chỉ nộp một (01) bản đối với các giấy tờ quy định tại các điểm c, d, đ, e và h khoản này và danh mục nhà ở, căn hộ, công trình xây dựng và các phần sở hữu riêng khác đề nghị cấp Giấy chứng nhận.

2. Văn phòng đăng ký quyền sử dụng đất cấp tỉnh có trách nhiệm thực hiện các công việc sau:

a) Kiểm tra các giấy tờ pháp lý trong hồ sơ, trường hợp cần thiết thì gửi phiếu lấy ý kiến của cơ quan quản lý nhà nước về nhà ở, công trình xây dựng; trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận được phiếu lấy ý kiến, cơ quan quản lý nhà ở, công trình xây dựng có trách nhiệm trả lời bằng văn bản cho Văn phòng đăng ký quyền sử dụng đất;

b) Kiểm tra hiện trạng sử dụng đất, nếu phù hợp với bản vẽ quy hoạch xây dựng chi tiết của dự án đã được duyệt và bản vẽ hoàn công công trình đã được duyệt (nếu có) thì chỉnh lý bản đồ địa chính hoặc trích đo địa chính thửa đất đối với nơi chưa có bản đồ địa chính để cấp Giấy chứng nhận.

Trường hợp hiện trạng sử dụng đất không phù hợp với bản vẽ quy hoạch xây dựng chi tiết của dự án đã được duyệt và bản vẽ hoàn công công trình đã được duyệt (nếu có) thì gửi kết quả kiểm tra đến cơ quan quản lý nhà nước về nhà ở, công trình xây dựng để xử lý theo quy định của pháp luật;

c) Gửi hồ sơ kèm theo trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất đến Văn phòng đăng ký quyền sử dụng đất cấp huyện để cấp Giấy chứng nhận đối với trường hợp bên nhận chuyển nhượng là hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài; lập hồ sơ trình Sở Tài nguyên và Môi trường để cấp Giấy chứng nhận theo ủy quyền hoặc trình Ủy ban nhân dân cùng cấp ký Giấy chứng nhận đối với trường hợp bên nhận chuyển nhượng là tổ chức trong nước, tổ chức nước ngoài, cá nhân nước ngoài; xác nhận thay đổi vào Giấy chứng nhận đã cấp của bên chuyển nhượng.

3. Văn phòng đăng ký quyền sử dụng đất cấp huyện có trách nhiệm lập hồ sơ để Phòng Tài nguyên và Môi trường trình cấp Giấy chứng nhận cho bên nhận chuyển nhượng là hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài mua nhà ở; gửi Giấy chứng nhận cho Văn phòng đăng ký quyền sử dụng đất cấp tỉnh.

4. Văn phòng đăng ký quyền sử dụng đất cấp tỉnh có trách nhiệm trao Giấy chứng nhận cho người được cấp giấy.

5. Trường hợp cấp Giấy chứng nhận cho người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài được nhận quyền sở hữu nhà ở tại Việt Nam thì trong thời hạn năm (05) ngày làm việc kể từ ngày trao Giấy chứng nhận, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm lập danh sách gửi về Bộ Tài nguyên và Môi trường, Bộ Xây dựng để đưa lên trang Web của Bộ phục vụ yêu cầu quản lý.

MỤC 3. HỒ SƠ VÀ TRÌNH TỰ, THỦ TỤC CẤP GIẤY CHỨNG NHẬN CHO TỔ CHỨC TRONG NƯỚC, CƠ SỞ TÔN GIÁO, NGƯỜI VIỆT NAM ĐỊNH CƯ Ở NƯỚC NGOÀI THỰC HIỆN DỰ ÁN ĐẦU TƯ, TỔ CHỨC NƯỚC NGOÀI, CÁ NHÂN NƯỚC NGOÀI

Điều 19. Hồ sơ và trình tự, thủ tục cấp Giấy chứng nhận đối với trường hợp không có tài sản gắn liền với đất hoặc có tài sản nhưng không có nhu cầu chứng nhận quyền sở hữu hoặc có tài sản nhưng thuộc quyền sở hữu của người khác

1. Người đề nghị cấp Giấy chứng nhận nộp một (01) bộ hồ sơ gồm có:

a) Đơn đề nghị cấp Giấy chứng nhận;

b) Báo cáo tự rà soát hiện trạng sử dụng đất theo quy định tại các Điều 49, 51, 53 và 55 của Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai (sau đây gọi là Nghị định số 181/2004/NĐ-CP); Điều 36 của Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ Quy định bổ sung về quy hoạch sử dụng đất, giá đất, thu hồi đất, bồi thường, hỗ trợ và tái định cư (sau đây gọi là Nghị định số 69/2009/NĐ-CP);

c) Một trong các loại giấy tờ về quyền sử dụng đất theo quy định của pháp luật về đất đai (nếu có);

d) Bản sao các giấy tờ liên quan đến việc thực hiện nghĩa vụ tài chính theo quy định của pháp luật (nếu có).

2. Văn phòng đăng ký quyền sử dụng đất cấp tỉnh có trách nhiệm thực hiện các nội dung công việc sau:

a) Kiểm tra hồ sơ, xác định đủ điều kiện hay không đủ điều kiện chứng nhận về quyền sử dụng đất và xác nhận vào đơn đề nghị cấp Giấy chứng nhận;

b) Trường hợp đủ điều kiện cấp Giấy chứng nhận thì trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất đối với nơi chưa có bản đồ địa chính;

c) Chuẩn bị hồ sơ kèm theo trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất để Sở Tài nguyên và Môi trường ký Giấy chứng nhận đối với trường hợp được ủy quyền hoặc trình Ủy ban nhân dân cấp tỉnh ký Giấy chứng nhận đối với trường hợp không được ủy quyền và ký hợp đồng thuê đất đối với trường hợp được Nhà nước cho thuê đất;

d) Trao Giấy chứng nhận cho người được cấp Giấy chứng nhận.

Điều 20. Hồ sơ và trình tự, thủ tục cấp Giấy chứng nhận đối với trường hợp tài sản gắn liền với đất mà chủ sở hữu tài sản không đồng thời là người sử dụng đất

1. Người đề nghị cấp Giấy chứng nhận nộp một (01) bộ hồ sơ gồm có:

a) Đơn đề nghị cấp Giấy chứng nhận;

b) Trường hợp chứng nhận quyền sở hữu nhà ở thì nộp giấy tờ về quyền sở hữu nhà ở theo quy định tại khoản 3 và 4 Điều 8 của Nghị định này; trường hợp chứng nhận quyền sở hữu công trình xây dựng thì nộp giấy tờ về quyền sở hữu công trình xây dựng theo quy định tại khoản 2 và 3 Điều 9 của Nghị định này; trường hợp chứng nhận quyền sở hữu rừng sản xuất là rừng trồng thì nộp một trong các loại giấy tờ về quyền sở hữu rừng cây quy định tại các khoản 1, 2, 3, 5, 6 và giấy tờ tại khoản 7 Điều 10 của Nghị định này;

c) Bản sao các giấy tờ liên quan đến việc thực hiện nghĩa vụ tài chính theo quy định của pháp luật (nếu có);

d) Sơ đồ nhà ở hoặc công trình xây dựng (trừ trường hợp trong giấy tờ quy định tại điểm b khoản này đã có sơ đồ nhà ở, công trình xây dựng).

2. Văn phòng đăng ký quyền sử dụng đất cấp tỉnh có trách nhiệm thực hiện các công việc theo quy định như sau:

a) Kiểm tra hồ sơ, xác định đủ điều kiện hay không đủ điều kiện cấp Giấy chứng nhận về quyền sở hữu tài sản gắn liền với đất vào đơn đề nghị cấp Giấy chứng nhận.

Trong trường hợp cần xác minh thêm thông tin về điều kiện chứng nhận quyền sở hữu tài sản gắn liền với đất thì Văn phòng đăng ký quyền sử dụng đất gửi phiếu lấy ý kiến cơ quan quản lý về nhà ở, công trình xây dựng, cơ quan quản lý nông nghiệp cấp tỉnh. Trong thời hạn không quá năm (05) ngày làm việc kể từ ngày nhận được phiếu lấy ý kiến, cơ quan quản lý về nhà ở, công trình xây dựng, cơ quan quản lý nông nghiệp có trách nhiệm trả lời bằng văn bản cho Văn phòng đăng ký quyền sử dụng đất;

b) Kiểm tra xác nhận vào sơ đồ nhà ở hoặc công trình xây dựng (trừ trường hợp sơ đồ nhà ở hoặc công trình xây dựng đã có xác nhận của tổ chức có tư cách pháp nhân về hoạt động xây dựng hoặc hoạt động đo đạc bản đồ);

c) Trường hợp đủ điều kiện cấp Giấy chứng nhận thì trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất đối với nơi chưa có bản đồ địa chính;

d) Chuẩn bị hồ sơ kèm theo trích lục bản đồ địa chính để Sở Tài nguyên và Môi trường ký Giấy chứng nhận đối với trường hợp được ủy quyền hoặc trình Ủy ban nhân dân cấp tỉnh ký Giấy chứng nhận đối với trường hợp không được ủy quyền;

đ) Trao Giấy chứng nhận cho người được cấp giấy.

Điều 21. Hồ sơ và trình tự, thủ tục cấp Giấy chứng nhận đối với trường hợp người sử dụng đất đồng thời là chủ sở hữu nhà ở, công trình xây dựng

1. Người đề nghị cấp Giấy chứng nhận nộp một (01) bộ hồ sơ gồm có:

a) Đơn đề nghị cấp Giấy chứng nhận;

b) Báo cáo tự rà soát hiện trạng sử dụng đất theo quy định tại các Điều 49, 51, 53 và 55 của Nghị định số 181/2004/NĐ-CP; Điều 36 của Nghị định số 69/2009/NĐ-CP;

c) Một trong các loại giấy tờ về quyền sử dụng đất theo quy định của pháp luật về đất đai (nếu có);

d) Một trong các loại giấy tờ về quyền sở hữu nhà ở quy định tại khoản 3 Điều 8 của Nghị định này đối với trường hợp tài sản là nhà ở;

đ) Một trong các loại giấy tờ về quyền sở hữu công trình xây dựng quy định tại khoản 2 Điều 9 của Nghị định này đối với trường hợp tài sản là công trình xây dựng;

e) Sơ đồ nhà ở hoặc công trình xây dựng (trừ trường hợp trong giấy tờ quy định tại các điểm b, c, d và đ khoản này đã có sơ đồ nhà ở, công trình xây dựng);

g) Bản sao các giấy tờ liên quan đến việc thực hiện nghĩa vụ tài chính theo quy định của pháp luật (nếu có);

2. Văn phòng đăng ký quyền sử dụng đất cấp tỉnh có trách nhiệm thực hiện các công việc theo quy định tại các khoản 2 Điều 19 và khoản 2 Điều 20 của Nghị định này.

Điều 22. Hồ sơ và trình tự, thủ tục cấp Giấy chứng nhận đối với trường hợp người sử dụng đất đồng thời là chủ sở hữu rừng sản xuất là rừng trồng

1. Người đề nghị cấp Giấy chứng nhận nộp một (01) bộ hồ sơ gồm có:

a) Đơn đề nghị cấp Giấy chứng nhận;

b) Báo cáo tự rà soát hiện trạng sử dụng đất theo quy định tại Điều 49 và Điều 53 của Nghị định số 181/2004/NĐ-CP;

c) Một trong các loại giấy tờ về quyền sử dụng đất theo quy định của pháp luật về đất đai (nếu có);

d) Một trong các loại giấy tờ về quyền sở hữu rừng cây quy định tại các khoản 1, 2, 3, 5 và 6 Điều 10 của Nghị định này (nếu có);

đ) Bản sao các giấy tờ liên quan đến việc thực hiện nghĩa vụ tài chính theo quy định của pháp luật (nếu có);

2. Văn phòng đăng ký quyền sử dụng đất cấp tỉnh có trách nhiệm thực hiện các công việc theo quy định tại khoản 2 Điều 19 và khoản 2 Điều 20 của Nghị định này.

MỤC 4. HỒ SƠ VÀ TRÌNH TỰ, THỦ TỤC CẤP ĐỔI, CẤP LẠI, XÁC NHẬN BỔ SUNG VÀO GIẤY CHỨNG NHẬN

Điều 23. Cấp đổi, xác nhận bổ sung vào Giấy chứng nhận

1. Việc cấp đổi Giấy chứng nhận đã cấp trong các trường hợp quy định tại điểm 2 khoản 3 Điều 4 của Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản; cấp đổi Giấy chứng nhận bị ố, nhòe, rách, hư hỏng hoặc do đo đạc lại được thực hiện như sau:

a) Người có nhu cầu cấp đổi Giấy chứng nhận nộp đơn đề nghị cấp đổi giấy chứng nhận kèm theo Giấy chứng nhận đã cấp tại Văn phòng đăng ký quyền sử dụng đất thuộc cấp có thẩm quyền cấp Giấy chứng nhận;

b) Văn phòng đăng ký quyền sử dụng đất có trách nhiệm kiểm tra hồ sơ; trình cơ quan nhà nước có thẩm quyền để cấp Giấy chứng nhận; trao Giấy chứng nhận cho người đề nghị cấp đổi Giấy chứng nhận.

2. Trường hợp cấp đổi Giấy chứng nhận đã cấp quy định tại khoản 1 Điều này mà có yêu cầu bổ sung chứng nhận quyền sở hữu tài sản gắn liền với đất thì nộp đơn đề nghị cấp đổi giấy và Giấy chứng nhận đã cấp cùng với hồ sơ chứng nhận quyền sở hữu tài sản để giải quyết theo quy định tại Điều 15, Điều 20 của Nghị định này.

3. Trường hợp người sử dụng đất đã được cấp Giấy chứng nhận theo quy định của Nghị định này mà có yêu cầu xác nhận bổ sung quyền sở hữu tài sản gắn liền với đất vào Giấy chứng nhận đã cấp thì nộp đơn đề nghị và Giấy chứng nhận đã cấp cùng với hồ sơ chứng nhận quyền sở hữu tài sản để giải quyết theo quy định tại Điều 15, Điều 20 của Nghị định này.

Điều 24. Cấp lại Giấy chứng nhận do bị mất

1. Người đề nghị cấp lại Giấy chứng nhận nộp một (01) bộ hồ sơ tại Văn phòng đăng ký quyền sử dụng đất thuộc cấp có thẩm quyền cấp Giấy chứng nhận, hồ sơ gồm:

a) Đơn đề nghị cấp lại Giấy chứng nhận;

b) Giấy tờ xác nhận việc mất Giấy chứng nhận của công an cấp xã nơi mất giấy;

c) Giấy tờ chứng minh đã đăng tin mất Giấy chứng nhận trên phương tiện thông tin đại chúng ở địa phương (trừ trường hợp mất giấy do thiên tai, hỏa hoạn) đối với tổ chức trong nước, tổ chức nước ngoài, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài; trường hợp hộ gia đình và cá nhân thì chỉ cần có giấy xác nhận của Ủy ban nhân dân cấp xã về việc đã niêm yết thông báo mất giấy tại trụ sở Ủy ban nhân dân cấp xã;

2. Văn phòng đăng ký quyền sử dụng đất kiểm tra hồ sơ; trình cơ quan nhà nước có thẩm quyền ký quyết định hủy Giấy chứng nhận bị mất, đồng thời cấp lại Giấy chứng nhận mới; trao Giấy chứng nhận cho người đề nghị cấp lại Giấy chứng nhận.

Điều 25. Đính chính và thu hồi đối với loại Giấy chứng nhận đã cấp

1. Khi phát hiện nội dung ghi trên Giấy chứng nhận đã cấp có sai sót thì Sở Tài nguyên và Môi trường có trách nhiệm đính chính đối với Giấy chứng nhận thuộc thẩm quyền của Ủy ban nhân dân cấp tỉnh cấp, Phòng Tài nguyên và Môi trường có trách nhiệm đính chính đối với Giấy chứng nhận do Ủy ban nhân dân cấp huyện cấp.

2. Thu hồi Giấy chứng nhận đã cấp trái pháp luật thực hiện như sau:

a) Trường hợp Giấy chứng nhận đã cấp mà có văn bản của cơ quan điều tra, cơ quan thanh tra kết luận là Giấy chứng nhận đã cấp trái với quy định của pháp luật thì cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận có trách nhiệm xem xét, nếu kết luận đó là đúng thì ra quyết định thu hồi Giấy chứng nhận đã cấp;

b) Trường hợp cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận tự kiểm tra và phát hiện Giấy chứng nhận đã cấp là trái pháp luật thì có trách nhiệm thông báo bằng văn bản tới cơ quan thanh tra cùng cấp để thẩm tra. Thanh tra cấp huyện có trách nhiệm thẩm tra đối với Giấy chứng nhận do Ủy ban nhân dân cấp huyện cấp, Thanh tra cấp tỉnh có trách nhiệm thẩm tra đối với Giấy chứng nhận do Ủy ban nhân dân cấp tỉnh hoặc Sở Tài nguyên và Môi trường cấp. Nếu qua thẩm tra có kết luận là Giấy chứng nhận cấp trái pháp luật thì cơ quan nhà nước đã cấp Giấy chứng nhận ra quyết định thu hồi Giấy chứng nhận đã cấp;

c) Trường hợp tổ chức, công dân phát hiện Giấy chứng nhận đã cấp trái pháp luật thì gửi kiến nghị, phát hiện đến cơ quan nhà nước đã cấp Giấy chứng nhận. Cơ quan nhà nước đã cấp Giấy chứng nhận có trách nhiệm xem xét, giải quyết theo quy định tại điểm b khoản này.

3. Việc thu hồi Giấy chứng nhận đã cấp đối với của trường hợp không thuộc quy định tại khoản 2 Điều 42 Nghị định số 181/2004/NĐ-CP và khoản 2 Điều này chỉ được thực hiện khi có bản án hoặc quyết định của Tòa án nhân dân đã có hiệu lực thi hành.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 26. Trách nhiệm thực hiện

1. Bộ Tài nguyên và Môi trường có trách nhiệm hướng dẫn việc xác nhận thay đổi trong quá trình thực hiện các quyền, các biến động của người sử dụng đất, chủ sở hữu tài sản gắn liền với đất, việc chứng nhận quyền sở hữu cây lâu năm và các nội dung khác để thi hành Nghị định này.

2. Bộ Xây dựng, Bộ Nông nghiệp và Phát triển nông thôn có trách nhiệm chỉ đạo cơ quan quản lý nhà ở, công trình xây dựng; cơ quan quản lý nông nghiệp phối hợp với cơ quan tài nguyên và môi trường trong quá trình thực hiện việc cấp Giấy chứng nhận.

3. Bộ Nông nghiệp và Phát triển nông thôn chủ trì, phối hợp với Bộ Tài nguyên và Môi trường hướng dẫn về loại cây lâu năm được chứng nhận quyền sở hữu.

4. Ủy ban nhân dân cấp tỉnh có trách nhiệm:

a) Quy định cụ thể về cơ chế phối hợp, cung cấp thông tin giữa cơ quan tài nguyên và môi trường với cơ quan xây dựng, nông nghiệp và phát triển nông thôn, các cơ quan khác có liên quan, Ủy ban nhân dân cấp huyện, Ủy ban nhân dân cấp xã trong việc cấp Giấy chứng nhận và quản lý hồ sơ; thực hiện cải cách hành chính bảo đảm đơn giản, thuận tiện, công khai, minh bạch và theo cơ chế “một cửa liên thông”; chỉ đạo đẩy nhanh tiến độ cấp Giấy chứng nhận.

b) Thực hiện các biện pháp phát triển tổ chức hành nghề công chứng ở địa phương để đáp ứng yêu cầu công chứng hợp đồng, giao dịch về quyền sử dụng đất, quyển sở hữu nhà ở và tài sản khác gắn liền với đất; xem xét, quyết định chuyển giao việc chứng thực các hợp đồng, giao dịch mà Ủy ban nhân dân cấp huyện, cấp xã đang thực hiện sang tổ chức hành nghề công chứng ở địa bàn cấp huyện mà tổ chức hành nghề công chứng đáp ứng được yêu cầu công chứng; đối với những nơi chưa có quyết định chuyển giao của Ủy ban nhân dân cấp tỉnh thì người tham gia hợp đồng, giao dịch có quyền lựa chọn công chứng hoặc chứng thực của Ủy ban nhân dân cấp xã, cấp huyện theo quy định của pháp luật.

5. Phòng Tài nguyên và Môi trường có trách nhiệm thực hiện các công việc của Văn phòng đăng ký quyền sử dụng đất theo quy định của Nghị định này đối với các địa phương chưa thành lập Văn phòng đăng ký quyền sử dụng đất cấp huyện.

Điều 27. Bảo đảm các điều kiện để cấp Giấy chứng nhận

1. Ủy ban nhân dân cấp tỉnh chỉ đạo việc đo đạc lập bản đồ địa chính gắn với việc lập hồ sơ địa chính và cấp Giấy chứng nhận; tăng cường năng lực, trang thiết bị, củng cố tổ chức, thành lập Văn phòng đăng ký quyền sử dụng đất cấp huyện, bố trí đủ kinh phí bảo đảm yêu cầu cấp Giấy chứng nhận, chỉnh lý biến động hồ sơ địa chính.

2. Bộ Tài chính chủ trì, phối hợp với Bộ Tài nguyên và Môi trường bố trí kinh phí để thực hiện việc cấp đổi đối với Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã được cấp trước ngày Nghị định này có hiệu lực thi hành.

Điều 28. Lệ phí cấp Giấy chứng nhận

1. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trình Hội đồng nhân dân cùng cấp quy định mức thu, chế độ thu, nộp, quản lý và sử dụng lệ phí cấp Giấy chứng nhận theo quy định của pháp luật về phí và lệ phí.

2. Miễn nộp lệ phí cấp Giấy chứng nhận đối với trường hợp đã được cấp Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng trước ngày Nghị định này có hiệu lực thi hành mà có nhu cầu cấp đổi Giấy chứng nhận.

Điều 29. Hiệu lực thi hành.

1. Nghị định này có hiệu lực thi hành từ ngày 10 tháng 12 năm 2009.

2. Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sở hữu nhà ở và Giấy chứng nhận quyền sở hữu công trình xây dựng đã cấp trước ngày Nghị định này có hiệu lực thi hành vẫn có giá trị pháp lý và được cấp đổi sang Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất khi có yêu cầu.

Trường hợp hồ sơ đề nghị cấp Giấy chứng nhận quyền sử dụng đất; Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở; Giấy chứng nhận quyền sở hữu nhà ở và Giấy chứng nhận quyền sở hữu công trình xây dựng đã nộp trước ngày Nghị định này có hiệu lực thi hành nhưng chưa được cấp Giấy chứng nhận thì cơ quan tiếp nhận, xử lý hồ sơ chuyển giao hồ sơ cho cơ quan tài nguyên và môi trường để thực hiện việc cấp Giấy chứng nhận theo quy định của Nghị định này.

3. Bãi bỏ Điều 41; khoản 1 Điều 42; các Điều 43, 44, 56, 57, 116, 135, 136, 137, 143, 144, 148, 149, 150, 151, 152, 155, 156, 157 và Điều 158 của Nghị định số 181/2004/NĐ-CP.

Bãi bỏ quy định về nộp hồ sơ và trả kết quả đối với thủ tục cấp, cấp đổi, cấp lại Giấy chứng nhận quyền sử dụng đất và thủ tục thực hiện các quyền của người sử dụng đất quy định tại Điều 122 của Nghị định số 181/2004/NĐ-CP.

4. Thay cụm từ “Giấy chứng nhận quyền sử dụng đất” bằng cụm từ “Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất” tại các Điều 5, 46, 47, 48, 49, 51, 51, 53, 54, 55, 63, 76, 79, 83, 84, 91, 92, 97, 99, 122, 123, 124, 128, 138, 139, 140, điểm e khoản 1 Điều 147 và Điều 159 của Nghị định số 181/2004/NĐ-CP.

5. Bổ sung cụm từ “Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất” sau cụm từ “Giấy chứng nhận quyền sử dụng đất” tại các Điều 6, 38, 64, 65, 111, 113, khoản 1 Điều 117; các Điều 118, 129, 131, 134, 142; điểm a khoản 1, điểm a và điểm c khoản 2 Điều 147; các Điều 153, 154, 160, 161, 162 của Nghị định số 181/2004/NĐ-CP.

6. Bãi bỏ Điều 8, các khoản 1 và 2 Điều 10, Điều 21 của Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai (sau đây gọi là Nghị định số 84/2007/NĐ-CP).

Thay cụm từ “Giấy chứng nhận” bằng cụm từ “Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất” tại khoản 1 Điều 5; Điều 7, Điều 9; khoản 3 Điều 10; khoản 2 Điều 11; các Điều 13, 14, 15, 16, 17, 18; các điểm d và đ khoản 2 Điều 19; Điều 20 của Nghị định số 84/2007/NĐ-CP.

Bổ sung cụm từ “Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất” vào sau cụm từ “Giấy chứng nhận” tại Điều 3; khoản 1 Điều 11; Điều 12; điểm b khoản 1 Điều 19; các Điều 26, 31, 44, 45 và 46 của Nghị định số 84/2007/NĐ-CP.

7. Bãi bỏ Nghị định số 95/2005/NĐ-CP ngày 15 tháng 7 năm 2005 của Chính phủ về việc cấp giấy chứng nhận quyền sở hữu nhà ở, quyền sở hữu công trình xây dựng.

8. Bãi bỏ các Điều 42, 43, 44, 45, 46, 47, 48, 49, 51 và khoản 4 Điều 66 của Nghị định số 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ Quy định chi tiết và hướng dẫn thi hành Luật Nhà ở (sau đây gọi là Nghị định số 90/2006/NĐ-CP); bãi bỏ mẫu Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở và mẫu Giấy chứng nhận quyền sở hữu nhà ở ban hành theo Nghị định số 90/2006/NĐ-CP.

9. Thay cụm từ “Giấy chứng nhận quyền sở hữu nhà ở” bằng cụm từ “Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất” tại các Điều 16, 50, 58, 59, 65 và khoản 2 Điều 66 của Nghị định số 90/2006/NĐ-CP.

Thay cụm từ “Giấy chứng nhận quyền sở hữu nhà ở, quyền sở hữu công trình xây dựng” bằng cụm từ “Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất” tại Điều 17 của Nghị định số 90/2006/NĐ-CP.

Bổ sung cụm từ “Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất” vào trước cụm từ “Giấy chứng nhận quyền sở hữu nhà ở theo quy định của Luật Nhà ở” tại khoản 2 Điều 68 của Nghị định số 90/2006/NĐ-CP.

10. Bãi bỏ nội dung về cấp Giấy chứng nhận quyền sở hữu công trình xây dựng quy định tại điểm d khoản 2 Điều 37 của Nghị định số 29/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định về khu công nghiệp, khu chế xuất và khu kinh tế.

11. Bãi bỏ Điều 8 và Điều 9 của Nghị định số 51/2009/NĐ-CP ngày 03 tháng 6 năm 2009 của Chính phủ hướng dẫn thi hành một số Điều của Nghị quyết số 19/2008/QH12 ngày 03 tháng 6 năm 2008 của Quốc hội về việc thí điểm cho tổ chức, cá nhân nước ngoài mua và sở hữu nhà ở tại Việt Nam.

12. Thay cụm từ “Giấy chứng nhận quyền sử dụng đất” bằng cụm từ “Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất” tại các Điều 1, 2, 3, 8, 11; khoản 5 Điều 12 và Điều 13 của Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất (sau đây gọi là Nghị định số 198/2004/NĐ-CP).

Bổ sung cụm từ “Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất” vào sau cụm từ “Giấy chứng nhận quyền sử dụng đất” tại Điều 4 của Nghị định số 198/2004/NĐ-CP.

13. Thay cụm từ “Giấy chứng nhận quyền sử dụng đất” bằng cụm từ “Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất” tại Điều 11 và Điều 46 của Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất (sau đây gọi là Nghị định số 197/2004/NĐ-CP).

Bổ sung cụm từ “Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất” vào trước cụm từ “Giấy chứng nhận quyền sử dụng đất” tại Điều 8 của Nghị định số 197/2004/NĐ-CP.

14. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(đã ký)

Nguyễn Tấn Dũng


ND 2010 - 83 dang ky gd dam bao

CHÍNH PHỦ
--------------

Số: 83/2010/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------------------

Hà Nội, ngày 23 tháng 07 năm 2010

NGHỊ ĐỊNH

VỀ ĐĂNG KÝ GIAO DỊCH BẢO ĐẢM

-----------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Bộ luật Hàng hải ngày 14 tháng 6 năm 2005;

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Luật Bảo vệ và Phát triển rừng ngày 03 tháng 12 năm 2004;

Căn cứ Luật Hàng không dân dụng Việt Nam ngày 29 tháng 6 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản ngày 19 tháng 6 năm 2009;

Xét đề nghị của Bộ trưởng Bộ Tư pháp,

NGHỊ ĐỊNH:

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định trình tự, thủ tục đăng ký và cung cấp thông tin về giao dịch bảo đảm bằng tài sản (sau đây gọi chung là đăng ký giao dịch bảo đảm); tổ chức, nhiệm vụ, quyền hạn của cơ quan đăng ký giao dịch bảo đảm và quản lý nhà nước về đăng ký giao dịch bảo đảm.

Điều 2. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Đăng ký giao dịch bảo đảm là việc cơ quan đăng ký giao dịch bảo đảm ghi vào Sổ đăng ký giao dịch bảo đảm hoặc nhập vào Cơ sở dữ liệu về giao dịch bảo đảm việc bên bảo đảm dùng tài sản để bảo đảm thực hiện nghĩa vụ dân sự đối với bên nhận bảo đảm.

2. Sổ đăng ký giao dịch bảo đảm là sổ chuyên dùng để đăng ký giao dịch bảo đảm hoặc sổ có một phần dành để đăng ký giao dịch bảo đảm.

3. Cơ sở dữ liệu về giao dịch bảo đảm là tập hợp các thông tin về giao dịch bảo đảm đã đăng ký được lưu giữ tại cơ quan đăng ký.

4. Hồ sơ đăng ký bao gồm đơn yêu cầu đăng ký hoặc đơn yêu cầu đăng ký và các giấy tờ khác theo quy định của pháp luật về đăng ký giao dịch bảo đảm.

5. Hồ sơ đăng ký hợp lệ là hồ sơ có đủ các giấy tờ theo quy định của pháp luật hoặc có đơn yêu cầu đăng ký hợp lệ.

6. Đơn yêu cầu đăng ký hợp lệ là đơn có đủ các nội dung thuộc diện bắt buộc phải kê khai theo mẫu.

7. Tài sản gắn liền với đất bao gồm nhà ở, công trình xây dựng khác, rừng sản xuất là rừng trồng, vườn cây lâu năm.

8. Giấy tờ xác định tư cách pháp lý của người yêu cầu đăng ký là văn bản của cơ quan nhà nước có thẩm quyền cấp cho cá nhân, tổ chức, gồm: chứng minh nhân dân, hộ chiếu, thẻ thường trú, văn bản cấp mã số thuế, giấy chứng nhận đăng ký kinh doanh, quyết định thành lập, giấy phép đầu tư, giấy chứng nhận nhận đầu tư hoặc giấy tờ khác cấp cho tổ chức nước ngoài theo quy định của pháp luật nước đó.

Điều 3. Đối tượng đăng ký

1. Các giao dịch bảo đảm sau đây phải đăng ký:

a) Thế chấp quyền sử dụng đất;

b) Thế chấp rừng sản xuất là rừng trồng;

c) Cầm cố tàu bay, thế chấp tàu bay;

d) Thế chấp tàu biển;

đ) Các trường hợp khác, nếu pháp luật có quy định.

2. Các giao dịch bảo đảm bằng tài sản không thuộc các trường hợp quy định tại khoản 1 Điều này được đăng ký khi cá nhân, tổ chức có yêu cầu.

Điều 4. Nguyên tắc đăng ký, cung cấp thông tin về giao dịch bảo đảm

1. Việc thế chấp quyền sử dụng đất, tài sản gắn liền với đất, cầm cố tàu bay, thế chấp tàu bay, thế chấp tàu biển được đăng ký trên cơ sở nội dung kê khai trong đơn yêu cầu đăng ký, các giấy tờ trong hồ sơ đăng ký và thông tin được lưu giữ tại cơ quan đăng ký.

Giao dịch bảo đảm bằng tài sản khác được đăng ký trên cơ sở nội dung kê khai trong đơn yêu cầu đăng ký. Nội dung kê khai trong đơn yêu cầu đăng ký phải phù hợp với thỏa thuận của các bên tham gia giao dịch bảo đảm.

2. Cơ quan đăng ký giao dịch bảo đảm thực hiện việc đăng ký theo đúng thứ tự nộp hồ sơ yêu cầu đăng ký.

3. Thông tin lưu trữ trong Sổ đăng ký giao dịch bảo đảm, Cơ sở dữ liệu về giao dịch bảo đảm và Hệ thống dữ liệu quốc gia về giao dịch bảo đảm được công khai cho cá nhân, tổ chức có yêu cầu tìm hiểu.

Điều 5. Người yêu cầu đăng ký, nghĩa vụ và trách nhiệm của người yêu cầu đăng ký

1. Người yêu cầu đăng ký là bên bảo đảm, bên nhận bảo đảm hoặc Tổ trưởng tổ quản lý, thanh lý tài sản của bên nhận bảo đảm là doanh nghiệp, hợp tác xã bị lâm vào tình trạng phá sản hoặc người được một trong các chủ thể này ủy quyền. Trong trường hợp thay đổi bên bảo đảm, bên nhận bảo đảm, thì bên bảo đảm mới, bên nhận bảo đảm mới cũng có thể là người yêu cầu đăng ký thay đổi đó.

2. Người yêu cầu đăng ký phải kê khai chính xác, đúng sự thật, phù hợp với nội dung của giao dịch bảo đảm đã giao kết và kê khai đầy đủ các mục thuộc diện phải kê khai trong đơn yêu cầu đăng ký; lập hồ sơ đăng ký đầy đủ và không được giả mạo giấy tờ.

3. Trong trường hợp đơn yêu cầu đăng ký có nội dung không đúng sự thật, không phù hợp với nội dung của giao dịch bảo đảm đã giao kết, hồ sơ đăng ký có giấy tờ giả mạo mà gây thiệt hại thì người yêu cầu đăng ký phải bồi thường cho người bị thiệt hại; tùy theo mức độ vi phạm có thể bị xử lý vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 6. Thời hạn có hiệu lực của đăng ký giao dịch bảo đảm

Việc đăng ký giao dịch bảo đảm có hiệu lực kể từ thời điểm đăng ký theo quy định tại Điều 7 của Nghị định này đến thời điểm xóa đăng ký theo đơn của người yêu cầu xóa đăng ký.

Điều 7. Thời điểm đăng ký giao dịch bảo đảm

1. Thời điểm đăng ký giao dịch bảo đảm được xác định như sau:

a) Trong trường hợp tài sản bảo đảm là quyền sử dụng đất, tài sản gắn liền với đất thì thời điểm đăng ký giao dịch bảo đảm là thời điểm cơ quan đăng ký nhận hồ sơ đăng ký hợp lệ;

b) Trong trường hợp tài sản bảo đảm là tàu bay, tàu biển thì thời điểm đăng ký giao dịch bảo đảm là thời điểm thông tin về giao dịch bảo đảm được ghi vào Sổ đăng bạ tàu bay, Sổ đăng ký tàu biển quốc gia Việt Nam;

c) Trong trường hợp tài sản bảo đảm là các tài sản khác không thuộc các trường hợp quy định tại điểm a và điểm b khoản 1 Điều này thì thời điểm đăng ký giao dịch bảo đảm là thời điểm nội dung của đơn yêu cầu đăng ký được nhập vào Cơ sở dữ liệu về giao dịch bảo đảm.

2. Thời điểm đăng ký giao dịch bảo đảm trong các trường hợp dưới đây được xác định như sau:

a) Trường hợp đăng ký thay đổi do bổ sung tài sản bảo đảm là quyền sử dụng đất, tài sản gắn liền với đất thì thời điểm đăng ký giao dịch bảo đảm được xác định là thời điểm cơ quan đăng ký nhận hồ sơ đăng ký thay đổi hợp lệ;

b) Trường hợp đăng ký thay đổi do bổ sung tài sản bảo đảm là tàu bay, tàu biển thì thời điểm đăng ký giao dịch bảo đảm được xác định là thời điểm nội dung đơn yêu cầu đăng ký thay đổi đó được ghi vào Sổ đăng bạ tàu bay, Sổ đăng ký tàu biển quốc gia Việt Nam;

c) Trường hợp đăng ký thay đổi do sai sót về kê khai tài sản bảo đảm hoặc tên của bên bảo đảm, số giấy tờ xác định tư cách pháp lý của bên bảo đảm và thuộc thẩm quyền đăng ký của Trung tâm Đăng ký giao dịch, tài sản của Cục Đăng ký quốc gia giao dịch bảo đảm thuộc Bộ Tư pháp thì thời điểm đăng ký được xác định là thời điểm nội dung đơn yêu cầu đăng ký thay đổi đó được nhập vào Cơ sở dữ liệu về giao dịch bảo đảm.

Điều 8. Lệ phí đăng ký giao dịch bảo đảm, phí cung cấp thông tin về giao dịch bảo đảm và phí sử dụng dịch vụ khách hàng thường xuyên

1. Người yêu cầu đăng ký giao dịch bảo đảm phải nộp lệ phí đăng ký.

2. Người yêu cầu cung cấp thông tin về giao dịch bảo đảm phải nộp phí cung cấp thông tin; khách hàng thường xuyên tại Cục Đăng ký quốc gia giao dịch bảo đảm phải nộp phí sử dụng dịch vụ khách hàng thường xuyên.

3. Bộ Tài chính phối hợp với Bộ Tư pháp hướng dẫn về mức lệ phí, phí và các trường hợp miễn, giảm lệ phí đăng ký giao dịch bảo đảm, phí cung cấp thông tin về giao dịch bảo đảm.

Điều 9. Hệ thống dữ liệu quốc gia về giao dịch bảo đảm

1. Hệ thống dữ liệu quốc gia về giao dịch bảo đảm là hệ thống dữ liệu tập trung thông tin về giao dịch bảo đảm trong phạm vi cả nước.

2. Bộ Tư pháp chủ trì, phối hợp với Bộ Giao thông vận tải, Bộ Tài nguyên và Môi trường, Ngân hàng Nhà nước Việt Nam, Bộ Tài chính xây dựng Hệ thống dữ liệu quốc gia về giao dịch bảo đảm.

Điều 10. Đơn yêu cầu đăng ký giao dịch bảo đảm

Đơn yêu cầu đăng ký giao dịch bảo đảm phải được kê khai theo đúng mẫu do cơ quan nhà nước có thẩm quyền ban hành.

Điều 11. Từ chối đăng ký giao dịch bảo đảm

1. Cơ quan đăng ký giao dịch bảo đảm từ chối đăng ký khi có một trong các căn cứ sau đây:

a) Không thuộc thẩm quyền đăng ký;

b) Hồ sơ đăng ký không hợp lệ;

c) Người yêu cầu đăng ký không nộp lệ phí đăng ký hoặc không thanh toán lệ phí đúng thời hạn;

d) Yêu cầu đăng ký thay đổi, đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm, sửa chữa sai sót trong trường hợp đã xóa đăng ký giao dịch bảo đảm;

đ) Khi phát hiện thông tin trong hồ sơ đăng ký không phù hợp với thông tin được lưu trữ tại cơ quan đăng ký;

e) Khi phát hiện thông tin trong hồ sơ đăng ký giao dịch bảo đảm bằng tàu bay, tàu biển, quyền sử dụng đất, tài sản gắn liền với đất không đúng sự thật hoặc có giấy tờ giả mạo.

2. Trong trường hợp từ chối đăng ký thì cơ quan đăng ký phải lập thành văn bản gửi cho người yêu cầu đăng ký, trong đó nêu rõ lý do từ chối và hướng dẫn người yêu cầu đăng ký thực hiện theo đúng quy định của pháp luật.

3. Quy định tại điểm a khoản 1 và khoản 2 Điều này không áp dụng đối với các trường hợp đăng ký giao dịch bảo đảm trực tuyến tại Trung tâm Đăng ký giao dịch, tài sản của Cục Đăng ký quốc gia giao dịch bảo đảm thuộc Bộ Tư pháp.

Điều 12. Các trường hợp đăng ký thay đổi nội dung giao dịch bảo đảm đã đăng ký.

Người yêu cầu đăng ký nộp hồ sơ đăng ký thay đổi khi có một trong các căn cứ sau đây:

1. Rút bớt, bổ sung hoặc thay thế bên bảo đảm, bên nhận bảo đảm; thay đổi tên của bên bảo đảm, bên nhận bảo đảm;

2. Rút bớt tài sản bảo đảm;

3. Bổ sung tài sản bảo đảm mà không ký kết hợp đồng bảo đảm mới;

4. Tài sản bảo đảm là tài sản hình thành trong tương lai đã hình thành, trừ trường hợp tài sản bảo đảm hình thành trong tương lai là hàng hóa luân chuyển trong quá trình sản xuất, kinh doanh hoặc tài sản bảo đảm hình thành trong tương lai là phương tiện giao thông cơ giới đã ghi số khung khi đăng ký giao dịch bảo đảm;

5. Yêu cầu sửa chữa sai sót nội dung đã kê khai trong đơn yêu cầu đăng ký;

6. Thay đổi nội dung khác đã đăng ký.

Điều 13. Các trường hợp xóa đăng ký giao dịch bảo đảm

1. Người yêu cầu đăng ký nộp hồ sơ xóa đăng ký khi có một trong các căn cứ sau đây:

a) Chấm dứt nghĩa vụ được bảo đảm;

b) Hủy bỏ hoặc thay thế giao dịch bảo đảm đã đăng ký bằng giao dịch bảo đảm khác;

c) Thay thế toàn bộ tài sản bảo đảm bằng tài sản khác;

d) Xử lý xong toàn bộ tài sản bảo đảm;

đ) Tài sản bảo đảm bị tiêu hủy; tài sản gắn liền với đất là tài sản bảo đảm bị phá dỡ, bị tịch thu theo quyết định của cơ quan nhà nước có thẩm quyền;

e) Có bản án, quyết định của Tòa án hoặc quyết định của Trọng tài đã có hiệu lực pháp luật về việc hủy bỏ giao dịch bảo đảm, tuyên bố giao dịch bảo đảm vô hiệu, đơn phương chấm dứt giao dịch bảo đảm hoặc tuyên bố chấm dứt giao dịch bảo đảm trong các trường hợp khác theo quy định của pháp luật;

g) Theo thỏa thuận của các bên.

2. Trong trường hợp một tài sản được dùng để bảo đảm thực hiện nhiều nghĩa vụ thì khi yêu cầu đăng ký giao dịch bảo đảm tiếp theo, người yêu cầu đăng ký không phải xóa đăng ký đối với giao dịch bảo đảm đã đăng ký trước đó.

Điều 14. Sửa chữa sai sót về đăng ký giao dịch bảo đảm do lỗi của người thực hiện đăng ký

1. Cơ quan đăng ký giao dịch bảo đảm có trách nhiệm sửa chữa sai sót về đăng ký giao dịch bảo đảm ngay khi phát hiện có sai sót do lỗi của người thực hiện đăng ký và thông báo về việc sửa chữa sai sót đó cho người yêu cầu đăng ký.

2. Trong trường hợp phát hiện có sai sót do lỗi của người thực hiện đăng ký thì người yêu cầu đăng ký gửi đơn yêu cầu sửa chữa sai sót đến cơ quan đã thực hiện đăng ký giao dịch bảo đảm đó.

Sau khi nhận đơn yêu cầu sửa chữa sai sót, cơ quan đăng ký giao dịch bảo đảm thực hiện việc sửa chữa sai sót trong Sổ đăng ký giao dịch bảo đảm, trong Cơ sở dữ liệu về giao dịch bảo đảm, trong văn bản chứng nhận đăng ký giao dịch bảo đảm và gửi kết quả cho người yêu cầu đăng ký hoặc thông báo bằng văn bản cho người yêu cầu sửa chữa sai sót trong trường hợp không phải sai sót do lỗi của người thực hiện đăng ký.

Điều 15. Cấp bản sao văn bản chứng nhận đăng ký giao dịch bảo đảm

1. Người yêu cầu đăng ký và các bên liên quan đến giao dịch bảo đảm đã đăng ký có quyền yêu cầu cơ quan đăng ký giao dịch bảo đảm cấp bản sao văn bản chứng nhận đăng ký giao dịch bảo đảm.

2. Việc yêu cầu cấp bản sao văn bản chứng nhận đăng ký giao dịch bảo đảm được thực hiện theo một trong các phương thức quy định tại Điều 16 của Nghị định này.

3. Trong thời hạn 01 ngày làm việc, kể từ ngày nhận được yêu cầu cấp bản sao văn bản chứng nhận đăng ký giao dịch bảo đảm, cơ quan đăng ký giao dịch bảo đảm cấp bản sao văn bản đó cho cá nhân, tổ chức có yêu cầu.

Chương 2.

TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ GIAO DỊCH BẢO ĐẢM

MỤC 1. QUY ĐỊNH CHUNG VỀ TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ GIAO DỊCH BẢO ĐẢM

Điều 16. Phương thức nộp hồ sơ đăng ký giao dịch bảo đảm

Hồ sơ đăng ký giao dịch bảo đảm được nộp theo một trong các phương thức sau đây:

1. Nộp trực tiếp tại trụ sở của cơ quan đăng ký;

2. Gửi qua đường bưu điện;

3. Gửi qua fax hoặc gửi qua thư điện tử đối với đăng ký giao dịch bảo đảm bằng động sản tại các Trung tâm Đăng ký giao dịch, tài sản với điều kiện người yêu cầu đăng ký đã đăng ký khách hàng thường xuyên tại Cục Đăng ký quốc gia giao dịch bảo đảm thuộc Bộ Tư pháp;

4. Gửi qua hệ thống đăng ký trực tuyến.

Điều 17. Tiếp nhận hồ sơ đăng ký giao dịch bảo đảm

1. Khi tiếp nhận hồ sơ đăng ký hợp lệ, người thực hiện đăng ký ghi thời điểm nhận hồ sơ đăng ký (giờ, phút, ngày, tháng, năm) vào Đơn yêu cầu đăng ký và Sổ tiếp nhận hồ sơ đăng ký theo đúng thứ tự tiếp nhận hồ sơ.

2. Trường hợp hồ sơ đăng ký được nộp trực tiếp thì người thực hiện đăng ký cấp cho người yêu cầu đăng ký phiếu hẹn trả kết quả đăng ký, trừ trường hợp giải quyết ngay sau khi nhận hồ sơ đăng ký.

Điều 18. Thời hạn giải quyết hồ sơ đăng ký, đăng ký thay đổi, đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm, sửa chữa sai sót về đăng ký giao dịch bảo đảm, xóa đăng ký giao dịch bảo đảm

1. Cơ quan đăng ký giao dịch bảo đảm có trách nhiệm giải quyết hồ sơ đăng ký, đăng ký thay đổi, đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm, sửa chữa sai sót về đăng ký giao dịch bảo đảm, xóa đăng ký giao dịch bảo đảm trong ngày nhận hồ sơ đăng ký hợp lệ; nếu nhận hồ sơ sau 15 giờ, thì hoàn thành việc đăng ký ngay trong ngày làm việc tiếp theo; trong trường hợp phải kéo dài thời gian giải quyết hồ sơ đăng ký thì cũng không quá 03 ngày làm việc.

2. Thời hạn quy định tại khoản 1 Điều này được tính từ ngày cơ quan đăng ký nhận được hồ sơ đăng ký hợp lệ.

Điều 19. Trả kết quả đăng ký giao dịch bảo đảm

Kết quả đăng ký giao dịch bảo đảm được cơ quan đăng ký giao dịch bảo đảm trả cho người yêu cầu đăng ký theo một trong các phương thức sau:

1. Trực tiếp tại cơ quan đăng ký giao dịch bảo đảm;

2. Gửi qua đường bưu điện;

3. Phương thức khác do cơ quan đăng ký giao dịch bảo đảm và người yêu cầu đăng ký thỏa thuận.

MỤC 2. TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ CẦM CỐ TÀU BAY, THẾ CHẤP TÀU BAY

Điều 20. Hồ sơ, thủ tục đăng ký cầm cố tàu bay, thế chấp tàu bay

1. Hồ sơ đăng ký cầm cố tàu bay, thế chấp tàu bay gồm có:

a) Đơn yêu cầu đăng ký cầm cố tàu bay, thế chấp tàu bay;

b) Hợp đồng cầm cố tàu bay, thế chấp tàu bay;

c) Bản sao có chứng thực giấy tờ chứng minh tư cách pháp lý của người yêu cầu đăng ký; trường hợp người yêu cầu đăng ký là người được ủy quyền thì phải có Văn bản ủy quyền.

2. Trong thời hạn giải quyết hồ sơ, nếu không có một trong các căn cứ từ chối đăng ký quy định tại Điều 11 của Nghị định này, Cục Hàng không Việt Nam ghi nội dung đăng ký vào Sổ đăng bạ tàu bay Việt Nam và cấp Giấy chứng nhận đăng ký giao dịch bảo đảm bằng tàu bay cho người yêu cầu đăng ký.

Điều 21. Hồ sơ, thủ tục đăng ký thay đổi nội dung cầm cố tàu bay, thế chấp tàu bay đã đăng ký

1. Hồ sơ đăng ký thay đổi nội dung cầm cố tàu bay, thế chấp tàu bay đã đăng ký gồm có:

a) Đơn yêu cầu đăng ký thay đổi nội dung cầm cố tàu bay, thế chấp tàu bay đã đăng ký;

b) Giấy chứng nhận đăng ký giao dịch bảo đảm bằng tàu bay đã cấp;

c) Bản sao có chứng thực giấy tờ chứng minh tư cách pháp lý của người yêu cầu đăng ký; trường hợp người yêu cầu đăng ký là người được ủy quyền thì phải có Văn bản ủy quyền;

d) Hợp đồng sửa đổi, bổ sung hợp đồng cầm cố tàu bay, thế chấp tàu bay hoặc văn bản chứng minh nội dung thay đổi.

2. Trong thời hạn giải quyết hồ sơ, nếu không có một trong các căn cứ từ chối quy định tại Điều 11 của Nghị định này, Cục Hàng không Việt Nam thu hồi Giấy chứng nhận đăng ký giao dịch bảo đảm bằng tàu bay đã cấp, ghi nội dung đăng ký thay đổi vào Sổ đăng bạ tàu bay Việt Nam và cấp Giấy chứng nhận đăng ký thay đổi nội dung giao dịch bảo đảm bằng tàu bay cho người yêu cầu đăng ký.

Trong trường hợp thay thế tàu bay thì người yêu cầu đăng ký phải thực hiện xóa đăng ký giao dịch bảo đảm bằng tàu bay và thực hiện thủ tục đăng ký lại như đăng ký lần đầu.

Điều 22. Hồ sơ, thủ tục đăng ký văn bản thông báo về việc xử lý tài sản cầm cố tàu bay, thế chấp tàu bay

1. Hồ sơ đăng ký văn bản thông báo về việc xử lý tài sản cầm cố tàu bay, thế chấp tàu bay gồm có:

a) Đơn yêu cầu đăng ký văn bản thông báo về việc xử lý tài sản cầm cố tàu bay, thế chấp tàu bay;

b) Văn bản thông báo về việc xử lý tài sản cầm cố tàu bay, thế chấp tàu bay;

c) Bản sao có chứng thực giấy tờ chứng minh tư cách pháp lý của người yêu cầu đăng ký; trường hợp người yêu cầu đăng ký là người được ủy quyền thì phải có Văn bản ủy quyền;

d) Giấy chứng nhận đăng ký giao dịch bảo đảm bằng tàu bay đã cấp.

2. Đối với cầm cố tàu bay, thế chấp tàu bay đã đăng ký thì chậm nhất 15 ngày trước khi tiến hành xử lý tài sản bảo đảm, bên nhận bảo đảm đề nghị xử lý tài sản phải gửi văn bản thông báo về việc xử lý tài sản bảo đảm đến tất cả các bên nhận bảo đảm khác hoặc phải đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm với Cục Hàng không Việt Nam.

Trong thời hạn giải quyết hồ sơ, nếu không có một trong các căn cứ từ chối quy định tại Điều 11 của Nghị định này, Cục Hàng không Việt Nam ghi nội dung thông báo đó vào Sổ đăng bạ tàu bay Việt Nam và cấp Giấy chứng nhận đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm bằng tàu bay cho người yêu cầu đăng ký.

Cục Hàng không Việt Nam thông báo việc cấp Giấy chứng nhận đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm bằng tàu bay cho bên bảo đảm và bên nhận bảo đảm khác theo địa chỉ ghi trong Sổ đăng bạ tàu bay Việt Nam.

Điều 23. Hồ sơ, thủ tục xóa đăng ký cầm cố tàu bay, thế chấp tàu bay

1. Hồ sơ xóa đăng ký cầm cố tàu bay, thế chấp tàu bay gồm có:

a) Đơn yêu cầu xóa đăng ký cầm cố tàu bay, thế chấp tàu bay;

b) Giấy chứng nhận đăng ký giao dịch bảo đảm bằng tàu bay đã cấp;

c) Văn bản đồng ý xóa đăng ký cầm cố tàu bay, thế chấp tàu bay của bên nhận cầm cố tàu bay, bên nhận thế chấp tàu bay, trong trường hợp người yêu cầu xóa đăng ký là bên cầm cố, bên thế chấp;

d) Bản sao có chứng thực giấy tờ chứng minh tư cách pháp lý của người yêu cầu đăng ký; trường hợp người yêu cầu đăng ký là người được ủy quyền thì phải có Văn bản ủy quyền.

2. Trong thời hạn giải quyết hồ sơ, nếu không có một trong các căn cứ từ chối quy định tại Điều 11 của Nghị định này, Cục Hàng không Việt Nam ghi việc xóa đăng ký vào Sổ đăng bạ tàu bay Việt Nam và cấp Giấy chứng nhận xóa đăng ký giao dịch bảo đảm bằng tàu bay cho người yêu cầu xóa đăng ký.

MỤC 3. TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ THẾ CHẤP TÀU BIỂN

Điều 24. Hồ sơ, thủ tục đăng ký thế chấp tàu biển

1. Hồ sơ đăng ký thế chấp tàu biển gồm có:

a) Đơn yêu cầu đăng ký thế chấp tàu biển;

b) Hợp đồng thế chấp tàu biển;

c) Bản sao có chứng thực giấy tờ chứng minh tư cách pháp lý của người yêu cầu đăng ký; trường hợp người yêu cầu đăng ký là người được ủy quyền thì phải có Văn bản ủy quyền.

2. Trong thời hạn giải quyết hồ sơ, nếu không có một trong các căn cứ từ chối quy định tại Điều 11 của Nghị định này, Chi cục hàng hải hoặc Cảng vụ hàng hải thuộc Cục Hàng hải Việt Nam ghi nội dung đăng ký vào Sổ đăng ký tàu biển quốc gia Việt Nam và cấp Giấy chứng nhận đăng ký thế chấp tàu biển Việt Nam cho người yêu cầu đăng ký.

Điều 25. Hồ sơ, thủ tục đăng ký thay đổi nội dung thế chấp tàu biển đã đăng ký

1. Hồ sơ đăng ký thay đổi nội dung thế chấp tàu biển đã đăng ký gồm có:

a) Đơn yêu cầu đăng ký thay đổi nội dung thế chấp tàu biển đã đăng ký;

b) Hợp đồng sửa đổi, bổ sung hợp đồng thế chấp tàu biển hoặc văn bản chứng minh nội dung thay đổi;

c) Giấy chứng nhận đăng ký thế chấp tàu biển Việt Nam đã cấp;

d) Bản sao có chứng thực giấy tờ chứng minh tư cách pháp lý của người yêu cầu đăng ký; trường hợp người yêu cầu đăng ký là người được ủy quyền thì phải có Văn bản ủy quyền.

2. Trong thời hạn giải quyết hồ sơ, nếu không có một trong các căn cứ từ chối quy định tại Điều 11 của Nghị định này, Chi cục hàng hải hoặc Cảng vụ hàng hải thuộc Cục Hàng hải Việt Nam ghi nội dung đăng ký thay đổi vào Sổ đăng ký tàu biển quốc gia Việt Nam và cấp Giấy chứng nhận đăng ký thay đổi nội dung thế chấp tàu biển Việt Nam cho người yêu cầu đăng ký.

Điều 26. Hồ sơ, thủ tục đăng ký văn bản thông báo về việc xử lý tài sản thế chấp bằng tàu biển

1. Hồ sơ đăng ký văn bản thông báo về việc xử lý tài sản thế chấp bằng tàu biển gồm có:

a) Đơn yêu cầu đăng ký văn bản thông báo về việc xử lý tài sản thế chấp bằng tàu biển;

b) Văn bản thông báo về việc xử lý tài sản thế chấp bằng tàu biển;

c) Bản sao có chứng thực giấy tờ chứng minh tư cách pháp lý của người yêu cầu đăng ký; trường hợp người yêu cầu đăng ký là người được ủy quyền thì phải có Văn bản ủy quyền;

d) Giấy chứng nhận đăng ký thế chấp tàu biển Việt Nam đã cấp.

2. Đối với giao dịch bảo đảm bằng tàu biển đã đăng ký thì chậm nhất 15 ngày trước khi tiến hành xử lý tài sản thế chấp, người nhận thế chấp đề nghị xử lý tài sản phải gửi văn bản thông báo về việc xử lý tài sản thế chấp đến tất cả các bên nhận thế chấp khác hoặc phải đăng ký văn bản thông báo về việc xử lý tài sản thế chấp với Chi cục hàng hải hoặc Cảng vụ hàng hải, nơi đã đăng ký thế chấp tàu biển đó.

Trong thời hạn giải quyết hồ sơ, nếu không có một trong các căn cứ từ chối quy định tại Điều 11 của Nghị định này, Chi cục hàng hải hoặc Cảng vụ hàng hải thuộc Cục Hàng hải Việt Nam ghi nội dung thông báo đó vào Sổ đăng ký tàu biển quốc gia Việt Nam và cấp Giấy chứng nhận đăng ký văn bản thông báo về việc xử lý tài sản thế chấp bằng tàu biển cho người yêu cầu đăng ký.

Điều 27. Hồ sơ, thủ tục xóa đăng ký thế chấp tàu biển

1. Hồ sơ xóa đăng ký thế chấp tàu biển gồm có:

a) Đơn đề nghị xóa đăng ký thế chấp tàu biển;

b) Giấy chứng nhận đăng ký thế chấp tàu biển Việt Nam đã cấp;

c) Văn bản đồng ý xóa đăng ký thế chấp tàu biển của bên nhận thế chấp tàu biển, trong trường hợp người yêu cầu xóa đăng ký là bên thế chấp.

d) Bản sao có chứng thực giấy tờ chứng minh tư cách pháp lý của người yêu cầu đăng ký; trường hợp người yêu cầu đăng ký là người được ủy quyền thì phải có Văn bản ủy quyền.

2. Trong thời hạn giải quyết hồ sơ, nếu không có một trong các căn cứ từ chối quy định tại Điều 11 của Nghị định này, Chi cục hàng hải hoặc Cảng vụ hàng hải thuộc Cục Hàng hải Việt Nam ghi nội dung xóa đăng ký vào Sổ đăng ký tàu biển quốc gia Việt Nam và cấp Giấy chứng nhận xóa đăng ký thế chấp tàu biển Việt Nam cho người yêu cầu xóa đăng ký.

MỤC 4. TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ GIAO DỊCH BẢO ĐẢM BẰNG QUYỀN SỬ DỤNG ĐẤT, TÀI SẢN GẮN LIỀN VỚI ĐẤT

Điều 28. Hồ sơ, thủ tục đăng ký giao dịch bảo đảm bằng quyền sử dụng đất, tài sản gắn liền với đất

1. Hồ sơ đăng ký giao dịch bảo đảm bằng quyền sử dụng đất, tài sản gắn liền với đất gồm có:

a) Đơn yêu cầu đăng ký giao dịch bảo đảm;

b) Hợp đồng bảo đảm hoặc hợp đồng bảo đảm có công chứng hoặc chứng thực theo quy định của pháp luật;

c) Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc các Giấy chứng nhận đã cấp qua các thời kỳ;

d) Bản sao có chứng thực giấy tờ chứng minh tư cách pháp lý của người yêu cầu đăng ký; trường hợp người yêu cầu đăng ký là người được ủy quyền thì phải có Văn bản ủy quyền.

2. Trong thời hạn giải quyết hồ sơ, Văn phòng đăng ký quyền sử dụng đất thực hiện các việc sau:

a) Ghi nội dung đăng ký giao dịch bảo đảm vào Giấy chứng nhận quy định tại điểm c khoản 1 Điều này; vào Sổ Địa chính, Sổ theo dõi biến động đất đai theo quy định của pháp luật;

b) Chứng nhận việc đăng ký vào Đơn yêu cầu đăng ký giao dịch bảo đảm;

c) Trả kết quả cho người yêu cầu đăng ký theo quy định tại Điều 19 của Nghị định này.

Điều 29. Hồ sơ, thủ tục đăng ký thay đổi nội dung giao dịch bảo đảm bằng quyền sử dụng đất, tài sản gắn liền với đất đã đăng ký

1. Hồ sơ đăng ký thay đổi nội dung giao dịch bảo đảm bằng quyền sử dụng đất, tài sản gắn liền với đất đã đăng ký gồm có:

a) Đơn yêu cầu đăng ký thay đổi nội dung giao dịch bảo đảm đã đăng ký;

b) Hợp đồng sửa đổi, bổ sung hợp đồng bảo đảm đã ký hoặc văn bản khác chứng minh nội dung thay đổi;

c) Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc Giấy chứng nhận đã cấp qua các thời kỳ trong trường hợp đăng ký thay đổi nội dung đã được ghi nhận trên Giấy chứng nhận đó;

d) Bản sao có chứng thực giấy tờ chứng minh tư cách pháp lý của người yêu cầu đăng ký; trường hợp người yêu cầu đăng ký là người được ủy quyền thì phải có Văn bản ủy quyền.

2. Trong thời hạn giải quyết hồ sơ, Văn phòng đăng ký quyền sử dụng đất thực hiện các công việc sau:

a) Chỉnh lý nội dung đăng ký giao dịch bảo đảm vào Giấy chứng nhận quy định tại điểm c khoản 1 Điều 28 của Nghị định này; vào Sổ Địa chính, Sổ theo dõi biến động đất đai theo quy định của pháp luật;

b) Chứng nhận nội dung đăng ký thay đổi vào Đơn yêu cầu đăng ký thay đổi;

c) Trả kết quả cho người yêu cầu đăng ký theo quy định tại Điều 19 của Nghị định này.

Điều 30. Hồ sơ, thủ tục đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm bằng quyền sử dụng đất, tài sản gắn liền với đất

1. Hồ sơ đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm bằng quyền sử dụng đất, tài sản gắn liền với đất gồm có:

a) Đơn yêu cầu đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm;

b) Văn bản thông báo về việc xử lý tài sản bảo đảm;

c) Bản sao có chứng thực giấy tờ chứng minh tư cách pháp lý của người yêu cầu đăng ký; trường hợp người yêu cầu đăng ký là người được ủy quyền thì phải có Văn bản ủy quyền.

2. Trong thời hạn giải quyết hồ sơ, Văn phòng đăng ký quyền sử dụng đất thực hiện các việc sau:

a) Ghi việc đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm vào Sổ địa chính và Sổ theo dõi biến động đất đai;

b) Chứng nhận vào Đơn yêu cầu đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm;

c) Thông báo bằng văn bản về việc xử lý tài sản bảo đảm cho các bên cùng nhận thế chấp đã đăng ký trong trường hợp quyền sử dụng đất, tài sản gắn liền với đất được dùng để bảo đảm thực hiện nhiều nghĩa vụ;

d) Lưu giữ một (01) bản Đơn yêu cầu đăng ký và trả kết quả cho người yêu cầu đăng ký theo phương thức quy định tại Điều 19 của Nghị định này.

Điều 31. Hồ sơ, thủ tục xóa đăng ký giao dịch bảo đảm bằng quyền sử dụng đất, tài sản gắn liền với đất

1. Hồ sơ xóa đăng ký giao dịch bảo đảm bằng quyền sử dụng đất, tài sản gắn liền với đất gồm có:

a) Đơn đề nghị xóa đăng ký giao dịch bảo đảm;

b) Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc Giấy chứng nhận được cấp qua các thời kỳ;

c) Văn bản đồng ý xóa đăng ký giao dịch bảo đảm của người nhận bảo đảm, trong trường hợp người yêu cầu xóa đăng ký là bên bảo đảm;

d) Bản sao có chứng thực giấy tờ chứng minh tư cách pháp lý của người yêu cầu đăng ký; trường hợp người yêu cầu đăng ký là người được ủy quyền thì phải có Văn bản ủy quyền.

2. Trong thời hạn giải quyết hồ sơ, Văn phòng đăng ký quyền sử dụng đất thực hiện các công việc sau đây:

a) Xóa đăng ký trên Giấy chứng nhận và xóa đăng ký trong Sổ Địa chính, Sổ theo dõi biến động đất đai theo quy định của pháp luật;

b) Chứng nhận việc xóa đăng ký giao dịch bảo đảm vào Đơn yêu cầu xóa đăng ký;

c) Trả kết quả cho người yêu cầu xóa đăng ký theo phương thức quy định tại Điều 19 của Nghị định này.

MỤC 5. TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ GIAO DỊCH BẢO ĐẢM BẰNG ĐỘNG SẢN, TRỪ TÀU BAY, TÀU BIỂN

Điều 32. Kê khai đơn yêu cầu đăng ký giao dịch bảo đảm bằng động sản, trừ tàu bay, tàu biển

1. Thông tin về bên bảo đảm được kê khai như sau:

a) Họ và tên của cá nhân, tên của tổ chức; tên của tổ chức được thành lập, hoạt động theo pháp luật nước ngoài mà tên này đã được đăng ký tại cơ quan nước ngoài có thẩm quyền;

b) Số chứng minh nhân dân đối với cá nhân là công dân Việt Nam; số hộ chiếu đối với cá nhân là người nước ngoài; số thẻ thường trú đối với cá nhân là người không quốc tịch cư trú tại Việt Nam;

c) Mã số thuế đối với tổ chức được thành lập theo pháp luật Việt Nam có đăng ký kinh doanh. Nếu tổ chức không có đăng ký kinh doanh thì kê khai tên đã đăng ký tại cơ quan nhà nước có thẩm quyền.

2. Thông tin về bên nhận bảo đảm được kê khai như sau:

a) Tên, địa chỉ của bên nhận bảo đảm;

b) Mã số khách hàng thường xuyên của bên nhận bảo đảm, nếu có.

3. Việc kê khai thông tin về tài sản bảo đảm được thực hiện theo quy định tại Điều 33 của Nghị định này.

Điều 33. Mô tả tài sản bảo đảm

1. Người yêu cầu đăng ký có thể mô tả cụ thể hoặc mô tả chung về tài sản. Việc mô tả chung về tài sản không ảnh hưởng đến giá trị pháp lý của đăng ký giao dịch bảo đảm, trừ trường hợp quy định tại khoản 2 Điều này.

2. Trường hợp tài sản bảo đảm là phương tiện giao thông cơ giới đường bộ và tài sản này không phải là hàng hóa luân chuyển trong quá trình sản xuất, kinh doanh hoặc tài sản hình thành trong tương lai thì người yêu cầu đăng ký mô tả chính xác số khung của phương tiện giao thông cơ giới đó.

Điều 34. Hồ sơ, thủ tục đăng ký giao dịch bảo đảm bằng động sản, trừ tàu bay, tàu biển

1. Hồ sơ đăng ký giao dịch bảo đảm bằng động sản, trừ tàu bay, tàu biển gồm có:

a) Đơn yêu cầu đăng ký giao dịch bảo đảm;

b) Hợp đồng bảo đảm trong trường hợp đơn yêu cầu đăng ký chỉ có chữ ký, con dấu của một trong các bên tham gia giao dịch bảo đảm;

c) Văn bản ủy quyền trong trường hợp người yêu cầu đăng ký là người được ủy quyền, trừ các trường hợp sau đây:

Pháp nhân ủy quyền cho chi nhánh, văn phòng đại diện, văn phòng điều hành của pháp nhân đó yêu cầu đăng ký;

Bên bảo đảm hoặc bên nhận bảo đảm bao gồm nhiều cá nhân, tổ chức ủy quyền cho một cá nhân hoặc một tổ chức trong số đó yêu cầu đăng ký;

Người yêu cầu đăng ký là khách hàng thường xuyên của Cục Đăng ký quốc gia giao dịch bảo đảm.

2. Trong thời hạn giải quyết hồ sơ, Trung tâm Đăng ký giao dịch, tài sản ghi thời điểm nhận đơn (giờ, phút, ngày, tháng, năm) nếu không có một trong các căn cứ từ chối quy định tại Điều 11 của Nghị định này và nhập thông tin về giao dịch bảo đảm vào Cơ sở dữ liệu về giao dịch bảo đảm.

Trong trường hợp có một trong các căn cứ từ chối thì Trung tâm Đăng ký giao dịch, tài sản từ chối đăng ký và hướng dẫn người yêu cầu đăng ký thực hiện theo đúng quy định.

Điều 35. Hồ sơ, thủ tục đăng ký thay đổi nội dung giao dịch bảo đảm bằng động sản, trừ tàu bay, tàu biển

1. Hồ sơ đăng ký thay đổi nội dung giao dịch bảo đảm bằng động sản, trừ tàu bay, tàu biển đã đăng ký gồm có:

a) Đơn yêu cầu đăng ký thay đổi;

b) Văn bản ủy quyền trong trường hợp người yêu cầu đăng ký thay đổi là người được ủy quyền, trừ các trường hợp quy định tại điểm c khoản 1 Điều 34 của Nghị định này.

2. Trong thời hạn giải quyết hồ sơ, Trung tâm Đăng ký giao dịch, tài sản ghi thời điểm nhận đơn (giờ, phút, ngày, tháng, năm) nếu không có một trong các căn cứ từ chối quy định tại Điều 11 của Nghị định và nhập thông tin về việc đăng ký thay đổi nội dung giao dịch bảo đảm đã đăng ký vào Cơ sở dữ liệu về giao dịch bảo đảm.

Trong trường hợp có một trong các căn cứ từ chối thì Trung tâm Đăng ký giao dịch, tài sản từ chối đăng ký và hướng dẫn người yêu cầu đăng ký thực hiện theo đúng quy định.

3. Trong trường hợp tài sản bảo đảm là hàng hóa luân chuyển trong quá trình sản xuất, kinh doanh, thì người yêu cầu đăng ký chỉ cần nộp hồ sơ đăng ký lần đầu và không phải đăng ký thay đổi khi thay thế tài sản bảo đảm là hàng hóa cùng loại.

Điều 36. Hồ sơ, thủ tục đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm là động sản, trừ tàu bay, tàu biển

1. Hồ sơ đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm là động sản, trừ tàu bay, tàu biển gồm có:

a) Đơn yêu cầu đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm;

b) Văn bản ủy quyền trong trường hợp người yêu cầu đăng ký thay đổi là người được ủy quyền, trừ các trường hợp quy định tại điểm c khoản 1 Điều 34 của Nghị định này.

2. Trong thời hạn giải quyết hồ sơ, Trung tâm Đăng ký giao dịch, tài sản ghi thời điểm nhận đơn (giờ, phút, ngày, tháng, năm) nếu không có một trong các căn cứ từ chối quy định tại Điều 11 của Nghị định này và nhập thông tin về việc đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm vào Cơ sở dữ liệu về giao dịch bảo đảm; gửi cho người yêu cầu đăng ký bản sao đơn yêu cầu đăng ký có chứng nhận việc đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm; thông báo về việc xử lý tài sản bảo đảm của bên bảo đảm cho các bên cùng nhận bảo đảm bằng tài sản của bên bảo đảm theo địa chỉ được lưu giữ trong Hệ thống dữ liệu.

Trong trường hợp có một trong các căn cứ từ chối thì Trung tâm Đăng ký giao dịch, tài sản từ chối đăng ký và hướng dẫn người yêu cầu đăng ký thực hiện theo đúng quy định.

Điều 37. Hồ sơ, thủ tục xóa đăng ký giao dịch bảo đảm bằng động sản, trừ tàu bay, tàu biển

1. Hồ sơ xóa đăng ký giao dịch bảo đảm bằng động sản, trừ tàu bay, tàu biển gồm có:

a) Đơn yêu cầu xóa đăng ký giao dịch bảo đảm;

b) Văn bản ủy quyền trong trường hợp người yêu cầu xóa đăng ký là người được ủy quyền, trừ các trường hợp quy định tại điểm c khoản 1 Điều 34 của Nghị định này.

2. Trong thời hạn giải quyết hồ sơ, Trung tâm Đăng ký giao dịch, tài sản ghi thời điểm nhận đơn (giờ, phút, ngày, tháng, năm) nếu không có một trong các căn cứ từ chối quy định tại Điều 11 của Nghị định này và nhập thông tin về việc xóa đăng ký giao dịch bảo đảm vào Cơ sở dữ liệu về giao dịch bảo đảm; gửi cho người yêu cầu đăng ký bản sao đơn yêu cầu xóa đăng ký có chứng nhận về việc xóa đăng ký giao dịch bảo đảm.

Trong trường hợp có một trong các căn cứ từ chối thì Trung tâm Đăng ký giao dịch, tài sản từ chối xóa đăng ký và hướng dẫn người yêu cầu đăng ký thực hiện theo đúng quy định.

MỤC 6. QUY ĐỊNH VỀ ĐĂNG KÝ TRỰC TUYẾN GIAO DỊCH BẢO ĐẢM

Điều 38. Yêu cầu đăng ký trực tuyến giao dịch bảo đảm

1. Cá nhân, tổ chức có quyền đăng ký giao dịch bảo đảm thông qua hệ thống đăng ký trực tuyến.

2. Đơn yêu cầu đăng ký trực tuyến là thông điệp dữ liệu điện tử và có đầy đủ các nội dung thuộc diện phải kê khai theo mẫu.

Đơn yêu cầu đăng ký trực tuyến có giá trị pháp lý như đơn giấy.

3. Việc đăng ký giao dịch bảo đảm qua hệ thống đăng ký trực tuyến không có giá trị pháp lý trong các trường hợp sau đây:

a) Đăng ký không đúng thẩm quyền của cơ quan đăng ký giao dịch bảo đảm quy định tại khoản 4 Điều 47 của Nghị định này;

b) Nội dung đăng ký vi phạm điều cấm của pháp luật hoặc trái đạo đức xã hội.

Điều 39. Tài khoản đăng ký trực tuyến giao dịch bảo đảm

1. Tài khoản đăng ký trực tuyến được dùng để truy cập vào hệ thống đăng ký trực tuyến.

2. Cơ quan quản lý hệ thống đăng ký trực tuyến có trách nhiệm cấp tài khoản đăng ký trực tuyến cho cá nhân, tổ chức, nếu có yêu cầu.

3. Cá nhân, tổ chức có tài khoản đăng ký trực tuyến phải bảo vệ và chịu trách nhiệm về việc sử dụng tài khoản của mình.

Điều 40. Hoạt động của hệ thống đăng ký trực tuyến giao dịch bảo đảm

1. Hệ thống đăng ký trực tuyến phải được vận hành liên tục, an toàn, chính xác.

2. Bộ Giao thông vận tải, Bộ Tài nguyên và Môi trường, Bộ Tư pháp trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm hướng dẫn trình tự, thủ tục đăng ký giao dịch bảo đảm qua hệ thống trực tuyến đối với tàu bay, tàu biển, quyền sử dụng đất, tài sản gắn liền với đất, các tài sản khác.

Chương 3.

CUNG CẤP THÔNG TIN VỀ GIAO DỊCH BẢO ĐẢM

Điều 41. Quyền tìm hiểu thông tin về giao dịch bảo đảm của các tổ chức, cá nhân

Mọi tổ chức, cá nhân đều có quyền tìm hiểu thông tin về giao dịch bảo đảm được lưu giữ trong Sổ đăng ký giao dịch bảo đảm, Cơ sở dữ liệu về giao dịch bảo đảm và Hệ thống dữ liệu quốc gia về giao dịch bảo đảm.

Điều 42. Các hình thức yêu cầu cung cấp thông tin về giao dịch bảo đảm

1. Người tìm hiểu thông tin về giao dịch bảo đảm nộp đơn yêu cầu đến cơ quan có thẩm quyền cung cấp thông tin về giao dịch bảo đảm theo một trong các hình thức sau đây:

a) Trực tiếp nộp đơn hoặc ủy quyền cho người khác nộp đơn yêu cầu cơ quan đăng ký cung cấp thông tin;

b) Gửi đơn yêu cầu cung cấp thông tin qua đường bưu điện;

c) Gửi đơn yêu cầu cung cấp thông tin qua hệ thống trực tuyến;

d) Gửi đơn yêu cầu cung cấp thông tin qua fax hoặc gửi qua thư điện tử.

2. Người tìm hiểu thông tin về giao dịch bảo đảm tự tra cứu thông tin trong hệ thống đăng ký trực tuyến của cơ quan đăng ký giao dịch bảo đảm.

Điều 43. Từ chối cung cấp thông tin về giao dịch bảo đảm

1. Các trường hợp từ chối cung cấp thông tin về giao dịch bảo đảm:

a) Yêu cầu cung cấp thông tin tại cơ quan không có thẩm quyền cung cấp thông tin;

b) Đơn yêu cầu cung cấp thông tin không hợp lệ;

c) Người yêu cầu cung cấp thông tin không nộp phí cung cấp thông tin.

2. Trong trường hợp từ chối cung cấp thông tin thì cơ quan nhận được đơn yêu cầu cung cấp thông tin phải lập thành văn bản gửi cho người yêu cầu cung cấp thông tin, trong đó nêu rõ lý do từ chối và hướng dẫn thực hiện theo đúng quy định của pháp luật.

Quy định này không áp dụng trong trường hợp tra cứu thông tin trong hệ thống đăng ký giao dịch bảo đảm trực tuyến.

Điều 44. Thời hạn giải quyết đơn yêu cầu cung cấp thông tin về giao dịch bảo đảm

Cơ quan đăng ký giao dịch bảo đảm có trách nhiệm cung cấp thông tin về giao dịch bảo đảm ngay trong ngày nhận đơn yêu cầu cung cấp thông tin hợp lệ. Trong trường hợp phải kéo dài thời gian giải quyết đơn yêu cầu cung cấp thông tin thì cũng không quá 03 ngày làm việc.

Chương 4.

TRÁCH NHIỆM QUẢN LÝ NHÀ NƯỚC VỀ ĐĂNG KÝ GIAO DỊCH BẢO ĐẢM

VÀ CƠ QUAN ĐĂNG KÝ GIAO DỊCH BẢO ĐẢM

Điều 45. Nội dung quản lý nhà nước về đăng ký giao dịch bảo đảm

1. Xây dựng, chỉ đạo thực hiện chiến lược, chính sách phát triển hệ thống đăng ký giao dịch bảo đảm trong phạm vi cả nước.

2. Ban hành và tổ chức thực hiện các văn bản quy phạm pháp luật về đăng ký giao dịch bảo đảm.

3. Tổ chức và quản lý hoạt động đăng ký giao dịch bảo đảm; xây dựng và quản lý các cơ quan đăng ký giao dịch bảo đảm; hướng dẫn, đào tạo, bồi dưỡng chuyên môn, nghiệp vụ về đăng ký giao dịch bảo đảm.

4. Xây dựng và quản lý Hệ thống dữ liệu quốc gia về giao dịch bảo đảm.

5. Thống kê đăng ký giao dịch bảo đảm, tổng hợp và báo cáo cơ quan có thẩm quyền.

6. Tuyên truyền, phổ biến pháp luật về đăng ký giao dịch bảo đảm.

7. Hợp tác quốc tế về đăng ký giao dịch bảo đảm.

8. Kiểm tra, thanh tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về đăng ký giao dịch bảo đảm.

Điều 46. Nhiệm vụ, quyền hạn của các cơ quan trong quản lý nhà nước về đăng ký giao dịch bảo đảm

1. Chính phủ thống nhất quản lý nhà nước về đăng ký giao dịch bảo đảm.

2. Bộ Tư pháp chịu trách nhiệm trước Chính phủ thực hiện thống nhất quản lý nhà nước về đăng ký giao dịch bảo đảm, có nhiệm vụ, quyền hạn sau đây:

a) Trình cơ quan có thẩm quyền ban hành hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về đăng ký giao dịch bảo đảm;

b) Chỉ đạo và tổ chức thực hiện các văn bản quy phạm pháp luật về đăng ký giao dịch bảo đảm; tổ chức phổ biến, giáo dục pháp luật về đăng ký giao dịch bảo đảm;

c) Chủ trì, phối hợp với các Bộ có liên quan tổ chức đào tạo, cấp chứng chỉ tốt nghiệp cho cán bộ làm công tác đăng ký giao dịch bảo đảm;

d) Hướng dẫn, chỉ đạo, bồi dưỡng nghiệp vụ, chuyên môn cho cán bộ làm công tác đăng ký giao dịch bảo đảm;

đ) Quản lý các Trung tâm Đăng ký giao dịch, tài sản của Cục Đăng ký quốc gia giao dịch bảo đảm thuộc Bộ Tư pháp;

e) Chủ trì, phối hợp với các Bộ có liên quan ban hành, quản lý và hướng dẫn việc sử dụng các mẫu đơn, giấy tờ, sổ đăng ký, tổ chức quản lý Hệ thống dữ liệu quốc gia về giao dịch bảo đảm;

g) Thống kê đăng ký giao dịch bảo đảm, tổng hợp và định kỳ hàng năm báo cáo Chính phủ về công tác đăng ký giao dịch bảo đảm trong phạm vi cả nước;

h) Kiểm tra, thanh tra, xử lý vi phạm và giải quyết theo thẩm quyền các khiếu nại, tố cáo trong việc thực hiện pháp luật về đăng ký giao dịch bảo đảm;

i) Hợp tác quốc tế về đăng ký giao dịch bảo đảm theo thẩm quyền.

3. Bộ Giao thông vận tải trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm:

a) Ban hành liên tịch với Bộ Tư pháp các văn bản quy phạm pháp luật về đăng ký cầm cố, thế chấp tàu bay, thế chấp tàu biển;

b) Chủ trì, phối hợp với Bộ Tư pháp trong việc chỉ đạo, hướng dẫn, kiểm tra, tổ chức thực hiện việc đăng ký cầm cố, thế chấp tàu bay, thế chấp tàu biển theo quy định của pháp luật;

c) Phối hợp với Bộ Tư pháp ban hành, quản lý và hướng dẫn theo thẩm quyền việc sử dụng các mẫu đơn, giấy tờ, sổ đăng ký, tổ chức quản lý dữ liệu về cầm cố, thế chấp tàu bay, thế chấp tàu biển;

d) Tổ chức bồi dưỡng nghiệp vụ, chuyên môn cho cán bộ làm công tác đăng ký cầm cố, thế chấp tàu bay, thế chấp tàu biển và quản lý cơ quan đăng ký cầm cố, thế chấp tàu bay, cơ quan đăng ký thế chấp tàu biển;

đ) Báo cáo định kỳ sáu tháng, hàng năm cho Bộ Tư pháp về việc đăng ký cầm cố, thế chấp tàu bay, thế chấp tàu biển;

e) Giải quyết khiếu nại, tố cáo về đăng ký cầm cố, thế chấp theo thẩm quyền.

4. Bộ Tài nguyên và Môi trường trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm:

a) Ban hành liên tịch với Bộ Tư pháp các văn bản quy phạm pháp luật về đăng ký giao dịch bảo đảm đối với quyền sử dụng đất, tài sản gắn liền với đất;

b) Phối hợp với Bộ Tư pháp trong việc chỉ đạo, hướng dẫn, kiểm tra, tổ chức thực hiện việc đăng ký giao dịch bảo đảm đối với quyền sử dụng đất, tài sản gắn liền với đất theo quy định của pháp luật;

c) Phối hợp với Bộ Tư pháp ban hành, quản lý và hướng dẫn theo thẩm quyền việc sử dụng các mẫu đơn, giấy tờ, sổ đăng ký, tổ chức quản lý dữ liệu giao dịch bảo đảm theo thẩm quyền đối với quyền sử dụng đất, tài sản gắn liền với đất;

d) Thực hiện quản lý về chuyên môn, nghiệp vụ đối với Văn phòng đăng ký quyền sử dụng đất;

đ) Báo cáo định kỳ sáu tháng, hàng năm cho Bộ Tư pháp về việc đăng ký giao dịch bảo đảm đối với quyền sử dụng đất, tài sản gắn liền với đất.

5. Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) thực hiện quản lý nhà nước về đăng ký giao dịch bảo đảm đối với quyền sử dụng đất, tài sản gắn liền với đất tại địa phương có nhiệm vụ, quyền hạn sau đây:

a) Chỉ đạo và tổ chức thực hiện việc đăng ký và quản lý đăng ký giao dịch bảo đảm đối với quyền sử dụng đất; tài sản gắn liền với đất theo quy định của Nghị định này và các văn bản quy phạm pháp luật khác có liên quan;

b) Xây dựng hệ thống đăng ký giao dịch bảo đảm đối với quyền sử dụng đất, tài sản gắn liền với đất tại địa phương;

c) Tổ chức bồi dưỡng nghiệp vụ, chuyên môn cho cán bộ làm công tác đăng ký giao dịch bảo đảm đối với quyền sử dụng đất, tài sản gắn liền với đất;

d) Phối hợp với Bộ Tư pháp thực hiện kiểm tra định kỳ các Văn phòng đăng ký quyền sử dụng đất tại địa phương;

đ) Báo cáo định kỳ sáu tháng, hàng năm cho Bộ Tư pháp về việc đăng ký giao dịch bảo đảm đối với quyền sử dụng đất, tài sản gắn liền với đất tại địa phương;

e) Giải quyết khiếu nại, tố cáo về đăng ký giao dịch bảo đảm theo thẩm quyền.

Sở Tư pháp chịu trách nhiệm giúp Ủy ban nhân dân cấp tỉnh thực hiện chức năng quản lý nhà nước về đăng ký giao dịch bảo đảm tại địa phương.

Điều 47. Cơ quan đăng ký giao dịch bảo đảm và thẩm quyền đăng ký, cung cấp thông tin về giao dịch bảo đảm

1. Cục Hàng không Việt Nam trực thuộc Bộ Giao thông vận tải thực hiện đăng ký, cung cấp thông tin về cầm cố tàu bay, thế chấp tàu bay.

2. Chi cục hàng hải hoặc Cảng vụ hàng hải thuộc Cục Hàng hải Việt Nam trực thuộc Bộ Giao thông vận tải thực hiện đăng ký, cung cấp thông tin về thế chấp tàu biển.

3. Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường và Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường quận, huyện, thị xã, thành phố thuộc tỉnh thực hiện đăng ký, cung cấp thông tin về giao dịch bảo đảm bằng quyền sử dụng đất, tài sản gắn liền với đất.

4. Trung tâm Đăng ký giao dịch, tài sản của Cục Đăng ký quốc gia giao dịch bảo đảm thuộc Bộ Tư pháp thực hiện đăng ký giao dịch bảo đảm bằng động sản, trừ tàu bay, tàu biển và các tài sản khác không thuộc thẩm quyền đăng ký của các cơ quan quy định tại khoản 1, 2 và 3 Điều này.

Điều 48. Nhiệm vụ, quyền hạn của cơ quan đăng ký giao dịch bảo đảm

1. Đăng ký giao dịch bảo đảm; đăng ký thay đổi nội dung giao dịch bảo đảm đã đăng ký; đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm; sửa chữa sai sót về đăng ký giao dịch bảo đảm; xóa đăng ký về giao dịch bảo đảm.

2. Chứng nhận đăng ký đối với giao dịch bảo đảm bằng quyền sử dụng đất, tài sản gắn liền với đất và tài sản khác; cấp Giấy chứng nhận đăng ký đối với giao dịch bảo đảm bằng tàu bay, tàu biển và cấp bản sao các văn bản có chứng nhận của cơ quan đăng ký.

3. Cung cấp thông tin về giao dịch bảo đảm.

4. Từ chối đăng ký, từ chối cung cấp thông tin trong trường hợp có căn cứ quy định tại Điều 11 và Điều 43 của Nghị định này.

5. Thu, nộp, quản lý và sử dụng lệ phí, phí theo quy định của pháp luật.

6. Quản lý thông tin đăng ký trực tuyến theo thẩm quyền.

7. Cập nhật thông tin về giao dịch bảo đảm vào Hệ thống dữ liệu quốc gia về giao dịch bảo đảm.

8. Lưu trữ hồ sơ, tài liệu đăng ký giao dịch bảo đảm.

Điều 49. Trách nhiệm của cơ quan đăng ký giao dịch bảo đảm

Cơ quan đăng ký giao dịch bảo đảm gây thiệt hại cho cá nhân, tổ chức thì phải bồi thường theo quy định của pháp luật trong các trường hợp sau:

1. Đăng ký không chính xác nội dung đơn yêu cầu đăng ký;

2. Đăng ký và cung cấp thông tin về giao dịch bảo đảm không đúng thời hạn, trừ trường hợp bất khả kháng;

3. Cung cấp thông tin không đúng với thông tin được lưu giữ tại cơ quan đăng ký;

4. Từ chối đăng ký, từ chối cung cấp thông tin không có căn cứ quy định tại Điều 11 và Điều 43 của Nghị định này.

Điều 50. Nhiệm vụ, quyền hạn và trách nhiệm của người thực hiện đăng ký giao dịch bảo đảm

Người thực hiện đăng ký giao dịch bảo đảm là viên chức hoặc công chức của cơ quan đăng ký quy định tại Điều 47 của Nghị định này, có nhiệm vụ, quyền hạn sau đây:

1. Tiếp nhận và xử lý hồ sơ đăng ký, đơn yêu cầu cung cấp thông tin hợp lệ; trình thủ trưởng cơ quan đăng ký kết quả giải quyết hồ sơ đăng ký, đơn yêu cầu cung cấp thông tin;

2. Từ chối tiếp nhận hồ sơ đăng ký, đơn yêu cầu cung cấp thông tin không hợp lệ hoặc không thuộc thẩm quyền của cơ quan đăng ký; hướng dẫn người yêu cầu đăng ký hoàn thiện hồ sơ đăng ký, đơn yêu cầu cung cấp thông tin hoặc gửi văn bản, tài liệu đó đến cơ quan có thẩm quyền;

3. Không được yêu cầu người yêu cầu đăng ký, người tìm hiểu thông tin nộp thêm bất cứ giấy tờ nào khác ngoài hồ sơ theo quy định của pháp luật về đăng ký giao dịch bảo đảm;

4. Ghi thời điểm tiếp nhận hồ sơ đăng ký vào đơn yêu cầu đăng ký và Sổ tiếp nhận hồ sơ đăng ký; ghi nội dung của đơn yêu cầu đăng ký vào Sổ đăng ký giao dịch bảo đảm hoặc Cơ sở dữ liệu về giao dịch bảo đảm theo đúng thứ tự tiếp nhận hồ sơ đăng ký hợp lệ;

5. Người thực hiện đăng ký giao dịch bảo đảm phải thực hiện đúng nhiệm vụ, quyền hạn quy định tại Điều này; nếu vi phạm mà gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 51. Trách nhiệm phối hợp cung cấp thông tin về tài sản bảo đảm giữa cơ quan đăng ký giao dịch bảo đảm với tổ chức hành nghề công chứng, cơ quan thi hành án dân sự và cơ quan đăng ký quyền sở hữu, quyền sử dụng, quyền lưu hành tài sản

1. Cơ quan đăng ký giao dịch bảo đảm, tổ chức hành nghề công chứng, cơ quan thi hành án dân sự và cơ quan đăng ký quyền sở hữu, quyền sử dụng, quyền lưu hành tài sản có trách nhiệm trao đổi, cung cấp thông tin về tình trạng pháp lý của tài sản bảo đảm.

2. Bộ Tư pháp chủ trì, phối hợp với Bộ Tài nguyên và Môi trường, Bộ Giao thông vận tải và Bộ Công an hướng dẫn trình tự, thủ tục trao đổi, cung cấp thông tin giữa cơ quan đăng ký giao dịch bảo đảm với tổ chức hành nghề công chứng, cơ quan thi hành án dân sự và cơ quan đăng ký quyền sở hữu, quyền sử dụng, quyền lưu hành tài sản.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 52. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 09 tháng 9 năm 2010 và thay thế Nghị định số 08/2000/NĐ-CP ngày 10 tháng 3 năm 2000 của Chính phủ về đăng ký giao dịch bảo đảm.

2. Bãi bỏ các quy định sau đây:

- Điểm d khoản 1 Điều 12 Nghị định số 163/2006/NĐ-CP ngày 29 tháng 12 năm 2006 của Chính phủ về giao dịch bảo đảm;

- Các khoản 1, 2, 3, 4 và khoản 6 Điều 64, Điều 153 và Điều 154 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;

- Quy định về thời hạn người sử dụng đất được thế chấp quyền sử dụng đất tại Điều 66 Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai;

- Quy định về đăng ký giao dịch bảo đảm bằng rừng sản xuất là rừng trồng tại Điều 36 Nghị định số 23/2006/NĐ-CP ngày 03 tháng 3 năm 2006 của Chính phủ về thi hành Luật Bảo vệ và Phát triển rừng;

- Điều 19, 20, 21, 22, quy định cung cấp thông tin về giao dịch bảo đảm tại Điều 27, quy định sửa chữa sai sót về giao dịch bảo đảm đã đăng ký tại Điều 28 của Nghị định số 70/2007/NĐ-CP ngày 20 tháng 4 năm 2007 của Chính phủ về đăng ký quốc tịch và đăng ký các quyền đối với tàu bay dân dụng;

- Điều 17, 18, 19, 20 và 21 Nghị định số 29/2009/NĐ-CP ngày 26 tháng 3 năm 2009 của Chính phủ về đăng ký và mua, bán tàu biển.

Điều 53. Điều khoản chuyển tiếp

1. Trong trường hợp có một trong các giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 Luật Đất đai thì người sử dụng đất vẫn được thực hiện quyền thế chấp.

Văn phòng đăng ký quyền sử dụng đất thực hiện đồng thời thủ tục đăng ký thế chấp với thủ tục cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất. Thời hạn cấp Giấy chứng nhận không tính vào thời hạn đăng ký thế chấp.

2. Hộ gia đình, cá nhân có Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc Giấy chứng nhận quyền sử dụng đất được cấp qua các thời kỳ và cư trú tại các xã, thị trấn ở xa huyện lỵ thì được lựa chọn đăng ký thế chấp tại Văn phòng đăng ký quyền sử dụng đất cấp huyện hoặc đăng ký thế chấp tại Ủy ban nhân dân xã, nếu Văn phòng đăng ký quyền sử dụng đất cấp huyện ủy quyền đăng ký thế chấp.

Trình tự, thủ tục đăng ký thế chấp tại xã được thực hiện theo hướng dẫn của Bộ Tư pháp và Bộ Tài nguyên và Môi trường.

3. Hợp đồng bảo đảm bằng tài sản được ký kết trước ngày Nghị định này có hiệu lực thi hành mà chưa đăng ký, nhưng vẫn còn thời hạn thực hiện hợp đồng thì được đăng ký theo quy định của Nghị định này.

Hợp đồng bảo đảm bằng tài sản đã được đăng ký theo quy định của pháp luật trước ngày Nghị định này có hiệu lực thi hành thì không phải đăng ký lại theo quy định tại Nghị định này.

4. Các quy định về đăng ký trực tuyến, Hệ thống dữ liệu quốc gia về giao dịch bảo đảm được áp dụng khi hệ thống đăng ký trực tuyến, Hệ thống dữ liệu quốc gia về giao dịch bảo đảm đi vào hoạt động.

Điều 54. Trách nhiệm thi hành

1. Bộ Tư pháp có trách nhiệm:

a) Tổ chức thi hành Nghị định này.

b) Tổ chức, hướng dẫn việc đăng ký giao dịch bảo đảm bằng tài sản không phải là quyền sử dụng đất, tài sản gắn liền với đất, tàu bay, tàu biển.

c) Chủ trì, phối hợp với Bộ Tài nguyên và Môi trường, Bộ Giao thông vận tải hướng dẫn việc đăng ký giao dịch bảo đảm bằng quyền sử dụng đất, tài sản gắn liền với đất, đăng ký cầm cố tàu bay, thế chấp tàu bay, thế chấp tàu biển.

d) Chủ trì, phối hợp với Bộ Tài nguyên và Môi trường, Bộ Giao thông vận tải, Ngân hàng Nhà nước, Bộ Tài chính và các Bộ, ngành khác có liên quan nghiên cứu, xây dựng Đề án thí điểm đăng ký tập trung các giao dịch bảo đảm, trình Thủ tướng Chính phủ xem xét, quyết định.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- UB Giám sát tài chính QG;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, PL (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2010 - 120 thu sd dat

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 120/2010/NĐ-CP | Hà Nội, ngày 30 tháng 12 năm 2010

NGHỊ ĐỊNH

VỀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 198/2004/NĐ-CP NGÀY 03 THÁNG 12 NĂM 2004 CỦA CHÍNH PHỦ VỀ THU TIỀN SỬ DỤNG ĐẤT

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;
Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;
Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006;
Căn cứ Luật sửa đổi, bổ sung một số điều của các Luật liên quan đến đầu tư xây dựng cơ bản ngày 29 tháng 6 năm 2009;
Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Phạm vi điều chỉnh sửa đổi, bổ sung

Nghị định này quy định việc sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CPngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất (sau đây gọi là Nghị định số 198/2004/NĐ-CP).

Điều 2. Sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CP như sau:

1. Bổ sung khoản 2 và khoản 5 vào Điều 4 về căn cứ tính thu tiền sử dụng đất như sau:

"2. Giá đất tính thu tiền sử dụng đất:

a) Khi Nhà nước giao đất có thu tiền sử dụng đất không thông qua hình thức đấu giá quyền sử dụng đất thì giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng đất được giao tại thời điểm có quyết định giao đất của cơ quan nhà nước có thẩm quyền; trường hợp thời điểm bàn giao đất không đúng với thời điểm ghi trong quyết định giao đất thì giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng đất được giao tại thời điểm bàn giao đất thực tế.

b) Trường hợp người sử dụng đất được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là giấy chứng nhận quyền sử dụng đất) đang sử dụng hoặc được chuyển mục đích sử dụng đất thì giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng của đất khi được cấp giấy chứng nhận quyền sử dụng đất hoặc theo mục đích sử dụng của đất sau khi chuyển mục đích sử dụng tại thời điểm kê khai và nộp đủ hồ sơ hợp lệ xin cấp giấy chứng nhận quyền sử dụng đất, xin chuyển mục đích sử dụng đất tại cơ quan nhà nước có thẩm quyền.

c) Giá đất tính thu tiền sử dụng đất tại điểm a và điểm b khoản này là giá đất do Ủy ban nhân dân cấp tỉnh quy định; trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Ủy ban nhân dân cấp tỉnh căn cứ vào giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường để quyết định giá đất cụ thể cho phù hợp. Riêng trường hợp cấp giấy chứng nhận (công nhận) quyền sử dụng đất ở đối với diện tích đất đang sử dụng trong hạn mức sử dụng đất; đất được chuyển mục đích sử dụng trong hạn mức sử dụng đất ở của hộ gia đình, cá nhân thì giá đất tính thu tiền sử dụng đất là giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm kê khai và nộp đủ hồ sơ hợp lệ xin cấp giấy chứng nhận quyền sử dụng đất, xin chuyển mục đích sử dụng đất tại cơ quan nhà nước có thẩm quyền.

5. Trường hợp công trình xây dựng nhiều tầng gắn liền với đất được Nhà nước giao đất cho nhiều đối tượng sử dụng thì tiền sử dụng đất được phân bổ cho các tầng và đối tượng sử dụng.

Bộ Tài chính hướng dẫn cụ thể việc phân bổ tiền sử dụng đất quy định tại khoản này".

2. Sửa đổi khoản 4 Điều 5 về thu tiền sử dụng đất khi Nhà nước giao đất như sau:

"4. Trường hợp người được Nhà nước giao đất có thu tiền sử dụng đất ứng trước tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường giải phóng mặt bằng theo phương án được cấp có thẩm quyền phê duyệt thì được trừ số tiền đã ứng trước vào tiền sử dụng đất phải nộp theo phương án được duyệt; mức được trừ không vượt quá tiền sử dụng đất phải nộp.

Số tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án đã phê duyệt còn lại chưa được trừ vào tiền sử dụng đất phải nộp (nếu có) được tính vào vốn đầu tư của dự án".

3. Sửa đổi khoản 3 Điều 7 về thu tiền sử dụng đất khi chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất như sau:

"3. Trường hợp người sử dụng đất được chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất mà trước đó đã ứng trước tiền bồi thường, hỗ trợ, tái định cư, kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án được cấp có thẩm quyền phê duyệt và đã được cơ quan có thẩm quyền xác định số được trừ vào tiền thuê đất phải nộp nhưng chưa được trừ hết, nay chuyển sang giao đất có thu tiền sử dụng đất thì tiếp tục được trừ vào tiền sử dụng đất phải nộp; mức được trừ không vượt quá tiền sử dụng đất phải nộp, số còn lại chưa được trừ vào tiền sử dụng đất phải nộp (nếu có) được tính vào vốn đầu tư của dự án.

Trường hợp người sử dụng đất đã nộp trước tiền thuê đất thì được trừ tiền thuê đất nộp trước cho thời gian còn lại (nếu có) vào tiền sử dụng đất phải nộp".

4. Bổ sung khoản 4 và khoản 5 vào Điều 8 về thu tiền sử dụng đất khi cấp giấy chứng nhận quyền sử dụng đất cho người đang sử dụng đất như sau:

"4. Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất hoặc cho thuê đất nhưng đã phân phối (cấp) trái thẩm quyền cho hộ gia đình, cá nhân là cán bộ, công nhân viên của tổ chức làm nhà ở trước ngày 15 tháng 10 năm 1993, khi được cấp giấy chứng nhận quyền sử dụng đất cho hộ gia đình, cá nhân thì thu tiền sử dụng đất bằng 40% theo giá đất do Ủy ban nhân dân cấp tỉnh quy định như trường hợp bán nhà ở thuộc sở hữu nhà nước cho người đang thuê theo Nghị định số 61/CP ngày 05 tháng 7 năm 1994 của Chính phủ đối với diện tích trong hạn mức giao đất ở; thu bằng 100% theo giá đất ở do Ủy ban nhân dân cấp tỉnh quyết định phù hợp với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường tại thời điểm cấp giấy chứng nhận quyền sử dụng đất đối với diện tích vượt hạn mức giao đất ở.

5. Hộ gia đình, cá nhân đang sử dụng đất do lấn chiếm xây dựng nhà ở, nếu phù hợp với quy hoạch khu dân cư và đủ điều kiện cấp giấy chứng nhận quyền sử dụng đất ở theo quy định của pháp luật, khi cấp giấy chứng nhận quyền sử dụng đất cho hộ gia đình, cá nhân thì thu tiền sử dụng đất như sau:

a) Trường hợp sử dụng đất trước ngày 15 tháng 10 năm 1993, thu tiền sử dụng đất bằng 50% theo giá đất do Ủy ban nhân dân cấp tỉnh quy định đối với phần diện tích đất trong hạn mức giao đất ở mới; thu bằng 100% theo giá đất ở do Ủy ban nhân dân cấp tỉnh quyết định phù hợp với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường tại thời điểm cấp giấy chứng nhận quyền sử dụng đất đối với diện tích ngoài hạn mức giao đất ở.

b) Trường hợp sử dụng đất từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004, thu tiền sử dụng đất bằng 100% theo giá đất do Ủy ban nhân dân cấp tỉnh quy định đối với phần diện tích trong hạn mức giao đất ở mới; đối với phần diện tích ngoài hạn mức giao đất ở thu bằng 100% tiền sử dụng đất do Ủy ban nhân dân cấp tỉnh quyết định phù hợp với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường tại thời điểm cấp giấy chứng nhận quyền sử dụng đất".

5. Sửa đổi khoản 5 và bổ sung khoản 7 vào Điều 11 về nguyên tắc thực hiện miễn, giảm tiền sử dụng đất như sau:

"5. Việc miễn, giảm tiền sử dụng đất khi Nhà nước giao đất, cho phép chuyển mục đích sử dụng đất theo quy định tại Điều 12, Điều 13 Nghị định này và Điều 1 Nghị định số 44/2008/NĐ-CPngày 09 tháng 4 năm 2008 của Chính phủ chỉ được thực hiện trực tiếp với đối tượng được miễn, giảm và tính trên số tiền sử dụng đất phải nộp theo quy định tại Điều 5, 6, 7, 8, 9, 10 Nghị định này.

Trường hợp người được hưởng miễn, giảm tiền sử dụng đất theo quy định của pháp luật được cấp có thẩm quyền cho phép chuyển nhượng dự án cho người khác theo quy định của pháp luật thì người nhận chuyển nhượng cũng được miễn, giảm tiền sử dụng đất nếu việc sử dụng đất sau chuyển nhượng thuộc dự án được ưu đãi về sử dụng đất; phải nộp tiền sử dụng đất nếu việc sử dụng đất sau chuyển nhượng không được ưu đãi về sử dụng đất.

Trường hợp người sử dụng đất thuộc đối tượng ưu đãi về tiền sử dụng đất có nguyện vọng nộp tiền sử dụng đất thì thực hiện nghĩa vụ tài chính về đất đai như đối với trường hợp không được ưu đãi về tiền sử dụng đất.

7. Việc miễn, giảm tiền sử dụng đất đối với các đối tượng thuộc diện chính sách, người có công với cách mạng theo quy định tại Điều 12, Điều 13 Nghị định này cũng được áp dụng trong trường hợp các đối tượng này được Nhà nước giao đất ở hoặc bán nhà ở tái định cư".

6. Sửa đổi khoản 3 và bổ sung khoản 8, khoản 9 vào Điều 12 về miễn tiền sử dụng đất như sau:

"3. Đối với đất giao để xây dựng ký túc xá sinh viên; đất để xây dựng nhà ở cho người phải di dời do thiên tai; đất để xây dựng nhà ở cho đồng bào dân tộc thiểu số ở vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn; đất xây dựng nhà ở cho công nhân lao động tại các khu doanh nghiệp, khu chế xuất, khu kinh tế; đất xây dựng nhà ở để bán (trả tiền một lần hoặc trả góp), cho thuê, cho thuê mua đối với người có thu nhập thấp tại khu vực đô thị.

8. Miễn tiền sử dụng đất trong hạn mức đất ở khi cấp giấy chứng nhận quyền sử dụng đất lần đầu đối với đất do chuyển mục đích sử dụng từ đất không phải là đất ở sang đất ở do tách hộ đối với hộ gia đình là đồng bào dân tộc thiểu số, hộ nghèo tại các xã đặc biệt khó khăn vùng đồng vào dân tộc và miền núi theo Danh mục các xã đặc biệt khó khăn do Thủ tướng Chính phủ quy định.

9. Miễn tiền sử dụng đất đối với diện tích đất được giao để sử dụng vào mục đích lòng hồ thủy điện".

7. Sửa đổi khoản 2 Điều 13 về giảm tiền sử dụng đất như sau:

"2. Giảm 50% tiền sử dụng đất trong hạn mức đất ở đối với hộ gia đình là đồng bào dân tộc thiểu số; hộ nghèo tại các địa bàn không thuộc phạm vi tại khoản 8 Điều 12 Nghị định này khi được cơ quan nhà nước có thẩm quyền theo quy định của pháp luật đất đai quyết định giao đất; công nhận (cấp giấy chứng nhận) quyền sử dụng đất lần đầu đối với đất đang sử dụng hoặc khi được chuyển mục đích sử dụng đất không phải là đất ở sang đất ở. Việc xác định hộ nghèo theo quy định của Bộ Lao động-Thương binh và Xã hội".

8. Bổ sung khoản 4, khoản 5 vào Điều 15 về thời hạn tiền sử dụng đất và các khoản thu khác như sau:

"4. Hộ gia đình, cá nhân được chuyển mục đích sử dụng đất, được cấp giấy chứng nhận quyền sử dụng đất phải nộp tiền sử dụng đất theo quy định tại Điều 6, Điều 8 Nghị định này và hộ gia đình, cá nhân được Nhà nước giao đất tái định cư mà chưa có khả năng tài chính để nộp tiền sử dụng đất có nguyện vọng ghi nợ thì được ghi "nợ tiền sử dụng đất" trên giấy chứng nhận quyền sử dụng đất sau khi có đơn đề nghị kèm theo hồ sơ xin cấp giấy chứng nhận hoặc hồ sơ xin chuyển mục đích sử dụng đất hoặc hồ sơ giao đất tái định cư. Khi thanh toán nợ, người sử dụng đất phải nộp tiền sử dụng đất theo giá đất tại thời điểm cấp giấy chứng nhận quyền sử dụng đất và được trả nợ dần khi có khả năng về tài chính trong thời hạn tối đa là 5 năm; sau 5 năm mà chưa trả hết nợ tiền sử dụng đất thì người sử dụng đất phải nộp tiền sử dụng đất theo giá đất tại thời điểm trả nợ.

Đối với trường hợp đã được ghi nợ tiền sử dụng đất trước ngày 01 tháng 3 năm 2011 mà chưa thanh toán nợ thì nay được áp dụng quy định về thanh toán nợ tại Nghị định này; trong thời hạn tối đa là 5 năm kể từ ngày 01 tháng 3 năm 2011, người sử dụng đất được thanh toán nợ tiền sử dụng đất theo giá đất tại thời điểm cấp giấy chứng nhận quyền sử dụng đất; sau 5 năm mà chưa trả hết nợ tiền sử dụng đất thì người sử dụng đất phải nộp tiền sử dụng đất theo giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm trả nợ.

5. Bộ Tài chính chủ trì phối hợp với Bộ Tài nguyên và Môi trường hướng dẫn trình tự, thủ tục ghi nợ và thanh toán nợ tiền sử dụng đất quy định tại khoản 4 Điều này".

9. Sửa đổi khoản 1 Điều 18 về xử phạt như sau:

"1. Trường hợp chậm nộp tiền sử dụng đất vào ngân sách nhà nước thì người sử dụng đất bị phạt tính trên số tiền sử dụng đất phải nộp; việc xử phạt chậm nộp tiền sử dụng đất thực hiện theo mức quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành".

Điều 3. Xử lý một số vấn đề tồn tại khi Nghị định này có hiệu lực thi hành:

1. Trường hợp nhà đầu tư thực hiện ứng trước tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường giải phóng mặt bằng theo phương án được phê duyệt theo chính sách bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất trước ngày 01 tháng 10 năm 2009 thì được trừ chi phí bồi thường đất, hỗ trợ đất vào tiền sử dụng đất phải nộp, mức được trừ không vượt quá số tiền sử dụng đất phải nộp.

Trường hợp nhà đầu tư thực hiện ứng trước tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường giải phóng mặt bằng theo phương án đã được phê duyệt theo quy định tại Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ thì được trừ số tiền đã ứng trước vào tiền sử dụng đất phải nộp theo quy định tại Điều 15 Nghị định số69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ.

2. Đối với các trường hợp đã có quyết định giao đất của cơ quan nhà nước có thẩm quyền theo pháp luật đất đai nhưng đến ngày 01 tháng 3 năm 2011 chưa hoàn thành nghĩa vụ tài chính về tiền sử dụng đất thì xử lý như sau:

a) Trường hợp tiền sử dụng đất phải nộp đã được cơ quan nhà nước có thẩm quyền xác định và thông báo theo đúng quy định của pháp luật tại thời điểm xác định và thông báo nộp tiền sử dụng đất thì được tiếp tục nộp tiền sử dụng đất vào ngân sách nhà nước theo mức đã được cơ quan có thẩm quyền thông báo và bị phạt chậm nộp theo quy định của pháp luật phù hợp với từng thời kỳ.

b) Trường hợp tiền sử dụng đất phải nộp đã được cơ quan nhà nước có thẩm quyền xác định và thông báo, nhưng chưa phù hợp với quy định của pháp luật tại thời điểm xác định và thông báo tiền sử dụng đất phải nộp thì Ủy ban nhân dân cấp tỉnh căn cứ vào tình hình thực tế tại địa phương chỉ đạo xác định lại đảm bảo đúng quy định của pháp luật. Số tiền xác định phải nộp thêm (nếu có) được thông báo để nhà đầu tư nộp bổ sung vào ngân sách nhà nước và không áp dụng phạt chậm nộp đối với khoản thu bổ sung này trong thời gian trước khi được xác định lại. Đối với số tiền sử dụng đất đã được cơ quan nhà nước có thẩm quyền xác định và thông báo trước khi xác định lại, chủ đầu tư được tiếp tục thực hiện theo số đã thông báo, trường hợp nộp chưa đủ thì nay phải nộp số còn lại thiếu và bị chậm nộp như đối với trường hợp quy định tại điểm a khoản 2 Điều này.

Trường hợp đã được cơ quan nhà nước có thẩm quyền thông báo tiền sử dụng đất phải nộp và chủ đầu tư đã nộp đủ theo số đã thông báo vào ngân sách nhà nước sau thời gian từ 5 năm trở lên thì không phải xác định lại tiền sử dụng đất phải nộp.

c) Trường hợp chưa được cơ quan nhà nước có thẩm quyền ra thông báo nộp tiền sử dụng đất và người sử dụng đất chưa nộp hoặc mới tạm nộp một phần tiền sử dụng đất vào ngân sách nhà nước nhưng không xác định được nguyên nhân của việc chậm nộp tiền vào ngân sách nhà nước thì xử lý như sau:

Tiền sử dụng đất đã tạm nộp vào ngân sách nhà nước được quy đổi ra diện tích đất đã nộp tiền sử dụng đất (đã hoàn thành nghĩa vụ tài chính) tại thời điểm bàn giao đất thực tế.

Phần diện tích đất còn lại phải nộp tiền sử dụng đất theo chính sách và giá đất tại thời điểm bàn giao đất thực tế và được trừ số tiền ứng trước về bồi thường, hỗ trợ và tái định cư theo quy định của pháp luật về bồi thường, hỗ trợ và tái định cư tại thời điểm bàn giao đất thực tế; đồng thời phải nộp thêm khoản tiền chậm nộp đối với số tiền sử dụng đất còn phải nộp ngân sách nhà nước tính từ thời điểm bàn giao đất thực tế tới thời điểm chính thức được thông báo nộp tiền vào ngân sách nhà nước theo tỷ lệ % thu phạt chậm nộp nghĩa vụ tài chính theo quy định của pháp luật (phù hợp với từng thời kỳ).

d) Trường hợp chưa bàn giao đất thực tế nhưng cơ quan chức năng vẫn thông báo tiền sử dụng đất phải nộp và chủ đầu tư đã nộp tiền vào ngân sách nhà nước thì coi như tạm nộp và xử lý như quy định tại điểm b khoản 2 Điều này.

3. Đối với dự án nhà ở, dự án khu đô thị mới, dự án đầu tư kết cấu hạ tầng trong khu công nghiệp thì thời điểm xác định giá đất và thu, nộp tiền sử dụng đất được tiếp tục thực hiện theo quy định tại Nghị quyết số 33/2008/NQ-CP ngày 31 tháng 12 năm 2008 của Chính phủ.

Điều 4. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 3 năm 2011.

2. Bãi bỏ các quy định sau:

a) Khoản 2 Điều 8 Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ;

b) Điều 5 Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ.

Điều 5. Tổ chức thực hiện

Bộ Tài chính có trách nhiệm hướng dẫn thi hành Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2010 - 121 bs ND 142.2005 thu tien thue dat

CHÍNH PHỦ --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------
Số: 121/2010/NĐ-CP | Hà Nội, ngày 30 tháng 12 năm 2010

NGHỊ ĐỊNH

Về sửa đổi, bổ sung một số điều của Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước

----------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Phạm vi sửa đổi, bổ sung

Nghị định này quy định việc sửa đổi, bổ sung một số điều của Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước (sau đây gọi là Nghị định số 142/2005/NĐ-CP).

Điều 2. Sửa đổi, bổ sung một số điều của Nghị định số 142/2005/NĐ-CP như sau:

1. Sửa đổi Điều 1 như sau:

"Điều 1. Phạm vi điều chỉnh

Nghị định này quy định thu tiền thuê đất, thuê mặt nước khi:

1. Nhà nước cho thuê đất, gồm đất trên bề mặt và phần ngầm của công trình xây dựng trên mặt đất theo quy định của Luật Đất đai.

2. Nhà nước cho thuê đất phần dưới mặt đất để xây dựng công trình ngầm nhằm mục đích kinh doanh theo quy hoạch được duyệt mà không sử dụng phần mặt đất.

3. Chuyển từ hình thức được Nhà nước giao đất sang cho thuê đất.

4. Nhà nước cho thuê mặt nước".

2. Sửa đổi điểm a, điểm c khoản 2 Điều 2 như sau:

"a) Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài (bao gồm cả tổ chức kinh tế liên doanh giữa các nhà đầu tư trong nước và nhà đầu tư nước ngoài) thuê đất để thực hiện dự án đầu tư sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối; làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; xây dựng công trình công cộng có mục đích kinh doanh; xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê; hoạt động khoáng sản, sản xuất vật liệu xây dựng, làm đồ gốm; xây dựng nhà ở để bán hoặc cho thuê.

c) Tổ chức kinh tế, hộ gia đình, cá nhân; người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài (bao gồm cả tổ chức kinh tế liên doanh giữa các nhà đầu tư trong nước và nhà đầu tư nước ngoài) thuê mặt nước, mặt biển không thuộc các nhóm đất quy định tại Điều 13 Luật Đất đai để thực hiện dự án đầu tư".

3. Bổ sung Điều 5a như sau:

"Điều 5a. Đơn giá thuê đất

1. Trường hợp thuê đất trả tiền thuê đất hàng năm thì đơn giá thuê đất một năm tính bằng 1,5% giá đất theo mục đích sử dụng đất thuê do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) ban hành theo quy định của Chính phủ về phương pháp xác định giá đất và khung giá các loại đất.

Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm cho thuê đất chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Ủy ban nhân dân cấp tỉnh căn cứ vào giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường tại địa phương để quyết định mức giá cụ thể cho phù hợp.

2. Đối với đất thuộc đô thị, trung tâm thương mại, dịch vụ, đầu mối giao thông, khu dân cư tập trung có khả năng sinh lợi đặc biệt, có lợi thế trong việc sử dụng đất làm mặt bằng sản xuất kinh doanh, thương mại và dịch vụ thì căn cứ vào thực tế địa phương, Ủy ban nhân dân cấp tỉnh quyết định đơn giá thuê đất tối đa không quá hai (02) lần đơn giá thuê đất theo quy định tại khoản 1 Điều này.

3. Đối với đất ở vùng sâu, vùng xa, vùng núi cao, hải đảo, vùng có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn; đất sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối; đất sử dụng làm mặt bằng sản xuất kinh doanh của dự án thuộc lĩnh vực khuyến khích đầu tư, lĩnh vực đặc biệt khuyến khích đầu tư thì căn cứ vào thực tế địa phương, Ủy ban nhân dân cấp tỉnh quyết định đơn giá thuê đất tối thiểu không dưới 0,5 lần đơn giá thuê đất quy định tại khoản 1 Điều này.

4. Trường hợp nhà nước cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì số tiền thuê đất phải nộp được tính bằng với số tiền sử dụng đất phải nộp như trường hợp giao đất có thu tiền sử dụng đất có cùng mục đích sử dụng đất và cùng thời hạn sử dụng đất.

Trường hợp thời hạn hoạt động của dự án ghi trên Giấy chứng nhận đầu tư (Giấy phép đầu tư) khác với thời hạn thuê đất trong trường hợp trả tiền thuê đất một lần quy định tại điểm này thì thời hạn hoạt động của dự án được điều chỉnh phù hợp với thời hạn thuê đất.

5. Đơn giá thuê đất trong trường hợp đấu giá quyền sử dụng đất thuê hoặc đấu thầu dự án có sử dụng đất thuê là đơn giá trúng đấu giá, cụ thể như sau:

a) Đấu giá quyền sử dụng đất thuê hoặc đấu thầu dự án có sử dụng đất thuê đối với hình thức trả tiền thuê đất một lần cho cả thời hạn thuê đất thì đơn giá thuê đất là đơn giá trúng đấu giá. Số tiền thuê đất phải nộp trong trường hợp này là đơn giá trúng đấu giá nhân (x) với diện tích đất thuê nhân (x) với thời hạn thuê đất (bằng với số tiền sử dụng đất phải nộp và tương ứng như trường hợp đấu giá giao đất có thu tiền sử dụng đất).

b) Đấu giá quyền sử dụng đất thuê hoặc đấu thầu dự án có sử dụng đất thuê đối với hình thức trả tiền thuê đất hàng năm thì đơn giá thuê đất là đơn giá trúng đấu giá; đơn giá này được ổn định trong 10 năm, hết thời gian ổn định, việc điều chỉnh đơn giá thuê đất áp dụng như trường hợp nhà nước cho thuê đất trả tiền thuê đất hàng năm không theo hình thức đấu giá nhưng mức điều chỉnh của thời kỳ ổn định 10 năm tiếp theo không vượt quá 30% đơn giá thuê đất của kỳ ổn định trước.

6. Đối với công trình kiến trúc xây dựng trên mặt nước thuộc một trong các nhóm đất quy định tại Điều 13 Luật Đất đai thì áp dụng đơn giá thuê đất quy định tại khoản 1, khoản 2, khoản 3, khoản 4, khoản 5 Điều này.

7. Đơn giá thuê đất để xây dựng công trình ngầm (không phải là phần ngầm của công trình xây dựng trên mặt đất) được xác định không quá 30% đơn giá thuê đất trên bề mặt có cùng mục đích sử dụng. Đơn giá thuê đất cụ thể do Ủy ban nhân dân cấp tỉnh áp dụng cho phù hợp với thực tế tại địa phương".

4. Sửa đổi khoản 1 Điều 6 như sau:

"1. Căn cứ giá đất và đơn giá thuê đất quy định tại Điều 5a Nghị định này, Ủy ban nhân dân cấp tỉnh ban hành đơn giá thuê đất (mức tỷ lệ % giá đất theo mục đích sử dụng đất thuê) cho từng loại đất, loại đô thị, loại xã, khu vực, loại đường phố, vị trí hạng đất".

5. Bổ sung khoản 3 Điều 7 như sau:

"3. Trường hợp người được Nhà nước cho thuê đất thực hiện ứng trước tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án được cấp có thẩm quyền phê duyệt thì được trừ số tiền đã ứng trước vào tiền thuê đất phải nộp theo phương án được duyệt; Mức được trừ không vượt quá số tiền thuê đất phải nộp.

Số tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng còn lại chưa được trừ vào tiền thuê đất phải nộp (nếu có) được tính vào vốn đầu tư của dự án".

6. Sửa đổi khoản 1 Điều 8 như sau:

"1. Đơn giá thuê đất của mỗi dự án được ổn định 05 năm. Hết thời hạn ổn định, nếu giá đất do Ủy ban nhân dân cấp tỉnh quy định và công bố có sự biến động không quá 20% so với giá đất để tính tiền thuê đất tại thời điểm xác định đơn giá thuê đất lần trước đó thì Sở Tài chính (đối với trường hợp tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê đất), Ủy ban nhân dân cấp huyện (đối với trường hợp hộ gia đình, cá nhân thuê đất) quyết định đơn giá thuê đất cho thời hạn tiếp theo.

Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định và công bố có sự biến động từ 20% trở lên so với đất để tính tiền thuê đất tại thời điểm xác định đơn giá thuê đất lần trước đó thì Sở Tài chính chủ trì xác định lại và trình Ủy ban nhân dân cấp tỉnh quyết định điều chỉnh cho phù hợp làm cơ sở để Sở Tài chính (đối với trường hợp tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê đất), Ủy ban nhân dân cấp huyện (đối với trường hợp hộ gia đình, cá nhân thuê đất) quyết định điều chỉnh đơn giá thuê của thời hạn (05 năm) tiếp theo".

7. Sửa đổi khoản 2 Điều 9 như sau:

"2. Dự án thuê đất, thuê mặt nước trước ngày 01 tháng 01 năm 2006 nộp tiền thuê đất, thuê mặt nước hàng năm mà chưa thực hiện điều chỉnh lại đơn giá thuê đất thì việc xác định lại đơn giá thuê đất được thực hiện như sau:

a) Dự án đầu tư mà tại một trong ba loại giấy tờ sau đây: Giấy chứng nhận đầu tư (Giấy phép đầu tư), Quyết định cho thuê đất, Hợp đồng thuê đất do cơ quan nhà nước có thẩm quyền cấp (ký kết) có quy định đơn giá thuê đất, thuê mặt nước và nguyên tắc điều chỉnh đơn giá thuê thì được tiếp tục thực hiện nguyên tắc điều chỉnh đơn giá thuê đã ghi trong Giấy chứng nhận đầu tư (Giấy phép đầu tư); Quyết định cho thuê đất hoặc Hợp đồng thuê đất.

b) Dự án đầu tư không thuộc quy định tại điểm a khoản 2 Điều này thì thực hiện điều chỉnh đơn giá thuê theo quy định tại Điều 5a, Điều 5, Điều 6 Nghị định này".

8. Bổ sung Điều 12a như sau:

"Điều 12a. Xác định nghĩa vụ tài chính đối với dự án đầu tư sử dụng đất có nguồn gốc do các tổ chức kinh tế đang được nhà nước cho thuê đất trả tiền thuê đất hàng năm.

1. Tổ chức kinh tế đang được Nhà nước cho thuê đất trả tiền thuê đất hàng năm, nếu được cấp có thẩm quyền cho phép đầu tư dự án mới về kinh doanh bất động sản (nhà ở, nhà cho thuê), trung tâm thương mại, dịch vụ trên đất Nhà nước đang cho thuê thì:

a) Trường hợp tổ chức kinh tế tự thực hiện dự án đầu tư thì phải chuyển từ hình thức thuê đất trả tiền thuê đất hàng năm sang giao đất có thu tiền sử dụng đất.

b) Trường hợp tổ chức kinh tế được cơ quan nhà nước có thẩm quyền cho phép liên doanh, liên kết với tổ chức kinh tế khác (hình thành pháp nhân mới) để thực hiện dự án đầu tư thì pháp nhân mới phải thực hiện theo hình thức giao đất có thu tiền sử dụng đất (trường hợp pháp nhân mới thuộc đối tượng được giao đất có thu tiền sử dụng đất); phải chuyển sang thuê đất trả tiền thuê đất một lần cho cả thời gian thuê (trường hợp pháp nhân mới thuộc đối tượng thuê đất trả tiền thuê đất một lần cho cả thời gian thuê).

2. Trường hợp cơ quan nhà nước có thẩm quyền thu hồi đất đang cho tổ chức kinh tế thuê để giao cho tổ chức kinh tế khác đầu tư dự án mới về kinh doanh bất động sản (nhà ở, nhà cho thuê), trung tâm thương mại, dịch vụ thì phải thực hiện giao đất thông qua hình thức đấu giá quyền sử dụng đất hoặc đấu giá cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê.

3. Việc xác định thu tiền sử dụng đất, tiền thuê đất trả tiền thuê đất một lần cho cả thời gian thuê đối với các trường hợp quy định tại khoản 1 và trường hợp giao đất, cho thuê đất không thực hiện được bằng hình thức đấu giá theo quy định tại khoản 2 Điều này được thực hiện theo quy định của Chính phủ. Giá đất tính thu tiền sử dụng đất, tiền thuê đất trả một lần cho cả thời gian thuê do Ủy ban nhân dân cấp tỉnh quyết định sát với giá đất thực tế trên thị trường trong điều kiện bình thường".

9. Sửa đổi khoản 2 Điều 13 như sau:

"2. Trường hợp người thuê đất, thuê mặt nước vừa thuộc đối tượng được miễn tiền thuê đất, thuê mặt nước vừa thuộc đối tượng được giảm tiền thuê đất, thuê mặt nước thì được miễn tiền thuê đất, thuê mặt nước; hết thời hạn miễn tiền thuê đất, thuê mặt nước thì được giảm tiền thuê đất, thuê mặt nước theo quy định cho thời gian thuê đất còn lại; trường hợp được hưởng nhiều mức giảm tiền thuê đất, thuê mặt nước khác nhau thì được hưởng mức giảm cao nhất".

10. Sửa đổi khoản 4 Điều 14 như sau:

“4. Kể từ ngày dự án hoàn thành đưa vào hoạt động, cụ thể như sau:

a) Ba (3) năm đối với dự án thuộc Danh mục lĩnh vực khuyến khích đầu tư, tại cơ sở sản xuất kinh doanh mới của tổ chức kinh tế thực hiện di dời theo quy hoạch, di dời do ô nhiễm môi trường.

b) Bảy (7) năm đối với dự án đầu tư vào địa bàn có điều kiện kinh tế - xã hội khó khăn

c) Mười một (11) năm đối với dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; dự án đầu tư thuộc Danh mục lĩnh vực đặc biệt khuyến khích đầu tư; dự án thuộc Danh mục lĩnh vực khuyến khích đầu tư được đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn.

d) Mười lăm (15) năm đối với dự án thuộc Danh mục lĩnh vực khuyến khích đầu tư được đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; dự án thuộc Danh mục lĩnh vực đặc biệt khuyến khích đầu tư được đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn.

Danh mục lĩnh vực khuyến khích đầu tư, lĩnh vực đặc biệt khuyến khích đầu tư, địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn thực hiện theo quy định của Chính phủ".

11. Sửa đổi khoản 1, khoản 2 Điều 18 như sau:

"1. Trường hợp nộp tiền thuê đất, thuê mặt nước hàng năm

Số tiền đã ứng trước (nếu có) về bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án được cấp có thẩm quyền phê duyệt được trừ vào tiền thuê đất phải nộp, được quy đổi ra số năm, tháng tương ứng phải nộp tiền thuê đất theo giá thuê đất tại thời điểm xác định tiền thuê đất phải nộp kỳ đầu và được xác định là số năm, tháng đã hoàn thành việc nộp tiền thuê đất hàng năm. Số thời gian thuê đất còn lại được tiếp tục áp dụng nộp tiền thuê đất hàng năm. Số thời gian thuê đất còn lại được tiếp tục áp dụng nộp tiền thuê đất hàng năm như sau:

a) Trường hợp bình thường

Tiền thuê đất, thuê mặt nước phải nộp 01 năm

=

Đơn giá thuê đất, thuê mặt nước

x

Diện tích đất thuê, mặt nước thuê

-

Tiền thuê đất, thuê mặt nước được giảm theo quy định tại khoản 1 Điều 15 Nghị định này (nếu có)

b) Trường hợp được giảm tiền thuê đất, thuê mặt nước theo quy định tại khoản 2 hoặc khoản 3 Điều 15 Nghị định này.

Tiền thuê đất, thuê mặt nước phải nộp 01 năm

=

Tiền thuê đất, thuê mặt nước phải nộp theo xác định tại điểm a khoản 1 Điều này

-

Tiền thuê đất, thuê mặt nước được giảm theo quy định tại khoản 2, khoản 3 Điều 15 Nghị định này (nếu có)

Ghi chú:

- Tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng (nếu có) được quy đổi ra năm, tháng và được trừ vào thời gian phải nộp tiền thuê đất nhưng mức trừ tối đa không quá thời gian phải nộp tiền thuê đất.

- Năm nộp tiền thuê đất, thuê mặt nước tính theo năm dương lịch từ 01 tháng 01 đến hết ngày 31 tháng 12 hàng năm. Trường hợp năm đầu thuê đất, thuê mặt nước, năm kết thúc thuê đất, thuê mặt nước không đủ 12 tháng thì tiền thuê năm đầu và năm kết thúc thuê tính theo số tháng thuê.

2. Trường hợp nộp tiền thuê một lần cho cả thời gian thuê đất, thuê mặt nước.

Tiền thuê đất phải nộp

=

Giá giao đất có thu tiền sử dụng đất của loại đất tương ứng với cùng thời hạn

x

Diện tích đất thuê

-

Tiền thuê đất được giảm theo quy định tại khoản 1 Điều 15 Nghị định này (nếu có)

-

Tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án được cấp có thẩm quyền phê duyệt được trừ vào tiền thuê đất (nếu có)

Tiền thuê mặt nước phải nộp

=

Số năm phải nộp tiền thuê mặt nước

x

Đơn giá thuê mặt nước

x

Diện tích mặt nước thuê

-

Số tiền thuê mặt nước được giảm theo quy định tại khoản 1 Điều 15 Nghị định này (nếu có)

Ghi chú:

- Tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng (nếu có) được trừ vào tiền thuê đất phải nộp một lần nhưng mức trừ tối đa không quá số tiền thuê đất phải nộp.

- Số năm phải nộp tiền thuê đất, thuê mặt nước bằng tổng số năm thuê trừ đi số năm được miễn tiền thuê đất, thuê mặt nước (nếu có)"

12. Sửa đổi khoản 1 Điều 22 như sau:

"1. Trường hợp chậm nộp tiền thuê đất, thuê mặt nước vào ngân sách nhà nước thì người được thuê đất, thuê mặt nước phải chịu nộp phạt; việc xử phạt chậm nộp tiền thuê đất, thuê mặt nước thực hiện theo mức quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành".

Điều 3. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 3 năm 2011.

2. Xử lý một số vấn đề tồn tại khi Nghị định này có hiệu lực thi hành;

a) Trường hợp nhà đầu tư thực hiện ứng trước tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án đã được phê duyệt theo chính sách bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất trước ngày 01 tháng 10 năm 2009 thì được trừ chi phí bồi thường đất, hỗ trợ đất vào tiền thuê đất phải nộp, mức được trừ không vượt quá số tiền thuê đất phải nộp.

Trường hợp nhà đầu tư thực hiện ứng trước tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án đã được phê duyệt theo quy định tại Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ thì được trừ số tiền đã ứng trước vào tiền thuê đất phải nộp theo quy định tại Điều 15 Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ.

b) Đối với các trường hợp đã ký hợp đồng thuê đất và đã xác định đơn giá thuê đất đang thực hiện trong thời gian ổn định tiền thuê đất (05 năm) thì khi hết thời gian ổn định đó mới điều chỉnh đơn giá thuê đất theo quy định tại Nghị định này.

3. Bãi bỏ quy định sau:

Điều 12 Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ quy định bổ sung về quy hoạch sử dụng đất, giá đất, thu hồi đất, bồi thường, hỗ trợ và tái định cư.

Điều 4. Tổ chức thực hiện

Bộ Tài chính có trách nhiệm hướng dẫn thi hành Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2011 - 45 le phi truoc ba

CHÍNH PHỦ ------------ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------------
Số: 45/2011/NĐ-CP | Hà Nội, ngày 17 tháng 06 năm 2011

NGHỊ ĐỊNH

Về lệ phí trước bạ

-------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Pháp lệnh Phí và Lệ phí ngày 28 tháng 8 năm 2001;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về đối tượng chịu lệ phí trước bạ, người nộp lệ phí trước bạ, các trường hợp không phải nộp lệ phí trước bạ, căn cứ tính lệ phí trước bạ, ghi nợ, miễn lệ phí trước bạ.

Điều 2. Đối tượng chịu lệ phí trước bạ

1. Nhà, đất.

2. Súng săn, súng thể thao.

3. Tàu thủy, kể cả sà lan, ca nô, tàu kéo, tàu đẩy.

4. Thuyền, kể cả du thuyền.

5. Tàu bay.

6. Xe mô tô hai bánh, xe mô tô ba bánh, xe gắn máy (kể cả xe máy điện), các loại xe tương tự phải đăng ký và gắn biển số do cơ quan nhà nước có thẩm quyền cấp (sau đây gọi chung là xe máy).

7. Ô tô (kể cả ô tô điện), rơ moóc hoặc sơ mi rơ moóc được kéo bởi ô tô phải đăng ký và gắn biển số do cơ quan nhà nước có thẩm quyền cấp.

8. Vỏ, tổng thành khung, tổng thành máy của tài sản quy định tại các khoản 3, 4, 5, 6 và khoản 7 Điều này mà phải đăng ký với cơ quan nhà nước có thẩm quyền.

Điều 3. Người nộp lệ phí trước bạ

Tổ chức, cá nhân có tài sản thuộc đối tượng chịu lệ phí trước bạ quy định tại Điều 2 Nghị định này phải nộp lệ phí trước bạ khi đăng ký quyền sở hữu, quyền sử dụng với cơ quan nhà nước có thẩm quyền, trừ các trường hợp quy định tại Điều 4 Nghị định này.

Điều 4. Các trường hợp không phải nộp lệ phí trước bạ

1. Nhà, đất là trụ sở của cơ quan Đại diện ngoại giao, cơ quan Lãnh sự, cơ quan Đại diện của tổ chức quốc tế thuộc hệ thống Liên hợp quốc và nhà ở của người đứng đầu cơ quan Đại diện ngoại giao, cơ quan Lãnh sự, cơ quan Đại diện của tổ chức quốc tế thuộc hệ thống Liên hợp quốc tại Việt Nam.

2. Tài sản (trừ nhà, đất) của tổ chức, cá nhân nước ngoài sau đây:

a) Cơ quan Đại diện ngoại giao, cơ quan Lãnh sự, cơ quan Đại điện của tổ chức quốc tế Liên hợp quốc;

b) Viên chức ngoại giao, viên chức lãnh sự, nhân viên hành chính kỹ thuật của cơ quan Đại diện ngoại giao, cơ quan Lãnh sự, thành viên cơ quan Đại diện của tổ chức quốc tế thuộc hệ thống Liên hợp quốc và thành viên của gia đình họ không phải là công dân Việt Nam hoặc không thường trú tại Việt Nam được Bộ Ngoại giao Việt Nam cấp chứng minh thư ngoại giao hoặc chứng minh thư công vụ;

c) Tổ chức, cá nhân nước ngoài không thuộc đối tượng quy định tại điểm a, b khoản này, nhưng được miễn hoặc không phải nộp lệ phí trước bạ theo các cam kết quốc tế mà Việt Nam là thành viên.

3. Đất được Nhà nước giao cho các tổ chức, cá nhân sử dụng vào các mục đích sau đây:

a) Sử dụng vào mục đích công cộng theo quy định của pháp luật về đất đai;

b) Thăm dò, khai thác khoáng sản; nghiên cứu khoa học theo giấy phép hoặc xác nhận của cơ quan nhà nước có thẩm quyền;

c) Đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê, không phân biệt đất trong hay ngoài khu công nghiệp, khu chế xuất; đầu tư xây dựng nhà để kinh doanh. Các trường hợp này nếu chuyển nhượng thì tổ chức, cá nhân nhận chuyển nhượng phải nộp lệ phí trước bạ; nếu cho thuê hoặc tự sử dụng thì tổ chức, cá nhân được Nhà nước giao đất phải nộp lệ phí trước bạ.

4. Đất được Nhà nước giao hoặc công nhận sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản và làm muối.

5. Đất nông nghiệp chuyển đổi quyền sử dụng giữa các hộ gia đình, cá nhân theo chủ trương chung về dồn điền đổi thửa.

6. Đất nông nghiệp do hộ gia đình, cá nhân tự khai hoang được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất.

7. Đất thuê của Nhà nước hoặc thuê của tổ chức, cá nhân đã có quyền sử dụng đất hợp pháp.

8. Nhà, đất sử dụng vào mục đích cộng đồng của các tổ chức tôn giáo, cơ sở tín ngưỡng được Nhà nước công nhận hoặc được phép hoạt động.

9. Đất làm nghĩa trang, nghĩa địa.

10. Nhà, đất nhận thừa kế hoặc là quà tặng giữa: vợ với chồng; cha đẻ, mẹ đẻ với con đẻ; cha nuôi, mẹ nuôi với con nuôi; cha chồng, mẹ chồng với con dâu; cha vợ, mẹ vợ với con rể; ông nội, bà nội với cháu nội; ông ngoại, bà ngoại với cháu ngoại; anh, chị, em ruột với nhau nay được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất lần đầu.

11. Nhà ở của hộ gia đình, cá nhân tạo lập thông qua hình thức phát triển nhà ở riêng lẻ.

12. Tài sản cho thuê tài chính được chuyển quyền sở hữu cho bên thuê khi kết thúc thời hạn thuê thông qua việc nhượng, bán tài sản cho thuê thì bên thuê không phải nộp lệ phí trước bạ; trường hợp công ty cho thuê tài chính mua tài sản của đơn vị có tài sản đã nộp lệ phí trước bạ sau đó cho chính đơn vị bán tài sản thuê lại thì công ty cho thuê tài chính không phải nộp lệ phí trước bạ.

13. Nhà, đất, tài sản đặc biệt, tài sản chuyên dùng, tài sản phục vụ công tác quản lý chuyên dùng phục vụ quốc phòng, an ninh.

14. Nhà, đất thuộc tài sản nhà nước dùng làm trụ sở cơ quan của cơ quan nhà nước, đơn vị vũ trang nhân dân, đơn vị sự nghiệp công lập, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp.

15. Nhà, đất được bồi thường (kể cả nhà, đất mua bằng tiền được bồi thường, hỗ trợ) khi Nhà nước thu hồi nhà, đất theo quy định của pháp luật.

16. Tài sản của tổ chức, cá nhân đã được cấp giấy chứng nhận quyền sở hữu, sử dụng khi đăng ký lại quyền sở hữu, sử dụng không phải nộp lệ phí trước bạ trong những trường hợp sau đây:

a) Tài sản đã được cơ quan có thẩm quyền của Nhà nước Việt Nam dân chủ cộng hòa, Chính phủ cách mạng lâm thời Cộng hòa miền Nam Việt Nam, Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam hoặc cơ quan có thẩm quyền thuộc chế độ cũ cấp giấy chứng nhận quyền sở hữu, sử dụng nay đổi giấy chứng nhận quyền sở hữu, sử dụng mới mà không thay đổi chủ sở hữu tài sản;

b) Tài sản của doanh nghiệp nhà nước được cổ phần hóa thành sở hữu công ty cổ phần hoặc các hình thức sắp xếp lại doanh nghiệp nhà nước khác theo quy định của pháp luật;

c) Tài sản đã được cấp giấy chứng nhận quyền sở hữu, sử dụng của hộ gia đình khi phân chia tài sản đó cho các thành viên hộ gia đình đăng ký lại;

d) Tài sản của tổ chức, cá nhân đã được cấp giấy chứng nhận quyền sở hữu, sử dụng phải đăng ký lại quyền sở hữu, sử dụng do giấy chứng nhận bị mất, rách nát, hư hỏng;

đ) Trường hợp khi cấp lại giấy chứng nhận quyền sử dụng đất có phát sinh chênh lệch diện tích đất tăng thêm nhưng ranh giới của thửa đất không thay đổi thì không phải nộp lệ phí trước bạ đối với phần diện tích đất tăng thêm.

17. Tài sản của tổ chức, cá nhân đã nộp lệ phí trước bạ (trừ trường hợp không phải nộp hoặc được miễn nộp lệ phí trước bạ) sau đó chuyển cho tổ chức, cá nhân khác đăng ký quyền sở hữu, sử dụng không phải nộp lệ phí trước bạ trong những trường hợp sau đây:

a) Tổ chức, cá nhân, xã viên hợp tác xã đem tài sản của mình góp vốn vào doanh nghiệp, tổ chức tín dụng, hợp tác xã hoặc khi doanh nghiệp, tổ chức tín dụng, hợp tác xã giải thể hoặc phân chia hoặc rút vốn cho tổ chức, cá nhân thành viên tài sản mà tổ chức, cá nhân thành viên đã góp trước đây;

b) Tài sản của doanh nghiệp điều động cho các đơn vị thành viên hoặc doanh nghiệp điều động tài sản giữa các đơn vị thành viên thuộc doanh nghiệp theo hình thức ghi tăng, ghi giảm vốn hoặc cơ quan, đơn vị hành chính sự nghiệp điều động tài sản trong nội bộ một cơ quan, đơn vị dự toán theo quyết định của cấp có thẩm quyền.

18. Tài sản của tổ chức, cá nhân đã nộp lệ phí trước bạ được chia hay góp do chia, tách, cổ phần hóa, hợp nhất, sáp nhập, đổi tên tổ chức theo quyết định của cơ quan có thẩm quyền.

19. Tài sản của tổ chức, cá nhân đã nộp lệ phí trước bạ chuyển đến địa phương nơi sử dụng mà không thay đổi chủ sở hữu.

20. Nhà tình nghĩa, nhà đại đoàn kết, nhà được hỗ trợ mang tính chất nhân đạo, kể cả đất kèm theo nhà được đăng ký sở hữu, sử dụng tên người được tặng.

21. Xe chuyên dùng: xe cứu hỏa, xe cứu thương, xe cứu hộ, xe chở rác, xe phun tưới, xe quét đường, xe chiếu chụp X-quang; xe chuyên dùng cho thương binh, bệnh binh, người tàn tật, đăng ký quyền sở hữu tên thương binh, bệnh binh, người tàn tật.

22. Tàu bay sử dụng cho mục đích kinh doanh vận chuyển hàng hóa, hành khách.

23. Tàu, thuyền đánh bắt thủy, hải sản.

24. Vỏ, tổng thành khung, tổng thành máy của tài sản quy định tại khoản 8 Điều 2 Nghị định này được thay thế mà phải đăng ký lại trong thời hạn bảo hành.

25. Nhà xưởng của cơ sở sản xuất, kinh doanh.

26. Tài sản là hàng hóa kinh doanh của các tổ chức, cá nhân đăng ký hoạt động kinh doanh theo quy định của pháp luật mà không đăng ký quyền sở hữu, quyền sử dụng với cơ quan nhà nước có thẩm quyền.

Chương II

CĂN CỨ TÍNH LỆ PHÍ TRƯỚC BẠ

Điều 5. Căn cứ tính lệ phí trước bạ

Căn cứ tính lệ phí trước bạ là giá tính lệ phí trước bạ và mức thu lệ phí trước bạ theo tỷ lệ (%).

Điều 6. Giá tính lệ phí trước bạ

Giá tính lệ phí trước bạ là giá do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành.

Bộ Tài chính quy định cụ thể trình tự, thủ tục ban hành giá tính lệ phí trước bạ quy định tại Điều này.

Điều 7. Mức thu lệ phí trước bạ theo tỷ lệ (%)

1. Nhà, đất mức thu là 0,5%.

2. Súng săn, súng thể thao mức thu là 2%.

3. Tàu thủy, sà lan, ca nô, tàu kéo, tàu đẩy, thuyền, du thuyền, tàu bay mức thu là 1%.

4. Xe máy mức thu là 2%. Riêng:

a) Xe máy của tổ chức, cá nhân ở các thành phố trực thuộc Trung ương; thành phố thuộc tỉnh; thị xã nơi Ủy ban nhân dân tỉnh đóng trụ sở nộp lệ phí trước bạ lần đầu với mức là 5%;

b) Đối với xe máy nộp lệ phí trước bạ lần thứ 2 trở đi được áp dụng mức thu là 1%. Trường hợp chủ tài sản đã kê khai, nộp lệ phí trước bạ đối với xe máy thấp hơn 5%, sau đó chuyển giao cho tổ chức, cá nhân ở địa bàn quy định tại điểm a khoản này thì nộp lệ phí trước bạ theo mức là 5%.

5. Ô tô, rơ moóc hoặc sơ mi rơ moóc được kéo bởi ô tô mức thu là 2%.

Riêng: Ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) nộp lệ phí trước bạ theo mức từ 10% đến 20%. Căn cứ quy định mức thu lệ phí trước bạ tại khoản này, Hội đồng nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định cụ thể mức thu lệ phí trước bạ đối với ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) cho phù hợp với điều kiện thực tế của địa phương.

6. Đối với vỏ, tổng thành khung, tổng thành máy của tài sản quy định tại các khoản 3, 4 và 5 Điều này mà phải đăng ký với cơ quan nhà nước có thẩm quyền thì áp dụng mức thu lệ phí trước bạ tương ứng của từng loại tài sản.

Mức thu lệ phí trước bạ đối với tài sản quy định tại Điều này khống chế tối đa là 500 triệu đồng/1 tài sản, trừ: ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe), tàu bay, du thuyền.

Chương III

GHI NỢ, MIỄN LỆ PHÍ TRƯỚC BẠ

Điều 8. Ghi nợ lệ phí trước bạ

Ghi nợ lệ phí trước bạ đối với đất của hộ gia đình, cá nhân thuộc đối tượng được ghi nợ tiền sử dụng đất theo quy định tại khoản 8 Điều 2 Nghị định số 120/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 về thu tiền sử dụng đất. Khi thanh toán nợ lệ phí trước bạ thì hộ gia đình, cá nhân phải nộp lệ phí trước bạ tính theo giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm xác định nghĩa vụ tiền sử dụng đất.

Trường hợp hộ gia đình, cá nhân được ghi nợ lệ phí trước bạ nếu chuyển nhượng, chuyển đổi nhà, đất cho tổ chức, cá nhân khác thì phải nộp đủ số lệ phí trước bạ còn nợ trước khi chuyển nhượng, chuyển đổi.

Điều 9. Miễn lệ phí trước bạ

1. Nhà ở, đất ở của hộ nghèo; nhà ở, đất ở của người dân tộc thiểu số ở các xã, phường, thị trấn thuộc vùng khó khăn; nhà ở, đất ở của hộ gia đình, cá nhân ở các xã thuộc Chương trình phát triển kinh tế - xã hội các xã đặc biệt khó khăn, miền núi, vùng sâu, vùng xa; nhà ở, đất ở của hộ gia đình, cá nhân đồng bào dân tộc thiểu số ở Tây Nguyên.

2. Phương tiện thủy nội địa không có động cơ, trọng tải toàn phần đến 15 tấn; phương tiện thủy nội địa có động cơ tổng công suất máy chính đến 15 mã lực; phương tiện thủy nội địa có sức chở người đến 12 người.

3. Nhà, đất của các cơ sở thực hiện xã hội hóa trong các lĩnh vực giáo dục - đào tạo, dạy nghề; y tế; văn hóa; thể dục thể thao; môi trường theo quy định của pháp luật đăng ký quyền sử dụng đất, quyền sở hữu nhà phục vụ cho các hoạt động này.

4. Nhà, đất của cơ sở ngoài công lập đăng ký quyền sử dụng đất, quyền sở hữu nhà phục vụ cho các hoạt động trong lĩnh vực giáo dục - đào tạo; y tế; văn hóa; thể dục thể thao; khoa học và công nghệ; môi trường; xã hội; dân số, gia đình, bảo vệ chăm sóc trẻ em theo quy định của pháp luật, trừ trường hợp quy định tại khoản 3 Điều này.

5. Nhà, đất của doanh nghiệp khoa học và công nghệ đăng ký quyền sử dụng đất, quyền sở hữu nhà theo quy định của pháp luật.

6. Các trường hợp khác do Thủ tướng Chính phủ quyết định.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 10. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 9 năm 2011 và bãi bỏ các quy định sau đây:

a) Nghị định số 176/1999/NĐ-CP ngày 21 tháng 12 năm 1999, Nghị định số 80/2008/NĐ-CP ngày 29 tháng 7 năm 2008 của Chính phủ về lệ phí trước bạ;

b) Khoản 3 Điều 22 Nghị định số 16/2001/NĐ-CP ngày 02 tháng 5 năm 2001 của Chính phủ về tổ chức và hoạt động của Công ty cho thuê tài chính;

c) Quyết định số 245/2003/QĐ-TTg ngày 18 tháng 11 năm 2003 của Thủ tướng Chính phủ về việc ghi nợ lệ phí trước bạ nhà ở, đất ở đối với hộ gia đình, cá nhân ở các xã thuộc Chương trình 135 và hộ gia đình, cá nhân đồng bào dân tộc thiểu số ở Tây Nguyên;

d) Khoản 1 Điều 7 Nghị định số 53/2006/NĐ-CP ngày 25 tháng 5 năm 2006 của Chính phủ về chính sách khuyến khích phát triển các cơ sở cung ứng dịch vụ ngoài công lập;

(Quy định tại Nghị định 45/2011/NĐ-CP)

đ) Khoản 4 Điều 10 Nghị định số 80/2007/NĐ-CP ngày 19 tháng 5 năm 2007 của Chính phủ về doanh nghiệp khoa học và công nghệ;

e) Các quy định có liên quan đến lệ phí trước bạ nêu tại:

- Điều 102 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;

- Khoản 1 Điều 7 Nghị định số 69/2008/NĐ-CP ngày 30 tháng 5 năm 2008 của Chính phủ về chính sách khuyến khích xã hội hóa đối với các hoạt động trong lĩnh vực giáo dục, dạy nghề, y tế, văn hóa, thể thao, môi trường.

2. Kể từ ngày Nghị định này có hiệu lực thi hành, đối với ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) tiếp tục áp dụng mức thu lệ phí trước bạ theo quy định hiện hành cho đến khi Hội đồng nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành mức thu lệ phí trước bạ mới theo quy định tại Nghị định này.

Điều 11. Trách nhiệm thi hành

1. Bộ Tài chính hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2013 - 23 sua doi ND45_2011 le phi truoc ba

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 23/2013/NĐ-CP | Hà Nội, ngày 25 tháng 03 năm 2013

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 45/2011/NĐ-CP NGÀY 17 THÁNG 6 NĂM 2011 CỦA CHÍNH PHỦ VỀ LỆ PHÍ TRƯỚC BẠ

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Pháp lệnh Phí và Lệ phí ngày 28 tháng 8 năm 2001;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 45/2011/NĐ-CPngày 17 tháng 6 năm 2011 của Chính phủ về lệ phí trước bạ,

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 45/2011/NĐ-CP ngày 17 tháng 6 năm 2011 của Chính phủ về lệ phí trước bạ như sau:

1. Sửa đổi Khoản 10 Điều 4:

“10. Nhà, đất nhận thừa kế hoặc là quà tặng giữa: Vợ với chồng; cha đẻ, mẹ đẻ với con đẻ; cha nuôi, mẹ nuôi với con nuôi; cha chồng, mẹ chồng với con dâu; cha vợ, mẹ vợ với con rể; ông nội, bà nội với cháu nội; ông ngoại, bà ngoại với cháu ngoại; anh, chị, em ruột với nhau nay được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.”

2. Sửa đổi Khoản 25 Điều 4:

“25. Nhà xưởng của cơ sở sản xuất; nhà kho, nhà ăn, nhà để xe của cơ sở sản xuất, kinh doanh.”

3. Sửa đổi Điều 6:

“Điều 6. Giá tính lệ phí trước bạ

Giá tính lệ phí trước bạ là giá do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành.

Bộ Tài chính quy định cụ thể trình tự, thủ tục, nguyên tắc ban hành giá tính lệ phí trước bạ quy định tại Điều này.”

4. Sửa đổi Khoản 5 Điều 7:

“5. Ô tô, rơ moóc hoặc sơ mi rơ moóc được kéo bởi ô tô mức thu là 2%.

Riêng:

a) Ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) nộp lệ phí trước bạ lần đầu với mức thu là 10%. Trường hợp cần áp dụng mức thu cao hơn cho phù hợp với điều kiện thực tế tại từng địa phương, Hội đồng nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định điều chỉnh tăng nhưng tối đa không quá 50% mức quy định chung.

b) Ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) nộp lệ phí trước bạ lần thứ 2 trở đi với mức thu là 2% và áp dụng thống nhất trên toàn quốc.

Căn cứ vào loại phương tiện ghi tại Giấy chứng nhận chất lượng an toàn kỹ thuật và bảo vệ môi trường do cơ quan đăng kiểm Việt Nam cấp, cơ quan thuế xác định mức thu lệ phí trước bạ đối với ô tô theo quy định tại Khoản này.”

5. Sửa đổi Điều 8:

“Điều 8. Ghi nợ lệ phí trước bạ

Ghi nợ lệ phí trước bạ đối với đất và nhà gắn liền với đất của hộ gia đình, cá nhân thuộc đối tượng được ghi nợ tiền sử dụng đất theo quy định tại Khoản 8 Điều 2 Nghị định số 120/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 về thu tiền sử dụng đất. Khi thanh toán nợ lệ phí trước bạ thì hộ gia đình, cá nhân phải nộp lệ phí trước bạ tính theo giá nhà, đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm xác định nghĩa vụ tiền sử dụng đất.

Trường hợp hộ gia đình, cá nhân được ghi nợ lệ phí trước bạ nếu chuyển nhượng, chuyển đổi nhà, đất cho tổ chức, cá nhân khác thì phải nộp đủ số lệ phí trước bạ còn nợ trước khi chuyển nhượng, chuyển đổi.”

Điều 2. Hiệu lực và hướng dẫn thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 4 năm 2013.

2. Kể từ ngày Nghị định này có hiệu lực thi hành:

a) Đối với ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) đăng ký lần đầu ở những tỉnh, thành phố đang áp dụng mức thu cao hơn 10% nhưng không quá 15% thì áp dụng mức thu lệ phí trước bạ theo quy định hiện hành và trường hợp mức thu cao hơn 15% thì áp dụng mức thu 15% cho đến khi Hội đồng nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành mức thu lệ phí trước bạ mới theo quy định tại Nghị định này.

b) Đối với ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) đăng ký lần thứ 2 trở đi nộp lệ phí trước bạ với mức thu là 2% và áp dụng thống nhất trên toàn quốc.

3. Bộ Tài chính hướng dẫn thi hành Nghị định này.

4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2014 - 43 thi hanh laut dat dai

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 43/2014/NĐ-CP | Hà Nội, ngày 15 tháng 05 năm 2014

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT ĐẤT ĐAI

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Theo đề nghị của Bộ trưởng Bộ Tài nguyên và Môi trường,

Chính phủ ban hành Nghị định quy định chi tiết thi hành một số điều, khoản của Luật Đất đai số 45/2013/QH13.

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định chi tiết một số điều, khoản của Luật Đất đai số 45/2013/QH13 (sau đây gọi là Luật Đất đai).

2. Việc quy định chi tiết một số điều, khoản của Luật Đất đai về bồi thường, hỗ trợ, tái định cư; giá đất; thu tiền sử dụng đất; thu tiền thuê đất, thuê mặt nước; xử phạt vi phạm hành chính trong lĩnh vực đất đai được thực hiện theo các Nghị định khác của Chính phủ.

Điều 2. Đối tượng áp dụng

1. Cơ quan nhà nước thực hiện quyền hạn và trách nhiệm đại diện chủ sở hữu toàn dân về đất đai, thực hiện nhiệm vụ thống nhất quản lý nhà nước về đất đai.

2. Người sử dụng đất theo quy định tại Điều 5 của Luật Đất đai.

3. Các đối tượng khác có liên quan đến việc quản lý, sử dụng đất.

Điều 3. Xác định loại đất

Việc xác định loại đất đối với trường hợp sử dụng đất không có giấy tờ quy định tại các Khoản 1, 2 và 3 Điều 11 của Luật Đất đai được thực hiện theo quy định sau đây:

1. Trường hợp đang sử dụng đất ổn định mà không phải do lấn, chiếm, chuyển mục đích sử dụng đất trái phép thì loại đất được xác định theo hiện trạng đang sử dụng.

2. Trường hợp sử dụng đất do lấn, chiếm, chuyển mục đích sử dụng đất trái phép thì căn cứ vào nguồn gốc, quá trình quản lý, sử dụng đất để xác định loại đất.

3. Trường hợp thửa đất đang sử dụng vào nhiều mục đích khác nhau (không phải là đất ở có vườn, ao trong cùng thửa đất) thì việc xác định loại đất được thực hiện theo quy định sau đây:

a) Trường hợp xác định được ranh giới sử dụng giữa các mục đích sử dụng thì tách thửa đất theo từng mục đích và xác định mục đích theo hiện trạng sử dụng của từng thửa đất đó;

b) Trường hợp không xác định được ranh giới sử dụng giữa các mục đích thì mục đích sử dụng đất chính được xác định theo loại đất hiện trạng có mức giá cao nhất trong bảng giá do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) quy định; trường hợp sử dụng đất sau khi có quy hoạch sử dụng đất đã được cơ quan có thẩm quyền phê duyệt thì căn cứ vào quy hoạch sử dụng đất để xác định mục đích chính.

4. Trường hợp đất có nhà chung cư có mục đích hỗn hợp được xây dựng trước ngày 01 tháng 7 năm 2014, trong đó có một phần diện tích sàn nhà chung cư được sử dụng làm văn phòng, cơ sở thương mại, dịch vụ thì mục đích sử dụng chính của phần diện tích đất xây dựng nhà chung cư được xác định là đất ở.

5. Cơ quan xác định loại đất quy định tại các Khoản 1, 2, 3 và 4 Điều này là Ủy ban nhân dân cấp tỉnh đối với tổ chức, cơ sở tôn giáo, doanh nghiệp có vốn đầu tư nước ngoài, tổ chức nước ngoài có chức năng ngoại giao; Ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Ủy ban nhân dân cấp huyện) đối với hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài. Trường hợp thu hồi đất thì cơ quan có thẩm quyền xác định loại đất là cơ quan có thẩm quyền thu hồi đất theo quy định của pháp luật về đất đai.

Chương 2.

HỆ THỐNG TỔ CHỨC QUẢN LÝ ĐẤT ĐAI VÀ DỊCH VỤ TRONG QUẢN LÝ, SỬ DỤNG ĐẤT ĐAI

Điều 4. Cơ quan quản lý đất đai

1. Cơ quan quản lý đất đai ở địa phương bao gồm:

a) Cơ quan quản lý đất đai ở tỉnh, thành phố trực thuộc Trung ương là Sở Tài nguyên và Môi trường;

b) Cơ quan quản lý đất đai ở huyện, quận, thị xã, thành phố thuộc tỉnh là Phòng Tài nguyên và Môi trường.

2. Ủy ban nhân dân cấp tỉnh, Ủy ban nhân dân cấp huyện có trách nhiệm xây dựng tổ chức bộ máy quản lý đất đai tại địa phương; Ủy ban nhân dân cấp huyện bố trí công chức địa chính xã, phường, thị trấn bảo đảm thực hiện nhiệm vụ.

3. Bộ Tài nguyên và Môi trường chủ trì, phối hợp với Bộ Nội vụ quy định cụ thể về chức năng, nhiệm vụ và cơ cấu tổ chức của cơ quan quản lý đất đai ở địa phương và nhiệm vụ của công chức địa chính xã, phường, thị trấn.

Điều 5. Thực hiện dịch vụ trong lĩnh vực đất đai

1. Văn phòng đăng ký đất đai:

a) Văn phòng đăng ký đất đai là đơn vị sự nghiệp công trực thuộc Sở Tài nguyên và Môi trường do Ủy ban nhân dân cấp tỉnh thành lập hoặc tổ chức lại trên cơ sở hợp nhất Văn phòng đăng ký quyền sử dụng đất trực thuộc Sở Tài nguyên và Môi trường và các Văn phòng đăng ký quyền sử dụng đất trực thuộc Phòng Tài nguyên và Môi trường hiện có ở địa phương; có tư cách pháp nhân, có trụ sở, con dấu riêng và được mở tài khoản để hoạt động theo quy định của pháp luật.

Văn phòng đăng ký đất đai có chức năng thực hiện đăng ký đất đai và tài sản khác gắn liền với đất; xây dựng, quản lý, cập nhật, chỉnh lý thống nhất hồ sơ địa chính và cơ sở dữ liệu đất đai; thống kê, kiểm kê đất đai; cung cấp thông tin đất đai theo quy định cho các tổ chức, cá nhân có nhu cầu;

b) Văn phòng đăng ký đất đai có chi nhánh tại các quận, huyện, thị xã, thành phố thuộc tỉnh. Chi nhánh Văn phòng đăng ký đất đai được thực hiện chức năng, nhiệm vụ và quyền hạn của Văn phòng đăng ký đất đai theo quyết định của Ủy ban nhân dân cấp tỉnh;

c) Kinh phí hoạt động của Văn phòng đăng ký đất đai thực hiện theo quy định của pháp luật về tài chính đối với đơn vị sự nghiệp công lập.

2. Tổ chức phát triển quỹ đất:

a) Tổ chức phát triển quỹ đất là đơn vị sự nghiệp công được thành lập theo quy định của pháp luật về thành lập, tổ chức lại, giải thể đơn vị sự nghiệp công lập; có tư cách pháp nhân, có trụ sở, con dấu riêng và được mở tài khoản để hoạt động theo quy định của pháp luật; có chi nhánh tại các quận, huyện, thị xã, thành phố thuộc tỉnh. Đối với địa phương đã có Tổ chức phát triển quỹ đất cấp tỉnh và cấp huyện thì tổ chức lại Tổ chức phát triển quỹ đất trên cơ sở hợp nhất Tổ chức phát triển quỹ đất cấp tỉnh và cấp huyện hiện có.

Tổ chức phát triển quỹ đất có chức năng tạo lập, phát triển, quản lý, khai thác quỹ đất; tổ chức thực hiện việc bồi thường, hỗ trợ và tái định cư; nhận chuyển nhượng quyền sử dụng đất của các tổ chức, hộ gia đình, cá nhân; tổ chức thực hiện việc đấu giá quyền sử dụng đất và thực hiện các dịch vụ khác.

b) Kinh phí hoạt động của Tổ chức phát triển quỹ đất thực hiện theo quy định của pháp luật về tài chính đối với đơn vị sự nghiệp công lập.

3. Các hoạt động dịch vụ trong lĩnh vực đất đai, bao gồm:

a) Điều tra, đánh giá đất đai; cải tạo đất;

b) Lập quy hoạch, kế hoạch sử dụng đất;

c) Đo đạc, lập bản đồ địa chính, hồ sơ địa chính, xây dựng cơ sở dữ liệu đất đai, lập hồ sơ cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

d) Tư vấn xác định giá đất;

đ) Đấu giá quyền sử dụng đất;

e) Bồi thường, hỗ trợ và tái định cư.

4. Bộ Tài nguyên và Môi trường chủ trì, phối hợp với Bộ Nội vụ, Bộ Tài chính quy định cụ thể về cơ cấu tổ chức, nhiệm vụ và cơ chế hoạt động của Văn phòng đăng ký đất đai, Tổ chức phát triển quỹ đất.

5. Văn phòng đăng ký đất đai và Tổ chức phát triển quỹ đất phải được thành lập hoặc tổ chức lại trước ngày 31 tháng 12 năm 2015. Trong thời gian chưa thành lập hoặc tổ chức lại các tổ chức theo quy định tại Khoản 1 và Khoản 2 Điều này thì Văn phòng đăng ký quyền sử dụng đất, Trung tâm phát triển quỹ đất đã thành lập được tiếp tục hoạt động theo chức năng, nhiệm vụ đã được giao.

Điều 6. Quỹ phát triển đất

1. Quỹ phát triển đất quy định tại Điều 111 của Luật Đất đai được thành lập theo quy định của pháp luật về thành lập, tổ chức lại, giải thể đơn vị sự nghiệp công lập hoặc được ủy thác cho Quỹ đầu tư phát triển, quỹ tài chính khác của địa phương trước ngày 01 tháng 01 năm 2015. Quỹ phát triển đất là tổ chức tài chính nhà nước, trực thuộc Ủy ban nhân dân cấp tỉnh, có tư cách pháp nhân, hạch toán độc lập, có con dấu riêng, được mở tài khoản tại Kho bạc Nhà nước và các tổ chức tín dụng để hoạt động theo quy định của pháp luật.

Đối với Quỹ phát triển đất đã thành lập trước ngày 01 tháng 7 năm 2014 thì tiếp tục hoạt động theo quy định của Nghị định này.

2. Nguồn vốn của Quỹ phát triển đất được ngân sách nhà nước phân bổ, bố trí vào dự toán ngân sách địa phương, được cấp khi bắt đầu thành lập, bổ sung định kỳ hàng năm; huy động từ các nguồn vốn khác gồm: Vốn viện trợ, tài trợ, hỗ trợ hoặc ủy thác quản lý của các tổ chức quốc tế, tổ chức và cá nhân trong nước và ngoài nước theo chương trình hoặc dự án viện trợ, tài trợ, ủy thác theo quy định của pháp luật.

Căn cứ kế hoạch sử dụng đất hàng năm, Ủy ban nhân dân cấp tỉnh có trách nhiệm trình Hội đồng nhân dân cùng cấp quyết định mức vốn ngân sách nhà nước cấp cho Quỹ phát triển đất khi thành lập, mức trích bổ sung cho Quỹ phát triển đất cụ thể hàng năm cho phù hợp với điều kiện thực tế của địa phương.

3. Quỹ phát triển đất được sử dụng để ứng vốn cho Tổ chức phát triển quỹ đất và các tổ chức khác để thực hiện việc bồi thường, giải phóng mặt bằng và tạo quỹ đất theo quy hoạch, kế hoạch sử dụng đất đã được cơ quan có thẩm quyền phê duyệt.

4. Bộ Tài chính trình Thủ tướng Chính phủ ban hành Quy chế mẫu về quản lý, sử dụng Quỹ phát triển đất; quy định việc cấp phát, hạch toán, thanh quyết toán kinh phí, huy động, sử dụng các nguồn vốn của Quỹ phát triển đất và cơ chế ủy thác cho Quỹ đầu tư phát triển, quỹ tài chính khác của địa phương đối với trường hợp không thành lập Quỹ phát triển đất theo quy định về quản lý ngân sách và quỹ tài chính của Nhà nước.

Ủy ban nhân dân cấp tỉnh căn cứ quy định tại các Khoản 1, 2 và 3 Điều này, Quy chế mẫu về quản lý, sử dụng Quỹ phát triển đất của Thủ tướng Chính phủ và các quy định khác có liên quan để quyết định thành lập hoặc điều chỉnh chức năng, nhiệm vụ của Quỹ phát triển đất đã được thành lập trước đây và quyết định cơ cấu tổ chức, nguồn vốn, cơ chế hoạt động của Quỹ phát triển đất cho phù hợp với điều kiện và tình hình thực tế tại địa phương.

Chương 3.

QUY HOẠCH, KẾ HOẠCH SỬ DỤNG ĐẤT

Điều 7. Lập, điều chỉnh quy hoạch, kế hoạch sử dụng đất

1. Trách nhiệm xác định nhu cầu sử dụng đất trong việc lập, điều chỉnh quy hoạch, kế hoạch sử dụng đất cấp quốc gia được quy định như sau:

a) Các Bộ, ngành xác định nhu cầu sử dụng đất và đề xuất các dự án của ngành, lĩnh vực phụ trách theo từng đơn vị hành chính cấp tỉnh; Ủy ban nhân dân cấp tỉnh xác định nhu cầu sử dụng đất của địa phương;

b) Các Bộ, ngành và Ủy ban nhân dân cấp tỉnh gửi nhu cầu sử dụng đất về Bộ Tài nguyên và Môi trường trong thời hạn 45 ngày kể từ ngày nhận được văn bản của Bộ Tài nguyên và Môi trường về việc đề nghị đăng ký nhu cầu sử dụng đất;

c) Bộ Tài nguyên và Môi trường tổng hợp, cân đối nhu cầu sử dụng đất và dự kiến phân bổ các chỉ tiêu sử dụng đất cấp quốc gia đến từng vùng kinh tế - xã hội và đơn vị hành chính cấp tỉnh.

2. Quy hoạch, kế hoạch sử dụng đất cấp tỉnh:

a) Trách nhiệm xác định nhu cầu sử dụng đất trong việc lập, điều chỉnh quy hoạch, kế hoạch sử dụng đất cấp tỉnh:

Các sở, ngành xác định nhu cầu sử dụng đất và đề xuất các dự án sử dụng đất thuộc chỉ tiêu sử dụng đất cấp tỉnh theo từng đơn vị hành chính cấp huyện; Ủy ban nhân dân cấp huyện xác định nhu cầu sử dụng đất của địa phương.

Các sở, ngành và Ủy ban nhân dân cấp huyện gửi nhu cầu sử dụng đất về Sở Tài nguyên và Môi trường trong thời hạn 30 ngày kể từ ngày nhận được văn bản của Sở Tài nguyên và Môi trường về việc đề nghị đăng ký nhu cầu sử dụng đất.

Sở Tài nguyên và Môi trường dự kiến phân bổ các chỉ tiêu sử dụng đất cấp quốc gia và xác định danh mục các dự án trong quy hoạch, kế hoạch sử dụng đất cấp quốc gia đến từng đơn vị hành chính cấp huyện; tổng hợp, cân đối nhu cầu sử dụng đất và dự kiến phân bổ các chỉ tiêu sử dụng đất cấp tỉnh đến từng đơn vị hành chính cấp huyện.

b) Chỉ tiêu sử dụng đất trong quy hoạch sử dụng đất cấp tỉnh gồm chỉ tiêu sử dụng đất theo loại đất và chỉ tiêu sử dụng đất theo khu chức năng.

Chỉ tiêu sử dụng đất theo loại đất gồm chỉ tiêu sử dụng đất theo loại đất do quy hoạch sử dụng đất cấp quốc gia phân bổ cho cấp tỉnh và chỉ tiêu sử dụng đất theo loại đất do cấp tỉnh xác định. Chỉ tiêu sử dụng đất theo loại đất do cấp tỉnh xác định gồm đất trồng cây lâu năm; đất trồng cây hàng năm khác; đất ở tại nông thôn; đất ở tại đô thị; đất xây dựng trụ sở cơ quan; đất xây dựng trụ sở của tổ chức sự nghiệp; đất xây dựng cơ sở ngoại giao; đất cụm công nghiệp; đất thương mại, dịch vụ; đất cơ sở sản xuất phi nông nghiệp; đất sử dụng cho hoạt động khoáng sản; đất phát triển hạ tầng cấp tỉnh; đất cơ sở tôn giáo; đất làm nghĩa trang, nghĩa địa, nhà tang lễ, nhà hỏa táng.

Chỉ tiêu sử dụng đất theo khu chức năng gồm khu sản xuất nông nghiệp; khu lâm nghiệp; khu bảo tồn thiên nhiên và đa dạng sinh học; khu phát triển công nghiệp; khu đô thị; khu thương mại - dịch vụ; khu dân cư nông thôn.

c) Trong trường hợp cần thiết mà phải thay đổi về quy mô, địa điểm và số lượng dự án, công trình trong cùng một loại đất nhưng không làm thay đổi về chỉ tiêu và khu vực sử dụng đất theo chức năng sử dụng trong quy hoạch sử dụng đất đã được phê duyệt thì Ủy ban nhân dân cấp tỉnh có trách nhiệm trình Hội đồng nhân dân cùng cấp thông qua, chỉ đạo cập nhật vào quy hoạch, kế hoạch sử dụng đất cấp huyện để tổ chức thực hiện.

3. Quy hoạch, kế hoạch sử dụng đất cấp huyện:

a) Trách nhiệm xác định nhu cầu sử dụng đất trong việc lập, điều chỉnh quy hoạch, kế hoạch sử dụng đất cấp huyện:

Các phòng, ban cấp huyện xác định nhu cầu sử dụng đất và đề xuất các dự án sử dụng đất thuộc danh mục chỉ tiêu sử dụng đất cấp huyện theo từng đơn vị hành chính cấp xã; Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi là Ủy ban nhân dân cấp xã) xác định nhu cầu sử dụng đất của địa phương.

Các phòng, ban cấp huyện và Ủy ban nhân dân cấp xã gửi nhu cầu sử dụng đất về Phòng Tài nguyên và Môi trường trong thời hạn 30 ngày kể từ ngày nhận được văn bản của Phòng Tài nguyên và Môi trường về việc đề nghị đăng ký nhu cầu sử dụng đất.

Phòng Tài nguyên và Môi trường xác định các chỉ tiêu sử dụng đất cấp tỉnh và các dự án trong quy hoạch, kế hoạch sử dụng đất cấp tỉnh đã phân bổ cho cấp huyện đến từng đơn vị hành chính cấp xã; tổng hợp, cân đối nhu cầu sử dụng đất và dự kiến phân bổ các chỉ tiêu sử dụng đất cấp huyện đến từng đơn vị hành chính cấp xã.

b) Chỉ tiêu sử dụng đất trong quy hoạch sử dụng đất cấp huyện gồm chỉ tiêu sử dụng đất theo loại đất và chỉ tiêu sử dụng đất theo khu chức năng.

Chỉ tiêu sử dụng đất theo loại đất gồm chỉ tiêu sử dụng đất theo loại đất do quy hoạch sử dụng đất cấp tỉnh phân bổ cho cấp huyện và chỉ tiêu sử dụng đất theo loại đất do cấp huyện, cấp xã xác định. Chỉ tiêu sử dụng đất theo loại đất do cấp huyện, cấp xã xác định gồm đất nông nghiệp khác; đất sản xuất vật liệu xây dựng, làm đồ gốm; đất phát triển hạ tầng cấp huyện, cấp xã; đất sinh hoạt cộng đồng, khu vui chơi, giải trí công cộng; đất tín ngưỡng; đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng; đất phi nông nghiệp khác.

Chỉ tiêu sử dụng đất theo khu chức năng gồm khu vực chuyên trồng lúa nước; khu vực chuyên trồng cây công nghiệp lâu năm; khu vực rừng phòng hộ, rừng đặc dụng, rừng sản xuất; khu công nghiệp, cụm công nghiệp; khu đô thị - thương mại - dịch vụ; khu du lịch; khu ở, làng nghề, sản xuất phi nông nghiệp nông thôn.

4. Trong quá trình tổ chức lập quy hoạch, kế hoạch sử dụng đất quốc phòng, an ninh, Bộ Quốc phòng, Bộ Công an có trách nhiệm phối hợp với Ủy ban nhân dân cấp tỉnh xác định vị trí, diện tích các loại đất sử dụng vào mục đích quốc phòng, an ninh quy định tại Điều 61 của Luật Đất đai tại địa phương.

5. Bộ Tài nguyên và Môi trường quy định chi tiết về trình tự, nội dung lập, điều chỉnh quy hoạch, kế hoạch sử dụng đất.

Điều 8. Lấy ý kiến về quy hoạch, kế hoạch sử dụng đất

1. Hồ sơ lấy ý kiến về quy hoạch, kế hoạch sử dụng đất cấp quốc gia, cấp tỉnh và cấp huyện gồm:

a) Báo cáo tóm tắt quy hoạch, kế hoạch sử dụng đất, trong đó có các chỉ tiêu sử dụng đất, danh mục dự án, công trình dự kiến thực hiện trong kỳ quy hoạch, kế hoạch sử dụng đất;

b) Bản đồ quy hoạch, kế hoạch sử dụng đất.

2. Báo cáo tổng hợp, tiếp thu, giải trình ý kiến của nhân dân về quy hoạch, kế hoạch sử dụng đất được công khai trên trang thông tin điện tử của Bộ Tài nguyên và Môi trường, Tổng cục Quản lý đất đai đối với cấp quốc gia; trang thông tin điện tử của Ủy ban nhân dân cấp tỉnh đối với quy hoạch, kế hoạch sử dụng đất cấp tỉnh và trên trang thông tin điện tử của Ủy ban nhân dân cấp huyện đối với quy hoạch, kế hoạch sử dụng đất cấp huyện.

3. Việc lấy ý kiến Ủy ban nhân dân cấp tỉnh đối với quy hoạch, kế hoạch sử dụng đất quốc phòng, an ninh được quy định như sau:

a) Bộ Quốc phòng, Bộ Công an gửi hồ sơ lấy ý kiến về dự thảo phương án quy hoạch, kế hoạch sử dụng đất quốc phòng, an ninh cho Ủy ban nhân dân cấp tỉnh. Trong thời gian 30 ngày kể từ ngày nhận được hồ sơ, Ủy ban nhân dân cấp tỉnh có trách nhiệm góp ý kiến và gửi về Bộ Quốc phòng, Bộ Công an;

b) Bộ Quốc phòng, Bộ Công an tổng hợp, tiếp thu, giải trình ý kiến của Ủy ban nhân dân cấp tỉnh và hoàn thiện phương án quy hoạch, kế hoạch sử dụng đất trước khi trình Chính phủ phê duyệt.

Điều 9. Trình tự, thủ tục thẩm định, phê duyệt quy hoạch, kế hoạch sử dụng đất

1. Trình tự thủ tục thẩm định, phê duyệt quy hoạch, kế hoạch sử dụng đất cấp tỉnh:

a) Ủy ban nhân dân cấp tỉnh gửi hồ sơ quy hoạch, kế hoạch sử dụng đất đến Bộ Tài nguyên và Môi trường để tổ chức thẩm định;

b) Trong thời hạn không quá 05 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài nguyên và Môi trường có trách nhiệm gửi hồ sơ quy hoạch, kế hoạch sử dụng đất đến các thành viên của Hội đồng thẩm định quy hoạch, kế hoạch sử dụng đất để lấy ý kiến;

c) Trường hợp cần thiết, trong thời hạn không quá 10 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, Hội đồng thẩm định quy hoạch, kế hoạch sử dụng đất tổ chức kiểm tra, khảo sát thực địa các khu vực dự kiến chuyển mục đích sử dụng đất, đặc biệt là khu vực chuyển mục đích sử dụng đất trồng lúa, đất rừng phòng hộ, đất rừng đặc dụng;

d) Trong thời hạn không quá 15 ngày kể từ ngày nhận được hồ sơ hợp lệ, các thành viên Hội đồng thẩm định quy hoạch, kế hoạch sử dụng đất gửi ý kiến góp ý bằng văn bản đến Bộ Tài nguyên và Môi trường;

đ) Trong thời hạn không quá 10 ngày kể từ ngày kết thúc thời hạn lấy ý kiến góp ý, Bộ Tài nguyên và Môi trường có trách nhiệm tổ chức họp Hội đồng thẩm định quy hoạch, kế hoạch sử dụng đất và gửi Thông báo kết quả thẩm định quy hoạch, kế hoạch sử dụng đất đến Ủy ban nhân dân cấp tỉnh;

e) Ủy ban nhân dân cấp tỉnh hoàn chỉnh hồ sơ quy hoạch, kế hoạch sử dụng đất; trình Hội đồng nhân dân cấp tỉnh thông qua; gửi hồ sơ quy hoạch, kế hoạch sử dụng đất đến Bộ Tài nguyên và Môi trường để trình phê duyệt;

g) Trong thời hạn không quá 10 ngày kể từ ngày nhận đủ hồ sơ hợp lệ Bộ Tài nguyên và Môi trường trình Chính phủ phê duyệt quy hoạch, kế hoạch sử dụng đất cấp tỉnh.

2. Trình tự thủ tục thẩm định, phê duyệt quy hoạch sử dụng đất cấp huyện:

a) Ủy ban nhân dân cấp huyện gửi hồ sơ quy hoạch sử dụng đất đến Sở Tài nguyên và Môi trường để tổ chức thẩm định;

b) Trong thời hạn không quá 05 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, Sở Tài nguyên và Môi trường có trách nhiệm gửi hồ sơ quy hoạch sử dụng đất đến các thành viên của Hội đồng thẩm định quy hoạch, kế hoạch sử dụng đất để lấy ý kiến;

c) Trường hợp cần thiết, trong thời hạn không quá 10 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, Hội đồng thẩm định quy hoạch, kế hoạch sử dụng đất tổ chức kiểm tra, khảo sát thực địa các khu vực dự kiến chuyển mục đích sử dụng đất, đặc biệt là khu vực chuyển mục đích sử dụng đất trồng lúa, đất rừng phòng hộ, đất rừng đặc dụng;

d) Trong thời hạn không quá 15 ngày kể từ ngày nhận được hồ sơ hợp lệ, các thành viên Hội đồng thẩm định quy hoạch, kế hoạch sử dụng đất gửi ý kiến góp ý bằng văn bản đến Sở Tài nguyên và Môi trường;

đ) Trong thời hạn không quá 10 ngày kể từ ngày kết thúc thời hạn lấy ý kiến góp ý, Sở Tài nguyên và Môi trường có trách nhiệm tổ chức họp Hội đồng để thẩm định quy hoạch sử dụng đất và gửi Thông báo kết quả thẩm định quy hoạch sử dụng đất đến Ủy ban nhân dân cấp huyện;

e) Ủy ban nhân dân cấp huyện hoàn chỉnh hồ sơ quy hoạch sử dụng đất; trình Hội đồng nhân dân cấp huyện thông qua; gửi hồ sơ quy hoạch sử dụng đất đến Sở Tài nguyên và Môi trường để trình phê duyệt;

g) Trong thời hạn không quá 10 ngày kể từ ngày nhận đủ hồ sơ hợp lệ Sở Tài nguyên và Môi trường trình Ủy ban nhân dân cấp tỉnh phê duyệt quy hoạch sử dụng đất cấp huyện.

3. Trình tự thủ tục thẩm định, phê duyệt điều chỉnh quy hoạch, kế hoạch sử dụng đất cấp tỉnh thực hiện theo quy định tại Khoản 1 Điều này; thẩm định, phê duyệt điều chỉnh quy hoạch sử dụng cấp huyện thực hiện theo quy định tại Khoản 2 Điều này.

4. Trình tự thủ tục thẩm định, phê duyệt kế hoạch sử dụng đất hàng năm cấp huyện:

a) Quý III hàng năm, Ủy ban nhân dân cấp huyện gửi hồ sơ kế hoạch sử dụng đất hàng năm của năm sau đến Sở Tài nguyên và Môi trường để tổ chức thẩm định;

b) Trong thời hạn không quá 05 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, Sở Tài nguyên và Môi trường có trách nhiệm gửi hồ sơ kế hoạch sử dụng đất hàng năm cấp huyện đến các thành viên của Hội đồng thẩm định quy hoạch, kế hoạch sử dụng đất để lấy ý kiến;

c) Trong thời hạn không quá 15 ngày kể từ ngày nhận được hồ sơ hợp lệ, các thành viên Hội đồng thẩm định gửi ý kiến góp ý bằng văn bản đến Sở Tài nguyên và Môi trường;

d) Trong thời hạn không quá 05 ngày kể từ ngày kết thúc thời gian lấy ý kiến, Sở Tài nguyên và Môi trường có trách nhiệm tổ chức họp Hội đồng để thẩm định kế hoạch sử dụng đất; gửi thông báo kết quả thẩm định kế hoạch sử dụng đất đến Ủy ban nhân dân cấp huyện để hoàn chỉnh hồ sơ;

đ) Sở Tài nguyên và Môi trường có trách nhiệm tổng hợp danh mục dự án cần thu hồi đất quy định tại Khoản 3 Điều 62 của Luật Đất đai để báo cáo Ủy ban nhân dân cấp tỉnh trình Hội đồng nhân dân cấp tỉnh thông qua đồng thời với quyết định mức vốn ngân sách nhà nước cấp cho việc bồi thường, giải phóng mặt bằng tại kỳ họp cuối năm của Hội đồng nhân dân cấp tỉnh;

e) Căn cứ vào hồ sơ kế hoạch sử dụng đất hàng năm cấp huyện đã được hoàn thiện và nghị quyết của Hội đồng nhân dân cấp tỉnh, Sở Tài nguyên và Môi trường trình Ủy ban nhân dân cấp tỉnh để phê duyệt xong trước ngày 31 tháng 12.

5. Trình tự thủ tục thẩm định, phê duyệt quy hoạch, kế hoạch sử dụng đất quốc phòng, an ninh:

a) Bộ Quốc phòng, Bộ Công an gửi hồ sơ quy hoạch, kế hoạch sử dụng đất đến Bộ Tài nguyên và Môi trường để tổ chức thẩm định;

b) Trong thời hạn không quá 05 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài nguyên và Môi trường có trách nhiệm gửi hồ sơ đến các thành viên của Hội đồng thẩm định quy hoạch, kế hoạch sử dụng đất để lấy ý kiến;

c) Trong thời hạn không quá 15 ngày kể từ ngày nhận được hồ sơ, các thành viên Hội đồng thẩm định quy hoạch, kế hoạch sử dụng đất gửi ý kiến góp ý bằng văn bản đến Bộ Tài nguyên và Môi trường;

d) Trong thời hạn không quá 10 ngày kể từ ngày kết thúc thời hạn lấy ý kiến góp ý, Bộ Tài nguyên và Môi trường có trách nhiệm tổ chức họp Hội đồng thẩm định quy hoạch, kế hoạch sử dụng đất và gửi Thông báo kết quả thẩm định quy hoạch, kế hoạch sử dụng đất đến Bộ Quốc phòng, Bộ Công an;

đ) Bộ Quốc phòng, Bộ Công an hoàn chỉnh hồ sơ quy hoạch, kế hoạch sử dụng đất và gửi hồ sơ đến Bộ Tài nguyên và Môi trường để trình phê duyệt;

e) Trong thời hạn không quá 10 ngày kể từ ngày nhận đủ hồ sơ hợp lệ Bộ Tài nguyên và Môi trường trình Chính phủ phê duyệt quy hoạch, kế hoạch sử dụng đất quốc phòng; quy hoạch, kế hoạch sử dụng đất an ninh.

Điều 10. Điều kiện của tổ chức thực hiện hoạt động tư vấn lập quy hoạch, kế hoạch sử dụng đất

1. Tổ chức sự nghiệp, doanh nghiệp được hoạt động tư vấn lập quy hoạch, kế hoạch sử dụng đất khi có đủ các điều kiện sau:

a) Có chức năng tư vấn lập quy hoạch, kế hoạch sử dụng đất;

b) Có ít nhất 05 cá nhân đủ điều kiện quy định tại Khoản 2 Điều này.

2. Cá nhân được hành nghề tư vấn lập quy hoạch, kế hoạch sử dụng đất trong tổ chức có chức năng tư vấn lập quy hoạch, kế hoạch sử dụng đất khi có đủ các điều kiện sau đây:

a) Có năng lực hành vi dân sự;

b) Có một trong các bằng tốt nghiệp đại học, sau đại học chuyên ngành về quản lý đất đai, địa chính và các chuyên ngành khác có liên quan đến quy hoạch, kế hoạch sử dụng đất;

c) Có thời gian công tác trong lĩnh vực quy hoạch, kế hoạch sử dụng đất và các quy hoạch chuyên ngành khác từ 24 tháng trở lên.

Điều 11. Thực hiện quy hoạch, kế hoạch sử dụng đất

1. Ủy ban nhân dân cấp tỉnh và cấp huyện có trách nhiệm rà soát quy hoạch, kế hoạch của ngành, lĩnh vực, địa phương có sử dụng đất bảo đảm phù hợp với quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền quyết định, phê duyệt.

2. Ủy ban nhân dân cấp tỉnh chỉ đạo, kiểm tra Ủy ban nhân dân cấp huyện, cấp xã xác định cụ thể diện tích, ranh giới đất trồng lúa, đất rừng đặc dụng, đất rừng phòng hộ ngoài thực địa.

Ủy ban nhân dân cấp tỉnh chịu trách nhiệm trước Thủ tướng Chính phủ về việc bảo vệ đất trồng lúa, đất rừng đặc dụng, đất rừng phòng hộ đã được xác định trong quy hoạch, kế hoạch sử dụng đất.

3. Bộ Tài nguyên và Môi trường chịu trách nhiệm trước Chính phủ về việc kiểm tra thực hiện các chỉ tiêu sử dụng đất trong quy hoạch, kế hoạch sử dụng đất cấp quốc gia, cấp tỉnh và giám sát các địa phương, các Bộ, ngành trong việc thực hiện quy hoạch, kế hoạch sử dụng đất.

4. Trường hợp đến thời điểm kết thúc kỳ quy hoạch sử dụng đất mà các chỉ tiêu sử dụng đất trong quy hoạch, kế hoạch sử dụng đất chưa thực hiện hết và phù hợp với quy hoạch tổng thể phát triển kinh tế - xã hội cùng cấp đã được cơ quan nhà nước có thẩm quyền phê duyệt thì được tiếp tục thực hiện đến khi quy hoạch sử dụng đất kỳ tiếp theo được phê duyệt nhưng trong thời hạn không quá 12 tháng kể từ thời điểm kết thúc kỳ quy hoạch sử dụng đất.

Điều 12. Giải quyết một số nội dung phát sinh về quy hoạch, kế hoạch sử dụng đất sau ngày 01 tháng 7 năm 2014

1. Đối với địa phương mà quy hoạch sử dụng đất đến năm 2020, kế hoạch sử dụng đất 5 năm kỳ đầu (2011 - 2015) của cấp huyện, cấp xã đã được cơ quan nhà nước có thẩm quyền phê duyệt trước ngày 01 tháng 7 năm 2014 thì được sử dụng để lập kế hoạch sử dụng đất năm 2015 cấp huyện; để điều chỉnh quy hoạch sử dụng đất cấp huyện đến năm 2020 và lập kế hoạch sử dụng đất hàng năm theo quy định của Luật Đất đai.

2. Đối với địa phương mà quy hoạch sử dụng đất đến năm 2020, kế hoạch sử dụng đất 5 năm kỳ đầu (2011 - 2015) của cấp huyện đã được cơ quan nhà nước có thẩm quyền phê duyệt và quy hoạch, kế hoạch sử dụng đất cấp xã chưa được phê duyệt trước ngày 01 tháng 7 năm 2014 thì không lập quy hoạch, kế hoạch sử dụng đất cấp xã. Quy hoạch sử dụng đất đến năm 2020, kế hoạch sử dụng đất 5 năm kỳ đầu (2011 - 2015) của cấp huyện và sản phẩm của dự án lập quy hoạch, kế hoạch sử dụng đất cấp xã đối với những xã đang lập quy hoạch, kế hoạch sử dụng đất được sử dụng để lập kế hoạch sử dụng đất năm 2015 cấp huyện; để điều chỉnh quy hoạch sử dụng đất đến năm 2020 và lập kế hoạch sử dụng đất hàng năm theo quy định của Luật Đất đai.

Chương 4.

THU HỒI ĐẤT, GIAO ĐẤT, CHO THUÊ ĐẤT, CHUYỂN MỤC ĐÍCH SỬ DỤNG ĐẤT

Điều 13. Lấy ý kiến các Bộ đối với dự án sử dụng đất tại đảo và xã, phường, thị trấn biên giới, ven biển

1. Đối với dự án có vốn đầu tư trực tiếp của nhà đầu tư nước ngoài tại đảo và xã, phường, thị trấn biên giới, ven biển không thuộc trường hợp Quốc hội, Thủ tướng Chính phủ chấp thuận, quyết định đầu tư thì trước khi xem xét chấp thuận chủ trương đầu tư, Ủy ban nhân dân cấp tỉnh gửi văn bản xin ý kiến của các Bộ theo quy định sau đây:

a) Bộ Quốc phòng, Bộ Công an, Bộ Ngoại giao đối với khu đất sử dụng tại đảo và xã, phường, thị trấn biên giới;

b) Bộ Quốc phòng đối với khu đất sử dụng tại xã, phường, thị trấn ven biển liền kề với khu đất sử dụng vào mục đích quốc phòng, trừ trường hợp đã xác định khu vực cấm theo quy định;

c) Bộ Công an đối với khu đất sử dụng tại xã, phường, thị trấn ven biển liền kề với khu đất sử dụng vào mục đích an ninh.

2. Trong thời hạn không quá 20 ngày kể từ ngày nhận được văn bản xin ý kiến, Bộ Quốc phòng, Bộ Công an, Bộ Ngoại giao có ý kiến bằng văn bản gửi Ủy ban nhân dân cấp tỉnh.

3. Trường hợp dự án quy định tại Khoản 1 Điều này có sử dụng đất trồng lúa, đất rừng phòng hộ, đất rừng đặc dụng theo quy định tại Điểm a Khoản 1 Điều 58 của Luật Đất đai thì việc xin ý kiến các Bộ được thực hiện trước khi trình Thủ tướng Chính phủ.

Điều 14. Quy định chi tiết về điều kiện đối với người được Nhà nước giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất để thực hiện dự án đầu tư

1. Dự án có sử dụng đất phải áp dụng điều kiện quy định tại Khoản 3 Điều 58 của Luật Đất đai gồm:

a) Dự án đầu tư xây dựng nhà ở để bán hoặc để cho thuê hoặc để bán kết hợp cho thuê theo quy định của pháp luật về nhà ở;

b) Dự án đầu tư kinh doanh bất động sản gắn với quyền sử dụng đất theo quy định của pháp luật về kinh doanh bất động sản;

c) Dự án sản xuất, kinh doanh không sử dụng vốn từ ngân sách nhà nước.

2. Điều kiện về năng lực tài chính để bảo đảm việc sử dụng đất theo tiến độ của dự án đầu tư được quy định như sau:

a) Có vốn thuộc sở hữu của mình để thực hiện dự án không thấp hơn 20% tổng mức đầu tư đối với dự án có quy mô sử dụng đất dưới 20 héc ta; không thấp hơn 15% tổng mức đầu tư đối với dự án có quy mô sử dụng đất từ 20 héc ta trở lên;

b) Có khả năng huy động vốn để thực hiện dự án từ các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài và các tổ chức, cá nhân khác.

3. Việc xác định người được Nhà nước giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất để thực hiện dự án đầu tư không vi phạm quy định của pháp luật về đất đai đối với trường hợp đang sử dụng đất do Nhà nước giao đất, cho thuê đất để thực hiện dự án đầu tư khác xác định theo các căn cứ sau đây:

a) Kết quả xử lý vi phạm pháp luật về đất đai đối với các dự án tại địa phương được lưu trữ tại Sở Tài nguyên và Môi trường;

b) Nội dung công bố về tình trạng vi phạm pháp luật đất đai và kết quả xử lý vi phạm pháp luật đất đai trên trang thông tin điện tử của Bộ Tài nguyên và Môi trường, Tổng cục Quản lý đất đai đối với các dự án thuộc địa phương khác.

4. Thời điểm thẩm định các điều kiện quy định tại Điều này được thực hiện đồng thời với việc thẩm định nhu cầu sử dụng đất của chủ đầu tư khi cấp Giấy chứng nhận đầu tư, thẩm định dự án đầu tư, lập báo cáo kinh tế - kỹ thuật hoặc chấp thuận đầu tư theo quy định của pháp luật về đầu tư, pháp luật về xây dựng đối với trường hợp giao đất, cho thuê đất không thông qua đấu giá quyền sử dụng đất, chuyển mục đích sử dụng đất. Trường hợp đấu giá quyền sử dụng đất thì thời điểm thẩm định được thực hiện trước khi tổ chức phiên đấu giá quyền sử dụng đất.

Điều 15. Các trường hợp bất khả kháng ảnh hưởng đến tiến độ sử dụng đất của dự án đầu tư và thời điểm để tính gia hạn 24 tháng đối với trường hợp không đưa đất vào sử dụng hoặc chậm tiến độ sử dụng đất

1. Các trường hợp bất khả kháng ảnh hưởng đến tiến độ sử dụng đất của dự án đầu tư đã được Nhà nước giao đất, cho thuê đất theo quy định tại Điểm i Khoản 1 Điều 64 của Luật Đất đai, gồm:

a) Do ảnh hưởng trực tiếp của thiên tai, thảm họa môi trường;

b) Do ảnh hưởng trực tiếp của hỏa hoạn, dịch bệnh;

c) Do ảnh hưởng trực tiếp của chiến tranh;

d) Các trường hợp bất khả kháng khác do Thủ tướng Chính phủ quyết định.

2. Thời điểm để tính gia hạn 24 tháng đối với trường hợp không đưa đất vào sử dụng hoặc tiến độ sử dụng đất chậm được quy định như sau:

a) Trường hợp dự án đầu tư không đưa đất vào sử dụng trong thời hạn 12 tháng liên tục kể từ khi nhận bàn giao đất trên thực địa thì cho phép chủ đầu tư được gia hạn sử dụng 24 tháng tính từ tháng thứ 13 kể từ khi nhận bàn giao đất trên thực địa;

b) Trường hợp dự án đầu tư chậm tiến độ sử dụng đất 24 tháng so với tiến độ ghi trong dự án đầu tư kể từ khi nhận bàn giao đất trên thực địa thì thời điểm để tính gia hạn sử dụng đất 24 tháng được tính từ tháng thứ 25 kể từ thời điểm phải kết thúc việc đầu tư xây dựng.

Trường hợp dự án được giao đất, cho thuê đất theo tiến độ thì việc gia hạn sử dụng đất 24 tháng được áp dụng đối với từng phần diện tích đất đó; thời điểm để tính gia hạn sử dụng đất 24 tháng được tính từ tháng thứ 25 kể từ thời điểm phải kết thúc việc đầu tư xây dựng trên phần diện tích đất đó.

3. Ủy ban nhân dân cấp tỉnh có trách nhiệm tổ chức rà soát, xử lý và công bố công khai trên trang thông tin điện tử của Ủy ban nhân dân cấp tỉnh các dự án đầu tư không đưa đất vào sử dụng trong thời hạn 12 tháng liên tục hoặc chậm tiến độ sử dụng đất 24 tháng so với tiến độ ghi trong dự án đầu tư; các dự án được gia hạn; các dự án chậm tiến độ sử dụng đất vì lý do bất khả kháng; cung cấp thông tin để công khai trên trang thông tin điện tử của Bộ Tài nguyên và Môi trường và Tổng cục Quản lý đất đai.

Điều 16. Sử dụng đất vào mục đích sản xuất, kinh doanh thông qua hình thức mua tài sản gắn liền với đất, nhận chuyển nhượng, thuê quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất

Việc sử dụng đất vào mục đích sản xuất, kinh doanh thông qua hình thức mua tài sản gắn liền với đất, nhận chuyển nhượng, thuê quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất phải đảm bảo các nguyên tắc sau đây:

1. Phù hợp với kế hoạch sử dụng đất hàng năm của cấp huyện đã được phê duyệt và công bố.

2. Trên địa bàn không còn quỹ đất đã được giải phóng mặt bằng để sử dụng vào mục đích sản xuất, kinh doanh phù hợp, trừ trường hợp các dự án thuộc lĩnh vực, địa bàn khuyến khích đầu tư.

3. Trường hợp chủ đầu tư thực hiện phương thức nhận chuyển nhượng quyền sử dụng đất mà phải chuyển mục đích sử dụng đất thì chỉ được thực hiện sau khi Ủy ban nhân dân cấp có thẩm quyền có văn bản cho phép chuyển mục đích sử dụng đất, cho phép điều chỉnh thời hạn sử dụng đất cho phù hợp với việc sử dụng đất để sản xuất, kinh doanh.

4. Trường hợp diện tích đất thực hiện dự án sản xuất, kinh doanh có phần diện tích đất mà người đang sử dụng đất không có quyền chuyển nhượng, cho thuê, góp vốn bằng quyền sử dụng đất theo quy định của pháp luật về đất đai thì chủ đầu tư được phép thỏa thuận mua tài sản gắn liền với đất của người đang sử dụng đất, Nhà nước thực hiện thu hồi đất, chuyển mục đích sử dụng đất và cho chủ đầu tư thuê đất để thực hiện dự án. Nội dung hợp đồng mua bán tài sản gắn liền với đất phải thể hiện rõ người bán tài sản tự nguyện trả lại đất để Nhà nước thu hồi đất và cho người mua tài sản thuê đất.

Điều 17. Thông báo thu hồi đất, thành phần Ban thực hiện cưỡng chế thu hồi đất, kinh phí cưỡng chế thu hồi đất, giải quyết khiếu kiện phát sinh từ việc cưỡng chế thu hồi đất

Việc thông báo thu hồi đất, thành phần Ban thực hiện cưỡng chế thu hồi đất, kinh phí cưỡng chế thu hồi đất, giải quyết khiếu kiện phát sinh từ việc cưỡng chế thu hồi đất quy định tại Điều 61 và Điều 62 của Luật Đất đai thực hiện theo quy định sau đây:

1. Cơ quan tài nguyên và môi trường trình Ủy ban nhân dân cùng cấp phê duyệt kế hoạch thu hồi đất, điều tra, khảo sát, đo đạc, kiểm đếm, gồm các nội dung sau đây:

a) Lý do thu hồi đất;

b) Diện tích, vị trí khu đất thu hồi trên cơ sở hồ sơ địa chính hiện có hoặc quy hoạch chi tiết xây dựng được cơ quan nhà nước có thẩm quyền phê duyệt; trường hợp thu hồi đất theo tiến độ thực hiện dự án thì ghi rõ tiến độ thu hồi đất;

c) Kế hoạch điều tra, khảo sát, đo đạc, kiểm đếm;

d) Dự kiến về kế hoạch di chuyển và bố trí tái định cư;

đ) Giao nhiệm vụ lập, thực hiện phương án bồi thường, hỗ trợ và tái định cư.

2. Thông báo thu hồi đất bao gồm các nội dung quy định tại các Điểm a, b, c và d Khoản 1 Điều này.

3. Thành phần Ban thực hiện cưỡng chế thu hồi đất gồm:

a) Chủ tịch hoặc Phó Chủ tịch Ủy ban nhân dân cấp huyện là trưởng ban;

b) Các thành viên gồm đại diện các cơ quan tài chính, tài nguyên và môi trường, thanh tra, tư pháp, xây dựng cấp huyện; Mặt trận Tổ quốc Việt Nam cấp xã; tổ chức làm nhiệm vụ bồi thường giải phóng mặt bằng, Ủy ban nhân dân cấp xã nơi có đất và một số thành viên khác do Chủ tịch Ủy ban nhân dân cấp huyện quyết định.

4. Lực lượng Công an căn cứ vào phương án cưỡng chế thu hồi đất để xây dựng kế hoạch bảo vệ trật tự, an toàn trong quá trình tổ chức thi hành quyết định cưỡng chế thu hồi đất.

5. Khi thực hiện cưỡng chế thu hồi đất mà người bị cưỡng chế từ chối nhận tài sản theo quy định tại Điểm c Khoản 4 Điều 71 của Luật Đất đai thì Ban thực hiện cưỡng chế giao tài sản cho Ủy ban nhân dân cấp xã bảo quản tài sản theo quy định của pháp luật.

6. Người có đất thu hồi, tổ chức, cá nhân có liên quan có quyền khiếu nại về việc thu hồi đất theo quy định của pháp luật về khiếu nại.

Trong khi chưa có quyết định giải quyết khiếu nại thì vẫn phải tiếp tục thực hiện quyết định thu hồi đất, quyết định cưỡng chế thu hồi đất. Trường hợp cơ quan nhà nước có thẩm quyền giải quyết khiếu nại có kết luận việc thu hồi đất là trái pháp luật thì phải dừng cưỡng chế nếu việc cưỡng chế chưa hoàn thành; hủy bỏ quyết định thu hồi đất đã ban hành và bồi thường thiệt hại do quyết định thu hồi đất gây ra (nếu có).

Đối với trường hợp việc thu hồi đất có liên quan đến quyền và lợi ích của tổ chức, cá nhân khác trong việc sử dụng đất theo quy định của pháp luật khác có liên quan thì Nhà nước tiến hành thu hồi đất, cưỡng chế thực hiện quyết định thu hồi đất theo quy định mà không phải chờ cho đến khi giải quyết xong quyền và nghĩa vụ liên quan đến việc sử dụng đất giữa người có đất thu hồi và tổ chức, cá nhân đó theo quy định của pháp luật có liên quan.

Chương 5.

ĐĂNG KÝ ĐẤT ĐAI, CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI ĐẤT

Điều 18. Giấy tờ khác về quyền sử dụng đất quy định tại Điểm g Khoản 1 Điều 100 của Luật Đất đai

Các giấy tờ khác lập trước ngày 15 tháng 10 năm 1993 theo quy định tại Điểm g Khoản 1 Điều 100 của Luật Đất đai có tên người sử dụng đất, bao gồm:

1. Sổ mục kê đất, sổ kiến điền lập trước ngày 18 tháng 12 năm 1980.

2. Một trong các giấy tờ được lập trong quá trình thực hiện đăng ký ruộng đất theo Chỉ thị số 299-TTg ngày 10 tháng 11 năm 1980 của Thủ tướng Chính phủ về công tác đo đạc, phân hạng và đăng ký thống kê ruộng đất trong cả nước do cơ quan nhà nước đang quản lý, bao gồm:

a) Biên bản xét duyệt của Hội đồng đăng ký ruộng đất cấp xã xác định người đang sử dụng đất là hợp pháp;

b) Bản tổng hợp các trường hợp sử dụng đất hợp pháp do Ủy ban nhân dân cấp xã hoặc Hội đồng đăng ký ruộng đất cấp xã hoặc cơ quan quản lý đất đai cấp huyện, cấp tỉnh lập;

c) Đơn xin đăng ký quyền sử dụng ruộng đất đối với trường hợp không có giấy tờ quy định tại Điểm a và Điểm b Khoản này.

3. Dự án hoặc danh sách hoặc văn bản về việc di dân đi xây dựng khu kinh tế mới, di dân tái định cư được Ủy ban nhân dân cấp huyện, cấp tỉnh hoặc cơ quan nhà nước có thẩm quyền phê duyệt.

4. Giấy tờ của nông trường, lâm trường quốc doanh về việc giao đất cho người lao động trong nông trường, lâm trường để làm nhà ở (nếu có).

5. Giấy tờ có nội dung về quyền sở hữu nhà ở, công trình; về việc xây dựng, sửa chữa nhà ở, công trình được Ủy ban nhân dân cấp huyện, cấp tỉnh hoặc cơ quan quản lý nhà nước về nhà ở, xây dựng chứng nhận hoặc cho phép.

6. Giấy tờ tạm giao đất của Ủy ban nhân dân cấp huyện, cấp tỉnh; Đơn đề nghị được sử dụng đất được Ủy ban nhân dân cấp xã, hợp tác xã nông nghiệp phê duyệt, chấp thuận trước ngày 01 tháng 7 năm 1980 hoặc được Ủy ban nhân dân cấp huyện, cấp tỉnh phê duyệt, chấp thuận.

7. Giấy tờ của cơ quan nhà nước có thẩm quyền về việc giao đất cho cơ quan, tổ chức để bố trí đất cho cán bộ, công nhân viên tự làm nhà ở hoặc xây dựng nhà ở để phân (cấp) cho cán bộ, công nhân viên bằng vốn không thuộc ngân sách nhà nước hoặc do cán bộ, công nhân viên tự đóng góp xây dựng. Trường hợp xây dựng nhà ở bằng vốn ngân sách nhà nước thì phải bàn giao quỹ nhà ở đó cho cơ quan quản lý nhà ở của địa phương để quản lý, kinh doanh theo quy định của pháp luật.

8. Bản sao giấy tờ quy định tại Điều 100 của Luật Đất đai và các giấy tờ quy định tại các Khoản 2, 3, 4, 5, 6 và 7 Điều này có xác nhận của Ủy ban nhân dân cấp huyện, cấp tỉnh hoặc cơ quan quản lý chuyên ngành cấp huyện, cấp tỉnh đối với trường hợp bản gốc giấy tờ này đã bị thất lạc và cơ quan nhà nước không còn lưu giữ hồ sơ quản lý việc cấp loại giấy tờ đó.

Điều 19. Các trường hợp không cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

1. Tổ chức, cộng đồng dân cư được Nhà nước giao đất để quản lý thuộc các trường hợp quy định tại Điều 8 của Luật Đất đai.

2. Người đang quản lý, sử dụng đất nông nghiệp thuộc quỹ đất công ích của xã, phường, thị trấn.

3. Người thuê, thuê lại đất của người sử dụng đất, trừ trường hợp thuê, thuê lại đất của nhà đầu tư xây dựng, kinh doanh kết cấu hạ tầng trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế.

4. Người nhận khoán đất trong các nông trường, lâm trường, doanh nghiệp nông, lâm nghiệp, ban quản lý rừng phòng hộ, ban quản lý rừng đặc dụng.

5. Người đang sử dụng đất không đủ điều kiện cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

6. Người sử dụng đất có đủ điều kiện cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất nhưng đã có thông báo hoặc quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền.

7. Tổ chức, Ủy ban nhân dân cấp xã được Nhà nước giao đất không thu tiền sử dụng đất để sử dụng vào mục đích xây dựng công trình công cộng gồm đường giao thông, công trình dẫn nước, dẫn xăng, dầu, khí; đường dây truyền tải điện, truyền dẫn thông tin; khu vui chơi giải trí ngoài trời; nghĩa trang, nghĩa địa không nhằm mục đích kinh doanh.

Điều 20. Cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho hộ gia đình, cá nhân đang sử dụng đất mà không có giấy tờ về quyền sử dụng đất và không vi phạm pháp luật đất đai

Việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (công nhận quyền sử dụng đất) cho hộ gia đình, cá nhân đang sử dụng đất ổn định từ trước ngày 01 tháng 7 năm 2004 mà không có một trong các loại giấy tờ quy định tại Điều 100 của Luật Đất đai, Điều 18 của Nghị định này và không thuộc trường hợp quy định tại Khoản 1 Điều 101 của Luật Đất đai, Điều 23 của Nghị định này được thực hiện theo quy định như sau:

1. Hộ gia đình, cá nhân sử dụng đất có nhà ở, công trình xây dựng khác từ trước ngày 15 tháng 10 năm 1993; nay được Ủy ban nhân dân cấp xã nơi có đất xác nhận không có tranh chấp sử dụng đất; việc sử dụng đất tại thời điểm nộp hồ sơ đề nghị cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất là phù hợp với quy hoạch sử dụng đất, quy hoạch chi tiết xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn hoặc quy hoạch xây dựng nông thôn mới đã được cơ quan nhà nước có thẩm quyền phê duyệt (sau đây gọi chung là quy hoạch) hoặc không phù hợp với quy hoạch nhưng đã sử dụng đất từ trước thời điểm phê duyệt quy hoạch hoặc sử dụng đất tại nơi chưa có quy hoạch thì được công nhận quyền sử dụng đất như sau:

a) Đối với thửa đất có nhà ở mà diện tích thửa đất nhỏ hơn hoặc bằng hạn mức công nhận đất ở quy định tại Khoản 4 Điều 103 của Luật Đất đai (sau đây gọi là hạn mức công nhận đất ở) thì toàn bộ diện tích thửa đất được công nhận là đất ở.

Trường hợp thửa đất có nhà ở mà diện tích thửa đất lớn hơn hạn mức công nhận đất ở thì diện tích đất ở được công nhận bằng hạn mức công nhận đất ở; trường hợp diện tích đất xây dựng nhà ở và các công trình phục vụ đời sống lớn hơn hạn mức công nhận đất ở thì công nhận diện tích đất ở theo diện tích thực tế đã xây dựng nhà ở và các công trình phục vụ đời sống đó;

b) Đối với thửa đất có công trình xây dựng để sản xuất, thương mại, dịch vụ phi nông nghiệp thì công nhận đất cơ sở sản xuất phi nông nghiệp, đất thương mại, dịch vụ theo diện tích thực tế đã xây dựng công trình đó; hình thức sử dụng đất được công nhận như hình thức giao đất có thu tiền sử dụng đất, thời hạn sử dụng đất là ổn định lâu dài;

c) Đối với thửa đất có cả nhà ở và công trình xây dựng để sản xuất, thương mại, dịch vụ phi nông nghiệp mà diện tích thửa đất lớn hơn hạn mức công nhận đất ở thì diện tích đất ở được công nhận theo quy định tại Điểm a Khoản này; phần diện tích còn lại đã xây dựng công trình sản xuất, thương mại, dịch vụ phi nông nghiệp thì được công nhận theo quy định tại Điểm b Khoản này;

d) Đối với phần diện tích đất còn lại sau khi đã được xác định theo quy định tại các Điểm a, b và c Khoản này thì được xác định là đất nông nghiệp và được công nhận theo quy định tại Khoản 5 Điều này.

2. Hộ gia đình, cá nhân đang sử dụng đất có nhà ở, công trình xây dựng khác trong thời gian từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004; nay được Ủy ban nhân dân cấp xã xác nhận là không có tranh chấp sử dụng đất; phù hợp với quy hoạch hoặc không phù hợp với quy hoạch nhưng đất đã sử dụng từ trước thời điểm phê duyệt quy hoạch hoặc sử dụng đất tại nơi chưa có quy hoạch; chưa có thông báo hoặc quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền đối với trường hợp phải thu hồi thì được công nhận quyền sử dụng đất như sau:

a) Đối với thửa đất có nhà ở mà diện tích thửa đất nhỏ hơn hoặc bằng hạn mức giao đất ở quy định tại Khoản 2 Điều 143 và Khoản 4 Điều 144 của Luật Đất đai (sau đây gọi là hạn mức giao đất ở) thì toàn bộ diện tích thửa đất được công nhận là đất ở.

Trường hợp thửa đất có nhà ở mà diện tích thửa đất lớn hơn hạn mức giao đất ở thì diện tích đất ở được công nhận bằng hạn mức giao đất ở; trường hợp diện tích đất xây dựng nhà ở và các công trình phục vụ đời sống lớn hơn hạn mức giao đất ở thì công nhận diện tích đất ở theo diện tích thực tế đã xây dựng nhà ở và các công trình phục vụ đời sống đó;

b) Đối với thửa đất có công trình xây dựng để sản xuất, thương mại, dịch vụ phi nông nghiệp thì công nhận đất cơ sở sản xuất phi nông nghiệp; đất thương mại, dịch vụ theo quy định tại Điểm b Khoản 1 Điều này;

c) Đối với thửa đất có cả nhà ở và công trình xây dựng để sản xuất, thương mại, dịch vụ phi nông nghiệp mà diện tích thửa đất lớn hơn hạn mức giao đất ở thì công nhận diện tích đất ở, đất cơ sở sản xuất phi nông nghiệp; đất thương mại, dịch vụ theo quy định tại Điểm a và Điểm b Khoản này;

d) Đối với phần diện tích đất còn lại sau khi đã được xác định theo quy định tại các Điểm a, b và c Khoản này thì được xác định là đất nông nghiệp và được công nhận theo quy định tại Khoản 5 Điều này.

3. Trường hợp thửa đất có nhiều hộ gia đình, cá nhân cùng sử dụng chung thì hạn mức đất ở quy định tại Khoản 1 và Khoản 2 Điều này được tính bằng tổng hạn mức đất ở của các hộ gia đình, cá nhân đó.

Trường hợp một hộ gia đình, cá nhân sử dụng nhiều thửa đất có nhà ở có nguồn gốc của ông cha để lại hoặc nhận chuyển quyền sử dụng đất có nguồn gốc của ông cha để lại, được Ủy ban nhân dân cấp xã xác nhận là đã sử dụng đất ổn định từ trước ngày 15 tháng 10 năm 1993 và không vi phạm pháp luật đất đai thì hạn mức đất ở được xác định theo quy định đối với từng thửa đất đó.

4. Việc áp dụng quy định về hạn mức đất ở của địa phương để xác định diện tích đất ở trong các trường hợp quy định tại các Khoản 1, 2 và 3 Điều này được thực hiện theo quy định tại thời điểm người sử dụng đất nộp hồ sơ đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hợp lệ.

5. Hộ gia đình, cá nhân đang sử dụng đất ổn định vào mục đích thuộc nhóm đất nông nghiệp từ trước ngày 01 tháng 7 năm 2004, nay được Ủy ban nhân dân cấp xã xác nhận là đất không có tranh chấp thì được công nhận quyền sử dụng đất như sau:

a) Trường hợp hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp thì được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo hình thức Nhà nước giao đất không thu tiền sử dụng đất đối với diện tích đất đang sử dụng nhưng không vượt quá hạn mức giao đất nông nghiệp quy định tại Điều 129 của Luật Đất đai; diện tích đất nông nghiệp còn lại (nếu có) phải chuyển sang thuê đất của Nhà nước;

b) Trường hợp hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp thì được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo hình thức thuê đất của Nhà nước đối với diện tích đất đang sử dụng; thời hạn thuê đất được thực hiện theo quy định tại Khoản 2 Điều 126 và Khoản 4 Điều 210 của Luật Đất đai;

c) Đối với đất nông nghiệp trong cùng thửa đất có nhà ở, công trình xây dựng khác mà không được công nhận là đất phi nông nghiệp quy định tại Khoản 1 và Khoản 2 Điều này thì hộ gia đình, cá nhân đang sử dụng đất được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo mục đích hiện trạng đang sử dụng như trường hợp quy định tại Điểm a Khoản này; nếu người sử dụng đất đề nghị chuyển sang sử dụng vào mục đích phi nông nghiệp thì phải làm thủ tục chuyển mục đích sử dụng đất và phải nộp tiền sử dụng đất theo quy định của pháp luật.

6. Việc thực hiện nghĩa vụ tài chính khi cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất trong các trường hợp quy định tại Điều này thực hiện theo quy định của pháp luật.

7. Hộ gia đình, cá nhân đang sử dụng đất trong các trường hợp quy định tại các Khoản 1, 2 và 5 Điều này mà không đủ điều kiện được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thì được tạm thời sử dụng đất theo hiện trạng cho đến khi Nhà nước thu hồi đất và phải kê khai đăng ký đất đai theo quy định.

Điều 21. Căn cứ xác định việc sử dụng đất ổn định

1. Sử dụng đất ổn định là việc sử dụng đất liên tục vào một mục đích chính nhất định kể từ thời điểm bắt đầu sử dụng đất vào mục đích đó đến thời điểm cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc đến thời điểm quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền đối với trường hợp chưa cấp Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi chung là Giấy chứng nhận).

2. Thời điểm bắt đầu sử dụng đất ổn định được xác định căn cứ vào thời gian và nội dung có liên quan đến mục đích sử dụng đất ghi trên một trong các giấy tờ sau đây:

a) Biên lai nộp thuế sử dụng đất nông nghiệp, thuế nhà đất;

b) Biên bản hoặc quyết định xử phạt vi phạm hành chính trong việc sử dụng đất, biên bản hoặc quyết định xử phạt vi phạm hành chính trong việc xây dựng công trình gắn liền với đất;

c) Quyết định hoặc bản án của Tòa án nhân dân đã có hiệu lực thi hành, quyết định thi hành bản án của cơ quan Thi hành án đã được thi hành về tài sản gắn liền với đất;

d) Quyết định giải quyết tranh chấp đất đai của cơ quan nhà nước có thẩm quyền đã có hiệu lực thi hành; biên bản hòa giải tranh chấp đất đai có chữ ký của các bên và xác nhận của đại diện Ủy ban nhân dân cấp xã nơi có đất;

đ) Quyết định giải quyết khiếu nại, tố cáo của cơ quan nhà nước có thẩm quyền có liên quan đến việc sử dụng đất;

e) Giấy tờ về đăng ký hộ khẩu thường trú, tạm trú dài hạn tại nhà ở gắn với đất ở; Giấy chứng minh nhân dân hoặc Giấy khai sinh, giấy tờ nộp tiền điện, nước và các khoản nộp khác có ghi địa chỉ nhà ở tại thửa đất đăng ký;

g) Giấy tờ về việc giao, phân, cấp nhà hoặc đất của cơ quan, tổ chức được Nhà nước giao quản lý, sử dụng đất;

h) Giấy tờ về mua bán nhà, tài sản khác gắn liền với đất hoặc giấy tờ về mua bán đất, chuyển nhượng quyền sử dụng đất có chữ ký của các bên liên quan;

i) Bản đồ, sổ mục kê, tài liệu điều tra, đo đạc về đất đai qua các thời kỳ;

k) Bản kê khai đăng ký nhà, đất có xác nhận của Ủy ban nhân dân cấp xã tại thời điểm kê khai đăng ký.

3. Trường hợp thời điểm sử dụng đất thể hiện trên các loại giấy tờ quy định tại Khoản 2 Điều này có sự không thống nhất thì thời điểm bắt đầu sử dụng đất ổn định được xác định theo giấy tờ có ghi ngày tháng năm sử dụng đất sớm nhất.

4. Trường hợp không có một trong các loại giấy tờ quy định tại Khoản 2 Điều này hoặc trên giấy tờ đó không ghi rõ thời điểm xác lập giấy tờ và mục đích sử dụng đất thì phải có xác nhận của Ủy ban nhân dân cấp xã về thời điểm bắt đầu sử dụng đất và mục đích sử dụng đất trên cơ sở thu thập ý kiến của những người đã từng cư trú cùng thời điểm bắt đầu sử dụng đất của người có yêu cầu xác nhận trong khu dân cư (thôn, làng, ấp, bản, buôn, phum, sóc, tổ dân phố) nơi có đất.

Điều 22. Việc xử lý, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với hộ gia đình, cá nhân sử dụng đất có vi phạm pháp luật đất đai trước ngày 01 tháng 7 năm 2014

1. Trường hợp sử dụng đất lấn, chiếm hành lang bảo vệ an toàn công trình công cộng sau khi Nhà nước đã công bố, cắm mốc hành lang bảo vệ hoặc lấn, chiếm lòng đường, lề đường, vỉa hè sau khi Nhà nước đã công bố chỉ giới xây dựng hoặc lấn, chiếm đất sử dụng cho mục đích xây dựng trụ sở cơ quan, công trình sự nghiệp, công trình công cộng khác thì Nhà nước thu hồi đất để trả lại cho công trình mà không cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với diện tích đất đã lấn, chiếm.

Trường hợp đã có điều chỉnh quy hoạch sử dụng đất, quy hoạch xây dựng được cơ quan nhà nước có thẩm quyền phê duyệt mà nay diện tích đất lấn, chiếm không còn thuộc hành lang bảo vệ an toàn công trình công cộng; không thuộc chỉ giới xây dựng đường giao thông; không có mục đích sử dụng cho trụ sở cơ quan, công trình sự nghiệp và công trình công cộng khác thì người đang sử dụng đất được xem xét cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật.

2. Trường hợp sử dụng đất lấn, chiếm đã được Nhà nước giao đất không thu tiền sử dụng đất cho các nông trường, lâm trường quốc doanh, Ban quản lý rừng, trung tâm, trạm, trại, công ty nông nghiệp, lâm nghiệp thì thực hiện xử lý theo quy định như sau:

a) Trường hợp đang sử dụng diện tích đất lấn, chiếm thuộc quy hoạch bảo vệ và phát triển rừng đặc dụng, rừng phòng hộ thì Ủy ban nhân dân cấp tỉnh chỉ đạo thu hồi đất đã lấn, chiếm để giao cho Ban quản lý rừng quản lý, sử dụng đất. Người đang sử dụng đất lấn, chiếm được Ban quản lý rừng xem xét giao khoán bảo vệ, phát triển rừng theo quy định của pháp luật về bảo vệ và phát triển rừng.

Trường hợp không có Ban quản lý rừng thì người đang sử dụng đất lấn, chiếm được Nhà nước giao đất để sử dụng vào mục đích bảo vệ, phát triển rừng phòng hộ và được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

b) Trường hợp đang sử dụng diện tích đất lấn, chiếm thuộc quy hoạch sử dụng đất cho mục đích xây dựng công trình hạ tầng công cộng thì Ủy ban nhân dân cấp tỉnh chỉ đạo thu hồi đất đã lấn, chiếm để giao đất cho chủ đầu tư khi triển khai xây dựng công trình đó.

Người đang sử dụng đất vi phạm được tạm thời sử dụng cho đến khi Nhà nước thu hồi đất nhưng phải giữ nguyên hiện trạng sử dụng đất và phải kê khai đăng ký đất đai theo quy định;

c) Trường hợp lấn, chiếm đất và nay đang sử dụng vào mục đích sản xuất nông nghiệp hoặc làm nhà ở và không thuộc quy hoạch bảo vệ và phát triển rừng đặc dụng, rừng phòng hộ, xây dựng công trình hạ tầng công cộng thì người đang sử dụng đất được xem xét cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Trường hợp lấn, chiếm đất kể từ ngày 01 tháng 7 năm 2004 đến trước ngày 01 tháng 7 năm 2014, đang sử dụng vào mục đích sản xuất nông nghiệp và hiện nay diện tích đất này vẫn được xác định giao cho nông trường, lâm trường quản lý, sử dụng thì Ủy ban nhân dân cấp tỉnh thu hồi đất lấn, chiếm để trả lại cho nông trường, lâm trường.

3. Trường hợp lấn, chiếm đất chưa sử dụng hoặc tự ý chuyển mục đích sử dụng đất thuộc trường hợp phải xin phép theo quy định của pháp luật về đất đai mà chưa được cơ quan nhà nước có thẩm quyền cho phép thì thực hiện xử lý như sau:

a) Trường hợp đang sử dụng đất thuộc quy hoạch sử dụng đất cho các mục đích quy định tại Điều 61 và Điều 62 của Luật Đất đai thì Nhà nước thu hồi đất trước khi thực hiện dự án, công trình đó.

Người đang sử dụng đất vi phạm được tạm thời sử dụng cho đến khi Nhà nước thu hồi đất, nhưng phải giữ nguyên hiện trạng đang sử dụng đất và phải kê khai đăng ký đất đai theo quy định;

b) Trường hợp đang sử dụng đất không thuộc trường hợp quy định tại Điểm a Khoản này thì Ủy ban nhân dân cấp tỉnh chỉ đạo rà soát, điều chỉnh quy hoạch sử dụng đất; người đang sử dụng đất được xem xét cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

4. Hộ gia đình, cá nhân đang sử dụng đất nông nghiệp do tự khai hoang mà đất đó phù hợp với quy hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền duyệt, không có tranh chấp thì được Nhà nước công nhận quyền sử dụng đất theo hạn mức do Ủy ban nhân dân cấp tỉnh quy định; nếu vượt hạn mức do Ủy ban nhân dân cấp tỉnh quy định thì diện tích vượt hạn mức phải chuyển sang thuê.

5. Người đang sử dụng đất ổn định trong các trường hợp quy định tại Khoản 1, Điểm a và Điểm c Khoản 2, Điểm b Khoản 3 Điều này mà không có tranh chấp thì được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định như sau:

a) Trường hợp thửa đất có nhà ở thì diện tích đất ở được công nhận theo quy định tại Điểm a Khoản 2 Điều 20 của Nghị định này;

b) Trường hợp thửa đất có công trình xây dựng không phải là nhà ở thì được công nhận theo quy định tại Điểm b Khoản 1 và Điểm b Khoản 2 Điều 20 của Nghị định này;

c) Đối với phần diện tích đất đang sử dụng được xác định là đất nông nghiệp thì được công nhận quyền sử dụng đất theo chế độ như quy định đối với trường hợp tại Khoản 5 Điều 20 của Nghị định này;

d) Người sử dụng đất được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất quy định tại Khoản này phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật.

Điều 23. Việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho hộ gia đình, cá nhân đã được giao không đúng thẩm quyền

1. Đất giao không đúng thẩm quyền cho hộ gia đình, cá nhân quy định tại Điều này bao gồm các trường hợp người đứng đầu điểm dân cư giao đất hoặc Ủy ban nhân dân cấp xã giao đất không đúng thẩm quyền theo quy định của pháp luật về đất đai qua các thời kỳ; tổ chức được Nhà nước giao đất, cho thuê đất để sử dụng nhưng đã tự phân phối, bố trí cho cán bộ, công nhân viên, xã viên để sử dụng làm nhà ở và các mục đích khác.

2. Trường hợp đất được giao không đúng thẩm quyền đã được sử dụng ổn định trước ngày 15 tháng 10 năm 1993, không có tranh chấp, phù hợp với quy hoạch thì người đang sử dụng đất được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với diện tích đất đã được giao theo quy định tại Khoản 1 Điều 20 của Nghị định này.

3. Trường hợp đất được giao không đúng thẩm quyền đã được sử dụng ổn định từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2014, không có tranh chấp, phù hợp với quy hoạch thì được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định tại Khoản 2 Điều 20 của Nghị định này.

Trường hợp thửa đất có vườn, ao gắn liền với nhà ở hoặc công trình xây dựng khác thì diện tích còn lại không có nhà ở, công trình xây dựng được xác định là đất nông nghiệp theo hiện trạng đang sử dụng, nếu người sử dụng đất đề nghị được chuyển sang sử dụng vào mục đích phi nông nghiệp thì phải làm thủ tục chuyển mục đích sử dụng đất.

4. Người sử dụng đất được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất quy định tại Khoản 2 và Khoản 3 Điều này phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật.

5. Nhà nước không cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và thu hồi toàn bộ diện tích đất đã giao, cho thuê không đúng thẩm quyền kể từ ngày 01 tháng 7 năm 2014 trở về sau.

Điều 24. Xác định diện tích đất ở khi cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho hộ gia đình, cá nhân sử dụng đất có vườn, ao gắn liền với nhà ở

1. Đất vườn, ao quy định tại Điều 103 của Luật Đất đai áp dụng đối với trường hợp thửa đất có vườn, ao gắn liền với nhà ở, kể cả thửa đất trong và ngoài khu dân cư thuộc các trường hợp sau:

a) Thửa đất hiện đang có nhà ở và vườn, ao;

b) Thửa đất mà trên giấy tờ về quyền sử dụng đất quy định tại các Khoản 1, 2 và 3 Điều 100 của Luật Đất đai và Điều 18 của Nghị định này có thể hiện nhà ở và vườn, ao nhưng hiện trạng đã chuyển hết sang làm nhà ở.

2. Loại giấy tờ làm căn cứ xác định diện tích đất ở theo quy định tại các Khoản 2, 3 và 4 Điều 103 của Luật Đất đai là giấy tờ có thể hiện một hoặc nhiều mục đích nhưng trong đó có mục đích để làm nhà ở, đất ở hoặc thổ cư.

3. Trường hợp thửa đất có vườn, ao gắn liền với nhà ở được hình thành trước ngày 18 tháng 12 năm 1980, người đang sử dụng có một trong các loại giấy tờ về quyền sử dụng đất quy định tại các Khoản 1, 2 và 3 Điều 100 của Luật Đất đai và Điều 18 của Nghị định này mà trong giấy tờ đó chưa xác định rõ diện tích đất ở thì diện tích đất ở được công nhận không phải nộp tiền sử dụng đất bằng diện tích thực tế của thửa đất đối với trường hợp diện tích thửa đất nhỏ hơn 05 lần hạn mức giao đất ở, bằng 05 lần hạn mức giao đất ở đối với trường hợp diện tích thửa đất lớn hơn 05 lần hạn mức giao đất ở theo quy định của Luật Đất đai.

4. Phần diện tích đất còn lại sau khi đã xác định diện tích đất ở quy định tại Điều 103 của Luật Đất đai và Khoản 3 Điều này, hiện đang là vườn, ao mà người sử dụng đất đề nghị được công nhận là đất ở hoặc đất phi nông nghiệp khác thì được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo mục đích đó và phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật.

5. Diện tích đất ở của hộ gia đình, cá nhân trong trường hợp thửa đất ở có vườn, ao đã được cấp Giấy chứng nhận trước ngày 01 tháng 7 năm 2014 được xác định như sau:

a) Hộ gia đình, cá nhân sử dụng thửa đất có vườn, ao gắn liền với nhà ở đã được cấp Giấy chứng nhận trước ngày 01 tháng 7 năm 2014 thì diện tích đất ở được xác định là diện tích ghi trên Giấy chứng nhận đã cấp;

b) Trường hợp tại thời điểm cấp Giấy chứng nhận trước đây mà người sử dụng đất có một trong các loại giấy tờ quy định tại các Khoản 1, 2 và 3 Điều 100 của Luật Đất đai và Điều 18 của Nghị định này nhưng diện tích đất ở chưa được xác định theo quy định tại các Khoản 2, 3 và 4 Điều 103 của Luật Đất đai, Khoản 3 Điều này và chưa được xác định lại theo quy định tại Điểm b và Điểm c Khoản 1 Điều 45 của Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai năm 2003, nay người sử dụng đất có đơn đề nghị xác định lại diện tích đất ở hoặc khi Nhà nước thu hồi đất thì diện tích đất ở được xác định lại theo quy định tại các Khoản 2, 3 và 4 Điều 103 của Luật Đất đai và Khoản 3 Điều này; hộ gia đình, cá nhân không phải nộp tiền sử dụng đất, được bồi thường khi Nhà nước thu hồi đất đối với diện tích đã được xác định lại là đất ở.

Điều 25. Cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho tổ chức trong nước đang sử dụng đất không thuộc trường hợp quy định tại Điều 46 của Nghị định này

1. Tổ chức trong nước đang sử dụng đất mà chưa được cấp Giấy chứng nhận phải tự rà soát, kê khai hiện trạng sử dụng đất và báo cáo Ủy ban nhân dân cấp tỉnh nơi có đất.

2. Trên cơ sở báo cáo hiện trạng sử dụng đất của tổ chức, Ủy ban nhân dân cấp tỉnh nơi có đất kiểm tra thực tế sử dụng đất và quyết định xử lý theo quy định sau đây:

a) Diện tích đất của tổ chức đang sử dụng đúng mục đích thì cơ quan nhà nước có thẩm quyền xác định hình thức sử dụng đất theo quy định của pháp luật và cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; trường hợp sử dụng đất không có giấy tờ quy định tại Điều 100 của Luật Đất đai và Điều 18 của Nghị định này thì thực hiện theo hình thức sử dụng đất quy định tại các Điều 54, 55 và 56 của Luật Đất đai, đất xây dựng trụ sở của tổ chức xã hội - nghề nghiệp thực hiện theo hình thức sử dụng đất quy định tại Điều 56 của Luật Đất đai;

b) Thời hạn sử dụng đất được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất quy định tại Điểm a Khoản này đối với trường hợp có giấy tờ về quyền sử dụng đất quy định tại Điều 100 của Luật Đất đai và Điều 18 của Nghị định này thì được xác định theo giấy tờ đó. Trường hợp có giấy tờ về quyền sử dụng đất mà trong giấy tờ không ghi thời hạn sử dụng đất hoặc có ghi thời hạn sử dụng đất nhưng không phù hợp với quy định của pháp luật về đất đai thì thời hạn sử dụng đất được xác định theo quy định tại Điều 126 của Luật Đất đai và được tính từ ngày 15 tháng 10 năm 1993 đối với trường hợp sử dụng đất trước ngày 15 tháng 10 năm 1993, được tính từ ngày có quyết định giao đất, cho thuê đất đối với trường hợp sử dụng đất từ ngày 15 tháng 10 năm 1993 trở về sau;

c) Diện tích đất sử dụng không đúng mục đích, diện tích đất do thiếu trách nhiệm để bị lấn, bị chiếm; diện tích đất đã cho các tổ chức khác, hộ gia đình, cá nhân thuê hoặc mượn sử dụng; diện tích đất đã liên doanh, liên kết trái pháp luật; diện tích đất không được sử dụng đã quá 12 tháng hoặc tiến độ sử dụng chậm đã quá 24 tháng thì Ủy ban nhân dân cấp tỉnh quyết định xử lý theo quy định của pháp luật;

d) Diện tích đất của tổ chức đã bố trí cho hộ gia đình, cá nhân là cán bộ, công nhân viên của tổ chức làm nhà ở thì phải bàn giao cho Ủy ban nhân dân cấp huyện nơi có đất quản lý; trường hợp đất ở đang sử dụng phù hợp với quy hoạch thì cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người đang sử dụng và phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật;

đ) Diện tích đất đang có tranh chấp thì Ủy ban nhân dân cấp tỉnh giải quyết dứt điểm để xác định người sử dụng đất theo quy định của pháp luật.

Điều 26. Việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với đất xây dựng khu đô thị, khu dân cư nông thôn, khu sản xuất kinh doanh có nhiều mục đích sử dụng đất khác nhau

1. Đất giao cho chủ đầu tư để thực hiện dự án xây dựng khu đô thị, khu dân cư nông thôn mà trong dự án xác định có nhiều hạng mục công trình hoặc nhiều phần diện tích đất có mục đích sử dụng đất khác nhau theo quy định tại Điều 10 của Luật Đất đai thì phải xác định rõ vị trí, diện tích theo từng mục đích sử dụng đất và cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định như sau:

a) Việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất được thực hiện đối với từng thửa đất sử dụng vào mỗi mục đích, phù hợp với quy hoạch xây dựng chi tiết đã được cơ quan nhà nước có thẩm quyền phê duyệt;

b) Đối với phần diện tích đất sử dụng cho mục đích xây dựng công trình công cộng phục vụ cho lợi ích chung của cộng đồng trong và ngoài khu đô thị, khu dân cư nông thôn theo dự án đầu tư và quy hoạch xây dựng chi tiết đã được cơ quan nhà nước có thẩm quyền phê duyệt thì bàn giao cho địa phương quản lý mà không cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

2. Đất giao cho chủ đầu tư để thực hiện dự án sản xuất, kinh doanh gồm nhiều phần diện tích đất có mục đích sử dụng khác nhau thì cấp một Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho chủ đầu tư đối với toàn bộ diện tích đất đó, trong đó thể hiện rõ vị trí, diện tích đất của từng mục đích sử dụng đất theo quy định tại Điều 10 của Luật Đất đai. Trường hợp chủ đầu tư có nhu cầu thì cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho từng thửa đất sử dụng vào mỗi mục đích theo quy định của pháp luật về đất đai, phù hợp với quy hoạch xây dựng chi tiết đã được cơ quan nhà nước có thẩm quyền phê duyệt.

Điều 27. Cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với đất có di tích lịch sử - văn hóa, danh lam thắng cảnh

Việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với đất có di tích lịch sử - văn hóa, danh lam thắng cảnh đã được xếp hạng hoặc được Ủy ban nhân dân cấp tỉnh quyết định bảo vệ thực hiện theo quy định sau đây:

1. Đất có di tích lịch sử - văn hóa, danh lam thắng cảnh độc lập do cơ quan, tổ chức, cộng đồng dân cư, hộ gia đình, cá nhân đang sử dụng thì Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất được cấp cho cơ quan, tổ chức, cộng đồng dân cư, hộ gia đình, cá nhân đó.

2. Trường hợp di tích lịch sử - văn hóa, danh lam thắng cảnh là một khu vực có nhiều người sử dụng đất, có nhiều loại đất khác nhau thì cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho từng người sử dụng, từng loại đất trong khu vực đó. Người sử dụng đất phải tuân theo các quy định về bảo vệ di tích lịch sử - văn hóa, danh lam thắng cảnh.

Điều 28. Cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với đất do cơ sở tôn giáo đang sử dụng

1. Cơ sở tôn giáo đang sử dụng đất có chùa, nhà thờ, thánh thất, thánh đường, tu viện, trường đào tạo riêng của tôn giáo, trụ sở của tổ chức tôn giáo và các cơ sở khác của tôn giáo được Nhà nước cho phép hoạt động mà chưa được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất phải tự rà soát, kê khai việc sử dụng đất và báo cáo Ủy ban nhân dân cấp tỉnh theo các nội dung sau đây:

a) Tổng diện tích đất đang sử dụng;

b) Diện tích đất cơ sở tôn giáo phân theo từng nguồn gốc: Được cơ quan nhà nước có thẩm quyền giao; nhận chuyển nhượng; nhận tặng cho; mượn của tổ chức, hộ gia đình, cá nhân; tự tạo lập; nguồn gốc khác;

c) Diện tích đất mà cơ sở tôn giáo đã cho tổ chức, hộ gia đình, cá nhân mượn, ở nhờ, thuê;

d) Diện tích đất đã bị người khác lấn, chiếm.

2. Ủy ban nhân dân cấp tỉnh nơi có đất kiểm tra thực tế, xác định ranh giới cụ thể của thửa đất và quyết định xử lý theo quy định sau đây:

a) Diện tích đất mà tổ chức, hộ gia đình, cá nhân đã sử dụng ổn định trước ngày 15 tháng 10 năm 1993 thì căn cứ vào nhu cầu sử dụng đất của cơ sở tôn giáo và tổ chức, hộ gia đình, cá nhân đó để giải quyết nhằm bảo đảm quyền lợi về sử dụng đất của các bên phù hợp với thực tế;

b) Diện tích đất mà tổ chức, hộ gia đình, cá nhân đã sử dụng từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 thì giải quyết như đối với trường hợp hộ gia đình, cá nhân mượn đất, thuê đất của hộ gia đình, cá nhân khác theo quy định của pháp luật đất đai;

c) Diện tích đất mở rộng cơ sở tôn giáo mà không được cơ quan nhà nước có thẩm quyền cho phép; bị lấn, bị chiếm; đang có tranh chấp thì Ủy ban nhân dân cấp tỉnh giải quyết dứt điểm theo quy định của pháp luật.

3. Diện tích đất của cơ sở tôn giáo sau khi đã xử lý theo quy định tại Khoản 2 Điều này và có đủ điều kiện quy định tại Khoản 4 Điều 102 của Luật Đất đai thì cơ sở tôn giáo được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo hình thức giao đất không thu tiền sử dụng đất với thời hạn sử dụng đất ổn định lâu dài.

Trường hợp đất do cơ sở tôn giáo đang sử dụng vào mục đích sản xuất nông nghiệp, sản xuất lâm nghiệp, sản xuất kinh doanh phi nông nghiệp, làm cơ sở hoạt động từ thiện (kể cả trường hợp nhận chuyển nhượng, nhận tặng cho trước ngày 01 tháng 7 năm 2004) thì được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo hình thức và thời hạn sử dụng đất tương ứng với mục đích đó như đối với hộ gia đình, cá nhân.

Điều 29. Cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với trường hợp thửa đất có diện tích nhỏ hơn diện tích tối thiểu

1. Thửa đất đang sử dụng được hình thành từ trước ngày văn bản quy định của Ủy ban nhân dân cấp tỉnh về diện tích tối thiểu được tách thửa có hiệu lực thi hành mà diện tích thửa đất nhỏ hơn diện tích tối thiểu theo quy định của Ủy ban nhân dân cấp tỉnh nhưng có đủ điều kiện cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thì người đang sử dụng đất được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

2. Không được công chứng, chứng thực, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và không được làm thủ tục thực hiện các quyền của người sử dụng đất đối với trường hợp tự chia tách thửa đất đã đăng ký, đã được cấp Giấy chứng nhận thành hai hoặc nhiều thửa đất mà trong đó có ít nhất một thửa đất có diện tích nhỏ hơn diện tích tối thiểu theo quy định của Ủy ban nhân dân cấp tỉnh.

3. Trường hợp người sử dụng đất xin tách thửa đất thành thửa đất có diện tích nhỏ hơn diện tích tối thiểu đồng thời với việc xin được hợp thửa đất đó với thửa đất khác liền kề để tạo thành thửa đất mới có diện tích bằng hoặc lớn hơn diện tích tối thiểu được tách thửa thì được phép tách thửa đồng thời với việc hợp thửa và cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho thửa đất mới.

Điều 30. Cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với trường hợp khu đất của một người sử dụng nằm trên nhiều đơn vị hành chính

1. Trường hợp sử dụng đất thuộc phạm vi nhiều xã, phường, thị trấn nhưng cùng thuộc thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất của một cơ quan thì cấp một Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người sử dụng đất; trong đó phải xác định từng phần diện tích thuộc phạm vi từng đơn vị hành chính cấp xã.

2. Trường hợp sử dụng đất thuộc phạm vi nhiều xã, phường, thị trấn thuộc thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất của các cơ quan khác nhau thì cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo từng thửa đất thuộc thẩm quyền của từng cơ quan cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Điều 31. Chứng nhận quyền sở hữu nhà ở

Chủ sở hữu nhà ở thuộc đối tượng được sở hữu nhà ở theo quy định của pháp luật về nhà ở và có giấy tờ chứng minh việc tạo lập hợp pháp về nhà ở thì được chứng nhận quyền sở hữu theo quy định sau đây:

1. Hộ gia đình, cá nhân trong nước phải có một trong các loại giấy tờ sau:

a) Giấy phép xây dựng nhà ở đối với trường hợp phải xin giấy phép xây dựng theo quy định của pháp luật về xây dựng.

Trường hợp nhà ở đã xây dựng không đúng với giấy phép xây dựng được cấp thì phải có ý kiến bằng văn bản của cơ quan có thẩm quyền cấp phép xây dựng xác nhận diện tích xây dựng không đúng giấy phép không ảnh hưởng đến an toàn công trình và nay phù hợp với quy hoạch xây dựng đã được cơ quan có thẩm quyền phê duyệt;

b) Hợp đồng mua bán nhà ở thuộc sở hữu nhà nước theo quy định tại Nghị định số 61/CP ngày 05 tháng 7 năm 1994 của Chính phủ về mua bán và kinh doanh nhà ở hoặc giấy tờ về thanh lý, hóa giá nhà ở thuộc sở hữu nhà nước từ trước ngày 05 tháng 7 năm 1994;

c) Giấy tờ về giao hoặc tặng nhà tình nghĩa, nhà tình thương, nhà đại đoàn kết;

d) Giấy tờ về sở hữu nhà ở do cơ quan có thẩm quyền cấp qua các thời kỳ mà nhà đất đó không thuộc diện Nhà nước xác lập sở hữu toàn dân theo quy định tại Nghị quyết số 23/2003/QH11 ngày 26 tháng 11 năm 2003 của Quốc hội khóa XI về nhà đất do Nhà nước đã quản lý, bố trí sử dụng trong quá trình thực hiện các chính sách về quản lý nhà đất và chính sách cải tạo xã hội chủ nghĩa trước ngày 01 tháng 7 năm 1991, Nghị quyết số 755/2005/NQ-UBTVQH11 ngày 02 tháng 4 năm 2005 của Ủy ban Thường vụ Quốc hội quy định việc giải quyết đối với một số trường hợp cụ thể về nhà đất trong quá trình thực hiện các chính sách quản lý nhà đất và chính sách cải tạo xã hội chủ nghĩa trước ngày 01 tháng 7 năm 1991;

đ) Giấy tờ về mua bán hoặc nhận tặng cho hoặc đổi hoặc nhận thừa kế nhà ở đã có chứng nhận của công chứng hoặc chứng thực của Ủy ban nhân dân cấp có thẩm quyền theo quy định của pháp luật.

Trường hợp nhà ở do mua, nhận tặng cho, đổi, nhận thừa kế kể từ ngày 01 tháng 7 năm 2006 thì phải có văn bản về giao dịch đó theo quy định của pháp luật về nhà ở.

Trường hợp nhà ở do mua của doanh nghiệp đầu tư xây dựng để bán thì phải có hợp đồng mua bán nhà ở do hai bên ký kết;

e) Bản án hoặc quyết định của Tòa án nhân dân hoặc giấy tờ của cơ quan nhà nước có thẩm quyền giải quyết được quyền sở hữu nhà ở đã có hiệu lực pháp luật;

g) Trường hợp người đề nghị chứng nhận quyền sở hữu nhà ở có một trong những giấy tờ quy định tại các Điểm a, b, c, d, đ và e Khoản này mà trên giấy tờ đó ghi tên người khác thì phải có một trong các giấy tờ về mua bán, nhận tặng cho, đổi, nhận thừa kế nhà ở trước ngày 01 tháng 7 năm 2006 có chữ ký của các bên có liên quan và phải được Ủy ban nhân dân cấp xã xác nhận; trường hợp nhà ở do mua, nhận tặng cho, đổi, nhận thừa kế nhà ở trước ngày 01 tháng 7 năm 2006 mà không có giấy tờ về việc đã mua bán, nhận tặng cho, đổi, nhận thừa kế nhà ở có chữ ký của các bên có liên quan thì phải được Ủy ban nhân dân cấp xã xác nhận về thời điểm mua, nhận tặng cho, đổi, nhận thừa kế nhà ở đó.

Trường hợp người đề nghị chứng nhận quyền sở hữu nhà ở có một trong những giấy tờ quy định tại các Điểm a, b, c, d, đ và e Khoản này mà hiện trạng nhà ở không phù hợp với giấy tờ đó thì phần nhà ở không phù hợp với giấy tờ phải được Ủy ban nhân dân cấp xã xác nhận như quy định tại Điểm h Khoản này;

h) Trường hợp cá nhân trong nước không có một trong những giấy tờ quy định tại các Điểm a, b, c, d, đ và e Khoản này thì phải có giấy tờ xác nhận của Ủy ban nhân dân cấp xã về nhà ở đã hoàn thành xây dựng trước ngày 01 tháng 7 năm 2006, được xây dựng trước khi có quy hoạch sử dụng đất, quy hoạch xây dựng hoặc phải phù hợp quy hoạch đối với trường hợp xây dựng sau khi có quy hoạch sử dụng đất, quy hoạch chi tiết xây dựng đô thị, quy hoạch điểm dân cư nông thôn theo quy định của pháp luật. Trường hợp nhà ở hoàn thành xây dựng kể từ ngày 01 tháng 7 năm 2006 trở về sau thì phải có giấy tờ xác nhận của Ủy ban nhân dân cấp xã về nhà ở không thuộc trường hợp phải xin giấy phép xây dựng và đáp ứng điều kiện về quy hoạch như trường hợp nhà ở xây dựng trước ngày 01 tháng 7 năm 2006; trường hợp nhà ở thuộc đối tượng phải xin phép xây dựng mà không xin phép thì phải có giấy tờ của cơ quan quản lý về xây dựng cấp huyện chấp thuận cho tồn tại nhà ở đó.

2. Người Việt Nam định cư ở nước ngoài sở hữu nhà ở tại Việt Nam phải có các giấy tờ sau:

a) Giấy tờ về mua bán hoặc nhận tặng cho hoặc nhận thừa kế nhà ở hoặc được sở hữu nhà ở thông qua hình thức khác theo quy định của pháp luật về nhà ở;

b) Một trong các giấy tờ của bên chuyển quyền quy định tại Khoản 1 và Khoản 3 Điều này.

3. Tổ chức trong nước, người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư, tổ chức nước ngoài, cá nhân nước ngoài phải có giấy tờ theo quy định sau:

a) Trường hợp đầu tư xây dựng nhà ở để kinh doanh thì phải có một trong những giấy tờ về dự án phát triển nhà ở để kinh doanh (quyết định phê duyệt dự án hoặc quyết định đầu tư hoặc giấy phép đầu tư hoặc giấy chứng nhận đầu tư);

b) Trường hợp mua, nhận tặng cho, nhận thừa kế nhà ở hoặc được sở hữu nhà ở thông qua hình thức khác theo quy định của pháp luật thì phải có giấy tờ về giao dịch đó theo quy định của pháp luật về nhà ở;

c) Trường hợp nhà ở đã xây dựng không phù hợp với giấy tờ quy định tại Điểm a và Điểm b Khoản này thì phải có ý kiến bằng văn bản của cơ quan có thẩm quyền cấp phép xây dựng xác nhận diện tích xây dựng không đúng giấy tờ không ảnh hưởng đến an toàn công trình và nay phù hợp với quy hoạch xây dựng đã được cơ quan có thẩm quyền phê duyệt (nếu có).

4. Trường hợp chủ sở hữu nhà ở không đồng thời là người sử dụng đất ở thì ngoài giấy tờ chứng minh về quyền sở hữu nhà ở theo quy định tại các Khoản 1, 2 và 3 Điều này, phải có hợp đồng thuê đất hoặc hợp đồng góp vốn hoặc hợp đồng hợp tác kinh doanh hoặc văn bản chấp thuận của người sử dụng đất đồng ý cho xây dựng nhà ở đã được công chứng hoặc chứng thực theo quy định của pháp luật và bản sao giấy tờ về quyền sử dụng đất theo quy định của pháp luật về đất đai.

Điều 32. Chứng nhận quyền sở hữu công trình xây dựng không phải là nhà ở

Chủ sở hữu công trình xây dựng không phải là nhà ở được chứng nhận quyền sở hữu theo quy định sau đây:

1. Hộ gia đình, cá nhân trong nước, cộng đồng dân cư phải có một trong các loại giấy tờ sau:

a) Giấy phép xây dựng công trình đối với trường hợp phải xin phép xây dựng theo quy định của pháp luật về xây dựng.

Trường hợp công trình đã xây dựng không đúng với giấy phép xây dựng được cấp thì phải có ý kiến bằng văn bản của cơ quan có thẩm quyền cấp phép xây dựng xác nhận diện tích xây dựng không đúng giấy phép không ảnh hưởng đến an toàn công trình và nay phù hợp với quy hoạch xây dựng đã được cơ quan có thẩm quyền phê duyệt;

b) Giấy tờ về sở hữu công trình xây dựng do cơ quan có thẩm quyền cấp qua các thời kỳ, trừ trường hợp Nhà nước đã quản lý, bố trí sử dụng;

c) Giấy tờ mua bán hoặc tặng cho hoặc thừa kế công trình xây dựng theo quy định của pháp luật đã được công chứng hoặc chứng thực theo quy định;

d) Giấy tờ của Tòa án nhân dân hoặc cơ quan nhà nước có thẩm quyền giải quyết được quyền sở hữu công trình xây dựng đã có hiệu lực pháp luật;

đ) Trường hợp người đề nghị chứng nhận quyền sở hữu công trình xây dựng có một trong những giấy tờ quy định tại các Điểm a, b, c và d Khoản này mà trên giấy tờ đó ghi tên người khác thì phải có một trong các giấy tờ mua bán, tặng cho, đổi, thừa kế công trình xây dựng trước ngày 01 tháng 7 năm 2004 có chữ ký của các bên có liên quan và được Ủy ban nhân dân từ cấp xã trở lên xác nhận; trường hợp mua, nhận tặng cho, đổi, nhận thừa kế công trình xây dựng trước ngày 01 tháng 7 năm 2004 mà không có giấy tờ về việc đã mua bán, nhận tặng cho, đổi, nhận thừa kế có chữ ký của các bên có liên quan thì phải được Ủy ban nhân dân cấp xã xác nhận vào đơn đề nghị cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất về thời điểm mua, nhận tặng cho, đổi, nhận thừa kế công trình xây dựng đó.

Trường hợp người đề nghị chứng nhận quyền sở hữu công trình có một trong những giấy tờ quy định tại các Điểm a, b, c, và d Khoản này mà hiện trạng công trình không phù hợp với giấy tờ đó thì phần công trình không phù hợp với giấy tờ phải được Ủy ban nhân dân cấp xã xác nhận như quy định tại Điểm e Khoản này;

e) Trường hợp cá nhân trong nước không có một trong những giấy tờ quy định tại các Điểm a, b, c và d Khoản này thì phải được Ủy ban nhân dân cấp xã xác nhận công trình đã hoàn thành xây dựng trước ngày 01 tháng 7 năm 2004 và công trình được xây dựng trước khi có quy hoạch sử dụng đất, quy hoạch xây dựng hoặc phải phù hợp quy hoạch đối với trường hợp xây dựng sau khi có quy hoạch sử dụng đất, quy hoạch xây dựng.

Trường hợp công trình hoàn thành xây dựng từ ngày 01 tháng 7 năm 2004 thì phải có giấy tờ xác nhận của Ủy ban nhân dân cấp xã về công trình xây dựng không thuộc trường hợp phải xin giấy phép xây dựng và đáp ứng điều kiện về quy hoạch như trường hợp xây dựng trước ngày 01 tháng 7 năm 2004; trường hợp công trình thuộc đối tượng phải xin phép xây dựng mà không xin phép thì phải có giấy tờ của cơ quan quản lý về xây dựng cấp huyện chấp thuận cho tồn tại công trình đó.

2. Tổ chức trong nước, cơ sở tôn giáo, tổ chức nước ngoài, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài phải có giấy tờ theo quy định sau:

a) Trường hợp tạo lập công trình xây dựng thông qua đầu tư xây dựng mới theo quy định của pháp luật thì phải có quyết định phê duyệt dự án hoặc quyết định đầu tư dự án hoặc giấy phép đầu tư hoặc giấy chứng nhận đầu tư hoặc giấy phép xây dựng do cơ quan nhà nước có thẩm quyền cấp và giấy tờ về quyền sử dụng đất theo quy định của pháp luật về đất đai hoặc hợp đồng thuê đất với người sử dụng đất có mục đích sử dụng đất phù hợp với mục đích xây dựng công trình;

b) Trường hợp tạo lập công trình xây dựng bằng một trong các hình thức mua bán, nhận tặng cho, đổi, nhận thừa kế hoặc hình thức khác theo quy định của pháp luật thì phải có văn bản về giao dịch đó theo quy định của pháp luật;

c) Trường hợp không có một trong những giấy tờ quy định tại Điểm a và Điểm b Khoản này thì phải được cơ quan quản lý về xây dựng cấp tỉnh xác nhận công trình xây dựng tồn tại trước khi có quy hoạch xây dựng mà nay vẫn phù hợp với quy hoạch xây dựng đã được cơ quan nhà nước có thẩm quyền phê duyệt;

d) Trường hợp công trình đã xây dựng không phù hợp với giấy tờ quy định tại các Điểm a, b và c Khoản này thì phần diện tích công trình không phù hợp với giấy tờ phải được cơ quan có thẩm quyền cấp phép xây dựng kiểm tra, xác nhận diện tích xây dựng không đúng giấy tờ không ảnh hưởng đến an toàn công trình và phù hợp với quy hoạch xây dựng đã được cơ quan có thẩm quyền phê duyệt.

3. Trường hợp chủ sở hữu công trình xây dựng không đồng thời là người sử dụng đất thì ngoài giấy tờ chứng minh về quyền sở hữu công trình theo quy định tại Khoản 1 và Khoản 2 Điều này, phải có văn bản chấp thuận của người sử dụng đất đồng ý cho xây dựng công trình đã được công chứng hoặc chứng thực theo quy định của pháp luật và bản sao giấy tờ về quyền sử dụng đất theo quy định của pháp luật về đất đai.

Điều 33. Chứng nhận quyền sở hữu rừng sản xuất là rừng trồng

Chủ sở hữu rừng sản xuất là rừng trồng mà vốn để trồng rừng, tiền đã trả cho việc nhận chuyển nhượng rừng hoặc tiền nộp cho Nhà nước khi được giao rừng có thu tiền không có nguồn gốc từ ngân sách nhà nước và có một trong các giấy tờ sau đây thì được chứng nhận quyền sở hữu:

1. Giấy chứng nhận hoặc một trong các giấy tờ quy định tại Điều 100 của Luật Đất đai và Điều 18 của Nghị định này mà trong đó xác định Nhà nước giao đất, cho thuê đất, công nhận quyền sử dụng đất để trồng rừng sản xuất;

2. Giấy tờ về giao rừng sản xuất là rừng trồng;

3. Hợp đồng hoặc văn bản về việc mua bán hoặc tặng cho hoặc thừa kế đối với rừng sản xuất là rừng trồng đã được công chứng hoặc chứng thực theo quy định của pháp luật;

4. Bản án, quyết định của Tòa án nhân dân hoặc giấy tờ của cơ quan nhà nước có thẩm quyền giải quyết được quyền sở hữu rừng sản xuất là rừng trồng đã có hiệu lực pháp luật;

5. Trường hợp hộ gia đình, cá nhân, cộng đồng dân cư không có giấy tờ quy định tại các Khoản 1, 2, 3 và 4 Điều này mà đã trồng rừng sản xuất bằng vốn của mình thì phải được Văn phòng đăng ký đất đai xác nhận có đủ điều kiện được công nhận quyền sử dụng đất theo quy định của pháp luật đất đai;

6. Đối với tổ chức trong nước thực hiện dự án trồng rừng sản xuất bằng nguồn vốn không có nguồn gốc từ ngân sách nhà nước thì phải có quyết định phê duyệt dự án hoặc quyết định đầu tư dự án hoặc giấy chứng nhận đầu tư để trồng rừng sản xuất theo quy định của pháp luật về đầu tư;

7. Đối với doanh nghiệp có vốn đầu tư nước ngoài, người Việt Nam định cư ở nước ngoài thực hiện dự án trồng rừng sản xuất thì phải có quyết định phê duyệt dự án hoặc quyết định đầu tư dự án hoặc giấy phép đầu tư hoặc giấy chứng nhận đầu tư để trồng rừng sản xuất theo quy định của pháp luật về đầu tư;

8. Trường hợp chủ sở hữu rừng sản xuất là rừng trồng không đồng thời là người sử dụng đất thì ngoài giấy tờ theo quy định tại các Khoản 1, 2, 3, 4, 5, 6 và 7 Điều này, phải có văn bản thỏa thuận của người sử dụng đất cho phép sử dụng đất để trồng rừng đã được công chứng hoặc chứng thực theo quy định của pháp luật và bản sao giấy tờ về quyền sử dụng đất theo quy định của pháp luật về đất đai.

Điều 34. Chứng nhận quyền sở hữu cây lâu năm

Chủ sở hữu cây lâu năm được chứng nhận quyền sở hữu khi có một trong các giấy tờ sau:

1. Giấy chứng nhận hoặc một trong các giấy tờ quy định tại Điều 100 của Luật Đất đai và Điều 18 của Nghị định này mà trong đó xác định Nhà nước giao đất, cho thuê đất, công nhận quyền sử dụng đất để trồng cây lâu năm phù hợp với mục đích sử dụng đất ghi trên giấy tờ đó;

2. Hợp đồng hoặc văn bản về việc mua bán hoặc tặng cho hoặc thừa kế đối với cây lâu năm đã được công chứng hoặc chứng thực theo quy định;

3. Bản án, quyết định của Tòa án nhân dân hoặc giấy tờ của cơ quan nhà nước có thẩm quyền giải quyết được quyền sở hữu cây lâu năm đã có hiệu lực pháp luật;

4. Trường hợp hộ gia đình, cá nhân, cộng đồng dân cư không có giấy tờ quy định tại các Khoản 1, 2 và 3 Điều này thì phải được Văn phòng đăng ký đất đai xác nhận có đủ điều kiện được công nhận quyền sử dụng đất theo quy định của pháp luật đất đai;

5. Đối với tổ chức trong nước thì phải có quyết định phê duyệt dự án hoặc quyết định đầu tư dự án hoặc giấy chứng nhận đầu tư hoặc giấy phép đầu tư để trồng cây lâu năm theo quy định của pháp luật về đầu tư;

6. Trường hợp chủ sở hữu cây lâu năm không đồng thời là người sử dụng đất thì ngoài giấy tờ theo quy định tại các Khoản 1, 2, 3, 4 và 5 Điều này, phải có văn bản thỏa thuận của người sử dụng đất cho phép sử dụng đất để trồng cây lâu năm đã được công chứng hoặc chứng thực theo quy định của pháp luật và bản sao giấy tờ về quyền sử dụng đất theo quy định của pháp luật về đất đai;

7. Bộ Nông nghiệp và Phát triển nông thôn chủ trì, phối hợp với Bộ Tài nguyên và Môi trường quy định cụ thể loại cây lâu năm được chứng nhận quyền sở hữu.

Điều 35. Tài sản gắn liền với đất không được chứng nhận quyền sở hữu khi cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

Tài sản gắn liền với đất không được chứng nhận quyền sở hữu khi thuộc một trong các trường hợp sau:

1. Tài sản gắn liền với đất mà thửa đất có tài sản đó không đủ điều kiện được cấp Giấy chứng quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật Đất đai và Nghị định này;

2. Nhà ở hoặc công trình xây dựng khác được xây dựng tạm thời trong thời gian xây dựng công trình chính hoặc xây dựng bằng vật liệu tranh tre, nứa, lá, đất; công trình phụ trợ nằm ngoài phạm vi công trình chính và để phục vụ cho việc quản lý, sử dụng, vận hành công trình chính;

3. Tài sản gắn liền với đất đã có thông báo hoặc quyết định giải tỏa, phá dỡ hoặc đã có thông báo, quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền;

4. Nhà ở, công trình được xây dựng sau thời điểm công bố cấm xây dựng; xây dựng lấn, chiếm mốc giới bảo vệ các công trình hạ tầng kỹ thuật, di tích lịch sử văn hóa đã xếp hạng; tài sản gắn liền với đất được tạo lập từ sau thời điểm quy hoạch được cơ quan nhà nước có thẩm quyền phê duyệt mà tài sản được tạo lập đó không phù hợp với quy hoạch được duyệt tại thời điểm cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

5. Tài sản thuộc sở hữu của Nhà nước, trừ trường hợp tài sản đã được xác định là phần vốn của Nhà nước đóng góp vào doanh nghiệp theo hướng dẫn của Bộ Tài chính;

6. Tài sản gắn liền với đất không thuộc trường hợp được chứng nhận quyền sở hữu theo quy định tại các Điều 31, 32, 33 và 34 của Nghị định này;

7. Tài sản tạo lập do chuyển mục đích sử dụng đất trái phép.

Điều 36. Cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với trường hợp Nhà nước đã có quyết định quản lý đối với đất đai, tài sản gắn liền với đất nhưng chưa thực hiện

Hộ gia đình, cá nhân đang sử dụng đất, tài sản gắn liền với đất mà trước đây cơ quan nhà nước đã có quyết định quản lý đối với đất đai, tài sản đó trong quá trình thực hiện chính sách của Nhà nước nhưng thực tế Nhà nước chưa thực hiện quyết định thì người đang sử dụng đất, tài sản gắn liền với đất được tiếp tục sử dụng và được xem xét cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của pháp luật.

Điều 37. Cơ quan cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất khi người sử dụng đất thực hiện các quyền của người sử dụng đất, chủ sở hữu tài sản gắn liền với đất, cấp đổi, cấp lại Giấy chứng nhận

1. Đối với địa phương đã thành lập Văn phòng đăng ký đất đai theo quy định tại Khoản 1 Điều 5 của Nghị định này thì Sở Tài nguyên và Môi trường cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người sử dụng đất, chủ sở hữu tài sản gắn liền với đất đã được cấp Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng, trong các trường hợp sau:

a) Khi người sử dụng đất, chủ sở hữu tài sản thực hiện các quyền của người sử dụng đất, chủ sở hữu tài sản gắn liền với đất mà phải cấp mới Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

b) Cấp đổi, cấp lại Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng.

2. Đối với địa phương chưa thành lập Văn phòng đăng ký đất đai theo quy định tại Khoản 1 Điều 5 của Nghị định này thì việc cấp Giấy chứng nhận cho các trường hợp quy định tại Khoản 1 Điều này thực hiện như sau:

a) Sở Tài nguyên và Môi trường cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho tổ chức, cơ sở tôn giáo; người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư; tổ chức, cá nhân nước ngoài; doanh nghiệp có vốn đầu tư nước ngoài;

b) Ủy ban nhân dân cấp huyện cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài được sở hữu nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam.

3. Bộ Tài nguyên và Môi trường quy định về các trường hợp cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất khi thực hiện đăng ký biến động đất đai, tài sản gắn liền với đất và việc xác nhận thay đổi vào Giấy chứng nhận đã cấp.

Chương 6.

CHẾ ĐỘ SỬ DỤNG CÁC LOẠI ĐẤT

Mục 1: QUY ĐỊNH CHUNG

Điều 38. Việc sử dụng đất của tổ chức kinh tế được Nhà nước giao đất để tạo vốn xây dựng cơ sở hạ tầng theo dự án, đất có nguồn gốc trúng đấu giá quyền sử dụng đất trước ngày 01 tháng 7 năm 2004

1. Tổ chức kinh tế đang sử dụng đất có nguồn gốc do được Nhà nước giao đất ổn định lâu dài để tạo vốn xây dựng cơ sở hạ tầng theo quy định của pháp luật đất đai trước ngày 01 tháng 7 năm 2004 thì được tiếp tục sử dụng đất ổn định lâu dài.

2. Tổ chức kinh tế đang sử dụng đất có nguồn gốc trúng đấu giá quyền sử dụng đất trước ngày 01 tháng 7 năm 2004 mà không xác định thời hạn sử dụng đất thì được tiếp tục sử dụng đất ổn định lâu dài.

Điều 39. Quy định về chuyển nhượng vốn đầu tư là giá trị quyền sử dụng đất

1. Doanh nghiệp có vốn đầu tư nước ngoài được nhận chuyển nhượng vốn đầu tư là giá trị quyền sử dụng đất của doanh nghiệp đang sử dụng đất có nguồn gốc được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất trả tiền một lần cho cả thời gian thuê mà giá trị quyền sử dụng đất đã được vốn hóa vào vốn của doanh nghiệp, trừ trường hợp chuyển nhượng vốn đầu tư là giá trị quyền sử dụng đất sản xuất nông nghiệp, đất lâm nghiệp.

2. Doanh nghiệp, các thành viên là chủ sở hữu doanh nghiệp khi chuyển nhượng vốn đầu tư phải xác định phần vốn là giá trị quyền sử dụng đất trong tổng giá trị vốn chuyển nhượng và phải thực hiện nghĩa vụ thuế, phí, lệ phí theo quy định của pháp luật.

Điều 40. Quy định về điều kiện chuyển nhượng, tặng cho quyền sử dụng đất của hộ gia đình, cá nhân đồng bào dân tộc thiểu số sử dụng đất do được Nhà nước giao đất theo chính sách hỗ trợ

1. Hộ gia đình, cá nhân đồng bào dân tộc thiểu số sử dụng đất do được Nhà nước giao đất theo chính sách hỗ trợ của Nhà nước chỉ được chuyển nhượng, tặng cho quyền sử dụng đất sau 10 năm kể từ ngày có quyết định giao đất nếu được Ủy ban nhân dân cấp xã nơi có đất xác nhận không còn nhu cầu sử dụng do chuyển khỏi địa bàn xã, phường, thị trấn nơi cư trú để đến nơi khác hoặc do chuyển sang làm nghề khác hoặc không còn khả năng lao động.

2. Tổ chức, cá nhân không được nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất của hộ gia đình, cá nhân đồng bào dân tộc thiểu số sử dụng đất do được Nhà nước giao đất theo chính sách hỗ trợ của Nhà nước mà không thuộc trường hợp được chuyển nhượng, tặng cho quyền sử dụng đất theo quy định tại Khoản 1 Điều này.

Điều 41. Điều kiện chuyển nhượng quyền sử dụng đất trong dự án đầu tư xây dựng kinh doanh nhà ở để bán hoặc để bán kết hợp cho thuê

1. Điều kiện dự án đầu tư xây dựng kinh doanh nhà ở để bán hoặc để bán kết hợp cho thuê được chuyển nhượng quyền sử dụng đất dưới hình thức phân lô, bán nền, bao gồm:

a) Phù hợp với kế hoạch sử dụng đất hàng năm của cấp huyện;

b) Chủ đầu tư dự án phải hoàn thành việc đầu tư xây dựng kết cấu hạ tầng gồm các công trình dịch vụ, công trình hạ tầng kỹ thuật, hạ tầng xã hội theo quy hoạch chi tiết xây dựng 1/500 đã được phê duyệt; đảm bảo kết nối với hệ thống hạ tầng chung của khu vực trước khi thực hiện việc chuyển nhượng quyền sử dụng đất cho người dân tự xây dựng nhà ở; đảm bảo cung cấp các dịch vụ thiết yếu gồm cấp điện, cấp nước, thoát nước, thu gom rác thải;

c) Chủ đầu tư phải hoàn thành nghĩa vụ tài chính liên quan đến đất đai của dự án gồm tiền sử dụng đất, tiền thuê đất; thuế, phí, lệ phí liên quan đến đất đai (nếu có);

d) Dự án thuộc khu vực, loại đô thị được chuyển nhượng quyền sử dụng đất dưới hình thức phân lô, bán nền quy định tại Khoản 2 Điều này.

2. Chủ đầu tư dự án xây dựng kinh doanh nhà ở để bán hoặc để bán kết hợp cho thuê được chuyển nhượng quyền sử dụng đất dưới hình thức phân lô, bán nền tại các khu vực không nằm trong địa bàn các quận nội thành của các đô thị loại đặc biệt; khu vực có yêu cầu cao về kiến trúc cảnh quan, khu vực trung tâm và xung quanh các công trình là điểm nhấn kiến trúc trong đô thị; mặt tiền các tuyến đường cấp khu vực trở lên và các tuyến đường cảnh quan chính trong đô thị.

3. Hộ gia đình, cá nhân nhận chuyển nhượng quyền sử dụng đất để tự xây dựng nhà ở phải thực hiện việc xây dựng nhà ở theo đúng giấy phép xây dựng, tuân thủ quy hoạch chi tiết và thiết kế đô thị đã được phê duyệt.

4. Bộ Xây dựng chủ trì, phối hợp với Bộ Tài nguyên và Môi trường quy định chi tiết Điều này.

Điều 42. Điều kiện chuyển nhượng quyền sử dụng đất gắn với việc chuyển nhượng một phần hoặc toàn bộ dự án đầu tư xây dựng kinh doanh nhà ở

Việc chuyển nhượng quyền sử dụng đất gắn với chuyển nhượng một phần hoặc toàn bộ dự án đầu tư xây dựng kinh doanh nhà ở phải bảo đảm các điều kiện sau đây:

1. Có đủ các điều kiện theo quy định tại Khoản 1 Điều 188 của Luật Đất đai;

2. Chủ đầu tư phải hoàn thành nghĩa vụ tài chính liên quan đến đất đai của dự án gồm tiền sử dụng đất, tiền thuê đất; thuế, phí, lệ phí liên quan đến đất đai (nếu có);

3. Người nhận chuyển nhượng quyền sử dụng đất gắn với chuyển nhượng một phần hoặc toàn bộ dự án đầu tư xây dựng kinh doanh nhà ở phải có ngành nghề kinh doanh phù hợp, phải đáp ứng các điều kiện theo quy định tại Điều 58 của Luật Đất đai, Điều 13 và Điều 14 của Nghị định này.

Điều 43. Xử lý quyền sử dụng đất của doanh nghiệp nhà nước khi cổ phần hóa

1. Doanh nghiệp nhà nước đang sử dụng đất do được Nhà nước giao, cho thuê mà thực hiện cổ phần hóa thì doanh nghiệp cổ phần hóa được Nhà nước giao đất có thu tiền sử dụng đất theo quy định tại Khoản 2 và Khoản 4 Điều 55 của Luật Đất đai, cho thuê đất trả tiền thuê đất hàng năm hoặc cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê theo quy định tại Điều 56 của Luật Đất đai.

2. Việc xử lý giá trị quyền sử dụng đất khi cổ phần hóa được thực hiện theo quy định của Chính phủ về cổ phần hóa doanh nghiệp nhà nước nhưng phải đảm bảo nguyên tắc giá đất để xác định giá trị quyền sử dụng đất là giá đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định theo quy định tại Khoản 3 và Điểm d Khoản 4 Điều 114 của Luật Đất đai.

3. Khi cổ phần hóa doanh nghiệp nhà nước, Ủy ban nhân dân cấp tỉnh có trách nhiệm rà soát lại quỹ đất doanh nghiệp đang sử dụng, xử lý và cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định tại Điều 102 của Luật Đất đai và Điều 25 của Nghị định này.

Mục 2: ĐẤT NÔNG NGHIỆP

Điều 44. Hạn mức nhận chuyển quyền sử dụng đất nông nghiệp của hộ gia đình, cá nhân

Hạn mức nhận chuyển quyền sử dụng đất trồng cây hàng năm, đất trồng cây lâu năm, đất rừng sản xuất là rừng trồng, đất nuôi trồng thủy sản và đất làm muối của mỗi hộ gia đình, cá nhân để sử dụng vào mục đích nông nghiệp được áp dụng đối với các hình thức nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất, xử lý nợ theo thỏa thuận trong hợp đồng thế chấp quyền sử dụng đất, cụ thể như sau:

1. Đất trồng cây hàng năm, đất nuôi trồng thủy sản và đất làm muối:

a) Không quá 30 héc ta cho mỗi loại đất đối với các tỉnh, thành phố trực thuộc Trung ương thuộc khu vực Đông Nam bộ và khu vực đồng bằng sông Cửu Long;

b) Không quá 20 héc ta cho mỗi loại đất đối với các tỉnh, thành phố trực thuộc Trung ương còn lại.

2. Đất trồng cây lâu năm:

a) Không quá 100 héc ta đối với các xã, phường, thị trấn ở đồng bằng;

b) Không quá 300 héc ta đối với các xã, phường, thị trấn ở trung du, miền núi.

3. Đất rừng sản xuất là rừng trồng:

a) Không quá 150 héc ta đối với các xã, phường, thị trấn ở đồng bằng;

b) Không quá 300 héc ta đối với các xã, phường, thị trấn ở trung du, miền núi.

4. Trường hợp hộ gia đình, cá nhân nhận chuyển quyền sử dụng đất nông nghiệp trên địa bàn nhiều tỉnh, thành phố trực thuộc Trung ương thì tổng diện tích được nhận chuyển quyền trong hạn mức đối với mỗi loại đất (đất trồng cây hàng năm, đất trồng cây lâu năm, đất rừng sản xuất là rừng trồng, đất nuôi trồng thủy sản và đất làm muối) bằng hạn mức nhận chuyển quyền sử dụng đất tại tỉnh, thành phố trực thuộc Trung ương có hạn mức nhận chuyển quyền sử dụng đất cao nhất.

5. Trường hợp hộ gia đình, cá nhân nhận chuyển quyền sử dụng đất nông nghiệp bao gồm nhiều loại đất (đất trồng cây hàng năm, đất trồng cây lâu năm, đất rừng sản xuất là rừng trồng, đất nuôi trồng thủy sản và đất làm muối) thì hạn mức nhận chuyển quyền sử dụng đất nông nghiệp của hộ gia đình, cá nhân đó được xác định theo từng loại đất quy định tại các Khoản 1, 2 và 3 Điều này.

6. Hộ gia đình, cá nhân đã sử dụng đất nông nghiệp vượt hạn mức nhận chuyển quyền quy định tại các Khoản 1, 2, 3, 4 và 5 của Điều này mà đã đăng ký chuyển quyền sử dụng đất trước ngày 01 tháng 7 năm 2007 thì phần diện tích đất vượt hạn mức được tiếp tục sử dụng như đối với trường hợp đất nông nghiệp trong hạn mức nhận chuyển quyền.

7. Hộ gia đình, cá nhân đã sử dụng đất nông nghiệp vượt hạn mức nhận chuyển quyền quy định tại các Khoản 1, 2, 3, 4 và 5 của Điều này mà đã đăng ký chuyển quyền sử dụng đất từ ngày 01 tháng 7 năm 2007 đến trước ngày 01 tháng 7 năm 2014 thì hộ gia đình, cá nhân được tiếp tục sử dụng đất và chỉ phải chuyển sang thuê đất của Nhà nước đối với phần diện tích vượt hạn mức nhận chuyển quyền.

Điều 45. Đất trồng lúa

1. Người được Nhà nước giao đất, cho thuê đất để sử dụng vào mục đích phi nông nghiệp từ đất chuyên trồng lúa nước phải nộp một khoản tiền để thực hiện việc khai hoang, cải tạo đất; đầu tư cơ sở hạ tầng của địa phương.

2. Việc xác định và sử dụng số tiền quy định tại Khoản 1 Điều này được thực hiện theo quy định của Chính phủ về quản lý và sử dụng đất trồng lúa.

Điều 46. Quản lý, sử dụng đất của các công ty nông, lâm nghiệp sau khi được sắp xếp, đổi mới và phát triển, nâng cao hiệu quả hoạt động

1. Trong quá trình thực hiện sắp xếp, đổi mới và phát triển, nâng cao hiệu quả hoạt động, các công ty nông, lâm nghiệp đang sử dụng đất có trách nhiệm:

a) Rà soát hiện trạng sử dụng đất về vị trí, ranh giới quản lý, sử dụng đất; diện tích đất đang sử dụng đúng mục đích; diện tích đất sử dụng không đúng mục đích; diện tích đất không sử dụng; diện tích đất đang giao khoán, cho thuê, cho mượn, bị lấn, bị chiếm, liên doanh, liên kết, hợp tác đầu tư và đang có tranh chấp;

b) Căn cứ phương án sắp xếp, đổi mới và phát triển công ty nông, lâm nghiệp đã được cơ quan có thẩm quyền phê duyệt; quy hoạch sử dụng đất của địa phương và hiện trạng sử dụng đất để đề xuất phương án sử dụng đất.

Nội dung phương án sử dụng đất phải thể hiện vị trí, ranh giới sử dụng đất; diện tích đất đề nghị giữ lại sử dụng theo từng loại đất, hình thức sử dụng đất, thời hạn sử dụng đất; diện tích đất bàn giao cho địa phương;

c) Báo cáo cơ quan tài nguyên và môi trường thẩm định phương án sử dụng đất trước khi trình Ủy ban nhân dân cấp tỉnh phê duyệt;

d) Tổ chức thực hiện phương án sử dụng đất đã được phê duyệt.

2. Ủy ban nhân dân cấp tỉnh xem xét, phê duyệt phương án sử dụng đất của công ty nông, lâm nghiệp tại địa phương; chỉ đạo thực hiện việc xác định cụ thể ranh giới, cắm mốc giới sử dụng đất theo phương án được duyệt, lập hồ sơ giao đất, cho thuê đất, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho công ty; quyết định thu hồi đất đối với phần diện tích bàn giao cho địa phương theo phương án sử dụng đất đã được phê duyệt.

3. Đối với diện tích đất công ty được giữ lại sử dụng theo phương án sử dụng đất đã được phê duyệt mà đang cho thuê, cho mượn trái pháp luật; bị lấn, chiếm; liên doanh, liên kết, hợp tác đầu tư không đúng quy định thì được xử lý theo quy định sau đây:

a) Đối với diện tích đất công ty đang cho thuê, cho mượn, liên doanh, liên kết, hợp tác đầu tư trái pháp luật thì công ty phải chấm dứt việc cho thuê, cho mượn, liên doanh, liên kết, hợp tác đầu tư và đưa đất vào sử dụng theo đúng mục đích;

b) Đối với diện tích đất đang bị lấn, chiếm sử dụng thì xử lý dứt điểm để đưa đất vào sử dụng.

4. Đối với quỹ đất bàn giao cho địa phương thì Ủy ban nhân dân cấp tỉnh lập phương án sử dụng theo thứ tự ưu tiên sau:

a) Xây dựng các công trình công cộng;

b) Giao đất, cho thuê đất cho hộ gia đình, cá nhân ở địa phương không có đất hoặc thiếu đất sản xuất;

c) Giao đất, cho thuê đất cho người đang sử dụng đất nếu người sử dụng đất có nhu cầu và việc sử dụng đất phù hợp với quy hoạch sử dụng đất của địa phương.

Điều 47. Đất có mặt nước nội địa thuộc địa phận nhiều tỉnh, thành phố trực thuộc Trung ương

1. Việc sử dụng đất có mặt nước nội địa thuộc địa phận nhiều tỉnh, thành phố trực thuộc Trung ương phải tuân theo quy hoạch, kế hoạch sử dụng đất và quy hoạch tài nguyên nước đã được cơ quan có thẩm quyền phê duyệt; theo quy định của pháp luật về tài nguyên nước.

2. Ủy ban nhân dân cấp tỉnh, Ủy ban nhân dân cấp huyện cho thuê đất có mặt nước nội địa đối với tổ chức kinh tế, hộ gia đình, cá nhân để đầu tư nuôi trồng thủy sản, sản xuất nông nghiệp hoặc nông nghiệp kết hợp với mục đích phi nông nghiệp theo thẩm quyền quy định tại Điều 59 của Luật Đất đai.

3. Người được cho thuê đất theo quy định tại Khoản 2 Điều này phải bảo vệ môi trường, cảnh quan và không được làm ảnh hưởng đến mục đích chính của công trình sử dụng đất có mặt nước nội địa.

Điều 48. Đất bãi bồi ven sông, ven biển

1. Ủy ban nhân dân cấp huyện có trách nhiệm điều tra, khảo sát, theo dõi, đánh giá quỹ đất bãi bồi ven sông, ven biển thường xuyên được bồi tụ hoặc thường bị sạt lở để có kế hoạch khai thác, sử dụng.

2. Cơ quan nhà nước có thẩm quyền xem xét, quyết định cho thuê đất bãi bồi ven sông, ven biển thường xuyên được bồi tụ hoặc thường bị sạt lở cho người có nhu cầu.

3. Bộ trưởng Bộ Tài nguyên và Môi trường quy định chi tiết việc sử dụng đất bãi bồi ven sông, ven biển.

Mục 3: ĐẤT PHI NÔNG NGHIỆP

Điều 49. Chế độ sử dụng đất xây dựng nhà chung cư

1. Đất xây dựng nhà chung cư, nhà chung cư có mục đích hỗn hợp để ở và làm văn phòng, cơ sở thương mại, dịch vụ (sau đây gọi chung là nhà chung cư) bao gồm đất xây dựng khối nhà chung cư, đất làm sân, trồng hoa, cây xanh xung quanh nhà chung cư, đất xây dựng các công trình hạ tầng.

2. Chủ đầu tư dự án xây dựng nhà chung cư được giao đất, cho thuê đất, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với diện tích đất thuộc dự án theo quy định sau đây:

a) Đối với diện tích đất xây dựng nhà chung cư và đất xây dựng công trình hạ tầng do chủ đầu tư sử dụng để kinh doanh theo dự án đầu tư và quy hoạch xây dựng chi tiết đã được cơ quan nhà nước có thẩm quyền phê duyệt thì chủ đầu tư được Nhà nước giao đất, cho thuê đất và phải nộp tiền sử dụng đất, tiền thuê đất; được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

b) Đối với diện tích đất làm đường giao thông, các công trình hạ tầng khác phục vụ cho người dân ở cả trong và ngoài nhà chung cư mà chủ đầu tư không sử dụng để kinh doanh dịch vụ theo dự án đầu tư thì chủ đầu tư được Nhà nước giao đất, cho thuê đất để quản lý, xây dựng công trình và không phải nộp tiền sử dụng đất, tiền thuê đất; không được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; bàn giao cho địa phương quản lý đối với diện tích đất đó sau khi đã hoàn thành xây dựng theo dự án đầu tư, quy hoạch xây dựng chi tiết và quyết định giao đất, cho thuê đất của cơ quan có thẩm quyền.

3. Quyền sử dụng đất và việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất trong các dự án xây dựng nhà chung cư để bán hoặc để bán kết hợp cho thuê được thực hiện theo quy định sau đây:

a) Diện tích đất thuộc quyền sử dụng chung của các chủ sở hữu căn hộ chung cư, văn phòng làm việc, cơ sở thương mại, dịch vụ trong nhà chung cư (sau đây gọi chung là căn hộ) bao gồm diện tích đất xây dựng khối nhà chung cư, làm sân, trồng hoa, cây xanh xung quanh nhà và đất xây dựng các công trình hạ tầng bên ngoài nhà chung cư nhưng để phục vụ trực tiếp cho nhà chung cư được chủ đầu tư bàn giao cho các chủ sở hữu căn hộ tự tổ chức quản lý, sử dụng theo dự án đầu tư. Chủ đầu tư có trách nhiệm xác định rõ vị trí, ranh giới, diện tích đất thuộc quyền sử dụng chung trong dự án đầu tư, quy hoạch xây dựng chi tiết và thiết kế mặt bằng công trình để trình cơ quan có thẩm quyền phê duyệt; trong các hợp đồng mua bán nhà ở và bản vẽ hoàn công công trình để làm thủ tục cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho bên mua;

b) Quyền sử dụng đất quy định tại Điểm a Khoản này là quyền sử dụng chung theo phần không thể phân chia. Tỷ lệ phần quyền sử dụng đất được tính bằng tỷ lệ diện tích căn hộ chia cho tổng diện tích sàn của các căn hộ trong nhà chung cư. Việc sử dụng và định đoạt đối với quyền sử dụng đất khu chung cư do đa số người chiếm tỷ lệ phần quyền sử dụng đất quyết định nhưng phải phục vụ lợi ích chung của cộng đồng và phù hợp với quy định của pháp luật;

c) Chủ sở hữu căn hộ được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với diện tích đất sử dụng chung quy định tại Điểm a Khoản này theo thời hạn ổn định lâu dài; diện tích căn hộ được xác định theo hợp đồng mua bán căn hộ;

d) Khi cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người mua căn hộ thì Giấy chứng nhận đã cấp cho chủ đầu tư quy định tại Khoản 2 Điều này phải được chỉnh lý biến động để chuyển sang hình thức sử dụng đất chung đối với phần diện tích đất quy định tại Điểm a Khoản này.

Diện tích đất thuộc dự án phát triển nhà ở còn lại ngoài phần diện tích quy định tại Điểm b Khoản 2 và Điểm a Khoản này thuộc quyền sử dụng của chủ đầu tư; chủ đầu tư được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Điều 50. Đất sử dụng vào mục đích quốc phòng, an ninh

1. Người sử dụng đất quốc phòng, an ninh được quy định như sau:

a) Các đơn vị trực thuộc Bộ Quốc phòng, Bộ Công an là người sử dụng đất đối với đất cho các đơn vị đóng quân trừ trường hợp quy định tại Điểm c Khoản này; đất làm căn cứ quân sự; đất làm các công trình phòng thủ quốc gia, trận địa và các công trình đặc biệt về quốc phòng, an ninh; nhà công vụ của lực lượng vũ trang nhân dân; đất thuộc các khu vực mà Chính phủ giao nhiệm vụ riêng cho Bộ Quốc phòng, Bộ Công an quản lý, bảo vệ và sử dụng;

b) Các đơn vị trực tiếp sử dụng đất là người sử dụng đất đối với đất làm ga, cảng quân sự; đất làm các công trình công nghiệp, khoa học và công nghệ phục vụ trực tiếp cho quốc phòng, an ninh; đất làm kho tàng của lực lượng vũ trang nhân dân; đất làm trường bắn, thao trường, bãi thử vũ khí, bãi hủy vũ khí; đất xây dựng nhà trường, bệnh viện, nhà an dưỡng của lực lượng vũ trang nhân dân; đất làm trại giam giữ, cơ sở giáo dục, trường giáo dưỡng do Bộ Quốc phòng, Bộ Công an quản lý;

c) Bộ Chỉ huy quân sự tỉnh, thành phố trực thuộc Trung ương; Ban Chỉ huy quân sự huyện, quận, thị xã, thành phố thuộc tỉnh; Công an tỉnh, thành phố trực thuộc Trung ương; Công an huyện, quận, thị xã, thành phố thuộc tỉnh; Công an phường, thị trấn; đồn biên phòng là người sử dụng đất đối với đất xây dựng trụ sở.

2. Đất sử dụng vào mục đích quốc phòng, an ninh phải được sử dụng đúng mục đích đã được xác định. Đối với diện tích đất không sử dụng hoặc sử dụng không đúng mục đích thì Ủy ban nhân dân cấp tỉnh thông báo cho đơn vị sử dụng đất để đưa đất vào sử dụng đúng mục đích; sau 12 tháng kể từ ngày được thông báo, nếu đơn vị sử dụng đất không khắc phục để đưa đất vào sử dụng đúng mục đích thì Ủy ban nhân dân cấp tỉnh thu hồi để giao cho người khác sử dụng.

3. Trường hợp chuyển mục đích sử dụng đất trong nội bộ đất quốc phòng, an ninh theo quy hoạch, kế hoạch sử dụng đất quốc phòng, an ninh đã được phê duyệt thì đơn vị sử dụng đất phải xin chuyển mục đích sử dụng đất tại Sở Tài nguyên và Môi trường kèm theo ý kiến bằng văn bản của Bộ Quốc phòng, Bộ Công an.

4. Đất do các đơn vị vũ trang nhân dân đang quản lý, sử dụng nhưng không thuộc quy hoạch sử dụng đất vào mục đích quốc phòng, an ninh đã được phê duyệt thì phải bàn giao cho địa phương quản lý và xử lý như sau:

a) Đối với diện tích đất đã bố trí cho hộ gia đình cán bộ, chiến sỹ thuộc đơn vị vũ trang nhân dân sử dụng làm nhà ở phù hợp với quy hoạch, kế hoạch sử dụng đất đã được phê duyệt thì người sử dụng đất ở được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật;

b) Đối với đất sử dụng vào mục đích sản xuất, kinh doanh phi nông nghiệp do các doanh nghiệp quốc phòng, an ninh đang sử dụng thì phải chuyển sang hình thức thuê đất theo phương án sản xuất, kinh doanh đã được Bộ Quốc phòng hoặc Bộ Công an phê duyệt;

c) Đối với diện tích đất không thuộc trường hợp quy định tại Điểm a và Điểm b Khoản này thì Ủy ban nhân dân cấp tỉnh quyết định thu hồi đất để giao, cho thuê sử dụng theo quy định của pháp luật.

5. Cơ quan nhà nước có thẩm quyền giải quyết dứt điểm diện tích đất đang có tranh chấp để xác định người sử dụng đất.

Điều 51. Đất khu công nghiệp, khu chế xuất, cụm công nghiệp

1. Thời hạn sử dụng đất trong khu công nghiệp, khu chế xuất, cụm công nghiệp theo thời hạn của dự án đầu tư.

Trường hợp thời hạn của dự án đầu tư dài hơn thời hạn sử dụng đất còn lại của khu công nghiệp, khu chế xuất, cụm công nghiệp thì doanh nghiệp đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp, khu chế xuất, cụm công nghiệp phải xin phép cơ quan nhà nước có thẩm quyền cho phép điều chỉnh thời hạn sử dụng đất cho phù hợp nhưng tổng thời hạn sử dụng đất không quá 70 năm và phải nộp tiền sử dụng đất hoặc tiền thuê đất đối với phần diện tích đất được gia hạn sử dụng.

2. Đơn vị sự nghiệp công lập tự chủ tài chính được cơ quan có thẩm quyền giao nhiệm vụ xây dựng kinh doanh hạ tầng khu công nghiệp, cụm công nghiệp nếu được Nhà nước cho thuê đất để đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp, cụm công nghiệp thì được cho thuê lại đất sau khi đã đầu tư kết cấu hạ tầng.

3. Hàng năm, doanh nghiệp đầu tư xây dựng kinh doanh kết cấu hạ tầng khu công nghiệp, khu chế xuất, cụm công nghiệp có trách nhiệm báo cáo Ủy ban nhân dân cấp tỉnh và công bố công khai diện tích đất chưa cho thuê, cho thuê lại trong khu công nghiệp, khu chế xuất, cụm công nghiệp trên trang thông tin điện tử của doanh nghiệp và của địa phương.

Điều 52. Đất sử dụng cho khu công nghệ cao

1. Thời hạn sử dụng đất để thực hiện dự án sản xuất, kinh doanh sản phẩm công nghệ cao; nghiên cứu phát triển, ứng dụng công nghệ cao và đào tạo nhân lực công nghệ cao trong khu công nghệ cao được thực hiện theo quy định tại Điều 125 và Điều 126 của Luật Đất đai.

2. Trách nhiệm quản lý đất đai của Ban Quản lý khu công nghệ cao được quy định như sau:

a) Phối hợp với tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng để thực hiện việc bồi thường, hỗ trợ, tái định cư;

b) Trình Ủy ban nhân dân cấp tỉnh quyết định tiền thuê đất; mức miễn, giảm tiền thuê đất đối với từng dự án;

c) Thu hồi đất đã cho thuê đối với trường hợp người sử dụng đất có hành vi vi phạm pháp luật về đất đai quy định tại các Điểm a, b, c, d, e, g và i Khoản 1 Điều 64 của Luật Đất đai; người sử dụng đất chấm dứt việc sử dụng đất theo pháp luật hoặc tự nguyện trả lại đất theo quy định tại các Điểm a, b, c và d Khoản 1 Điều 65 của Luật Đất đai; quản lý quỹ đất đã thu hồi tại điểm này;

d) Quyết định giao lại đất không thu tiền sử dụng đất đối với người sử dụng đất trong khu công nghệ cao thuộc trường hợp quy định tại Khoản 2 và Khoản 3 Điều 54 của Luật Đất đai;

đ) Quy định trình tự, thủ tục hành chính về đất đai tại khu công nghệ cao;

e) Gửi quyết định giao lại đất, cho thuê đất, gia hạn sử dụng đất, trích lục bản đồ địa chính hoặc trích đo địa chính khu đất đến Văn phòng đăng ký đất đai để đăng ký vào hồ sơ địa chính, cập nhật cơ sở dữ liệu đất đai và trình cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

3. Việc thanh tra, giải quyết khiếu nại, tố cáo, tranh chấp đất đai trong khu công nghệ cao được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo và pháp luật về đất đai.

4. Đối với khu công nghệ cao đã được thành lập và đã được Ủy ban nhân dân cấp tỉnh quyết định giao đất trước ngày 01 tháng 7 năm 2014 thì việc quản lý, sử dụng đất thực hiện theo quy định sau đây:

a) Ban Quản lý khu công nghệ cao có trách nhiệm thực hiện theo quy định tại các Điểm a, c, d, đ và e Khoản 2 Điều này; được tiếp tục thực hiện quy hoạch xây dựng đã được cơ quan nhà nước có thẩm quyền phê duyệt;

b) Ban Quản lý khu công nghệ cao được quyết định mức thu tiền thuê đất nhưng giá đất để tính tiền thuê đất không được thấp hơn giá đất trong Bảng giá do Ủy ban nhân dân cấp tỉnh quy định; quyết định mức miễn, giảm tiền thuê đất theo từng dự án phù hợp với quy định của Chính phủ.

Điều 53. Đất sử dụng cho khu kinh tế

1. Trách nhiệm quản lý đất đai của Ban Quản lý khu kinh tế được quy định như sau:

a) Phối hợp với tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng để thực hiện việc bồi thường, hỗ trợ, tái định cư;

b) Quyết định mức thu tiền sử dụng đất, tiền thuê đất nhưng giá đất để tính tiền sử dụng đất, tiền thuê đất không được thấp hơn giá đất trong Bảng giá do Ủy ban nhân dân cấp tỉnh quy định; mức miễn, giảm tiền sử dụng đất, tiền thuê đất theo từng dự án đối với trường hợp giao lại đất, cho thuê đất phù hợp với quy định của Chính phủ;

c) Thu hồi đất đã giao lại, cho thuê đối với trường hợp người sử dụng đất có hành vi vi phạm pháp luật về đất đai quy định tại các Điểm a, b, c, d, e, g và i Khoản 1 Điều 64 của Luật Đất đai; người sử dụng đất chấm dứt việc sử dụng đất theo pháp luật hoặc tự nguyện trả lại đất theo quy định tại các Điểm a, b, c và d Khoản 1 Điều 65 của Luật Đất đai; quản lý quỹ đất đã thu hồi tại điểm này;

d) Quy định trình tự, thủ tục hành chính về đất đai tại khu kinh tế;

đ) Gửi quyết định giao lại đất, cho thuê đất, gia hạn sử dụng đất, trích lục bản đồ địa chính hoặc trích đo địa chính khu đất đến Văn phòng đăng ký đất đai để đăng ký vào hồ sơ địa chính, cập nhật cơ sở dữ liệu đất đai và trình cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

2. Việc thanh tra, giải quyết khiếu nại, tố cáo, tranh chấp đất đai trong khu kinh tế được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo và pháp luật về đất đai.

3. Việc quản lý, sử dụng đối với đất khác không thuộc các khu chức năng của khu kinh tế và các nhiệm vụ khác về quản lý đất đai trong khu kinh tế do cơ quan hành chính các cấp thực hiện theo quy định của pháp luật về đất đai.

Điều 54. Đất để thực hiện dự án xây dựng - chuyển giao (BT) và dự án xây dựng - kinh doanh - chuyển giao (BOT)

1. Nhà nước giao cho nhà đầu tư quản lý diện tích đất để thực hiện dự án xây dựng - chuyển giao (BT); nhà đầu tư không phải trả tiền sử dụng đất, tiền thuê đất trong thời gian xây dựng công trình theo dự án được phê duyệt và có trách nhiệm bảo toàn diện tích đất được giao quản lý, sử dụng theo đúng mục đích đã ghi trong dự án.

Việc chuyển giao công trình và quỹ đất của dự án phải thực hiện đúng theo thời hạn ghi trong dự án đầu tư đã được cơ quan nhà nước có thẩm quyền phê duyệt hoặc thời hạn đã được cơ quan nhà nước có thẩm quyền cho phép kéo dài thời hạn chuyển giao. Trường hợp quá thời hạn phải chuyển giao mà nhà đầu tư chưa chuyển giao thì phải thuê đất của Nhà nước, thời điểm thuê đất được tính từ thời điểm kết thúc thời gian xây dựng công trình theo dự án đã được phê duyệt.

2. Nhà nước giao đất hoặc cho thuê đất đối với nhà đầu tư để thực hiện dự án xây dựng - kinh doanh - chuyển giao (BOT); nhà đầu tư được miễn, giảm tiền sử dụng đất, tiền thuê đất theo quy định của Chính phủ.

3. Người nhận chuyển giao công trình để sử dụng và khai thác thì được Nhà nước giao đất, cho thuê đất hoặc giao để quản lý diện tích đất có công trình đó theo quy định của pháp luật về đất đai.

Điều 55. Đất cảng hàng không, sân bay dân dụng

1. Căn cứ quy hoạch chi tiết cảng hàng không, sân bay đã được phê duyệt, Bộ Giao thông vận tải chủ trì, phối hợp với Bộ Quốc phòng chỉ đạo việc xác định ranh giới khu vực sử dụng riêng cho hoạt động dân dụng và khu vực sử dụng chung cho hoạt động dân dụng và quân sự do dân dụng quản lý.

2. Đất sử dụng vào mục đích quy định tại Điểm a và Điểm b Khoản 1 Điều 156 của Luật Đất đai được giao sử dụng ổn định lâu dài; đất sử dụng vào mục đích quy định tại Điểm c và Điểm d Khoản 1 Điều 156 của Luật Đất đai được cho thuê với thời hạn không quá 50 năm. Khi hết thời hạn thuê đất, người đang sử dụng đất được xem xét gia hạn cho thuê đất nếu có nhu cầu tiếp tục sử dụng.

3. Ủy ban nhân dân cấp tỉnh quyết định đơn giá thuê đất tại cảng hàng không, sân bay theo quy định của pháp luật về đất đai.

4. Cảng vụ hàng không có trách nhiệm đối với phần diện tích đất do Ủy ban nhân dân cấp tỉnh giao như sau:

a) Quản lý, sử dụng đất đúng mục đích, có hiệu quả;

b) Kiểm tra việc sử dụng đất, việc thực hiện nghĩa vụ tài chính về đất đai đối với tổ chức, cá nhân được Cảng vụ hàng không giao đất, cho thuê đất;

c) Quyết định thu hồi đất đối với trường hợp được Cảng vụ hàng không giao đất mà thuộc các trường hợp quy định tại các Điểm a, b, e, g và i Khoản 1 Điều 64 và các Điểm a, b, c và d Khoản 1 Điều 65 của Luật Đất đai. Quyết định chấm dứt hợp đồng thuê đất đối với trường hợp vi phạm hợp đồng cho thuê đất của Cảng vụ.

5. Việc thanh tra, giải quyết khiếu nại, tố cáo, tranh chấp đất đai trong đất cảng hàng không, sân bay thực hiện theo quy định của pháp luật về khiếu nại, tố cáo và pháp luật về đất đai.

6. Bộ Giao thông vận tải chủ trì, phối hợp với Bộ Tài nguyên và Môi trường quy định chi tiết Điều này.

Điều 56. Đất xây dựng công trình công cộng có hành lang bảo vệ an toàn

1. Đất hành lang bảo vệ an toàn công trình công cộng đã được cơ quan nhà nước có thẩm quyền quyết định mà công trình không sử dụng lớp đất mặt thì chỉ phải thuê đất trong thời gian thi công xây dựng công trình.

2. Căn cứ quy định về phạm vi của hành lang bảo vệ công trình đã được cơ quan nhà nước có thẩm quyền ban hành, tổ chức trực tiếp quản lý công trình có hành lang bảo vệ an toàn có trách nhiệm chủ trì phối hợp với Ủy ban nhân dân nơi có công trình xây dựng phương án cắm mốc giới xác định hành lang bảo vệ an toàn cụ thể và trình Ủy ban nhân dân cấp tỉnh nơi có công trình phê duyệt; đồng thời thông báo cho Ủy ban nhân dân các cấp nơi có công trình biết để phối hợp bảo vệ hành lang an toàn công trình.

3. Trong thời hạn không quá 30 ngày làm việc, kể từ ngày được Ủy ban nhân dân cấp tỉnh phê duyệt phương án cắm mốc giới xác định hành lang bảo vệ an toàn, tổ chức trực tiếp quản lý công trình có hành lang bảo vệ an toàn có trách nhiệm chủ trì, phối hợp với Ủy ban nhân dân cấp huyện, Ủy ban nhân dân cấp xã nơi có công trình trong việc công bố công khai mốc giới hành lang bảo vệ an toàn công trình và cắm mốc giới trên thực địa, bàn giao mốc giới cho Ủy ban nhân dân cấp xã nơi có công trình để quản lý.

4. Tổ chức trực tiếp quản lý công trình có hành lang bảo vệ an toàn có trách nhiệm chủ trì phối hợp với Ủy ban nhân dân cấp xã và Phòng Tài nguyên và Môi trường nơi có công trình rà soát hiện trạng sử dụng đất trong phạm vi hành lang bảo vệ an toàn công trình để kiến nghị cơ quan nhà nước có thẩm quyền giải quyết theo quy định sau:

a) Trường hợp sử dụng đất có ảnh hưởng đến việc bảo vệ an toàn công trình hoặc trường hợp hoạt động của công trình có ảnh hưởng trực tiếp đến đời sống, sức khỏe của người sử dụng đất thì cơ quan có chức năng quản lý nhà nước đối với công trình tiến hành thẩm định mức độ ảnh hưởng, nếu phải thu hồi đất thì đề nghị Ủy ban nhân dân cấp có thẩm quyền để quyết định thu hồi đất đó. Người có đất thu hồi được bồi thường, hỗ trợ đối với đất và tài sản gắn liền với đất đã có từ trước khi hành lang an toàn công trình được công bố, tái định cư theo quy định của pháp luật.

Trường hợp việc sử dụng đất gây ảnh hưởng đến việc bảo vệ an toàn công trình thì chủ công trình và người sử dụng đất phải có biện pháp khắc phục. Chủ công trình phải chịu trách nhiệm đối với việc khắc phục đó; nếu không khắc phục được thì Nhà nước thu hồi đất và người có đất thu hồi được bồi thường, hỗ trợ, tái định cư theo quy định của pháp luật;

b) Trường hợp sử dụng đất không thuộc quy định tại Điểm a Khoản này thì người đang sử dụng đất trong hành lang bảo vệ an toàn công trình được tiếp tục sử dụng đất theo đúng mục đích đã được xác định và phải tuân theo các quy định về bảo vệ an toàn công trình;

c) Đất trong hành lang an toàn công trình được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với trường hợp có đủ điều kiện được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật Đất đai, trừ trường hợp đã có thông báo thu hồi đất hoặc quyết định thu hồi đất.

Người được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất chỉ được sử dụng đất theo quy định tại Điểm b Khoản này.

5. Cơ quan, tổ chức trực tiếp quản lý công trình có hành lang bảo vệ an toàn chịu trách nhiệm chính về việc bảo vệ an toàn công trình. Trường hợp hành lang bảo vệ an toàn công trình bị lấn, bị chiếm, sử dụng trái phép thì phải kịp thời báo cáo và yêu cầu Ủy ban nhân dân cấp xã nơi có hành lang bảo vệ an toàn công trình xử lý.

6. Chủ tịch Ủy ban nhân dân các cấp nơi có công trình có hành lang bảo vệ an toàn có trách nhiệm sau:

a) Phát hiện và xử lý kịp thời những trường hợp lấn, chiếm, sử dụng trái phép phần đất thuộc phạm vi hành lang bảo vệ an toàn công trình; ngăn chặn kịp thời các công trình xây dựng trái phép trên đất hành lang bảo vệ an toàn công trình; buộc người có hành vi vi phạm khôi phục lại tình trạng của đất trước khi vi phạm;

b) Phối hợp với cơ quan, tổ chức trực tiếp quản lý công trình trong việc tuyên truyền, phổ biến pháp luật về bảo vệ an toàn công trình; phối hợp với cơ quan, tổ chức trực tiếp quản lý công trình trong việc công bố mốc giới hành lang bảo vệ an toàn công trình;

c) Trường hợp để xảy ra hiện tượng lấn, chiếm, sử dụng trái phép phần đất thuộc phạm vi hành lang bảo vệ an toàn công trình tại địa phương thì Chủ tịch Ủy ban nhân dân các cấp phải liên đới chịu trách nhiệm theo quy định của pháp luật.

7. Việc sử dụng đất tạm thời để thi công công trình công cộng có hành lang bảo vệ an toàn do đơn vị thi công và người sử dụng đất thỏa thuận theo quy định của pháp luật về dân sự.

Điều 57. Sử dụng đất để xây dựng công trình ngầm

Căn cứ quy hoạch, kế hoạch sử dụng đất, quy hoạch không gian xây dựng ngầm đô thị và các quy hoạch khác có liên quan được cơ quan nhà nước có thẩm quyền phê duyệt, Ủy ban nhân dân cấp tỉnh quyết định giao đất, cho thuê đất để xây dựng công trình ngầm theo quy định sau đây:

1. Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài được Nhà nước cho thuê đất thu tiền thuê đất hàng năm hoặc thu tiền thuê đất một lần cho cả thời gian thuê đối với trường hợp sử dụng đất để xây dựng công trình ngầm nhằm mục đích kinh doanh.

2. Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài được Nhà nước giao đất không thu tiền sử dụng đất đối với trường hợp sử dụng đất để xây dựng công trình ngầm không nhằm mục đích kinh doanh.

3. Trường hợp sử dụng đất để xây dựng công trình ngầm theo hình thức xây dựng - chuyển giao (BT) và dự án xây dựng - kinh doanh - chuyển giao (BOT) thì việc sử dụng đất được thực hiện theo quy định tại Điều 54 của Nghị định này.

Mục 4: QUẢN LÝ VÀ ĐƯA ĐẤT CHƯA SỬ DỤNG VÀO SỬ DỤNG

Điều 58. Quản lý đất chưa sử dụng

1. Đất chưa sử dụng gồm đất bằng chưa sử dụng, đất đồi núi chưa sử dụng, núi đá không có rừng cây.

2. Hàng năm, Ủy ban nhân dân cấp xã có trách nhiệm báo cáo Ủy ban nhân dân cấp huyện về tình hình quản lý, khai thác quỹ đất chưa sử dụng.

Điều 59. Biện pháp đưa đất chưa sử dụng vào sử dụng theo kế hoạch sử dụng đất đã được phê duyệt

1. Nhà nước có chính sách đầu tư cơ sở hạ tầng đối với vùng biên giới, hải đảo, vùng sâu, vùng xa, vùng cao, vùng nhiều đất nhưng ít dân, vùng có điều kiện tự nhiên khó khăn để thực hiện kế hoạch đưa đất chưa sử dụng vào sử dụng; có chính sách miễn, giảm tiền sử dụng đất, tiền thuê đất đối với trường hợp giao đất, cho thuê đất chưa sử dụng để đưa vào sử dụng.

2. Ủy ban nhân dân cấp tỉnh sử dụng nguồn kinh phí thu được từ nguồn thu khi cho phép chuyển mục đích đất chuyên trồng lúa nước sang sử dụng vào mục đích khác và các nguồn kinh phí hợp pháp khác để phục vụ việc khai hoang, cải tạo, đưa đất chưa sử dụng vào sử dụng.

Chương 7.

TRÌNH TỰ, THỦ TỤC HÀNH CHÍNH VỀ QUẢN LÝ VÀ SỬ DỤNG ĐẤT ĐAI

Mục 1: QUY ĐỊNH CHUNG

Điều 60. Nộp hồ sơ và trả kết quả thực hiện thủ tục hành chính về đất đai

1. Cơ quan tiếp nhận hồ sơ và trả kết quả giải quyết thủ tục giao đất, thuê đất, chuyển mục đích sử dụng đất được quy định như sau:

a) Sở Tài nguyên và Môi trường tiếp nhận hồ sơ và trả kết quả đối với trường hợp quy định tại Khoản 1 Điều 59 của Luật Đất đai;

b) Phòng Tài nguyên và Môi trường tiếp nhận hồ sơ và trả kết quả đối với trường hợp quy định tại Khoản 2 Điều 59 của Luật Đất đai.

2. Cơ quan tiếp nhận hồ sơ và trả kết quả giải quyết thủ tục đăng ký đất đai, tài sản khác gắn liền với đất; cấp, cấp đổi, cấp lại Giấy chứng nhận là Văn phòng đăng ký đất đai. Nơi chưa thành lập Văn phòng đăng ký đất đai thì Văn phòng đăng ký quyền sử dụng đất cấp tỉnh tiếp nhận hồ sơ đối với tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư, tổ chức nước ngoài, cá nhân nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài; Văn phòng đăng ký quyền sử dụng đất cấp huyện tiếp nhận hồ sơ đối với hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài được sở hữu nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam.

Trường hợp hộ gia đình, cá nhân, cộng đồng dân cư có nhu cầu nộp hồ sơ tại Ủy ban nhân dân cấp xã thì Ủy ban nhân dân cấp xã nơi có đất tiếp nhận hồ sơ và trả kết quả. Trường hợp đăng ký biến động đất đai, tài sản gắn liền với đất; cấp đổi, cấp lại Giấy chứng nhận thì trong thời hạn 03 ngày làm việc kể từ ngày nhận đủ hồ sơ, Ủy ban nhân dân cấp xã phải chuyển hồ sơ đến Văn phòng đăng ký đất đai.

3. Địa phương đã tổ chức bộ phận một cửa để thực hiện việc tiếp nhận hồ sơ và trả kết quả thực hiện thủ tục hành chính theo quy định của Chính phủ thì các cơ quan quy định tại Khoản 1 và Khoản 2 Điều này thực hiện việc tiếp nhận hồ sơ và trả kết quả thông qua bộ phận một cửa theo Quyết định của Ủy ban nhân dân cấp tỉnh.

4. Ban Quản lý khu công nghệ cao, khu kinh tế; Cảng vụ hàng không là đầu mối nhận hồ sơ và trả kết quả thực hiện thủ tục hành chính về đất đai tại khu công nghệ cao, khu kinh tế; cảng hàng không, sân bay.

5. Việc trả kết quả giải quyết thủ tục hành chính được thực hiện như sau:

a) Kết quả giải quyết thủ tục hành chính phải trả cho người sử dụng đất, chủ sở hữu tài sản gắn liền với đất trong thời hạn không quá 03 ngày làm việc kể từ ngày có kết quả giải quyết, trừ trường hợp quy định tại Điểm b Khoản này;

b) Trường hợp phải thực hiện nghĩa vụ tài chính liên quan đến thủ tục hành chính thì việc trao Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất được thực hiện sau khi người sử dụng đất, chủ sở hữu tài sản gắn liền với đất nộp chứng từ hoàn thành nghĩa vụ tài chính theo quy định; trường hợp thuê đất trả tiền hàng năm thì trả kết quả sau khi người sử dụng đất đã ký hợp đồng thuê đất; trường hợp được miễn nghĩa vụ tài chính liên quan đến thủ tục hành chính thì trả kết quả sau khi nhận được văn bản của cơ quan có thẩm quyền xác định được miễn nghĩa vụ tài chính;

c) Trường hợp hồ sơ không đủ điều kiện giải quyết thì cơ quan nhận hồ sơ có trách nhiệm trả lại hồ sơ và thông báo rõ lý do không đủ điều kiện giải quyết.

Điều 61. Thời gian thực hiện thủ tục hành chính về đất đai

1. Thời gian thực hiện thủ tục giao đất, thuê đất, chuyển mục đích sử dụng đất được quy định như sau:

a) Giao đất, thuê đất là không quá 20 ngày không kể thời gian giải phóng mặt bằng;

b) Chuyển mục đích sử dụng đất là không quá 15 ngày.

2. Thời gian thực hiện thủ tục đăng ký đất đai, tài sản gắn liền với đất; cấp đổi, cấp lại Giấy chứng nhận được quy định như sau:

a) Đăng ký đất đai, tài sản gắn liền với đất, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất là không quá 30 ngày;

b) Đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người nhận chuyển nhượng quyền sử dụng đất và quyền sở hữu nhà ở, công trình xây dựng của tổ chức đầu tư xây dựng là không quá 30 ngày;

c) Đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất bổ sung đối với tài sản gắn liền với đất là không quá 20 ngày;

d) Đăng ký biến động đất đai, tài sản gắn liền với đất trong các trường hợp trúng đấu giá quyền sử dụng đất; giải quyết tranh chấp, khiếu nại, tố cáo về đất đai; xử lý hợp đồng thế chấp, góp vốn; kê biên bán đấu giá quyền sử dụng đất, tài sản gắn liền với đất để thi hành án; chia, tách, hợp nhất, sáp nhập tổ chức, chuyển đổi công ty; thỏa thuận hợp nhất hoặc phân chia quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của hộ gia đình, của vợ và chồng, nhóm người sử dụng đất là không quá 15 ngày;

đ) Tách thửa, hợp thửa đất; thủ tục đăng ký đất đai đối với trường hợp được Nhà nước giao đất để quản lý là không quá 20 ngày;

e) Gia hạn sử dụng đất là không quá 15 ngày;

g) Xác nhận tiếp tục sử dụng đất nông nghiệp của hộ gia đình, cá nhân khi hết hạn sử dụng đất là không quá 10 ngày;

h) Đăng ký xác lập hoặc thay đổi, chấm dứt quyền sử dụng hạn chế thửa đất liền kề là không quá 10 ngày;

i) Đăng ký biến động do đổi tên người sử dụng đất, chủ sở hữu tài sản gắn liền với đất hoặc thay đổi về hình dạng, kích thước, diện tích, số hiệu, địa chỉ thửa đất hoặc thay đổi hạn chế quyền sử dụng đất hoặc thay đổi về nghĩa vụ tài chính hoặc thay đổi về tài sản gắn liền với đất so với nội dung đã đăng ký là không quá 15 ngày;

k) Chuyển từ hình thức thuê đất trả tiền hàng năm sang thuê đất trả tiền một lần; từ hình thức Nhà nước giao đất không thu tiền sử dụng đất sang hình thức thuê đất; từ thuê đất sang giao đất có thu tiền sử dụng đất là không quá 30 ngày;

l) Chuyển đổi, chuyển nhượng, thừa kế, tặng cho, đăng ký góp vốn bằng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất là không quá 10 ngày;

m) Xóa đăng ký góp vốn bằng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất là không quá 05 ngày làm việc;

n) Đăng ký, xóa đăng ký thế chấp, cho thuê, cho thuê lại quyền sử dụng đất là không quá 03 ngày làm việc;

o) Chuyển quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của vợ hoặc chồng thành của chung vợ và chồng là không quá 10 ngày;

p) Cấp đổi Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng là không quá 10 ngày; trường hợp cấp đổi đồng loạt cho nhiều người sử dụng đất do đo vẽ lại bản đồ là không quá 50 ngày;

q) Cấp lại Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng bị mất là không quá 30 ngày.

3. Thời gian thực hiện thủ tục hòa giải tranh chấp đất đai, thủ tục giải quyết tranh chấp đất đai:

a) Hòa giải tranh chấp đất đai là không quá 45 ngày;

b) Giải quyết tranh chấp đất đai thuộc thẩm quyền của Chủ tịch Ủy ban nhân dân cấp huyện là không quá 45 ngày;

c) Giải quyết tranh chấp đất đai thuộc thẩm quyền của Chủ tịch Ủy ban nhân dân cấp tỉnh là không quá 60 ngày;

d) Giải quyết tranh chấp đất đai thuộc thẩm quyền của Bộ trưởng Bộ Tài nguyên và Môi trường là không quá 90 ngày;

đ) Cưỡng chế thi hành quyết định giải quyết tranh chấp đất đai, Quyết định công nhận hòa giải thành là không quá 30 ngày.

4. Thời gian quy định tại các Khoản 1, 2 và 3 Điều này được tính kể từ ngày nhận được hồ sơ hợp lệ. Thời gian này không bao gồm thời gian thực hiện nghĩa vụ tài chính của người sử dụng đất, thời gian xem xét xử lý đối với trường hợp sử dụng đất có vi phạm pháp luật, thời gian trưng cầu giám định.

Trường hợp nhận hồ sơ chưa đầy đủ, chưa hợp lệ thì trong thời gian tối đa 03 ngày, cơ quan tiếp nhận, xử lý hồ sơ phải thông báo và hướng dẫn người nộp hồ sơ bổ sung, hoàn chỉnh hồ sơ theo quy định.

Đối với các xã miền núi, hải đảo, vùng sâu, vùng xa, vùng có điều kiện kinh tế - xã hội khó khăn thì thời gian thực hiện đối với từng loại thủ tục quy định tại Điều này được tăng thêm 15 ngày.

Điều 62. Trách nhiệm quy định hồ sơ, thời gian thực hiện và trình tự, thủ tục hành chính về đất đai

1. Bộ Tài nguyên và Môi trường quy định cụ thể về mẫu hồ sơ, thành phần hồ sơ thực hiện thủ tục hành chính về đất đai quy định tại Nghị định này.

2. Ủy ban nhân dân cấp tỉnh quy định cụ thể cơ quan tiếp nhận, giải quyết thủ tục; thời gian các bước thực hiện thủ tục của từng cơ quan, đơn vị có liên quan và việc giải quyết liên thông giữa các cơ quan có liên quan theo cơ chế một cửa cho phù hợp với điều kiện cụ thể tại địa phương nhưng không quá tổng thời gian quy định cho từng loại thủ tục quy định tại Nghị định này.

Điều 63. Việc xác định nghĩa vụ tài chính của người sử dụng đất trong thực hiện thủ tục hành chính về quản lý và sử dụng đất đai

1. Tiền sử dụng đất, tiền thuê đất, các loại thuế có liên quan đến đất đai và lệ phí trước bạ (sau đây gọi là nghĩa vụ tài chính) do cơ quan thuế xác định. Sở Tài nguyên và Môi trường hoặc Phòng Tài nguyên và Môi trường hoặc Văn phòng đăng ký đất đai cung cấp thông tin địa chính cho cơ quan thuế đối với các trường hợp đủ điều kiện và phải thực hiện nghĩa vụ tài chính theo quy định.

Giá đất để xác định nghĩa vụ tài chính do Sở Tài nguyên và Môi trường xác định; trường hợp áp dụng hệ số điều chỉnh giá đất để xác định giá đất cụ thể thì do cơ quan thuế xác định.

2. Cơ quan thuế có trách nhiệm thông báo việc thực hiện nghĩa vụ tài chính cho người sử dụng đất, chủ sở hữu tài sản gắn liền với đất theo quy định của pháp luật trong thời hạn không quá 05 ngày làm việc kể từ ngày nhận được số liệu địa chính.

Cơ quan có thẩm quyền ký Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với trường hợp người sử dụng đất, chủ sở hữu tài sản gắn liền với đất không phải nộp, được nợ nghĩa vụ tài chính hoặc đã hoàn thành nghĩa vụ tài chính đối với trường hợp phải nộp nghĩa vụ tài chính hoặc có quyết định miễn nghĩa vụ tài chính theo quy định của pháp luật.

3. Cơ quan tiếp nhận hồ sơ xác định phí và lệ phí có liên quan đến quản lý, sử dụng đất đai, trừ lệ phí trước bạ quy định tại Khoản 1 Điều này mà người sử dụng đất phải nộp khi thực hiện thủ tục hành chính về quản lý, sử dụng đất; thông báo và hướng dẫn cho người sử dụng đất nộp theo quy định của pháp luật.

Điều 64. Hợp đồng, văn bản giao dịch về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất

1. Hợp đồng, văn bản giao dịch về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của hộ gia đình phải được người có tên trên Giấy chứng nhận hoặc người được ủy quyền theo quy định của pháp luật về dân sự ký tên.

2. Hợp đồng, văn bản giao dịch về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của nhóm người sử dụng đất, nhóm chủ sở hữu tài sản gắn liền với đất phải được tất cả các thành viên trong nhóm ký tên hoặc có văn bản ủy quyền theo quy định của pháp luật về dân sự, trừ trường hợp các chủ sở hữu căn hộ cùng sử dụng chung thửa đất trong nhà chung cư.

Mục 2: TRÌNH TỰ, THỦ TỤC THU HỒI ĐẤT, TRƯNG DỤNG ĐẤT, GIAO ĐẤT, CHO THUÊ ĐẤT, CHUYỂN MỤC ĐÍCH SỬ DỤNG ĐẤT

Điều 65. Trình tự, thủ tục thu hồi đất do chấm dứt việc sử dụng đất theo pháp luật, tự nguyện trả lại đất, có nguy cơ đe dọa tính mạng con người

1. Trình tự, thủ tục thu hồi đất do chấm dứt việc sử dụng đất theo pháp luật, tự nguyện trả lại đất được quy định như sau:

a) Người sử dụng đất là tổ chức được Nhà nước giao đất không thu tiền sử dụng đất, được Nhà nước giao đất có thu tiền sử dụng đất mà tiền sử dụng đất đã nộp có nguồn gốc từ ngân sách nhà nước hoặc cho thuê đất trả tiền thuê đất hàng năm nay chuyển đi nơi khác, giảm hoặc không còn nhu cầu sử dụng đất; người sử dụng đất tự nguyện trả lại đất thì gửi thông báo hoặc gửi văn bản trả lại đất và Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đến cơ quan tài nguyên và môi trường;

b) Cơ quan ban hành quyết định giải thể, phá sản gửi quyết định giải thể, phá sản đến Sở Tài nguyên và Môi trường nơi có đất thu hồi đối với trường hợp thu hồi đất của tổ chức được Nhà nước giao đất không thu tiền sử dụng đất, được Nhà nước giao đất có thu tiền sử dụng đất mà tiền sử dụng đất đã nộp có nguồn gốc từ ngân sách nhà nước hoặc cho thuê đất trả tiền thuê đất hàng năm bị giải thể, phá sản;

c) Ủy ban nhân dân cấp xã nơi thường trú của cá nhân người sử dụng đất chết mà không có người thừa kế có trách nhiệm gửi Giấy chứng tử hoặc quyết định tuyên bố một người là đã chết theo quy định của pháp luật và văn bản xác nhận không có người thừa kế của Ủy ban nhân dân cấp xã đến Phòng Tài nguyên và Môi trường nơi có đất thu hồi đối với trường hợp thu hồi đất của cá nhân sử dụng đất chết mà không có người thừa kế;

d) Hàng năm, cơ quan tài nguyên và môi trường tổ chức rà soát và có thông báo về những trường hợp không được gia hạn sử dụng đất đối với trường hợp sử dụng đất có thời hạn;

đ) Cơ quan tài nguyên và môi trường có trách nhiệm thẩm tra, xác minh thực địa trong trường hợp xét thấy cần thiết; trình Ủy ban nhân dân cùng cấp quyết định thu hồi đất; tổ chức thu hồi đất trên thực địa và bàn giao cho Tổ chức phát triển quỹ đất hoặc Ủy ban nhân dân cấp xã quản lý; chỉ đạo cập nhật, chỉnh lý cơ sở dữ liệu đất đai, hồ sơ địa chính, thu hồi Giấy chứng nhận hoặc thông báo hủy Giấy chứng nhận đối với trường hợp không thu hồi được Giấy chứng nhận.

2. Trình tự, thủ tục thu hồi đất ở trong khu vực bị ô nhiễm môi trường có nguy cơ đe dọa tính mạng con người; đất ở có nguy cơ sạt lở, sụt lún, bị ảnh hưởng bởi hiện tượng thiên tai khác đe dọa tính mạng con người được quy định như sau:

a) Ủy ban nhân dân cấp tỉnh, cấp huyện giao cho cơ quan có thẩm quyền kiểm tra, xác định mức độ ô nhiễm môi trường, sạt lở, sụt lún, bị ảnh hưởng bởi hiện tượng thiên tai khác đe dọa tính mạng con người;

b) Sau khi có văn bản của cơ quan có thẩm quyền xác định mức độ ô nhiễm môi trường, sạt lở, sụt lún, bị ảnh hưởng bởi hiện tượng thiên tai khác đe dọa tính mạng con người mà cần phải thu hồi đất thì cơ quan tài nguyên và môi trường có trách nhiệm thực hiện các công việc quy định tại Điểm đ Khoản 1 Điều này;

c) Cơ quan có thẩm quyền thực hiện việc bố trí nơi ở tạm và thực hiện tái định cư đối với người phải cưỡng chế di dời đối với trường hợp thu hồi đất quy định tại Điểm đ và Điểm e Khoản 1 Điều 65 của Luật Đất đai.

3. Tổ chức cưỡng chế thu hồi đất do chấm dứt việc sử dụng đất theo pháp luật, có nguy cơ đe dọa tính mạng con người:

a) Việc cưỡng chế phải tuân thủ các nguyên tắc thực hiện cưỡng chế quy định tại Khoản 1 Điều 70 của Luật Đất đai;

b) Sau khi có quyết định thu hồi đất, cơ quan tài nguyên và môi trường có trách nhiệm phối hợp với Ủy ban nhân dân cấp xã và Ủy ban Mặt trận Tổ quốc Việt Nam cấp xã vận động, thuyết phục để người có đất thu hồi bàn giao đất;

c) Sau khi vận động, thuyết phục mà người có đất thu hồi không thực hiện quyết định thu hồi đất thì cơ quan tài nguyên và môi trường trình Ủy ban nhân dân cấp đã ban hành quyết định thu hồi đất ban hành quyết định cưỡng chế thực hiện quyết định thu hồi đất;

d) Tổ chức được giao thực hiện cưỡng chế có trách nhiệm xây dựng kế hoạch cưỡng chế trình Ủy ban nhân dân cấp đã ban hành quyết định cưỡng chế phê duyệt;

đ) Tổ chức được giao thực hiện cưỡng chế có trách nhiệm vận động, thuyết phục người bị cưỡng chế tự nguyện thực hiện việc bàn giao đất;

e) Ủy ban nhân dân cấp đã ban hành quyết định cưỡng chế có trách nhiệm tổ chức lực lượng thực hiện cưỡng chế thi hành quyết định cưỡng chế đối với trường hợp đã được vận động, thuyết phục theo quy định tại Điểm đ Khoản này mà cá nhân, tổ chức bị cưỡng chế không chấp nhận thi hành quyết định cưỡng chế.

4. Cơ quan tài nguyên và môi trường chỉ đạo cập nhật, chỉnh lý cơ sở dữ liệu đất đai, hồ sơ địa chính; thu hồi Giấy chứng nhận hoặc thông báo Giấy chứng nhận không còn giá trị pháp lý đối với trường hợp người sử dụng đất không chấp hành việc nộp lại Giấy chứng nhận.

5. Trường hợp người có đất thu hồi mà có khiếu nại quyết định thu hồi đất thì việc giải quyết khiếu nại thực hiện theo quy định của pháp luật về giải quyết khiếu nại.

Điều 66. Trình tự, thủ tục thu hồi đất do vi phạm pháp luật

1. Trường hợp vi phạm pháp luật mà phải thu hồi đất, khi hết thời hiệu xử phạt vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính thì người có thẩm quyền xử phạt có trách nhiệm lập biên bản về vi phạm hành chính để làm căn cứ quyết định thu hồi đất.

Trường hợp vi phạm pháp luật về đất đai không thuộc trường hợp bị xử phạt vi phạm hành chính theo quy định của pháp luật về xử phạt vi phạm hành chính trong lĩnh vực đất đai thì biên bản xác định hành vi vi phạm phải có đại diện của Ủy ban nhân dân cấp xã làm chứng để làm căn cứ quyết định thu hồi đất và được lập theo quy định sau đây:

a) Cơ quan tài nguyên và môi trường tổ chức kiểm tra để xác định hành vi vi phạm quy định tại các Điểm c, d và g Khoản 1 Điều 64 của Luật Đất đai; tổ chức thanh tra để xác định hành vi vi phạm quy định tại Điểm h và Điểm i Khoản 1 Điều 64 của Luật Đất đai;

b) Trong thời hạn không quá 07 ngày làm việc, kể từ ngày lập biên bản, người được giao nhiệm vụ kiểm tra, thanh tra có trách nhiệm gửi biên bản cho cơ quan có thẩm quyền thu hồi đất để chỉ đạo thu hồi đất.

2. Cơ quan tài nguyên và môi trường có trách nhiệm thẩm tra, xác minh thực địa khi cần thiết, trình Ủy ban nhân dân cùng cấp quyết định thu hồi đất.

3. Ủy ban nhân dân cấp có thẩm quyền có trách nhiệm sau:

a) Thông báo việc thu hồi đất cho người sử dụng đất và đăng trên trang thông tin điện tử của Ủy ban nhân dân cấp tỉnh, cấp huyện;

b) Chỉ đạo xử lý phần giá trị còn lại của giá trị đã đầu tư vào đất hoặc tài sản gắn liền với đất (nếu có) theo quy định của pháp luật;

c) Tổ chức cưỡng chế thực hiện quyết định thu hồi đất theo quy định tại Khoản 3 Điều 65 của Nghị định này;

d) Bố trí kinh phí thực hiện cưỡng chế thu hồi đất.

4. Cơ quan tài nguyên và môi trường chỉ đạo cập nhật, chỉnh lý cơ sở dữ liệu đất đai, hồ sơ địa chính; thu hồi Giấy chứng nhận hoặc thông báo Giấy chứng nhận không còn giá trị pháp lý đối với trường hợp người sử dụng đất không chấp hành việc nộp lại Giấy chứng nhận.

Điều 67. Quy định chi tiết về trình tự, thủ tục trưng dụng đất

1. Quyết định trưng dụng đất, văn bản xác nhận việc trưng dụng đất gồm các nội dung chủ yếu sau đây:

a) Họ tên, chức vụ, đơn vị công tác của người quyết định trưng dụng đất;

b) Tên, địa chỉ của người có đất trưng dụng hoặc người đang quản lý, sử dụng đất trưng dụng;

c) Tên, địa chỉ của tổ chức, họ tên và địa chỉ của người được giao sử dụng đất trưng dụng;

d) Mục đích, thời hạn trưng dụng đất;

đ) Vị trí, diện tích, loại đất, tài sản gắn liền với đất trưng dụng;

e) Thời gian bàn giao đất trưng dụng.

2. Việc hoàn trả đất trưng dụng cho người sử dụng đất khi hết thời hạn trưng dụng đất được thực hiện theo quy định sau đây:

a) Người có thẩm quyền quyết định trưng dụng đất ban hành quyết định hoàn trả đất trưng dụng và gửi cho người có đất bị trưng dụng;

b) Trường hợp người có đất trưng dụng tự nguyện tặng cho Nhà nước thì làm thủ tục tặng cho quyền sử dụng đất theo quy định của pháp luật.

3. Trách nhiệm xác định mức bồi thường thiệt hại do thực hiện trưng dụng đất gây ra theo quy định sau đây:

a) Chủ tịch Ủy ban nhân dân cấp huyện nơi có đất trưng dụng chịu trách nhiệm xác định mức bồi thường thiệt hại do thực hiện trưng dụng đất gây ra, trừ trường hợp quy định tại Điểm b Khoản này;

b) Chủ tịch Ủy ban nhân dân cấp tỉnh nơi có đất trưng dụng chịu trách nhiệm xác định mức bồi thường thiệt hại do thực hiện trưng dụng đất gây ra đối với trường hợp khu đất trưng dụng thuộc địa giới hành chính của nhiều đơn vị hành chính cấp huyện.

4. Thành phần Hội đồng xác định mức bồi thường thiệt hại do thực hiện trưng dụng đất gây ra gồm:

a) Chủ tịch hoặc Phó Chủ tịch Ủy ban nhân dân là Trưởng ban;

b) Các thành viên thuộc các cơ quan tài nguyên và môi trường, tài chính và các thành viên khác có liên quan;

c) Đại diện cơ quan của người có thẩm quyền ra quyết định trưng dụng đất;

d) Đại diện Tòa án nhân dân, Viện Kiểm sát nhân dân cấp huyện nơi có đất;

đ) Các thành viên là đại diện Mặt trận Tổ quốc Việt Nam cấp xã;

e) Đại diện của người có đất trưng dụng.

Điều 68. Trình tự, thủ tục giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất trồng lúa, đất rừng phòng hộ, đất rừng đặc dụng vào mục đích khác

1. Trình tự, thủ tục thẩm định nhu cầu sử dụng đất, thẩm định điều kiện giao đất, thuê đất, cho phép chuyển mục đích sử dụng đất được quy định như sau:

a) Người xin giao đất, thuê đất, xin phép chuyển mục đích sử dụng đất nộp hồ sơ thẩm định tại cơ quan tài nguyên và môi trường.

Đối với dự án đầu tư đã được Quốc hội quyết định chủ trương đầu tư hoặc Thủ tướng Chính phủ chấp thuận chủ trương đầu tư thì không phải thực hiện thủ tục thẩm định quy định tại Khoản này;

b) Trong thời hạn không quá 30 ngày kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan tài nguyên và môi trường có văn bản thẩm định gửi đến chủ đầu tư để lập hồ sơ xin giao đất, thuê đất, chuyển mục đích sử dụng đất.

Thời hạn quy định tại điểm này không bao gồm thời gian làm thủ tục cho phép chuyển mục đích sử dụng đất trồng lúa, đất rừng phòng hộ, đất rừng đặc dụng để thực hiện dự án đầu tư quy định tại Khoản 2 Điều này;

c) Bộ Tài nguyên và Môi trường quy định cụ thể về thẩm định nhu cầu sử dụng đất, thẩm định điều kiện giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất.

2. Trình tự, thủ tục cho phép chuyển mục đích sử dụng đất trồng lúa, đất rừng phòng hộ, đất rừng đặc dụng để thực hiện dự án đầu tư được quy định như sau:

a) Cơ quan tài nguyên và môi trường chịu trách nhiệm tổng hợp nhu cầu chuyển mục đích sử dụng đất trồng lúa, đất rừng đặc dụng và đất rừng phòng hộ để thực hiện dự án đầu tư trên địa bàn trình Ủy ban nhân dân cùng cấp để báo cáo Ủy ban nhân dân cấp trên hoặc Bộ Tài nguyên và Môi trường;

b) Trong thời hạn không quá 10 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Ủy ban nhân dân cấp tỉnh có trách nhiệm chủ trì thẩm định, trình Hội đồng nhân dân cấp tỉnh thông qua trước khi Ủy ban nhân dân cấp có thẩm quyền quyết định việc chuyển mục đích sử dụng đất; Bộ Tài nguyên và Môi trường có trách nhiệm chủ trì, phối hợp với Bộ Nông nghiệp và Phát triển nông thôn thẩm định trình Thủ tướng Chính phủ chấp thuận chuyển mục đích sử dụng đất trước khi Ủy ban nhân dân cấp có thẩm quyền quyết định việc chuyển mục đích sử dụng đất;

c) Sau khi Thủ tướng Chính phủ có văn bản chấp thuận chuyển mục đích sử dụng đất, Hội đồng nhân dân cấp tỉnh có Nghị quyết về việc chuyển mục đích sử dụng đất, Ủy ban nhân dân cấp có thẩm quyền thực hiện việc thu hồi đất, giao đất, cho thuê đất, chuyển mục đích sử dụng đất.

3. Trình tự, thủ tục giao đất, cho thuê đất đối với trường hợp giao đất, cho thuê đất không thông qua hình thức đấu giá quyền sử dụng đất được quy định như sau:

a) Cơ quan tài nguyên và môi trường hướng dẫn chủ đầu tư lập hồ sơ xin giao đất, thuê đất, thực hiện nghĩa vụ tài chính theo quy định của pháp luật; trình Ủy ban nhân dân cấp có thẩm quyền quyết định giao đất, cho thuê đất; ký hợp đồng thuê đất đối với trường hợp thuê đất;

b) Người được giao đất, cho thuê đất nộp tiền sử dụng đất đối với trường hợp giao đất có thu tiền sử dụng đất, nộp tiền thuê đất đối với trường hợp cho thuê đất;

c) Cơ quan tài nguyên và môi trường trình cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; tổ chức giao đất trên thực địa và trao Giấy chứng nhận cho người được giao đất, cho thuê đất; chỉ đạo cập nhật, chỉnh lý cơ sở dữ liệu đất đai, hồ sơ địa chính.

4. Trường hợp giao đất, cho thuê đất không thông qua hình thức đấu giá quyền sử dụng đất để thực hiện dự án quy định tại Điều 61 và Điều 62 của Luật Đất đai thì một số bước công việc chuẩn bị giao đất, cho thuê đất được thực hiện đồng thời với trình tự, thủ tục thu hồi đất theo quy định như sau:

a) Trong thời gian thực hiện kế hoạch thu hồi đất, điều tra, khảo sát, đo đạc, kiểm đếm thì chủ đầu tư được tiến hành khảo sát, đo đạc để lập dự án đầu tư theo quy định của pháp luật về đầu tư, pháp luật về xây dựng; cơ quan có thẩm quyền thực hiện thủ tục thẩm định nhu cầu sử dụng đất của chủ đầu tư, thẩm định điều kiện giao đất, cho thuê đất;

b) Trong thời gian thực hiện phương án bồi thường, hỗ trợ và tái định cư đã được phê duyệt thì chủ đầu tư được nộp hồ sơ xin giao đất, thuê đất mà không phải chờ đến khi hoàn thành việc giải phóng mặt bằng.

5. Trình tự, thủ tục giao đất, cho thuê đất đã giải phóng mặt bằng đối với trường hợp giao đất, cho thuê đất thông qua hình thức đấu giá quyền sử dụng đất được quy định như sau:

a) Căn cứ vào kế hoạch sử dụng đất hàng năm của cấp huyện đã được cơ quan nhà nước có thẩm quyền phê duyệt, cơ quan tài nguyên và môi trường chỉ đạo lập phương án đấu giá quyền sử dụng đất trình Ủy ban nhân dân cùng cấp phê duyệt;

b) Tổ chức được lựa chọn thực hiện đấu giá theo phương án đấu giá quyền sử dụng đất đã được phê duyệt tổ chức phiên đấu giá quyền sử dụng đất;

c) Ủy ban nhân dân cấp có thẩm quyền ban hành quyết định công nhận kết quả trúng đấu giá;

d) Sau khi người trúng đấu giá đã hoàn thành nghĩa vụ tài chính, cơ quan tài nguyên và môi trường trình cơ quan có thẩm quyền cấp Giấy chứng nhận, ký hợp đồng thuê đất đối với trường hợp thuê đất; tổ chức giao đất trên thực địa và trao Giấy chứng nhận; chỉ đạo cập nhật, chỉnh lý cơ sở dữ liệu đất đai, hồ sơ địa chính.

Trường hợp người trúng đấu giá không nộp đủ tiền theo đúng yêu cầu thì cơ quan tài nguyên và môi trường trình Ủy ban nhân dân cấp có thẩm quyền hủy quyết định công nhận kết quả trúng đấu giá.

6. Bộ Tài nguyên và Môi trường chủ trì, phối hợp với Bộ Tư pháp quy định việc tổ chức thực hiện đấu giá quyền sử dụng đất khi Nhà nước giao đất, cho thuê đất.

Điều 69. Trình tự, thủ tục cho phép chuyển mục đích sử dụng đất

1. Người sử dụng đất nộp đơn xin phép chuyển mục đích sử dụng đất kèm theo Giấy chứng nhận đến cơ quan tài nguyên và môi trường.

2. Cơ quan tài nguyên và môi trường có trách nhiệm thẩm tra hồ sơ; xác minh thực địa, thẩm định nhu cầu chuyển mục đích sử dụng đất; hướng dẫn người sử dụng đất thực hiện nghĩa vụ tài chính theo quy định của pháp luật; trình Ủy ban nhân dân cấp có thẩm quyền quyết định cho phép chuyển mục đích sử dụng đất; chỉ đạo cập nhật, chỉnh lý cơ sở dữ liệu đất đai, hồ sơ địa chính.

Đối với trường hợp nhà đầu tư nhận chuyển nhượng quyền sử dụng đất của người đang sử dụng đất để thực hiện dự án đầu tư thì thực hiện thủ tục chuyển nhượng quyền sử dụng đất đồng thời với thủ tục cho phép chuyển mục đích sử dụng đất.

3. Người sử dụng đất thực hiện nghĩa vụ tài chính theo quy định.

Mục 3: TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ ĐẤT ĐAI, TÀI SẢN GẮN LIỀN VỚI ĐẤT, CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI ĐẤT

Điều 70. Trình tự, thủ tục đăng ký đất đai, tài sản gắn liền với đất, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất lần đầu và đăng ký bổ sung đối với tài sản gắn liền với đất

1. Người sử dụng đất nộp 01 bộ hồ sơ theo quy định để làm thủ tục đăng ký.

2. Trường hợp hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài được sở hữu nhà ở tại Việt Nam đề nghị đăng ký đất đai, tài sản gắn liền với đất, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thì Ủy ban nhân dân cấp xã có trách nhiệm kiểm tra hồ sơ và thực hiện các công việc như sau:

a) Trường hợp đăng ký đất đai thì xác nhận hiện trạng sử dụng đất so với nội dung kê khai đăng ký; trường hợp không có giấy tờ quy định tại Điều 100 của Luật Đất đai và Điều 18 của Nghị định này thì xác nhận nguồn gốc và thời điểm sử dụng đất, tình trạng tranh chấp sử dụng đất, sự phù hợp với quy hoạch.

Trường hợp đăng ký tài sản gắn liền với đất thì xác nhận hiện trạng tài sản gắn liền với đất so với nội dung kê khai đăng ký; trường hợp không có giấy tờ quy định tại các Điều 31, 32, 33 và 34 của Nghị định này thì xác nhận tình trạng tranh chấp quyền sở hữu tài sản; đối với nhà ở, công trình xây dựng thì xác nhận thời điểm tạo lập tài sản, thuộc hay không thuộc trường hợp phải cấp phép xây dựng, sự phù hợp với quy hoạch được duyệt; xác nhận sơ đồ nhà ở hoặc công trình xây dựng nếu chưa có xác nhận của tổ chức có tư cách pháp nhân về hoạt động xây dựng hoặc hoạt động đo đạc bản đồ;

b) Trường hợp chưa có bản đồ địa chính thì trước khi thực hiện các công việc tại Điểm a Khoản này, Ủy ban nhân dân cấp xã phải thông báo cho Văn phòng đăng ký đất đai thực hiện trích đo địa chính thửa đất hoặc kiểm tra bản trích đo địa chính thửa đất do người sử dụng đất nộp (nếu có);

c) Niêm yết công khai kết quả kiểm tra hồ sơ, xác nhận hiện trạng, tình trạng tranh chấp, nguồn gốc và thời điểm sử dụng đất tại trụ sở Ủy ban nhân dân cấp xã và khu dân cư nơi có đất, tài sản gắn liền với đất trong thời hạn 15 ngày; xem xét giải quyết các ý kiến phản ánh về nội dung công khai và gửi hồ sơ đến Văn phòng đăng ký đất đai.

3. Văn phòng đăng ký đất đai thực hiện các công việc như sau:

a) Trường hợp hộ gia đình, cá nhân, cộng đồng dân cư nộp hồ sơ tại Văn phòng đăng ký đất đai thì gửi hồ sơ đến Ủy ban nhân dân cấp xã để lấy ý kiến xác nhận và công khai kết quả theo quy định tại Khoản 2 Điều này;

b) Trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất ở nơi chưa có bản đồ địa chính hoặc đã có bản đồ địa chính nhưng hiện trạng ranh giới sử dụng đất đã thay đổi hoặc kiểm tra bản trích đo địa chính thửa đất do người sử dụng đất nộp (nếu có);

c) Kiểm tra, xác nhận sơ đồ tài sản gắn liền với đất đối với tổ chức trong nước, cơ sở tôn giáo, tổ chức nước ngoài, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư mà sơ đồ đó chưa có xác nhận của tổ chức có tư cách pháp nhân về hoạt động xây dựng hoặc hoạt động đo đạc bản đồ;

d) Kiểm tra hồ sơ đăng ký; xác minh thực địa trong trường hợp cần thiết; xác nhận đủ điều kiện hay không đủ điều kiện được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất vào đơn đăng ký;

đ) Trường hợp chủ sở hữu tài sản gắn liền với đất không có giấy tờ hoặc hiện trạng tài sản có thay đổi so với giấy tờ quy định tại các Điều 31, 32, 33 và 34 của Nghị định này thì gửi phiếu lấy ý kiến cơ quan quản lý nhà nước đối với loại tài sản đó. Trong thời hạn không quá 05 ngày làm việc, cơ quan quản lý nhà nước đối với tài sản gắn liền với đất có trách nhiệm trả lời bằng văn bản cho Văn phòng đăng ký đất đai;

e) Cập nhật thông tin thửa đất, tài sản gắn liền với đất, đăng ký vào hồ sơ địa chính, cơ sở dữ liệu đất đai (nếu có);

g) Trường hợp người sử dụng đất đề nghị cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thì gửi số liệu địa chính đến cơ quan thuế để xác định và thông báo thu nghĩa vụ tài chính, trừ trường hợp không thuộc đối tượng phải nộp nghĩa vụ tài chính hoặc được ghi nợ theo quy định của pháp luật; chuẩn bị hồ sơ để cơ quan tài nguyên và môi trường trình ký cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; cập nhật bổ sung việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất vào hồ sơ địa chính, cơ sở dữ liệu đất đai; trao Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người được cấp, trường hợp hộ gia đình, cá nhân nộp hồ sơ tại cấp xã thì gửi Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho Ủy ban nhân dân cấp xã để trao cho người được cấp.

4. Cơ quan tài nguyên và môi trường thực hiện các công việc sau:

a) Kiểm tra hồ sơ và trình cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

Trường hợp thuê đất thì trình Ủy ban nhân dân cấp có thẩm quyền ký quyết định cho thuê đất; ký hợp đồng thuê đất và trình cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất sau khi người sử dụng đất đã hoàn thành nghĩa vụ tài chính theo quy định của pháp luật.

b) Chuyển hồ sơ đã giải quyết cho Văn phòng đăng ký đất đai.

5. Trường hợp người sử dụng đất đã đăng ký đất đai theo quy định của pháp luật mà nay có nhu cầu cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thì nộp đơn đề nghị cấp Giấy chứng nhận; Văn phòng đăng ký đất đai, cơ quan tài nguyên và môi trường thực hiện các công việc quy định tại Điểm g Khoản 3 và Khoản 4 Điều này.

Điều 71. Trình tự, thủ tục đăng ký đất đai đối với trường hợp được Nhà nước giao đất để quản lý

1. Người đang được Nhà nước giao đất để quản lý quy định tại Điều 8 của Luật Đất đai mà chưa đăng ký có trách nhiệm nộp 01 bộ hồ sơ đăng ký đất đai. Văn phòng đăng ký đất đai có trách nhiệm kiểm tra hiện trạng sử dụng đất; cập nhật thông tin vào hồ sơ địa chính, cơ sở dữ liệu đất đai.

2. Trường hợp được cơ quan nhà nước có thẩm quyền giao đất để quản lý thì Văn phòng đăng ký đất đai căn cứ vào quyết định giao đất quản lý để cập nhật thông tin vào hồ sơ địa chính, cơ sở dữ liệu đất đai.

Điều 72. Trình tự, thủ tục đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người nhận chuyển nhượng quyền sử dụng đất, mua nhà ở, công trình xây dựng trong các dự án phát triển nhà ở

1. Sau khi hoàn thành công trình, chủ đầu tư dự án phát triển nhà ở có trách nhiệm gửi Sở Tài nguyên và Môi trường các giấy tờ sau đây:

a) Quyết định phê duyệt dự án hoặc quyết định đầu tư hoặc giấy phép đầu tư hoặc giấy chứng nhận đầu tư;

b) Quyết định phê duyệt quy hoạch xây dựng chi tiết tỷ lệ 1/500; giấy phép xây dựng (nếu có);

c) Giấy chứng nhận hoặc quyết định giao đất, cho thuê đất của cơ quan có thẩm quyền; chứng từ thực hiện nghĩa vụ tài chính của chủ dự án phát triển nhà ở (trừ trường hợp được miễn hoặc chậm nộp theo quy định của pháp luật);

d) Sơ đồ nhà, đất đã xây dựng là bản vẽ mặt bằng hoàn công hoặc bản vẽ thiết kế mặt bằng có kích thước các cạnh của từng căn hộ đã bán phù hợp với hiện trạng xây dựng và hợp đồng đã ký; danh sách các căn hộ, công trình xây dựng để bán (có các thông tin số hiệu căn hộ, diện tích đất, diện tích xây dựng và diện tích sử dụng chung, riêng của từng căn hộ); trường hợp nhà chung cư thì sơ đồ phải thể hiện phạm vi (kích thước, diện tích) phần đất sử dụng chung của các chủ căn hộ, mặt bằng xây dựng nhà chung cư, mặt bằng của từng tầng, từng căn hộ;

đ) Báo cáo kết quả thực hiện dự án.

2. Trong thời gian không quá 30 ngày kể từ ngày nhận được hồ sơ, Sở Tài nguyên và Môi trường có trách nhiệm kiểm tra hiện trạng sử dụng đất, nhà ở và công trình đã xây dựng và điều kiện chuyển nhượng quyền sử dụng đất, bán nhà ở của chủ đầu tư dự án.

Sau khi hoàn thành kiểm tra, Sở Tài nguyên và Môi trường có trách nhiệm gửi thông báo cho chủ đầu tư dự án về kết quả kiểm tra; gửi thông báo kèm theo sơ đồ nhà đất đã kiểm tra cho Văn phòng đăng ký đất đai để làm thủ tục đăng ký nhà, đất cho bên mua đối với các trường hợp đủ điều kiện theo quy định của pháp luật.

3. Chủ đầu tư dự án nhà ở có trách nhiệm nộp 01 bộ hồ sơ đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thay cho người nhận chuyển nhượng quyền sử dụng đất, mua nhà ở, công trình xây dựng hoặc cung cấp hồ sơ cho bên mua để tự đi đăng ký. Hồ sơ gồm có:

a) Đơn đăng ký đất đai, tài sản gắn liền với đất, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

b) Hợp đồng về chuyển nhượng quyền sử dụng đất, mua bán nhà ở, công trình xây dựng theo quy định của pháp luật;

c) Biên bản bàn giao nhà, đất, công trình xây dựng.

4. Văn phòng đăng ký đất đai có trách nhiệm thực hiện các công việc sau:

a) Kiểm tra các giấy tờ pháp lý trong hồ sơ; xác nhận đủ điều kiện hay không đủ điều kiện cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất vào đơn đăng ký;

b) Gửi số liệu địa chính đến cơ quan thuế để xác định nghĩa vụ tài chính (nếu có);

c) Cập nhật thông tin vào hồ sơ địa chính, cơ sở dữ liệu đất đai (nếu có);

d) Chuẩn bị hồ sơ để trình cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất quy định tại Điều 37 của Nghị định này;

đ) Yêu cầu chủ đầu tư dự án nộp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đã được cấp để chỉnh lý vào hồ sơ địa chính, cơ sở dữ liệu đất đai;

e) Trao Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người được cấp.

5. Trường hợp chủ đầu tư dự án có vi phạm pháp luật về đất đai, pháp luật về xây dựng, pháp luật về nhà ở thì Sở Tài nguyên và Môi trường báo cáo Ủy ban nhân dân cấp tỉnh để xử lý theo quy định của pháp luật.

Điều 73. Trình tự, thủ tục đăng ký xác lập hoặc thay đổi, chấm dứt quyền sử dụng hạn chế thửa đất liền kề

1. Khi phát sinh, thay đổi, chấm dứt quyền sử dụng hạn chế thửa đất liền kề thì một trong các bên nộp đơn, Giấy chứng nhận (nếu có), hợp đồng hoặc bản án, quyết định của Tòa án nhân dân cho Văn phòng đăng ký đất đai.

2. Văn phòng đăng ký đất đai kiểm tra, cập nhật vào hồ sơ địa chính, cơ sở dữ liệu đất đai và thể hiện trên Giấy chứng nhận nếu có yêu cầu.

Điều 74. Trình tự, thủ tục gia hạn sử dụng đất; xác nhận tiếp tục sử dụng đất nông nghiệp của hộ gia đình, cá nhân khi hết hạn sử dụng đất

1. Tổ chức, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài, hộ gia đình, cá nhân sử dụng đất ngoài khu công nghệ cao, khu kinh tế và không thuộc trường hợp quy định tại Khoản 2 và Khoản 3 Điều này có nhu cầu gia hạn sử dụng đất thì thực hiện theo quy định sau đây:

a) Trước khi hết hạn sử dụng đất tối thiểu là 06 tháng, người sử dụng đất có nhu cầu gia hạn sử dụng đất nộp 01 bộ hồ sơ đề nghị gia hạn sử dụng đất.

Trường hợp điều chỉnh dự án đầu tư mà có thay đổi thời hạn hoạt động của dự án thì nộp hồ sơ đề nghị gia hạn sử dụng đất sau khi có văn bản của cơ quan có thẩm quyền về việc điều chỉnh dự án đầu tư;

b) Cơ quan tài nguyên và môi trường có trách nhiệm thẩm định nhu cầu sử dụng đất; trường hợp đủ điều kiện được gia hạn thì giao Văn phòng đăng ký đất đai gửi thông tin địa chính cho cơ quan thuế để xác định nghĩa vụ tài chính; trình Ủy ban nhân dân cùng cấp quyết định gia hạn quyền sử dụng đất; ký hợp đồng thuê đất đối với trường hợp thuê đất; chuyển hồ sơ cho Văn phòng đăng ký đất đai để thực hiện đăng ký.

Đối với trường hợp xin gia hạn sử dụng đất mà phải làm thủ tục đăng ký điều chỉnh dự án đầu tư thì việc thẩm định nhu cầu sử dụng đất được thực hiện đồng thời với việc thực hiện thủ tục đăng ký điều chỉnh dự án đầu tư.

Trường hợp dự án đầu tư có điều chỉnh quy mô mà có thay đổi thời hạn hoạt động của dự án thì thời hạn sử dụng đất được điều chỉnh theo thời gian hoạt động của dự án;

c) Người sử dụng đất nộp Giấy chứng nhận đã cấp, chứng từ đã thực hiện xong nghĩa vụ tài chính đối với trường hợp được gia hạn sử dụng đất cho cơ quan tài nguyên và môi trường;

d) Văn phòng đăng ký đất đai có trách nhiệm xác nhận gia hạn sử dụng đất vào Giấy chứng nhận đã cấp; chỉnh lý, cập nhật biến động vào hồ sơ địa chính, cơ sở dữ liệu đất đai; trao Giấy chứng nhận cho người được cấp hoặc gửi Ủy ban nhân dân cấp xã để trao đối với trường hợp nộp hồ sơ tại cấp xã;

đ) Đối với những trường hợp không đủ điều kiện được gia hạn sử dụng đất thì cơ quan tài nguyên và môi trường thông báo cho người sử dụng đất và làm thủ tục thu hồi đất theo quy định.

2. Hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp đang sử dụng đất nông nghiệp được Nhà nước giao, công nhận, nhận chuyển quyền sử dụng đất, khi hết thời hạn sử dụng đất thì được tiếp tục sử dụng đất theo thời hạn quy định tại Khoản 1 Điều 126 và Khoản 3 Điều 210 của Luật Đất đai mà không phải làm thủ tục điều chỉnh thời hạn sử dụng đất.

3. Trường hợp hộ gia đình, cá nhân quy định tại Khoản 2 Điều này có nhu cầu xác nhận lại thời hạn sử dụng đất trên Giấy chứng nhận thì thực hiện theo trình tự, thủ tục như sau:

a) Người sử dụng đất nộp hồ sơ đề nghị xác nhận lại thời hạn sử dụng đất;

b) Ủy ban nhân dân cấp xã nơi có đất kiểm tra hồ sơ, xác nhận hộ gia đình, cá nhân đang trực tiếp sử dụng đất để sản xuất nông nghiệp mà chưa có quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền và chuyển hồ sơ đến Văn phòng đăng ký đất đai;

c) Văn phòng đăng ký đất đai kiểm tra hồ sơ; xác nhận thời hạn được tiếp tục sử dụng đất theo thời hạn quy định tại Khoản 1 Điều 126 và Khoản 3 Điều 210 của Luật Đất đai vào Giấy chứng nhận đã cấp; chỉnh lý, cập nhật vào hồ sơ địa chính, cơ sở dữ liệu đất đai và trao Giấy chứng nhận cho người sử dụng đất hoặc gửi Ủy ban nhân dân cấp xã để trao đối với trường hợp nộp hồ sơ tại cấp xã.

Điều 75. Trình tự, thủ tục thực hiện tách thửa hoặc hợp thửa đất

1. Người sử dụng đất nộp 01 bộ hồ sơ đề nghị tách thửa hoặc hợp thửa.

2. Văn phòng đăng ký đất đai có trách nhiệm thực hiện các công việc sau:

a) Đo đạc địa chính để chia tách thửa đất;

b) Lập hồ sơ trình cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người sử dụng đất đối với thửa đất mới tách, hợp thửa;

c) Chỉnh lý, cập nhật biến động vào hồ sơ địa chính, cơ sở dữ liệu đất đai; trao Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người được cấp hoặc gửi Ủy ban nhân dân cấp xã để trao đối với trường hợp nộp hồ sơ tại cấp xã.

3. Trường hợp tách thửa do chuyển quyền sử dụng một phần thửa đất hoặc do giải quyết tranh chấp, khiếu nại, tố cáo, đấu giá đất hoặc do chia tách hộ gia đình, nhóm người sử dụng đất; do xử lý hợp đồng thế chấp, góp vốn, kê biên bán đấu giá quyền sử dụng đất để thi hành án (sau đây gọi là chuyển quyền) thì Văn phòng đăng ký đất đai thực hiện các công việc sau:

a) Đo đạc địa chính để chia tách thửa đất;

b) Thực hiện thủ tục đăng ký biến động theo quy định tại Nghị định này đối với phần diện tích chuyển quyền; đồng thời xác nhận thay đổi vào Giấy chứng nhận đã cấp hoặc trình cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với phần diện tích còn lại của thửa đất không chuyển quyền; chỉnh lý, cập nhật biến động vào hồ sơ địa chính, cơ sở dữ liệu đất đai; trao cho người sử dụng đất hoặc gửi Ủy ban nhân dân cấp xã để trao đối với trường hợp nộp hồ sơ tại cấp xã.

4. Trường hợp tách thửa do Nhà nước thu hồi một phần thửa đất thì cơ quan tài nguyên và môi trường có trách nhiệm chỉ đạo Văn phòng đăng ký đất đai căn cứ quyết định thu hồi của cơ quan nhà nước có thẩm quyền thực hiện các công việc sau:

a) Đo đạc chỉnh lý bản đồ địa chính, hồ sơ địa chính và cơ sở dữ liệu đất đai;

b) Xác nhận thay đổi vào Giấy chứng nhận đã cấp và trao cho người sử dụng đất hoặc gửi Ủy ban nhân dân cấp xã để trao đối với trường hợp nộp hồ sơ tại cấp xã.

Điều 76. Cấp đổi Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng

1. Việc cấp đổi Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã cấp được thực hiện trong các trường hợp sau:

a) Người sử dụng đất có nhu cầu đổi Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng hoặc các loại Giấy chứng nhận đã cấp trước ngày 10 tháng 12 năm 2009 sang loại Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

b) Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã cấp bị ố, nhòe, rách, hư hỏng;

c) Do thực hiện dồn điền, đổi thửa, đo đạc xác định lại diện tích, kích thước thửa đất;

d) Trường hợp quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất là tài sản chung của vợ và chồng mà Giấy chứng nhận đã cấp chỉ ghi họ, tên của vợ hoặc của chồng, nay có yêu cầu cấp đổi Giấy chứng nhận để ghi cả họ, tên vợ và họ, tên chồng.

2. Người sử dụng đất nộp 01 bộ hồ sơ đề nghị cấp đổi Giấy chứng nhận.

3. Văn phòng đăng ký đất đai có trách nhiệm thực hiện các công việc sau:

a) Kiểm tra hồ sơ, xác nhận vào đơn đề nghị về lý do cấp đổi Giấy chứng nhận;

b) Lập hồ sơ trình cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

c) Cập nhật, chỉnh lý hồ sơ địa chính, cơ sở dữ liệu đất đai; trao Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người được cấp hoặc gửi Ủy ban nhân dân cấp xã để trao đối với trường hợp nộp hồ sơ tại cấp xã.

4. Trường hợp cấp đổi Giấy chứng nhận sau khi dồn điền đổi thửa, đo đạc lập bản đồ địa chính mà Giấy chứng nhận đã cấp đang thế chấp tại tổ chức tín dụng thì người sử dụng đất nộp bản sao hợp đồng thế chấp quyền sử dụng đất, tài sản gắn liền với đất thay cho Giấy chứng nhận đã cấp để làm thủ tục cấp đổi giấy mới.

Văn phòng đăng ký đất đai có trách nhiệm thông báo danh sách các trường hợp làm thủ tục cấp đổi Giấy chứng nhận cho tổ chức tín dụng nơi nhận thế chấp quyền sử dụng đất, tài sản gắn liền với đất; xác nhận việc đăng ký thế chấp vào Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất sau khi được cơ quan có thẩm quyền ký cấp đổi.

5. Việc trao Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất mới cấp đổi quy định tại Khoản 4 Điều này được thực hiện đồng thời giữa ba bên gồm Văn phòng đăng ký đất đai, người sử dụng đất và tổ chức tín dụng theo quy định như sau:

a) Người sử dụng đất ký, nhận Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất mới từ Văn phòng đăng ký đất đai để trao cho tổ chức tín dụng nơi đang nhận thế chấp;

b) Tổ chức tín dụng có trách nhiệm trao Giấy chứng nhận cũ đang thế chấp cho Văn phòng đăng ký đất đai để quản lý.

Điều 77. Cấp lại Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng do bị mất

1. Hộ gia đình và cá nhân, cộng đồng dân cư phải khai báo với Ủy ban nhân dân cấp xã nơi có đất về việc bị mất Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng, Ủy ban nhân dân cấp xã có trách nhiệm niêm yết thông báo mất Giấy chứng nhận tại trụ sở Ủy ban nhân dân cấp xã, trừ trường hợp mất giấy do thiên tai, hỏa hoạn.

Tổ chức trong nước, cơ sở tôn giáo, tổ chức nước ngoài, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài phải đăng tin mất Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng trên phương tiện thông tin đại chúng ở địa phương.

2. Sau 30 ngày, kể từ ngày niêm yết thông báo mất Giấy chứng nhận tại trụ sở Ủy ban nhân dân cấp xã đối với trường hợp của hộ gia đình, cá nhân, cộng đồng dân cư hoặc kể từ ngày đăng tin lần đầu trên phương tiện thông tin đại chúng ở địa phương đối với trường hợp của tổ chức trong nước, cơ sở tôn giáo, tổ chức nước ngoài, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài, người bị mất Giấy chứng nhận nộp 01 bộ hồ sơ đề nghị cấp lại Giấy chứng nhận.

3. Văn phòng đăng ký đất đai có trách nhiệm kiểm tra hồ sơ; trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất đối với trường hợp chưa có bản đồ địa chính và chưa trích đo địa chính thửa đất; lập hồ sơ trình cơ quan nhà nước có thẩm quyền quy định tại Điều 37 của Nghị định này ký quyết định hủy Giấy chứng nhận bị mất, đồng thời ký cấp lại Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; chỉnh lý, cập nhật biến động vào hồ sơ địa chính, cơ sở dữ liệu đất đai; trao Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người được cấp hoặc gửi Ủy ban nhân dân cấp xã để trao đối với trường hợp nộp hồ sơ tại cấp xã.

Điều 78. Trình tự, thủ tục chuyển đổi quyền sử dụng đất nông nghiệp của hộ gia đình, cá nhân để thực hiện “dồn điền đổi thửa”

1. Hộ gia đình, cá nhân sử dụng đất nông nghiệp tự thỏa thuận với nhau bằng văn bản về việc chuyển đổi quyền sử dụng đất nông nghiệp.

2. Ủy ban nhân dân cấp xã lập phương án chuyển đổi quyền sử dụng đất nông nghiệp chung cho toàn xã, phường, thị trấn (bao gồm cả tiến độ thời gian thực hiện chuyển đổi) và gửi phương án đến Phòng Tài nguyên và Môi trường.

3. Phòng Tài nguyên và Môi trường có trách nhiệm thẩm tra phương án trình Ủy ban nhân dân cấp huyện phê duyệt và chỉ đạo Ủy ban nhân dân cấp xã tổ chức cho các hộ gia đình, cá nhân chuyển đổi ruộng đất theo phương án được duyệt.

4. Sở Tài nguyên và Môi trường chỉ đạo thực hiện việc đo đạc lập, chỉnh lý bản đồ địa chính.

5. Hộ gia đình, cá nhân sử dụng đất nộp hồ sơ cấp đổi Giấy chứng nhận.

6. Văn phòng đăng ký đất đai có trách nhiệm thực hiện các công việc sau đây:

a) Kiểm tra hồ sơ, xác nhận nội dung thay đổi vào đơn đề nghị cấp đổi Giấy chứng nhận;

b) Lập hồ sơ trình cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người sử dụng đất;

c) Lập hoặc cập nhật, chỉnh lý hồ sơ địa chính, cơ sở dữ liệu đất đai; tổ chức trao Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người sử dụng đất tại xã, phường, thị trấn nơi có đất.

Trường hợp người sử dụng đất đang thế chấp quyền sử dụng đất tại tổ chức tín dụng thì Văn phòng đăng ký đất đai thực hiện trao Giấy chứng nhận theo quy định tại Khoản 5 Điều 76 của Nghị định này.

Điều 79. Trình tự, thủ tục chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho, góp vốn bằng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất; chuyển quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của vợ hoặc chồng thành của chung vợ và chồng

1. Người sử dụng đất nộp 01 bộ hồ sơ thực hiện quyền của người sử dụng đất, chủ sở hữu tài sản gắn liền với đất.

Trường hợp thực hiện quyền của người sử dụng đất đối với một phần thửa đất thì người sử dụng đất đề nghị Văn phòng đăng ký đất đai thực hiện đo đạc tách thửa đối với phần diện tích cần thực hiện quyền của người sử dụng đất trước khi nộp hồ sơ thực hiện quyền của người sử dụng đất.

2. Văn phòng đăng ký đất đai có trách nhiệm kiểm tra hồ sơ, nếu đủ điều kiện thực hiện các quyền theo quy định thì thực hiện các công việc sau đây:

a) Gửi thông tin địa chính đến cơ quan thuế để xác định và thông báo thu nghĩa vụ tài chính đối với trường hợp phải thực hiện nghĩa vụ tài chính theo quy định;

b) Xác nhận nội dung biến động vào Giấy chứng nhận đã cấp theo quy định của Bộ Tài nguyên và Môi trường.

Trường hợp phải cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thì lập hồ sơ trình cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người sử dụng đất;

c) Chỉnh lý, cập nhật biến động vào hồ sơ địa chính, cơ sở dữ liệu đất đai; trao Giấy chứng nhận cho người sử dụng đất hoặc gửi Ủy ban nhân dân cấp xã để trao đối với trường hợp nộp hồ sơ tại cấp xã.

3. Trường hợp người sử dụng đất tặng cho quyền sử dụng đất để xây dựng công trình công cộng thì phải lập văn bản tặng cho quyền sử dụng đất theo quy định.

Sau khi hoàn thành xây dựng công trình công cộng trên đất được tặng cho, Văn phòng đăng ký đất đai căn cứ vào văn bản tặng cho quyền sử dụng đất đã được Ủy ban nhân dân cấp xã xác nhận và hiện trạng sử dụng đất để đo đạc, chỉnh lý biến động vào hồ sơ địa chính, cơ sở dữ liệu đất đai và thông báo cho người sử dụng đất nộp Giấy chứng nhận đã cấp để xác nhận thay đổi. Trường hợp người sử dụng đất tặng cho toàn bộ diện tích đất đã cấp Giấy chứng nhận thì thu hồi Giấy chứng nhận để quản lý.

4. Trường hợp người đề nghị cấp Giấy chứng nhận đã chết trước khi được trao Giấy chứng nhận thì người được thừa kế quyền sử dụng đất theo quy định của pháp luật thừa kế nộp bổ sung giấy tờ về thừa kế theo quy định.

Văn phòng đăng ký đất đai xác nhận thừa kế vào Giấy chứng nhận đã ký hoặc lập hồ sơ để trình cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người được thừa kế theo quy định của Bộ Tài nguyên và Môi trường. Người được thừa kế có trách nhiệm thực hiện nghĩa vụ tài chính về quyền sử dụng đất, tài sản gắn liền với đất trong trường hợp người được cấp Giấy chứng nhận đã chết phải thực hiện theo quy định của pháp luật.

5. Trường hợp người sử dụng đất thuê của Nhà nước theo hình thức thuê đất trả tiền thuê đất hàng năm mà bán hoặc góp vốn bằng tài sản gắn liền với đất thuê thì thực hiện trình tự, thủ tục theo quy định sau:

a) Thực hiện mua bán, góp vốn bằng tài sản gắn liền với đất theo quy định của pháp luật về dân sự;

b) Sau khi nhận hồ sơ bán, góp vốn bằng tài sản gắn liền với đất thuê, Văn phòng đăng ký đất đai lập hồ sơ để cho bên mua, bên nhận góp vốn bằng tài sản gắn liền với đất tiếp tục thuê đất;

c) Cơ quan tài nguyên và môi trường có trách nhiệm thẩm tra hồ sơ trình Ủy ban nhân dân cấp có thẩm quyền quyết định việc thu hồi đất của bên bán, bên góp vốn bằng tài sản gắn liền với đất thuê để cho bên mua, bên nhận góp vốn bằng tài sản gắn liền với đất tiếp tục thuê đất; ký hợp đồng thuê đất đối với bên mua, nhận góp vốn bằng tài sản gắn liền với đất thuê; thông báo bằng văn bản cho cơ quan thuế về việc hết hiệu lực của hợp đồng thuê đất đối với người bán, người góp vốn bằng tài sản;

d) Văn phòng đăng ký đất đai gửi hợp đồng thuê đất cho người mua, người nhận góp vốn bằng tài sản gắn liền với đất thuê; chỉnh lý, cập nhật biến động vào hồ sơ địa chính, cơ sở dữ liệu đất đai; trao Giấy chứng nhận cho người được cấp;

đ) Trường hợp mua bán, góp vốn bằng tài sản gắn liền với một phần thửa đất thuê thì phải làm thủ tục tách thửa đất trước khi làm thủ tục thuê đất theo quy định tại Khoản này.

Điều 80. Trình tự, thủ tục xóa đăng ký cho thuê, cho thuê lại, góp vốn quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất

1. Một trong các bên hoặc các bên ký hợp đồng thuê, thuê lại, hợp đồng góp vốn quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất nộp 01 bộ hồ sơ xóa đăng ký cho thuê, cho thuê lại; góp vốn quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất.

2. Văn phòng đăng ký đất đai có trách nhiệm kiểm tra hồ sơ, nếu phù hợp quy định của pháp luật thì thực hiện các công việc sau:

a) Xác nhận việc xóa cho thuê, cho thuê lại, xóa góp vốn vào Giấy chứng nhận theo quy định và trao cho bên cho thuê, cho thuê lại, bên góp vốn. Trường hợp cho thuê, cho thuê lại đất trong khu công nghiệp và trường hợp góp vốn quyền sử dụng đất mà đã cấp Giấy chứng nhận cho bên thuê, thuê lại đất, bên nhận góp vốn thì thu hồi Giấy chứng nhận đã cấp; bên nhận góp vốn được cấp lại Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Trường hợp thời hạn sử dụng đất kết thúc cùng với thời điểm xóa cho thuê, cho thuê lại đất, xóa góp vốn bằng quyền sử dụng đất mà người sử dụng đất không có nhu cầu tiếp tục sử dụng đất hoặc không được cơ quan nhà nước có thẩm quyền gia hạn sử dụng đất thì thu hồi Giấy chứng nhận đã cấp;

b) Thực hiện việc xóa đăng ký cho thuê, cho thuê lại, xóa góp vốn vào hồ sơ địa chính, cơ sở dữ liệu đất đai.

3. Việc góp vốn bằng quyền sử dụng đất chấm dứt trong các trường hợp sau đây:

a) Hết thời hạn góp vốn bằng quyền sử dụng đất;

b) Một bên hoặc các bên đề nghị theo thỏa thuận trong hợp đồng góp vốn;

c) Bị thu hồi đất theo quy định của Luật Đất đai;

d) Bên góp vốn bằng quyền sử dụng đất trong hợp đồng hợp tác kinh doanh hoặc doanh nghiệp liên doanh bị tuyên bố phá sản, giải thể;

đ) Cá nhân tham gia hợp đồng góp vốn chết; bị tuyên bố là đã chết; bị mất hoặc hạn chế năng lực hành vi dân sự; bị cấm hoạt động trong lĩnh vực hợp tác kinh doanh mà hợp đồng góp vốn phải do cá nhân đó thực hiện;

e) Pháp nhân tham gia hợp đồng góp vốn bị chấm dứt hoạt động mà hợp đồng góp vốn phải do pháp nhân đó thực hiện.

4. Việc xử lý quyền sử dụng đất khi chấm dứt việc góp vốn được quy định như sau:

a) Trường hợp hết thời hạn góp vốn hoặc do thỏa thuận của các bên về chấm dứt việc góp vốn thì bên góp vốn quyền sử dụng đất được tiếp tục sử dụng đất đó trong thời hạn còn lại.

Trường hợp thời hạn sử dụng đất đã hết hoặc bên góp vốn quyền sử dụng đất không còn nhu cầu tiếp tục sử dụng thì Nhà nước cho bên nhận góp vốn tiếp tục thuê đất nếu có nhu cầu;

b) Trường hợp chấm dứt việc góp vốn theo quyết định của cơ quan nhà nước có thẩm quyền do vi phạm pháp luật về đất đai thì Nhà nước thu hồi đất đó;

c) Trường hợp bên nhận góp vốn hoặc bên góp vốn bằng quyền sử dụng đất là tổ chức bị phá sản thì quyền sử dụng đất đã góp vốn được xử lý theo quyết định tuyên bố phá sản của Tòa án nhân dân.

Người nhận quyền sử dụng đất và tài sản gắn liền với đất theo quyết định của Tòa án nhân dân thì được tiếp tục sử dụng đất đúng mục đích đã được xác định trong thời hạn sử dụng đất còn lại và được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Trường hợp không có người nhận quyền sử dụng đất và tài sản gắn liền với đất thì Nhà nước thu hồi đất và tài sản đó;

d) Trường hợp cá nhân tham gia hợp đồng góp vốn chết thì quyền sử dụng đất đã góp vốn được để thừa kế theo quy định của pháp luật về dân sự;

đ) Trường hợp cá nhân tham gia hợp đồng góp vốn bị tuyên bố là đã chết, đã chết hoặc hạn chế năng lực hành vi dân sự thì được giải quyết theo quy định của pháp luật về dân sự;

e) Trường hợp doanh nghiệp liên doanh giải thể hoặc bên góp vốn bằng quyền sử dụng đất là tổ chức giải thể thì quyền sử dụng đất đã góp vốn được xử lý theo thỏa thuận giữa các bên phù hợp với quy định của Luật Đất đai và các quy định khác của pháp luật có liên quan.

Điều 81. Trình tự, thủ tục đăng ký, xóa đăng ký thế chấp bằng quyền sử dụng đất và xử lý quyền sử dụng đất đã thế chấp, để thu hồi nợ

1. Bộ Tư pháp chủ trì, phối hợp với Bộ Tài nguyên và Môi trường hướng dẫn việc đăng ký thế chấp quyền sử dụng đất, tài sản gắn liền với đất.

2. Việc xử lý quyền sử dụng đất đã bảo lãnh theo quy định của Luật Đất đai năm 2003, đã thế chấp để thu hồi nợ được quy định như sau:

a) Quyền sử dụng đất đã thế chấp, đã bảo lãnh được xử lý theo thỏa thuận trong hợp đồng thế chấp, hợp đồng bảo lãnh. Trường hợp không xử lý được theo thỏa thuận thì bên nhận thế chấp, bên nhận bảo lãnh có quyền chuyển nhượng quyền sử dụng đất đã được thế chấp, đã được bảo lãnh cho người khác để thu hồi nợ hoặc yêu cầu cơ quan nhà nước có thẩm quyền bán đấu giá quyền sử dụng đất mà không cần có sự đồng ý của bên thế chấp, bên bảo lãnh hoặc khởi kiện tại Tòa án nhân dân theo quy định của pháp luật;

b) Người nhận quyền sử dụng đất quy định tại Điểm a Khoản này được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; được sử dụng đất theo mục đích đã xác định và có các quyền, nghĩa vụ theo quy định của pháp luật về đất đai trong thời hạn sử dụng đất còn lại; đối với đất ở thì người sử dụng đất được sử dụng ổn định lâu đài.

Điều 82. Thủ tục đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với trường hợp đã chuyển quyền sử dụng đất nhưng chưa thực hiện thủ tục chuyển quyền theo quy định

1. Trường hợp người đang sử dụng đất do nhận chuyển nhượng, nhận thừa kế, nhận tặng cho quyền sử dụng đất trước ngày 01 tháng 01 năm 2008 mà đất đó chưa được cấp Giấy chứng nhận và không thuộc trường hợp quy định tại Khoản 2 Điều này thì người nhận chuyển quyền sử dụng đất thực hiện thủ tục đăng ký đất đai, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất lần đầu theo quy định của Luật Đất đai và quy định tại Nghị định này mà không phải làm thủ tục chuyển quyền sử dụng đất; cơ quan tiếp nhận hồ sơ không được bắt buộc người nhận chuyển quyền sử dụng đất nộp hợp đồng, văn bản chuyển quyền sử dụng đất theo quy định của pháp luật.

2. Trường hợp người đang sử dụng đất do nhận chuyển nhượng, nhận thừa kế, nhận tặng cho quyền sử dụng đất trước ngày 01 tháng 7 năm 2014 mà bên nhận chuyển quyền sử dụng đất chỉ có Giấy chứng nhận của bên chuyển quyền sử dụng đất hoặc hợp đồng, giấy tờ về chuyển quyền sử dụng đất theo quy định thì thực hiện theo quy định như sau:

a) Người nhận chuyển quyền sử dụng đất nộp đơn đề nghị cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và các giấy tờ về quyền sử dụng đất hiện có;

b) Văn phòng đăng ký đất đai thông báo bằng văn bản cho bên chuyển quyền và niêm yết tại trụ sở Ủy ban nhân dân cấp xã nơi có đất về việc làm thủ tục cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người nhận chuyển quyền. Trường hợp không rõ địa chỉ của người chuyển quyền để thông báo thì phải đăng tin trên phương tiện thông tin đại chúng của địa phương ba số liên tiếp (chi phí đăng tin do người đề nghị cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất trả);

c) Sau thời hạn 30 ngày, kể từ ngày thông báo hoặc đăng tin lần đầu tiên trên phương tiện thông tin đại chúng của địa phương mà không có đơn đề nghị giải quyết tranh chấp thì Văn phòng đăng ký đất đai lập hồ sơ để trình cơ quan có thẩm quyền quyết định hủy Giấy chứng nhận đã cấp đối với trường hợp không nộp Giấy chứng nhận để làm thủ tục đồng thời cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất mới cho bên nhận chuyển quyền.

Trường hợp có đơn đề nghị giải quyết tranh chấp thì Văn phòng đăng ký đất đai hướng dẫn các bên nộp đơn đến cơ quan nhà nước có thẩm quyền giải quyết tranh chấp theo quy định.

Điều 83. Thủ tục đăng ký biến động đối với trường hợp thành lập doanh nghiệp tư nhân, chuyển nhượng dự án đầu tư, chuyển đổi công ty; chia, tách, hợp nhất, sáp nhập doanh nghiệp

1. Trường hợp hộ gia đình, cá nhân thành lập doanh nghiệp tư nhân và sử dụng đất vào hoạt động sản xuất, kinh doanh của doanh nghiệp mà không thay đổi mục đích sử dụng đất thì doanh nghiệp tư nhân được tiếp tục sử dụng đất và có trách nhiệm làm thủ tục đăng ký biến động thay đổi tên người sử dụng đất theo quy định tại Điểm b Khoản 4 Điều 95 của Luật Đất đai và Điều 85 của Nghị định này. Trường hợp sử dụng đất được Nhà nước cho thuê thì doanh nghiệp tư nhân phải ký lại Hợp đồng thuê đất với Sở Tài nguyên và Môi trường trước khi được nhận Giấy chứng nhận.

Trường hợp hộ gia đình, cá nhân thành lập doanh nghiệp tư nhân và sử dụng đất vào hoạt động sản xuất, kinh doanh của doanh nghiệp thuộc trường hợp phải xin phép chuyển mục đích sử dụng đất thì doanh nghiệp tư nhân phải làm thủ tục chuyển mục đích sử dụng đất. Doanh nghiệp tư nhân nộp hồ sơ xin chuyển mục đích sử dụng đất cùng với hồ sơ đăng ký đổi tên người sử dụng đất; cơ quan có thẩm quyền xem xét quyết định cho phép chuyển mục đích sử dụng đất đồng thời với việc xem xét xác nhận đổi tên người sử dụng đất.

Khi doanh nghiệp tư nhân chấm dứt hoạt động mà quyền sử dụng đất không bị xử lý theo quy định của pháp luật thì đăng ký biến động thay đổi tên người sử dụng đất cho hộ gia đình, cá nhân theo quy định tại Điểm b Khoản 4 Điều 95 của Luật Đất đai và Điều 85 của Nghị định này.

2. Trường hợp chuyển nhượng dự án đầu tư có sử dụng đất theo quy định của pháp luật thì thực hiện theo quy định như sau:

a) Trường hợp chuyển nhượng dự án mà bên chuyển nhượng được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê hoặc nhận chuyển nhượng quyền sử dụng đất theo quy định của pháp luật mà số tiền sử dụng đất, tiền thuê đất, tiền nhận chuyển nhượng quyền sử dụng đất đã trả không có nguồn gốc từ ngân sách nhà nước thì các bên liên quan phải làm thủ tục chuyển nhượng quyền sử dụng đất theo quy định tại Điều 79 của Nghị định này. Hợp đồng chuyển nhượng dự án phải thể hiện rõ giá trị quyền sử dụng đất trong tổng giá trị chuyển nhượng dự án và có giá trị thay thế cho hợp đồng chuyển nhượng quyền sử dụng đất khi thực hiện thủ tục chuyển quyền sử dụng đất;

b) Trường hợp chuyển nhượng dự án mà bên chuyển nhượng được Nhà nước giao đất không thu tiền sử dụng đất hoặc cho thuê đất trả tiền thuê đất hàng năm hoặc giao đất có thu tiền sử dụng đất, cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê, nhận chuyển nhượng quyền sử dụng đất mà số tiền sử dụng đất, tiền thuê đất, tiền nhận chuyển nhượng quyền sử dụng đất đã trả có nguồn gốc từ ngân sách nhà nước thì các bên liên quan nộp hợp đồng chuyển nhượng dự án và Giấy chứng nhận đã cấp để làm thủ tục như đối với trường hợp bán tài sản gắn liền với đất.

Sở Tài nguyên và Môi trường trình Ủy ban nhân dân cấp tỉnh quyết định thu hồi đất đối với bên chuyển nhượng dự án và quyết định giao đất, cho thuê đất cho bên nhận chuyển nhượng dự án; cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho bên nhận chuyển nhượng dự án theo quy định của pháp luật đất đai.

3. Bộ Tài nguyên và Môi trường quy định chi tiết về việc đăng ký biến động đất đai đối với trường hợp chuyển đổi công ty; chia, tách, hợp nhất, sáp nhập doanh nghiệp.

Điều 84. Trình tự, thủ tục đăng ký biến động đất đai, tài sản gắn liền với đất trong các trường hợp trúng đấu giá quyền sử dụng đất; giải quyết tranh chấp, khiếu nại, tố cáo về đất đai; xử lý hợp đồng thế chấp, góp vốn; kê biên bán đấu giá quyền sử dụng đất, tài sản gắn liền với đất để thi hành án; chia, tách, hợp nhất, sáp nhập tổ chức, chuyển đổi công ty; thỏa thuận hợp nhất hoặc phân chia quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của hộ gia đình, của vợ và chồng, nhóm người sử dụng đất

1. Người chịu trách nhiệm nộp hồ sơ được quy định như sau:

a) Người nhận quyền sử dụng đất, tài sản gắn liền với đất nộp hồ sơ đối với trường hợp nhận quyền sử dụng đất theo kết quả giải quyết tranh chấp, khiếu nại, tố cáo về đất đai; xử lý hợp đồng thế chấp bằng quyền sử dụng đất, tài sản gắn liền với đất theo thỏa thuận; quyết định hoặc bản án của Tòa án nhân dân, quyết định thi hành án của cơ quan thi hành án đã được thi hành; kết quả đấu giá quyền sử dụng đất, tài sản gắn liền với đất; chia tách hộ gia đình, nhóm người sử dụng đất;

b) Tổ chức đã thực hiện việc xử lý quyền sử dụng đất, tài sản gắn liền với đất nộp hồ sơ thay người nhận quyền sử dụng đất đối với trường hợp xử lý hợp đồng thế chấp, góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất không theo thỏa thuận; kê biên bán đấu giá quyền sử dụng đất, tài sản gắn liền với đất để thi hành án theo quy định của pháp luật.

2. Việc nộp hồ sơ đăng ký nhận quyền sử dụng đất, tài sản gắn liền với đất thực hiện theo quy định tại Điều 60 và Điều 79 của Nghị định này.

3. Văn phòng đăng ký đất đai có trách nhiệm kiểm tra hồ sơ, nếu phù hợp quy định của pháp luật thì thực hiện các công việc sau đây:

a) Trích đo địa chính thửa đất đối với trường hợp chưa có bản đồ địa chính, chưa trích đo địa chính thửa đất hoặc nhận quyền sử dụng một phần thửa đất đã cấp Giấy chứng nhận;

b) Gửi thông tin địa chính đến cơ quan thuế để xác định nghĩa vụ tài chính đối với trường hợp phải thực hiện nghĩa vụ tài chính theo quy định và thông báo thu nghĩa vụ tài chính;

c) Xác nhận vào Giấy chứng nhận đã cấp; trường hợp phải cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định thì lập hồ sơ trình cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất nếu có nhu cầu;

d) Cập nhật, chỉnh lý biến động vào hồ sơ địa chính, cơ sở dữ liệu đất đai; trao Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người được cấp hoặc gửi Ủy ban nhân dân cấp xã để trao đối với trường hợp nộp hồ sơ tại cấp xã.

Điều 85. Trình tự, thủ tục đăng ký biến động đất đai, tài sản gắn liền với đất do thay đổi thông tin về người được cấp Giấy chứng nhận; giảm diện tích thửa đất do sạt lở tự nhiên; thay đổi về hạn chế quyền sử dụng đất; thay đổi về nghĩa vụ tài chính; thay đổi về tài sản gắn liền với đất so với nội dung đã đăng ký, cấp Giấy chứng nhận; chuyển từ hình thức thuê đất trả tiền hàng năm sang thuê đất trả tiền một lần cho cả thời gian thuê hoặc từ giao đất không thu tiền sử dụng đất sang hình thức thuê đất hoặc từ thuê đất sang giao đất có thu tiền sử dụng đất

1. Người sử dụng đất nộp 01 bộ hồ sơ đăng ký biến động.

2. Văn phòng đăng ký đất đai có trách nhiệm kiểm tra hồ sơ, nếu phù hợp quy định của pháp luật thì thực hiện các công việc sau đây:

a) Trích đo địa chính thửa đất đối với trường hợp có thay đổi về diện tích thửa đất, tài sản gắn liền với đất hoặc trường hợp đã cấp Giấy chứng nhận nhưng chưa có bản đồ địa chính, chưa trích đo địa chính thửa đất;

b) Trường hợp đăng ký thay đổi diện tích xây dựng, diện tích sử dụng, tầng cao, kết cấu, cấp (hạng) nhà hoặc công trình xây dựng mà không phù hợp với giấy phép xây dựng hoặc không có giấy phép xây dựng đối với trường hợp phải xin phép thì gửi phiếu lấy ý kiến của cơ quan quản lý, cấp phép xây dựng theo quy định của pháp luật về xây dựng;

c) Gửi thông tin địa chính cho cơ quan thuế để xác định và thông báo thu nghĩa vụ tài chính đối với trường hợp phải nộp tiền sử dụng đất, tiền thuê đất theo quy định của pháp luật;

d) Xác nhận thay đổi vào Giấy chứng nhận đã cấp hoặc lập hồ sơ trình cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với trường hợp phải cấp lại Giấy chứng nhận theo quy định của Bộ Tài nguyên và Môi trường; thông báo cho người sử dụng đất ký hoặc ký lại hợp đồng thuê đất với cơ quan tài nguyên và môi trường đối với trường hợp phải thuê đất;

đ) Chỉnh lý, cập nhật biến động vào hồ sơ địa chính, cơ sở dữ liệu đất đai; trao Giấy chứng nhận cho người được cấp hoặc gửi Ủy ban nhân dân cấp xã để trao đối với trường hợp nộp hồ sơ tại cấp xã.

3. Trường hợp người sử dụng đất có nhu cầu chuyển mục đích sử dụng đất kết hợp với đăng ký biến động về các nội dung theo quy định tại Điều này thì thực hiện thủ tục quy định tại Khoản 1 và Khoản 2 Điều này đồng thời với thủ tục chuyển mục đích sử dụng đất.

Điều 86. Thủ tục đính chính Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã cấp

1. Người sử dụng đất, chủ sở hữu tài sản gắn liền với đất nộp Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã cấp có sai sót cho Văn phòng đăng ký đất đai để đính chính. Trường hợp sai sót do lỗi của người sử dụng đất, chủ sở hữu tài sản gắn liền với đất thì người sử dụng đất, chủ sở hữu tài sản gắn liền với đất phải có đơn đề nghị để được đính chính.

Trường hợp Văn phòng đăng ký đất đai phát hiện Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã cấp có sai sót thì thông báo cho người sử dụng đất biết và yêu cầu người sử dụng đất, chủ sở hữu tài sản gắn liền với đất nộp Giấy chứng nhận đã cấp để thực hiện đính chính.

2. Văn phòng đăng ký đất đai có trách nhiệm kiểm tra; lập biên bản kết luận về nội dung và nguyên nhân sai sót; lập hồ sơ trình cơ quan có thẩm quyền thực hiện đính chính vào Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã cấp có sai sót; đồng thời chỉnh lý nội dung sai sót vào hồ sơ địa chính, cơ sở dữ liệu đất đai.

3. Trường hợp đính chính mà người được cấp Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng có yêu cầu cấp đổi sang Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thì Văn phòng đăng ký đất đai trình cơ quan có thẩm quyền để cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Điều 87. Thủ tục thu hồi Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã cấp

1. Trường hợp Nhà nước thu hồi đất theo quy định tại Điều 61 và Điều 62 của Luật Đất đai thì người sử dụng đất có nghĩa vụ nộp Giấy chứng nhận đã cấp trước khi được nhận tiền bồi thường, hỗ trợ theo quy định của pháp luật đất đai. Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có trách nhiệm thu Giấy chứng nhận đã cấp chuyển cho Văn phòng đăng ký đất đai để quản lý.

2. Trường hợp Nhà nước thu hồi đất theo quy định tại Điều 64 và Điều 65 của Luật Đất đai thì người sử dụng đất nộp Giấy chứng nhận đã cấp trước khi bàn giao đất cho Nhà nước, trừ trường hợp quy định tại Điểm b Khoản 1 Điều 65 của Luật Đất đai. Tổ chức được giao nhiệm vụ thực hiện thu hồi đất có trách nhiệm thu Giấy chứng nhận đã cấp và chuyển cho Văn phòng đăng ký đất đai để quản lý.

3. Trường hợp cấp đổi Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã cấp hoặc đăng ký biến động đất đai, tài sản gắn liền với đất mà phải cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thì người sử dụng đất nộp Giấy chứng nhận đã cấp trước đây cùng với hồ sơ đề nghị cấp đổi Giấy chứng nhận, hồ sơ đăng ký biến động.

Văn phòng đăng ký đất đai quản lý Giấy chứng nhận đã nộp sau khi kết thúc thủ tục cấp đổi, thủ tục đăng ký biến động đất đai, tài sản gắn liền với đất.

4. Trường hợp thu hồi Giấy chứng nhận đã cấp không đúng quy định của pháp luật về đất đai tại Điểm d Khoản 2 Điều 106 của Luật Đất đai được thực hiện như sau:

a) Trường hợp cơ quan điều tra, cơ quan thanh tra có văn bản kết luận Giấy chứng nhận đã cấp không đúng quy định của pháp luật đất đai thì cơ quan nhà nước có thẩm quyền có trách nhiệm xem xét, nếu kết luận đó là đúng thì quyết định thu hồi Giấy chứng nhận đã cấp; trường hợp xem xét, xác định Giấy chứng nhận đã cấp là đúng quy định của pháp luật thì phải thông báo lại cho cơ quan điều tra, cơ quan thanh tra;

b) Trường hợp cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất phát hiện Giấy chứng nhận đã cấp không đúng quy định của pháp luật đất đai thì thông báo bằng văn bản cho cơ quan thanh tra cùng cấp thẩm tra; nếu kết luận là Giấy chứng nhận đã cấp không đúng quy định của pháp luật thì thông báo cho người sử dụng đất biết rõ lý do; sau 30 ngày kể từ ngày gửi thông báo cho người sử dụng đất mà không có đơn khiếu nại thì ra quyết định thu hồi Giấy chứng nhận đã cấp;

c) Trường hợp người sử dụng đất phát hiện Giấy chứng nhận đã cấp không đúng quy định của pháp luật đất đai thì gửi kiến nghị, phát hiện đến cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất. Cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất có trách nhiệm xem xét, giải quyết theo quy định tại Điểm b Khoản này;

d) Văn phòng đăng ký đất đai thực hiện việc thu hồi và quản lý Giấy chứng nhận đã thu hồi theo quyết định thu hồi Giấy chứng nhận của cơ quan có thẩm quyền;

đ) Trường hợp người sử dụng đất, chủ sở hữu tài sản gắn liền với đất không đồng ý với việc giải quyết của cơ quan nhà nước có thẩm quyền quy định tại các Điểm a, b và c Khoản này thì có quyền khiếu nại theo quy định của pháp luật về khiếu nại.

5. Nhà nước không thu hồi Giấy chứng nhận đã cấp trái pháp luật trong các trường hợp quy định tại Điểm d Khoản 2 Điều 106 của Luật Đất đai nếu người được cấp Giấy chứng nhận đã thực hiện thủ tục chuyển đổi, chuyển nhượng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất hoặc chuyển mục đích sử dụng đất và đã được giải quyết theo quy định của pháp luật.

Việc xử lý thiệt hại do việc cấp Giấy chứng nhận pháp luật gây ra thực hiện theo quyết định hoặc bản án của Tòa án nhân dân. Người có hành vi vi phạm dẫn đến việc cấp Giấy chứng nhận trái pháp luật bị xử lý theo quy định tại Điều 206 và Điều 207 của Luật Đất đai.

6. Việc thu hồi Giấy chứng nhận đã cấp không thuộc trường hợp quy định tại Khoản 2 Điều 106 của Luật Đất đai chỉ được thực hiện khi có bản án hoặc quyết định của Tòa án nhân dân đã được thi hành.

7. Trường hợp thu hồi Giấy chứng nhận theo quy định tại các Khoản 1, 2, 3, 4 và 6 Điều này mà người sử dụng đất, chủ sở hữu tài sản gắn liền với đất không giao nộp Giấy chứng nhận thì Văn phòng đăng ký đất đai có trách nhiệm báo cáo cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất quyết định hủy Giấy chứng nhận đã cấp; chỉnh lý hồ sơ địa chính theo quy định; lập danh sách Giấy chứng nhận đã bị hủy gửi Sở Tài nguyên và Môi trường, Tổng cục Quản lý đất đai để thông báo công khai trên trang thông tin điện tử.

8. Văn phòng đăng ký đất đai có trách nhiệm trình cơ quan có thẩm quyền cấp lại Giấy chứng nhận cho người sử dụng đất theo đúng quy định của pháp luật; trường hợp Giấy chứng nhận đã cấp trái pháp luật do lỗi của người sử dụng đất hoặc do cấp không đúng đối tượng thì hướng dẫn cho người sử dụng đất làm thủ tục cấp lại Giấy chứng nhận theo quy định.

Mục 4: TRÌNH TỰ THỦ TỤC HÒA GIẢI VÀ GIẢI QUYẾT TRANH CHẤP ĐẤT ĐAI

Điều 88. Thủ tục hòa giải tranh chấp đất đai

1. Khi nhận được đơn yêu cầu giải quyết tranh chấp đất đai, Ủy ban nhân dân cấp xã có trách nhiệm thực hiện các công việc sau:

a) Thẩm tra, xác minh tìm hiểu nguyên nhân phát sinh tranh chấp, thu thập giấy tờ, tài liệu có liên quan do các bên cung cấp về nguồn gốc đất, quá trình sử dụng đất và hiện trạng sử dụng đất;

b) Thành lập Hội đồng hòa giải tranh chấp đất đai để thực hiện hòa giải. Thành phần Hội đồng gồm: Chủ tịch hoặc Phó Chủ tịch Ủy ban nhân dân là Chủ tịch Hội đồng; đại diện Ủy ban Mặt trận Tổ quốc xã, phường, thị trấn; tổ trưởng tổ dân phố đối với khu vực đô thị; trưởng thôn, ấp đối với khu vực nông thôn; đại diện của một số hộ dân sinh sống lâu đời tại xã, phường, thị trấn biết rõ về nguồn gốc và quá trình sử dụng đối với thửa đất đó; cán bộ địa chính, cán bộ tư pháp xã, phường, thị trấn. Tùy từng trường hợp cụ thể, có thể mời đại diện Hội Nông dân, Hội Phụ nữ, Hội Cựu chiến binh, Đoàn Thanh niên Cộng sản Hồ Chí Minh;

c) Tổ chức cuộc họp hòa giải có sự tham gia của các bên tranh chấp, thành viên Hội đồng hòa giải tranh chấp đất đai và người có quyền lợi, nghĩa vụ liên quan.

Việc hòa giải chỉ được tiến hành khi các bên tranh chấp đều có mặt. Trường hợp một trong các bên tranh chấp vắng mặt đến lần thứ hai thì được coi là việc hòa giải không thành.

2. Kết quả hòa giải tranh chấp đất đai phải được lập thành biên bản, gồm có các nội dung: Thời gian và địa điểm tiến hành hòa giải; thành phần tham dự hòa giải; tóm tắt nội dung tranh chấp thể hiện rõ về nguồn gốc, thời điểm sử dụng đất đang tranh chấp, nguyên nhân phát sinh tranh chấp (theo kết quả xác minh, tìm hiểu); ý kiến của Hội đồng hòa giải tranh chấp đất đai; những nội dung đã được các bên tranh chấp thỏa thuận, không thỏa thuận.

Biên bản hòa giải phải có chữ ký của Chủ tịch Hội đồng, các bên tranh chấp có mặt tại buổi hòa giải, các thành viên tham gia hòa giải và phải đóng dấu của Ủy ban nhân dân cấp xã; đồng thời phải được gửi ngay cho các bên tranh chấp và lưu tại Ủy ban nhân dân cấp xã.

3. Sau thời hạn 10 ngày kể từ ngày lập biên bản hòa giải thành mà các bên tranh chấp có ý kiến bằng văn bản về nội dung khác với nội dung đã thống nhất trong biên bản hòa giải thành thì Chủ tịch Ủy ban nhân dân cấp xã tổ chức lại cuộc họp Hội đồng hòa giải để xem xét giải quyết đối với ý kiến bổ sung và phải lập biên bản hòa giải thành hoặc không thành.

4. Trường hợp hòa giải thành mà có thay đổi hiện trạng về ranh giới sử dụng đất, chủ sử dụng đất thì Ủy ban nhân dân cấp xã gửi biên bản hòa giải thành đến cơ quan có thẩm quyền để giải quyết theo quy định tại Khoản 5 Điều 202 của Luật Đất đai.

Trường hợp hòa giải không thành hoặc sau khi hòa giải thành mà có ít nhất một trong các bên thay đổi ý kiến về kết quả hòa giải thì Ủy ban nhân dân cấp xã lập biên bản hòa giải không thành và hướng dẫn các bên tranh chấp gửi đơn đến cơ quan có thẩm quyền giải quyết tranh chấp tiếp theo.

Điều 89. Thủ tục giải quyết tranh chấp đất đai thuộc thẩm quyền của Chủ tịch Ủy ban nhân dân cấp huyện, cấp tỉnh

1. Người có đơn yêu cầu giải quyết tranh chấp đất đai nộp đơn tại Ủy ban nhân dân cấp có thẩm quyền.

2. Chủ tịch Ủy ban nhân dân cấp có thẩm quyền giao trách nhiệm cơ quan tham mưu giải quyết.

3. Cơ quan tham mưu có nhiệm vụ thẩm tra, xác minh vụ việc, tổ chức hòa giải giữa các bên tranh chấp, tổ chức cuộc họp các ban, ngành có liên quan để tư vấn giải quyết tranh chấp đất đai (nếu cần thiết) và hoàn chỉnh hồ sơ trình Chủ tịch Ủy ban nhân dân cùng cấp ban hành quyết định giải quyết tranh chấp đất đai. Hồ sơ giải quyết tranh chấp đất đai bao gồm:

a) Đơn yêu cầu giải quyết tranh chấp đất đai;

b) Biên bản hòa giải tại Ủy ban nhân dân cấp xã; biên bản làm việc với các bên tranh chấp và người có liên quan; biên bản kiểm tra hiện trạng đất tranh chấp; biên bản cuộc họp các ban, ngành có liên quan để tư vấn giải quyết tranh chấp đất đai đối với trường hợp hòa giải không thành; biên bản hòa giải trong quá trình giải quyết tranh chấp;

c) Trích lục bản đồ, hồ sơ địa chính qua các thời kỳ liên quan đến diện tích đất tranh chấp và các tài liệu làm chứng cứ, chứng minh trong quá trình giải quyết tranh chấp;

d) Báo cáo đề xuất và dự thảo quyết định giải quyết tranh chấp hoặc dự thảo quyết định công nhận hòa giải thành.

4. Chủ tịch Ủy ban nhân dân cấp có thẩm quyền ban hành quyết định giải quyết tranh chấp hoặc quyết định công nhận hòa giải thành, gửi cho các bên tranh chấp, các tổ chức, cá nhân có quyền và nghĩa vụ liên quan.

Điều 90. Thủ tục giải quyết tranh chấp đất đai thuộc thẩm quyền của Bộ trưởng Bộ Tài nguyên và Môi trường

1. Người có đơn yêu cầu giải quyết tranh chấp đất đai gửi đơn đến Bộ trưởng Bộ Tài nguyên và Môi trường.

2. Sau khi nhận được đơn yêu cầu giải quyết tranh chấp đất đai, Bộ trưởng Bộ Tài nguyên và Môi trường phân công đơn vị có chức năng tham mưu giải quyết. Đơn vị được phân công giải quyết tiến hành thu thập, nghiên cứu hồ sơ; tổ chức hòa giải giữa các bên tranh chấp; trường hợp cần thiết trình Bộ trưởng Bộ Tài nguyên và Môi trường quyết định thành lập đoàn công tác để tiến hành thẩm tra, xác minh vụ việc tại địa phương; hoàn chỉnh hồ sơ trình Bộ trưởng Bộ Tài nguyên và Môi trường ban hành quyết định giải quyết tranh chấp đất đai.

3. Hồ sơ giải quyết tranh chấp đất đai gồm:

a) Đơn yêu cầu giải quyết tranh chấp đất đai;

b) Biên bản làm việc với các bên tranh chấp, với các tổ chức, cá nhân có liên quan; biên bản kiểm tra hiện trạng đất tranh chấp; biên bản hòa giải trong quá trình giải quyết tranh chấp;

c) Trích lục bản đồ, hồ sơ địa chính qua các thời kỳ liên quan đến diện tích đất tranh chấp, hồ sơ, tài liệu làm chứng cứ, chứng minh trong quá trình giải quyết tranh chấp đất đai tại địa phương;

d) Báo cáo đề xuất và dự thảo quyết định giải quyết tranh chấp hoặc dự thảo quyết định công nhận hòa giải thành.

4. Quyết định giải quyết tranh chấp đất đai hoặc quyết định công nhận hòa giải thành được gửi cho các bên tranh chấp, các tổ chức, cá nhân có quyền và nghĩa vụ liên quan.

Điều 91. Căn cứ để giải quyết tranh chấp đất đai trong trường hợp các bên tranh chấp không có giấy tờ về quyền sử dụng đất; cưỡng chế thi hành quyết định giải quyết tranh chấp đất đai, quyết định công nhận hòa giải thành

1. Tranh chấp đất đai trong trường hợp các bên tranh chấp không có Giấy chứng nhận hoặc không có một trong các loại giấy tờ quy định tại Điều 100 của Luật Đất đai và Điều 18 của Nghị định này thì việc giải quyết tranh chấp được thực hiện dựa theo các căn cứ sau:

a) Chứng cứ về nguồn gốc và quá trình sử dụng đất do các bên tranh chấp đất đai đưa ra;

b) Thực tế diện tích đất mà các bên tranh chấp đang sử dụng ngoài diện tích đất đang có tranh chấp và bình quân diện tích đất cho một nhân khẩu tại địa phương;

c) Sự phù hợp của hiện trạng sử dụng thửa đất đang có tranh chấp với quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt;

d) Chính sách ưu đãi người có công của Nhà nước;

đ) Quy định của pháp luật về giao đất, cho thuê đất, công nhận quyền sử dụng đất.

2. Căn cứ quy định về cưỡng chế thi hành quyết định hành chính, Ủy ban nhân dân cấp tỉnh quy định chi tiết việc cưỡng chế thi hành quyết định giải quyết tranh chấp đất đai, quyết định công nhận hòa giải thành.

Chương 8.

THEO DÕI VÀ ĐÁNH GIÁ VIỆC QUẢN LÝ VÀ SỬ DỤNG ĐẤT ĐAI

Điều 92. Chức năng của hệ thống theo dõi và đánh giá

1. Theo dõi, tổng hợp việc thi hành pháp luật về đất đai; phân tích, đánh giá hiệu quả quản lý, sử dụng đất và tác động của chính sách, pháp luật về đất đai đến kinh tế, xã hội và môi trường.

2. Tiếp nhận các ý kiến của tổ chức, công dân về quản lý, sử dụng đất; chuyển ý kiến đến các cơ quan có thẩm quyền để giải quyết.

3. Công khai các thông tin thu nhận được từ quá trình quản lý và sử dụng đất đai; kết quả giải quyết quy định tại Khoản 2 Điều này trên trang thông tin điện tử của hệ thống theo dõi và đánh giá.

4. Đề xuất việc sửa đổi, bổ sung chính sách, pháp luật về đất đai; biện pháp tổ chức thi hành chính sách, pháp luật về đất đai.

Điều 93. Nguyên tắc thiết kế, vận hành hệ thống theo dõi và đánh giá

1. Hệ thống theo dõi và đánh giá đối với quản lý và sử dụng đất đai là thành phần của hệ thống thông tin đất đai; được thiết lập thống nhất từ Trung ương tới địa phương và được công khai trên mạng thông tin quốc gia theo quy định của pháp luật.

2. Hệ thống theo dõi và đánh giá đối với quản lý và sử dụng đất đai phải phản ánh quy mô, chất lượng và hiệu quả quản lý, sử dụng đất đai; tác động của chính sách, pháp luật về đất đai; mức độ minh bạch và sự tham gia của nhân dân vào quá trình quản lý và sử dụng đất đai thông qua các chỉ số định lượng và định tính.

Điều 94. Cung cấp và phản ánh thông tin về quản lý và sử dụng đất đai

Việc cung cấp và phản ánh thông tin về quản lý và sử dụng đất đai theo quy định sau đây:

1. Cơ quan tài nguyên và môi trường có trách nhiệm báo cáo và cung cấp đầy đủ, chính xác, kịp thời, khách quan các thông tin về quản lý, sử dụng đất đai; kết quả thực hiện các đề án, dự án về quản lý đất đai cho Ủy ban nhân dân cùng cấp và cơ quan tài nguyên và môi trường cấp trên để cập nhật vào hệ thống theo dõi và đánh giá.

2. Các Bộ, ngành khác có liên quan và Ủy ban nhân dân cấp tỉnh có trách nhiệm lập báo cáo và cung cấp đầy đủ, chính xác, kịp thời, khách quan các thông tin có liên quan về quản lý, sử dụng đất đai trong phạm vi nhiệm vụ quản lý của các Bộ, ngành, địa phương cho Bộ Tài nguyên và Môi trường.

3. Các tổ chức, cá nhân phản ánh đầy đủ, chính xác, kịp thời, khách quan các thông tin về quản lý, sử dụng đất đai cho cơ quan quản lý đất đai, Ủy ban nhân dân các cấp để cập nhật vào hệ thống theo dõi và đánh giá.

Điều 95. Trách nhiệm xây dựng và vận hành hệ thống theo dõi và đánh giá

1. Bộ Tài nguyên và Môi trường có trách nhiệm:

a) Thiết kế, xây dựng hệ thống theo dõi và đánh giá đối với quản lý và sử dụng đất đai; quản lý, tổ chức vận hành hệ thống theo dõi và đánh giá quản lý và sử dụng đất đai ở Trung ương; hướng dẫn việc quản lý và vận hành hệ thống theo dõi và đánh giá quản lý và sử dụng đất đai ở địa phương;

b) Chỉ đạo, hướng dẫn việc tổ chức thực hiện việc đánh giá hàng năm về quản lý, sử dụng đất đai và tác động của chính sách, pháp luật về đất đai;

c) Lập báo cáo định kỳ và báo cáo đột xuất theo chuyên đề về quản lý, sử dụng đất đai và tác động của chính sách, pháp luật về đất đai;

d) Ban hành tiêu chí, quy trình đánh giá đối với quản lý, sử dụng đất đai và tác động của chính sách, pháp luật về đất đai; biểu, mẫu báo cáo và trách nhiệm báo cáo của hệ thống cơ quan tài nguyên và môi trường.

2. Ủy ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo việc xây dựng, vận hành hệ thống theo dõi và đánh giá đối với quản lý, sử dụng đất đai ở địa phương.

3. Cơ quan tài nguyên và môi trường địa phương có trách nhiệm quản lý và tổ chức vận hành hệ thống theo dõi và đánh giá đối với quản lý và sử dụng đất đai tại địa phương; báo cáo Ủy ban nhân dân cùng cấp và cơ quan tài nguyên và môi trường cấp trên về quản lý, sử dụng đất đai, tác động của chính sách pháp luật đất đai theo yêu cầu.

Chương 9.

XỬ LÝ VI PHẠM PHÁP LUẬT VỀ ĐẤT ĐAI ĐỐI VỚI NGƯỜI CÓ HÀNH VI VI PHẠM PHÁP LUẬT VỀ ĐẤT ĐAI KHI THI HÀNH CÔNG VỤ TRONG LĨNH VỰC ĐẤT ĐAI

Điều 96. Đối tượng bị xử lý vi phạm

1. Người đứng đầu tổ chức, Thủ trưởng cơ quan có thẩm quyền quyết định về quản lý đất đai mà có hành vi vi phạm pháp luật về đất đai.

2. Cán bộ, công chức thuộc cơ quan quản lý đất đai các cấp và cán bộ địa chính xã, phường, thị trấn có hành vi vi phạm các quy định về trình tự, thủ tục hành chính trong quản lý đất đai.

3. Người đứng đầu tổ chức, cán bộ, công chức, viên chức, nhân viên của tổ chức được Nhà nước giao đất để quản lý thuộc các trường hợp quy định tại Khoản 1 Điều 8 của Luật Đất đai mà có hành vi vi phạm pháp luật về đất đai đối với đất được giao để quản lý.

Điều 97. Hành vi vi phạm pháp luật về đất đai khi thi hành công vụ trong lĩnh vực đất đai

1. Vi phạm quy định về hồ sơ và mốc địa giới hành chính bao gồm các hành vi sau:

a) Làm sai lệch sơ đồ vị trí, bảng tọa độ, biên bản bàn giao mốc địa giới hành chính;

b) Cắm mốc địa giới hành chính sai vị trí trên thực địa.

2. Vi phạm quy định về quy hoạch, kế hoạch sử dụng đất bao gồm các hành vi sau:

a) Không tổ chức lập, điều chỉnh quy hoạch, kế hoạch sử dụng đất kịp thời theo quy định;

b) Không thực hiện đúng quy định về tổ chức lấy ý kiến nhân dân trong quá trình lập quy hoạch, kế hoạch sử dụng đất;

c) Không công bố quy hoạch, kế hoạch sử dụng đất; không công bố việc điều chỉnh hoặc hủy bỏ việc thu hồi hoặc chuyển mục đích đối với phần diện tích đất ghi trong kế hoạch sử dụng đất mà sau 03 năm chưa có quyết định thu hồi đất hoặc chưa được phép chuyển mục đích sử dụng đất; không báo cáo thực hiện quy hoạch, kế hoạch sử dụng đất.

3. Vi phạm quy định về giao đất, cho thuê đất, chuyển mục đích sử dụng đất bao gồm các hành vi sau:

a) Giao đất, giao lại đất, cho thuê đất không đúng vị trí và diện tích đất trên thực địa;

b) Giao đất, giao lại đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất không đúng thẩm quyền, không đúng đối tượng, không phù hợp với kế hoạch sử dụng đất hàng năm cấp huyện đã được cơ quan nhà nước có thẩm quyền phê duyệt;

c) Giao lại đất, cho thuê đất trong khu công nghệ cao, khu kinh tế, cảng hàng không, sân bay dân dụng không phù hợp với quy hoạch xây dựng đã được cơ quan nhà nước có thẩm quyền phê duyệt.

4. Vi phạm quy định về thu hồi đất, bồi thường, hỗ trợ, tái định cư bao gồm các hành vi sau:

a) Không thông báo trước cho người có đất bị thu hồi theo quy định tại Điều 67 của Luật Đất đai; không công khai phương án bồi thường, hỗ trợ, tái định cư;

b) Không thực hiện đúng quy định về tổ chức lấy ý kiến đối với phương án bồi thường, hỗ trợ, tái định cư;

c) Thực hiện bồi thường, hỗ trợ, tái định cư không đúng đối tượng, diện tích, mức bồi thường, hỗ trợ, tái định cư cho người có đất thu hồi; làm sai lệch hồ sơ thu hồi đất; xác định sai vị trí và diện tích đất bị thu hồi trên thực địa;

d) Thu hồi đất không đúng thẩm quyền; không đúng đối tượng; không đúng với quy hoạch sử dụng đất, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt.

5. Vi phạm quy định về trưng dụng đất bao gồm các hành vi sau:

a) Thực hiện bồi thường không đúng đối tượng, diện tích, mức bồi thường, thời hạn bồi thường cho người có đất bị trưng dụng;

b) Trưng dụng đất không đúng các trường hợp quy định tại Khoản 1 Điều 72 của Luật Đất đai.

6. Vi phạm quy định về quản lý đất do được Nhà nước giao để quản lý bao gồm các hành vi sau:

a) Để xảy ra tình trạng người được pháp luật cho phép sử dụng đất tạm thời mà sử dụng đất sai mục đích;

b) Sử dụng đất sai mục đích;

c) Để đất bị lấn, bị chiếm, bị thất thoát.

7. Vi phạm quy định về thực hiện trình tự, thủ tục hành chính trong quản lý và sử dụng đất bao gồm các hành vi sau:

a) Không nhận hồ sơ đã hợp lệ, đầy đủ, không hướng dẫn cụ thể khi tiếp nhận hồ sơ, gây phiền hà đối với người nộp hồ sơ, nhận hồ sơ mà không ghi vào sổ theo dõi;

b) Tự đặt ra các thủ tục hành chính ngoài quy định chung, gây phiền hà đối với người xin làm các thủ tục hành chính;

c) Giải quyết thủ tục hành chính không đúng trình tự quy định, trì hoãn việc giao các loại giấy tờ đã được cơ quan có thẩm quyền ký cho người xin làm thủ tục hành chính;

d) Giải quyết thủ tục hành chính chậm so với thời hạn quy định;

đ) Từ chối thực hiện hoặc không thực hiện thủ tục hành chính mà theo quy định của pháp luật về đất đai đã đủ điều kiện để thực hiện;

e) Thực hiện thủ tục hành chính không đúng thẩm quyền;

g) Quyết định, ghi ý kiến hoặc xác nhận vào hồ sơ không đúng quy định gây thiệt hại hoặc tạo điều kiện cho người xin làm thủ tục hành chính gây thiệt hại cho Nhà nước, tổ chức và công dân;

h) Làm mất, làm hư hại, làm sai lệch nội dung hồ sơ.

Điều 98. Áp dụng các quy định của pháp luật về cán bộ, công chức, viên chức để xử lý vi phạm pháp luật về đất đai đối với người có hành vi vi phạm pháp luật về đất đai khi thi hành công vụ trong lĩnh vực đất đai

Các quy định về nguyên tắc xử lý kỷ luật, thời hiệu, thời hạn xử lý kỷ luật, áp dụng hình thức kỷ luật, thẩm quyền xử lý kỷ luật, trình tự, thủ tục xem xét xử lý kỷ luật, các quy định khác liên quan đến xử lý kỷ luật cán bộ, công chức, viên chức được thực hiện theo quy định của pháp luật về cán bộ, công chức, viên chức.

Chương 10.

ĐIỀU KHOẢN THI HÀNH

Điều 99. Xử lý các trường hợp đang thực hiện thủ tục thu hồi đất trước ngày 01 tháng 7 năm 2014

Ủy ban nhân dân cấp tỉnh chịu trách nhiệm rà soát các trường hợp đang thực hiện thủ tục thu hồi đất trước ngày 01 tháng 7 năm 2014 để xử lý theo quy định sau đây:

1. Trường hợp đã có văn bản chấp thuận chủ trương đầu tư, giới thiệu địa điểm hoặc thông báo thu hồi đất gửi đến từng người có đất thu hồi hoặc văn bản cho phép chủ đầu tư thỏa thuận với người sử dụng đất thuộc phạm vi dự án từ trước ngày 01 tháng 7 năm 2014 nhưng chưa có quyết định thu hồi đất thì xử lý như sau:

a) Ủy ban nhân dân cấp tỉnh cho phép tiếp tục thực hiện dự án và áp dụng hình thức thu hồi đất hoặc chủ đầu tư nhận chuyển nhượng, thuê quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất theo quy định của Luật Đất đai, nếu phù hợp với kế hoạch sử dụng đất hàng năm cấp huyện đã được cơ quan nhà nước có thẩm quyền phê duyệt;

b) Ủy ban nhân dân cấp tỉnh có văn bản chỉ đạo các tổ chức, cá nhân liên quan phải dừng thực hiện dự án nếu không phù hợp với kế hoạch sử dụng đất hàng năm cấp huyện đã được cơ quan nhà nước có thẩm quyền phê duyệt;

c) Trường hợp thực hiện dự án sản xuất, kinh doanh thuộc diện Nhà nước thu hồi đất nhưng cho phép chủ đầu tư thỏa thuận với người sử dụng đất thuộc phạm vi dự án mà đến ngày 01 tháng 7 năm 2014 còn diện tích đất không thỏa thuận được thì Ủy ban nhân dân cấp tỉnh quyết định thu hồi phần diện tích đất mà chủ đầu tư và người sử dụng đất không đạt được thỏa thuận để thực hiện dự án đầu tư.

2. Trường hợp đã có quyết định cưỡng chế thực hiện quyết định thu hồi đất trước ngày 01 tháng 7 năm 2014 mà chưa tổ chức thực hiện cưỡng chế thì việc cưỡng chế thu hồi đất phải thực hiện theo quy định của Luật Đất đai.

Điều 100. Xử lý các trường hợp đất được Nhà nước giao, cho thuê trước ngày 01 tháng 7 năm 2014 mà không sử dụng đất hoặc tiến độ sử dụng đất chậm

Ủy ban nhân dân cấp tỉnh có trách nhiệm rà soát các trường hợp đã được Nhà nước giao đất, cho thuê đất để thực hiện dự án đầu tư trước ngày 01 tháng 7 năm 2014 mà không đưa đất vào sử dụng hoặc chậm đưa đất vào sử dụng theo quy định tại Điểm i Khoản 1 Điều 64 của Luật Đất đai và xử lý theo quy định sau đây:

1. Trường hợp đã có văn bản của cơ quan có thẩm quyền về hành vi vi phạm này trước ngày 01 tháng 7 năm 2014 nhưng chưa có quyết định thu hồi đất thì Ủy ban nhân dân cấp có thẩm quyền xử lý theo quy định tại Điểm i Khoản 1 Điều 64 của Luật Đất đai; thời gian gia hạn được tính từ ngày 01 tháng 7 năm 2014.

2. Trường hợp đã có quyết định thu hồi đất trước ngày 01 tháng 7 năm 2014 thì thực hiện thu hồi đất theo quyết định thu hồi đất đã ban hành và xử lý tiền sử dụng đất, tiền thuê đất, tài sản đã đầu tư trên đất thu hồi theo quy định của Luật Đất đai năm 2003 và các văn bản hướng dẫn thi hành.

Điều 101. Thẩm quyền điều chỉnh quyết định giao đất, cho thuê đất đối với đất đã giao, đã cho thuê trước ngày Luật Đất đai có hiệu lực thi hành

Cơ quan nhà nước có thẩm quyền giao đất, cho thuê đất quy định tại Điều 59 của Luật Đất đai là cơ quan có thẩm quyền quyết định điều chỉnh đối với trường hợp người sử dụng đất đã có quyết định giao đất, cho thuê đất trước ngày 01 tháng 7 năm 2014.

Điều 102. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2014.

2. Nghị định này thay thế các Nghị định sau:

a) Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;

b) Nghị định số 17/2006/NĐ-CP ngày 27 tháng 01 năm 2006 của Chính phủ sửa đổi, bổ sung một số điều của các Nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP về việc chuyển công ty nhà nước thành công ty cổ phần;

c) Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai;

d) Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ quy định bổ sung về quy hoạch sử dụng đất, giá đất, thu hồi đất, bồi thường, hỗ trợ và tái định cư;

đ) Nghị định số 88/2009/NĐ-CP ngày 19 tháng 10 năm 2009 của Chính phủ về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

3. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh có trách nhiệm rà soát các văn bản quy phạm pháp luật do mình ban hành trái với quy định của Luật Đất đai, của Nghị định này để sửa đổi, bổ sung hoặc hủy bỏ.

Điều 103. Trách nhiệm của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Ủy ban nhân dân các cấp, người sử dụng đất

1. Bộ Tài nguyên và Môi trường, Bộ Tư pháp, Bộ Xây dựng, Bộ Tài chính, Bộ Giao thông vận tải, Bộ Nội vụ và các Bộ, ngành khác, Ủy ban nhân dân cấp tỉnh có trách nhiệm hướng dẫn thi hành các Điều, Khoản được giao trong Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các cấp và tổ chức, cá nhân khác có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2014 - 44 quy dinh ve gia dat

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 44/2014/NĐ-CP | Hà Nội, ngày 15 tháng 05 năm 2014

NGHỊ ĐỊNH

QUY ĐỊNH VỀ GIÁ ĐẤT

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Theo đề nghị của Bộ trưởng Bộ Tài nguyên và Môi trường,

Chính phủ ban hành Nghị định quy định về giá đất.

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định phương pháp định giá đất; xây dựng, điều chỉnh khung giá đất, bảng giá đất; định giá đất cụ thể và hoạt động tư vấn xác định giá đất.

Điều 2. Đối tượng áp dụng

1. Cơ quan thực hiện chức năng quản lý nhà nước về đất đai; cơ quan có chức năng xây dựng, điều chỉnh, thẩm định khung giá đất, bảng giá đất, định giá đất cụ thể.

2. Tổ chức có chức năng tư vấn xác định giá đất, cá nhân hành nghề tư vấn xác định giá đất.

3. Tổ chức, cá nhân khác có liên quan.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Thửa đất trống là thửa đất mà tại thời điểm định giá không có nhà ở và tài sản khác gắn liền với đất.

2. Thu nhập ròng là thu nhập được xác định bằng cách lấy tổng thu nhập trừ đi tổng chi phí.

3. Giá đất phổ biến trên thị trường là mức giá xuất hiện với tần suất nhiều nhất trong các giao dịch đã chuyển nhượng trên thị trường, trúng đấu giá quyền sử dụng đất, giá đất xác định từ chi phí, thu nhập của các thửa đất có cùng mục đích sử dụng tại một khu vực và trong một khoảng thời gian nhất định.

Điều 4. Phương pháp định giá đất

1. Phương pháp so sánh trực tiếp là phương pháp định giá đất thông qua việc phân tích mức giá của các thửa đất trống tương tự về mục đích sử dụng đất, vị trí, khả năng sinh lợi, điều kiện kết cấu hạ tầng, diện tích, hình thể, tính pháp lý về quyền sử dụng đất (sau đây gọi là thửa đất so sánh) đã chuyển nhượng trên thị trường, trúng đấu giá quyền sử dụng đất để so sánh, xác định giá của thửa đất cần định giá.

2. Phương pháp chiết trừ là phương pháp định giá đất đối với thửa đất có tài sản gắn liền với đất bằng cách loại trừ phần giá trị tài sản gắn liền với đất ra khỏi tổng giá trị bất động sản (bao gồm giá trị đất và giá trị tài sản gắn liền với đất).

3. Phương pháp thu nhập là phương pháp định giá đất tính bằng thương số giữa mức thu nhập ròng thu được bình quân một năm trên một đơn vị diện tích đất so với lãi suất tiền gửi tiết kiệm bình quân một năm tính đến thời điểm định giá đất của loại tiền gửi VNĐ kỳ hạn 12 tháng tại ngân hàng thương mại nhà nước có mức lãi suất tiền gửi tiết kiệm cao nhất trên địa bàn cấp tỉnh.

4. Phương pháp thặng dư là phương pháp định giá đất đối với thửa đất có tiềm năng phát triển theo quy hoạch sử dụng đất, quy hoạch xây dựng hoặc được phép chuyển mục đích sử dụng đất để sử dụng cao nhất và tốt nhất bằng cách loại trừ tổng chi phí ước tính ra khỏi tổng doanh thu phát triển giả định của bất động sản.

5. Phương pháp hệ số điều chỉnh giá đất là phương pháp định giá đất bằng cách sử dụng hệ số điều chỉnh giá đất nhân (x) với giá đất trong bảng giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) ban hành.

Điều 5. Áp dụng phương pháp định giá đất

1. Yêu cầu về thông tin trong áp dụng phương pháp định giá đất:

a) Các thông tin về giá đất đã chuyển nhượng trên thị trường, giá đất trúng đấu giá quyền sử dụng đất, giá đất trong cơ sở dữ liệu về đất đai, giá đất trên sàn giao dịch bất động sản, giá đất được xác định từ chi phí, thu nhập của thửa đất (sau đây gọi là giá đất thị trường) phải bảo đảm khách quan, trung thực.

Trường hợp tại khu vực định giá đất không đủ thông tin thì có thể thu thập thông tin tại khu vực lân cận với khu vực có thửa đất cần định giá;

b) Khi áp dụng các phương pháp định giá đất phải ưu tiên lựa chọn các thông tin quy định tại Điểm a Khoản này tại khu vực định giá đất và tại thời điểm gần nhất với thời điểm định giá đất.

2. Điều kiện áp dụng phương pháp định giá đất:

a) Phương pháp so sánh trực tiếp được áp dụng để định giá đất khi trên thị trường có các thửa đất so sánh đã chuyển nhượng trên thị trường, trúng đấu giá quyền sử dụng đất;

b) Phương pháp chiết trừ được áp dụng để định giá đối với thửa đất có tài sản gắn liền với đất trong trường hợp có đủ số liệu về giá các bất động sản (gồm đất và tài sản gắn liền với đất) tương tự với thửa đất cần định giá đã chuyển nhượng trên thị trường, trúng đấu giá quyền sử dụng đất;

c) Phương pháp thu nhập được áp dụng để định giá đối với thửa đất xác định được các khoản thu nhập, chi phí từ việc sử dụng đất;

d) Phương pháp thặng dư được áp dụng để định giá đối với thửa đất có tiềm năng phát triển do thay đổi quy hoạch hoặc chuyển mục đích sử dụng đất khi xác định được tổng doanh thu phát triển giả định và tổng chi phí ước tính;

đ) Phương pháp hệ số điều chỉnh giá đất được áp dụng để định giá đất cho các trường hợp quy định tại Khoản 2 Điều 18 của Nghị định này.

Chương 2.

XÂY DỰNG, ĐIỀU CHỈNH KHUNG GIÁ ĐẤT, BẢNG GIÁ ĐẤT, ĐỊNH GIÁ ĐẤT CỤ THỂ VÀ TƯ VẤN XÁC ĐỊNH GIÁ ĐẤT

Mục 1: XÂY DỰNG, ĐIỀU CHỈNH KHUNG GIÁ ĐẤT

Điều 6. Căn cứ xây dựng khung giá đất

Việc xây dựng khung giá đất phải căn cứ vào nguyên tắc định giá đất quy định tại Điều 112 của Luật Đất đai, phương pháp định giá đất quy định tại các Khoản 1, 2, 3 và 4 Điều 4 của Nghị định này; kết quả tổng hợp, phân tích thông tin về giá đất thị trường; các yếu tố tự nhiên, kinh tế - xã hội, quản lý và sử dụng đất đai ảnh hưởng đến giá đất.

Điều 7. Nội dung khung giá đất

1. Quy định mức giá tối thiểu, tối đa đối với các loại đất sau đây:

a) Nhóm đất nông nghiệp:

- Khung giá đất trồng cây hàng năm gồm đất trồng lúa và đất trồng cây hàng năm khác;

- Khung giá đất trồng cây lâu năm;

- Khung giá đất rừng sản xuất;

- Khung giá đất nuôi trồng thủy sản;

- Khung giá đất làm muối.

b) Nhóm đất phi nông nghiệp:

- Khung giá đất ở tại nông thôn;

- Khung giá đất thương mại, dịch vụ tại nông thôn;

- Khung giá đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại nông thôn;

- Khung giá đất ở tại đô thị;

- Khung giá đất thương mại, dịch vụ tại đô thị;

- Khung giá đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại đô thị.

2. Khung giá đất được quy định theo các vùng kinh tế, loại đô thị sau đây:

a) Vùng kinh tế gồm: vùng Trung du và Miền núi phía Bắc, vùng Đồng bằng sông Hồng, vùng Bắc Trung bộ, vùng Duyên hải Nam Trung bộ, vùng Tây Nguyên, vùng Đông Nam bộ, vùng Đồng bằng sông Cửu Long.

Việc quy định khung giá đất nông nghiệp; đất phi nông nghiệp tại nông thôn của mỗi vùng kinh tế được xác định theo 3 loại xã đồng bằng, trung du, miền núi.

b) Các loại đô thị gồm: Đô thị loại đặc biệt, đô thị loại I, đô thị loại II, đô thị loại III, đô thị loại IV, đô thị loại V.

Việc quy định khung giá đất phi nông nghiệp tại đô thị được xác định theo vùng kinh tế và loại đô thị.

3. Khung giá đất được sử dụng làm căn cứ để Ủy ban nhân dân cấp tỉnh quy định bảng giá đất tại địa phương.

Điều 8. Trình tự, thủ tục xây dựng khung giá đất

1. Trình tự xây dựng khung giá đất thực hiện theo quy định sau đây:

a) Xác định loại đất, vùng kinh tế, loại đô thị trong xây dựng khung giá đất;

b) Điều tra, tổng hợp, phân tích thông tin về giá đất thị trường; các yếu tố tự nhiên, kinh tế - xã hội, quản lý và sử dụng đất đai ảnh hưởng đến giá đất;

c) Phân tích, đánh giá kết quả thực hiện khung giá đất hiện hành;

d) Xây dựng khung giá đất và Tờ trình về việc ban hành khung giá đất;

đ) Tổ chức lấy ý kiến về dự thảo khung giá đất;

e) Thẩm định dự thảo khung giá đất;

g) Hoàn thiện khung giá đất trình Chính phủ ban hành.

2. Hồ sơ xây dựng khung giá đất trình Chính phủ ban hành bao gồm:

a) Tờ trình về việc ban hành khung giá đất;

b) Dự thảo khung giá đất;

c) Báo cáo thuyết minh xây dựng khung giá đất;

d) Văn bản thẩm định khung giá đất.

3. Bộ Tài nguyên và Môi trường có trách nhiệm tổ chức xây dựng, trình Chính phủ ban hành khung giá đất định kỳ 05 năm một lần. Bộ Tài chính có trách nhiệm tổ chức thẩm định khung giá đất.

Điều 9. Điều chỉnh khung giá đất

1. Khi giá đất phổ biến trên thị trường tăng từ 20% trở lên so với giá đất tối đa hoặc giảm từ 20% trở lên so với giá đất tối thiểu trong khung giá đất trong khoảng thời gian từ 180 ngày trở lên thì Chính phủ điều chỉnh khung giá đất.

2. Nội dung điều chỉnh khung giá đất:

a) Điều chỉnh mức giá tối thiểu, tối đa của một loại đất hoặc một số loại đất hoặc tất cả các loại đất trong khung giá đất;

b) Điều chỉnh khung giá đất tại một vùng kinh tế hoặc một số vùng kinh tế hoặc tất cả các vùng kinh tế; tại một loại đô thị hoặc một số loại đô thị hoặc tất cả các loại đô thị.

3. Trình tự điều chỉnh khung giá đất thực hiện theo quy định sau đây:

a) Xác định loại đất, vùng kinh tế, loại đô thị cần điều chỉnh khung giá đất;

b) Điều tra, tổng hợp, phân tích thông tin về giá đất thị trường; các yếu tố tự nhiên, kinh tế - xã hội, quản lý và sử dụng đất đai ảnh hưởng đến giá đất;

c) Phân tích, đánh giá kết quả thực hiện khung giá đất hiện hành;

d) Xây dựng khung giá đất điều chỉnh và Tờ trình về việc điều chỉnh khung giá đất;

đ) Tổ chức lấy ý kiến về dự thảo khung giá đất điều chỉnh;

e) Thẩm định dự thảo khung giá đất điều chỉnh;

g) Hoàn thiện khung giá đất điều chỉnh trình Chính phủ ban hành.

4. Hồ sơ khung giá đất điều chỉnh trình Chính phủ ban hành bao gồm:

a) Tờ trình về việc ban hành khung giá đất điều chỉnh;

b) Dự thảo khung giá đất điều chỉnh;

c) Báo cáo thuyết minh xây dựng khung giá đất điều chỉnh;

d) Văn bản thẩm định khung giá đất điều chỉnh.

5. Bộ Tài nguyên và Môi trường có trách nhiệm tổ chức xây dựng, trình Chính phủ ban hành khung giá đất điều chỉnh. Bộ Tài chính có trách nhiệm tổ chức thẩm định khung giá đất điều chỉnh.

Mục 2: XÂY DỰNG, ĐIỀU CHỈNH BẢNG GIÁ ĐẤT

Điều 10. Căn cứ xây dựng bảng giá đất

Việc xây dựng bảng giá đất phải căn cứ vào nguyên tắc định giá đất quy định tại Điều 112 của Luật Đất đai, phương pháp định giá đất quy định tại các Khoản 1, 2, 3 và 4 Điều 4 của Nghị định này, khung giá đất do Chính phủ quy định; kết quả tổng hợp, phân tích thông tin về giá đất thị trường; các yếu tố tự nhiên, kinh tế - xã hội, quản lý và sử dụng đất đai ảnh hưởng đến giá đất.

Điều 11. Nội dung bảng giá đất

1. Quy định bảng giá đất đối với các loại đất sau đây:

a) Bảng giá đất trồng cây hàng năm gồm đất trồng lúa và đất trồng cây hàng năm khác;

b) Bảng giá đất trồng cây lâu năm;

c) Bảng giá đất rừng sản xuất;

d) Bảng giá đất nuôi trồng thủy sản;

đ) Bảng giá đất làm muối;

e) Bảng giá đất ở tại nông thôn;

g) Bảng giá đất thương mại, dịch vụ tại nông thôn;

h) Bảng giá đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại nông thôn;

i) Bảng giá đất ở tại đô thị;

k) Bảng giá đất thương mại, dịch vụ tại đô thị;

l) Bảng giá đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại đô thị;

Ngoài các bảng giá đất quy định tại Khoản này, Ủy ban nhân dân cấp tỉnh được ban hành chi tiết bảng giá các loại đất theo phân loại đất quy định tại Điều 10 của Luật Đất đai phù hợp với thực tế tại địa phương.

2. Bảng giá đất được xây dựng theo vị trí đất. Đối với địa phương đã có bản đồ địa chính và có điều kiện về nhân lực, kinh phí thì bảng giá đất được xây dựng đến từng thửa đất.

3. Quy định giá đất trong bảng giá đất:

a) Giá đất trong bảng giá đất quy định theo nguyên tắc đất thuộc loại đất nào thì áp dụng khung giá đất của loại đất đó theo quy định tại Điều 7 của Nghị định này và phải phù hợp với khung giá đất.

Đối với đất ở tại đô thị; đất thương mại, dịch vụ tại đô thị; đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại đô thị có khả năng sinh lợi cao, có lợi thế trong việc sử dụng đất làm mặt bằng sản xuất, kinh doanh, thương mại và dịch vụ thì căn cứ vào thực tế tại địa phương, Ủy ban nhân dân cấp tỉnh được quy định mức giá đất cao hơn nhưng không quá 30% so với mức giá tối đa của cùng loại đất trong khung giá đất; trường hợp quy định mức giá đất cao hơn 30% thì phải báo cáo Bộ Tài nguyên và Môi trường xem xét, quyết định.

Đối với đất nông nghiệp trong khu dân cư, trong địa giới hành chính phường thì căn cứ vào thực tế tại địa phương, Ủy ban nhân dân cấp tỉnh được quy định mức giá đất cao hơn nhưng không quá 50% so với mức giá tối đa của cùng loại đất trong khung giá đất;

b) Đối với đất rừng phòng hộ và đất rừng đặc dụng, Ủy ban nhân dân cấp tỉnh căn cứ vào giá đất rừng sản xuất tại khu vực lân cận đã quy định trong bảng giá đất và căn cứ phương pháp định giá đất để quy định mức giá đất;

c) Đối với các loại đất nông nghiệp khác, Ủy ban nhân dân cấp tỉnh căn cứ vào giá các loại đất nông nghiệp tại khu vực lân cận đã quy định trong bảng giá đất để quy định mức giá đất;

d) Đối với đất sử dụng vào các mục đích công cộng có mục đích kinh doanh, đất xây dựng trụ sở cơ quan, đất xây dựng công trình sự nghiệp thì Ủy ban nhân dân cấp tỉnh căn cứ vào giá đất sản xuất, kinh doanh đối với đất sử dụng vào mục đích công cộng có mục đích kinh doanh hoặc giá đất ở đối với đất trụ sở cơ quan, đất xây dựng công trình sự nghiệp tại khu vực lân cận đã quy định trong bảng giá đất để quy định mức giá đất;

đ) Đối với đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng sử dụng vào mục đích nuôi trồng thủy sản thì áp dụng khung giá đất nuôi trồng thủy sản; sử dụng vào mục đích phi nông nghiệp hoặc sử dụng vào mục đích phi nông nghiệp kết hợp với nuôi trồng thủy sản thì Ủy ban nhân dân cấp tỉnh căn cứ vào giá đất phi nông nghiệp tại khu vực lân cận quy định, quyết định để quy định mức giá đất.

4. Đối với đất chưa sử dụng, khi cơ quan nhà nước có thẩm quyền giao đất, cho thuê đất để đưa vào sử dụng thì Ủy ban nhân dân cấp tỉnh căn cứ phương pháp định giá đất và giá của loại đất cùng mục đích sử dụng đã được giao đất, cho thuê đất tại khu vực lân cận để quy định mức giá đất.

5. Bảng giá đất được sử dụng làm căn cứ để áp dụng trong các trường hợp quy định tại Khoản 2 Điều 114 của Luật Đất đai.

Điều 12. Trình tự, thủ tục xây dựng bảng giá đất

1. Trình tự xây dựng bảng giá đất thực hiện theo quy định sau đây:

a) Xác định loại đất, vị trí đất theo xã đồng bằng, trung du, miền núi và theo loại đô thị trên địa bàn đơn vị hành chính cấp tỉnh;

b) Điều tra, tổng hợp, phân tích thông tin giá đất thị trường; các yếu tố tự nhiên, kinh tế - xã hội, quản lý và sử dụng đất đai ảnh hưởng đến giá đất;

c) Phân tích, đánh giá kết quả thực hiện bảng giá đất hiện hành;

d) Xây dựng bảng giá đất và Tờ trình về việc ban hành bảng giá đất; xử lý giá đất trong bảng giá đất tại khu vực giáp ranh theo quy định tại Điều 13 của Nghị định này;

đ) Tổ chức lấy ý kiến về dự thảo bảng giá đất;

e) Hoàn thiện dự thảo bảng giá đất trình Ủy ban nhân dân cấp tỉnh;

g) Thẩm định dự thảo bảng giá đất;

h) Trình Hội đồng nhân dân cùng cấp thông qua bảng giá đất;

i) Ủy ban nhân dân cấp tỉnh quyết định ban hành bảng giá đất.

2. Hồ sơ xây dựng bảng giá đất trình Ủy ban nhân dân cấp tỉnh gồm có:

a) Tờ trình về việc ban hành bảng giá đất;

b) Dự thảo bảng giá đất;

c) Báo cáo thuyết minh xây dựng bảng giá đất;

đ) Văn bản thẩm định bảng giá đất.

3. Hồ sơ xây dựng bảng giá đất trình Hội đồng nhân dân cấp tỉnh thông qua gồm: Tờ trình của Ủy ban nhân dân cấp tỉnh; dự thảo bảng giá đất và Báo cáo thuyết minh xây dựng bảng giá đất.

4. Việc thẩm định bảng giá đất do Hội đồng thẩm định bảng giá đất thực hiện, Ủy ban nhân dân cấp tỉnh quyết định thành lập Hội đồng thẩm định bảng giá đất bao gồm các thành phần sau:

a) Đại diện lãnh đạo Ủy ban nhân dân cấp tỉnh làm Chủ tịch Hội đồng;

b) Đại diện lãnh đạo Sở Tài chính làm thường trực Hội đồng; đại diện lãnh đạo Sở Tài nguyên và Môi trường, Sở Tư pháp và Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Ủy ban nhân dân cấp huyện); tổ chức có chức năng tư vấn xác định giá đất hoặc chuyên gia về giá đất và các thành viên khác do Ủy ban nhân dân cấp tỉnh quyết định.

5. Sở Tài nguyên và Môi trường có trách nhiệm tổ chức xây dựng, trình Ủy ban nhân dân cấp tỉnh ban hành bảng giá đất tại địa phương định kỳ 05 năm một lần và công bố công khai vào ngày 01 tháng 01 của năm đầu kỳ.

Điều 13. Xử lý giá đất tại khu vực giáp ranh giữa các tỉnh, thành phố trực thuộc Trung ương khi xây dựng bảng giá đất

1. Khu vực giáp ranh giữa các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là khu vực giáp ranh) được quy định theo các loại đất sau:

a) Đối với đất nông nghiệp tại khu vực giáp ranh được xác định từ đường địa giới hành chính giữa các tỉnh, thành phố trực thuộc Trung ương vào sâu địa phận mỗi tỉnh, thành phố tối đa 1.000 m;

b) Đối với đất phi nông nghiệp tại khu vực giáp ranh được xác định từ đường địa giới hành chính giữa các tỉnh, thành phố trực thuộc Trung ương vào sâu địa phận mỗi tỉnh, thành phố tối đa 500 m;

c) Đối với khu vực giáp ranh bị ngăn cách bởi sông, hồ, kênh có chiều rộng chủ yếu từ 100 m trở xuống thì khu vực đất giáp ranh được xác định từ bờ sông, bờ hồ, bờ kênh của mỗi bên sông, bên hồ, bên kênh vào sâu địa giới của mỗi tỉnh, thành phố trực thuộc Trung ương theo quy định tại Điểm a và Điểm b Khoản này. Trường hợp chiều rộng của sông, hồ, kênh chủ yếu trên 100 m thì không xếp loại đất giáp ranh.

2. Đất tại khu vực giáp ranh có cùng mục đích sử dụng, khả năng sinh lợi, thu nhập từ việc sử dụng đất tương tự nhau thì quy định mức giá như nhau. Trường hợp có sự khác nhau về các yếu tố nêu trên thì mức giá đất tại khu vực giáp ranh có thể chênh lệch nhưng chênh lệch tối đa không quá 30%.

3. Ủy ban nhân dân cấp tỉnh có trách nhiệm gửi dự thảo bảng giá đất của địa phương cho Ủy ban nhân dân cấp tỉnh có đất giáp ranh; đăng dự thảo bảng giá đất trên Trang thông tin điện tử của Ủy ban nhân dân cấp tỉnh, Sở Tài nguyên và Môi trường.

Trường hợp chênh lệch về mức giá đất tại khu vực giáp ranh trong dự thảo bảng giá đất vượt mức quy định tại Khoản 2 Điều này thì Ủy ban nhân dân cấp tỉnh có đất giáp ranh phải chủ động thống nhất về mức giá đất tại khu vực giáp ranh.

Trường hợp không thống nhất được thì báo cáo Bộ Tài nguyên và Môi trường trước ngày 15 tháng 9 của năm xây dựng bảng giá đất để giải quyết. Trường hợp Ủy ban nhân dân cấp tỉnh và Bộ Tài nguyên và Môi trường không thống nhất được giá đất tại khu vực giáp ranh thì Bộ Tài nguyên và Môi trường báo cáo Thủ tướng Chính phủ xem xét, quyết định.

4. Ủy ban nhân dân cấp tỉnh có trách nhiệm phối hợp để xử lý chênh lệch về mức giá đất tại khu vực giáp ranh trong quá trình xây dựng bảng giá đất.

Điều 14. Điều chỉnh bảng giá đất

1. Các trường hợp điều chỉnh bảng giá đất:

a) Khi Chính phủ điều chỉnh khung giá đất mà mức giá đất điều chỉnh tăng từ 20% trở lên so với giá đất tối đa hoặc giảm từ 20% trở lên so với giá đất tối thiểu trong bảng giá đất của loại đất tương tự;

b) Khi giá đất phổ biến trên thị trường tăng từ 20% trở lên so với giá đất tối đa hoặc giảm từ 20% trở lên so với giá đất tối thiểu trong bảng giá đất trong khoảng thời gian từ 180 ngày trở lên.

2. Nội dung điều chỉnh bảng giá đất:

a) Điều chỉnh giá của một loại đất hoặc một số loại đất hoặc tất cả các loại đất trong bảng giá đất;

b) Điều chỉnh bảng giá đất tại một vị trí đất hoặc một số vị trí đất hoặc tất cả các vị trí đất.

3. Giá đất trong bảng giá đất điều chỉnh phải phù hợp với khung giá đất và quy định về mức chênh lệch giá đất tại khu vực giáp ranh quy định tại Khoản 2 Điều 13 của Nghị định này.

4. Trình tự điều chỉnh bảng giá đất thực hiện theo quy định sau đây:

a) Xác định loại đất, vị trí đất cần điều chỉnh trong bảng giá đất;

b) Điều tra, tổng hợp, phân tích thông tin về giá đất thị trường; các yếu tố tự nhiên, kinh tế - xã hội, quản lý và sử dụng đất đai ảnh hưởng đến giá đất;

c) Phân tích, đánh giá kết quả thực hiện bảng giá đất hiện hành;

d) Xây dựng bảng giá đất điều chỉnh và Tờ trình về việc ban hành bảng giá đất điều chỉnh;

đ) Tổ chức lấy ý kiến về dự thảo bảng giá đất điều chỉnh;

e) Hoàn thiện dự thảo bảng giá đất điều chỉnh trình Ủy ban nhân dân cấp tỉnh;

g) Thẩm định dự thảo bảng giá đất điều chỉnh;

h) Trình Thường trực Hội đồng nhân dân cùng cấp thông qua và báo cáo Hội đồng nhân dân tại kỳ họp gần nhất;

i) Ủy ban nhân dân cấp tỉnh quyết định ban hành bảng giá đất điều chỉnh.

5. Hồ sơ điều chỉnh bảng giá đất trình Ủy ban nhân dân cấp tỉnh gồm có:

a) Tờ trình về việc ban hành bảng giá đất điều chỉnh;

b) Dự thảo bảng giá đất điều chỉnh;

c) Báo cáo thuyết minh xây dựng bảng giá đất điều chỉnh;

d) Văn bản thẩm định bảng giá đất điều chỉnh.

6. Hồ sơ điều chỉnh bảng giá đất trình Thường trực Hội đồng nhân dân cấp tỉnh thông qua gồm: Tờ trình của Ủy ban nhân dân cấp tỉnh; dự thảo bảng giá đất điều chỉnh và Báo cáo thuyết minh xây dựng bảng giá đất điều chỉnh.

7. Sở Tài nguyên và Môi trường có trách nhiệm tổ chức xây dựng, trình Ủy ban nhân dân cấp tỉnh ban hành bảng giá đất điều chỉnh tại địa phương.

Mục 3: ĐỊNH GIÁ ĐẤT CỤ THỂ

Điều 15. Xác định giá đất cụ thể

1. Căn cứ nguyên tắc định giá đất quy định tại Điều 112 của Luật Đất đai, phương pháp định giá đất quy định tại các Khoản 1, 2, 3 và 4 Điều 4 của Nghị định này và kết quả tổng hợp, phân tích thông tin về thửa đất, giá đất thị trường, Ủy ban nhân dân cấp tỉnh quyết định giá đất cụ thể.

2. Giá đất cụ thể được sử dụng để làm căn cứ đối với các trường hợp quy định tại Khoản 4 Điều 114, Khoản 2 Điều 172 và Khoản 3 Điều 189 của Luật Đất đai; giá khởi điểm để đấu giá quyền sử dụng đất khi Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất thu tiền một lần cho cả thời gian thuê.

Điều 16. Trình tự, thủ tục thực hiện xác định giá đất cụ thể

1. Trình tự thực hiện xác định giá đất cụ thể quy định tại Điều 15 của Nghị định này thực hiện theo quy định sau đây:

a) Xác định mục đích định giá đất cụ thể;

b) Điều tra, tổng hợp, phân tích thông tin về thửa đất, giá đất thị trường; áp dụng phương pháp định giá đất;

c) Xây dựng phương án giá đất trình Ủy ban nhân dân cấp tỉnh;

d) Thẩm định phương án giá đất;

đ) Hoàn thiện dự thảo phương án giá đất trình Ủy ban nhân dân cấp tỉnh quyết định;

e) Ủy ban nhân dân cấp tỉnh quyết định giá đất.

2. Hồ sơ xác định giá đất cụ thể trình Ủy ban nhân dân cấp tỉnh quyết định gồm có:

a) Tờ trình về phương án giá đất;

b) Dự thảo phương án giá đất;

c) Báo cáo thuyết minh xây dựng phương án giá đất;

d) Văn bản thẩm định phương án giá đất.

3. Việc thẩm định phương án giá đất do Hội đồng thẩm định giá đất thực hiện, Ủy ban nhân dân cấp tỉnh quyết định thành lập Hội đồng thẩm định giá đất bao gồm các thành phần sau:

a) Chủ tịch Ủy ban nhân dân cấp tỉnh làm Chủ tịch Hội đồng;

b) Đại diện lãnh đạo Sở Tài chính làm thường trực Hội đồng; đại diện lãnh đạo Sở Tài nguyên và Môi trường và Ủy ban nhân dân cấp huyện nơi có đất; tổ chức có chức năng tư vấn xác định giá đất hoặc chuyên gia về giá đất và các thành viên khác do Ủy ban nhân dân cấp tỉnh quyết định.

Điều 17. Lựa chọn tổ chức có chức năng tư vấn xác định giá đất cụ thể

1. Căn cứ vào nhu cầu định giá đất cụ thể tại địa phương, Sở Tài nguyên và Môi trường lập kế hoạch định giá đất cụ thể trình Ủy ban nhân dân cấp tỉnh phê duyệt và tổ chức thực hiện kế hoạch đã được phê duyệt.

2. Việc lựa chọn tổ chức có chức năng tư vấn xác định giá đất cụ thể thực hiện theo quy định của pháp luật về đấu thầu.

Điều 18. Xác định giá đất cụ thể theo phương pháp hệ số điều chỉnh giá đất

1. Căn cứ vào giá đất phổ biến trên thị trường, điều kiện kinh tế - xã hội ở địa phương và bảng giá đất, Ủy ban nhân dân cấp tỉnh quy định, quyết định hệ số điều chỉnh giá đất để xác định giá đất cụ thể.

2. Giá đất cụ thể được xác định bằng phương pháp hệ số điều chỉnh giá đất quy định tại Khoản 5 Điều 4 của Nghị định này được áp dụng đối với các trường hợp sau đây:

a) Các trường hợp quy định tại các Điểm a, b, c và d Khoản 4 Điều 114, Khoản 2 Điều 172 và Khoản 3 Điều 189 của Luật Đất đai mà thửa đất hoặc khu đất của dự án có giá trị (tính theo giá đất trong bảng giá đất) dưới 30 tỷ đồng đối với các thành phố trực thuộc Trung ương; dưới 10 tỷ đồng đối với các tỉnh miền núi, vùng cao; dưới 20 tỷ đồng đối với các tỉnh còn lại; đối với trường hợp thuê đất thu tiền hàng năm mà phải xác định lại đơn giá thuê đất để điều chỉnh cho chu kỳ tiếp theo; giá khởi điểm để đấu giá quyền sử dụng đất khi Nhà nước cho thuê đất thu tiền thuê đất hàng năm;

b) Trường hợp quy định tại Điểm đ Khoản 4 Điều 114 của Luật Đất đai đối với dự án có các thửa đất liền kề nhau, có cùng mục đích sử dụng, khả năng sinh lợi và thu nhập từ việc sử dụng đất tương tự nhau.

3. Hàng năm, Ủy ban nhân dân cấp tỉnh quy định hệ số điều chỉnh giá đất để áp dụng cho các trường hợp quy định tại Điểm a Khoản 2 Điều này.

Đối với trường hợp quy định tại Điểm b Khoản 2 Điều này thì Ủy ban nhân dân cấp tỉnh quyết định hệ số điều chỉnh giá đất để áp dụng cho từng dự án tại thời điểm Nhà nước quyết định thu hồi đất.

4. Trách nhiệm xây dựng hệ số điều chỉnh giá đất:

a) Sở Tài chính chủ trì, phối hợp với Sở Tài nguyên và Môi trường và các sở, ngành có liên quan xây dựng, trình Ủy ban nhân dân cấp tỉnh quy định hệ số điều chỉnh giá đất quy định tại Điểm a Khoản 2 Điều này;

b) Sở Tài nguyên và Môi trường chủ trì, phối hợp với Sở Tài chính và các sở, ngành có liên quan xây dựng, trình Ủy ban nhân dân cấp tỉnh quyết định hệ số điều chỉnh giá đất quy định tại Điểm b Khoản 2 Điều này.

5. Bộ Tài nguyên và Môi trường chủ trì, phối hợp với Bộ Tài chính hướng dẫn việc xây dựng hệ số điều chỉnh giá đất quy định tại Điều này.

Mục 4: TƯ VẤN XÁC ĐỊNH GIÁ ĐẤT

Điều 19. Nguyên tắc hoạt động tư vấn xác định giá đất

Tổ chức có chức năng tư vấn xác định giá đất khi thực hiện tư vấn xác định giá đất phải tuân thủ các nguyên tắc sau đây:

1. Thực hiện đúng các nguyên tắc, phương pháp định giá đất, trình tự, nội dung khi xây dựng khung giá đất, bảng giá đất và định giá đất cụ thể;

2. Độc lập, trung thực, khách quan;

3. Thực hiện nghĩa vụ quy định tại Khoản 2 Điều 116 của Luật Đất đai.

Điều 20. Điều kiện hoạt động của tư vấn xác định giá đất, cá nhân hành nghề tư vấn xác định giá đất

1. Tổ chức được hoạt động tư vấn xác định giá đất khi có đủ các điều kiện sau đây:

a) Có chức năng tư vấn xác định giá đất hoặc thẩm định giá hoặc tư vấn định giá bất động sản;

b) Có ít nhất 03 định giá viên đủ điều kiện hành nghề tư vấn xác định giá đất quy định tại Khoản 2 Điều này.

2. Cá nhân chỉ được hành nghề tư vấn xác định giá đất trong tổ chức có chức năng tư vấn xác định giá đất và phải có đủ các điều kiện sau đây:

a) Có năng lực hành vi dân sự;

b) Có phẩm chất đạo đức, liêm khiết, trung thực, khách quan;

c) Có trình độ từ đại học trở lên chuyên ngành về quản lý đất đai, vật giá, thẩm định giá, địa chính, kinh doanh bất động sản, kinh tế bất động sản và các chuyên ngành khác liên quan đến định giá đất;

d) Có thời gian công tác thực tế theo chuyên ngành đào tạo từ 36 tháng trở lên sau khi có bằng tốt nghiệp chuyên ngành quy định tại Điểm c Khoản này;

đ) Có Thẻ thẩm định viên về giá được cấp theo quy định của pháp luật về giá hoặc có Chứng chỉ định giá bất động sản được cấp theo quy định của pháp luật về kinh doanh bất động sản hoặc Chứng chỉ định giá đất.

Chương 3.

TỔ CHỨC THỰC HIỆN

Điều 21. Trách nhiệm của các Bộ, ngành và Ủy ban nhân dân cấp tỉnh

1. Bộ Tài nguyên và Môi trường có trách nhiệm:

a) Tổ chức xây dựng, điều chỉnh khung giá đất trình Chính phủ ban hành;

b) Hướng dẫn phương pháp định giá đất; việc xây dựng, điều chỉnh bảng giá đất; định giá đất cụ thể theo quy định; hoạt động tư vấn xác định giá đất; xây dựng, cập nhật, quản lý và khai thác cơ sở dữ liệu về giá đất trong hệ thống thông tin đất đai; lập bản đồ giá đất;

c) Thanh tra, kiểm tra, xử lý vi phạm trong việc áp dụng phương pháp định giá đất; áp dụng bảng giá đất và giá đất cụ thể, đấu giá quyền sử dụng đất và hoạt động tư vấn xác định giá đất theo quy định của pháp luật;

d) Ban hành chương trình bồi dưỡng về pháp luật đất đai và định giá đất;

đ) Xây dựng, cập nhật, quản lý và khai thác cơ sở dữ liệu quốc gia về giá đất trong hệ thống thông tin đất đai.

2. Bộ Tài chính có trách nhiệm:

a) Thẩm định khung giá đất, khung giá đất điều chỉnh;

b) Chủ trì, phối hợp với Bộ Tài nguyên và Môi trường hướng dẫn nội dung thẩm định bảng giá đất, định giá đất cụ thể của Hội đồng thẩm định bảng giá đất, Hội đồng thẩm định giá đất.

3. Ủy ban nhân dân cấp tỉnh có trách nhiệm:

a) Tổ chức xây dựng, điều chỉnh, ban hành bảng giá đất; quyết định giá đất cụ thể và đề xuất điều chỉnh khung giá đất; quy định, quyết định hệ số điều chỉnh giá đất;

b) Hướng dẫn, kiểm tra việc thực hiện các quy định của pháp luật về giá đất tại địa phương; giải quyết các vướng mắc phát sinh về giá đất theo thẩm quyền;

c) Thanh tra, kiểm tra và xử lý vi phạm về giá đất và hoạt động tư vấn xác định giá đất tại địa phương;

d) Tổ chức xây dựng, cập nhật, quản lý và khai thác cơ sở dữ liệu về giá đất tại địa phương, lập bản đồ giá đất theo quy định của Bộ Tài nguyên và Môi trường; công bố chỉ số biến động giá đất thị trường;

đ) Hàng năm, báo cáo Bộ Tài nguyên và Môi trường về tình hình thực hiện các quy định của pháp luật về giá đất tại địa phương.

4. Kinh phí để tổ chức xây dựng, điều chỉnh, thẩm định khung giá đất, bảng giá đất; định giá đất cụ thể; theo dõi, cập nhật giá đất tại địa phương, công bố chỉ số biến động giá đất thị trường; xây dựng cơ sở dữ liệu về giá đất và lập bản đồ giá đất được bố trí từ ngân sách nhà nước.

Điều 22. Xử lý một số vấn đề phát sinh sau khi Nghị định này có hiệu lực thi hành

1. Giá đất cụ thể do cơ quan chức năng đề xuất trước ngày 01 tháng 7 năm 2014 mà Ủy ban nhân dân cấp tỉnh chưa quyết định thì được tiếp tục sử dụng để trình Hội đồng thẩm định giá đất xem xét trước khi Ủy ban nhân dân cấp tỉnh quyết định.

2. Đối với địa phương đã ký hợp đồng thuê tổ chức tư vấn xác định giá đất trước ngày 01 tháng 7 năm 2014 thì được tiếp tục thực hiện theo hợp đồng đã ký kết; kết quả tư vấn giá đất được sử dụng để trình Hội đồng thẩm định giá đất xem xét trước khi Ủy ban nhân dân cấp tỉnh quyết định.

3. Bảng giá đất năm 2014 do Ủy ban nhân dân cấp tỉnh ban hành được áp dụng đến hết ngày 31 tháng 12 năm 2014.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 23. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2014.

2. Nghị định này thay thế Nghị định số 188/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ về phương pháp xác định giá đất và khung giá các loại đất và Nghị định số 123/2007/NĐ-CP ngày 27 tháng 7 năm 2007 của Chính phủ sửa đổi, bổ sung một số điều Nghị định số 188/2004/NĐ-CP; bãi bỏ nội dung về giá đất quy định tại Khoản 6 Điều 1 Nghị định số 189/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ sửa đổi, bổ sung một số điều Nghị định số 59/2011/NĐ-CP ngày 18 tháng 7 năm 2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần.

Điều 24. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).M240

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2014 - 46 thu tien thu dat thue mat nuoc

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 46/2014/NĐ-CP | Hà Nội, ngày 15 tháng 05 năm 2014

NGHỊ ĐỊNH

QUY ĐỊNH VỀ THU TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Luật Ngân sách nhà nước ngày 16 tháng 12 năm 2002;

Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế ngày 20 tháng 11 năm 2012;

Căn cứ Luật Giá ngày 20 tháng 6 năm 2012;

Căn cứ Luật Ban hành văn bản quy phạm pháp luật ngày 03 tháng 6 năm 2008;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

Chính phủ ban hành Nghị định quy định về thu tiền thuê đất, thuê mặt nước.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về thu tiền thuê đất, thuê mặt nước trong trường hợp:

1. Nhà nước cho thuê đất, gồm đất trên bề mặt và phần ngầm của công trình xây dựng trên mặt đất theo quy định của Luật Đất đai.

2. Nhà nước cho thuê đất để xây dựng công trình trong lòng đất có mục đích kinh doanh mà công trình này không phải là phần ngầm của công trình xây dựng trên mặt đất theo quy định của Luật Đất đai.

3. Nhà nước công nhận quyền sử dụng đất cho các đối tượng đang sử dụng đất thuộc trường hợp phải nộp tiền thuê đất.

4. Nhà nước gia hạn thời gian thuê đất cho các đối tượng đang thuê thuộc trường hợp phải nộp tiền thuê đất.

5. Chuyển từ hình thức được Nhà nước giao đất có thu tiền sử dụng đất, giao đất không thu tiền sử dụng đất trước ngày 01 tháng 7 năm 2014 (ngày Luật Đất đai năm 2013 có hiệu lực thi hành) sang hình thức Nhà nước cho thuê đất.

6. Nhà nước cho thuê mặt nước.

Điều 2. Đối tượng thu tiền thuê đất, thuê mặt nước

1. Nhà nước cho thuê đất trả tiền thuê đất hàng năm hoặc trả tiền thuê đất một lần cho cả thời gian thuê trong các trường hợp sau đây:

a) Hộ gia đình, cá nhân sử dụng đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối.

b) Hộ gia đình, cá nhân có nhu cầu tiếp tục sử dụng đất nông nghiệp vượt hạn mức được giao quy định tại Điều 129 của Luật Đất đai.

c) Hộ gia đình, cá nhân sử dụng đất thương mại, dịch vụ; đất sử dụng cho hoạt động khoáng sản; đất sản xuất vật liệu xây dựng, làm đồ gốm; đất cơ sở sản xuất phi nông nghiệp.

d) Hộ gia đình, cá nhân sử dụng đất để xây dựng công trình công cộng có mục đích kinh doanh.

đ) Hộ gia đình, cá nhân sử dụng đất làm muối vượt hạn mức giao đất tại địa phương để sản xuất muối và tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài sử dụng đất để thực hiện dự án đầu tư sản xuất muối theo quy định tại Khoản 1 Điều 138 Luật Đất đai.

e) Hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối được giao đất không thu tiền sử dụng đất nhưng đang sử dụng đất làm kinh tế trang trại phải chuyển sang thuê đất theo quy định tại Điểm b Khoản 4 Điều 142 Luật Đất đai; hộ gia đình, cá nhân đang sử dụng đất làm kinh tế trang trại khi chuyển đổi mục đích sử dụng các loại đất mà phải chuyển sang thuê đất theo quy định tại Khoản 3 Điều 142 Luật Đất đai.

g) Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài sử dụng đất để thực hiện dự án đầu tư sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối; đất sản xuất, kinh doanh phi nông nghiệp; đất xây dựng công trình công cộng có mục đích kinh doanh; đất để thực hiện dự án đầu tư nhà ở để cho thuê.

h) Tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài thuê đất để đầu tư xây dựng công trình ngầm theo quy định tại Khoản 2 Điều 161 Luật Đất đai.

i) Tổ chức kinh tế, tổ chức sự nghiệp công lập tự chủ tài chính, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài sử dụng đất xây dựng công trình sự nghiệp.

k) Tổ chức nước ngoài có chức năng ngoại giao sử dụng đất để xây dựng trụ sở làm việc.

2. Nhà nước cho thuê đất trả tiền thuê đất hàng năm trong các trường hợp sau:

a) Đơn vị vũ trang nhân dân sử dụng đất để sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối hoặc sản xuất nông nghiệp, lâm nghiệp nuôi trồng thủy sản, làm muối kết hợp với nhiệm vụ quốc phòng, an ninh.

b) Tổ chức kinh tế, hộ gia đình, cá nhân sử dụng đất sông, ngòi, kênh rạch, suối để nuôi trồng thủy sản theo quy định tại Điểm b Khoản 1 Điều 163 Luật Đất đai.

c) Người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài sử dụng đất sông, ngòi, kênh, rạch, suối để thực hiện dự án đầu tư nuôi trồng thủy sản theo quy định tại Điểm c Khoản 1 Điều 163 Luật Đất đai.

3. Tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài được Ban Quản lý khu công nghệ cao cho thuê đất theo quy định tại Khoản 2 Điều 150 Luật Đất đai; Ban Quản lý khu kinh tế cho thuê đất theo quy định tại Khoản 3 Điều 151 Luật Đất đai.

4. Tổ chức, cá nhân được Cảng vụ hàng không cho thuê đất để xây dựng cơ sở, công trình phục vụ kinh doanh dịch vụ hàng không tại cảng hàng không, sân bay và đất xây dựng công trình phục vụ kinh doanh dịch vụ phi hàng không theo quy định tại Điểm b Khoản 3 Điều 156 Luật Đất đai.

5. Tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài được nhà nước cho thuê mặt nước không thuộc phạm vi quy định tại Điều 10 Luật Đất đai.

Điều 3. Căn cứ tính tiền thuê đất, thuê mặt nước

1. Người sử dụng đất được Nhà nước cho thuê đất phải nộp tiền thuê đất theo quy định của Luật Đất đai và được xác định trên các căn cứ sau:

a) Diện tích đất cho thuê.

b) Thời hạn cho thuê đất.

c) Đơn giá thuê đất đối với trường hợp thuê đất trả tiền thuê đất hàng năm; đơn giá thuê đất của thời hạn thuê đối với trường hợp thuê đất trả tiền thuê đất một lần cho cả thời gian thuê, Trường hợp đấu giá quyền thuê đất thì đơn giá thuê đất là đơn giá trúng đấu giá.

d) Hình thức Nhà nước cho thuê đất trả tiền thuê đất hàng năm hoặc cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê.

2. Tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài được Nhà nước cho thuê mặt nước không thuộc phạm vi quy định tại Điều 10 Luật Đất đai phải nộp tiền thuê mặt nước và được xác định trên các căn cứ sau:

a) Diện tích mặt nước cho thuê.

b) Mục đích sử dụng mặt nước.

c) Đơn giá thuê mặt nước.

d) Hình thức Nhà nước cho thuê mặt nước trả tiền thuê mặt nước hàng năm hoặc cho thuê mặt nước trả tiền thuê một lần cho cả thời gian thuê.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1: XÁC ĐỊNH TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

Điều 4. Đơn giá thuê đất

1. Trường hợp thuê đất trả tiền thuê đất hàng năm không thông qua hình thức đấu giá

Đơn giá thuê đất hàng năm = Tỷ lệ phần trăm (%) nhân (x) Giá đất tính thu tiền thuê đất.

a) Tỷ lệ phần trăm (%) tính đơn giá thuê đất một năm là 1%, riêng đối với:

- Đất thuộc đô thị, trung tâm thương mại, dịch vụ, đầu mối giao thông, khu dân cư tập trung có khả năng sinh lợi đặc biệt, có lợi thế trong việc sử dụng đất làm mặt bằng sản xuất kinh doanh, thương mại và dịch vụ thì căn cứ vào thực tế địa phương, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Ủy ban nhân dân cấp tỉnh) quyết định tỷ lệ phần trăm (%) giá đất để xác định đơn giá thuê đất một năm nhưng tối đa không quá 3%.

- Đất thuộc vùng sâu, vùng xa, vùng núi cao, hải đảo, vùng có điều kiện kinh tế - xã hội khó khăn, vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn; đất sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối; đất sử dụng làm mặt bằng sản xuất kinh doanh của dự án thuộc lĩnh vực khuyến khích đầu tư, lĩnh vực đặc biệt khuyến khích đầu tư theo quy định của pháp luật, căn cứ vào thực tế địa phương, Ủy ban nhân dân cấp tỉnh quyết định tỷ lệ phần trăm (%) giá đất để xác định đơn giá thuê đất một năm nhưng tối thiểu không thấp hơn 0,5%.

Mức tỷ lệ phần trăm (%) do Ủy ban nhân dân cấp tỉnh ban hành cụ thể theo từng khu vực, tuyến đường tương ứng với từng mục đích sử dụng đất và công bố công khai trong quá trình triển khai thực hiện.

b) Giá đất để tính thu tiền thuê đất được xác định theo quy định tại Khoản 4, Khoản 5 Điều này.

2. Trường hợp thuê đất trả tiền thuê đất một lần cho cả thời gian thuê không thông qua hình thức đấu giá.

Đơn giá thuê đất thu một lần cho cả thời gian thuê là giá đất của thời hạn thuê đất và được xác định theo quy định tại Khoản 4, Khoản 5 Điều này.

3. Trường hợp đấu giá quyền sử dụng đất thuê

a) Trường hợp đấu giá thuê đất trả tiền thuê đất hàng năm thì đơn giá thuê đất là đơn giá trúng đấu giá của thời hạn một năm.

Đơn giá khởi điểm để đấu giá quyền sử dụng đất thuê trả tiền thuê đất hàng năm được xác định theo quy định tại Khoản 5 Điều này. Đơn giá trúng đấu giá được ổn định 10 năm, hết thời gian ổn định thực hiện điều chỉnh đơn giá thuê đất theo chính sách về thu tiền thuê đất đối với trường hợp thuê đất trả tiền thuê đất hàng năm không thông qua hình thức đấu giá; mức điều chỉnh không vượt quá 30% đơn giá thuê đất trúng đấu giá hoặc đơn giá thuê đất của kỳ ổn định liền kề trước đó.

b) Trường hợp đấu giá thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì đơn giá thuê đất là đơn giá trúng đấu giá của thời hạn thuê đất. Giá khởi điểm để đấu giá quyền sử dụng đất thuê được xác định theo quy định tại Khoản 4 Điều này.

4. Giá đất cụ thể được xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư quy định tại Nghị định của Chính phủ về giá đất áp dụng trong các trường hợp sau:

a) Xác định đơn giá thuê đất trả tiền thuê đất hàng năm cho chu kỳ ổn định đơn giá thuê đất đầu tiên; xác định đơn giá thuê đất trả tiền thuê đất một lần cho cả thời gian thuê không thông qua hình thức đấu giá; xác định đơn giá thuê đất khi chuyên từ thuê đất trả tiền thuê đất hàng năm sang thuê đất trả tiền thuê đất một lần cho cả thời gian thuê theo quy định tại Khoản 2 Điều 172 Luật Đất đai; xác định đơn giá thuê đất khi nhận chuyển nhượng tài sản gắn liền với đất thuê theo quy định tại Khoản 3 Điều 189 Luật Đất đai; xác định đơn giá thuê đất trả tiền thuê đất hàng năm và đơn giá thuê đất trả tiền thuê đất một lần cho cả thời gian thuê khi cổ phần hóa doanh nghiệp nhà nước được áp dụng trong trường hợp diện tích tính thu tiền thuê đất của thửa đất hoặc khu đất có giá trị (tính theo giá đất trong Bảng giá đất) từ 30 tỷ đồng trở lên đối với các thành phố trực thuộc Trung ương; từ 10 tỷ đồng trở lên đối với các tỉnh miền núi, vùng cao; từ 20 tỷ đồng trở lên đối với tỉnh còn lại.

b) Xác định giá khởi điểm trong đấu giá quyền sử dụng đất để cho thuê theo hình thức thuê đất trả tiền thuê đất một lần cho cả thời gian thuê.

5. Giá đất cụ thể được xác định theo phương pháp hệ số điều chỉnh giá đất quy định tại Nghị định của Chính phủ về giá đất được áp dụng trong các trường hợp sau:

a) Xác định đơn giá thuê đất trả tiền thuê đất hàng năm cho chu kỳ ổn định đầu tiên, xác định đơn giá thuê đất trả tiền một lần cho cả thời gian thuê không thông qua hình thức đấu giá; xác định đơn giá thuê đất khi chuyên từ thuê đất trả tiền thuê đất hàng năm sang thuê đất trả tiền thuê đất một lần cho cả thời gian thuê theo quy định tại Khoản 2 Điều 172 Luật Đất đai; xác định đơn giá thuê đất khi nhận chuyển nhượng tài sản gắn liền với đất thuê theo quy định tại Khoản 3 Điều 189 Luật Đất đai; xác định đơn giá thuê đất trả tiền thuê đất hàng năm và đơn giá thuê đất trả tiền thuê đất một lần cho cả thời gian thuê khi cổ phần hóa doanh nghiệp nhà nước được áp dụng trong trường hợp diện tích tính thu tiền thuê đất của thửa đất hoặc khu đất có giá trị (tính theo giá đất trong Bảng giá đất) dưới 30 tỷ đồng đối với các thành phố trực thuộc Trung ương; dưới 10 tỷ đồng đối với các tỉnh miền núi, vùng cao; dưới 20 tỷ đồng đối với tỉnh còn lại.

b) Xác định đơn giá thuê đất trả tiền thuê đất hàng năm khi điều chỉnh lại đơn giá thuê đất cho chu kỳ ổn định tiếp theo.

c) Xác định giá khởi điểm trong đấu giá quyền sử dụng đất để cho thuê theo hình thức thuê đất trả tiền thuê đất hàng năm.

Hàng năm, Ủy ban nhân dân cấp tỉnh quy định hệ số điều chỉnh giá đất để áp dụng đối với các trường hợp quy định tại Khoản này.

6. Bộ Tài chính hướng dẫn cụ thể Điều này.

Điều 5. Xác định đơn giá thuê đất để xây dựng công trình ngầm

1. Đối với đất được Nhà nước cho thuê để xây dựng công trình ngầm (không phải là phần ngầm của công trình xây dựng trên mặt đất) theo quy định Luật Đất đai, tiền thuê đất được xác định như sau:

a) Trường hợp thuê đất trả tiền thuê đất hàng năm, đơn giá thuê đất không quá 30% đơn giá thuê đất trên bề mặt với hình thức thuê đất trả tiền, thuê đất hàng năm có cùng mục đích sử dụng.

b) Trường hợp thuê đất trả tiền thuê đất một lần cho cả thời gian thuê, đơn giá thuê đất trả một lần cho cả thời gian thuê không quá 30% đơn giá thuê đất trên bề mặt với hình thức thuê đất trả tiền thuê đất một lần cho cả thời gian thuê có cùng mục đích sử dụng và thời hạn sử dụng đất.

c) Ủy ban nhân dân cấp tỉnh quyết định mức đơn giá thuê đất xây dựng công trình ngầm tại Điểm a, Điểm b Khoản này phù hợp với thực tế tại địa phương.

2. Đối với đất xây dựng công trình ngầm gắn với phần ngầm công trình xây dựng trên mặt đất mà có phần diện tích xây dựng công trình ngầm vượt ra ngoài phần diện tích đất trên bề mặt có thu tiền thuê đất thì số tiền thuê đất phải nộp của phần diện tích vượt thêm này được xác định theo quy định tại Khoản 1 Điều này.

Điều 6. Xác định đơn giá thuê đất đối với đất có mặt nước thuộc nhóm đất quy định tại Điều 10 Luật Đất đai

1. Đơn giá thuê đất có mặt nước được xác định như sau:

a) Đối với phần diện tích đất không có mặt nước, xác định đơn giá thuê đất trả tiền thuê đất hàng năm, đơn giá thuê đất trả tiền thuê đất một lần cho cả thời gian thuê theo quy định tại Điều 4 Nghị định này.

b) Đối với phần diện tích đất có mặt nước thì đơn giá thuê đất hàng năm, đơn giá thuê đất trả tiền thuê đất một lần cho cả thời gian thuê không thấp hơn 50% đơn giá thuê đất hàng năm hoặc đơn giá thuê đất thu một lần cho cả thời gian thuê của loại đất có vị trí liền kề có cùng mục đích sử dụng.

c) Ủy ban nhân dân cấp tỉnh quy định mức thu cụ thể để tính đơn giá thuê tại Điểm b Khoản này.

2. Bộ Tài chính hướng dẫn cụ thể Điều này:

Điều 7. Khung giá thuê mặt nước

1. Mặt nước không thuộc phạm vi quy định tại Điều 10 Luật Đất đai và Khoản 3 Điều này, khung giá thuê được quy định như sau:

a) Dự án sử dụng mặt nước cố định: từ 20.000.000 đồng/km2/năm đến 300.000.000 đồng/km2/năm.

b) Dự án sử dụng mặt nước không cố định: từ 100.000.000 đồng/km2/năm đến 750.000.000 đồng/km2/năm.

2. Căn cứ khung giá thuê mặt nước quy định tại Khoản 1 Điều này, Ủy ban nhân dân cấp tỉnh quyết định đơn giá thuê mặt nước của từng dự án. Trường hợp mặt biển thuê thuộc địa giới hành chính của từ hai tỉnh, thành phố trực thuộc Trung ương trở lên thì Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương thống nhất giá thuê mặt nước; nếu không thống nhất được thì báo cáo Thủ tướng Chính phủ xem xét, quyết định.

3. Bộ Tài chính hướng dẫn trình tự, thủ tục xác định và thu tiền thuê mặt nước và tiền thuê mặt biển đối với các dự án khai thác dầu khí ở lãnh hải và thềm lục địa Việt Nam.

Điều 8. Mục đích sử dụng đất thuê

1. Mục đích sử dụng đất thuê được xác định theo mục đích ghi trong quyết định cho thuê đất, trường hợp không có quyết định cho thuê đất thì mục đích sử dụng đất thuê được xác định theo hợp đồng thuê đất.

2. Đối với trường hợp chưa có quyết định cho thuê đất, hợp đồng thuê đất nhưng đang sử dụng đất vào mục đích thuộc đối tượng phải thuê đất theo quy định của Luật Đất đai thì mục đích sử dụng đất để xác định tiền thuê đất trả hàng năm theo mục đích thực tế đang sử dụng.

Điều 9. Diện tích đất cho thuê

1. Diện tích đất cho thuê là diện tích ghi trong quyết định cho thuê đất, trường hợp diện tích ghi trong hợp đồng thuê đất lớn hơn so với diện tích trong quyết định cho thuê đất thì diện tích đất cho thuê được xác định theo diện tích ghi trong hợp đồng thuê đất.

2. Diện tích phải nộp tiền thuê đất được xác định bằng diện tích đất cho thuê trừ đi diện tích đất không phải nộp tiền thuê đất theo quy định của pháp luật.

3. Đối với trường hợp chưa có quyết định cho thuê đất, hợp đồng thuê đất nhưng đang sử dụng đất vào mục đích thuộc đối tượng phải thuê đất theo quy định của Luật Đất đai thì diện tích tính thu tiền thuê đất là diện tích thực tế đang sử dụng.

Điều 10. Thời hạn cho thuê đất

Thời hạn cho thuê đất được xác định theo quyết định cho thuê đất, quyết định công nhận quyền sử dụng đất, quyết định cho phép chuyển mục đích sử dụng đất, quyết định cho phép chuyển từ giao đất sang cho thuê đất, quyết định gia hạn cho thuê đất của cơ quan nhà nước có thẩm quyền hoặc Giấy chứng nhận quyền sử dụng đất.

Điều 11. Cơ quan xác định đơn giá thuê đất trả tiền thuê đất hàng năm, đơn giá thuê đất trả tiền thuê đất một lần cho cả thời gian thuê

1. Căn cứ giá đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định, Bảng giá đất, hệ số điều chỉnh giá đất và mức tỷ lệ phần trăm (%) để xác định đơn giá thuê đất trả tiền thuê đất hàng năm, đơn giá thuê đất trả tiền thuê đất một lần cho cả thời gian thuê, Cục trưởng Cục thuế xác định đơn giá thuê đất để tính tiền thuê đất đối với tổ chức, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài; Chi cục trưởng Chi cục thuế xác định đơn giá thuê đất để tính tiền thuê đất đối với hộ gia đình, cá nhân.

2. Trường hợp có ý kiến khác nhau về đơn giá thuê đất giữa người thuê, đất và cơ quan nhà nước có thẩm quyền xác định đơn giá thuê đất thì quyết định giải quyết của Chủ tịch Ủy ban nhân dân cấp tỉnh là quyết định cuối cùng.

Điều 12. Xác định tiền thuê đất, thuê mặt nước

1. Đối với trường hợp thuê đất trả tiền thuê đất hàng năm

Tiền thuê đất thu một năm được tính bằng diện tích phải nộp tiền thuê đất nhân (x) với đơn giá thuê đất quy định tại Khoản 1 Điều 4 (đối với trường hợp không qua đấu giá cho thuê đất) hoặc tại Điểm a Khoản 3 Điều 4 (đối với trường hợp đấu giá cho thuê đất) hoặc tại Điểm a Khoản 1 Điều 5 (đối với trường hợp đất xây dựng công trình ngầm) hoặc tại Khoản 1 Điều 6 (đối với trường hợp thuê đất có mặt nước) của Nghị định này.

2. Đối với trường hợp thuê đất trả tiền thuê đất một lần cho cả thời gian thuê

a) Tiền thuê đất thu một lần cho cả thời gian thuê được tính bằng diện tích đất phải nộp tiền thuê đất nhân (x) với đơn giá thuê đất trả tiền thuê đất một lần cho cả thời gian thuê.

b) Tiền thuê đất có mặt nước thu một lần cho cả thời gian thuê được tính bằng diện tích đất có mặt nước phải nộp tiền thuê nhân (x) với đơn giá thuê đất có mặt nước thu một lần cho cả thời gian thuê.

3. Đối với trường hợp thuê mặt nước không thuộc phạm vi quy định tại Điều 10 Luật Đất đai

a) Trường hợp thuê mặt nước trả tiền thuê hàng năm thì số tiền thuê mặt nước thu hàng năm bằng diện tích mặt nước thuê nhân (x) với đơn giá thuê mặt nước quy định tại Điều 7 Nghị định này.

b) Trường hợp thuê mặt nước trả tiền thuê một lần cho cả thời gian thuê thì số tiền thuê mặt nước được tính bằng diện tích mặt nước thuê nhân (x) thời gian thuê mặt nước nhân (x) đơn giá thuê mặt nước quy định tại Điều 7 Nghị định này.

4. Trường hợp tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất hợp pháp của tổ chức, cá nhân để thực hiện dự án đầu tư phù hợp với quy hoạch, kế hoạch sử dụng đất mà phải chuyển mục đích sử dụng đất sau khi nhận chuyển nhượng và phải thực hiện nghĩa vụ tài chính về nộp tiền thuê đất theo quy định tại Điều 57, Điều 73 Luật Đất đai thì xử lý như sau:

a) Trường hợp nhận chuyển nhượng quyền sử dụng đất nông nghiệp hợp pháp của hộ gia đình, cá nhân theo quy định của pháp luật đất đai, số tiền mà tổ chức kinh tế đã trả để nhận chuyển nhượng quyền sử dụng đất được trừ vào tiền thuê đất phải nộp nếu lựa chọn hình thức thuê đất trả tiền thuê đất một lần cho cả thời gian thuê hoặc được quy đổi ra thời gian đã hoàn thành việc nộp tiền thuê đất nếu lựa chọn hình thức thuê đất trả tiền thuê đất hàng năm. Số tiền tổ chức kinh tế đã trả để nhận chuyển nhượng quyền sử dụng đất được xác định như sau:

- Trường hợp giá đất để tính đơn giá thuê đất được xác định bằng phương pháp hệ số điều chỉnh giá đất thì giá của loại đất nhận chuyển nhượng cũng được xác định bằng phương pháp hệ số điều chỉnh giá đất tại thời điểm có quyết định chuyển mục đích sử dụng đất.

- Trường hợp giá đất để tính đơn giá thuê đất được xác định bằng các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư thì giá của loại đất nhận chuyển nhượng cũng được xác định theo các phương pháp này tại thời điểm có quyết định chuyển mục đích sử dụng đất.

b) Trường hợp nhận chuyển nhượng hợp pháp đất phi nông nghiệp không phải là đất ở có nguồn gốc được Nhà nước giao có thu tiền sử dụng đất và tiền sử dụng đất đã nộp không có nguồn gốc từ ngân sách nhà nước, nếu phải chuyển mục đích sử dụng đất theo quy định tại Điểm g Khoản 1 Điều 57 Luật Đất đai và được Nhà nước cho thuê đất thì số tiền tổ chức kinh tế đã trả để nhận chuyển nhượng được trừ vào số tiền thuê đất phải nộp nếu lựa chọn hình thức thuê đất trả tiền thuê đất một lần cho cả thời gian thuê. Trường hợp tổ chức kinh tế lựa chọn hình thức thuê đất trả tiền thuê đất hàng năm, số tiền đã trả để nhận chuyển nhượng được quy đổi ra thời gian đã hoàn thành nghĩa vụ nộp tiền thuê đất tại thời điểm có quyết định của cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất.

Số tiền tổ chức kinh tế đã trả để nhận chuyển nhượng quyền sử dụng đất nêu trên được xác định bằng số tiền thuê đất nộp một lần cho thời gian sử dụng đất còn lại theo quy định tại Nghị định này.

c) Trường hợp đất nhận chuyển nhượng có nguồn gốc được Nhà nước giao đất không thu tiền sử dụng đất nhưng không phải là đất nông nghiệp hoặc nhận chuyển nhượng tài sản trên đất gắn liền với đất thuê trả tiền thuê đất hàng năm khi chuyển mục đích sử dụng đất và được cơ quan nhà nước có thẩm quyền cho thuê đất thì phải nộp tiền thuê đất theo quy định tại Nghị định này.

d) Trường hợp nhận chuyển nhượng quyền sử dụng đất có thời hạn sử dụng ổn định lâu dài (không phải là đất nông nghiệp) đã được cấp giấy chứng nhận quyền sử dụng đất theo quy định của pháp luật trước ngày Luật Đất đai năm 2013 có hiệu lực thi hành để sử dụng vào mục đích sản xuất kinh doanh phi nông nghiệp thì không phải nộp tiền thuê đất.

5. Đối với trường hợp đất sử dụng đồng thời vào mục đích phải nộp tiền thuê đất, mục đích không phải nộp tiền thuê đất thì số tiền thuê đất phải nộp được xác định trên cơ sở phân bổ diện tích theo mục đích sử dụng đất.

6. Đối với trường hợp được nhà nước cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê và đã nộp tiền thuê đất theo quy định của pháp luật hoặc nhận chuyển nhượng quyền sử dụng đất hợp pháp sau đó phải chuyển sang thuê đất nếu nhà đầu tư đề nghị điều chỉnh quy hoạch xây dựng chi tiết làm phát sinh nghĩa vụ tài chính đất đai (nếu có) thì phải nộp bổ sung tiền thuê đất vào ngân sách nhà nước.

7. Đối với đất để xây dựng trụ sở làm việc của tổ chức nước ngoài có chức năng ngoại giao có thời hạn thuê đất dài hơn 70 năm thì phải nộp tiền thuê đất như sau:

a) Trường hợp thuê đất trả tiền thuê đất hàng năm, việc xác định và thu nộp tiền thuê đất được thực hiện tương tự như đối với tổ chức trong nước được nhà nước cho thuê đất.

b) Trường hợp thuê đất trả tiền thuê đất một lần cho cả thời gian thuê, số tiền thuê đất phải nộp được xác định bằng số tiền thuê đất phải nộp một lần cho cả thời gian thuê của thời hạn thuê đất 70 năm; số năm sử dụng đất còn lại không phải nộp tiền thuê đất. Việc xác định giá đất để tính thu tiền thuê đất nộp một lần cho 70 năm được thực hiện theo quy định tại Nghị định của Chính phủ về giá đất.

8. Đối với trường hợp chủ đầu tư chậm tiến độ thực hiện dự án theo quy định tại Điểm i Khoản 1 Điều 64 Luật Đất đai nhưng được cơ quan nhà nước có thẩm quyền cho phép gia hạn sử dụng đất 24 tháng thì phải nộp thêm cho Nhà nước khoản tiền tương ứng với số tiền thuê đất phải nộp hàng năm trong thời gian được gia hạn và xác định theo quy định tại Khoản 1 Điều 4, Khoản 1 Điều 12 Nghị định này.

9. Bộ Tài chính hướng dẫn cụ thể Điều này.

Điều 13. Xử lý tiền bồi thường, giải phóng mặt bằng

1. Đối với trường hợp Quỹ phát triển đất ứng vốn cho tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng tạo quỹ đất sạch để cho thuê đất thông qua hình thức đấu giá hoặc không đấu giá thì tiền bồi thường, giải phóng mặt bằng được xử lý như sau:

a) Trường hợp không được miễn, giảm tiền thuê đất theo quy định tại Điều 19, Điều 20 Nghị định này thì người được nhà nước cho thuê đất phải nộp tiền thuê đất vào ngân sách nhà nước theo quy định của pháp luật. Việc hoàn trả tiền bồi thường giải phóng mặt bằng cho Quỹ phát triển đất do ngân sách nhà nước thực hiện theo quy định của pháp luật về ngân sách nhà nước.

b) Trường hợp được miễn toàn bộ tiền thuê đất trong thời gian thuê đất theo quy định tại Điều 19 Nghị định này thì người được nhà nước cho thuê đất phải hoàn trả tiền bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt vào ngân sách nhà nước và được tính vào vốn đầu tư của dự án.

c) Trường hợp được miễn, giảm một phần tiền thuê đất theo quy định tại Điều 19, Điều 20 Nghị định này thì người được nhà nước cho thuê đất phải hoàn trả tiền bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt vào ngân sách nhà nước và được trừ vào số tiền thuê đất phải nộp. Số tiền còn lại nếu có được tính vào vốn đầu tư của dự án.

2. Đối với trường hợp thuộc đối tượng thuê đất không thông qua hình thức đấu giá và người được nhà nước cho thuê đất tự nguyện ứng trước tiền bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt thì được trừ số tiền đã ứng trước vào tiền thuê đất phải nộp theo phương án được duyệt; mức trừ không vượt quá số tiền thuê đất phải nộp. Đối với số tiền bồi thường, giải phóng mặt bằng còn lại chưa được trừ vào tiền thuê đất phải nộp (nếu có) thì được tính vào vốn đầu tư của dự án.

3. Tiền bồi thường, giải phóng mặt bằng quy định tại Khoản 1, Khoản 2 Điều này gồm tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng.

4. Bộ Tài chính hướng dẫn cụ thể Điều này.

Điều 14. Thời gian ổn định đơn giá thuê đất, thuê mặt nước của dự án thuê trả tiền thuê hàng năm

1. Đơn giá thuê đất, đơn giá thuê đất xây dựng công trình ngầm, đơn giá thuê đất có mặt nước trả tiền hàng năm của mỗi dự án được ổn định 05 năm tính từ thời điểm được nhà nước quyết định cho thuê đất, cho phép chuyển mục đích sử dụng đất, chuyển từ giao đất sang thuê đất, công nhận quyền sử dụng đất. Hết thời gian ổn định, Cục trưởng Cục thuế, Chi cục trưởng Chi cục thuế điều chỉnh lại đơn giá thuê đất, đơn giá thuê đất xây dựng công trình ngầm, đơn giá thuê đất có mặt nước áp dụng cho thời gian tiếp theo theo quy định tại Điều 4, Điều 5 và Điều 6 Nghị định này.

2. Đơn giá thuê mặt nước của mỗi dự án trong trường hợp thuê mặt nước trả tiền thuê hàng năm được ổn định 05 năm tính từ thời điểm được nhà nước quyết định cho thuê mặt nước. Hết thời gian ổn định, Ủy ban nhân dân cấp tỉnh điều chỉnh lại đơn giá thuê mặt nước áp dụng cho thời gian tiếp theo theo quy định tại Điều 7 Nghị định này.

3. Điều chỉnh đơn giá thuê đất, đơn giá thuê đất để xây dựng công trình ngầm, đơn giá thuê đất có mặt nước, thuê mặt nước trong các trường hợp sau:

a) Dự án đã thực hiện thu tiền thuê đất, thuê mặt nước hết thời gian ổn định theo quy định tại Khoản 1, Khoản 2 Điều này.

b) Dự án thay đổi mục đích sử dụng đất thuê thì thực hiện điều chỉnh lại đơn giá thuê theo mục đích sử dụng mới tại thời điểm thay đổi mục đích sử dụng đất.

4. Đối với trường hợp chưa có quyết định cho thuê đất, hợp đồng thuê đất nhưng đang sử dụng đất vào mục đích thuộc đối tượng phải thuê đất theo quy định của Luật Đất đai năm 2013 thì đơn giá thuê đất để tính tiền thuê đất phải nộp hàng năm không được ổn định theo quy định tại Khoản 1 Điều này.

5. Bộ Tài chính hướng dẫn trình tự, thủ tục điều chỉnh đơn giá thuê đất, thuê mặt nước khi hết thời gian ổn định quy định tại Khoản 1, Khoản 2 Điều này.

Điều 15. Áp dụng đơn giá thuê đất, thuê mặt nước

1. Dự án thuê đất, thuê mặt nước; dự án sử dụng đất của tổ chức sự nghiệp công chuyển sang thuê đất; dự án được giao đất có thu tiền sử dụng đất, được giao đất không thu tiền sử dụng đất phải chuyển sang thuê đất nhưng chưa xác định và chưa có thông báo nộp tiền thuê đất của cơ quan có thẩm quyền, từ ngày Nghị định này có hiệu lực thi hành thì áp dụng đơn giá thuê đất, thuê mặt nước quy định tại Điều 4, Điều 5, Điều 6 và Điều 7 Nghị định này.

2. Dự án thuê đất, thuê mặt nước trước ngày Nghị định này có hiệu lực thi hành và đang trong thời gian ổn định đơn giá thuê đất thì tiếp tục ổn định đơn giá thuê đất đến hết thời gian ổn định. Trường hợp đơn giá thuê đất của thời gian ổn định đơn giá mà cao hơn đơn giá quy định tại Nghị định này thì được điều chỉnh đơn giá theo Nghị định này kể từ ngày 01 tháng 01 năm 2015.

3. Dự án thuê đất, thuê mặt nước trả tiền thuê hàng năm không thuộc trường hợp quy định tại Khoản 7 Điều này mà thời điểm điều chỉnh đơn giá thuê đất, thuê mặt nước trước ngày Nghị định này có hiệu lực thi hành nhưng chưa thực hiện điều chỉnh thì được thực hiện điều chỉnh theo quy định tại Nghị định này cho thời gian thuê đất còn lại. Đối với thời gian đã sử dụng đất nhưng chưa thực hiện điều chỉnh đơn giá thuê đất thì thực hiện điều chỉnh theo chính sách, pháp luật của từng thời kỳ để thực hiện thanh, quyết toán tiền thuê đất.

4. Các trường hợp thuê đất, thuê mặt nước trước ngày Nghị định này có hiệu lực đã nộp tiền thuê một lần cho cả thời gian thuê thì không xác định lại đơn giá thuê đất, thuê mặt nước theo quy định tại Nghị định này.

5. Các trường hợp thuê đất, thuê mặt nước trước ngày Nghị định này có hiệu lực mà đã nộp trước tiền thuê đất, thuê mặt nước cho nhiều năm thì trong thời hạn đã nộp tiền thuê đất, thuê mặt nước không phải xác định lại đơn giá thuê đất, thuê mặt nước theo quy định của Nghị định này. Hết thời hạn đã nộp tiền thuê đất, thuê mặt nước thì phải xác định lại đơn giá thuê đất, thuê mặt nước của thời gian tiếp theo theo chính sách và giá đất tại thời điểm điều chỉnh.

6. Các trường hợp đã được cơ quan nhà nước có thẩm quyền cho phép dùng giá trị quyền sử dụng đất thuê (tiền thuê đất, thuê mặt nước) góp vốn liên doanh, liên kết trước ngày Nghị định này có hiệu lực thì không điều chỉnh theo quy định của Nghị định này. Hết thời hạn góp vốn liên doanh, liên kết bằng giá trị quyền sử dụng đất thì phải xác định lại đơn giá thuê đất, thuê mặt nước theo quy định tại Điều 4, Điều 5, Điều 6 và Điều 7 Nghị định này.

7. Đối với các dự án thuê đất, thuê mặt nước trước ngày Nghị định này có hiệu lực thi hành mà tại một trong ba loại giấy tờ sau đây: Giấy chứng nhận đầu tư (Giấy phép đầu tư), Quyết định cho thuê đất, Hợp đồng thuê đất do cơ quan nhà nước có thẩm quyền cấp (ký kết) có quy định đơn giá thuê đất, thuê mặt nước và có ghi nguyên tắc điều chỉnh đơn giá thuê đất theo các quy định về đơn giá cho thuê đất, thuê mặt nước của Bộ Tài chính (Quyết định số 210A-TC/VP ngày 01 tháng 4 năm 1990, Quyết định số 1417/TC/TCĐN ngày 30 tháng 12 năm 1994, Quyết định số 179/1998/QĐ-BTC ngày 24 tháng 02 năm 1998, Quyết định số 189/2000/QĐ-BTC ngày 24 tháng 11 năm 2000, Quyết định số 1357TC/QĐ-TCT ngày 30 tháng 12 năm 1995):

a) Trường hợp chưa thực hiện điều chỉnh đơn giá thuê đất theo quy định tại Khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ được tiếp tục thực hiện điều chỉnh đơn giá thuê đất tương ứng với mỗi chu kỳ điều chỉnh theo mức tỷ lệ (%) điều chỉnh đơn giá thuê đất đã ghi trong Giấy chứng nhận đầu tư (Giấy phép đầu tư); Quyết định cho thuê đất hoặc Hợp đồng thuê đất.

b) Trường hợp đã điều chỉnh lại đơn giá thuê đất theo quy định tại Khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ hoặc đã thực hiện cấp đổi Giấy chứng nhận đầu tư (Giấy phép đầu tư), thay đổi lại mẫu Hợp đồng thuê đất do quy định về thủ tục hành chính mà tại các giấy tờ được cấp đổi không còn nội dung ghi nguyên tắc điều chỉnh đơn giá thuê đất nhưng mục đích sử dụng đất không thay đổi, khi đến kỳ điều chỉnh đơn giá thuê đất của kỳ tiếp theo thì mức điều chỉnh không quá mức tỷ lệ (%) điều chỉnh đơn giá thuê đất đã được quy định ở một trong ba loại giấy tờ nêu trên so với đơn giá thuê đất của kỳ ổn định trước đó và áp dụng cho thời gian thuê đất còn lại.

Điều 16. Chuyển từ thuê đất trả tiền thuê đất hàng năm sang thuê đất trả tiền thuê đất một lần cho cả thời gian thuê

Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài doanh nghiệp có vốn đầu tư nước ngoài đang được Nhà nước cho thuê đất trả tiền thuê đất hàng năm khi chuyển sang thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì phải nộp tiền thuê đất cho thời gian thuê đất còn lại. Đơn giá thuê đất trả một lần của thời hạn sử dụng đất còn lại được xác định tại thời điểm có quyết định cho phép chuyển sang thuê đất trả tiền thuê đất một lần cho thời gian thuê và xác định theo quy định tại Khoản 2 Điều 4 Nghị định này.

Điều 17. Nộp tiền thuê đất khi chuyển mục đích sử dụng đất

1. Khi chuyển mục đích sử dụng đất quy định tại các Điểm d, đ, g Khoản 1 Điều 57 của Luật Đất đai thì người sử dụng đất phải nộp tiền thuê đất theo quy định sau đây:

a) Trường hợp chuyển từ đất nông nghiệp, đất phi nông nghiệp được Nhà nước giao đất không thu tiền sử dụng đất sang đất phi nông nghiệp được Nhà nước cho thuê đất thì phải nộp tiền thuê đất hàng năm hoặc nộp tiền thuê đất một lần cho cả thời gian thuê theo loại đất sau khi chuyển mục đích sử dụng đất.

b) Trường hợp chuyển mục đích sử dụng đất giữa các loại đất quy định tại Điểm g Khoản 1 Điều 57 Luật Đất đai có cùng hình thức sử dụng đất là thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì nộp tiền thuê đất bằng mức chênh lệch giữa tiền thuê đất của loại đất sau khi chuyển mục đích sử dụng đất và tiền thuê đất của loại đất trước khi chuyển mục đích sử dụng đất tương ứng với thời gian sử dụng đất còn lại; trường hợp có cùng hình thức sử dụng đất là thuê đất trả tiền thuê đất hàng năm thì khi chuyển mục đích sử dụng đất phải nộp tiền thuê đất của loại đất sau khi chuyển mục đích theo quy định tại Nghị định này.

2. Khi được gia hạn sử dụng đất mà người sử dụng đất thuộc đối tượng phải nộp tiền thuê đất thì thực hiện nghĩa vụ tài chính đối với thời gian được gia hạn theo chính sách pháp luật tại thời điểm gia hạn.

3. Bộ Tài chính hướng dẫn cụ thể Điều này.

Mục 2: MIỄN, GIẢM TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

Điều 18. Nguyên tắc thực hiện miễn, giảm tiền thuê đất, thuê mặt nước

1. Việc miễn, giảm tiền thuê đất, thuê mặt nước được thực hiện theo từng dự án đầu tư gắn với việc cho thuê đất mới.

2. Trường hợp người thuê đất, thuê mặt nước vừa thuộc đối tượng được miễn tiền thuê đất, thuê mặt nước vừa thuộc đối tượng được giảm tiền thuê đất, thuê mặt nước, sau khi được hưởng ưu đãi miễn tiền thuê đất, thuê mặt nước thì tiếp tục được giảm tiền thuê đất, thuê mặt nước theo quy định cho thời gian thuê đất tiếp theo (nếu có); trường hợp được hưởng nhiều mức giảm tiền thuê đất, thuê mặt nước khác nhau thì được hưởng mức giảm cao nhất.

3. Miễn, giảm tiền thuê đất, thuê mặt nước theo quy định tại Điều 19, Điều 20 Nghị định này chỉ được thực hiện trực tiếp với đối tượng được Nhà nước cho thuê đất và tính trên số tiền thuê đất, thuê mặt nước phải nộp.

4. Dự án đang hoạt động mà được ưu đãi về miễn, giảm tiền thuê đất, thuê mặt nước cao hơn quy định của Nghị định này thì tiếp tục được hưởng mức ưu đãi cho thời gian còn lại; trường hợp mức ưu đãi thấp hơn quy định tại Nghị định này thì được hưởng theo quy định tại Nghị định này của thời hạn ưu đãi còn lại kể từ ngày Nghị định này có hiệu lực thi hành.

5. Không áp dụng miễn, giảm tiền thuê đất, thuê mặt nước đối với dự án khai thác tài nguyên khoáng sản.

6. Người thuê đất, thuê mặt nước chỉ được hưởng ưu đãi miễn, giảm tiền thuê đất, thuê mặt nước sau khi làm các thủ tục để được miễn, giảm theo quy định.

7. Trường hợp người thuê đất, thuê mặt nước đã được cơ quan nhà nước có thẩm quyền cho phép miễn, giảm tiền thuê đất, thuê mặt nước theo quy định tại Nghị định này nhưng trong quá trình quản lý, sử dụng đất không đáp ứng các điều kiện để được miễn, giảm tiền thuê đất, thuê mặt nước có nguyên nhân từ phía người thuê đất hoặc sử dụng đất không đúng mục đích đã được ghi tại quyết định cho thuê đất, hợp đồng thuê đất nhưng không thuộc trường hợp bị thu hồi đất theo quy định của pháp luật đất đai thì phải thực hiện hoàn trả ngân sách nhà nước số tiền thuê đất đã được miễn, giảm và tiền chậm nộp tính trên số tiền thuê đất được miễn, giảm theo quy định của pháp luật về quản lý thuế.

8. Trường hợp người được Nhà nước cho thuê đất trả tiền một lần cho cả thời gian thuê và được miễn toàn bộ tiền thuê đất nhưng trong thời gian thuê có nguyện vọng nộp tiền thuê đất (không hưởng ưu đãi) thì thực hiện nghĩa vụ tài chính về đất đai và có quyền, nghĩa vụ về đất đai như đối với trường hợp không được miễn tiền thuê đất.

Điều 19. Miễn tiền thuê đất, thuê mặt nước

1. Miễn tiền thuê đất, thuê mặt nước cho cả thời hạn thuê trong các trường hợp sau:

a) Dự án đầu tư thuộc lĩnh vực đặc biệt ưu đãi đầu tư được đầu tư tại địa bàn kinh tế - xã hội đặc biệt khó khăn.

b) Dự án sử dụng đất xây dựng nhà ở cho công nhân của các khu công nghiệp theo dự án được cấp có thẩm quyền phê duyệt, chủ đầu tư không được tính chi phí về tiền thuê đất vào giá cho thuê nhà.

c) Dự án sử dụng đất xây dựng ký túc xá sinh viên bằng tiền từ ngân sách nhà nước, đơn vị được giao quản lý sử dụng cho sinh viên ở không được tính chi phí về tiền thuê đất vào giá cho thuê nhà.

d) Đất sản xuất nông nghiệp đối với đồng bào dân tộc thiểu số; đất thực hiện dự án trồng rừng phòng hộ, trồng rừng lấn biển.

đ) Đất xây dựng công trình sự nghiệp của các tổ chức sự nghiệp công; đất xây dựng cơ sở nghiên cứu khoa học của doanh nghiệp khoa học và công nghệ nếu đáp ứng được các điều kiện liên quan (nếu có) bao gồm: Đất xây dựng phòng thí nghiệm, đất xây dựng cơ sở ươm tạo công nghệ và ươm tạo doanh nghiệp khoa học và công nghệ, đất xây dựng cơ sở thực nghiệm, đất xây dựng cơ sở sản xuất thử nghiệm.

e) Đất xây dựng cơ sở, công trình cung cấp dịch vụ hàng không trừ đất xây dựng cơ sở, công trình phục vụ kinh doanh dịch vụ hàng không.

g) Hợp tác xã nông nghiệp sử dụng đất làm mặt bằng xây dựng trụ sở hợp tác xã, sân phơi, nhà kho; xây dựng các cơ sở dịch vụ trực tiếp phục vụ sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối.

h) Đất để xây dựng trạm bảo dưỡng, sửa chữa, bãi đỗ xe (bao gồm cả khu bán vé, khu quản lý điều hành, khu phục vụ công cộng) phục vụ cho hoạt động vận tải hành khách công cộng theo quy định của pháp luật về vận tải giao thông đường bộ.

i) Đất xây dựng công trình cấp nước bao gồm: Công trình khai thác, xử lý nước, đường ống và công trình trên mạng lưới đường ống cấp nước và các công trình hỗ trợ quản lý, vận hành hệ thống cấp nước (nhà hành chính, nhà quản lý, điều hành, nhà xưởng, kho bãi vật tư, thiết bị).

k) Đất xây dựng kết cấu hạ tầng sử dụng chung trong khu công nghiệp, cụm công nghiệp, khu chế xuất theo quy hoạch được cấp có thẩm quyền phê duyệt quy định tại Khoản 2 Điều 149 Luật Đất đai.

2. Miễn tiền thuê đất, thuê mặt nước trong thời gian xây dựng cơ bản theo dự án được cấp có thẩm quyền phê duyệt nhưng tối đa không quá 03 năm kể từ ngày có quyết định cho thuê đất, thuê mặt nước. Trường hợp người thuê đất sử dụng đất vào mục đích sản xuất nông nghiệp (trồng cây lâu năm) theo dự án được cấp có thẩm quyền phê duyệt thì thời gian xây dựng cơ bản vườn cây được miễn tiền thuê đất áp dụng đối với từng loại cây thực hiện theo quy trình kỹ thuật trồng và chăm sóc cây lâu năm do Bộ Nông nghiệp và Phát triển nông thôn quy định. Việc miễn tiền thuê đất, thuê mặt nước trong thời gian xây dựng cơ bản được thực hiện theo dự án gắn với việc Nhà nước cho thuê đất mới, chuyển từ giao đất không thu tiền sử dụng đất sang thuê đất, không bao gồm các trường hợp đầu tư xây dựng cải tạo, mở rộng cơ sở sản xuất kinh doanh và tái canh vườn cây trên diện tích đất đang được Nhà nước cho thuê.

3. Miễn tiền thuê đất, thuê mặt nước sau thời gian được miễn tiền thuê đất, thuê mặt nước của thời gian xây dựng cơ bản theo quy định tại Khoản 2 Điều này, cụ thể như sau:

a) Ba (3) năm đối với dự án thuộc Danh mục lĩnh vực ưu đãi đầu tư; đối với cơ sở sản xuất kinh doanh mới của tổ chức kinh tế thực hiện di dời theo quy hoạch, di dời do ô nhiễm môi trường.

b) Bảy (7) năm đối với dự án đầu tư vào địa bàn có điều kiện kinh tế - xã hội khó khăn.

c) Mười một (11) năm đối với dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; dự án đầu tư thuộc Danh mục lĩnh vực đặc biệt ưu đãi đầu tư; dự án thuộc Danh mục lĩnh vực ưu đãi đầu tư được đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn.

d) Mười lăm (15) năm đối với dự án thuộc Danh mục lĩnh vực ưu đãi đầu tư được đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; dự án thuộc Danh mục lĩnh vực đặc biệt ưu đãi đầu tư được đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn.

Danh mục lĩnh vực ưu đãi đầu tư, lĩnh vực đặc biệt ưu đãi đầu tư, địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn thực hiện theo quy định của pháp luật về đầu tư.

Danh mục địa bàn được hưởng ưu đãi tiền thuê đất chỉ áp dụng đối với địa bàn có địa giới hành chính cụ thể.

4. Việc miễn tiền thuê đất trong khu kinh tế, khu công nghệ cao thực hiện theo quy định của Chính phủ hoặc Thủ tướng Chính phủ về ưu đãi đầu tư đối với khu kinh tế, khu công nghệ cao.

5. Dự án xây dựng trụ sở làm việc của các cơ quan đại diện ngoại giao, cơ quan lãnh sự nước ngoài và cơ quan đại diện của tổ chức quốc tế tại Việt Nam theo điều ước quốc tế mà Việt Nam là thành viên, việc miễn tiền thuê đất thực hiện điều ước đã cam kết hoặc theo nguyên tắc có đi có lại.

6. Dự án được Nhà nước giao đất có thu tiền sử dụng đất trước ngày 01 tháng 7 năm 2014 đang được hưởng ưu đãi miễn tiền sử dụng đất khi chuyển sang hình thức thuê đất thì tiếp tục được miễn nộp tiền thuê đất cho thời gian sử dụng đất còn lại.

7. Việc miễn tiền thuê đất đối với dự án sử dụng đất xây dựng công trình công cộng có mục đích kinh doanh (xã hội hóa) thuộc lĩnh vực giáo dục, dạy nghề, y tế, văn hóa, thể thao, môi trường thực hiện theo quy định của Chính phủ về chính sách khuyến khích xã hội hóa đối với các hoạt động trong lĩnh vực giáo dục, dạy nghề, y tế, văn hóa, thể thao, môi trường.

8. Việc miễn tiền thuê đất đối với dự án đầu tư vào nông nghiệp, nông thôn thực hiện theo quy định của Chính phủ về ưu đãi đầu tư trong nông nghiệp, nông thôn.

9. Miễn tiền thuê đất đến hết năm 2020 đối với diện tích đất nông nghiệp trong hạn mức theo quy định của pháp luật cho từng vùng đối với hộ nông dân, hộ nông trường viên, xã viên hợp tác xã nông nghiệp nhận giao khoán của doanh nghiệp, hợp tác xã sản xuất nông nghiệp nay phải chuyển sang thuê đất và ký hợp đồng thuê đất với cơ quan nhà nước có thẩm quyền theo quy định của Luật Đất đai.

10. Thủ tướng Chính phủ xem xét, quyết định miễn tiền thuê đất đối với các trường hợp khác do Bộ trưởng Bộ Tài chính trình trên cơ sở đề xuất của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh.

Điều 20. Giảm tiền thuê đất, thuê mặt nước

1. Giảm tiền thuê đất, thuê mặt nước trong các trường hợp sau:

a) Hợp tác xã thuê đất để sử dụng làm mặt bằng sản xuất kinh doanh được giảm 50% tiền thuê đất.

b) Thuê đất, thuê mặt nước để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối mà bị thiên tai, hỏa hoạn làm thiệt hại dưới 40% sản lượng được xét giảm tiền thuê tương ứng; thiệt hại từ 40% trở lên thì được miễn tiền thuê đối với năm bị thiệt hại.

c) Thuê đất, thuê mặt nước để sử dụng vào mục đích sản xuất kinh doanh mà không phải là sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối hoặc không phải trường hợp quy định tại Khoản 2 Điều này khi bị thiên tai, hỏa hoạn, tai nạn bất khả kháng thì được giảm 50% tiền thuê đất, mặt nước trong thời gian ngừng sản xuất kinh doanh.

2. Việc giảm tiền thuê đất trong khu kinh tế, khu công nghệ cao thực hiện theo quy định của Chính phủ hoặc Thủ tướng Chính phủ về ưu đãi đầu tư đối với khu kinh tế, khu công nghệ cao.

3. Việc giảm tiền thuê đất đối với các dự án đầu tư vào nông nghiệp, nông thôn thực hiện theo quy định của Chính phủ về ưu đãi đầu tư trong nông nghiệp, nông thôn.

4. Dự án xây dựng trụ sở làm việc của các cơ quan đại diện ngoại giao, cơ quan lãnh sự nước ngoài và cơ quan đại diện của tổ chức quốc tế tại Việt Nam theo điều ước quốc tế mà Việt Nam là thành viên, việc giảm tiền thuê đất thực hiện điều ước đã cam kết hoặc theo nguyên tắc có đi có lại.

5. Thủ tướng Chính phủ xem xét, quyết định giảm tiền thuê đất đối với các trường hợp khác do Bộ trưởng Bộ Tài chính trình trên cơ sở đề xuất của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương.

Điều 21. Thẩm quyền xác định và quyết định số tiền thuê đất, thuê mặt nước được miễn, giảm

1. Căn cứ vào hồ sơ, giấy tờ chứng minh thuộc đối tượng được miễn, giảm tiền thuê đất, thuê mặt nước quy định tại Điều 19, Điều 20 Nghị định này, cơ quan thuế xác định số tiền thuê đất, thuê mặt nước phải nộp và số tiền thuê đất, thuê mặt nước được miễn, giảm, cụ thể:

a) Cục trưởng Cục thuế ban hành quyết định số tiền thuê đất, thuê mặt nước được miễn, giảm đối với tổ chức kinh tế; tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài thuê đất.

b) Chi cục trưởng Chi cục thuế ban hành quyết định số tiền thuê đất, thuê mặt nước được miễn, giảm đối với hộ gia đình, cá nhân thuê đất.

2. Bộ Tài chính hướng dẫn trình tự, thủ tục miễn, giảm tiền thuê đất, thuê mặt nước quy định tại Điều này.

Mục 3: THU NỘP TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

Điều 22. Trình tự xác định tiền thuê đất, thuê mặt nước

1. Căn cứ hồ sơ địa chính (thông tin diện tích, vị trí, mục đích, hình thức thuê đất, thời hạn thuê đất) về thuê đất, thuê mặt nước; quyết định giá đất, giá đất có mặt nước, đơn giá cho thuê đất xây dựng công trình ngầm, giá cho thuê mặt nước của Ủy ban nhân dân cấp tỉnh; Bảng giá đất, mức tỷ lệ (%) và hệ số điều chỉnh giá đất do Ủy ban nhân dân cấp tỉnh quy định; cơ quan thuế tổ chức việc xác định và thu nộp tiền thuê đất, thuế mặt nước, cụ thể như sau:

a) Trong thời hạn 05 ngày làm việc kể từ ngày nhận được đủ hồ sơ địa chính theo quy định; cơ quan thuế thực hiện xác định đơn giá, tính số tiền thuê đất, thuê mặt nước và ra thông báo tiền thuê đất, thuê mặt nước gửi đến người có nghĩa vụ phải nộp.

b) Trường hợp chưa đủ cơ sở để xác định số thu tiền thuê đất, thuê mặt nước thì trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan thuế phải thông báo bằng văn bản cho cơ quan gửi hồ sơ để bổ sung; sau khi có đủ hồ sơ địa chính thì thời hạn hoàn thành là sau 05 ngày làm việc được tính từ ngày nhận đủ hồ sơ bổ sung.

2. Hàng năm cơ quan thuế thông báo nộp tiền thuê đất, thuê mặt nước trực tiếp cho người phải nộp tiền thuê đất, thuê mặt nước. Trường hợp căn cứ tính tiền thuê đất, thuê mặt nước có thay đổi thì phải xác định lại tiền thuê đất, thuê mặt nước phải nộp, sau đó thông báo cho người có nghĩa vụ thực hiện.

3. Sau thời kỳ ổn định đơn giá thuê đất, thuê mặt nước, cơ quan thuế thông báo cho người thuê đất thực hiện điều chỉnh lại đơn giá thuê đất, thuê mặt nước cho thời kỳ ổn định tiếp theo theo quy định của pháp luật tại thời điểm điều chỉnh.

4. Cơ quan thuế lập hồ sơ theo dõi tình hình thu nộp tiền thuê đất, thuê mặt nước theo mẫu do Bộ Tài chính quy định.

Điều 23. Xác định tiền thuê đất, thuê mặt nước phải nộp trong trường hợp được miễn, giảm tiền thuê đất, thuê mặt nước

1. Trường hợp nộp tiền thuê đất, thuê mặt nước hàng năm.

a) Đối với trường hợp được miễn tiền thuê đất, thuê mặt nước theo quy định tại Điều 19 Nghị định này; số tiền thuê đất, thuê mặt nước hàng năm phải nộp tại thời điểm bắt đầu phải nộp tiền thuê đất, thuê mặt nước sau khi đã hết thời gian được miễn tiền thuê đất được xác định như sau:

Tiền thuê đất, thuê mặt nước phải nộp

=

Đơn giá thuê đất, thuê mặt nước hàng năm tại thời điểm bắt đầu phải nộp tiền thuê đất, thuê mặt nước

x

Diện tích phải nộp tiền thuê đất, thuê mặt nước

b) Đối với trường hợp được giảm tiền thuê đất, thuê mặt nước (nếu có) theo quy định tại Điều 20 Nghị định này

Tiền thuê đất, thuê mặt nước phải nộp

=

Đơn giá thuê đất, thuê mặt nước hàng năm

x

Diện tích phải nộp tiền thuê đất, thuê mặt nước

-

Số tiền thuê được giảm theo quy định tại Điều 20 Nghị định này (nếu có)

c) Đối với trường hợp tự nguyện ứng tiền bồi thường, giải phóng mặt bằng theo quy định tại Khoản 2 Điều 13 Nghị định này, sau khi trừ đi số tiền được miễn, giảm theo quy định tại Điểm a, Điểm b Khoản này, nhà đầu tư tiếp tục được khấu trừ số tiền bồi thường, giải phóng mặt bằng đã ứng trước vào tiền thuê đất phải nộp và quy đổi ra số năm, tháng hoàn thành nghĩa vụ tài chính nộp tiền thuê đất theo công thức sau:

n =

Số tiền bồi thường, giải phóng mặt bằng đã ứng trước theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt

Tiền thuê đất, thuê mặt nước phải nộp 01 năm

n: Số năm, tháng không phải nộp tiền thuê đất, thuê mặt nước

2. Trường hợp nộp tiền thuê đất, thuê mặt nước một lần cho cả thời gian thuê.

a) Đối với trường hợp được miễn tiền thuê đất theo quy định tại Điều 19 Nghị định này

Tiền thuê đất, thuê mặt nước phải nộp

=

Đơn giá thuê đất, thuê mặt nước thu một lần của thời hạn thuê sau khi đã trừ đi thời gian được miễn theo quy định tại Điều 19 Nghị định này

x

Diện tích phải nộp tiền thuê đất, thuê mặt nước

b) Đối với trường hợp được giảm tiền thuê đất theo quy định tại Điều 20 Nghị định này

Tiền thuê đất, thuê mặt nước phải nộp

=

Tiền thuê đất, thuê mặt nước xác định tại Điểm a Khoản này

-

Số tiền thuê đất, thuê mặt nước được giảm theo quy định tại Điều 20 Nghị định này

c) Đối với trường hợp tự nguyện ứng tiền bồi thường, giải phóng mặt bằng theo quy định tại Khoản 2 Điều 13 Nghị định này, sau khi trừ đi số tiền được miễn, giảm theo quy định tại Điểm a, Điểm b Khoản này, nhà đầu tư được tiếp tục khấu trừ số tiền bồi thường, giải phóng mặt bằng đã ứng trước theo phương án được cấp có thẩm quyền phê duyệt vào tiền thuê đất phải nộp theo công thức sau:

Tiền thuê đất, thuê mặt nước phải nộp

=

Tiền thuê đất, thuê mặt nước phải nộp sau khi trừ đi số tiền được miễn, giảm theo quy định tại Điểm a, Điểm b Khoản này

-

Số tiền bồi thường, giải phóng mặt bằng đã tự nguyện ứng trước theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt

Điều 24. Thu, nộp tiền thuê đất, thuê mặt nước

1. Tiền thuê đất, thuê mặt nước nộp ngân sách nhà nước bằng tiền Việt Nam (VNĐ); trường hợp tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài nộp tiền thuê đất, thuê mặt nước bằng ngoại tệ thì thực hiện quy đổi sang tiền VNĐ theo quy định của pháp luật tại thời điểm nộp.

2. Việc nộp tiền thuê đất, thuê mặt nước quy định như sau:

a) Cơ quan thuế gửi thông báo nộp tiền thuê đất, thuê mặt nước đến người thuê đất, thuê mặt nước; đồng thời gửi đến Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường.

b) Người thuê đất, thuê mặt nước phải nộp tiền thuê đất, thuê mặt nước theo đúng quy định tại thông báo của cơ quan thuế.

3. Trường hợp nộp tiền thuê đất, thuê mặt nước hàng năm, tiền thuê nộp mỗi năm 2 kỳ: Kỳ thứ nhất nộp tối thiểu 50% trước ngày 31 tháng 5; kỳ thứ hai trước ngày 31 tháng 10 hàng năm.

4. Trường hợp nộp tiền thuê đất, thuê mặt nước một lần cho cả thời gian thuê

a) Trong thời hạn 30 ngày kể từ ngày ký Thông báo tiền thuê đất, thuê mặt nước của cơ quan thuế, người thuê đất phải nộp 50% tiền thuê đất theo Thông báo.

b) Trong thời hạn 60 ngày tiếp theo, người thuê đất phải nộp 50% tiền thuê đất, thuê mặt nước còn lại theo Thông báo.

c) Quá thời hạn quy định tại Điểm a, Điểm b Khoản này, người được Nhà nước cho thuê đất chưa nộp đủ tiền thuê đất theo Thông báo của cơ quan thuế thì phải nộp tiền chậm nộp đối với số tiền chưa nộp theo mức quy định của pháp luật về quản lý thuế.

5. Bộ Tài chính quy định tờ khai, chứng từ, sổ theo dõi nộp tiền thuê đất, thuê mặt nước.

Điều 25. Trách nhiệm của các cơ quan, người nộp tiền thuê đất, thuê mặt nước và cảng vụ hàng không

1. Cơ quan tài chính:

a) Chủ trì xây dựng và trình Ủy ban nhân dân cấp tỉnh ban hành hệ số điều chỉnh giá đất theo quy định tại Khoản 5 Điều 4 Nghị này, mức tỷ lệ phần trăm (%) cụ thể để xác định đơn giá thuê đất theo từng khu vực, tuyến đường tương ứng với từng mục đích sử dụng đất.

b) Chủ trì xác định và trình Ủy ban nhân dân cấp tỉnh quy định mức tỷ lệ (%) để tính thu tiền thuê đối với đất xây dựng công trình ngầm, đất có mặt nước, mặt nước thuê.

c) Chủ trì xác định các khoản được trừ vào số tiền thuê đất, thuê mặt nước phải nộp.

d) Là cơ quan thường trực của Hội đồng thẩm định giá đất tại địa phương, có trách nhiệm tổ chức thẩm định giá đất cụ thể để tính thu tiền thuê đất trên cơ sở đề xuất của cơ quan tài nguyên và môi trường đối với trường hợp quy định tại Khoản 4 Điều 4 Nghị định này để báo cáo Hội đồng thẩm định giá đất tại địa phương xem xét trước khi trình Ủy ban nhân dân cấp tỉnh quyết định.

2. Cơ quan tài nguyên và môi trường, Văn phòng đăng ký đất đai:

Xác định địa điểm, vị trí, diện tích, loại đất, mục đích sử dụng đất, thời hạn thuê đất, thuê mặt nước làm căn cứ để cơ quan thuế xác định đơn giá thuê và số tiền thuê đất, thuê mặt nước phải nộp.

3. Cơ quan thuế:

a) Xác định đơn giá thuê đất; xác định số tiền thuê đất, số tiền thuê đất để xây dựng công trình ngầm, số tiền thuê đất có mặt nước, số tiền thuê mặt nước và thông báo cho người nộp theo quy định tại Nghị định này.

b) Xác định đơn giá thuê đất, số tiền thuê đất và thông báo cho Cảng vụ hàng không tổ chức thực hiện thu tiền thuê đất của các tổ chức, cá nhân được thuê đất, thuê mặt nước trong khu vực cảng hàng không, sân bay.

c) Tổ chức, hướng dẫn, kiểm tra, giải đáp thắc mắc, giải quyết khiếu nại về thu nộp tiền thuê đất, thuê mặt nước theo quy định của pháp luật về quản lý thuế.

4. Cơ quan kho bạc:

a) Thu đủ số tiền thuê đất, thuê mặt nước vào Kho bạc Nhà nước theo thông báo nộp tiền thuê đất, thuê mặt nước và không được từ chối thu vì bất cứ lý do gì.

b) Không được chuyển việc thu tiền sang ngày hôm sau khi đã nhận đủ thủ tục nộp tiền của người có trách nhiệm thực hiện nghĩa vụ tài chính.

5. Cảng vụ hàng không:

a) Cung cấp cho cơ quan thuế hồ sơ cho thuê đất, thuê mặt nước của các tổ chức, cá nhân được thuê đất trong cảng hàng không, sân bay theo quy định tại Điểm b Khoản 3 Điều 156 Luật Đất đai năm 2013.

b) Cảng vụ hàng không được ủy nhiệm thu tiền thuê đất, thuê mặt nước của tổ chức, cá nhân được thuê đất, thuê mặt nước trong cảng hàng không, sân bay theo quy định của pháp luật về quản lý thuế.

c) Đôn đốc tổ chức, cá nhân được thuê đất trong cảng hàng không, sân bay nộp tiền thuê đất theo đúng phương thức, thời hạn ghi trong Hợp đồng thuê đất.

6. Người thuê đất, thuê mặt nước:

a) Thực hiện kê khai tiền thuê đất, thuê mặt nước theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

b) Nộp tiền thuê đất, thuê mặt nước theo đúng phương thức, thời hạn ghi trong Hợp đồng thuê đất, thuê mặt nước.

c) Quá thời hạn nộp tiền thuê đất, thuê mặt nước theo thông báo của cơ quan thuế mà không nộp đủ tiền thuê đất, thuê mặt nước thì phải nộp tiền chậm nộp theo quy định tại Điều 26 Nghị định này.

Điều 26. Xử lý chậm nộp tiền thuê đất

Trường hợp chậm nộp tiền thuê đất, thuê mặt nước vào ngân sách nhà nước thì người được thuê đất, thuê mặt nước phải nộp tiền chậm nộp. Việc xác định tiền chậm nộp tiền thuê đất, thuê mặt nước thực hiện theo mức quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

Điều 27. Khiếu nại và giải quyết khiếu nại

Việc khiếu nại và giải quyết khiếu nại về tiền thuê đất, thuê mặt nước thực hiện theo quy định của Luật Khiếu nại và các văn bản hướng dẫn thi hành. Trong thời gian chờ giải quyết, người khiếu nại phải nộp đúng thời hạn và nộp đủ số tiền thuê đất, thuê mặt nước đã được cơ quan nhà nước có thẩm quyền thông báo.

Mục 4: TRÁCH NHIỆM QUẢN LÝ NHÀ NƯỚC VỀ THU TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC VÀ XỬ LÝ NỘI DUNG CHUYỂN TIẾP, TỒN TẠI

Điều 28. Bộ Tài chính có trách nhiệm

1. Hướng dẫn việc xác định và nộp tiền thuê đất, thuê mặt nước; hướng dẫn thủ tục, hồ sơ miễn, giảm tiền thuê đất, thuê mặt nước; thủ tục, hồ sơ liên quan đến việc khấu trừ tiền bồi thường, giải phóng mặt bằng theo quy định.

2. Quy định hồ sơ, tờ khai, chứng từ, mẫu sổ để quản lý việc thu nộp tiền thuê đất, thuê mặt nước và phân cấp việc quản lý thu nộp tiền thuê đất, thuê mặt nước phù hợp với phân cấp quản lý ngân sách nhà nước và pháp luật đất đai.

3. Kiểm tra, hướng dẫn việc thẩm định giá đất để tính thu tiền thuê đất theo quy định của pháp luật về giá.

4. Thanh tra, kiểm tra việc thực hiện thu tiền thuê đất, thuê mặt nước.

5. Phối hợp với các Bộ, ngành có liên quan thực hiện rà soát các quy định miễn, giảm tiền thuê đất cho các đối tượng không thuộc Điều 19, Điều 20 Nghị định này, báo cáo Chính phủ, Thủ tướng Chính phủ xem xét, xử lý phù hợp với quy định của Luật Đất đai.

6. Chủ trì, phối hợp với Bộ Tài nguyên và Môi trường quy định về hồ sơ, trình tự, thủ tục tiếp nhận, luân chuyển hồ sơ giữa cơ quan tài chính, cơ quan thuế với cơ quan tài nguyên và môi trường để xác định và thu nộp tiền thuê đất, thuê mặt nước.

Điều 29. Bộ Tài nguyên và Môi trường có trách nhiệm

Phối hợp với Bộ Tài chính để hướng dẫn hồ sơ, trình tự, thủ tục tiếp nhận, luân chuyển hồ sơ giữa cơ quan tài chính, cơ quan tài nguyên và môi trường, cơ quan thuế, kho bạc nhà nước các cấp để xác định và thu nộp tiền thuê đất, thuê mặt nước.

Điều 30. Ủy ban nhân dân cấp tỉnh có trách nhiệm

1. Ban hành Bảng giá đất, hệ số điều chỉnh giá đất, mức tỷ lệ (%) tính đơn giá thuê đất, mức thu đối với đất xây dựng công trình ngầm, mức thu đối với đất có mặt nước và quyết định giá đất cụ thể làm căn cứ tính tiền thuê đất; quyết định đơn giá thuê mặt nước quy định tại Điều 7 Nghị định này đối với từng dự án cụ thể.

2. Chỉ đạo các cơ quan chức năng khẩn trương hoàn thiện hồ sơ pháp lý về đất đai đối với tổ chức, hộ gia đình, cá nhân đang sử dụng đất nhưng chưa có quyết định cho thuê đất, hợp đồng thuê đất.

3. Chỉ đạo Ủy ban nhân dân các cấp thực hiện các biện pháp kiểm tra, giám sát việc sử dụng đất của đối tượng được Nhà nước cho thuê đất, thuê mặt nước và việc thu nộp tiền thuê đất, thuê mặt nước theo quy định của Nghị định này.

4. Chỉ đạo cơ quan chuyên môn thuộc Ủy ban nhân dân cấp tỉnh phối hợp với cơ quan thuế tổ chức thực hiện việc quản lý đối tượng thuê và thu tiền thuê đất, thuê mặt nước theo quy định của Nghị định này.

5. Chỉ đạo kiểm tra và xử lý các trường hợp sai phạm về kê khai và thực hiện miễn, giảm không đúng đối tượng, chế độ gây thiệt hại cho Nhà nước cũng như người nộp tiền thuê đất.

6. Giải quyết khiếu nại, tố cáo về việc thu tiền thuê đất, thuê mặt nước theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 31. Điều khoản chuyển tiếp

1. Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài thuộc trường hợp thuê đất theo quy định của Luật Đất đai năm 2013 được Nhà nước giao đất và đã nộp tiền sử dụng đất trước ngày Luật Đất đai năm 2013 có hiệu lực thi hành thì được tiếp tục sử dụng đất theo thời hạn sử dụng đất còn lại, không phải chuyển sang thuê đất. Khi hết thời hạn sử dụng đất nếu được cơ quan nhà nước có thẩm quyền gia hạn theo quy định tại Khoản 1 Điều 60 Luật Đất đai thì phải chuyển sang thuê đất và phải nộp tiền thuê đất theo quy định của Nghị định này.

2. Tổ chức kinh tế, hộ gia đình, cá nhân thuộc trường hợp thuê đất theo quy định của Luật Đất đai năm 2013 đã được Nhà nước giao đất và đã nộp tiền sử dụng đất trước ngày Luật Đất đai năm 2013 có hiệu lực thi hành, nay có nhu cầu chuyển sang thuê đất thì không phải nộp tiền thuê đất cho thời hạn sử dụng đất còn lại.

3. Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài thuộc trường hợp thuê đất theo quy định của Luật Đất đai năm 2013, đã được Nhà nước giao đất không thu tiền sử dụng đất trước ngày Luật này có hiệu lực thi hành thì phải chuyển sang thuê đất kể từ ngày Luật Đất đai năm 2013 có hiệu lực thi hành theo quy định tại Khoản 2 Điều 60 Luật Đất đai năm 2013 và phải nộp tiền thuê đất theo quy định tại Nghị định này.

4. Người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài được Nhà nước cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê để thực hiện dự án đầu tư xây dựng nhà ở để bán hoặc bán kết hợp cho thuê trước ngày Luật Đất đai năm 2013 có hiệu lực thi hành nếu có nhu cầu chuyển sang giao đất có thu tiền sử dụng đất theo quy định của Luật Đất đai năm 2013 thì thực hiện theo chính sách giao đất có thu tiền sử dụng đất.

5. Trường hợp tổ chức kinh tế đã nhận chuyển quyền sử dụng đất nông nghiệp hợp pháp của hộ gia đình, cá nhân đã được Nhà nước giao đất không thu tiền để thực hiện dự án đầu tư sản xuất nông nghiệp trước ngày Luật Đất đai năm 2013 có hiệu lực thi hành thì nay được tiếp tục sử dụng trong thời hạn còn lại của dự án và không phải nộp tiền thuê đất trong thời gian còn lại của dự án. Khi hết thời hạn của dự án nếu tiếp tục có nhu cầu sử dụng đất thì phải chuyển sang thuê đất và phải nộp tiền thuê đất theo quy định của Nghị định này.

6. Đối với trường hợp được thuê đất và cơ quan thuế đã ban hành thông báo nộp tiền thuê đất trước ngày Luật Đất đai năm 2013 có hiệu lực thi hành nhưng đến thời điểm Nghị định này có hiệu lực thi hành mà người thuê đất chưa hoàn thành nghĩa vụ tài chính theo thông báo thì được xử lý như sau:

a) Trường hợp thuê đất trả tiền một lần cho cả thời gian thuê thì được tiếp tục nộp tiền thuê đất theo số đã được cơ quan thuế thông báo và phải nộp tiền chậm nộp theo mức quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

b) Trường hợp thuê đất trả tiền hàng năm thì được tiếp tục nộp tiền thuê đất theo số đã được cơ quan thuế thông báo đến hết năm 2014 và phải nộp tiền chậm nộp theo mức quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành cho thời gian chưa nộp tiền thuê đất theo Thông báo của cơ quan thuế.

7. Tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài đầu tư vào sản xuất, kinh doanh trong khu kinh tế đã được Nhà nước giao đất, nhận chuyển nhượng quyền sử dụng đất của tổ chức kinh tế khác, người Việt Nam định cư ở nước ngoài trước ngày Luật Đất đai năm 2013 có hiệu lực thi hành thì được tiếp tục sử dụng đất theo thời hạn còn lại của dự án, không phải chuyển sang thuê đất. Khi hết thời hạn thực hiện dự án nếu có nhu cầu được Ban Quản lý khu kinh tế xem xét cho thuê đất theo quy định tại Điều 151 Luật Đất đai năm 2013 và phải nộp tiền thuê đất theo quy định tại Nghị định này.

8. Hộ gia đình, cá nhân đã được Nhà nước giao đất bãi bồi ven sông, ven biển trước ngày Luật Đất đai năm 2013 có hiệu lực thi hành để sử dụng vào mục đích nông nghiệp thi được tiếp tục sử dụng trong thời hạn giao đất còn lại. Khi hết thời hạn giao đất nếu có nhu cầu sử dụng đất, phù hợp với quy hoạch, kế hoạch sử dụng đất và không vi phạm pháp luật đất đai nếu được Nhà nước cho thuê đất theo quy định tại Điều 141 Luật Đất đai năm 2013 thì phải nộp tiền thuê đất theo quy định tại Nghị định này.

9. Tổ chức kinh tế đã được Nhà nước giao đất không thu tiền sử dụng đất để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối trước ngày Luật Đất đai năm 2013 có hiệu lực thi hành phải chuyển sang thuê đất theo quy định tại Điều 133 Luật Đất đai năm 2013 thì nộp tiền thuê đất theo quy định tại Nghị định này.

10. Hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài thuộc trường hợp thuê đất theo quy định của Luật Đất đai năm 2013 đã nhận chuyển quyền sử dụng đất hợp pháp trước ngày Luật này có hiệu lực thi hành thì được tiếp tục sử dụng đất trong thời hạn sử dụng đất còn lại mà không phải chuyển sang thuê đất theo quy định của Luật này. Khi hết thời hạn sử dụng đất nếu được cơ quan nhà nước có thẩm quyền gia hạn theo quy định thì phải chuyển sang thuê đất và phải nộp tiền thuê đất theo quy định của Nghị định này.

11. Trường hợp nhà đầu tư thực hiện ứng trước tiền bồi thường giải phóng mặt bằng theo phương án đã được cơ quan nhà nước có thẩm quyền phê duyệt theo chính sách bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất theo quy định tại Luật Đất đai năm 2003 nhưng chưa khấu trừ hết vào số tiền thuê đất phải nộp hàng năm theo quy định của pháp luật từng thời kỳ thì tiếp tục được khấu trừ số tiền còn lại đã được cơ quan có thẩm quyền xác định và được quy đổi ra số năm, tháng tương ứng phải nộp tiền thuê đất và được xác định là số năm, tháng đã hoàn thành việc nộp tiền thuê đất hàng năm.

12. Đối với các dự án được Nhà nước cho thuê đất trả tiền hàng năm thông qua hình thức đấu giá theo quy định tại Nghị định số 121/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ với chu kỳ ổn định đơn giá thuê đất là 10 năm, khi hết chu kỳ ổn định 10 năm thì tiếp tục thực hiện theo nguyên tắc quy định tại Nghị định số 121/2010/NĐ-CP với chu kỳ ổn định đơn giá thuê đất là 10 năm.

Đối với dự án thuê đất trả tiền hàng năm thực hiện theo hình thức đấu giá quyền sử dụng đất thuê quy định tại Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ với chu kỳ ổn định đơn giá thuê đất là 05 năm, khi hết chu kỳ ổn định 05 năm thì tiếp tục thực hiện theo nguyên tắc quy định tại Nghị định số 142/2005/NĐ-CP với chu kỳ ổn định đơn giá thuê đất là 05 năm.

Điều 32. Xử lý một số vấn đề cụ thể

1. Đối với trường hợp nhà đầu tư được Nhà nước cho thuê đất trả tiền thuê đất hàng năm để đầu tư xây dựng, kinh doanh kết cấu hạ tầng khu công nghiệp, cụm công nghiệp, khu chế xuất mà một trong ba loại giấy tờ Giấy chứng nhận đầu tư (Giấy phép đầu tư), Quyết định cho thuê đất, Hợp đồng thuê đất do cơ quan nhà nước có thẩm quyền cấp (ký kết) có ghi nguyên tắc điều chỉnh đơn giá thuê đất nhưng đã cho thuê lại đất có kết cấu hạ tầng theo hình thức trả tiền thuê đất một lần cho cả thời gian thuê trước ngày 01 tháng 01 năm 2006 thì nhà đầu tư xây dựng, kinh doanh kết cấu hạ tầng phải nộp cho Nhà nước số tiền thuê đất một lần được xác định trên cơ sở thời gian, diện tích đất đã cho thuê lại, đơn giá thuê đất hàng năm do cơ quan nhà nước có thẩm quyền xác định theo đơn giá thuê đất tại thời điểm cho thuê lại đất (theo nguyên tắc sau mỗi chu kỳ ổn định 5 năm thì tăng 15% so với chu kỳ trước đó) và được trừ số tiền thuê đất hàng năm đã nộp cho nhà nước xác định theo nguyên tắc nêu trên đối với phần diện tích này tính từ thời điểm cho thuê lại đất (nếu có).

2. Đối với các dự án đang thực hiện giảm tiền thuê đất đến năm 2014 theo quy định của Chính phủ và Thủ tướng Chính phủ về các giải pháp tháo gỡ khó khăn cho sản xuất kinh doanh, hỗ trợ thị trường, giải quyết nợ xấu, hết thời gian được giảm tiền thuê đất theo các chính sách này mà vẫn chưa hết thời gian ổn định đơn giá thuê đất thì được áp dụng đơn giá thuê đất theo quy định tại Nghị định này và áp dụng bắt đầu từ ngày 01 tháng 01 năm 2015.

3. Trường hợp người sử dụng đất chưa được cơ quan nhà nước có thẩm quyền cho thuê đất, đang sử dụng đất vào mục đích sản xuất kinh doanh, nếu đã được cơ quan thuế Thông báo tạm nộp tiền thuê đất, thuê mặt nước theo chính sách và giá đất tại thời điểm ban hành Thông báo tạm nộp trước ngày Nghị định này có hiệu lực thi hành thì được nộp tiền thuê đất theo Thông báo tạm nộp và không phải điều chỉnh lại số tiền thuê đất đã thông báo. Kể từ ngày Nghị định này có hiệu lực thi hành, cơ quan thuế xác định số tiền thuê đất phải nộp hàng năm (không được ổn định 05 năm) trên cơ sở giá đất tại Bảng giá đất, hệ số điều chỉnh giá đất, tỷ lệ (%) giá đất để xác định đơn giá thuê đất do Ủy ban nhân dân cấp tỉnh ban hành, diện tích đất và mục đích sử dụng đất thực tế đang sử dụng để thông báo cho người sử dụng đất phải nộp. Ủy ban nhân dân cấp tỉnh chỉ đạo cơ quan tài nguyên và môi trường hoàn thiện hồ sơ cho thuê đất, thuê mặt nước theo quy định của pháp luật.

4. Đối với trường hợp người sử dụng đất đã được cơ quan nhà nước có thẩm quyền cho thuê đất trước ngày Nghị định này có hiệu lực thi hành nhưng chưa thực hiện điều chỉnh đơn giá thuê đất theo quy định tại Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005, Nghị định số 121/2010/NĐ-CP ngày 30 tháng 12 năm 2010 và nộp tiền thuê đất hàng năm theo thông báo tạm nộp của cơ quan thuế trước thi thực hiện xử lý như sau:

a) Trường hợp tạm nộp tiền thuê đất hàng năm theo chính sách và giá đất tại thời điểm ban hành Thông báo tạm nộp tiền thuê đất thì được thực hiện quyết toán số tiền thuê đất theo số đã tạm nộp.

b) Trường hợp tạm nộp tiền thuê đất hàng năm theo chính sách và giá đất trước ngày Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 có hiệu lực thi hành và không thuộc trường hợp quy định tại Khoản 7 Điều 15 Nghị định này thì phải thực hiện điều chỉnh đơn giá thuê đất, quyết toán số tiền thuê đất đã tạm nộp và truy thu số tiền thuê đất phải nộp theo quy định.

c) Cơ quan thuế xác định và điều chỉnh đơn giá thuê đất đối với các trường hợp quy định tại Điểm a, Điểm b Khoản này theo quy định tại Nghị định này và áp dụng từ ngày 01 tháng 7 năm 2014.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 33. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2014.

2. Nghị định này thay thế Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước; Nghị định số 121/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 142/2005/NĐ-CP của Chính phủ về thu tiền thuê đất, thuê mặt nước.

Điều 34. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, người được Nhà nước cho thuê đất, thuê mặt nước chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW
- Văn phòng Tổng bí thư;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB giám sát tài chính QG;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).KN.

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2014 - 104 khung gia dat

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 104/2014/NĐ-CP | Hà Nội, ngày 14 tháng 11 năm 2014

NGHỊ ĐỊNH

QUY ĐỊNH VỀ KHUNG GIÁ ĐẤT

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Theo đề nghị của Bộ trưởng Bộ Tài nguyên và Môi trường,

Chính phủ ban hành Nghị định quy định về khung giá đất.

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định khung giá đối với từng loại đất, theo từng vùng quy định tại Điều 113 của Luật Đất đai.

Điều 2. Đối tượng áp dụng

1. Cơ quan thực hiện chức năng quản lý nhà nước về đất đai; cơ quan có chức năng xây dựng, điều chỉnh, thẩm định khung giá đất, bảng giá đất.

2. Tổ chức có chức năng tư vấn xác định giá đất, cá nhân hành nghề tư vấn xác định giá đất.

3. Tổ chức, cá nhân khác có liên quan.

Điều 3. Khung giá đất

1. Nhóm đất nông nghiệp:

a) Khung giá đất trồng cây hàng năm gồm đất trồng lúa và đất trồng cây hàng năm khác - Phụ lục I;

b) Khung giá đất trồng cây lâu năm - Phụ lục II;

c) Khung giá đất rừng sản xuất - Phụ lục III;

d) Khung giá đất nuôi trồng thủy sản - Phụ lục IV;

đ) Khung giá đất làm muối - Phụ lục V.

2. Nhóm đất phi nông nghiệp:

a) Khung giá đất ở tại nông thôn - Phụ lục VI;

b) Khung giá đất thương mại, dịch vụ tại nông thôn - Phụ lục VII;

c) Khung giá đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại nông thôn - Phụ lục VIII;

d) Khung giá đất ở tại đô thị - Phụ lục IX;

đ) Khung giá đất thương mại, dịch vụ tại đô thị - Phụ lục X;

e) Khung giá đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại đô thị - Phụ lục XI.

Điều 4. Vùng kinh tế để xây dựng khung giá đất

Vùng kinh tế để xây dựng khung giá đất gồm:

1. Vùng trung du và miền núi phía Bắc gồm các tỉnh: Điện Biên, Lai Châu, Sơn La, Hòa Bình, Hà Giang, Tuyên Quang, Cao Bằng, Bắc Kạn, Lào Cai, Yên Bái, Phú Thọ, Lạng Sơn, Thái Nguyên, Bắc Giang và Quảng Ninh.

2. Vùng đồng bằng sông Hồng gồm các tỉnh, thành phố trực thuộc Trung ương: Vĩnh Phúc, Bắc Ninh, Hà Nội, Hải Phòng, Hải Dương, Hưng Yên, Hà Nam, Nam Định, Thái Bình và Ninh Bình.

3. Vùng Bắc Trung bộ gồm các tỉnh: Thanh Hóa, Nghệ An, Hà Tĩnh, Quảng Bình, Quảng Trị và Thừa Thiên Huế.

4. Vùng duyên hải Nam Trung bộ gồm các tỉnh, thành phố trực thuộc Trung ương: Đà Nẵng, Quảng Nam, Quảng Ngãi, Bình Định, Phú Yên, Khánh Hòa, Ninh Thuận và Bình Thuận.

5. Vùng Tây Nguyên gồm các tỉnh: Kon Tum, Gia Lai, Đắk Nông, Đắk Lắk và Lâm Đồng.

6. Vùng Đông Nam bộ gồm các tỉnh, thành phố trực thuộc Trung ương: Đồng Nai, Bình Dương, Bình Phước, Bà Rịa - Vũng Tàu, Tây Ninh và Thành phố Hồ Chí Minh.

7. Vùng đồng bằng sông Cửu Long gồm các tỉnh, thành phố trực thuộc Trung ương: Long An, Tiền Giang, Bến Tre, Đồng Tháp, Vĩnh Long, Trà Vinh, Cần Thơ, Hậu Giang, Sóc Trăng, An Giang, Kiên Giang, Bạc Liêu và Cà Mau.

Điều 5. Áp dụng khung giá đất

Khung giá đất được sử dụng làm căn cứ để Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương xây dựng, điều chỉnh bảng giá đất tại địa phương. Giá đất trong bảng giá đất, bảng giá đất điều chỉnh thực hiện theo quy định tại Điểm a Khoản 3 Điều 11 của Nghị định số 44/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về giá đất (sau đây gọi là Nghị định số 44/2014/NĐ-CP).

Điều 6. Trách nhiệm thi hành

1. Bộ Tài nguyên và Môi trường có trách nhiệm:

a) Chỉ đạo, hướng dẫn, kiểm tra việc áp dụng khung giá đất quy định tại Nghị định này khi Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương xây dựng, điều chỉnh bảng giá đất tại địa phương;

b) Tổ chức điều chỉnh khung giá đất theo quy định của Luật Đất đai và Nghị định số 44/2014/NĐ-CP.

2. Bộ Tài chính có trách nhiệm thẩm định việc xây dựng, điều chỉnh khung giá đất theo quy định của pháp luật.

3. Các Bộ, ngành khác theo chức năng, nhiệm vụ được giao có trách nhiệm phối hợp với Bộ Tài nguyên và Môi trường trong việc hướng dẫn, kiểm tra việc áp dụng khung giá đất.

4. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương căn cứ vào khung giá đất quy định tại Nghị định này tổ chức xây dựng, ban hành bảng giá đất, bảng giá đất điều chỉnh tại địa phương.

Điều 7. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 29 tháng 12 năm 2014.

2. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- UB Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC I

KHUNG GIÁ ĐẤT TRỒNG CÂY HÀNG NĂM GỒM ĐẤT TRỒNG LÚA VÀ ĐẤT TRỒNG CÂY HÀNG NĂM KHÁC
(Ban hành kèm theo Nghị định số 104/2014/NĐ-CP ngày 14 tháng 11 năm 2014 của Chính phủ)

Đơn vị tính: Nghìn đồng/m2

Loại xã Vùng kinh tế | Xã đồng bằng |  | Xã trung du |  | Xã miền núi
 | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
1. Vùng trung du và miền núi phía Bắc | 22,0 | 105,0 | 17,0 | 90,0 | 10,0 | 85,0
2. Vùng đồng bằng sông Hồng | 30,0 | 212,0 | 25,0 | 165,0 | 21,0 | 95,0
3. Vùng Bắc Trung bộ | 8,0 | 125,0 | 6,0 | 95,0 | 5,0 | 85,0
4. Vùng duyên hải Nam Trung bộ | 15,0 | 120,0 | 10,0 | 85,0 | 8,0 | 70,0
5. Vùng Tây Nguyên |  |  |  |  | 5,0 | 105,0
6. Vùng Đông Nam bộ | 15,0 | 250,0 | 12,0 | 110,0 | 10,0 | 160,0
7. Vùng đồng bằng sông Cửu Long | 15,0 | 212,0 |  |  |  |

PHỤ LỤC II

KHUNG GIÁ ĐẤT TRỒNG CÂY LÂU NĂM
(Ban hành kèm theo Nghị định số 104/2014/NĐ-CP ngày 14 tháng 11 năm 2014 của Chính phủ)

Đơn vị tính: Nghìn đồng/m2

Loại xã Vùng kinh tế | Xã đồng bằng |  | Xã trung du |  | Xã miền núi
 | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
1. Vùng trung du và miền núi phía Bắc | 25,0 | 105,0 | 20,0 | 130,0 | 10,0 | 130,0
2. Vùng đồng bằng sông Hồng | 42,0 | 250,0 | 38,0 | 190,0 | 32,0 | 160,0
3. Vùng Bắc Trung bộ | 10,0 | 125,0 | 7,0 | 95,0 | 6,0 | 85,0
4. Vùng duyên hải Nam Trung bộ | 15,0 | 135,0 | 10,0 | 90,0 | 8,0 | 85,0
5. Vùng Tây Nguyên |  |  |  |  | 5,0 | 135,0
6. Vùng Đông Nam bộ | 15,0 | 300,0 | 12,0 | 180,0 | 10,0 | 230,0
7. Vùng đồng bằng sông Cửu Long | 15,0 | 250,0 |  |  |  |

PHỤ LỤC III

KHUNG GIÁ ĐẤT RỪNG SẢN XUẤT
(Ban hành kèm theo Nghị định số 104/2014/NĐ-CP ngày 14 tháng 11 năm 2014 của Chính phủ)

Đơn vị tính: Nghìn đồng/m2

Loại xã Vùng kinh tế | Xã đồng bằng |  | Xã trung du |  | Xã miền núi
 | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
1. Vùng trung du và miền núi phía Bắc | 7,0 | 33,0 | 4,0 | 45,0 | 2,0 | 25,0
2. Vùng đồng bằng sông Hồng | 12,0 | 82,0 | 11,0 | 75,0 | 9,0 | 60,0
3. Vùng Bắc Trung bộ | 3,0 | 30,0 | 2,0 | 20,0 | 1,5 | 18,0
4. Vùng duyên hải Nam Trung bộ | 4,0 | 60,0 | 3,0 | 45,0 | 1,0 | 40,0
5. Vùng Tây Nguyên |  |  |  |  | 1,5 | 50,0
6. Vùng Đông Nam bộ | 9,0 | 190,0 | 12,0 | 110,0 | 8,0 | 150,0
7. Vùng đồng bằng sông Cửu Long | 8,0 | 142,0 |  |  |  |

PHỤ LỤC IV

KHUNG GIÁ ĐẤT NUÔI TRỒNG THỦY SẢN
(Ban hành kèm theo Nghị định số 104/2014/NĐ-CP ngày 14 tháng 11 năm 2014 của Chính phủ)

Đơn vị tính: Nghìn đồng/m2

Loại xã Vùng kinh tế | Xã đồng bằng |  | Xã trung du |  | Xã miền núi
 | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
1. Vùng trung du và miền núi phía Bắc | 22,0 | 60,0 | 20,0 | 85,0 | 8,0 | 70,0
2. Vùng đồng bằng sông Hồng | 30,0 | 212,0 | 28,0 | 165,0 | 21,0 | 95,0
3. Vùng Bắc Trung bộ | 6,0 | 115,0 | 4,0 | 95,0 | 3,0 | 70,0
4. Vùng duyên hải Nam Trung bộ | 7,0 | 120,0 | 6,0 | 85,0 | 4,0 | 70,0
5. Vùng Tây Nguyên |  |  |  |  | 4,0 | 60,0
6. Vùng Đông Nam bộ | 10,0 | 250,0 | 9,0 | 110,0 | 8,0 | 160,0
7. Vùng đồng bằng sông Cửu Long | 12,0 | 250,0 |  |  |  |

PHỤ LỤC V

KHUNG GIÁ ĐẤT LÀM MUỐI
(Ban hành kèm theo Nghị định số 104/2014/NĐ-CP ngày 14 tháng 11 năm 2014 của Chính phủ)

Đơn vị tính: Nghìn đồng/m2

Loại xã Vùng kinh tế | Giá tối thiểu | Giá tối đa
1. Vùng trung du và miền núi phía Bắc | 8,0 | 75,0
2. Vùng đồng bằng sông Hồng | 16,0 | 80,0
3. Vùng Bắc Trung bộ | 5,0 | 100,0
4. Vùng duyên hải Nam Trung bộ | 10,0 | 135,0
5. Vùng Đông Nam bộ | 18,0 | 135,0
6. Vùng đồng bằng sông Cửu Long | 12,0 | 142,0

PHỤ LỤC VI

KHUNG GIÁ ĐẤT Ở TẠI NÔNG THÔN
(Ban hành kèm theo Nghị định số 104/2014/NĐ-CP ngày 14 tháng 11 năm 2014 của Chính phủ)

Đơn vị tính: Nghìn đồng/m2

Loại xã Vùng kinh tế | Xã đồng bằng |  | Xã trung du |  | Xã miền núi
 | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
1. Vùng trung du và miền núi phía Bắc | 50,0 | 8.500,0 | 40,0 | 7.000,0 | 25,0 | 9.500,0
2. Vùng đồng bằng sông Hồng | 100,0 | 29.000,0 | 80,0 | 15.000,0 | 70,0 | 9.000,0
3. Vùng Bắc Trung bộ | 35,0 | 12.000,0 | 30,0 | 7.000,0 | 20,0 | 5.000,0
4. Vùng duyên hải Nam Trung bộ | 40,0 | 12.000,0 | 30,0 | 8.000,0 | 25,0 | 6.000,0
5. Vùng Tây Nguyên |  |  |  |  | 15,0 | 7.500,0
6. Vùng Đông Nam bộ | 60,0 | 18.000,0 | 50,0 | 12.000,0 | 40,0 | 9.000,0
7. Vùng đồng bằng sông Cửu Long | 40,0 | 15.000,0 |  |  |  |

PHỤ LỤC VII

KHUNG GIÁ ĐẤT THƯƠNG MẠI, DỊCH VỤ TẠI NÔNG THÔN
(Ban hành kèm theo Nghị định số 104/2014/NĐ-CP ngày 14 tháng 11 năm 2014 của Chính phủ)

Đơn vị tính: Nghìn đồng/m2

Loại xã Vùng kinh tế | Xã đồng bằng |  | Xã trung du |  | Xã miền núi
 | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
1. Vùng trung du và miền núi phía Bắc | 40,0 | 6.800,0 | 32,0 | 5.600,0 | 20,0 | 7.600,0
2. Vùng đồng bằng sông Hồng | 80,0 | 23.200,0 | 64,0 | 12.000,0 | 56,0 | 7.200,0
3. Vùng Bắc Trung bộ | 28,0 | 9.600,0 | 24,0 | 5.600,0 | 16,0 | 4.000,0
4. Vùng duyên hải Nam Trung bộ | 32,0 | 9.600,0 | 24,0 | 6.400,0 | 20,0 | 4.800,0
5. Vùng Tây Nguyên |  |  |  |  | 12,0 | 6.000,0
6. Vùng Đông Nam bộ | 48,0 | 14.400,0 | 40,0 | 9.600,0 | 32,0 | 7.200,0
7. Vùng đồng bằng sông Cửu Long | 32,0 | 12.000,0 |  |  |  |

PHỤ LỤC VIII

KHUNG GIÁ ĐẤT SẢN XUẤT, KINH DOANH PHI NÔNG NGHIỆP KHÔNG PHẢI LÀ ĐẤT THƯƠNG MẠI, DỊCH VỤ TẠI NÔNG THÔN
(Ban hành kèm theo Nghị định số 104/2014/NĐ-CP ngày 14 tháng 11 năm 2014 của Chính phủ)

Đơn vị tính: Nghìn đồng/m2

Loại xã Vùng kinh tế | Xã đồng bằng |  | Xã trung du |  | Xã miền núi
 | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa | Giá tối thiểu | Giá tối đa
1. Vùng trung du và miền núi phía Bắc | 30,0 | 5.100,0 | 24,0 | 4.200,0 | 15,0 | 5.700,0
2. Vùng đồng bằng sông Hồng | 60,0 | 17.400,0 | 48,0 | 9.000,0 | 42,0 | 5.400,0
3. Vùng Bắc Trung bộ | 21,0 | 7.200,0 | 18,0 | 4.200,0 | 12,0 | 3.000,0
4. Vùng duyên hải Nam Trung bộ | 24,0 | 7.200,0 | 18,0 | 4.800,0 | 15,0 | 3.600,0
5. Vùng Tây Nguyên |  |  |  |  | 9,0 | 4.500,0
6. Vùng Đông Nam bộ | 36,0 | 10.800,0 | 30,0 | 7.200,0 | 24,0 | 5.400,0
7. Vùng đồng bằng sông Cửu Long | 24,0 | 9.000,0 |  |  |  |

PHỤ LỤC IX

KHUNG GIÁ ĐẤT Ở TẠI ĐÔ THỊ
(Ban hành kèm theo Nghị định số 104/2014/NĐ-CP ngày 14 tháng 11 năm 2014 của Chính phủ)

Đơn vị tính: Nghìn đồng/m2

Vùng kinh tế | Loại đô thị | Giá tối thiểu | Giá tối đa
1. Vùng trung du và miền núi phía Bắc | I | 220,0 | 65.000,0
 | II | 150,0 | 52.000,0
 | III | 100,0 | 40.000,0
 | IV | 75,0 | 25.000,0
 | V | 50,0 | 15.000,0
2. Vùng đồng bằng sông Hồng | ĐB | 1.500,0 | 162.000,0
 | I | 1.000,0 | 76.000,0
 | II | 800,0 | 50.000,0
 | III | 400,0 | 40.000,0
 | IV | 300,0 | 30.000,0
 | V | 120,0 | 25.000,0
3. Vùng Bắc Trung bộ | I | 300,0 | 65.000,0
 | II | 200,0 | 45.000,0
 | III | 160,0 | 32.000,0
 | IV | 80,0 | 25.000,0
 | V | 40,0 | 15.000,0
4. Vùng duyên hải Nam Trung bộ | I | 400,0 | 76.000,0
 | II | 250,0 | 45.000,0
 | III | 180,0 | 25.000,0
 | IV | 100,0 | 12.000,0
 | V | 50,0 | 10.000,0
5. Vùng Tây Nguyên | I | 400,0 | 48.000,0
 | II | 300,0 | 35.000,0
 | III | 150,0 | 26.000,0
 | IV | 100,0 | 20.000,0
 | V | 50,0 | 15.000,0
6. Vùng Đông Nam bộ | ĐB | 1.500,0 | 162.000,0
 | I | 700,0 | 65.000,0
 | II | 500,0 | 45.000,0
 | III | 400,0 | 35.000,0
 | IV | 300,0 | 22.000,0
 | V | 120,0 | 15.000,0
7. Vùng đồng bằng sông Cửu Long | I | 400,0 | 65.000,0
 | II | 300,0 | 45.000,0
 | III | 150,0 | 32.000,0
 | IV | 100,0 | 25.000,0
 | V | 50,0 | 15.000,0

PHỤ LỤC X

KHUNG GIÁ ĐẤT THƯƠNG MẠI, DỊCH VỤ TẠI ĐÔ THỊ
(Ban hành kèm theo Nghị định số 104/2014/NĐ-CP ngày 14 tháng 11 năm 2014 của Chính phủ)

Đơn vị tính: Nghìn đồng/m2

Vùng kinh tế | Loại đô thị | Giá tối thiểu | Giá tối đa
1. Vùng trung du và miền núi phía Bắc | I | 176,0 | 52.000,0
 | II | 120,0 | 41.600,0
 | III | 80,0 | 32.000,0
 | IV | 60,0 | 20.000,0
 | V | 40,0 | 12.000,0
2. Vùng đồng bằng sông Hồng | ĐB | 1.200,0 | 129.600,0
 | I | 800,0 | 60.800,0
 | II | 640,0 | 40.000,0
 | III | 320,0 | 32.000,0
 | IV | 240,0 | 24.000,0
 | V | 96,0 | 20.000,0
3. Vùng Bắc Trung bộ | I | 240,0 | 52.000,0
 | II | 160,0 | 36.000,0
 | III | 128,0 | 25.600,0
 | IV | 64,0 | 20.000,0
 | V | 32,0 | 12.000,0
4. Vùng duyên hải Nam Trung bộ | I | 320,0 | 60.800,0
 | II | 200,0 | 36.000,0
 | III | 144,0 | 20.000,0
 | IV | 80,0 | 9.600,0
 | V | 40,0 | 8.000,0
5. Vùng Tây Nguyên | I | 320,0 | 38.400,0
 | II | 240,0 | 28.000,0
 | III | 120,0 | 20.800,0
 | IV | 80,0 | 16.000,0
 | V | 40,0 | 12.000,0
6. Vùng Đông Nam bộ | ĐB | 1.200,0 | 129.600,0
 | I | 560,0 | 52.000,0
 | II | 400,0 | 36.000,0
 | III | 320,0 | 28.000,0
 | IV | 240,0 | 17.600,0
 | V | 96,0 | 12.000,0
7. Vùng đồng bằng sông Cửu Long | I | 320,0 | 52.000,0
 | II | 240,0 | 36.000,0
 | III | 120,0 | 25.600,0
 | IV | 80,0 | 20.000,0
 | V | 40,0 | 12.000,0

PHỤ LỤC XI

KHUNG GIÁ ĐẤT SẢN XUẤT, KINH DOANH PHI NÔNG NGHIỆP KHÔNG PHẢI LÀ ĐẤT THƯƠNG MẠI, DỊCH VỤ TẠI ĐÔ THỊ
(Ban hành kèm theo Nghị định số 104/2014/NĐ-CP ngày 14 tháng 11 năm 2014 của Chính phủ)

Đơn vị tính: Nghìn đồng/m2

Vùng kinh tế | Loại đô thị | Giá tối thiểu | Giá tối đa
1. Vùng trung du và miền núi phía Bắc | I | 132,0 | 39.000,0
 | II | 90,0 | 31.200,0
 | III | 60,0 | 24.000,0
 | IV | 45,0 | 15.000,0
 | V | 30,0 | 9.000,0
2. Vùng đồng bằng sông Hồng | ĐB | 900,0 | 97.200,0
 | I | 600,0 | 45.600,0
 | II | 480,0 | 30.000,0
 | III | 240,0 | 24.000,0
 | IV | 180,0 | 18.000,0
 | V | 72,0 | 15.000,0
3. Vùng Bắc Trung bộ | I | 180,0 | 39.000,0
 | II | 120,0 | 27.000,0
 | III | 96,0 | 19.200,0
 | IV | 48,0 | 15.000,0
 | V | 24,0 | 9.000,0
4. Vùng duyên hải Nam Trung bộ | I | 240,0 | 45.600,0
 | II | 150,0 | 27.000,0
 | III | 108,0 | 15.000,0
 | IV | 60,0 | 7.200,0
 | V | 30,0 | 6.000,0
5. Vùng Tây Nguyên | I | 240,0 | 28.800,0
 | II | 180,0 | 21.000,0
 | III | 90,0 | 15.600,0
 | IV | 60,0 | 12.000,0
 | V | 30,0 | 9.000,0
6. Vùng Đông Nam bộ | ĐB | 900,0 | 97.200,0
 | I | 420,0 | 39.000,0
 | II | 300,0 | 27.000,0
 | III | 240,0 | 21.000,0
 | IV | 180,0 | 13.200,0
 | V | 72,0 | 9.000,0
7. Vùng đồng bằng sông Cửu Long | I | 240,0 | 39.000,0
 | II | 180,0 | 27.000,0
 | III | 90,0 | 19.200,0
 | IV | 60,0 | 15.000,0
 | V | 30,0 | 9.000,0


TT 1992 - 19 nhan no nsnn khi gop von ld

BỘ TÀI CHÍNH ------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------------------
Số: 19-CT/TCĐN | Hà Nội, ngày 09 tháng 6 năm 1992

THÔNG TƯ

SỐ 19-CT/TCĐN NGÀY 9-6-1992 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THỰC HIỆN NGHĨA VỤ NHẬN NỢ VÀ HOÀN TRẢ VỐN NGÂN SÁCH NHÀ NƯỚC CỦA CÁC BÊN VIỆT NAM TRONG XÍ NGHỆP LIÊN DOANH VÀ HỢP ĐỒNG HỢP TÁC KINH DOANH VỚI NƯỚC NGOÀI

Căn cứ vào Luật Đầu tư nước ngoài tại Việt Nam ngày 29-12-1978, Luật sửa đổi bổ sung một số điều Luật Đầu tư nước ngoài tại Việt Nam ngày 30-6-1990, Pháp lệnh ngân hàng, HTX tín dụng và Công ty tài chính ngày 24-5-1990, Nghị định số 28-HĐBT ngày 6-2-1991, của Hội đồng Bộ trưởng quy định chi tiết thi hành Luật Đầu tư nước ngoài tại Việt Nam và Nghị định số 189-HĐBT ngày 15-6-1991 của Hội đồng Bộ trưởng ban hành qui chế chi nhánh ngân hàng nước ngoài, ngân hàng liên doanh hoạt động tại Việt Nam;
Thực hiện Nghị định số 22-HĐBT ngày 24-1-1991, của Hội đồng Bộ trưởng qui định chế độ thu về sử dụng vốn NSNN và Chỉ thị số 138-CT ngày 25-4-1991 của Chủ tịch Hội đồng Bộ trưởng về việc mở rộng trao quyền sử dụng và trách nhiệm bảo toàn vốn sản xuất kinh doanh cho các đơn vị cơ sở quốc doanh;
Bộ Tài chính hướng dẫn việc thực hiện nghĩa vụ nhận nợ và hoàn trả vốn NSNN của các bên Việt Nam trong xí nghiệp liên doanh và hợp đồng hợp tác kinh doanh với nước ngoài như sau:

I. ĐỐI TƯỢNG THỰC HIỆN NGHĨA VỤ

1. Đối tượng nhận nợ, hoàn trả và nộp tiền thu về sử dụng vốn NSNN

Đối tượng nhận nợ, hoàn trả và nộp tiền thu về sử dụng vốn NSNN là các tổ chức sản xuất, kinh doanh dịch vụ có tư cách pháp nhân hạch toán kinh tế độc lập, bao gồm:

- Các doanh nghiệp Nhà nước, các doanh nghiệp ngoài quốc doanh (sau đây gọi tắt là doanh nghiệp) là các bên Việt Nam trong xí nghiệp liên doanh (sau đây gọi tắt là liên doanh) và các bên Việt Nam tham gia hợp đồng hợp tác kinh doanh (sau đây gọi tắt là hợp doanh) hoạt động theo Luật Đầu tư nước ngoài tại Việt Nam được phép sử dụng vốn NSNN để góp vốn trong liên doanh hoặc trong hợp doanh.

- Các ngân hàng thương mại quốc doanh, các ngân hàng cổ phần (sau đây cũng gọi tắt là doanh nghiệp) là bên Việt Nam trong ngân hàng liên doanh (sau đây cũng gọi tắt là liên doanh) hoạt động theo Luật Đầu tư nước ngoài tại Việt Nam và Pháp lệnh ngân hàng, HTX tín dụng và công ty tài chính được phép sử dụng vốn NSNN để góp vốn trong liên doanh.

2. Tổng số vốn doanh nghiệp nhận nợ với ngân sách nhà nước bao gồm:

a) Giá trị nhà xưởng, công trình xây dựng khác; máy móc, thiết bị, phương tiện vận tải; tài sản cố định không có hình thức vật chất như bí quyết kỹ thuật, bằng sáng chế phát minh; nguyên vật liệu; tiền Việt Nam hoặc ngoại tệ đã được NSNN cấp cho doanh nghiệp từ trước hoặc khi thành lập liên doanh để góp vốn vào liên doanh được xác định bằng đô la Mỹ hoặc quy đổi ra đô la Mỹ.

b) Tiền thuê đất, mặt nước, mặt biển là vốn NSNN mà các doanh nghiệp được phép của Uỷ ban Nhà nước về hợp tác và đầu tư thoả thuận với các bên nước ngoài tại hợp đồng liên doanh hoặc hợp đồng hợp tác kinh doanh để góp vốn liên doanh hoặc hợp doanh.

II. NGUYÊN TẮC XÁC ĐỊNH VÀ THỦ TỤC GIAO NHẬN NỢ

1. Việc sử dụng vốn NSNN nêu tại Mục 1 điểm 2.a để góp vốn trong liên doanh phải được cơ quan chủ quản và Bộ Tài chính (nếu là doan nghiệp Trung ương) hoặc Sở Tài chính(nếu là doanh nghiệp địa phương) cho phép bằng văn bản.

2. Việc sử dụng vốn NSNN nêu tại Mục 1 điểm 2.b để góp vốn liên doanh và hợp doanh phải tuân thủ chế độ quản lý đất đai qui định tại Luật đất đai và được Uỷ ban Nhà nước về hợp tác và đầu tư chuẩn y không phân biệt thành phần kinh tế.

3. Việc xác định phần vốn doanh nghiệp nhận nợ với NSNN để góp vốn liên doanh và hợp doanh được thông qua hội đồng giao nhận nợ. Hội đồng giao nhận nợ do Bộ Tài chính (đối với doanh nghiệp Trung ương) hoặc Sở Tài chính (đối với doanh nghiệp địa phương) ra quyết định thành lập gồm đại diện cơ quan tài chính, cơ quan thuế, cơ quan chủ quản và giám đốc doanh nghiệp. Chủ tịch hội đồng là đại diện cơ quan tài chính.

4. Hội đồng giao nhận nợ có nhiệm vụ:

a) Xác định rõ phần góp vốn của doanh nghiệp là vốn của NSNN:

- Đối với số vốn nêu tại Mục 1 điểm 2.a căn cứ vào số vốn đã góp vốn pháp định trong liên doanh được Uỷ ban Nhà nước về hợp tác và đầu tư chuẩn y trong giấy phép bằng đô la Mỹ hoặc qui đổi ra đô la Mỹ sau khi đã trừ số vốn đi vay của doanh nghiệp

- Đối với số vốn NSNN nêu tại Mục 1 điểm 2.b căn cứ vào giá trị quyền sử dụng đất, mặt nước, mặt biển đã góp vốn pháp định trong liên doanh hoặc vốn kinh doanh trong hợp doanh được Uỷ ban Nhà nước về hợp tác và đầu tư chuẩn y trong giấy phép bằng đô la Mỹ.

b) Lập biên bản giao nhận nợ và kế hoạch hoàn trả vốn NSNN (Phụ lục số 1 đính kèm) theo các qui định dưới đây:

Hội đồng giao nhận nợ căn cứ vào luận chứng KT-KT, thời gian kinh doanh có lãi và số lợi nhuận dự kiến chia cho bên Việt Nam để xác định kế hoạch hoàn trả vốn NSNN. Thời điểm bắt đầu hoàn trả vốn NSNN nêu tại Mục 1 điểm 2.a của bên Việt Nam trong liên doanh không được chậm hơn thời điểm liên doanh có lợi nhuận chia cho các bên theo luận chứng KT-KT. Thời điểm bắt đầu hoàn trả vốn NSNN nêu tại Mục 1 điểm 2.b của bên Việt Nam trong liên doanh có thể chậm hơn nếu nguồn lợi nhuận bên Việt Nam được chia không đủ để hoàn trả cả hai loại vốn NSNN nêu tại Mục 1 điểm 2.a và Mục 1 điểm 2.b.

- Các bên Việt Nam tham gia hợp doanh phải thanh toán tiền thuê đất, mặt nước, mặt biển hàng năm cho ngân sách Nhà nước theo mức qui định tại giấy phép kể từ thời điểm góp vốn. Trường hợp doanh nghiệp được nhận nợ các khoản vốn này với Nhà nước thì hội đồng giao nhận nợ xác định kế hoạch hoàn trả vốn NSNN từ thời điểm hợp doanh bắt đầu có lợi nhuận.

III. CÁC QUI ĐỊNH VỀ HOÀN TRẢ VÀ NỘP TIỀN THU VỀ SỬ DỤNG VỐN NSNN

1. Các đối tượng nêu tại Mục 1 điểm 1 có trách nhiệm hoàn trả số vốn đã nhận nợ với NSNN mỗi năm hai lần theo lịch ghi tại biên bản giao nhận nợ và hàng năm phải nộp tiền thu về sử dụng vốn NSNN.

2. Mức tiền thu về sử dụng vốn NSNN được qui định là 3% năm trên số dư tiền nhận nợ bằng đô la Mỹ hoặc qui đổi ra đô la Mỹ và được nộp NSNN theo qui định tại Thông tư 13-CT/TCT ngày 28-2-1991 của Bộ Tài chính.

3. Trường hợp doanh nghiệp được Uỷ ban Nhà nước về hợp tác và đầu tư cho phép chuyển nhượng phần vốn góp trong liên doanh thuộc vốn NSNN đã nhận nợ cho doanh nghiệp khác bên chuyển nhượng.

- Chậm nhất trong thời hạn 3 (ba) tháng phải hoàn thành các nghĩa vụ hoàn trả số nợ thực tế phát sinh đã qui trong biên bản giao nhận nợ cho NSNN từ khi liên doanh được cấp giấy phép đến thời điểm chuyển giao.

- Chậm nhất là 1 (một) tháng kể từ khi việc chuyển nhượng được chuẩn y hai doanh nghiệp phải báo cáo hội đồng giao nhận nợ để làm thủ tục thay đổi đối tượng nhận nợ.

4. Trường hợp liên doanh thanh lý hợp đồng do hết thời hạn hoặc do giải thể trước thời hạn theo sự phê chuẩn của Uỷ ban Nhà nước về hợp tác và đầu tư thì trong vòng 6 tháng kể từ ngày có quyết định thanh lý đối tượng nhận nợ có trách nhiệm hoàn trả vốn cho NSNN bao gồm vốn thuộc Mục 1 điểm 2.a và vốn thuộc Mục 1 điểm 2.b.

Riêng thời hạn liên doanh hoặc hợp doanh phải giải thể trước thời hạn thì số vốn đã nhận nợ NSNN nêu tại Mục 1 điểm 2.b phải được hoàn trả là số nợ phát sinh từ thời điểm được cấp giấy phép đến thời điểm quyết định giải thể được chuẩn y.

5. Các doanh nghiệp không hoàn trả vốn NSNN đúng với lịch ghi tại biên bản giao nhận nợ thì người nộp khoản thu về sử dụng vốn NSNN qui định vào điểm 2 nêu trên còn phải trả lãi phạt cho số tiền nộp chậm. Mức lãi phạt chậm trả theo mức lãi do Ngân hàng Nhà nước qui định.

IV. NGUỒN HOÀN TRẢ VỐN NSNN, NỘP TIỀN VỀ SỬ DỤNG VỐN NSNN

1. Nguồn hoàn trả vốn NSNN và nộp tiền về sử dụng vốn NSNN là các khoản lợi nhuận hoặc sản phẩm hàng hoá được chia trong quá trình hoạt động của liên doanh hoặc hợp doanh, tài sản và vốn được chia khi thanh lý liên doanh hoặc hợp doanh và các nguồn hợp pháp khác. Không được hạch toán các nguồn trả nợ này vào chi phí hay giá thành của bản thân doanh nghiệp.

2. Các khoản tiền nêu trên được nộp bằng ngoại tệ tự do chuyển đổi (nếu doanh nghiệp được chia bằng ngoại tệ) hoặc bằng tiền Việt Nam (nếu doanh nghiệp được chia bằng tiền Việt Nam) theo tỷ giá mua vào do Ngân hàng Ngoại thương Trung ương công bố tại thời điểm nộp.

V. HẠCH TOÁN CÁC KHOẢN HOÀN VỐN NSNN

1. Việc hạch toán tất cả các khoản hoàn vốn NSNN nói tại Thông tư này được thực hiện qua hệ thống kho bạc Nhà nước.

2. Đối với số vốn NSNN nêu tại Mục 1 điểm 2.a doanh nghiệp thuộc cấp quản lý nào thì trả vốn nhận nợ cho ngân sách cấp đó.

3. Số vốn NSNN nêu tại Mục 1 điểm 2.b đều được hoàn trả cho Ngân sách Trung ương.

4. Trường hợp hoàn trả ngân sách bằng ngoại tệ tự do chuyển đổi thì nộp vào quĩ ngoại tệ tập trung được thực hiện theo Thông tư số 27 TC/KBNN ngày 7-5-1991 của Bộ Tài chính qui định việc quản lý ngoại tệ Nhà nước qua hệ thống Kho bạc Nhà nước. Ngân sách Trung ương sẽ thoái trả ngân sách địa phương phần vốn nêu tại Mục 1 điểm 2.a bằng tiền Việt Nam theo tỷ giá mua vào do Ngân hàng Ngoại thương Trung ương công bố tại thời điểm thoái trả.

5. Trường hợp hoàn ngân hàng bằng tiền Việt Nam thì hạch toán số vốn hoàn trả theo chương, loại, khoản, hạng, mục theo mục lục Ngân sách Nhà nước.

VI. ĐIỀU KHOẢN THI HÀNH

Thông tư có hiệu lực kể từ ngày ký và có giá trị thực hiện đối với tất cả các hợp đồng liên doanh và hợp doanh đã được cấp giấy phép và đang triển khai trước khi ban hành Thông tư này.

Phạm Văn Trọng

(Đã Ký)


TT 1997 - 70 nop tien thue dat gop von ld

BỘ TÀI CHÍNH ----------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------------------
Số: 70-TC/QLCS | Hà Nội, ngày 07 tháng 10 năm 1997

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 70-TC/QLCS NGÀY 7 THÁNG 10 NĂM 1997 HƯỚNG DẪN VIỆC NỘP TIỀN THUÊ ĐẤT, GÓP VỐN LIÊN DOANH BẰNG GIÁ TRỊ QUYỀN SỬ DỤNG ĐẤT CỦA CÁC TỔ CHỨC TRONG NƯỚC THEO QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 85/CP NGÀY 17/12/1996 CỦA CHÍNH PHỦ

Thi hành Nghị định số 85/CP ngày 17/12/1996 của Chính phủ quy định chi tiết thi hành Pháp lệnh về quyền và nghĩa vụ của các tổ chức trong nước được Nhà nước giao đất, cho thuê đất; Bộ Tài chính hướng dẫn việc nộp tiền thuê đất, góp vốn liên doanh bằng giá trị quyền sử dụng đất của các tổ chức trong nước, xử lý các trường hợp đã nộp tiền sử dụng đất bằng tiền không có nguồn gốc từ ngân sách Nhà nước trước ngày 9/9/1996 (ngày Pháp lệnh sửa đổi, bổ sung có hiệu lực thi hành) như sau:

Phần 1:

NỘP TIỀN THUÊ ĐẤT

I- ĐỐI TƯỢNG NỘP TIỀN THUÊ ĐẤT:

1. Đối tượng phải nộp tiền thuê đất:

1.1. Các tổ chức kinh tế trong nước phải đăng ký và nộp tiền thuê đất:

Doanh nghiệp Nhà nước, doanh nghiệp của các tổ chức chính trị, xã hội; Doanh nghiệp quốc phòng, an ninh; Công ty cổ phần, công ty trách nhiệm hữu hạn, tổ chức kinh doanh khác đang sử dụng đất vào mục đích sản xuất kinh doanh không phải là sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản và làm muối đều phải nộp tiền thuê đất theo hướng dẫn tại Thông tư này.

1.2. Một số trường hợp khác phải đăng ký và nộp tiền thuê đất:

a) Doanh nghiệp sản xuất nông, lâm nghiệp, nuôi trồng thuỷ sản và làm muối được phép sử dụng để xây dựng trụ sở (văn phòng), xưởng sửa chữa chế biến kinh doanh, dịch vụ.

b) Các tổ chức được Nhà nước giao đất không phải trả tiền sử dụng đất để sử dụng vào mục đích công cộng, nhưng có sử dụng một phần diện tích vào mục đích sản xuất kinh doanh, thì phải kê khai đăng ký nộp tiền thuê đất đối với phần diện tích đó trong thời gian sử dụng vào sản xuất kinh doanh.

c) Cơ quan Nhà nước, tổ chức chính trị, xã hội, đơn vị vũ trang nhân dân được giao đất để xây dựng trụ sở làm việc, sử dụng cho quốc phòng, an ninh hoặc xây dựng các công trình thuộc các ngành và các lĩnh vực sự nghiệp kinh tế, văn hoá, xã hội, khoa học, kỹ thuật, ngoại giao mà sử dụng 1 phần diện tích đất được giao vào mục đích sản xuất kinh doanh thì phải kê khai đăng ký nộp tiền thuê đất đối với phần diện tích đó.

d) Trường hợp công trình phúc lợi cộng cộng, nếu giao cho doanh nghiệp quản lý, khai thác, sử dụng vào mục đích sản xuất kinh doanh thì doanh nghiệp phải nộp tiền thuê đất đối với diện tích sử dụng vào mục đích sản xuất kinh doanh. Cụ thể một số trường hợp như sau:

+ Đối với bến phà, bến cảng, nhà gia, bến xe chỉ tính tiền thuê đất đối với phần diện tích đất xây dựng trụ sở của tổ chức, nhà chờ, nhà bán vé, bãi đậu xe, khu phục vụ ăn uống, các quầy bán hàng hoá, đồ lưu niệm, kho bãi... trực tiếp sử dụng vào sản xuất kinh doanh (bao gồm cả phần diện tích giao khoán cho cán bộ công nhân viên làm ki ốt, cửa hàng...).

+ Đối với các sân bay, không tính tiền thuê đất đối với đường băng cất, hạ cánh và khu vực an toàn bay (đối với các sân bay dân sự) và toàn bộ diện tích của các sân bay quân sự do Bộ Quốc phòng quản lý.

+ Các khu di tích lịch sử đã được xếp hạng, các danh lam thắng cảnh, chỉ tính tiền thuê đối với phần diện tích đất sử dụng để kinh doanh dịch vụ như quầy bán hàng lưu niệm, cửa hàng ăn uống và các dịch vụ khác.

+ Đối với các sân pa-tanh, ten-nit, nơi tập thể dục thể hình, thể dục thẩm mỹ... do chính quyền các cấp trực tiếp quản lý phục vụ cho lợi ích chung không kinh doanh thì không tính tiền thuê đất.

đ) Đối với các doanh nghiệp làm nhiệm vụ khai thác khoáng sản, vật liệu xây dựng v.v... phải nộp tiền thuê đất đối với toàn bộ phần diện tích được thuê. Khi từng phần diện tích khai thác được trả lại cho Nhà nước, thì diện tích tính tiền thuê đất cũng được thay đổi tương ứng.

Trường hợp doanh nghiệp đã và đang sử dụng đất mà chưa có quyết định cho thuê đất của cơ quan Nhà nước có thẩm quyền, thì tạm thời nộp tiền thuê đất đối với phần diện tích đã khai thác (nếu chưa san lấp trả lại Nhà nước) và diện tích đang khai thác, diện tích làm nhà xưởng sản xuất kinh doanh, kho bãi để vật tư, sản phẩm, trụ sở (văn phòng)... và các công trình phục vụ khai thác.

Tổ chức được phép khai thác khoáng sản trong lòng đất không phải nộp tiền thuê đất đối với phần diện tích không sử dụng trên mặt đất.

e) Đối với nhà nhiều tầng do nhiều đơn vị cùng sử dụng, thì tính tiền thuê đất cho từng tầng được vận dụng hệ số phân bổ theo quy định tại Nghị định số 61/CP ngày 5/7/1994 của Chính phủ để tính cho phù hợp.

g) Trường hợp nhà ở của hộ gia đình kể cả nhà ở tập thể thuộc khuôn viên của tổ chức, nếu không nằm trong khu vực quy hoạch khu dân cư của Nhà nước thì tổ chức vẫn phải nộp tiền thuê đất cho phần diện tích đất có nhà ở này.

Các trường hợp hướng dẫn tại điểm 1.2 mục này, tổ chức sử dụng đất phải tự kê khai đăng ký nộp tiền thuê đất. Cơ quan Thuế kết hợp với cơ quan Địa chính kiểm tra xác định trong các trường hợp cần thiết để đảm bảo sát với thực tế.

2. Đối tượng không phải nộp tiền thuê đất:

2.1. Tổ chức kinh tế được Nhà nước giao đất phải trả tiền sử dụng đất, gồm:

- Tổ chức kinh tế sử dụng đất vào mục đích xây dựng nhà ở để bán cho công dân Việt Nam hoặc cho thuê;

- Tổ chức kinh tế sử dụng đất vào mục đích đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê quyền sử dụng đất gần liền với kết cấu hạ tầng đó.

2.2. Tổ chức trong nước được Nhà nước giao đất không phải trả tiền sử dụng đất, gồm:

- Cơ quan Nhà nước, tổ chức chính trị, xã hội, đơn vị vũ trang nhân dân sử dụng đất để xây dựng trụ sở làm việc, sử dụng cho quốc phòng, an ninh; sử dụng đất để xây dựng các công trình thuộc các ngành và lĩnh vực sự nghiệp về kinh tế, văn hoá, xã hội, khoa học, kỹ thuật, ngoại giao mà không sử dụng vào sản xuất kinh doanh;

- Doanh nghiệp, Công ty sử dụng đất vào mục đích công cộng để xây dựng đường giao thông, cầu, cống, vỉa hè, hệ thống cấp, thoát nước, sông, hồ, đê, đập, trường học, cơ quan nghiên cứu khoa học, bệnh viện, chợ, công viên, vườn hoa, khu vui chơi cho trẻ em, quảng trường, sân vận động, sân bay, bến cảng và các công trình công cộng khác theo quy định của Chính phủ;

- Doanh nghiệp Nhà nước, doanh nghiệp của các tổ chức chính trị, xã hội, doanh nghiệp quốc phòng, an ninh, công ty cổ phần, công ty trách nhiệm hữu hạn, tổ chức kinh tế tập thể sử dụng đất vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản và làm muối.

2.3. Tổ chức đang sử dụng đất có nguồn gốc từ đất ở của hộ gia đình, cá nhân sử dụng hợp pháp sau khi được cơ quan Nhà nước có thẩm quyền cho phép sử dụng diện tích đất đó để làm văn phòng, nhà xưởng để sản xuất, kinh doanh.

3. Tổ chức trong nước đang sử dụng đất được cơ quan Nhà nước có thẩm quyền đã giao đất có thu tiền sử dụng đất, tổ chức đã nộp tiền sử dụng đất đúng chế độ vào ngân sách Nhà nước trước ngày 01/01/1995 mà tiền đó không có nguồn gốc từ ngân sách Nhà nước, nay theo Nghị định số 85/CP ngày 17/12/1996 của Chính phủ, nếu thuộc đối tượng thuê đất thì phải nộp tiền thuê đất tính từ ngày 01 tháng 01 năm 1997, nếu thuộc đối tượng giao đất có thu tiền sử dụng đất thì vẫn tiếp tục nộp thuế đất theo quy định của Phép lệnh về thuế nhà đất hiện hành.

4. Tổ chức đang sử dụng đất thuộc đối tượng nộp tiền thuê đất phải kê khai đăng ký nộp tiền thuê đất với cơ quan Thuế địa phương theo mẫu đính kèm tại Thông tư này (mẫu số 1).

II. XÁC ĐỊNH TIỀN THUÊ ĐẤT VÀO NỘP TIỀN THUÊ ĐẤT:

1. Xác định tiền thuê đất 1 năm:

Số tiền thuê đất trong 1 năm (đ/năm)

=

Diện tích đất cho thuê (mm2)

x

Đơn giá thuê đất 1 năm (đ/m2/năm)

Trong đó:

- Diện tích tính tiền thuê đất là toàn bộ khuôn viên do tổ chức đang quản lý, sử dụng vào sản xuất kinh doanh. Diện tích này được xác định căn cứ vào tờ kê khai đăng ký của tổ chức, có tham khảo hồ sơ về đất đai hiện có của tổ chức: hồ sơ giao đất, hồ sơ giao cơ sở sản xuất kinh doanh có kèm theo hồ sơ giao đất sử dụng, hồ sơ thuê đất... Khi xác định lại chính thức diện tích sẽ điều chỉnh theo thực tế.

- Đơn giá thuê đất 1 năm được xác định như sau:

Đơn giá thuê đất 1 năm (đ/m2/năm)

=

Giá 1m2 đất do UBND cấp tỉnh quy định theo Nghị định số 87/CP ngày 17/8/1994 của Chính phủ

x

Hệ số tinh giá thuê đất áp dụng cho từng nhóm ngành nghề kinh doanh quy định tại Điều 2 Bản quy định khung giá cho thuê đất đối với các tổ chức trong nước được Nhà nước cho thuê đất ban hành kèm theo Quyết định số 1357 TC/QĐ/TCT ngày 30/12/1995 của Bộ Trưởng Bộ Tài chính

Tổ chức được nhà nước cho thuê đất để xây dựng kinh doanh kết cấu hạ tầng tại khu chế xuất, khu công nghiệp phải trả tiền thuê đất theo đơn giá thuê đất đối với các ngành sản xuất vật chất, xây dựng và vận tải.

Tổ chức thuê đất, ngoài việc phải trả tiền thuê đất hàng năm theo đơn giá trên đây còn phải đền bù thiệt hại cho người có đất bị thu hồi để giao cho mình thuê theo quy định của Nhà nước.

Trường hợp đất cho thuê được cơ quan Nhà nước có thẩm quyền cho phép thay đổi mục đích sử dụng thì giá đất được xác định theo bảng giá có cùng mục đích sử dụng mới kể từ ngày chuyển mục đích sử dụng, nhưng có tính đến điều kiện cụ thể của từng thửa đất để xác định giá cho thích hợp.

Trường hợp lô (thửa) đất rộng, nằm sâu so với mặt đường thì Chi cục Thuế báo cáo Cục Thuế để Cục thuế phối hợp với các ngành liên quan căn cứ vào vị trí cụ thể có thể phân thành nhiều lô nhỏ để xác định mức giá cho từng lô đất nhỏ hoặc xác định giá bình quân để tính tiền thuê đất cho phù hợp với thực tế giá đất ở địa phương.

Trường hợp lô (thửa) đất sử dụng kinh doanh nhiều ngành nghề có giá thuê đất khác nhau thì xác định diện tích sử dụng cho từng ngành nghề để tính tiền thuê đất. Nếu không xác định được diện tích sử dụng cho từng ngành nghề thì áp dụng giá tiền thuê đất của ngành nghề kinh doanh chính cho toàn bộ lô (thửa) đất đó. Nếu không xác định được ngành nghề kinh doanh chính thì áp dụng giá tiền thuê đất của ngành nghề có đơn giá thuê đất cao nhất.

Đối với phần diện tích xin trả lại Nhà nước thì tính tiền thuê đất đến thời điểm bàn giao. Trong trường hợp tổ chức đã có văn bản đề nghị trả lại đất, nhưng Nhà nước chưa nhận bàn giao, thì sau 01 tháng kể từ ngày cơ quan Nhà nước có thẩm quyền nhận được văn bản đề nghị, tổ chức không phải nộp tiền thuê đất đối với phần diện tích này. Cơ quan trực tiếp thu tiền thuê đất phải kiểm tra kỹ từng trường hợp cụ thể để tránh nhầm lẫn.

Tiền thuê đất tính cho năm đầu tiên và năm cuối cùng được xác định như sau:

Số tiền thuê đất tính |  | Số tiền thuê đất tính trong 1 năm (đồng) |  | Số tháng
cho năm đầu tiên hoặc | = | ------------------------------------------------- | X | cho thuê
năm cuối cùng (đồng) |  | 12 tháng |  | thực tế

2. Thời điểm tính tiền thuê đất: được xác định theo quy định tại Điều 4 Bản quy định khung giá cho thuê đất đối với các tổ chức trong nước được Nhà nước cho thuê đất ban hành kèm theo Quyết định số 1357 TC/QĐ/TCT ngày 30/12/1995 của Bộ trưởng Bộ Tài chính. Các trường hợp được tạm thời chưa phải nộp tiền thuê đất theo hướng dẫn tại Thông tư số 856 LB/ĐC-TC của Liên Bộ Tổng cục Địa chính - Bộ Tài chính, nay thuộc đối tượng nộp tiền thuê đất thì thời điểm nộp tiền thuê đất tính từ ngày 1/1/1997.

3. Nộp tiền thuê đất:

Tiền thuê đất nộp hàng năm và được hạch toán vào giá thành sản xuất kinh doanh hàng năm của tổ chức thuê đất. Trường hợp nộp 1 lần cho nhiều năm thì được phân bổ theo số năm nộp tiền thuê đất và hạch toán vào giá thành sản xuất kinh doanh tương ứng với số năm đó.

Trường hợp tổ chức được Nhà nước cho thuê đất trước ngày 1/1/1996 mà chưa nộp tiền thuê đất thì phải truy thu.

Trường hợp khi nộp tiền thuê đất cho năm 1997 mà trước đó đã nộp thuế đất cho năm 1997, thì số tiền thuế đất đã nộp được tính trừ vào tiền thuê đất theo quy định tại Thông tư này.

Đất sử dụng tại địa bàn nào thì tiền thuê đất được nộp cho ngân sách Nhà nước vào kho bạc Nhà nước tại địa bàn đó. Việc nộp được thực hiện theo định kỳ mỗi năm 2 lần, mỗi lần nộp 50% số tiền thuê đất tính trong 1 năm. Lần đầu chậm nhất là ngày 30/6, lần sau chậm nhất là ngày 30/10 của năm.

Tiền thuê đất được nộp vào ngân sách Nhà nước tại Kho bạc Nhà nước theo đúng Mục lục ngân sách hiện hành. Cơ quan kho bạc làm thủ tục thu tiền thuê đất theo quy định hiện hành.

Tổ chức thuê đất có nghĩa vụ nộp đúng thời hạn, nộp đủ tiền thuê đất vào Kho bạc Nhà nước và chịu sự hướng dẫn của cơ quan thuế trực tiếp quản lý thu tiền thuê đất.

4. Miễn, giảm tiền thuê đất:

4.1. Trường hợp tổ chức thuê đất đang trong thời kỳ khảo sát xây dựng cơ bản theo dự án được cấp có thẩm quyền phê duyệt, chỉ phải nộp 50% tiền thuê đất hàng năm và được hạch toán vào khoản chi xây dựng cơ bản.

4.2. Trường hợp nộp tiền thuê đất 1 lần cho nhiều năm được giảm tiền thuê đất như sau:

- Nộp theo định kỳ 5 năm 1 lần, được giảm 10% số tiền phải nộp.

- Nộp theo định kỳ trên 5 năm 1 lần được giảm 10% cho 5 năm đầu và giảm thêm 2% cho mỗi năm kể từ năm thứ 6 trở đi và tính theo phương pháp luỹ tiến từng phần, nhưng mức giảm tối đa không quá 30% số tiền thuê đất phải nộp theo hợp đồng thuê đất.

Ví dụ: Một doanh nghiệp B được Nhà nước cho thuê 1 lô đất với mức tiền thuê đất cho mỗi năm là 100 triệu đồng. Doanh nghiệp nộp tiền thuê đất cho 8 năm ngay trong năm đầu. Mức tiền thuê đất được giảm tính như sau:

- Mức giảm cho 5 năm đầu: 100 triệu đ x 5 năm x 10% = 50 triệu đ

- Mức giảm cho năm thứ 6: 100 triệu đ x 1 năm x 12% = 12 triệu đ

- Mức giảm cho năm thứ 7: 100 triệu đ x 1 năm x 14% = 14 triệu đ

- Mức giảm cho năm thứ 8: 100 triệu đ x 1 năm x 16% = 16 triệu đ

Tổng số tiền thuê đất được giảm = 92 triệu đ

Tổng số tiền thuê đất nộp từ đầu cho 8 năm là:

(100 triệu đ/năm x 8 năm) - 92 triệu đ = 708 triệu đ

4.3. Đối với các khách sạn, nhà nghỉ, nhà khách hoạt động kinh doanh theo mùa vụ; nếu thực hiện nộp tiền thuê đất đủ theo mức qui định tại Thông tư này mà bị lỗ thì được xét giảm tiền thuê đất. Số tiền được giảm tương ứng với số lỗ, nhưng mức giảm tốt đa là 50% mức tiền thuê đất phải nộp theo quy định.

Việc giảm tiền thuê đất theo qui định tại điểm này do Cục trưởng Cục thuế quyết định sau khi kiểm tra quyết toán năm của tổ chức.

Phần 2:

VỀ GÓP VỐN LIÊN DOANH BẰNG GIÁ TRỊ QUYỀN SỬ DỤNG ĐẤT CỦA CÁC TỔ CHỨC TRONG NƯỚC ĐƯỢC NHÀ NƯỚC GIAO ĐẤT, CHO THUÊ ĐẤT

1. Đối với các tổ chức kinh tế được Nhà nước giao đất để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản và làm muối:

1.1. Trường hợp liên doanh với các tổ chức, cá nhân trong nước:

a) Liên doanh nhưng vẫn sử dụng đất vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản và làm muối thì giá trị quyền sử dụng đất của bên có đất góp vốn liên doanh do các bên thoả thuận, nhưng giá đất để xác định giá trị quyền sử dụng đất không được thấp hơn giá đất do UBND cấp tỉnh quy định theo khung giá đất do Chính phủ ban hành.

Giá trị quyền sử dụng đất góp vốn liên doanh được hạch toán là vốn ngân sách Nhà nước cấp cho bên có đất góp vốn liên doanh.

Hàng năm, bên có đất góp vốn liên doanh phải nộp thuế sử dụng đất nông nghiệp theo quy định của pháp luật, không phải nộp tiền thuê đất, không phải nộp tiền thu về sử dụng vốn.

b) Liên doanh trong trường hợp chuyển mục đích sử dụng đất thì bên có đất góp vốn liên doanh phải chuyển sang hình thức thuê đất của Nhà nước. Giá trị quyền sử dụng đất góp vốn liên doanh được xác định bằng tiền thuê đất trả cho ngân sách Nhà nước theo mục đích sử dụng mới tương ứng với thời hạn liên doanh, được tính như sau:

Giá trị quyền sử dụng đất góp vốn liên doanh (đồng)

=

Diện tích sử dụng để góp vốn liên doanh (m2)

x

Đơn giá thuê đất 1 năm theo mục đích sử dụng mới (đồng/m2/năm)

x

Thời hạn liên doanh (năm)

1.2. Trường hợp liên doanh với các tổ chức, cá nhân nước ngoài phải được cơ quan Nhà nước có thẩm quyền quy định tại Nghị định số 12/CP ngày 18/02/1997 của Chính phủ cho phép. Bên có đất góp vốn liên doanh phải chuyển sang hình thức thuê đất của Nhà nước. Giá trị quyền sử dụng đất góp vốn liên doanh được xác định bằng giá cho thuê đất, mặt nước, mặt biển áp dụng đối với các hình thực đầu tư nước ngoài tại Việt Nam tính trong thời hạn được dùng giá trị quyền sử dụng đất để góp vốn liên doanh.

2. Đối với các tổ chức được Nhà nước giao đất phải trả tiền sử dụng đất:

2.1. Trường hợp liên doanh với tổ chức, cá nhân trong nước: Giá trị quyền sử dụng đất góp liên doanh do các bên thoả thuận nhưng không được thấp hơn số tiền sử dụng đất phải nộp vào ngân sách Nhà nước tính tại thời điểm góp vốn liên doanh.

Bên có đất góp vốn liên doanh phải nộp thuế đất theo quy định của Pháp lệnh về thuế nhà đất hiện hành trong suốt thời hạn liên doanh.

2.2. Trường hợp liên doanh với tổ chức, cá nhân nước ngoài: Giá trị quyền sử dụng đất góp vốn liên doanh cũng do các bên thoả thuận nhưng không được thấp hơn giá trị quyền sử dụng đất tính trong thời hạn liên doanh theo mức giá đất cho thuê đối với các hình thức đầu tư nước ngoài.

3. Đối với các tổ chức được Nhà nước cho thuê đất:

3.1. Trường hợp liên doanh với các tổ chức, cá nhân trong nước: Giá trị quyền sử dụng đất góp vốn liên doanh do các bên thoả thuận song không được thấp hơn giá trị quyền sử dụng đất được tính bằng diện tích đất dùng góp vốn liên doanh nhân (x) với đơn giá cho thuê đất đối với các tổ chức trong nước nhân (x) với thời hạn liên doanh.

3.2. Trường hợp liên doanh với tổ chức, cá nhân nước ngoài: Giá trị quyền sử dụng đất để góp vốn liên doanh do các bên thoả thuận nhưng không được thấp hơn mức giá cho thuê đất do Nhà nước ban hành áp dụng đối với các hình thức đầu tư nước ngoài tại Việt Nam tính trong thời hạn liên doanh.

3.3. Trường hợp tổ chức đã trả trước tiền thuê đất cho cả thời gian thuê đất sau thời điểm góp vốn liên doanh, thì số tiền trả trước được tính trừ vào tiền thuê đất phải nộp. Trường hợp bên có đất góp vốn liên doanh nhưng trước ngày 9/9/1996 đã nộp tiền sử dụng đất bằng tiền không có nguồn gốc từ ngân sách Nhà nước thì trong thời hạn liên doanh, bên có đất góp vốn liên doanh được dùng số tiền sử dụng đất đã trả tính trừ vào số tiền thuê đất phải nộp hàng năm theo quy định tại Phần III của Thông tư này.

Bên có đất góp vốn liên doanh qui định tại tiết b điểm 1.1 và điểm 1.2 Mục I, điểm 2.2 Mục 2 và Mục 3 Phần II phải trả tiền thuê đất cho Nhà nước theo quy định tại mục 4 Phần II của Thông tư này.

4. Quy định về việc hoàn trả tiền thuê đất đối với các tổ chức được phép sử dụng giá trị quyền sử dụng đất để góp vốn liên doanh với các tổ chức, cá nhân trong và ngoài nước:

4.1. Căn cứ vào quyết định cho phép sử dụng giá trị quyền sử dụng đất góp vốn liên doanh của cơ quan Nhà nước có thẩm quyền và theo đề nghị của các bên liên doanh, Hội đồng giao nhận nợ do Sở Tài chính tỉnh, thành phố trực thuộc TW chủ trì kết hợp với Sở Địa chính, Cục thuế, Cục Quản lý vốn và tài sản nhà nước tại doanh nghiệp (đối với doanh nghiệp Nhà nước) và ngành chủ quản để kiểm tra, xem xét xác định tổng số tiền thuê đất góp vốn liên doanh trong suốt thời hạn liên doanh. Bên có đất góp vốn liên doanh phải ký hợp đồng nhận nợ với Sở Tài chính (Theo mẫu số 2 đính kèm Thông tư này) và có kế hoạch hoàn trả tiền thuê đất ở các năm sau. Tổ chức không phải nộp tiền sử dụng vốn đối với phần vốn góp liên doanh bằng giá trị quyền sử dụng đất.

4.2. Thời điểm hoàn trả tiền thuê đất được thực hiện ngày từ khi liên doanh có lợi nhuận hoặc từ khi có lợi nhuận theo dự án được cơ quan Nhà nước có thẩm quyền phê duyệt, nhưng tối đa không được quá 5 năm kể từ thời điểm có quyết định cho thuê đất.

4.3. Số tiền thuê đất phải hoàn trả hàng năm được tính như sau:

Số tiền thuê đất |  | Giá trị quyền sử dụng đất có đem góp vốn liên doanh (đồng hoặc USD)
phải hoàn trả trong 1 năm | = | ------------------------------------------------------------
(đồng hoặc USD) |  | Thời hạn XNLD có lợi nhuận theo dự án được phê duyệt (năm)

4.4. Nơi nộp và kỳ nộp tiền thuê đất thực hiện tương tự việc nộp tiền thuê đất quy định tại Phần I của Thông tư này.

Phần 3:

QUY ĐỊNH VỀ XỬ LÝ ĐỐI VỚI TRƯỜNG HỢP CÁC TỔ CHỨC ĐÃ NỘP TIỀN SỬ DỤNG ĐẤT BẰNG TIỀN KHÔNG CÓ NGUỒN GỐC TỪ NGÂN SÁCH NHÀ NƯỚC, NAY THUỘC ĐỐI TƯỢNG PHẢI CHUYỂN SANG THUÊ ĐẤT

1. Đất được coi là đã nộp tiền sử dụng đất phải là đất do tổ chức sử dụng đã nộp đầy đủ, đúng chế độ và có chứng từ hợp lệ để chứng minh thuộc 1 trong các trường hợp sau:

- Khi được giao đất đã nộp tiền đền bù thiệt hại theo Quyết định số 186/HĐBT ngày 31/5/1990 của Hội đồng Bộ trưởng (nay là Chính phủ) về đền bù thiệt hại đất nông nghiệp, đất có rừng khi chuyển sang mục đích khác;

- Tổ chức mua nhà cùng với nhận quyền sử dụng đất có nhà trên đó mà người bán nhà cùng với chuyển quyền sử dụng đất đã nộp thuế thu nhập theo Pháp lệnh thuế thu nhập đối với người có thu nhập cao;

- Đã nộp tiền sử dụng đất vào ngân sách Nhà nước theo quy định tại Thông tư số 60 TC/TCT ngày 16 tháng 7 năm 1993 của Bộ Tài chính khi được giao đất thay cho thanh toán giá trị công trình;

- Mua nhà thuộc sở hữu Nhà nước, mua nhà của các Công ty kinh doanh nhà của Nhà nước theo quy định tại Nghị định số 61/CP ngày 5/7/1994 của Chính phủ về mua bán và kinh doanh nhà ở;

- Nộp tiền sử dụng đất theo quy định tại Nghị định số 89/CP ngày 17/8/1994 của Chính phủ về việc thu tiền sử dụng đất và lệ phí địa chính.

2. Tổ chức kinh tế trong nước được Nhà nước giao đất, nay thuộc đối tượng thuê đất quy định tại khoản 3 Điều 1 của Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh về quyền và nghĩa vụ của các tổ chức trong nước được Nhà nước giao đất, cho thuê đất ngày 27/8/1996 thì phải trả tiền thuê đất cho ngân sách Nhà nước quy định như sau:

a) Nếu chưa trả tiền sử dụng đất hoặc đã trả tiền sử dụng đất nhưng tiền đó có nguồn gốc từ ngân sách Nhà nước thì phải trả tiền thuê đất cho Nhà nước kể từ ngày 1/11/1996 theo hướng dẫn tại Thông tư này.

b) Trường hợp tổ chức đã nộp tiền sử dụng đất đầy đủ, đúng chế độ bằng tiền không có nguồn gốc từ ngân sách Nhà nước; nay thuộc đối tượng chuyển sang thuê đất (bao gồm cả tổ chức được nhà nước giao đất phải trả tiền sử dụng đất dùng giá trị quyền sử dụng đất góp vốn liên doanh với tổ chức, cả nhân nước ngoài), thì số tiền sử dụng đất đã nộp được tính trừ vào tiền thuê đất như sau:

- Trường hợp số tiền sử dụng đất đã nộp lớn hơn hoặc bằng số tiền thuế đất phải nộp thì tổ chức không phải nộp tiền thuê đất trong suốt thời hạn thuê đất;

- Trường hợp số tiền sử dụng đất đã nộp nhỏ hơn số tiền thuê đất phải nộp tính trong thời hạn thuê đất thì tiền sử dụng đất đã nộp được tính trừ cho từng năm đến khi hết thì tổ chức tiếp tục nộp tiền thuê đất theo quy định của pháp luật.

3. Tổ chức đang sử dụng đất có nguồn gốc từ đất ở của hộ gia đình, cá nhân sử dụng hợp pháp sau khi được cơ quan Nhà nước có thẩm quyền cho phép sử dụng diện tích đất đó để làm văn phòng, nhà xưởng để sản xuất, kinh doanh thì không phải chuyển sang hình thức thuê đất, tổ chức đó vẫn nộp thuế đất theo quy định của Pháp lệnh về thuế nhà đất hiện hành.

Các trường hợp sử dụng đất khác của hộ gia đình, cá nhân thì nộp tiền thuê đất cho ngân sách Nhà nước kể từ ngày 1/1/1997 theo quy định tại Thông tư này.

Phần 4:

XỬ LÝ VI PHẠM, KHEN THƯỞNG VÀ KHIẾU NẠI

1. Tổ chức kinh tế trong nước được Nhà nước giao đất trước ngày 9 tháng 9 năm 1996 mà kê khai không đúng phần tiền sử dụng đất đã nộp thì bị xử phạt theo quy định của Pháp lệnh về xử lý vi phạm hành chính.

2. Tổ chức được cơ quan Nhà nước có thẩm quyền cho phép sử dụng giá trị quyền sử dụng đất để góp vốn liên doanh với tổ chức, cá nhân trong và ngoài nước cố tình thoả thuận sai về giá trị vốn góp liên doanh và thực hiện không đúng chế độ của Nhà nước thì phải bồi thường thiệt hại cho Nhà nước.

Tổ chức được phép sử dụng giá trị quyền sử dụng đất để góp vốn liên doanh nếu không ký hợp đồng nhận nợ giá trị quyền sử dụng đất góp vốn liên doanh, thì Sở Tài chính kết hợp với các cơ quan có thẩm quyền căn cứ vào tài liệu có liên quan ấn định thời gian và số tiền phải hoàn trả hàng năm và thông báo cho tổ chức biết để thực hiện.

3. Tổ chức đang sử dụng đất thuộc đối tượng phải đăng ký nộp tiền thuê đất không thực hiện đúng việc kê khai đăng ký nộp tiền thuê đất theo hướng dẫn tại Thông tư này thì Chi cục trưởng Chi cục thuế căn cứ vào các tài liệu điều tra và hồ sơ sử dụng đất của tổ chức do UBND xã, phường, thị trấn hoặc cơ quan địa chính cung cấp, có quyền quyết định các nội dung quy định tại phần II mẫu số 1 đính kèm Thông tư này, báo cáo Sở Tài chính, Cục thuế và thông báo cho tổ chức biết để nộp tiền thuê đất.

Tổ chức nộp tiền thuê đất hoặc nộp phạt không đúng thời hạn thì ngoài việc phải nộp đầy đủ số tiền thuê và số tiền phạt theo quy định, mỗi ngày chậm nộp còn phải nộp phạt tiền bằng 0,2% trên số tiền chậm nộp.

Nếu tổ chức thuê đất vẫn cố tình dây dưa, chây ỳ không chịu nộp tiền thuê đất và tiền phạt, thì cơ quan thuế có quyền yêu cầu ngân hàng trích tiền từ tài khoản tiền gửi ngân hàng của tổ chức đó để nộp tiền thuê đất, tiền phạt (nếu có) vào kho bạc Nhà nước.

4. Tổ chức, cá nhân lợi dụng chức vụ, quyền hạn để chiếm dụng, tham ô hoặc làm thất thoát tiền thuê đất thì phải bồi thường cho Nhà nước toàn bộ số tiền đã chiếm dụng, tham ô hoặc thất thoát và tuỳ theo mức độ vi phạm mà bị xử lý kỷ luật và bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

5. Người có công phát hiện các hành vi vi phạm quy định tại Thông tư này thì được khen thưởng theo quy định chung của Nhà nước.

6. Tổ chức được thuê đất có quyền khiếu nại những vấn đề có liên quan với Cục thuế địa phương; trong khi chờ giải quyết, người khiếu nại phải nộp đủ và đúng thời hạn số tiền thuê đất và số tiền phạt (nếu có) đã được thông báo. Tổ chức được phép sử dụng giá trị quyền sử dụng đất để góp vốn liên doanh có quyền khiếu nại những vẫn đề có liên quan với Sở Tài chính địa phương. Trường hợp không đồng ý với quyết định của cơ quan giải quyết thì có quyền khiếu nại lên cấp trên trực tiếp của cơ quan đã ra quyết định giải quyết. Quyết định của Bộ trưởng Bộ Tài chính là quyết định cuối cùng.

Cơ quan nhận đơn khiếu nại có trách nhiệm giải quyết trong thời hạn 30 ngày kể từ ngày nhận đơn. Quá thời hạn trên mà chưa có ý kiến giải quyết thì người có thẩm quyền giải quyết khiếu nại phải chịu trách nhiệm về hậu quả do việc chậm xử lý gây ra.

Phần 5:

TỔ CHỨC THỰC HIỆN

1. UBND các tỉnh, thành phố trực thuộc TW có trách nhiệm chỉ đạo Sở Tài chính, Cục thuế, Cục Quản lý vốn và TSNN tại doanh nghiệp, UBND quận, huyện, thị xã, thành phố thuộc tỉnh; các tổ chức đang sử dụng đất trên địa bàn thực hiện đấy đủ các nội dung hướng dẫn tại Thông tư này.

2. Tổng cục Quản lý vốn và TSNN tại doanh nghiệp có trách nhiệm chỉ đạo các Cục Quản lý vốn và TSNN tại doanh nghiệp phối hợp với Sở Tài chính đôn đốc, hướng dẫn, kiểm tra các doanh nghiệp Nhà nước thuộc địa bàn địa phương thực hiện theo đúng quy định của Thông tư này.

3. Tổng cục thuế có trách nhiệm chỉ đạo Cục thuế và Chi cục thuế các địa phương:

3.1. Trong thời hạn 15 ngày kể từ ngày nhận được tờ kê khai đăng ký của tổ chức thuê đất do Sở địa chính gửi đến, Chi cục thuế kiểm tra, tính toán đầy đủ các chỉ tiêu của tờ kê khai đăng ký và lập Bảng tổng hợp đăng ký nộp tiền thuê đất báo cáo Cục thuế để Cục thuế tổng hợp gửi Sở Tài chính địa phương. Trường hợp Sở Địa chính chưa gửi bản kê khai đó, thì Chi cục thuế có trách nhiệm hướng dẫn tổ chức kê khai đăng ký để gửi tới Chi cục thuế (mẫu số 1 đính kèm Thông tư này).

3.2. Đối với các tổ chức sử dụng đất trên địa bàn từ trước ngày 1/1/1995 mà đến nay vẫn còn tiếp tục sử dụng, Chi cục thuế phải kiểm tra, xác minh số liệu tính toán các chỉ tiêu trong tờ khai đăng ký để xác định các đối tượng: thuê đất, được giao đất không phải trả tiền sử dụng đất, được giao đất phải trả tiền sử dụng đất để tổ chức thu tiền thuê đất và thu thuế đất hàng năm; xác định tiền sử dụng đất đã nộp để tính trừ dần vào tiền thuê đất đối với tổ chức thuộc đối tượng thuê đất, truy thu tiền sử dụng đất nếu là đối tượng được giao đất phải trả tiền sử dụng đất mà chưa nộp đủ theo chế độ quy định, xử lý đối với trường hợp được dùng giá trị quyền sử dụng đất góp vốn liên doanh và các vấn đề khác có liên quan.

Sau khi hoàn thành các công việc trên, Chi cục thuế có trách nhiệm báo cáo cụ thể để Cục thuế tổng hợp kết quả xác định các đối tượng thuộc diện giao đất không phải trả tiền sử dụng đất, thuộc diện giao đất phải trả tiền sử dụng đất, thuộc diện thuê đất gửi Sở Tài chính, Sở Địa chính.

Trong thời hạn 30 ngày, sau khi nhận được báo cáo của Cục thuế, Sở Địa chính và Sở Tài chính có trách nhiệm tham gia với Cục thuế xác định các đối tượng sử dụng đất như hướng dẫn ở trên. Nếu quá thời hạn này mà chưa có ý kiến tham gia thì coi như đồng ý với kết quả xác định của Cục thuế.

Căn cứ vào kết quả xác định trên đây, Cục thuế tạm thời chỉ đạo thu tiền thuê đất hàng năm và phải điều chỉnh lại sau khi có quyết định cho thuê đất của cơ quan Nhà nước có thẩm quyền hoặc do phát hiện kê khai không đúng với thực tế sử dụng đất.

Các trường hợp thuê đất từ sau ngày 1/1/1995 thực hiện thu tiền thuê đất theo đúng quyết định của cơ quan nhà nước có thẩm quyền.

3.3. Tổ chức thực hiện thu tiền thuê đất đối với các tổ chức phải nộp tiền thuê đất và thực hiện miền, giảm tiền thuê đất theo quy định tại Thông tư này.

4. Sở Tài chính các tỉnh, thành phố trực thuộc TW có trách nhiệm: - Chủ trì phối hợp với các ngành liên quan kiểm tra, xem xét việc thoả thuận về giá trị quyền sử dụng đất để góp vốn liên doanh của các tổ chức được Nhà nước giao đất, cho thuê đất, trên cơ sở đó xác định giá trị quyền sử dụng đất góp vốn liên doanh; là Chủ tịch Hội đồng giao nhận nợ, thay mặt cho hội đồng ký kết Hợp đồng giao nhận nợ tiền thuê đất với tổ chức dùng giá trị quyền sử dụng đất góp vốn liên doanh;

- Căn cứ vào báo cáo của Cục thuế địa phương hướng dẫn tại điểm 3.2 Mục 3 Phần V này, có ý kiến để Cục thuế tổ chức thu tiền thuê đất; phối hợp với các ngành liên quan trình UBND cùng cấp phê duyệt các tổ chức được thuê đất, được giao đất phải trả tiền sử dụng đất làm căn cứ cho cơ quan thuế tổ chức thu tiền thuê đất, thuế nhà đất, tiền sử dụng đất.

5. UBND phường, xã, thị trấn có trách nhiệm cung cấp cho Chi cục thuế tình hình sử dụng đất của các tổ chức kể cả doanh nghiệp tư nhân thuộc địa bàn theo mẫu số 3 đính kèm Thông tư này.

6. Đất sử dụng đã nộp tiền thuê đất theo quy định tại Thông tư này thì không phải nộp thuế đất.

Thông tư này có hiệu lực sau 15 ngày kể từ ngày ký và thay thế cho phần III - Nộp tiền thuê đất của Thông tư liên bộ số 856 LB/ĐC - TC ngày 12/7/1996 của liên Bộ Tài chính - Tổng cục Địa chính và phần hướng dẫn nhận nợ và hoàn trả vốn NSNN là tiền thuê đất của Thông tư số 19 TC/TCĐN ngày 9/6/1992 của Bộ Tài chính.

Các hướng dẫn trước đây trái với Thông tư này đều bãi bỏ.

Trong quá trình thực hiện, nếu phát sinh vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu, giải quyết.

Nguyễn Sinh Hùng

(Đã Ký)

MẪU SỐ 1

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

TỜ KÊ KHAI

ĐĂNG KÝ NỘP TIỀN THUÊ ĐẤT

Tên đơn vị đăng ký:..................

Thuộc bộ (ngành, địa phương):........

Địa chỉ (văn phòng của tổ chức):.....

Số điện thoại:.......................

Ngành nghề kinh doanh:...............

I. Phần kê khai của đơn vị đăng ký

1. Tên thửa (lô) đất:

2. Địa điểm (vị trí) đất:

3. Tổng diện tích (m2):

Trong đó: - Diện tích đất giao có thu tiền sử dụng đất (m2):

- Diện tích có quyết định cho thuê hoặc giao đất chưa nộp tiền sử dụng đất (m2):

4. Nguồn gốc thửa (lô) đất:

- Nguồn gốc thửa đất:

- Tờ bản đồ số (nếu có):........ngày..../..../....

Bản khoán (nếu có):.......ngày..../..../...... nơi cấp....

5. Diện tích đất theo mục đích sử dụng thực tế (m2):

- Diện tích đất thuộc nhóm 1 (m2):

- Diện tích đất thuộc nhóm 2 (m2):

- Sử dụng vào mục đích khác (m2):

- Đang bị chiếm dụng (m2):

- Hiện chưa sử dụng (m2):

6. Tình hình nộp tiền sử dụng đất:

- Số tiền đã nộp:........đồng.

- Chứng từ nộp số:......... ngày..../..../....

- Nguồn vốn dùng để nộp:

7. Kiến nghị của chủ sử dụng đất:

- Diện tích đất xin thuê và trả tiền thuê đất (m2):

- Diện tích đất xin trả lại Nhà nước (m2):

8- Bản kê các giấy tờ có liên quan:

- ....................

- .....................

- .....................

- .....................

Cam kết:

Việc kê khai trên đây là đúng, nếu sai...............xin chịu trách nhiệm trước Pháp luật.

Xác nhận của UBND xã, phường, | Ngày...tháng...năm 19...
thị trấn nơi có đất cho thuê | Thủ trưởng đơn vị
(Ký tên, đóng dấu) | (Ký tên, đóng dấu)

II. Phần tính toán của chi cục thuế:

1. Phần đất được giao có thu tiền sử dụng đất:

- Diện tích:.......m2

- Loại đất (**):

- Hạng đất:

- Tiền sử dụng đất phải nộp theo đúng chế độ:....... đồng

- Tiền sử dụng đã nộp:............đồng

+ Có nguồn gốc từ NSNN:.............. đồng

+ Không có nguồn gốc từ NSNN:........ đồng

2. Phần đất cho thuê:

- Diện tích:....... m2

- Loại đất (**):

- Hạng đất:

- Giá đất:........... đồng/m2

- Đơn giá thuê đất:........đồng/m2/năm

- Số tiền thuê đất 1 năm:......đồng

- Số tiền miễn giảm:..........đồng

3. Phần đất trả lại Nhà nước:

Diện tích:.......... m2

Ngày...tháng....năm...
Người kiểm tra Chi cục trưởng Chi cục thuế
(Ký tên, đóng dấu)
III. Phần thẩm định về các căn cứ để xác định tiền thuê đất của Sở Tài chính:

 | Ngày...tháng....năm...
Người thẩm định | Giám đốc Sở tài chính
(Ký tên, đóng dấu) | (Ký tên, đóng dấu)

Ghi chú:

- Mỗi thửa đất sử dụng một tờ đăng ký.

- (**) Loại đất ghi theo tên loại đất của các bảng giá đất quy định tại Nghị định số 87/CP ngày 17/8/94 của Chính phủ.

- Tổ chức kê khai đăng ký theo phiếu này thay cho tờ khai nộp tiền thuê mặt đất, mặt nước ban hành kèm theo Quyết định số 1357 TC/QĐ/TCT ngày 30/12/1995 của Bộ trưởng Bộ Tài chính.

MẪU SỐ 2

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

HỢP ĐỒNG

GIAO NHẬN NỢ GIÁ TRỊ QUYỀN SỬ DỤNG ĐẤT ĐỂ GÓP VỐN LIÊN DOANH

Căn cứ Thông tư số:....TC/QLCS ngày... tháng 10 năm 1997 của Bộ Tài chính;

Căn cứ Quyết định số......... của......... cho phép.........được sử dụng giá trị quyền sử dụng đất góp vốn liên doanh với....... sử dụng vào mục đích:...........

Căn cứ tờ kê khai và thoả thuận giữa các bên;

Sau khi kiểm tra xem xét,

Hôm nay, ngày....tháng.....năm........

Tại:......................

Hội đồng giao nhận nợ gồm:

A- BÊN GIAO NỢ:

1. Đại diện Sở Tài chính:

Ông (bà):.............Chức vụ:......., Chủ tịch HĐ

2. Đại diện Sở Địa chính:

Ông (bà):............ Chức vụ:...............

3. Đại diện Cục thuế

Ông (bà):............ Chức vụ:...............

4. Đại diện Cục Quản lý vốn và tài sản Nhà nước tại doanh nghiệp:

Ông (bà):............ Chức vụ:...............

B- BÊN NHẬN NỢ:

1. Đại diện cho: (tên tổ chức)..........

Ông (bà):............ Chức vụ:...............

2. Trụ sở:........................

3. Tài khoản số:..................

Mở tại Ngân hàng:.................

C. HAI BÊN NHẤT TRÍ KÝ HỢP ĐỒNG GIAO NHẬN NỢ TIỀN THUÊ ĐẤT, MẶT NƯỚC, MẶT BIỂN CỦA...................... NHƯ SAU:

1. Bên A cho bên B sử dụng giá trị quyền sử dụng đất là:....... đồng (hoặc USD) góp liên doanh với...... trong thời hạn:........năm, từ ngày.......tháng......năm......

2. Sử dụng vào mục đích:........................ ................................................

3. Vị trí thửa (lô) đất tại.....................

4. Diện tích đất:...............................

5. Tổng số tiền bên B nhận nợ với bên A là..............đồng (hoặc USD)

6. Bên B có trách nhiệm hoàn trả hết số nợ trên cho ngân sách Nhà nước từ ngày....tháng.....năm... đến ngày....tháng....năm...

7. Số tiền phải hoàn trả 1 năm..........đồng (hoặc USD)

8. Kỳ nộp và mức nộp mỗi lần trong năm theo quy định hiện hành của Nhà nước và hướng dẫn của cơ quan thu tiền thuê.

9. Hợp đồng này được lập thành 05 bản:

- 1 bản Sở Tài chính giữ.

- 1 bản Cục thuế giữ.

- 1 bản Cục Quản lý vốn và tài sản NN tại doanh nghiệp giữ.

- 1 bản Sở Địa chính giữ.

- 1 bản tổ chức thuê đất giữ.

 | Chủ tịch Hội đồng
Đại diện tổ chức | Đại diện Sở Tài chính
(Ký tên, đóng dấu) | (Ký tên, đóng dấu)


TT 2001 - 35 gop von ld bang qsd dat

BỘ TÀI CHÍNH ---------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------------------
Số: 35/2001/TT-BTC | Hà Nội, ngày 25 tháng 5 năm 2001

THÔNG TƯ

BỘ TÀI CHÍNH SỐ 35 /2001/TT-BTC NGÀY 25 THÁNG 5 NĂM 2001 HƯỚNG DẪN VIỆC NỘP TIỀN THUÊ ĐẤT, GÓP VỐN LIÊN DOANH BẰNG GIÁ TRỊ QUYỀN SỬ DỤNG ĐẤT CỦA CÁC TỔ CHỨC, HỘ GIA ĐÌNH, CÁ NHÂN TRONG NƯỚC

Căn cứ Luật Đất đai, Luật Sửa đổi bổ sung một số Điều của Luật Đất đai;
Căn cứ Luật Khuyến khích đầu tư trong nước;
Căn cứ Nghị định số 04/2000/NĐ-CP ngày 11/2/2000 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của Luật Đất đai;
Căn cứ Nghị định số 178/CP ngày 28/10/1994 của Chính phủ về nhiệm vụ, quyền hạn và tổ chức bộ máy của Bộ Tài chính;
Bộ Tài chính hướng dẫn việc nộp tiền thuê đất, góp vốn liên doanh bằng giá trị quyền sử dụng đất của các tổ chức, hộ gia đình cá nhân trong nước như sau:

Phần 1

NỘP TIỀN THUÊ ĐẤT

I- ĐỐI TƯỢNG PHẢI NỘP TIỀN THUÊ ĐẤT:

1- Các đối tượng được nhà nước cho thuê đất theo quy định tại Điều 9 Nghị định số 04/2000/NĐ-CP ngày 11/2/2000 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của Luật Đất đai (gọi chung là Nghị định số 04/2000/NĐ-CP), (Phụ lục I kèm theo Thông tư này), phải nộp tiền thuê đất trên toàn bộ diện tích đất thuê.

2- Tổ chức kinh tế được giao đất sử dụng vào sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối sau ngày 1/1/1999.

3- Các đối tượng được giao đất không thu tiền sử dụng đất qui định tại khoản 1 Điều 7 Nghị định số 04/2000/NĐ-CP nếu sử dụng một phần vào mục đích sản xuất, kinh doanh, dịch vụ ngoài mục đích sử dụng đất được giao (Phụ lục I kèm theo Thông tư này), thì phải nộp tiền thuê đất đối với phần diện tích đất sử dụng vào sản xuất kinh doanh dịch vụ.

4- Tổ chức kinh tế đã được nhà nước giao đất có thu tiền sử dụng đất hoặc đã nhận chuyển nhượng quyền sử dụng đất mà đã nộp tiền sử dụng đất hoặc trả tiền nhận chuyển nhượng có nguồn gốc từ ngân sách nhà nước phải chuyển sang thuê đất và nộp tiền thuê đất.

5- Tổ chức, cá nhân làm nhiệm vụ khai thác khoáng sản, vật liệu xây dựng v.v... hàng năm phải thực hiện nộp tiền thuê đối với phần diện tích đất đang thực hiện khai thác.

II- ĐỐI TƯỢNG KHÔNG PHẢI NỘP TIỀN THUÊ ĐẤT:

1- Tổ chức, hộ gia đình, cá nhân được nhà nước giao đất có thu tiền sử dụng đất theo quy định tại Điều 8 Nghị định 04/2000/NĐ-CP (Phụ lục II đính kèm Thông tư này).

2- Các đối tượng được giao đất không thu tiền sử dụng đất qui định tại khoản 2, khoản 3 Điều 7 (Phụ lục II đính kèm Thông tư này) và khoản 1 Điều 7 Nghị định số 04/2000/NĐ-CP (trừ phần đất sử dụng vào mục đích sản xuất kinh doanh đã nói tại khoản 3 Mục I Phần I Thông tư này).

3- Tổ chức kinh tế đã nhận chuyển nhượng quyền sử dụng đất hợp pháp từ người khác hoặc đã được nhà nước giao đất có thu tiền sử dụng đất mà tiền đó không có nguồn gốc từ ngân sách nhà nước thì không phải chuyển sang thuê đất.

Trường hợp nhận chuyển nhượng quyền sử dụng đất nông nghiệp, đất lâm nghiệp kèm theo chuyển mục đích sử dụng đất được cơ quan nhà nước có thẩm quyền cho phép mà tiền đã trả cho việc nhận chuyển nhượng, chuyển mục đích sử dụng đất không có nguồn gốc từ ngân sách nhà nước thì không phải chuyển sang thuê đất và không phải nộp tiền thuê đất.

4- Tổ chức đang sử dụng đất có nguồn gốc từ đất ở của hộ gia đình, cá nhân sử dụng hợp pháp sau khi được cơ quan nhà nước có thẩm quyền cho phép sử dụng diện tích đất đó để làm văn phòng, nhà xưởng để sản xuất, kinh doanh thì không phải chuyển sang thuê đất, không phải nộp tiền thuê đất.

5- Tổ chức nhà nước được cơ quan Nhà nước cho phép sử dụng giá trị quyền sử dụng đất góp vốn liên doanh với tổ chức, cá nhân nước ngoài.

6- Tổ chức, cá nhân được phép khai thác khoáng sản trong lòng đất không phải nộp tiền thuê đất đối với phần diện tích không sử dụng trên mặt đất.

III- XÁC ĐỊNH TIỀN THUÊ ĐẤT VÀ NỘP TIỀN THUÊ ĐẤT:

1- Số tiền thuê đất 1 năm (đ/năm) được tính bằng diện tích đất thuê (m2) nhân với đơn giá thuê đất 1 năm (đ/m2/năm).

- Diện tích tính tiền thuê đất là toàn bộ diện tích do tổ chức, hộ gia đình, cá nhân đang quản lý, sử dụng vào sản xuất kinh doanh. Diện tích này được xác định theo hợp đồng thuê đất và bản kê khai đăng ký nộp tiền thuê đất; Trường hợp chưa có hợp đồng thuê đất thì căn cứ vào hồ sơ giao đất hoặc hồ sơ bàn giao cơ sở sản xuất kinh doanh, hồ sơ thuê đất hoặc bản tự kê khai của người sử dụng đất. Khi xác định lại chính thức diện tích sẽ điều chỉnh theo thực tế.

- Đơn giá thuê đất 1 năm được xác định như sau:

Đơn giá thuê đất

một năm (đ/m2/năm)

=

Giá 1m2 đất do UBND cấp tỉnh quy định theo khung giá các loại đất của Chính phủ

x

Hệ số tính giá thuê đất áp dụng cho từng nhóm ngành nghề kinh doanh quy định tại Điều 2 Bản quy định khung giá cho thuê đất đối với các tổ chức trong nước được Nhà nước cho thuê đất ban hành kèm theo Quyết định số 1357 TC/QĐ/TCT ngày 30/12/1995 của Bộ Trưởng Bộ Tài chính.

+ Đơn giá tiền thuê đất đối với các dự án đầu tư xây dựng kết cấu hạ tầng Khu Công nghiệp (KCN), Khu Chế xuất (KCX), Khu Công nghệ cao (KCNC) được tính bằng 80% đơn giá thuê đất theo cách xác định trên.

+ Tiền thuê đất tính cho năm đầu tiên và năm cuối cùng của thời hạn thuê đất được xác định theo số tháng cho thuê thực tế.

Đối với phần diện tích đất xin trả lại Nhà nước thì tính tiền thuê đất đến thời điểm bàn giao. Trong trường hợp tổ chức, hộ gia đình, cá nhân đã có văn bản đề nghị trả lại đất, nhưng Nhà nước chưa nhận bàn giao thì sau 01 tháng kể từ ngày có biên bản chấp thuận trả lại đất giữa bên thuê đất và cơ quan Nhà nước có thẩm quyền cho thuê đất, tổ chức không phải nộp tiền thuê đất đối với phần diện tích này.

2- Thời điểm tính tiền thuê đất: Thời điểm tính tiền thuê đất là thời điểm doanh nghiệp được bàn giao đất để sử dụng.

3- Nộp tiền thuê đất:

- Tổ chức, hộ gia đình, cá nhân thuộc đối tượng phải nộp tiền thuê đất phải nộp tờ kê khai đăng ký nộp tiền thuê đất (Mẫu số 1 đính kèm Thông tư này) và các chứng từ liên quan cho cơ quan thu tiền thuê đất chậm nhất là 1 tháng kể từ thời điểm tính tiền thuê đất.

- Đất thuê (bao gồm cả khoản thu sử dụng vốn trong trường hợp sử dụng giá trị quyền sử dụng đất góp vốn liên doanh quy định tại Phần II của Thông tư này) tại địa bàn (quận, huyện) nào thì tiền thuê đất nộp vào ngân sách Nhà nước tại Kho bạc Nhà nước của địa bàn (quận, huyện) đó theo đúng Mục lục ngân sách nhà nước hiện hành.

Việc nộp tiền thuê đất được thực hiện theo định kỳ mỗi năm 2 lần, mỗi lần nộp 50% số tiền thuê đất tính trong 1 năm. Lần đầu chậm nhất là ngày 30/6, lần sau chậm nhất là ngày 30/10 của năm.

- Tiền thuê đất nộp hàng năm và được hạch toán vào giá thành sản xuất kinh doanh hàng năm của đối tượng thuê đất. Trường hợp nộp 1 lần cho nhiều năm thì được phân bổ theo số năm đã nộp tiền thuê đất và hạch toán vào giá thành sản xuất kinh doanh tương ứng với số năm đó.

4- Nghĩa vụ của tổ chức, hộ gia đình, cá nhân khi được nhà nước cho thuê đất:

4.1 - Tổ chức, hộ gia đình, cá nhân được nhà nước cho thuê đất phải nộp tiền thuê đất đúng thời hạn, nộp đủ tiền thuê đất vào Kho bạc Nhà nước và chịu sự hướng dẫn của cơ quan thuế trực tiếp quản lý thu tiền thuê đất.

4.2- Đất sử dụng đã nộp tiền thuê đất theo quy định tại Thông tư này thì không phải nộp thuế sử dụng đất nông nghiệp hoặc thuế nhà đất.

5- Miễn, giảm tiền thuê đất:

Tổ chức, hộ gia đình, cá nhân trong nước được nhà nước cho thuê đất được miễn hoặc giảm tiền thuê đất trong các trường hợp sau đây:

5.1- Miễn tiền thuê đất trong thời gian dự án xây dựng cơ bản. Trường hợp dự án có nhiều hạng mục công trình hoặc giai đoạn xây dựng độc lập với nhau thì tính miễn giảm tiền thuê đất theo từng hạng mục hoặc giai đoạn xây dựng độc lập đó; Trường hợp không thể tính riêng được theo hạng mục hoặc giai đoạn xây dựng độc lập thì thời gian xây dựng cơ bản được tính theo hạng mục công trình có tỷ trọng vốn lớn nhất.

5.2- Miễn tiền thuê đất kể từ ngày xây dựng cơ bản hoàn thành để thực hiện khuyến khích ưu đãi đầu tư trong nước, (Phụ lục III đính kèm Thông tư này) theo phê duyệt dự án đầu tư của cơ quan Nhà nước có thẩm quyền.

5.3- Miễn tiền thuê đất 3 năm kể từ ngày xây dựng cơ bản hoàn thành đối với doanh nghiệp có nhà máy, xí nghiệp nằm trong nội thành phố, nội thị xã khi thực hiện quy hoạch di chuyển ra ngoại thành, ngoại thị.

5.4- Miễn, giảm tiền thuê đất cho Thương nhân hoạt động thương mại tại địa bàn miền núi, hải đảo và vùng đồng bào dân tộc theo quy định của Nghị định 20/1998/NĐ-CP ngày 31/3/1998 như sau:

- Miễn tiền thuê đất trong 5 năm đầu và được giảm 50% tiền thuê đất trong 5 năm tiếp theo cho Thương nhân kinh doanh ở khu vực II.

- Miễn tiền thuê đất xây dựng, mở rộng cơ sở kinh doanh cho Thương nhân kinh doanh ở khu vực III.

5.5- Tổ chức, hộ gia đình, cá nhân thuê đất mà trong cùng thời gian được hưởng nhiều mức miễn hoặc giảm tiền thuê đất theo quy định tại tiết 5.2, 5.3, 5.4 khoản 5 này hoặc được quy định tại các văn bản quy phạm pháp luật khác thì chỉ được hưởng một mức miễn hoặc giảm cao nhất.

Sau khi đã miễn, giảm tiền thuê đất theo quy định tại tiết 5.1, 5.2, 5.3, 5.4, khoản 5 này mà tổ chức, hộ gia đình, cá nhân nộp trước tiền thuê đất 01 lần cho nhiều năm ngay trong năm đầu, thì được giảm tiếp tiền thuê đất như sau:

Nộp cho 5 năm thì được giảm 5% số tiền thuê đất của 5 năm đó, nộp cho thời hạn thuê đất trên 5 năm, thì cứ mỗi năm tăng thêm được giảm cộng thêm 1% (nộp cho 6 năm được giảm 6%, nộp cho 7 năm được giảm 7%...), nhưng tổng mức giảm không vượt quá 25% số tiền thuê đất phải nộp của thời gian đó; Trường hợp nộp tiền thuê đất cho toàn bộ thời gian thuê đất trên ba mươi (30) năm thì được giảm 30% số tiền thuê đất phải nộp.

5.6- Đối với khách sạn, nhà nghỉ, nhà khách hoạt động kinh doanh theo mùa vụ, nếu nộp đầy đủ tiền thuê đất theo qui định tại Thông tư này mà bị lỗ thì được xét giảm tiền thuê đất. Số tiền được giảm tương ứng với số lỗ, nhưng mức giảm tối đa là 50% số tiền thuê đất phải nộp.

5.7- Đối với đất thuê để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối mà bị thiên tai, hoả hoạn làm thiệt hại sản lượng đựơc xét miễn giảm tiền thuê đất tương ứng với mức miễn giảm của thuế sử dụng đất nông nghiệp cụ thể như sau:

+ Mức thiệt hại sản lượng của một năm từ 10 đến dưới 20% được giảm tiền thuê đất tương ứng với mức bị thiệt hại;

+ Mức thiệt hại sản lượng của một năm từ 20 đến dưới 30%, giảm 60% tiền thuê phải nộp;

+ Mức thiệt hại sản lượng của một năm từ 30 đến dưới 40%, giảm 80% tiền thuê phải nộp;

+ Mức thiệt hại sản lượng của một năm từ 40% trở lên, miễn nộp tiền thuê đất một năm.

Việc xác định mức thiệt hại để miễn, giảm tiền thuê đất qui định tại tiết này được áp dụng theo phương pháp xác định mức thiệt hại để giảm, miễn thuế sử dụng đất nông nghiệp

5.8- Đối với đất thuê để sử dụng vào mục đích sản xuất kinh doanh mà không phải là sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối khi bị thiên tai, hoả hoạn, tai nạn bất khả kháng bị thiệt hại tài sản từ 20% đến dưới 50% giá trị tài sản thì được giảm 50% tiền thuê đất phải nộp trong một năm; Thiệt hại tài sản từ 50% trở lên được miễn nộp tiền thuê đất của cả năm. Tỷ lệ thiệt hại được tính bằng giá trị tài sản bị thiệt hại trên tổng giá trị tài sản hiện có tại thời điểm ngay trước khi bị thiệt hại.

5.9- Số tiền thuê đất làm căn cứ để tính miễn hoặc giảm theo quy định tại tiết 5.6, 5.7, 5.8 là số tiền thuê đất phải nộp sau khi đã trừ miễn hoặc giảm theo quy định tại tiết 5.1, 5.2, 5.3, 5.4 khoản 5 (nếu có).

5.10- Việc thực hiện miễn, giảm tiền thuê đất theo quy định tại Thông tư này được áp dụng đối với tất cả các dự án được nhà nước cho thuê đất trước và sau khi Thông tư này có hiệu lực thi hành.

- Đối với các dự án đang trong thời kỳ xây dựng cơ bản được giảm tiền thuê đất theo qui định tại Thông tư 70/TC-QLCS ngày 7/10/1997 thì nay được hưởng miễn tiền thuê đất theo qui định tại tiết 5.1 khoản 5 này cho thời gian xây dựng cơ bản còn lại.

- Đối với dự án đã đi vào hoạt động kể từ ngày xây dựng cơ bản hoàn thành cho đến thời điểm Thông tư này có hiệu lực mà vẫn còn thời gian được hưởng miễn hoặc giảm tiền thuê đất qui định tại tiết 5.2, 5.3, 5.4 khoản 5 thì được miễn hoặc giảm tiền thuê đất cho thời gian được miễn hoặc giảm tiền thuê đất còn lại.

5.11- Để được miễn giảm tiền thuê đất, tổ chức, hộ gia đình, cá nhân phải có đơn xin miễn hoặc giảm tiền thuê đất kèm theo giấy tờ cần thiết gửi đến cơ quan thuế trực tiếp quản lý thu tiền thuê đất, hồ sơ gồm:

- Đơn đề nghị miễn, giảm tiền thuê đất; Riêng trường hợp xin giảm, miễn theo quy định tại tiết 5.7, 5.8 khoản 5 này thì phải gửi kèm các hồ sơ, giấy tờ chứng minh có thiệt hại về sản xuất, tài sản.

- Giấy phép đầu tư hoặc đăng ký kinh doanh;

- Quyết định cho thuê đất hoặc tờ khai đăng ký nộp tiền thuê đất;

- Giấy chứng nhận ưu đãi đầu tư của cơ quan nhà nước có thẩm quyền (nếu có).

Phần 2

GÓP VỐN LIÊN DOANH BẰNG GIÁ TRỊ QUYỀN SỬ DỤNG ĐẤT; XỬ LÝ TRƯỜNG HỢP ĐÃ NHẬN NỢ VÀ ĐÃ HOÀN TRẢ TIỀN THUÊ ĐẤT GÓP VỐN LIÊN DOANH, ĐÃ NỘP TIỀN SỬ DỤNG ĐẤT HOẶC ĐÃ NHẬN CHUYỂN NHƯỢNG QUYỀN SỬ DỤNG ĐẤT

I- Góp vốn liên doanh bằng giá trị quyền sử dụng đất với tổ chức, cá nhân trong nước.

1- Đất nông nghiệp, đất lâm nghiệp được giao khi dùng giá trị quyền sử dụng đất góp vốn liên doanh để tiếp tục sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối thì giá trị quyền sử dụng đất của bên có đất góp vốn liên doanh do các bên thoả thuận, nhưng giá đất để xác định giá trị quyền sử dụng đất không được thấp hơn giá đất nông nghiệp do UBND cấp tỉnh quy định theo khung giá đất do Chính phủ ban hành.

Bên có đất góp vốn liên doanh phải nộp thuế sử dụng đất nông nghiệp theo quy định của pháp luật, không phải nộp tiền thuê đất, không phải nộp tiền thu về sử dụng vốn ngân sách nhà nước.

2- Góp vốn trong trường hợp được phép chuyển mục đích sử dụng từ đất nông nghiệp, đất lâm nghiệp sang sử dụng vào mục đích khác hoặc góp vốn bằng đất thuê thì giá trị quyền sử dụng đất góp vốn liên doanh được xác định bằng tiền thuê đất nộp cho ngân sách Nhà nước theo mục đích sử dụng mới trong thời hạn liên doanh.

3- Trường hợp bên có đất góp vốn liên doanh mà đất đó đã nộp tiền sử dụng đất theo quy định tại Mục IV, Phần II này thì bên có đất góp vốn liên doanh chỉ phải nộp thuế đất, không phải nộp tiền thuê đất, không phải nộp tiền thu về sử dụng vốn ngân sách nhà nước.

II- Góp vốn liên doanh bằng giá trị quyền sử dụng đất với tổ chức, cá nhân nước ngoài: Tổ chức bên Việt Nam được Nhà nước cho phép sử dụng giá trị quyền sử dụng đất (tiền thuê đất) để góp vốn liên doanh, hợp đồng hợp tác kinh doanh với các tổ chức, cá nhân nước ngoài, thì giá thuê đất do các bên thoả thuận, nhưng không được thấp hơn đơn giá

thuê đất, mặt nước, mặt biển áp dụng đối với các hình thức đầu tư nước ngoài tại Việt Nam. Qui định về góp vốn bằng giá trị quyền sử dụng đất cụ thể như sau:

1- Đối với tổ chức được Nhà nước giao đất có thu tiền sử dụng đất, tổ chức đã nhận chuyển nhượng quyền sử dụng đất hợp pháp từ người khác mà tiền đó không có nguồn gốc từ ngân sách nhà nước hoặc sử dụng đất của hộ gia đình, cá nhân có quyền sử dụng đất hợp pháp nhưng không phải là đất do Nhà nước cho thuê, khi được phép dùng giá trị quyền sử dụng đất góp vốn liên doanh thì không phải nộp tiền thu về sử dụng vốn ngân sách nhà nước đối với giá trị quyền sử dụng đất góp vốn liên doanh, nhưng hàng năm phải nộp thuế sử dụng đất (thuế đất) cho Nhà nước theo qui định của Pháp luật hiện hành.

2- Đối với tổ chức được nhà nước cho thuê đất:

2.1- Doanh nghiệp nhà nước được Nhà nước cho thuê đất, được sử dụng giá trị quyền sử dụng đất (tiền thuê đất) góp vốn liên doanh với nước ngoài, thì số tiền thuê đất góp vốn liên doanh là phần vốn của Nhà nước đầu tư cho doanh nghiệp (Bên Việt Nam) và doanh nghiệp phải nộp tiền thu về sử dụng vốn ngân sách nhà nước theo quy định hiện hành. Thời điểm tính và nộp tiền thu về sử dụng vốn ngân sách nhà nước được tính từ thời điểm sử dụng tiền thuê đất góp vốn liên doanh.

Trường hợp đã trả tiền thuê đất cho cả thời gian thuê đất, khi được Nhà nước cho phép dùng giá trị quyền sử dụng đất góp vốn liên doanh trong thời hạn đã trả tiền thuê đất, thì không phải nộp tiền thu về sử dụng vốn ngân sách nhà nước đối với giá trị quyền sử dụng đất góp vốn liên doanh.

2.2- Tổ chức không phải là doanh nghiệp nhà nước được Nhà nước cho thuê đất đã trả tiền thuê đất cho cả thời gian thuê đất hoặc trả cho thời gian thuê đất còn lại ít nhất là 5 năm, khi được Nhà nước cho phép dùng giá trị quyền sử dụng đất góp vốn liên doanh trong thời hạn đã trả tiền thuê đất, tổ chức phải nộp tiền thuê đất theo bản quy định về tiền thuê đất, mặt nước, mặt biển áp dụng đối với các hình thức đầu tư nước ngoài tại Việt nam ban hành kèm theo Quyết định 189/2000/QĐ-BTC ngày 24/11/2000 của Bộ trưởng Bộ Tài chính.

3- Các doanh nghiệp nhà nước trước đây được phép dùng giá trị quyền sử dụng đất góp vốn liên doanh với tổ chức, cá nhân nước ngoài, thì nay giá trị quyền sử dụng đất (tiền thuê đất) tính trong cả thời hạn góp vốn liên doanh được chuyển thành vốn của ngân sách Nhà nước đầu tư cho doanh nghiệp và nộp tiền thu về sử dụng vốn ngân sách nhà nước. Thời điểm tính và nộp tiền thu về sử dụng vốn ngân sách nhà nước thực hiện theo qui định tại khoản 2.1, Mục này.

3.1- Đối với doanh nghiệp nhà nước thuộc đối tượng qui định tại khoản 1 Mục này; Nếu như đã nhận nợ và hoàn trả tiền thuê đất cho ngân sách nhà nước theo hướng dẫn tại Thông tư 70/TC-QLCS ngày 7/10/1997 của Bộ Tài chính thì số tiền thuê đất đã nộp được trừ vào số tiền thuế sử dụng đất (thuế đất) phải nộp tính từ thời điểm bàn giao đất sử dụng để góp vốn liên doanh; Nếu còn nợ tiền thuê đất thì nay được chuyển sang nộp thuế sử dụng đất (thuế đất) cho cả thời gian còn nợ tiền thuê đất. Trường hợp đã nộp tiền thuê đất lớn hơn thuế sử dụng đất phải nộp cho cả thời hạn dùng giá trị quyền sử dụng đất góp vốn liên doanh, thì số tiền thuê đất đã trả lớn hơn này được ngân sách nhà nước hoàn trả cho tổ chức.

3.2- Đối với doanh nghiệp nhà nước thuộc đối tượng qui định tại khoản 2.1, Mục này; Nếu đã nhận nợ và hoàn trả tiền thuê đất cho ngân sách nhà nước theo hướng dẫn tại Thông tư 70/TC-QLCS ngày 7/10/1997 của Bộ Tài chính, thì số tiền thuê đất đã nộp được trừ vào số tiền thu về sử dụng vốn ngân sách nhà nước phải nộp kể từ thời điểm sử dụng tiền thuê đất góp vốn liên doanh; Nếu còn nợ tiền thuê đất thì nay được chuyển sang nộp tiền thu về sử dụng vốn ngân sách nhà nước cho cả thời gian còn nợ tiền thuê đất; Trường hợp đặc biệt nếu đã nộp tiền thuê đất lớn hơn số tiền sử dụng vốn phải nộp cho cả thời hạn dùng giá trị quyền sử dụng đất góp vốn liên doanh, thì số tiền thuê đất đã trả lớn hơn này được ngân sách nhà nước hoàn trả cho doanh nghiệp.

III- Ghi vốn bằng giá trị quyền sử dụng đất góp vốn liên doanh:

1- Căn cứ vào đề nghị của tổ chức có đất góp vốn liên doanh và hồ sơ có liên quan bao gồm:

- Đề nghị của tổ chức có đất góp vốn liên doanh;

- Quyết định giao đất, cho thuê đất;

- Giấy phép đầu tư;

- Hợp đồng liên doanh;

- Các giấy tờ liên quan khác.

Hội đồng xác định vốn ngân sách nhà nước bằng giá trị quyền sử dụng đất do Sở Tài chính - Vật giá tỉnh, thành phố trực thuộc Trung ương chủ trì phối hợp với Sở Địa chính kiểm tra, xem xét xác định giá trị quyền sử dụng đất góp vốn liên doanh.

Bên có đất góp vốn liên doanh phải ký biên bản xác định vốn ngân sách nhà nước bằng giá trị quyền sử dụng đất (tiền thuê đất) góp vốn liên doanh với Sở Tài chính - Vật giá (theo Mẫu số 2 đính kèm Thông tư này);

2- Căn cứ Biên bản xác định vốn ngân sách nhà nước bằng giá trị quyền sử dụng đất (tiền thuê đất) góp vốn liên doanh, Sở Tài chính -Vật giá ghi tăng vốn ngân sách nhà nước đầu tư cho doanh nghiệp bên có đất góp vốn liên doanh; Riêng đối với các doanh nghiệp do Thủ tướng Chính phủ, các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ lập hoặc góp vốn thì Cục Tài chính doanh nghiệp ghi tăng vốn ngân sách nhà nước.

3- Đối với các trường hợp đã ký hợp đồng nhận nợ tiền thuê đất nếu không phát sinh việc điều chỉnh giá thuê đất thì Sở Tài chính -Vật giá chủ trì phối hợp với Sở Địa chính và Cục Tài chính doanh nghiệp (đối với doanh nghiệp Trung ương), căn cứ hợp đồng giao nhận nợ làm việc với doanh nghiệp bên Việt nam có đất góp vốn liên doanh chuyển thành vốn ngân sách nhà nước đầu tư cho doanh nghiệp.

Trường hợp đất được phép góp vốn liên doanh là đất đã nộp tiền sử dụng đất hoặc đã trả tiền thuê đất cho cả thời gian thuê đất, thì huỷ hợp đồng giao nhận nợ tiền thuê đất trước đây. Bên có đất góp vốn liên doanh có đơn kèm theo hồ sơ, chứng từ và gửi đến Sở Tài chính-Vật giá nơi doanh nghiệp nhận nợ. Hội đồng xác định vốn ngân sách nhà nước bằng giá trị quyền sử dụng đất góp vốn liên doanh do Sở Tài chính- Vật giá chủ trì kiểm tra, xem xét, nếu đúng với kê khai của tổ chức thì ra thông báo xoá hợp đồng giao nhận nợ, sau đó gửi thông báo đến các cơ quan có liên quan.

IV- Đất được coi là đã nộp tiền sử dụng đất:

Đất do nhà nước giao hoặc đất nhận chuyển nhượng mà tiền sử dụng đất đã nộp ngân sách Nhà nước và tiền nhận chuyển nhượng quyền sử dụng đất đã trả là tiền không có nguồn gốc từ ngân sách nhà nước thì đất đó là đất đã nộp tiền sử dụng đất, các trường hợp cụ thể như sau:

- Đất được giao đã nộp tiền đền bù thiệt hại theo Quyết định số 186/HĐBT ngày 31/5/1990 của Hội đồng Bộ trưởng (nay là Chính phủ) về đền bù thiệt hại đất nông nghiệp, đất có rừng khi chuyển sang mục đích khác;

- Đất được giao đã nộp tiền sử dụng đất vào ngân sách Nhà nước theo quy định tại Thông tư số 60 TC/TCT ngày 16 tháng 7 năm 1993 của Bộ Tài chính khi được giao đất thay cho thanh toán giá trị công trình;

- Đất do mua nhà cùng với nhận quyền sử dụng đất có nhà trên đó mà người bán nhà cùng với chuyển quyền sử dụng đất đã nộp thuế thu nhập theo Pháp lệnh thuế thu nhập đối với người có thu nhập cao;

- Đất do mua nhà thuộc sở hữu Nhà nước kèm theo chuyển quyền sử dụng đất theo quy định tại Nghị định số 61/CP ngày 5/7/1994 của Chính phủ về mua bán và kinh doanh nhà ở;

- Đất được giao đã nộp tiền sử dụng đất theo quy định của Pháp luật đất đai;

- Đất nhận chuyển nhượng quyền sử dụng đất hợp pháp từ người khác hoặc nhận chuyển nhượng quyền sử dụng đất nông nghiệp, đất lâm nghiệp kèm theo chuyển mục đích sử dụng đất được cơ quan nhà nước có thẩm quyền cho phép;

- Đất được giao từ sử dụng quỹ đất tạo vốn xây dựng cơ sở hạ tầng là đất nhà nước giao cho tổ chức kinh tế để thanh toán giá trị công trình đã xây dựng.

Phần 3

XỬ LÝ VI PHẠM, KHEN THƯỞNG VÀ KHIẾU NẠI

1- Tổ chức, hộ gia đình, cá nhân đang sử dụng đất thuộc đối tượng phải kê khai nộp tiền thuê đất không thực hiện đúng việc kê khai nộp tiền thuê đất theo hướng dẫn tại Thông tư này thì cơ quan thuế căn cứ vào các tài liệu điều tra và hồ sơ sử dụng đất của tổ chức, hộ gia đình, cá nhân do UBND xã, phường, thị trấn hoặc cơ quan địa chính cung cấp, có quyền quyết định các nội dung quy định tại Phần I về nộp tiền thuê đất theo Mẫu số 1 đính kèm Thông tư này và thông báo cho tổ chức, hộ gia đình, cá nhân biết để nộp tiền thuê đất, đồng thời thông báo cho các cơ quan có liên quan biết.

Tổ chức, hộ gia đình, cá nhân nộp tiền thuê đất hoặc nộp phạt không đúng thời hạn thì ngoài việc phải nộp đầy đủ số tiền thuê và số tiền phạt theo quy định, mỗi ngày chậm nộp còn phải nộp phạt tiền bằng 0,1% trên số tiền chậm nộp.

Trường hợp đối tượng thuê đất vẫn cố tình dây dưa, chây ỳ không chịu nộp tiền thuê đất và tiền phạt, thì cơ quan thuế có quyền yêu cầu ngân hàng nơi đối tượng thuê đất mở tài khoản trích tiền từ tài khoản tiền gửi của tổ chức, cá nhân đó để nộp tiền thuê đất, tiền phạt (nếu có) vào kho bạc Nhà nước; Không có tài khoản thì cơ quan thuế báo cáo UBND cùng cấp thực hiện biện pháp cưỡng chế hành chính theo quy định hiện hành.

2- Tổ chức, cá nhân lợi dụng chức vụ, quyền hạn để chiếm dụng, tham ô hoặc làm thất thoát tiền thuê đất thì phải bồi thường cho Nhà nước toàn bộ số tiền đã chiếm dụng, tham ô hoặc thất thoát và tuỳ theo mức độ vi phạm mà bị xử lý kỷ luật và bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

3- Người có công phát hiện các hành vi vi phạm quy định tại Thông tư này thì được khen thưởng theo quy định chung của Nhà nước.

4- Tổ chức, hộ gia đình, cá nhân nộp tiền thuê đất có quyền khiếu nại những vấn đề có liên quan với Cục thuế địa phương; trong khi chờ giải quyết, người khiếu nại phải nộp đủ và đúng thời hạn số tiền thuê đất và số tiền phạt (nếu có) đã được thông báo. Tổ chức được phép sử dụng giá trị quyền sử dụng đất để góp vốn liên doanh có quyền khiếu nại những vẫn đề có liên quan với Sở Tài chính- Vật giá địa phương. Trường hợp không đồng ý với quyết định của cơ quan giải quyết thì có quyền khiếu nại lên cấp trên trực tiếp của cơ quan đã ra quyết định giải quyết. Quyết định của Bộ trưởng Bộ Tài chính là quyết định cuối cùng.

Cơ quan nhận đơn khiếu nại có trách nhiệm giải quyết trong thời hạn 30 ngày kể từ ngày nhận đơn.

Phần 4

TỔ CHỨC THỰC HIỆN

1- UBND các tỉnh, thành phố trực thuộc TW có trách nhiệm chỉ đạo Sở Tài chính -Vật giá, Sở địa chính, Cục thuế, UBND các cấp; các đối tượng đang sử dụng đất thuộc đối tượng thuê đất và nộp tiền thuê đất trên địa bàn thực hiện đầy đủ các nội dung hướng dẫn tại Thông tư này.

2- Tổng cục thuế có trách nhiệm chỉ đạo Cục thuế và Chi cục thuế các địa phương:

2.1- Trong thời hạn 15 ngày kể từ ngày nhận được tờ kê khai đăng ký của tổ chức, hộ gia đình, cá nhân thuê đất, cơ quan thuế kiểm tra và xác định số tiền thuê đất phải nộp và thông báo cho đối tượng thuê đất để thực hiện nộp tiền thuê đất; thu tiền sử dụng vốn; xác định số tiền thuê đất đã nộp để trừ vào số tiền thu về sử dụng vốn phải nộp; xác định số tiền thuê đất còn nợ để thực hiện thu tiền sử dụng vốn đối với thời gian còn nợ tiền thuê đất.

2.2- Các trường hợp sử dụng đất trước ngày 1/1/1999, cơ quan thuế hướng dẫn kê khai đăng ký nộp tiền thuê đất và kiểm tra, xác minh số liệu tính toán các chỉ tiêu trong tờ khai đăng ký và kiểm tra thực tế để xác định đối tượng thuê đất và thực hiện thu tiền thuê đất.

3- Cục Tài chính doanh nghiệp có trách nhiệm hướng dẫn xác nhận nguồn gốc tiền sử dụng đất đã nộp ngân sách nhà nước và tiền nhận chuyển nhượng quyền sử dụng đất, giao vốn và quản lý vốn ngân sách nhà nước đối với giá trị quyền sử dụng đất góp vốn liên doanh thuộc doanh nghiệp do Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang bộ, cơ quan thuộc Chính phủ thành lập.

4- Sở Tài chính- Vật giá các tỉnh, thành phố trực thuộc TW có trách nhiệm:

- Là Chủ tịch Hội đồng xác định vốn NSNN bằng giá trị quyền sử dụng đất góp vốn liên doanh, chủ trì phối hợp với các ngành liên quan kiểm tra, xem xét việc thoả thuận về giá trị quyền sử dụng đất để góp vốn liên doanh của các tổ chức được Nhà nước giao đất, cho thuê đất, trên cơ sở đó xác định giá trị quyền sử dụng đất góp vốn liên doanh.

- Kiểm tra và có xác nhận về nguồn gốc tiền sử dụng đất đã nộp, đã nhận chuyển nhượng đất hợp pháp từ người khác hoặc được nhà nước giao đất có thu tiền sử dụng đất mà tiền đó không có nguồn gốc từ ngân sách nhà nước; giao vốn và quản lý vốn ngân sách nhà nước đối với giá trị quyền sử dụng đất góp vốn liên doanh thuộc doanh nghiệp địa phương.

5- Thông tư này có hiệu lực sau 15 ngày kể từ ngày ký thay thế Thông tư số 70 TC/QLCS ngày 7/10/1997 của Bộ Tài chính hướng dẫn việc nộp tiền thuê đất, góp vốn liên doanh bằng giá trị quyền sử dụng đất của các tổ chức trong nước theo qui định tại Nghị định số 85/CP ngày 17/12/1996 của Chính phủ và các hướng dẫn trước đây trái với Thông tư này đều bãi bỏ.

Trong quá trình thực hiện, nếu phát sinh vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu, giải quyết.

MẪU SỐ 1

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

TỜ KÊ KHAI ĐĂNG KÝ NỘP TIỀN THUÊ ĐẤT

Tên tổ chức, hộ gia đình, cá nhân thuê đất:.................. .........................

Thuộc bộ (ngành, địa phương):...............................................................

Địa chỉ:....................................................................................................

Số điện thoại:...........................................................................................

Ngành nghề kinh doanh:..........................................................................

I. Phần kê khai của tổ chức, hộ gia đình, cá nhân thuê đất.

1. Tên thửa (lô) đất:

2. Địa điểm (vị trí) đất:

3. Tổng diện tích đất thuê:

4. Nguồn gốc thửa (lô) đất:

- Nguồn gốc thửa đất:

- Tờ bản đồ số (nếu có):........ngày..../..../....

Bản khoán (nếu có):.......ngày..../..../...... nơi cấp....

5. Diện tích đất theo mục đích sử dụng thực tế (m2):

- Diện tích đất thuộc hệ số nộp tiền thuê đất nhóm 1 (m2):

- Diện tích đất thuộc hệ số nộp tiền thuê đất nhóm 2 (m2):

- Sử dụng vào mục đích khác (m2):

- Đang bị chiếm dụng (m2):

- Hiện chưa sử dụng (m2):

6. Kiến nghị của bên thuê đất:

- Diện tích đất thuê và trả tiền thuê đất (m2):

- Diện tích đất đang làm thủ tục xin trả lại Nhà nước (m2):

7- Bản kê các giấy tờ có liên quan:

- ............................................................................

- ............................................................................

- ............................................................................

- ............................................................................

Cam kết: Việc kê khai trên đây là đúng, nếu sai...............xin chịu trách nhiệm trước Pháp luật.

Xác nhận của UBND xã, phường, Thị trấn nơi có đất cho thuê
(Ký tên, đóng dấu)

Ngày...tháng...năm 200..
Thủ trưởng đơn vị
(Ký tên, đóng dấu)

Xác nhận của cơ quan địa chính
(Áp dụng cho đối tượng nộp tiền thuê đất chưa có hợp đồng thuê đất)
(Ký tên, đóng dấu)

II. Phần tính toán của cơ quan thuế:

- Diện tích phải nộp tiền thuê đất:.......... m2

- Loại đất (**):

- Hạng hoặc vị trí đất:

- Giá đất để tính tiền thuê đất:........... đồng/m2

- Đơn giá thuê đất:........đồng/m2/năm

- Số tiền thuê đất 1 năm:......đồng

- Số tiền miễn giảm (nếu có):..........đồng

- Số tiền thuê đất phải nộp:..............................đồng/năm

Ngày...tháng...năm...

Thủ trưởng cơ quan

(Ký tên, đóng dấu)

Ghi chú: - Mỗi thửa đất sử dụng một tờ đăng ký.

- (**) Loại đất ghi theo tên loại đất của các bảng giá đất của Chính phủ.

- Tổ chức kê khai đăng ký theo phiếu này thay cho tờ khai nộp tiền thuê quy định tại Thông tư 70/TC-QLCS ngày 7/10/1997 của Bộ Tài chính.

MẪU SỐ 2

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập- Tự do- Hạnh phúc

BIÊN BẢN XÁC ĐỊNH VỐN NSNN BẰNG GIÁ TRỊ QUYỀN SỬ DỤNG ĐẤT GÓP VỐN LIÊN DOANH

Căn cứ Quyết định giao đất, cho thuê đất số:..............của......................

cho phép................................được sử dụng giá trị quyền sử dụng đất góp vốn liên doanh với ...................... sử dụng vào mục đích .........................................

Căn cứ giấy phép đầu tư số: ...................................................................

Căn cứ Thông tư số: 35 /2001/TT-BTC ngày 25 tháng 5 năm 2001 của Bộ Tài chính;

Căn cứ tờ kê khai và thoả thuận giữa......................................................

Hôm nay, ngày................tháng...........năm .............................................

Tại:...........................................................................................................

I. Cơ quan quản lý nhà nước:

1. Đại diện Sở Tài chính - Vật giá:

Ông (bà):..............................Chức vụ..........................Chủ tịch hội đồng

2. Đại diện Sở Địa chính hoặc (Sở Địa chính-Nhà đất):

Ông (bà):...................................Chức vụ...............................thành viên

II. Đại diện tổ chức (Doanh nghiệp có đất góp vốn liên doanh):....................................................................................................

Ông (bà): ............................ Chức vụ ......................................................

Trụ sở: .....................................................................................................

III. Hội nghị đã thống nhất xác định vốn ngân sách nhà nước bằng giá trị quyền sử dụng đất góp vốn liên doanh như sau:

1. Giá trị quyền sử dụng đất góp vốn liên doanh là:......đồng (hoặc USD)

2. Sử dụng vào mục đích:........................................................................

3. Vị trí thửa (lô) đất tại:.........................................................................

4. Diện tích đất:.......................................................................................

5. Giá cho thuê đất: đồng (hoặc) USD/m2/năm......................................

6. Thời hạn góp vốn liên doanh.............kể từ ngày..... tháng ..... năm...

7. Tổ chức (Doanh nghiệp có đất góp vốn liên doanh) có trách nhiệm hạch toán đầy đủ giá trị quyền sử dụng đất trên sổ sách kế toán và thực hiện nghĩa vụ nộp thu về sử dụng vốn ngân sách nhà nước theo quy định hiện hành.

8. Kỳ nộp và mức nộp tiền thu về sử dụng vốn ngân sách nhà nước cho mỗi lần trong năm thực hiện theo quy định hiện hành và hướng dẫn của cơ quan thuế.

9. Biên bản được lập thành 5 bản.

- Sở Tài chính - Vật giá 1 bản;

- Sở Địa chính hoặc (Sở Địa chính -Nhà đất) 1 bản;

- Cục thuế 1 bản;

- Cục Tài chính doanh nghiệp (đối với doanh nghiệp Trung ương) 1 bản

- Doanh nghiệp có đất góp vốn liên doanh 1 bản.

Đại diện tổ chức
(Ký tên, đóng dấu)

Chủ tịch hội đồng
(Ký tên, đóng dấu)

PHỤ LỤC I

ĐỐI TƯỢNG PHẢI NỘP TIỀN THUÊ ĐẤT
(Ban hành kèm theo Thông tư 35 /2001/TT-BTC ngày 25 /5/2001
của Bộ Tài chính)

1- Các đối tượng được Nhà nước cho thuê đất quy định tại Điều 9 Nghị định 04/2000/NĐ-CP, gồm:

a- Hộ gia đình, cá nhân có nhu cầu sử dụng đất để sản xuất, kinh doanh.

b- Hộ gia đình sử dụng đất nông nghiệp vượt hạn mức theo qui định của pháp Luật về đất đai.

c- Tổ chức kinh tế sử dụng đất để sản xuất, kinh doanh.

d- Tổ chức kinh tế thuê đất để đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê quyền sử dụng đất gắn liền với kết cấu hạ tầng đó tại Khu Công nghiệp (KCN), Khu Chế xuất (KCX), Khu Công nghệ cao (KCNC).

2. Các đối tượng được Nhà nước giao đất không thu tiền sử dụng đất quy định tại khoản 1 Điều 7 Nghị định 04/2000/NĐ-CP, nếu sử dụng một phần đất vào sản xuất kinh doanh, dịch vụ ngoài mục đích được giao thì phải nộp tiền thuê đất đối với phần diện tích đất sử dụng vào sản xuất kinh doanh dịch vụ, gồm:

a- Tổ chức được giao quản lý đất có rừng và đất để trồng rừng phòng hộ đầu nguồn, phòng hộ chắn gió, chắn cát bay, phòng hộ chắn sóng, lấn biển, phòng hộ bảo vệ môi trường sinh thái; Các tổ chức được nhà nước giao quản lý vườn quốc gia, khu rừng bảo tồn thiên nhiên, khu rừng văn hoá -lịch sử - môi trường; nếu sử dụng một phần đất vào sản xuất kinh doanh, dịch vụ ngoài mục đích được giao, thì phải nộp tiền thuê đất đối với phần diện tích đó.

b- Cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, đơn vị vũ trang nhân dân sử dụng đất để xây dựng trụ sở làm việc, sử dụng vào mục đích quốc phòng, an ninh, sử dụng đất để xây dựng các công trình thuộc các ngành và lĩnh vực sự nghiệp về kinh tế, văn hoá, xã hội, khoa học, kỹ thuật, ngoại giao, tổ chức được giao quản lý đất có công trình di tích lịch sử văn hoá đã được xếp hạng; nếu sử dụng một phần đất vào sản xuất kinh doanh, dịch vụ ngoài mục đích được giao, thì phải nộp tiền thuê đất đối với phần diện tích đó.

c- Tổ chức sử dụng đất vào các mục đích công cộng quy định tại Điều 4 của Nghị định 04/2000/NĐ-CP ngày 11/2/2000 của Chính phủ, gồm:

- Đất sử dụng vào mục đích công cộng quy định tại điểm 5 khoản 5 Điều 1 của Luật sửa đổi, bổ sung một số điều của Luật Đất đai bao gồm đất để xây dựng đường giao thông, cầu, cống, vỉa hè, hệ thống cấp thoát nước, sông, hồ, đê, đập, trường học, bệnh viện, chợ, công viên, vườn hoa, khu vui chơi cho trẻ em, quảng trường, sân vận động, sân bay, bến cảng; nếu sử dụng một phần đất vào sản xuất kinh doanh, dịch vụ ngoài mục đích được giao, thì phải nộp tiền thuê đất đối với phần diện tích đó.

- Đất sử dụng để xây dựng các công trình công cộng khác bao gồm đất xây dựng nhà máy điện, trạm biến thế điện, hồ thuỷ điện, đường dây thông tin, đường dây tải điện, đường ống dẫn xăng dầu, đường ống dẫn khí, đài khí tượng thuỷ văn, các trạm quan trắc phục vụ nghiên cứu và dịch vụ công cộng, công trình thuỷ lợi, bến tàu, bến xe, bến phà, sân ga, vườn quốc gia, khu an dưỡng, khu nuôi dưỡng trẻ em có hoàn cảnh khó khăn, cơ sở huấn luyện, tập luyện thể dục, thể thao, cơ sở phục hồi chức năng cho trẻ em khuyết tật, trung tâm dạy nghề, công trình văn hoá, tượng đài, bia tưởng niệm, câu lạc bộ, nhà hát, bảo tàng, triển lãm, rạp chiếu phim, rạp xiếc, trung tâm cai nghiện ma tuý, trại giáo dưỡng, trại phục hồi nhân phẩm, nghĩa trang, nghĩa địa, khu xử lý chất thải, bãi rác; nếu sử dụng một phần đất vào sản xuất kinh doanh, dịch vụ ngoài mục đích được giao, thì phải nộp tiền thuê đất đối với phần diện tích đó.

PHỤ LỤC II

ĐỐI TƯỢNG KHÔNG PHẢI NỘP TIỀN THUÊ ĐẤT

(Ban hành kèm theo Thông tư số 35 /2001/TT-BTC ngày 25/5/2001của Bộ Tài chính)

1- Các đối tượng được Nhà nước giao đất có thu tiền sử dụng đất theo quy định tại Điều 8 Nghị định 04/2000/NĐ-CP, gồm:

- Tổ chức kinh tế được Nhà nước giao đất để xây dựng nhà ở để bán hoặc cho thuê.

- Tổ chức kinh tế sử dụng đất vào mục đích đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê quyền sử dụng đất gắn liền với kết cấu hạ tầng đó.

- Tổ chức kinh tế được Nhà nước giao đất để tạo vốn xây dựng cơ sở hạ tầng để chuyển nhượng hoặc cho thuê quyền sử dụng đất gắn liền với kết cấu hạ tầng đó.

- Hộ gia đình, cá nhân được nhà nước giao đất để làm nhà ở.

2- Các đối tượng được giao đất không thu tiền sử dụng đất qui định tại khoản 2, khoản 3 Điều 7 và khoản 1 Điều 7 Nghị định số 04/2000/NĐ-CP (trừ phần đất sử dụng vào mục đích sản xuất kinh doanh, dịch vụ), gồm:

- Theo khoản 2 Điều 7 Nghị định 04/2000/NĐ-CP gồm hộ gia đình, cá nhân trực tiếp lao động nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối sử dụng đất vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối trong hạn mức theo quy định hiện hành.

- Theo khoản 3 Điều 7 Nghị định 04/2000/NĐ-CP gồm các tổ chức tôn giáo đang sử dụng đất.

- Theo khoản 1 Điều 7 Nghị định số 04/2000/NĐ-CP (trừ phần đất sử dụng vào mục đích sản xuất kinh doanh, dịch vụ), gồm:

+ Tổ chức được giao quản lý đất có rừng và đất để trồng rừng phòng hộ đầu nguồn, phòng hộ chắn gió, chắn cát bay, phòng hộ chắn sóng, lấn biển, phòng hộ bảo vệ môi trường sinh thái; Các tổ chức được nhà nước giao quản lý vườn quốc gia, khu rừng bảo tồn thiên nhiên, khu rừng văn hoá -lịch sử - môi trường.

+ Doanh nghiệp nhà nước đang sử dụng đất do Nhà nước giao trước ngày 1/1/1999 vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối.

+ Cơ quan Nhà nước, tổ chức chính trị, tổ chức chính trị xã hội, đơn vị vũ trang nhân dân sử dụng đất để xây dựng trụ sở làm việc, sử dụng đất vào mục đích quốc phòng, an ninh, sử dụng đất để xây dựng các công trình thuộc các ngành và lĩnh vực sự nghiệp về kinh tế, văn hoá, xã hội, khoa học, kỹ thuật, ngoại giao; tổ chức được giao quản lý đất có công trình di tích lịch sử văn hoá đã xếp hạng.

+ Tổ chức sử dụng đất vào các mục đích công cộng quy định tại Điều 4 Nghị định 04/2000/NĐ-CP ngày 11/2/2000 của Chính phủ./.

PHỤ LỤC III

MIỄN TIỀN THUÊ ĐẤT ĐỂ THỰC HIỆN ƯU ĐÃI ĐẦU TƯ THEO QUY QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 51/1999/NĐ-CP NGÀY 8/7/1999 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH LUẬT KHUYẾN KHÍCH ĐẦU TƯ TRONG NƯỚC (SỬA ĐỔI)
(Ban hành kèm theo Thông tư số 35 /2001/TT-BTC ngày 25/5/2001
của Bộ Tài chính)

1- Các điều kiện được miễn tiền thuê đất:

a- Dự án đầu tư vào các ngành, nghề quy định tại Danh mục A (ngành, nghề thuộc các lĩnh vực được hưởng ưu đãi đầu tư), Phụ lục IV.

b- Dự án đầu tư thuộc mọi lĩnh vực, ngành, nghề sản xuất, kinh doanh mà pháp luật không cấm, có sử dụng số lao động bình quân trong năm ít nhất là: ở đô thị loại 1 và loại 2 là 100 người; ở địa bàn thuộc Danh mục B (địa bàn có điều kiện kinh tế - xã hội khó khăn) hoặc Danh mục C (địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn) là 20 người; ở địa bàn khác là 50 người.

c- Dự án đầu tư được thực hiện tại địa bàn có điều kiện kinh tế xã hội khó khăn quy định tại Danh mục B, Phụ lục IV.

d- Dự án đầu tư được thực hiện tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn quy định tại Danh mục C, Phụ lục IV.

2- Miễn tiền thuê đất:

2.1 - Miễn 3 năm đối với dự án đầu tư có một điều kiện a hoặc b qui định tại mục 1 Phụ lục này.

2.2- Miễn 6 năm đối với dự án đầu tư có đủ hai điều kiện a và b qui định tại mục 1 Phụ lục này.

2.3- Miễn 7 năm đối với dự án đầu tư tại địa bàn quy định tại Mục II Danh mục B (địa bàn có điều kiện kinh tế xã hội khó khăn) tại Phụ lục IV.

2.4- Miễn 10 năm đối với dự án đầu tư tại địa bàn qui định tại Mục I Danh mục B (địa bàn có điều kiện kinh tế xã hội khó khăn) tại Phụ lục IV.

2.5- Miễn 11 năm đối với dự án đầu tư vào các ngành nghề thuộc Danh mục A thực hiện tại địa bàn quy định tại Danh mục B, Phụ lục IV đồng thời đáp ứng một điều kiện a hoặc b qui định tại mục 1 Phụ lục này.

2.6- Miễn 13 năm đối với dự án đầu tư vào các ngành nghề thuộc Danh mục A thực hiện tại địa bàn quy định tại Danh mục B, Phụ lục IV đồng thời đáp ứng đủ hai điều kiện a và b qui định tại mục 1 Phụ lục này.

2.7- Miễn 11 năm đối với dự án đầu tư tại địa bàn quy định tại Mục II Danh mục C (địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn), Phụ lục IV.

2.8- Miễn 15 năm đối với dự án đầu tư tại địa bàn quy định tại Mục I Danh mục C (địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn), Phụ lục IV.

2.9- Miễn nộp tiền thuê đất trong suốt thời hạn thực hiện dự án đối với dự án đầu tư vào các ngành nghề thuộc Danh mục A thực hiện tại địa bàn qui định tại Danh mục C (địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn), Phụ lục IV./.

PHỤ LỤC IV

DANH MỤC NGÀNH, NGHỀ THUỘC LĨNH VỰC, ĐỊA BÀN KHUYẾN KHÍCH ĐẦU TƯ THEO QUY ĐỊNH TẠI NGHỊ ĐỊNH 51/1999/NĐ-CP NGÀY 8/7/1999 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH LUẬT KHUYẾN KHÍCH ĐẦU TƯ TRONG NƯỚC (SỬA ĐỔI)
(Ban hành kèm theo Thông tư số 35 /2001/TT-BTC ngày 25 / 5 /2001của Bộ Tài chính)

DANH MỤC A

NGÀNH, NGHỀ THUỘC CÁC LĨNH VỰC ĐƯỢC HƯỞNG ƯU ĐÃI ĐẦU TƯ:

Các dự án đầu tư vào các ngành, nghề trong từng lĩnh vực sau đây được hưởng ưu đãi:

I- Trồng rừng, khoanh nuôi tái sinh rừng; trồng cây lâu năm trên đất hoang hoá, đồi, núi trọc; khai hoang; làm muối; nuôi trồng thuỷ sản ở vùng nước chưa được khai thác

1. Trồng rừng phòng hộ (đầu nguồn, ven biển, bảo vệ môi sinh), rừng đặc dụng, rừng sản xuất, khoanh nuôi tái sinh rừng;

2. Trồng cây lâu năm (cây công nghiệp, cây ăn quả, cây dược liệu, cây khác) trên đất khai hoang, phục hóa, đồi núi trọc;

3. Làm muối từ nước biển, khai thác muối mỏ, sản xuất muối công nghiệp;

4. Nuôi trồng thuỷ sản ở các vùng nước tự nhiên chưa có đầu tư cải tạo, chưa được sử dụng;

5. Khai hoang, tận dụng đất trống vào mục đích sản xuất nông nghiệp, lâm nghiệp, ngư nghiệp.

II- Xây dựng kết cấu hạ tầng, phát triển vận tải công cộng; phát triển sự nghiệp giáo dục, đào tạo, y tế, văn hoá dân tộc

1- Xây dựng kết cấu hạ tầng kỹ thuật:

- Xây dựng mới, cải tạo, mở rộng nhà máy điện, phát triển mạng lưới điện, xây dựng cơ sở sử dụng năng lượng mặt trời, năng lượng gió, khí sinh vật;

- Xây dựng mới, cải tạo, nâng cấp, hiện đại hoá: cầu, đường bộ, sân bay, bến cảng, nhà ga, bến xe; mở thêm các tuyến đường sắt;

- Cải tạo và phát triển mạng lưới thông tin liên lạc;

- Xây dựng nhà máy sản xuất nước, xây dựng hệ thống cấp nước, thoát nước; xây dựng công trình bảo vệ môi trường, xử lý chất thải;

- Xây dựng hạ tầng kỹ thuật khu dân cư tập trung (ở địa bàn thuộc Danh mục B hoặc C).

2- Phát triển vận tải công cộng;

3- Phát triển sự nghiệp giáo dục, đào tạo, y tế, văn hoá dân tộc:

- Mở trường học dân lập, trường tư thục ở các bậc học: giáo dục mầm non, tiểu học, phổ thông cơ sở, phổ thông trung học, trung học chuyên nghiệp, cao đẳng, đại học;

- Thành lập cơ sở dạy nghề, nâng cao tay nghề cho công nhân; bồi dưỡng và nâng cao kiến thức quản lý, kinh doanh;

- Thành lập cơ sở y tế dân lập, cơ sở y tế tư nhân trong các lĩnh vực: khám bệnh, chữa bệnh, dưỡng lão, chăm sóc người tàn tật;

- Thành lập nhà văn hoá dân tộc, đoàn ca, múa, nhạc dân tộc; sưu tầm, bảo tồn, phát triển, phổ biến văn hoá dân tộc; chế tạo nhạc cụ dân tộc.

4. Dự án đầu tư theo hình thức hợp đồng xây dựng - kinh doanh - chuyển giao (BOT); hợp đồng xây dựng - chuyển giao - kinh doanh (BTO); hợp đồng xây dựng - chuyển giao (BT).

5. Đầu tư xây dựng các khu thương mại, siêu thị, các loại nhà ở phục vụ nhu cầu của nhân dân ở thành phố và đô thị.

III- Sản xuất, kinh doanh hàng xuất khẩu

Sản xuất, kinh doanh hàng hóa, dịch vụ cho xuất khẩu đạt giá trị trên 30% giá trị hàng hóa, dịch vụ sản xuất, kinh doanh của doanh nghiệp trong năm tài chính.

IV- Đánh bắt hải sản ở vùng biển xa bờ; chế biến nông sản, lâm sản, thuỷ sản; dịch vụ kỹ thuật trực tiếp phục vụ sản xuất nông nghiệp, lâm nghiệp, ngư nghiệp

1. Đánh bắt hải sản ở vùng biển xa bờ;

2. Chế biến nông sản, lâm sản, thuỷ sản;

3. Các dịch vụ kỹ thuật trực tiếp phục vụ nông nghiệp: làm đất, tưới nước, tiêu úng, gieo trồng, thu hoạch, bảo vệ, bảo quản nông sản;

4. Các dịch vụ kỹ thuật trực tiếp phục vụ lâm nghiệp: làm đất, cung cấp hạt giống, cây con, tưới nước, bảo vệ rừng;

5. Các dịch vụ kỹ thuật trực tiếp phục vụ ngư nghiệp: kho bảo quản thuỷ sản, cứu hộ cho tàu thuyền đánh cá xa bờ;

6. Các loại dịch vụ về: bảo vệ cây trồng, vật nuôi; nhân và lai tạo giống mới; bảo quản nông sản, lâm sản, hải sản.

V- Nghiên cứu, phát triển khoa học, công nghệ, dịch vụ khoa học, công nghệ; tư vấn về pháp lý, đầu tư, kinh doanh, quản trị doanh nghiệp, bảo hộ quyền sở hữu trí tuệ và chuyển giao công nghệ

1. Nghiên cứu triển khai công nghệ;

2. Xây dựng và khai thác các cơ sở nghiên cứu: phòng thí nghiệm, trạm thí nghiệm, trại thí nghiệm nhằm ứng dụng công nghệ mới vào sản xuất;

3. ứng dụng và phát triển công nghệ cao, chế tạo và gia công vật liệu từ nguồn nguyên liệu trong nước:

- Công nghệ thông tin: tạo ra các phần mềm máy tính dùng trong các lĩnh vực của nền kinh tế;

- Công nghệ sinh học được ứng dụng theo quy mô công nghiệp trong việc sản xuất: cây giống, con giống, thuốc chữa bệnh cho người, vật nuôi, cây trồng, thức ăn cho người và vật nuôi, kích dục tố trong sinh sản, phân bón sinh học đạt các tiêu chuẩn kinh tế - kỹ thuật tiên tiến;

- Công nghệ sản xuất vật liệu mới có tính năng đặc biệt;

- Công nghệ sử dụng lại các chất phế thải rắn, lỏng, khí;

- Công nghệ sản xuất sử dụng ít: nhiên liệu, nguyên liệu, vật liệu, năng lượng hoặc giảm lượng chất thải trên một đơn vị sản phẩm; công nghệ tạo ra các sản phẩm mà trong quá trình sử dụng, sản phẩm này tiêu thụ ít năng lượng, nhiên liệu, nguyên vật liệu hơn so với sản phẩm cùng loại;

- Công nghệ sạch, công nghệ sử dụng hoặc sản xuất ra các trang thiết bị sử dụng: năng lượng gió, năng lượng mặt trời, năng lượng địa nhiệt, năng lượng thuỷ triều hoặc năng lượng sinh học;

- Công nghệ sản xuất các sản phẩm điện tử, bán dẫn, la-de (laser).

4. Tư vấn về pháp lý, đầu tư, kinh doanh, quản trị doanh nghiệp, chuyển giao công nghệ:

- Tư vấn đầu tư, tư vấn quản lý, tư vấn chuyển giao công nghệ; dạy nghề, đào tạo kỹ thuật, kỹ năng quản lý;

- Cung cấp thông tin về thị trường, thông tin khoa học - kỹ thuật, công nghệ;

- Chuyển giao quyền sở hữu trí tuệ, chuyển giao công nghệ;

- Tiếp thị, xúc tiến thương mại.

VI- Đầu tư xây dựng dây chuyền sản xuất, mở rộng quy mô, đổi mới công nghệ; cải thiện sinh thái và môi trường, vệ sinh đô thị; di chuyển cơ sở sản xuất ra khỏi đô thị; đa dạng hoá ngành, nghề, sản phẩm

1. Đầu tư mua sắm thiết bị thi công phục vụ xây dựng công trình; đầu tư xây dựng các khu thương mại, các siêu thị, các loại nhà ở, phục vụ nhu cầu của nhân dân ở các thành phố và đô thị.

2. Đầu tư thành lập phân xưởng sản xuất mới, lắp đặt dây chuyền sản xuất mới, lắp đặt thêm máy móc vào dây chuyền sản xuất hiện có, lắp đặt máy móc thiết bị mới thay thế cho toàn bộ máy móc thiết bị của dây chuyền hiện có; ứng dụng công nghệ mới vào sản xuất;

3. Đầu tư cải thiện sinh thái và môi trường; vệ sinh đô thị;

4. Đầu tư di chuyển cơ sở sản xuất ra khỏi đô thị;

5. Đầu tư đa dạng hoá ngành, nghề, sản phẩm.

VII- Những ngành, nghề khác cần ưu tiên phát triển

1. Chăn nuôi gia súc, gia cầm tập trung có quy mô công nghiệp; chế biến thức ăn cho gia súc, thức ăn cho nuôi trồng thuỷ sản;

2. Cơ khí sản xuất và sửa chữa máy nông nghiệp, sản xuất hàng dệt, hàng da, nhựa cao cấp, dụng cụ học tập và giáo cụ học đường, đồ chơi trẻ em, các sản phẩm từ cao su tự nhiên;

3. Sản xuất, lắp ráp, sửa chữa máy móc, thiết bị để sản xuất, chế biến nông sản, lâm sản, thuỷ sản, thiết bị đo lường thí nghiệm, thiết bị và phương tiện xây dựng, khai khoáng; đóng tàu sông, biển; sản xuất đầu máy, toa xe đường sắt; thiết bị cho đường dây và biến thế điện; sản xuất linh kiện điện tử, sản xuất phần mềm vi tính;

4. Sản xuất nguyên liệu, nhiên liệu, vật liệu; sản xuất thuốc thú y, sản xuất giống cây trồng, vật nuôi; thăm dò, khai thác dầu khí và chế biến dầu khí; khai thác và chế biến than; luyện và cán thép; sản xuất kim loại màu, vật liệu xây dựng; sản xuất phân bón; sản xuất hóa chất cơ bản;

5. Các ngành nghề truyền thống: chạm trổ, khảm trai, sơn mài, khắc đá, mây, tre, trúc mỹ nghệ, thảm, lụa tơ tằm, gốm, sứ, thêu ren thủ công, đúc và gò đồng;

Đầu tư xây dựng, kinh doanh kết cấu hạ tầng của các khu công nghiệp, khu chế xuất, khu công nghệ cao; sản xuất, dịch vụ trong các khu công nghiệp, khu chế xuất, khu công nghệ cao.

DANH MỤC B

ĐỊA BÀN CÓ ĐIỀU KIỆN KINH TẾ - XÃ HỘI KHÓ KHĂN

I. Các huyện thuộc tỉnh vùng núi cao

1.Tỉnh Bắc Kạn | Thị xã Bắc Kạn |  | 4. Tỉnh Lai Châu |  | Thị xã Điện Biên Phủ, Thị xã Lai Châu, Huyện Điện Biên.
2.Tỉnh Cao Bằng | Thị xã Cao Bằng. |  | 5. Tỉnh Lào Cai |  | Thị xã Cam Đường, Lào Cai, Huyện Bảo Thắng,
3. Tỉnh Hà Giang | Thị xã Hà Giang, Huyện Bắc Quang. |  | 6. Tỉnh Sơn La |  | Thị xã Sơn La, Huyện Mai Sơn, Yên Châu.
2. Các huyện thuộc tỉnh miền núi, vùng đồng bằng
1. Tỉnh Bắc Giang |  | Huyện Lục Ngạn, Lục Nam, Yên Thế. |  | 18. Tỉnh Ninh Bình | Thị xã Tam Điệp, Huyện Nho Quan.
2. Tỉnh Hoà Bình |  | Huyện Kim Bôi, Kỳ Sơn, Lạc Sơn, Lương Sơn, Lạc Thuỷ, Tân Lạc, Yên Thuỷ. |  | 19. Tỉnh Nghệ An | Huyện Anh Sơn, Nghĩa Đàn, Tân Kỳ, Thanh Chương.
3. Tỉnh Lạng Sơn |  | Huyện Bắc Sơn, Cao Lộc, Chi Lăng, Hữu Lũng, Lộc Bình, Tràng Định, Văn Lãng, Văn Quan. |  | 20. Tỉnh Ninh Thuận | Huyện Ninh Hải.
4. Tỉnh Phú Thọ |  | Huyện Đoan Hùng, Hạ Hòa, Sông Thao, Thanh Ba, Tam Thanh. |  | 21. Tỉnh Phú Yên | Huyện Đồng Xuân, Sông Hinh.
5.Tỉnh Quảng Ninh |  | Huyện Hoành Bồ, Hải Ninh, Quảng Hà, Tiên Yên, Vân Đồn. |  | 23. Tỉnh Quảng Trị | Huyện Đak Rông.
6. Tỉnh Tuyên Quang |  | Huyện Hàm Yên, Sơn Dương, Yên Sơn. |  | 24. Tỉnh Quảng Nam | Huyện Hiệp Đức, Tiên Phước.
7. Tỉnh Thái Nguyên |  | Huyện Đồng Hỷ, Đại Từ, Huyện Định Hoá, Huyện Phú Lương. |  | 25. Tỉnh Quảng Ngãi | Huyện Minh Long.
8. Tỉnh Yên Bái |  | Huyện Trấn Yên, Văn Yên, Văn Chấn, Yên Bình. |  | 26. Tỉnh Thanh Hoá | Huyện Cẩm Thuỷ, Như Thanh, Ngọc Lạc, Thạch Thành.
9. Tỉnh Bình Phước |  | Huyện Đồng Phú, Lộc Ninh, Phước Long, Bình Long. |  | 27. Tỉnh Thừa Thiên-Huế | Huyện Nam Đông.
10. Tỉnh Đắk Lắk |  | Huyện Buôn Đôn, Cư Jút, Cư M'gar, Đắk R'Lấp, Đắk Mil, Ea H'leo, Ea Kar, Ea Súp, Krông Pắc, Krông Buk, Krông Bông, Krông Ana, Krông Năng, Huyện Lắk, M' Đrăk. |  | 28. Tỉnh An Giang | Huyện An Phú, Huyện Tri Tôn, Huyện Tịnh Biên.
11. Tỉnh Gia Lai |  | Huyện An Khê, Ayun Pa, Chư Sê, Chư Prông, Chư Pảh, Ia Grai. |  | 29. Tỉnh Bạc Liêu | Thị xã Bạc Liêu, Huyện Vĩnh Lợi.
12. Tỉnh Kon Tum |  | Thị xã Kon Tum, Huyện Đắk Hà, Ngọc Hồi. |  | 30. Tỉnh Cà Mau | Huyện Thới Bình, Trần Văn Thời.
13. Tỉnh Lâm Đồng |  | Huyện Bảo Lâm, Cát Tiên, Di Linh, Đạ Tẻh, Đơn Dương, Đức Trọng, Đạ Huoai, Lâm Hà. |  | 31. Tỉnh Đồng Nai | Huyện Định Quán, Tân Phú, Xuân Lộc, Long Khánh.
14. Tỉnh Bình Thuận |  | Huyện Bắc Bình, Đức Linh, Hàm Thuận Bắc, Tánh Linh. |  | 32. Tỉnh Kiên Giang | Huyện Châu Thành, Hòn Đất.
15. Tỉnh Bình Định |  | Huyện Hoài Ân. |  | 33. Tỉnh Khánh Hoà | Huyện Vạn Ninh, Cam Ranh.
16. Tỉnh Hải Dương |  | Huyện Chí Linh. |  | 34. Tỉnh Sóc Trăng | Thị xã Sóc Trăng, Huyện Long Phú, Mỹ Xuyên.
17. Tỉnh Hà Tĩnh |  | Huyện Hương Khê, Hương Sơn. |  | 35. Tỉnh Trà Vinh | Huyện Cầu Ngang, Cầu Kè, Tiểu Cần.

DANH MỤC C ĐỊA BÀN CÓ ĐIỀU KIỆN KINH TẾ XÃ HỘI ĐẶC BIỆT KHÓ KHĂN
I. Các huyện thuộc tỉnh vùng núi cao, hải đảo
Tỉnh Bắc Kạn | Huyện Ba Bể, Bạch Thông, Chợ Mới, Chợ Đồn, Ngân Sơn, Na Rì | 8. Tỉnh Bà Rịa - Vũng Tàu | Huyện Côn Đảo.
2. Tỉnh Cao Bằng | Huyện Bảo Lạc, Hạ Lang, Hà Quảng, Hòa An, Nguyên Bình, Quảng Hòa, Thông Nông, Trà Lĩnh, Thạch An, Trùng Khánh. | 9. Thành phố Đà Nẵng | Huyện Đảo Hoàng Sa.
3. Tỉnh Hà Giang | Huyện Bắc Mê, Đồng Văn, Hoàng Su Phì, Mèo Vạc, Quản Bạ, Vị Xuyên, Xín Mần, Yên Minh. | 10. Thành phố Hải Phòng | Huyện Bạch Long Vĩ, Cát Hải.
4. Tỉnh Lai Châu | Huyện Mường Lay, Mường Tè, Phong Thổ, Tủa Chùa, Tuần Giáo, Sìn Hồ, Điện Biên Đông. | 11. Tỉnh Khánh Hoà | Huyện Trường Sa.
5. Tỉnh Lào Cai | Huyện Bắc Hà, Bát Sát, Mường Khương, Than Uyên, Văn Bàn, Sa Pa, Bảo Yên. | 12. Tỉnh Kiên Giang | Huyện Kiên HảI, Phú Quốc.
6. Tỉnh Sơn La | Huyện Bắc Yên, Mộc Châu, Mường La, Quỳnh Nhai, Thuận Châu, Sông Mã, Phù Yên. | 13. Tỉnh Quảng Ninh | Huyện Cô Tô
7. Tỉnh Bình Thuận | Huyện Phú Quý. | 14. Tỉnh Quảng Ngãi | Huyện Lý Sơn.
II. Các huyện thuộc tỉnh miền núi, vùng dân tộc đồng bằng
Tỉnh Bắc Giang | Huyện Sơn Động. | 16. Tỉnh Bình Định | Huyện An Lão,Vĩnh Thạnh, Vân Canh.
2. Tỉnh Hoà Bình | Huyện Đà Bắc, Mai Châu. | 17. Tỉnh Khánh Hoà | Huyện Khánh Vĩnh, Khánh Sơn.
3. Tỉnh Lạng Sơn | Huyện Bình Gia, Đình Lập. | 18. Tỉnh Ninh Thuận | Huyện Ninh Sơn.
4. Tỉnh Phú Thọ | Huyện Thanh Sơn, Yên Lập. | 19. Tỉnh Bà Rịa-Vũng Tàu | Huyện Tân Thành.
5. Tỉnh Quảng Ninh | Huyện Ba Chẽ, Bình Liêu. | 20. Tỉnh Bạc Liêu | Huyện Hồng Dân.
6. Tỉnh Tuyên Quang | Huyện Chiêm Hoá, Na Hang. | 21. Tỉnh Bình Phước | Huyện Bù Đăng.
7. Tỉnh Thái Nguyên | Huyện Võ Nhai. | 22. Tỉnh Cà Mau | Huyện U Minh.
8. Tỉnh Yên Bái | Huyện Lục Yên, Mù Căng Chải, Trạm Tấu. | 23. Tỉnh Thanh Hoá | Huyện Quan Hoá, Bá Thước, Lang Chánh, Thường Xuân, Quan Sơn, Mường Lát, Như Xuân.
9. Tỉnh Đắk Lắk | Huyện Đắk Nông, Krông Nô. | 24. Tỉnh Nghệ An | Huyện Kỳ Sơn, Tương Dương, Con Cuông, Quế Phong, Quỳ Hợp, Quỳ Châu.
10. Tỉnh Gia Lai | Huyện Đức Cơ, K’Bang, Krông Pa, Kon Ch’ro, Mang Yang. | 25. Tỉnh Quảng Bình | Huyện Minh Hoá, Tuyên Hoá.
11. Tỉnh Kon Tum | Huyện Đắk Tô, Đắk Glei, Kon Plong, Sa Thầy. | 26. Tỉnh Quảng Trị | Huyện Hướng Hoá.
12. Tỉnh Lâm Đồng | Huyện Lạc Dương. | 27. Tỉnh Thừa Thiên - Huế | Huyện A Lưới.
13. Tỉnh Kiên Giang | Huyện An Biên, Gò Quao, Vĩnh Thuận. | 28. Tỉnh Quảng Nam | Huyện Hiên, Giằng, Phước Sơn, Trà My.
14. Tỉnh Sóc Trăng | Huyện Mỹ Tú, Huyện Thạnh Trị, Huyện Vĩnh Châu. | 29. Tỉnh Quảng Ngãi | Huyện Ba Tơ, Trà Bồng, Sơn Tây, Sơn Hà.
15. Tỉnh Trà Vinh | Huyện Châu Thành, Trà Cú. | 30. Tỉnh Phú Yên | Huyện Sơn Hoà.

Nguyễn Thị Kim Ngân

(Đã ký)


TT 2004 - 116 den bu dat

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 116/2004/TT-BTC NGÀY 07 THÁNG 12 NĂM 2004 HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 197/2004/NĐ-CP
NGÀY 03 THÁNG 12 NĂM 2004 CỦA CHÍNH PHỦ VỀ BỒI THƯỜNG,
HỖ TRỢ VÀ TÁI ĐỊNH CƯ KHI NHÀ NƯỚC THU HỒI ĐẤT

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;

Căn cứ Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất;

Bộ Tài chính hướng dẫn về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất như sau:

PHẦN I
NHỮNG QUY ĐỊNH CHUNG

1. Phạm vi áp dụng

Thông tư này hướng dẫn một số nội dung về bồi thường đất, bồi thường tài sản, các chính sách hỗ trợ, bố trí tái định cư, tổ chức thực hiện việc bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất đối với các trường hợp quy định tại Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất (sau đây gọi chung là Nghị định số 197/2004/NĐ-CP).

2. Đối tượng áp dụng được quy định tại Điều 2 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

Tổ chức, cộng đồng dân cư, cơ sở tôn giáo; hộ gia đình, cá nhân trong nước, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài đang sử dụng đất bị Nhà nước thu hồi đất (sau đây gọi chung là người bị thu hồi đất) và có đủ điều kiện để được bồi thường đất, tài sản thì được bồi thường theo quy định; trường hợp sau khi bị thu hồi đất mà không còn chỗ ở thì được bố trí tái định cư.

Không chi trả bồi thường và bố trí tái định cư cho:

a) Người thuê, mượn đất của người có đất bị thu hồi;

b) Người nhận góp vốn liên doanh, liên kết nhưng chưa chuyển giao quyền sử dụng đất, quyền sở hữu tài sản sang tổ chức liên doanh, liên kết;

c) Các đối tượng khác không được Nhà nước giao đất, cho thuê đất.

Việc xử lý tiền bồi thường, hỗ trợ (nếu có) giữa người có quyền sử dụng đất hợp pháp và chủ sở hữu tài sản trên đất bị thu hồi là người thuê, mượn lại đất, nhận góp vốn liên doanh, liên kết được giải quyết theo qui định về quan hệ dân sự và hợp đồng kinh tế đã ký kết.

3. Chi trả bồi thường, hỗ trợ và tái định cư được quy định tại Điều 3 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

3.1. Trường hợp Nhà nước thu hồi đất để sử dụng cho các mục đích quy định tại khoản 1 Điều 1 Nghị định số 197/2004/NĐ-CP thì Nhà nước phải tổ chức thực hiện bồi thường, hỗ trợ và tái định cư.

3.2. Người được Nhà nước giao đất, cho thuê đất để sử dụng vào mục đích quy định tại khoản 1 Điều 1 Nghị định số 197/2004/NĐ-CP có nghĩa vụ chi trả tiền bồi thường, hỗ trợ và tái định cư. Tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài đầu tư vào Việt Nam được nhà nước giao đất có thu tiền sử dụng đất, hoặc cho thuê đất thì không phải chịu chi phí về bồi thường, hỗ trợ và tái định cư.

Trường hợp người được Nhà nước giao đất, cho thuê đất có thu tiền sử dụng đất, tiền thuê đất mà phải chi trả bồi thường, hỗ trợ và tái định cư cho người có đất bị thu hồi thì tiền bồi thường, hỗ trợ và tái định cư được trừ vào tiền sử dụng đất, tiền thuê đất phải nộp. Mức trừ cụ thể được quy định tại Nghị định của Chính phủ về thu tiền sử dụng đất và Nghị định của Chính phủ về thu tiền thuê đất.

4. Về tái định cư được quy định tại Điều 4 Nghị định số 197/2004/NĐ-CP; chỉ thực hiện đối với một trong các trường hợp sau đây:

4.1. Hộ gia đình, cá nhân phải di chuyển chỗ ở do bị thu hồi hết đất ở hoặc phần diện tích còn lại sau thu hồi thấp hơn hạn mức giao đất ở mới tại địa phương (trừ trường hợp hộ gia đình, cá nhân không có nhu cầu tái định cư).

4.2. Phần diện tích còn lại sau thu hồi không phù hợp quy hoạch xây dựng nhà ở của hộ gia đình, cá nhân.

4.3. Hộ gia đình, cá nhân sử dụng đất ở nằm trong hành lang an toàn khi xây dựng công trình công cộng có hành lang bảo vệ an toàn, có nhu cầu di chuyển chỗ ở.

4.4. Các trường hợp khác do Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) quyết định cho phù hợp với pháp luật đất đai hiện hành và thực tế tại địa phương.

PHẦN II
BỒI THƯỜNG, HỖ TRỢ VỀ ĐẤT

1. Nguyên tắc bồi thường được quy định tại Điều 6 Nghị định số 197/2004/NĐ-CP; một số khoản của điều này được hướng dẫn cụ thể như sau:

1.1. Khoản 2 quy định: người bị thu hồi đất nào thì được bồi thường bằng việc giao đất mới có cùng mục đích sử dụng, nếu không có đất để bồi thường thì được bồi thường bằng giá trị quyền sử dụng đất tại thời điểm có quyết định thu hồi; một số trường hợp cụ thể như sau:

a) Người được sử dụng đất nông nghiệp theo quy định của pháp luật nhưng tự ý sử dụng làm đất phi nông nghiệp thì chỉ được bồi thường theo đất nông nghiệp;

b) Người được sử dụng đất phi nông nghiệp (không phải là đất ở) theo quy định của pháp luật nhưng tự ý sử dụng làm đất ở thì chỉ được bồi thường theo đất phi nông nghiệp (không phải là đất ở).

Việc bồi thường được thực hiện bằng việc giao đất mới có cùng mục đích sử dụng, nếu không có đất để bồi thường thì được bồi thường bằng nhà ở, hoặc bằng tiền cho phù hợp với thực tế tại địa phương.

1.2. Khoản 3 quy định trường hợp người sử dụng đất được bồi thường khi Nhà nước thu hồi đất nhưng chưa thực hiện nghĩa vụ tài chính về đất đai theo quy định của pháp luật thì phải trừ đi khoản tiền phải thực hiện nghĩa vụ tài chính vào số tiền được bồi thường, hỗ trợ để hoàn trả ngân sách. Nghĩa vụ tài chính bao gồm: tiền sử dụng đất phải nộp, tiền thuê đất đối với đất do Nhà nước cho thuê, thuế thu nhập từ chuyển quyền sử dụng các thửa đất khác của người có đất bị thu hồi (nếu có), tiền thu từ xử phạt vi phạm pháp luật về đất đai, tiền bồi thường cho Nhà nước khi gây thiệt hại trong quản lý và sử dụng đất đai, phí và lệ phí trong quản lý, sử dụng đất đai.

Trường hợp các khoản nghĩa vụ tài chính về đất đai phải nộp lớn hơn hoặc bằng tiền bồi thường đất thì số tiền được trừ tối đa bằng số tiền bồi thường đất.

1.3. Diện tích đất được bồi thường là diện tích được xác định trên thực địa - thực tế đo đạc diện tích thu hồi của từng người sử dụng đất.

2. Điều kiện để được bồi thường đất quy định tại Điều 8 Nghị định số 197/2004/NĐ-CP; một số khoản của điều này được hướng dẫn cụ thể như sau:

2.1. Khoản 2 quy định có quyết định giao đất của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật về đất đai nghĩa là cơ quan có thẩm quyền giao đất phải phù hợp với quy định của pháp luật đất đai tại thời điểm quyết định.

2.2. Một số loại giấy tờ quy định tại khoản 3 được hướng dẫn cụ thể như sau:

a) Điểm a quy định những giấy tờ về quyền được sử dụng đất đai trước ngày 15 tháng 10 năm 1993 do cơ quan có thẩm quyền cấp trong quá trình thực hiện chính sách đất đai của nhà nước Việt Nam dân chủ cộng hoà, Chính phủ Cách mạng lâm thời Cộng hoà miền Nam Việt Nam và Nhà nước Cộng hoà Xã hội chủ nghĩa Việt Nam được thực hiện theo hướng dẫn của cơ quan Tài nguyên và môi trường;

b) Điểm c quy định có giấy tờ hợp pháp về thừa kế, tặng cho quyền sử dụng đất hoặc tài sản gắn liền với đất, giấy tờ giao nhà tình nghĩa gắn liền với đất; bao gồm:

- Giấy tờ thừa kế theo quy định của pháp luật;

- Giấy tờ tặng cho nhà đất có công chứng hoặc xác nhận của Uỷ ban nhân dân cấp xã tại thời điểm tặng cho;

- Giấy tờ giao nhà tình nghĩa gắn liền với đất của cơ quan, tổ chức giao nhà và có xác nhận của Uỷ ban nhân cấp xã.

c) Điểm đ quy định có giấy tờ về thanh lý, hoá giá nhà ở, mua nhà ở gắn liền với đất ở theo quy định của pháp luật, hướng dẫn như sau:

- Nhà ở có giấy tờ về thanh lý, hoá giá nhà ở, mua nhà ở gắn liền với đất ở phải là nhà ở thuộc sở hữu nhà nước;

- Nhà ở thuộc sở hữu nhà nước gồm: nhà ở tiếp quản từ chế độ cũ, nhà vô chủ, nhà vắng chủ đã được xác lập sở hữu nhà nước; nhà ở tạo lập do ngân sách nhà nước đầu tư; nhà ở được tạo lập bằng tiền có nguồn gốc từ ngân sách nhà nước; nhà ở được tạo lập bằng tiền theo phương thức nhà nước và nhân dân cùng làm; các nhà ở khác thuộc sở hữu nhà nước;

- Có giấy tờ thanh lý, hoá giá nhà ở, mua nhà ở gắn liền với đất ở thuộc sở hữu nhà nước trước ngày 05 tháng 7 năm 1994;

- Có giấy tờ mua nhà ở thuộc sở hữu nhà nước do cơ quan, đơn vị hành chính sự nghiệp, đơn vị lực lượng vũ trang nhân dân, tổ chức đoàn thể của Nhà nước và doanh nghiệp nhà nước, tổ chức chuyên quản nhà ở bán theo quy định tại Nghị định số 61/CP ngày 05 tháng 7 năm 1994 của Chính phủ về mua bán và kinh doanh nhà ở.

2.3. Khoản 6 quy định: hộ gia đình, cá nhân đang sử dụng đất không có giấy tờ quy định tại khoản 1, 2, 3 Điều 8 Nghị định số 197/2004/NĐ-CP, nhưng đất đã được sử dụng ổn định trước ngày 15 tháng 10 năm 1993, không phân biệt người sử dụng đất đó là người sử dụng đất trước ngày 15 tháng 10 năm 1993 hay là người sử dụng đất sau ngày 15 tháng 10 năm 1993, nay được Uỷ ban nhân dân cấp xã xác nhận là đất không có tranh chấp khi Nhà nước thu hồi được bồi thường.

3. Giá đất để tính bồi thường và chi phí đầu tư vào đất còn lại quy định tại Điều 9 Nghị định số 197/2004/NĐ-CP; một số khoản của điều này được hướng dẫn cụ thể như sau:

3.1. Khoản 1 quy định giá đất để tính bồi thường phải là giá đất có cùng mục đích sử dụng với đất bị thu hồi tại thời điểm có quyết định thu hồi đất do Uỷ ban nhân dân cấp tỉnh công bố vào ngày 01 tháng 01 hàng năm theo quy định của Chính phủ; không bồi thường theo giá đất sẽ được chuyển mục đích sử dụng đất sau khi thu hồi, không bồi thường theo giá đất do thực tế sử dụng đất không phù hợp với mục đích sử dụng đất theo quy định của pháp luật.

3.2. Khoản 3 quy định chi phí hợp lý đầu tư vào đất còn lại là các chi phí thực tế người sử dụng đất đã đầu tư vào đất để sử dụng theo mục đích được phép sử dụng mà đến thời điểm Nhà nước thu hồi đất còn chưa thu hồi được. Các khoản chi phí đầu tư vào đất còn lại phải có đầy đủ hồ sơ, chứng từ, thực tế chứng minh. Chi phí đầu tư vào đất còn lại được xác định bằng tổng chi phí hợp lý tính thành tiền đầu tư vào đất trừ đi số tiền tương ứng với thời gian đã sử dụng đất. Các khoản chi phí đầu tư vào đất còn lại gồm:

- Tiền sử dụng đất của thời hạn chưa sử dụng đất trong trường hợp giao đất có thời hạn, tiền thuê đất đã nộp trước cho thời hạn chưa sử dụng đất (có chứng từ hóa đơn nộp tiền);

- Các khoản chí phí san lấp mặt bằng, chi phí tôn tạo đất theo hiện trạng của đất khi được giao, được thuê và phù hợp với mục đích sử dụng đất. Trường hợp thu hồi đất phi nông nghiệp hoặc đất ở mà đã được bồi thường theo giá đất phi nông nghiệp hoặc đất ở thì không được bồi thường chi phí san lấp mặt bằng, chi phí tôn tạo đất;

- Các khoản chi phí khác có liên quan.

Uỷ ban nhân dân cấp tỉnh quy định việc xác định khoản chi phí đầu tư vào đất còn lại theo đề nghị của Sở Tài chính cho phù hợp với thực tế tại địa phương. Những chi phí không đủ hồ sơ, chứng từ, thực tế chứng minh thì không được bồi thường.

4. Bồi thường, hỗ trợ đối với đất nông nghiệp của hộ gia đình, cá nhân quy định tại Điều 10 Nghị định số 197/2004/NĐ-CP; một số nội dung của điều này được hướng dẫn cụ thể như sau:

4.1. Đất nông nghiệp quy định tại Điều 10 bao gồm: đất trồng cây hàng năm (đất trồng lúa, đất đồng cỏ dùng vào chăn nuôi, đất trồng cây hàng năm khác); đất trồng cây lâu năm; đất lâm nghiệp (đất rừng sản xuất; đất rừng phòng hộ; đất rừng đặc dụng); đất nuôi trồng thuỷ sản; đất làm muối; đất nông nghiệp khác theo quy định tại khoản 4 Điều 6 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ (sau đây gọi chung là Nghị định số 181/2004/NĐ-CP).

4.2. Khoản 1 và khoản 3 quy định về trường hợp bồi thường bằng việc giao đất mới có cùng mục đích sử dụng, thì tuỳ vào thực tế quỹ đất tại địa phương, mức giao đất mới cho mỗi hộ gia đình không vượt quá diện tích đất thu hồi và không vượt quá hạn mức giao đất nông nghiệp tại địa phương. Nếu không có đất để bồi thường thì được bồi thường bằng tiền theo giá đất nông nghiệp cùng hạng tại địa phương.

a) Trường hợp bồi thường bằng việc giao đất mới có giá đất thấp hơn giá đất bị thu hồi, thì ngoài việc được giao đất mới người bị thu hồi đất còn được bồi thường bằng tiền phần giá trị chênh lệch đó; nếu diện tích thu hồi lớn hơn diện tích đất giao mới thì được bồi thường bằng tiền cho phần diện tích chênh lệch (lớn hơn);

b) Trường hợp bồi thường bằng việc giao đất mới có giá đất cao hơn giá đất bị thu hồi, thì được bồi thường bằng việc giao đất mới với diện tích tương ứng với giá trị quyền sử dụng đất của đất bị thu hồi và phù hợp với thực tế quỹ đất của địa phương.

4.3. Khoản 2 quy định về bồi thường đất nông nghiệp xen kẽ trong khu dân cư, đất vườn ao liền kề với đất ở trong khu dân cư, ngoài việc được bồi thường theo giá đất nông nghiệp cùng loại còn được hỗ trợ bằng tiền. Giá đất tính hỗ trợ từ 20% đến 50% giá đất ở liền kề; hướng dẫn cụ thể như sau:

- Đất nông nghiệp xen kẽ trong khu dân cư phải là thửa đất nằm trong khu dân cư;

- Đất vườn ao liền kề với đất ở trong khu dân cư là thửa đất có ít nhất một mặt tiếp giáp với đất ở trong khu dân cư;

- Mức hỗ trợ cụ thể trong khoảng từ 20% đến 50% do Uỷ ban nhân dân cấp tỉnh quyết định theo đề nghị của Sở Tài chính có sự tham gia của các ngành liên quan cho phù hợp với thực tế tại địa phương.

4.4. Khoản 5 quy định về bồi thường khi thu hồi đất nông nghiệp do các hộ gia đình, cá nhân nhận khoán của các nông, lâm trường quốc doanh; được hướng dẫn cụ thể như sau:

Hộ gia đình, cá nhân nhận khoán đang trực tiếp sản xuất nông nghiệp và có nguồn sống chủ yếu từ sản xuất nông nghiệp phải là hộ nông dân, khi Nhà nước thu hồi đất không được bồi thường đất, nhưng được bồi thường chi phí đầu tư vào đất còn lại và được hỗ trợ.

4.5. Đối với đất lâm nghiệp đã quy hoạch cho rừng sản xuất, kinh doanh và Nhà nước đã giao cho hộ gia đình, cá nhân sử dụng ổn định lâu dài, thì khi Nhà nước thu hồi được bồi thường đất. Trường hợp chưa giao sử dụng ổn định lâu dài thì khi Nhà nước thu hồi không được bồi thường đất, được bồi thường chi phí đầu tư vào đất.

Trường hợp đất lâm nghiệp đã quy hoạch cho rừng phòng hộ, rừng đặc dụng, đất thuộc rừng phòng hộ, rừng đặc dụng nhà nước giao cho các nông, lâm trường, Uỷ ban nhân dân các cấp hoặc Ban Quản lý rừng phòng hộ, rừng đặc dụng quản lý, mà các nông trường, lâm trường, Uỷ ban nhân dân các cấp hoặc Ban Quản lý rừng phòng hộ, rừng đặc dụng giao khoán cho các tổ chức, hộ gia đình, cá nhân khoanh nuôi tái sinh rừng, chăm sóc, bảo vệ rừng hoặc trồng rừng bằng nguồn vốn Ngân sách nhà nước theo hợp đồng khoán, thì khi Nhà nước thu hồi đất, hộ gia đình, cá nhân không được bồi thường về đất, nhưng được bồi thường về cây trồng trên đất. Mức bồi thường tương đương với mức phân chia sản phẩm theo quy định tại Thông tư liên Bộ Tài chính và Bộ Nông nghiệp và Phát triển nông thôn số 80/2003/TTLT/BNN-BTC ngày 03 tháng 9 năm 2003 hướng dẫn thực hiện Quyết định số 178/2001/QĐ-TTg ngày 12 tháng 11 năm 2001 của Thủ tướng Chính phủ về quyền hưởng lợi, nghĩa vụ của hộ gia đình, cá nhân được giao, được thuê, nhận khoán rừng và đất lâm nghiệp.

5. Bồi thường đối với đất phi nông nghiệp là đất ở quy định tại Điều 13 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

5.1. Đất ở được xác định theo quy định tại Điều 50, 83, 84, 87 Luật Đất đai 2003 và Điều 45, 46, 47, 48, 79, 80 Nghị định số 181/2004/NĐ-CP; khi Nhà nước thu hồi được bồi thường tính thành tiền theo giá đất ở.

Việc xác định đất là đất ở để khi Nhà nước thu hồi được bồi thường theo đất ở thực hiện theo hướng dẫn của cơ quan tài nguyên và môi trường.

5.2. Nếu người bị thu hồi đất ở phải di chuyển chỗ ở thì được bồi thường bằng việc giao đất ở mới, bằng nhà ở tái định cư hoặc bồi thường bằng tiền theo giá trị quyền sử dụng đất tại thời điểm có quyết định thu hồi.

6. Xử lý một số trường hợp cụ thể về đất ở quy định tại Điều 14 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

Nếu người bị thu hồi đất có yêu cầu Nhà nước thu hồi phần diện tích còn lại như hướng dẫn tại mục 4 Phần I Thông tư này thì phần diện tích này được bồi thường theo quy định tại Nghị định số 197/2004/NĐ-CP và hướng dẫn tại Thông tư này.

Trường hợp hộ gia đình, cá nhân bị thu hồi đất ở nhưng không đủ điều kiện được bồi thường, mà sau khi thu hồi không còn chỗ ở nào khác thì Uỷ ban nhân dân cấp tỉnh xem xét giao đất ở mới đối với hộ gia đình, cá nhân ở nông thôn; xem xét giao đất ở mới, cho mua nhà hoặc thuê nhà đối với hộ gia đình, cá nhân ở đô thị cho phù hợp thực tế tại địa phương.

7. Về Bồi thường đất ở đối với những người đang đồng quyền sử dụng đất quy định tại khoản 2 Điều 15 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

Khi Nhà nước thu hồi đất mà giấy tờ về đất không xác định được diện tích đất thuộc quyền sử dụng riêng của từng tổ chức, từng hộ gia đình, cá nhân thì Uỷ ban nhân dân cấp tỉnh hướng dẫn việc tiếp nhận và phân chia tiền bồi thường đất cho những người này đảm bảo nguyên tắc người được bồi thường trực tiếp nhận tiền bồi thường và tổng số tiền bồi thường của từng tổ chức, hộ gia đình, cá nhân đang có đồng quyền sử dụng đất bằng tổng số tiền bồi thường cho toàn bộ diện tích đất đồng quyền sử dụng.

8. Bồi thường đối với đất thuộc hành lang an toàn khi xây dựng công trình có hành lang bảo vệ an toàn quy định tại khoản 2 Điều 16 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

8.1. Trường hợp làm thay đổi mục đích sử dụng đất:

a) Làm thay đổi mục đích sử dụng đất từ đất ở sang đất phi nông nghiệp (không phải là đất ở), từ đất ở sang đất nông nghiệp thì bồi thường bằng chênh lệch giữa giá đất ở với giá đất phi nông nghiệp (không phải là đất ở), giữa giá đất ở với giá đất nông nghiệp;

b) Làm thay đổi mục đích sử dụng đất từ đất phi nông nghiệp (không phải là đất ở) sang đất nông nghiệp thì bồi thường bằng chênh lệch giữa giá đất phi nông nghiệp (không phải là đất ở) với giá đất nông nghiệp.

8.2. Trường hợp không làm thay đổi mục đích sử dụng đất (nhà ở, công trình đủ điều kiện tồn tại trong hành lang bảo vệ an toàn của công trình), nhưng làm hạn chế khả năng sử dụng thì được bồi thường bằng tiền theo mức thiệt hại thực tế. Mức bồi thường bằng diện tích đất bị hạn chế sử dụng nhân với chênh lệch giá giữa giá đất tại thời điểm trước trừ giá đất tại thời điểm sau khi có quyết định thu hồi đất. Mức cụ thể do Uỷ ban nhân dân cấp tỉnh quyết định cho phù hợp với thực tế tại địa phương.

8.3. Khi hành lang bảo vệ an toàn công trình chiếm dụng khoảng không trên 70% diện tích đất sử dụng có nhà ở, công trình của một chủ sử dụng đất thì phần diện tích đất còn lại cũng được bồi thường theo quy định tại điểm 8.1, 8.2 mục này.

9. Xử lý các trường hợp tổ chức bị thu hồi đất nhưng không được bồi thường quy định tại Điều 17 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

9.1. Các tổ chức là cơ quan, đơn vị hành chính sự nghiệp của Nhà nước, doanh nghiệp nhà nước được Nhà nước giao đất, cho thuê đất không phải nộp tiền sử dụng đất hoặc đã nộp tiền sử dụng đất bằng tiền có nguồn gốc từ ngân sách nhà nước, thì khi Nhà nước thu hồi đất không được bồi thường, chỉ được bồi thường chi phí đầu tư vào đất còn lại theo hướng dẫn tại điểm 3.2 mục 3 Phần này (nếu tiền đầu tư đó không có nguồn gốc từ ngân sách nhà nước). Trường hợp phải di chuyển đến cơ sở mới thì được hỗ trợ bằng tiền để thực hiện dự án đầu tư được cấp có thẩm quyền phê duyệt; mức hỗ trợ tối đa không quá mức bồi thường cho đất bị thu hồi do người được Nhà nước giao đất, cho thuê đất chi trả.

Tổ chức bị thu hồi đất được sử dụng số tiền này để đầu tư tại cơ sở mới theo dự án đã được cấp có thẩm quyền phê duyệt. Nếu số tiền này không sử dụng hết cho dự án đầu tư tại cơ sở mới, thì phải nộp số tiền còn lại vào ngân sách nhà nước theo quy định của Luật ngân sách nhà nước.

9.2. Tổ chức không thuộc đối tượng tại điểm 9.1 mục này thì được hỗ trợ di dời theo quy hoạch do Thủ tướng Chính phủ quy định.

PHẦN III
BỒI THƯỜNG, HỖ TRỢ TÀI SẢN

1. Nguyên tắc bồi thường tài sản quy định tại Điều 18 Nghị định số 197/2004/NĐ-CP; một số khoản của điều này được hướng dẫn cụ thể như sau:

1.1. Khoản 1 quy định về tài sản gắn liền với đất bao gồm: nhà, công trình xây dựng đơn chiếc; nhà, công trình xây dựng theo hệ thống trong một khuôn viên đất (sau đây gọi chung là nhà, công trình), cây trồng trên đất.

1.2. Khoản 5 quy định về tài sản gắn liền với đất được tạo lập sau khi có quyết định thu hồi được công bố thì không được bồi thường, bao gồm cả cây trồng trên đất.

2. Bồi thường nhà, công trình xây dựng trên đất quy định tại Điều 19 Nghị định số 197/2004/NĐ-CP; một số khoản của điều này được hướng dẫn cụ thể như sau:

2.1. Khoản 2 quy định đối với tài sản là nhà, công trình xây dựng khác (không thuộc quy định tại khoản 1); được hướng dẫn như sau:

a) Việc phá dỡ nhà, công trình xây dựng làm ảnh hưởng đến công trình khác mà những công trình này không thể sử dụng được theo thiết kế, quy hoạch xây dựng ban đầu hoặc phải phá dỡ thì được bồi thường;

b) Việc xác định tỷ lệ (%) chất lượng còn lại của nhà, công trình bị thiệt hại do cơ quan được giao thực hiện việc bồi thường, hỗ trợ và tái định cư thực hiện với sự tham gia của các cơ quan chuyên ngành. Tỷ lệ % chất lượng còn lại của nhà, công trình được xác định theo hướng dẫn của Bộ Xây dựng và các Bộ, ngành có liên quan;

c) Đối với công trình kết cấu hạ tầng kỹ thuật mà không còn sử dụng được hoặc thực tế không sử dụng, thì khi Nhà nước thu hồi đất không được bồi thường.

2.2. Khoản 3 được hướng dẫn như sau:

Đối với nhà, công trình xây dựng bị phá dỡ một phần, mà phần còn lại không còn sử dụng được; hoặc nhà, công trình xây dựng bị phá dỡ làm ảnh hưởng đến các công trình khác trong cùng một khuôn viên đất nhưng vẫn tồn tại song không thể sử dụng được theo thiết kế, quy hoạch xây dựng ban đầu thì được bồi thường cho toàn bộ công trình theo quy định tại Điều 19 Nghị định số 197/2004/NĐ-CP và hướng dẫn tại Thông tư này.

3. Xử lý các trường hợp bồi thường, hỗ trợ cụ thể về nhà, công trình quy định tại Điều 20 Nghị định số 197/2004/NĐ-CP; một số khoản của điều này được hướng dẫn cụ thể như sau:

3.1. Khoản 1 quy định về nhà, công trình khác được phép xây dựng trên đất có đủ điều kiện được bồi thường thì được bồi thường theo quy định tại Điều 19 Nghị định số 197/2004/NĐ-CP và hướng dẫn tại Thông tư này.

3.2. Điểm a khoản 2 quy định về nhà, công trình xây dựng khác không được phép xây dựng nhưng xây dựng trên đất có đủ điều kiện được bồi thường đất theo quy định tại Điều 8 Nghị định số 197/2004/NĐ-CP, xây dựng trước ngày 01 tháng 7 năm 2004 thì được bồi thường theo quy định tại Điều 19 Nghị định số 197/2004/NĐ-CP và hướng dẫn tại mục 2 phần này; nếu xây dựng từ ngày 01 tháng 7 năm 2004 về sau, xây dựng không đúng với mục đích sử dụng đất theo quy định của pháp luật thì không được bồi thường. Trong trường hợp đặc biệt Uỷ ban nhân dân cấp tỉnh xem xét hỗ trợ từng trường hợp cụ thể cho phù hợp với thực tế tại địa phương.

4. Bồi thường nhà, công trình đối với người đang sử dụng nhà ở thuộc sở hữu nhà nước quy định tại Điều 21 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

4.1. Khoản 1 quy định về phần diện tích nhà ở thuộc sở hữu nhà nước tự cải tạo, sửa chữa, nâng cấp được coi là hợp pháp khi được cơ quan ra quyết định phân nhà hoặc cơ quan quản lý nhà đất thuộc sở hữu nhà nước tại địa phương cho phép.

4.2. Khoản 2 quy định về người đang sử dụng nhà ở thuộc sở hữu nhà nước bị phá dỡ được thuê nhà tại nơi tái định cư. Trường hợp đặc biệt không có nhà tái định cư để bố trí thì người đang sử dụng nhà ở thuộc sở hữu nhà nước được hỗ trợ bằng tiền để tự lo chỗ ở mới; mức hỗ trợ bằng 60% trị giá đất và 60% trị giá nhà đang thuê. Trường hợp có nhà tái định cư để bố trí nhưng người đang sử dụng nhà ở thuộc sở hữu nhà nước không thuê thì không được hỗ trợ bằng tiền.

5. Bồi thường đối với cây trồng, vật nuôi quy định tại Điều 24 Nghị định số 197/2004/NĐ-CP; một số khoản của điều này được hướng dẫn cụ thể như sau:

5.1. Khoản 1 quy định mức bồi thường đối với cây trồng hàng năm bằng giá trị sản lượng thu hoạch của một vụ thu hoạch, giá trị sản lượng của vụ thu hoạch được tính cho năng suất cao nhất trong ba năm trước liền kề của cây trồng chính tại địa phương theo thời giá trung bình của nông sản cùng loại ở địa phương tại thời điểm thu hồi đất.

5.2. Khoản 2 quy định về bồi thường đối với cây lâu năm; cây lâu năm bao gồm cây công nghiệp, cây ăn quả, cây lấy gỗ, lấy lá, cây rừng quy định tại khoản 1 Điều 2 Nghị định số 74/CP ngày 25 tháng 10 năm 1993 của Chính phủ quy định chi tiết thi hành Luật thuế sử dụng đất nông nghiệp, khi Nhà nước thu hồi được bồi thường theo giá trị hiện có của vườn cây, giá trị này không bao gồm giá trị quyền sử dụng đất. Giá trị hiện có của vườn cây lâu năm để tính bồi thường được xác định như sau:

a) Cây trồng đang ở chu kỳ đầu tư hoặc đang ở thời gian xây dựng cơ bản, thì giá trị hiện có của vườn cây là toàn bộ chi phí đầu tư ban đầu và chi phí chăm sóc đến thời điểm thu hồi đất tính thành tiền theo thời giá tại thị trường địa phương;

b) Cây lâu năm là loại thu hoạch một lần (cây lấy gỗ) đang ở trong thời kỳ thu hoạch thì giá trị hiện có của vườn cây được tính bồi thường bằng (=) số lượng từng loại cây trồng nhân với (x) giá bán 1 cây tương ứng cùng loại, cùng độ tuổi, cùng kích thước hoặc có cùng khả năng cho sản phẩm ở thị trường địa phương tại thời điểm bồi thường trừ đi (-) giá trị thu hồi (nếu có);

c) Cây lâu năm là loại thu hoạch nhiều lần (cây ăn quả, cây lấy dầu, nhựa...) đang ở trong thời kỳ thu hoạch, thì giá trị hiện có của vườn cây được tính bồi thường là giá bán vườn cây ở thị trường địa phương tại thời điểm bồi thường trừ đi (-) giá trị thu hồi (nếu có);

d) Cây lâu năm đã đến thời hạn thanh lý, thì chỉ bồi thường chi phí chặt hạ cho chủ sở hữu vườn cây.

Chi phí đầu tư ban đầu, chi phí chăm sóc, chi phí chặt hạ nói tại mục này được tính thành tiền theo mức chi phí trung bình tại địa phương do Uỷ ban nhân dân cấp tỉnh quy định cụ thể đối với từng loại cây.

5.3. Đối với cây trồng và lâm sản phụ trồng trên diện tích đất lâm nghiệp do Nhà nước giao cho hộ gia đình, cá nhân để trồng, khoanh nuôi, bảo vệ, tái sinh rừng, mà khi giao là đất trống, đồi núi trọc, hộ gia đình, cá nhân tự bỏ vốn đầu tư trồng rừng, thì được bồi thường theo giá bán cây rừng chặt hạ tại cửa rừng cùng loại ở địa phương tại thời điểm có quyết định thu hồi đất, trừ đi giá trị thu hồi (nếu có).

6. Xử lý tiền bồi thường đối với tài sản thuộc sở hữu nhà nước quy định tại Điều 25 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

Tổ chức bị Nhà nước thu hồi đất, bị thiệt hại về tài sản do Nhà nước giao quản lý, sử dụng; phải di dời đến cơ sở mới thì được sử dụng tiền bồi thường tài sản để đầu tư tại cơ sở mới theo dự án đầu tư được cấp có thẩm quyền phê duyệt. Số tiền bồi thường tài sản này do người được Nhà nước giao đất, cho thuê đất chi trả; nếu không sử dụng hết thì số tiền còn lại được nộp ngân sách nhà nước.

PHẦN IV
CHÍNH SÁCH HỖ TRỢ

1. Hỗ trợ ổn định đời sống và sản xuất quy định tại khoản 2 Điều 28 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

Khi Nhà nước thu hồi đất của các tổ chức kinh tế, hộ sản xuất kinh doanh có đăng ký kinh doanh mà bị ngừng sản xuất kinh doanh, thì được hỗ trợ tối đa bằng 30% 1 năm thu nhập sau thuế, theo mức thu nhập bình quân của 3 năm trước đó. Thu nhập sau thuế được xác định căn cứ vào báo cáo tài chính được cơ quan thuế chấp thuận; trường hợp chưa được cơ quan thuế chấp thuận thì việc xác định thu nhập sau thuế được căn cứ vào thu nhập sau thuế do đơn vị kê khai tại báo cáo tài chính, báo cáo kết quả hoạt động sản xuất kinh doanh cuối mỗi năm đã gửi cơ quan thuế.

2. Hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm quy định tại Điều 29 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

a) Việc hỗ trợ chuyển đổi nghề cho số lao động trong độ tuổi lao động của các hộ gia đình bị thu hồi đất sản xuất nông nghiệp được thực hiện bằng hình thức hỗ trợ một phần chi phí học nghề tại các cơ sở dạy nghề ở địa phương. Mức hỗ trợ cụ thể do Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định cho phù hợp với thực tế tại địa phương.

b) Trường hợp ở địa phương chưa tổ chức được việc đào tạo chuyển đổi nghề và chủ dự án sử dụng đất thu hồi không thể tổ chức được đào tạo nghề hoặc người được hưởng hỗ trợ đào tạo nghề không muốn tham gia đào tạo nghề thì thực hiện hỗ trợ bằng tiền; mức hỗ trợ bằng tiền cụ thể do Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định cho phù hợp với thực tế tại địa phương.

3. Hỗ trợ người đang thuê nhà không thuộc sở hữu nhà nước quy định tại Điều 30 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

Hộ gia đình, cá nhân có hộ khẩu thường trú tại địa phương đang thuê nhà không thuộc sở hữu nhà nước, khi bị Nhà nước thu hồi đất phải di chuyển chỗ ở thì được hỗ trợ chi phí di chuyển bằng mức quy định tại Điều 27 Nghị định số 197/2004/NĐ-CP, người được hỗ trợ phải có hợp đồng thuê nhà.

4. Hỗ trợ khác quy định tại Điều 32 Nghị định số 197/2004/NĐ-CP; được hướng dẫn cụ thể như sau:

Ngoài việc hỗ trợ quy định tại Điều 27, 28, 29, 30 và Điều 31 Nghị định số 197/2004/NĐ-CP; căn cứ vào thực tế tại địa phương, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định biện pháp hỗ trợ khác để đảm bảo ổn định đời sống và sản xuất cho người bị thu hồi đất. Tiền hỗ trợ thêm do người được Nhà nước giao đất, thuê đất chi trả; đối với đất thu hồi theo quy hoạch, kế hoạch sử dụng đất nhưng chưa có dự án sử dụng đất, thì tổ chức sử dụng quỹ đất phải đứng ra chi trả.

PHẦN V
TÁI ĐỊNH CƯ

1. Bố trí tái định cư quy định tại Điều 34 Nghị định số 197/2004/NĐ-CP; một số khoản của điều này được hướng dẫn cụ thể như sau:

1.1. Công khai phương án bố trí tái định cư; tạo điều kiện cho các hộ tái định cư được xem nơi tái định cư của mình và thảo luận công khai về dự kiến bố trí các hộ vào tái định cư.

1.2. Diện tích giao đất ở mới tại nơi tái định cư cho các hộ gia đình, cá nhân không vượt quá hạn mức giao đất ở mới do địa phương quy định.

1.3. Giá đất tính thu tiền sử dụng đất tại nơi tái định cư do Uỷ ban nhân dân cấp tỉnh quyết định theo quy định của Chính phủ về phương pháp xác định giá đất và khung giá các loại đất. Giá bán nhà tái định cư do Uỷ ban nhân dân cấp tỉnh quyết định trên cơ sở đơn giá xây dựng và thực tế tại địa phương. Giá cho thuê nhà do Uỷ ban nhân dân cấp tỉnh quyết định cho phù với thực tế tại địa phương.

Hộ gia đình, cá nhân được giao đất, mua nhà, thuê nhà tại nơi tái định cư phải nộp tiền sử dụng đất, tiền mua nhà, tiền thuê nhà theo quy định của pháp luật và được trừ vào tiền bồi thường, hỗ trợ, nếu có chênh lệch thì thực hiện thanh toán bằng tiền phần chênh lệch đó theo quy định.

1.4. Tổ chức được giao nhiệm vụ quản lý khu tái định cư và bố trí tái định cư có trách nhiệm thu tiền sử dụng đất, tiền mua nhà của người được bố trí tái định cư.

2. Các biện pháp hỗ trợ sản xuất và đời sống tại khu tái định cư quy định tại khoản 1 Điều 36 Nghị định số 197/2004/NĐ-CP; gồm các hỗ trợ về giống cho vụ sản xuất nông nghiệp đầu tiên, các dịch vụ khuyến nông, dịch vụ bảo vệ thực vật, kỹ thuật trồng trọt chăn nuôi và kỹ thuật nghiệp vụ đối với sản xuất kinh doanh công thương nghiệp thì căn cứ vào tình hình thực tế tại địa phương, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định hỗ trợ bằng tiền hoặc bằng vật tư cho phù hợp.

PHẦN VI
TỔ CHỨC THỰC HIỆN BỒI THƯỜNG, HỖ TRỢ VÀ TÁI ĐỊNH CƯ

1. Trình tự tổ chức thực hiện bồi thường, hỗ trợ và tái định cư

Tổ chức được giao nhiệm vụ thực hiện bồi thường, hỗ trợ và tái định cư phải triển khai việc phát tờ khai, hướng dẫn kê khai, thu tờ khai… của các đối tượng bị Nhà nước thu hồi đất để lập phương án bồi thường, hỗ trợ và tái định cư.

1.1. Người bị thu hồi đất kê khai diện tích, hạng đất, loại đất, vị trí của đất, số lượng, chất lượng tài sản hiện có trên đất bị thu hồi, số nhân khẩu, số lao động..., đề đạt nguyện vọng tái định cư (nếu có) gửi tổ chức được giao nhiệm vụ thực hiện bồi thường, hỗ trợ và tái định cư.

1.2. Tổ chức được giao nhiệm vụ thực hiện bồi thường, hỗ trợ và tái định cư kiểm tra tờ khai và tổ chức thực hiện kiểm kê, đo đạc, xác định cụ thể diện tích đất bị thu hồi, tài sản bị thiệt hại có sự tham gia của đại diện chính quyền (Uỷ ban nhân dân cấp xã) sở tại, xác nhận của người bị thu hồi đất, bị thiệt hại tài sản. Sau khi tiến hành kiểm kê, đo đạc, xác định các căn cứ lập để dự kiến phương án bồi thường, hỗ trợ và tái định cư (phương án dự kiến), niêm yết công khai tại trụ sở làm việc của tổ chức được giao nhiệm vụ thực hiện bồi thường, hỗ trợ và tái định cư, niêm yết tại trụ sở Uỷ ban nhân dân cấp xã nơi có đất bị thu hồi để người bị thu hồi đất và các đối tượng có liên quan tham gia ý kiến; nội dung niêm yết công khai gồm:

a) Họ tên, địa chỉ của người bị thu hồi đất;

b) Diện tích, loại đất, hạng đất, vị trí, nguồn gốc của đất bị thu hồi; số lượng, khối lượng, tỷ lệ (%) chất lượng còn lại... của tài sản bị thiệt hại;

c) Các căn cứ tính toán số tiền bồi thường, hỗ trợ như: giá đất tính bồi thường, giá nhà, công trình tính bồi thường, số nhân khẩu, số lao động trong độ tuổi, số lượng người được hưởng trợ cấp xã hội của hộ gia đình, nơi đăng ký di chuyển đến v.v...

d) Các đối tượng được hỗ trợ và bố trí tái định cư cụ thể cho từng hộ gia đình, cá nhân.

1.3. Tổ chức được giao nhiệm vụ bồi thường, hỗ trợ và tái định cư có trách nhiệm tiếp thu ý kiến tham gia, giải đáp thắc mắc… hoàn thiện phương án bồi thường, hỗ trợ và tái định cư trình Uỷ ban nhân dân cấp huyện phê duyệt hoặc gửi Sở Tài chính (Hội đồng thẩm định cấp tỉnh) thẩm định trước khi trình Uỷ ban nhân dân cấp tỉnh phê duyệt (đối với dự án thu hồi đất do Uỷ ban nhân dân cấp tỉnh phê duyệt).

1.4. Sau khi phương án bồi thường, hỗ trợ và tái định cư được Uỷ ban nhân dân cấp có thẩm quyền phê duyệt, tổ chức được giao nhiệm vụ thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm niêm yết công khai phương án tại trụ sở làm việc của đơn vị và Uỷ ban nhân dân cấp xã nơi có đất bị thu hồi, thông báo kế hoạch và thời gian chi trả tiền bồi thường, giải quyết tái định cư và thực hiện giải phóng mặt bằng.

2. Phương án bồi thường, hỗ trợ và tái định cư được lập chia làm 2 phần

Phần I : Xác định mức bồi thường, hỗ trợ cho từng người có đất bị thu hồi.

Phần II: Phương án bố trí tái định cư, giá đất tính thu tiền sử dụng đất, giá bán nhà, giá cho thuê nhà tại khu tái định cư; số tiền người bị thu hồi đất phải nộp cho ngân sách nhà nước do chưa thực hiện nghĩa vụ tài chính về đất đai theo quy định của pháp luật đất đai; số tiền sử dụng đất, tiền mua nhà tái định cư v.v…

3. Chi trả bồi thường, hỗ trợ và tái định cư

3.1. Khi chi trả tiền bồi thường cho người bị thu hồi đất, bị thiệt hại về tài sản phải lập đầy đủ chứng từ thanh toán và có ký nhận của người được bồi thường, hỗ trợ. Trường hợp người được nhận bồi thường uỷ quyền cho người khác nhận tiền bồi thường, thì người được bồi thường phải làm giấy uỷ quyền có xác nhận của Uỷ ban nhân dân cấp xã, nơi người đó cư trú.

3.2. Toàn bộ chứng từ liên quan đến việc bồi thường, hỗ trợ và tái định cư phải được tổ chức thực hiện bồi thường, hỗ trợ và tái định cư lưu giữ và quản lý theo quy định hiện hành.

4. Phân cấp thẩm quyền phê duyệt phương án bồi thường, hỗ trợ và tái định cư

Căn cứ vào thực tế tại địa phương, căn cứ vào tính chất, quy mô của dự án, Uỷ ban nhân dân cấp tỉnh phân cấp thẩm quyền phê duyệt phương án bồi thường, hỗ trợ và tái định cư cho Uỷ ban nhân dân cấp huyện, đảm bảo việc bồi thường, hỗ trợ và tái định cư được nhanh chóng và hiệu quả.

PHẦN VII
CHI PHÍ CHO CÔNG TÁC TỔ CHỨC THỰC HIỆN

1. Dự toán chi phí cho công tác thực hiện việc bồi thường, hỗ trợ và tái định cư do tổ chức thực hiện bồi thường, hỗ trợ và tái định cư lập bao gồm các nội dung sau:

1.1. Chi cho công tác tuyên truyền, phổ biến quyết định thu hồi đất và các chính sách, chế độ bồi thường khi Nhà nước thu hồi đất; tổ chức vận động các đối tượng thực hiện quyết định thu hồi đất và khảo sát, điều tra về tình hình kinh tế, xã hội, về thực trạng đất đai, tài sản thuộc phạm vi dự án.

1.2. Chi cho công tác kiểm kê, đánh giá đất đai, tài sản thực tế bị thiệt hại bao gồm: phát tờ khai, hướng dẫn người bị thiệt hại kê khai; đo đạc diện tích đất, kiểm kê số lượng và giá trị nhà cửa, vật kiến trúc, hoa màu và tài sản khác bị thiệt hại khi Nhà nước thu hồi đất của từng tổ chức, hộ gia đình, cá nhân bị thiệt hại; kiểm tra, đối chiếu giữa tờ khai với kết quả kiểm kê, xác định mức độ thiệt hại với từng đối tượng bị thu hồi đất cụ thể; tính toán giá trị thiệt hại về đất đai, nhà cửa, vật kiến trúc, hoa màu và tài sản khác v.v...

1.3. Chi cho việc lập phương án bồi thường, hỗ trợ và tái định cư bao gồm: lập phương án bồi thường từ khâu ban đầu tính toán các chỉ tiêu bồi thường, phê duyệt phương án bồi thường, niêm yết công khai phương án bồi thường, hỗ trợ và tái định cư v.v...

1.4. Chi cho việc thẩm định phương án bồi thường, hỗ trợ và phương án tái định cư (nếu có).

1.5. Kiểm tra, hướng dẫn thực hiện chính sách bồi thường, giải quyết những vướng mắc trong công tác bồi thường và tổ chức thực hiện chi trả bồi thường; chi cho công tác cưỡng chế thi hành quyết định bồi thường (nếu có).

1.6. Thuê văn phòng và trang thiết bị làm việc của tổ chức thực hiện bồi thường, hỗ trợ và tái định cư và cơ quan thẩm định (nếu có).

1.7. Chi in ấn và văn phòng phẩm.

1.8. Các khoản chi khác có liên quan trực tiếp đến việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư.

Tổng dự toán chi cho công tác bồi thường, hỗ trợ và tái định cư không được vượt quá mức quy định tại khoản 2 Điều 48 Nghị định số 197/2004/NĐ-CP.

2. Mức chi cho công tác tổ chức thực hiện bồi thường, hỗ trợ và tái định cư như sau:

2.1. Đối với các khoản chi đã có định mức, tiêu chuẩn của nhà nước quy định, như công tác phí, hội nghị, hội họp, đo đạc, kiểm kê xác định đất đai, tài sản thiệt hại, chi làm thêm giờ, v.v... thì thực hiện theo chế độ hiện hành.

2.2. Đối với những khoản chi Nhà nước chưa có tiêu chuẩn, định mức như điều tra, khảo sát thực tế, lập phương án bồi thường, hỗ trợ và tái định cư, thẩm định và phê duyệt phương án bồi thường v.v..., thì tuỳ theo yêu cầu công việc thực tế phải thực hiện và đặc điểm của từng dự án, Uỷ ban nhân dân cấp tỉnh quyết định mức chi cụ thể áp dụng tại địa phương cho phù hợp cho từng nội dung công việc.

2.3. Đối với tiền lương hoặc phụ cấp kiêm nhiệm của cán bộ tham gia tổ chức thực hiện bồi thường thì thực hiện theo quy định về chế độ tiền lương, phụ cấp trong các đơn vị sự nghiệp có thu.

2.4. Chi in ấn tài liệu, văn phòng phẩm, xăng xe, hậu cần phục vụ... được tính theo nhu cầu sử dụng thực tế của từng dự án.

2.5. Trong trường hợp tổ chức thực hiện bồi thường, hỗ trợ và tái định cư phải thuê và lập văn phòng làm việc thì được chi tiền thuê văn phòng, trang thiết bị... theo đơn giá trung bình thực tế tại địa phương.

Căn cứ vào dự toán được duyệt và thực tế yêu cầu nhiệm vụ bồi thường, hỗ trợ và tái định cư phải triển khai, Tổ chức được giao thực hiện việc bồi thường, hỗ trợ và tái định cư được tạm ứng trước bằng tiền mặt để chi cho từng nội dung cụ thể theo thực tế phát sinh. Khi chi tiêu tổ chức được giao thực hiện việc bồi thường, hỗ trợ và tái định phải lập đầy đủ chứng từ theo qui định.

3. Sau khi kết thúc công việc bồi thường, hỗ trợ và tái định cư, chậm nhất 30 ngày, tổ chức thực hiện bồi thường, hỗ trợ và tái định cư phải có báo cáo quyết toán chi phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư với cơ quan tài chính. Báo cáo quyết toán phải phản ánh đúng những nội dung quy định trong Thông tư này và các văn bản khác có liên quan.

4. Kinh phí đảm bảo cho việc bồi thường, hỗ trợ và tái định cư được tính thống nhất cho các dự án trên địa bàn địa phương.

PHẦN VIII
TỔ CHỨC THỰC HIỆN

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo.

Thông tư này thay thế Thông tư số 145/1998/TT-BTC ngày 04 tháng 11 năm 1998 của Bộ Tài chính hướng dẫn thi hành Nghị định số 22/1998/NĐ-CP ngày 24 tháng 4 năm 1998 của Chính phủ về việc đền bù thiệt hại khi Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng; Thông tư liên tịch số 106/2002/TTLT/BTC-BCN ngày 22 tháng 11 năm 2002 của liên Bộ Tài chính - Bộ Công nghiệp hướng dẫn việc bồi thường, hỗ trợ để xây dựng công trình lưới điện cao áp và công văn số 4448/TC-QLCS ngày 04 tháng 9 năm 1999 của Bộ Tài chính về việc hướng dẫn xử lý một số vướng mắc trong công tác đền bù, giải phóng mặt bằng.

Những quy định trước đây trái với Thông tư này đều bãi bỏ.

Trong quá trình thực hiện Thông tư nếu phát sinh vướng mắc, đề nghị Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương phản ánh kịp thời cho Bộ Tài chính để nghiên cứu, giải quyết.


TT 2004 - 117 thu su dung dat

BỘ TÀI CHÍNH ------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------------
Số: 117/2004/TT-BTC | Hà Nội, ngày 07 tháng 12 năm 2004

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 117/2004/TT-BTC NGÀY 07 THÁNG 12 NĂM 2004 HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 198/2004/NĐ-CP NGÀY 03 THÁNG 12 NĂM 2004 CỦA CHÍNH PHỦ VỀ THU TIỀN SỬ DỤNG ĐẤT

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;
Căn cứ Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;
Căn cứ Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất;
Bộ Tài chính hướng dẫn về thu tiền sử dụng đất như sau:

Phần A:

NHỮNG QUY ĐỊNH CHUNG

I- PHẠM VI ÁP DỤNG

Thông tư này hướng dẫn về thu tiền sử dụng đất đối với các trường hợp quy định tại Điều 1 Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất (sau đây gọi chung là Nghị định số 198/2004/NĐ-CP).

II- ĐỐI TƯỢNG PHẢI NỘP TIỀN SỬ DỤNG ĐẤT

Đối tượng phải nộp tiền sử dụng đất được quy định tại Điều 2 Nghị định số 198/2004/NĐ-CP; một số trường hợp nêu tại khoản 1 điều này được hướng dẫn cụ thể như sau:

1- Đất được giao cho tổ chức kinh tế để sử dụng vào mục đích đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê theo quy định tại điểm d, bao gồm đất để xây dựng kết cấu hạ tầng khu công nghiệp, khu công nghệ cao, khu kinh tế, khu dân cư nông thôn, khu dân cư đô thị, đất xây dựng kết cấu hạ tầng khác.

2- Đất được giao cho tổ chức kinh tế, hộ gia đình, cá nhân để xây dựng công trình công cộng có mục đích kinh doanh theo quy định tại điểm đ là đất được quy định tại điểm b khoản 5 Điều 6 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai (sau đây gọi chung là Nghị định 181/2004/NĐ-CP).

3- Điểm g quy định về người Việt Nam định cư ở nước ngoài được giao đất để thực hiện các dự án đầu tư, không bao gồm các trường hợp người Việt Nam định cư ở nước ngoài liên doanh với các tổ chức, cá nhân nước ngoài để đầu tư vào Việt Nam.

III- ĐỐI TƯỢNG KHÔNG PHẢI NỘP TIỀN SỬ DỤNG ĐẤT

Đối tượng không phải nộp tiền sử dụng đất quy định tại Điều 3 Nghị định số 198/2004/NĐ-CP; một số khoản tại điều này được hướng dẫn cụ thể như sau:

1- Đất để xây dựng công trình kết cấu hạ tầng sử dụng chung trong khu công nghiệp theo dự án được cấp có thẩm quyền phê duyệt quy định tại khoản 3 là diện tích đất xây dựng kết cấu hạ tầng chung trong khu công nghiệp mà khu công nghiệp không sử dụng vào mục đích sản xuất kinh doanh, không giao lại, cho thuê hoặc chuyển nhượng cho người có nhu cầu sử dụng làm mặt bằng sản xuất kinh doanh.

2- Khoản 4 quy định về hộ gia đình, cá nhân đang sử dụng đất khi được cấp giấy chứng nhận quyền sử dụng đất không phải nộp tiền sử dụng đất; một số trường hợp cụ thể như sau:

a- Đất đang sử dụng ổn định được Uỷ ban nhân dân xã, phường, thị trấn xác nhận không có tranh chấp thuộc một trong các trường hợp quy định tại khoản 1, 2, 3 và 4 Điều 50 của Luật Đất đai năm 2003; trong trường hợp đất đã được sử dụng ổn định trước ngày 15 tháng 10 năm 1993 không có tranh chấp thì không phân biệt người người xin cấp giấy chứng nhận quyền sử dụng đất là người đã sử dụng đất trước ngày 15 tháng 10 năm 1993 hoặc là người sử dụng đất sau ngày 15 tháng 10 năm 1993 (do nhận chuyển nhượng, thừa kế, hiến, tặng...) khi được cấp giấy chứng nhận quyền sử dụng đất đều không phải nộp tiền sử dụng đất;

b- Trường hợp mua thanh lý, hoá giá nhà ở (mua nhà ở) gắn liền với đất ở của các doanh nghiệp Nhà nước, hợp tác xã trước ngày 15 tháng 10 năm 1993 quy định tại tiết đ khoản 1 Điều 50 Luật Đất đai phải được cơ quan nhà nước có thẩm quyền cho phép theo quy định của pháp luật đất đai tại thời điểm mua nhà gắn liền với đất.

IV- CĂN CỨ TÍNH THU TIỀN SỬ DỤNG ĐẤT

1- Căn cứ tính thu tiền sử dụng đất là diện tích, giá đất và thời hạn sử dụng đất theo quy định tại Điều 4 Nghị định số 198/2004/NĐ-CP.

2- Trường hợp, người nộp tiền sử dụng đất, mà trước đó phải bồi thường về đất hoặc bồi thường chi phí đầu tư vào đất (gọi chung là bồi thường về đất), hỗ trợ về đất cho người bị thu hồi đất thì được trừ tiền bồi thường, hỗ trợ về đất vào tiền sử dụng đất phải nộp theo quy định tại pháp luật về bồi thường, hỗ trợ và tái định cư, nhưng mức được trừ không vượt quá tiền sử dụng đất phải nộp.

Phần B:

QUY ĐỊNH CỤ THỂ

I- THU TIỀN SỬ DỤNG ĐẤT KHI NHÀ NƯỚC GIAO ĐẤT

Thu tiền sử dụng đất khi Nhà nước giao đất quy định tại Điều 5 Nghị định số 198/2004/NĐ-CP; một số khoản tại điều này được hướng dẫn cụ thể như sau:

1- Khoản 1 quy định về thu tiền sử dụng đất trong trường hợp giao đất theo hình thức đấu giá quyền sử dụng đất hoặc đấu thầu dự án có sử dụng đất, thì giá đất tính thu tiền sử dụng đất là giá trúng đấu giá. Diện tích tính thu tiền sử dụng đất là diện tích đất đấu giá. Khi đã đấu giá xong, không thực hiện giảm, miễn tiền sử dụng đất đối với mọi trường hợp.

Việc đấu giá quyền sử dụng đất và đấu thầu dự án có sử dụng đất thực hiện theo quy định hiện hành của pháp luật về đấu giá đất, đấu thầu dự án.

2- Khoản 2, khoản 3 quy định về thu tiền sử dụng đất trong trường hợp được giao đất theo quyết định của cơ quan nhà nước có thẩm quyền:

2.1- Diện tích tính thu tiền sử dụng đất là diện tích ghi trong quyết định giao đất; trường hợp diện tích thực tế theo biên bản bàn giao đất khác với diện tích ghi trong quyết định giao đất thì thu tiền sử dụng đất theo diện tích đất thực tế tại biên bản bàn giao được cơ quan nhà nước có thẩm quyền quyết định.

2.2- Giá đất tính thu tiền sử dụng đất như sau:

a- Trường hợp giao đất sử dụng ổn định lâu dài thì giá đất tính thu tiền sử dụng đất là giá đất ở tại thời điểm giao đất do Uỷ ban nhân dân cấp tỉnh ban hành theo quy định của Chính phủ;

b- Trường hợp giao đất có thời hạn thì:

- Dự án có thời hạn sử dụng đất 70 năm thì giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng của loại đất được giao do Uỷ ban nhân dân cấp tỉnh ban hành theo quy định của Chính phủ.

- Dự án có thời hạn sử dụng đất dưới 70 năm thì giảm thu tiền sử dụng đất của mỗi năm không được giao đất sử dụng là 1,2% của mức thu 70 năm. Công thức để tính thu tiền sử dụng đất trong trường hợp này như sau:

Tiền sử dụng đất của thời hạn giao đất (n năm)

=

Tiền sử dụng đất của thời hạn 70 năm

-

[

Tiền sử dụng đất của thời hạn 70 năm

x

(70 - n) x 1,2%

Trong đó: n là thời hạn giao đất tính bằng năm.

Ví dụ:

Tổ chức A được giao 2.000 m2 đất phi nông nghiệp làm mặt bằng sản xuất kinh doanh có thời hạn sử dụng 50 năm. Tại thời điểm này giá đất phi nông nghiệp làm mặt bằng sản xuất kinh doanh là 5 triệu đồng/m2. Tiền sử dụng đất phải nộp được xác định như sau:

- Tiền sử dụng đất của thời hạn 70 năm là:

5 triệu đồng/m2 x 2.000m2 = 10.000 triệu đồng

- Tiền sử dụng đất của thời hạn 50 năm được xác định như sau:

Tiền sử dụng đất của thời hạn giao đất 50 năm

=

10.000 triệu đồng

-

[10.000 triệu đồng x (70 - 50) x 1,2%]

=

7.600 triệu đồng

II- THU TIỀN SỬ DỤNG ĐẤT KHI CHUYỂN MỤC ĐÍCH SỬ DỤNG ĐẤT

Thu tiền sử dụng đất khi được phép chuyển mục đích sử dụng đất theo quy định tại Điều 6 Nghị định số 198/2004/NĐ-CP; một số khoản tại điều này được hướng dẫn cụ thể như sau:

1- Khoản 1 quy định đối với tổ chức kinh tế; khi chuyển mục đích sử dụng đất từ đất nông nghiệp, đất phi nông nghiệp được giao đất không thu tiền sử dụng đất sang giao đất có thu tiền sử dụng đất thì thu đủ tiền sử dụng đất theo giá đất của mục đích sử dụng mới. Trường hợp đất được chuyển mục đích sử dụng có nguồn gốc từ nhận chuyển nhượng hoặc khi được giao đất phải bồi thường, hỗ trợ về đất cho người có đất bị thu hồi, thì thu tiền sử dụng đất theo chênh lệch giá giữa giá đất theo mục đích sử dụng mới với giá đất theo mục đích sử dụng trước đó tại thời điểm chuyển mục đích sử dụng.

2- Khoản 3 quy định về chuyển mục đích từ đất ở được giao đất sử dụng ổn định lâu dài đã nộp tiền sử dụng đất hoặc thuộc đối tượng không phải nộp tiền sử dụng đất theo quy định tại khoản 4, khoản 5 Điều 3 Nghị định số 198/2004/NĐ-CP sang đất sản xuất kinh doanh phi nông nghiệp thì không phải nộp tiền sử dụng đất.

3- Khoản 4 quy định về chuyển mục đích sử dụng đất từ đất giao có thời hạn sang đất ở thì thu tiền sử dụng đất tính theo giá đất ở trừ tiền sử dụng đất đã nộp tính theo giá của loại đất được giao có thời hạn tại thời điểm chuyển mục đích sử dụng.

Ví dụ:

Ngày 1 tháng 8 năm 2004, tổ chức A được giao 20.000 m2 đất phi nông nghiệp làm mặt bằng sản xuất kinh doanh có thời hạn sử dụng 50 năm; giá đất tính thu tiền sử dụng đất là 4 triệu đồng/m2; đã nộp tiền sử dụng đất theo quy định; đến năm 2006 được phép chuyển sang đất ở, tại thời điểm này giá đất phi nông nghiệp làm mặt bằng sản xuất kinh doanh tính cho 50 năm là 5 triệu đồng/m2, giá đất ở là 6 triệu đồng/m2.

Tiền sử dụng đất tổ chức A phải nộp khi được phép chuyển 20.000m2 đất phi nông nghiệp sang đất ở được xác định như sau:

20.000m2 x (6 triệu đồng/m2 – 5 triệu đồng/m2) = 20.000 triệu đồng.

[chưa tính miễn hoặc giảm tiền sử dụng đất mà tổ chức được hưởng thụ (nếu có)]

III- CHUYỂN TỪ THUÊ ĐẤT SANG GIAO ĐẤT CÓ THU TIỀN SỬ DỤNG ĐẤT

Thu tiền sử dụng đất khi chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất quy định tại Điều 7 Nghị định số 198/2004/NĐ-CP; một số khoản tại điều này được hướng dẫn cụ thể như sau:

1- Khoản 1 quy định về chuyển từ thuê đất của Nhà nước sang giao đất sử dụng ổn định lâu dài (đất ở) có thu tiền sử dụng đất thì giá đất tính thu tiền sử dụng đất là giá đất ở tại thời điểm chuyển từ thuê đất sang giao đất.

2- Khoản 2 quy định về chuyển từ thuê đất sang giao đất có thời hạn có thu tiền sử dụng đất thì giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng tại thời điểm chuyển từ thuê đất sang giao đất.

3- Khoản 3 quy định về trường hợp khi Nhà nước cho thuê đất mà phải bồi thường, hỗ trợ về đất; nếu số tiền bồi thường, hỗ trợ về đất chưa được trừ vào tiền thuê đất phải nộp thì được trừ vào tiền sử dụng đất phải nộp; mức bồi thường về đất được trừ được tính bằng diện tích đất thuê mà phải bồi thường về đất được chuyển sang giao đất có thu tiền sử dụng đất nhân với giá đất tính bồi thường của loại đất khi thực hiện bồi thường tại thời điểm được phép chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất.

Tiền thuê đất của khoảng thời gian đã sử dụng đất không được trừ vào tiền sử dụng đất phải nộp. Tiền thuê đất đã nộp cho khoảng thời gian chưa sử dụng đất được trừ vào tiền sử dụng đất phải nộp và được tính theo công thức sau:

Số tiền thuê đất được trừ vào tiền sử dụng đất phải nộp

=

Diện tích đất được chuyển từ thuê sang giao

x

Đơn giá cho thuê của thời hạn 1 năm tại thời điểm chuyển từ thuê đất sang giao đất

x

Số năm đã nộp tiền thuê đất nhưng chưa sử dụng đất

IV- THU TIỀN SỬ DỤNG ĐẤT KHI CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT CHO NGƯỜI ĐANG SỬ DỤNG ĐẤT

Thu tiền sử dụng đất khi cấp giấy chứng nhận quyền sử dụng đất quy định tại Điều 8 Nghị định số 198/2004/NĐ-CP; khoản 1 điều này được hướng dẫn cụ thể như sau:

Hộ gia đình, cá nhân sử dụng đất ở từ ngày 15 tháng 10 năm 1993 đến thời điểm cấp giấy chứng nhận quyền sử đất mà chưa nộp tiền sử dụng đất thì phải nộp tiền sử dụng đất theo quy định tại khoản 1 và khoản 2 Điều 4 và điểm b, c khoản 2 Điều 6 Nghị định số 198/2004/NĐ-CP.

Một số trường hợp sau đây khi được cấp giấy chứng nhận quyền sử dụng đất không phải nộp tiền sử dụng đất:

1- Khi được giao đất đã nộp tiền đền bù thiệt hại theo Quyết định số 186-HĐBT ngày 31 tháng 5 năm 1990 của Hội đồng Bộ trưởng (nay là Chính phủ) về đền bù thiệt hại đất nông nghiệp, đất có rừng khi chuyển sang mục đích khác.

2- Đã nộp tiền sử dụng đất vào ngân sách nhà nước theo quy định tại Thông tư số 60-TC/TCT ngày 16 tháng 7 năm 1993 của Bộ Tài chính khi mua nhà thuộc sở hữu Nhà nước và mua nhà không thuộc sở hữu Nhà nước cùng với nhận quyền sử dụng đất có nhà trên đó; được giao đất để xây dựng nhà ở và công trình; được giao đất thay cho thanh toán giá trị công trình xây dựng cơ sở hạ tầng.

3- Mua nhà thuộc sở hữu Nhà nước, mua nhà của các Công ty kinh doanh nhà của Nhà nước theo quy định tại Nghị định số 61/CP ngày 5 tháng 7 năm 1994 của Chính phủ về mua bán và kinh doanh nhà ở.

4- Mua nhà cùng với nhận quyền sử dụng đất có nhà trên đó thuộc diện đã nộp thuế thu nhập theo Pháp lệnh thuế thu nhập đối với người có thu nhập cao.

Các trường hợp hướng dẫn trên đây chỉ áp dụng đối với các trường hợp không thuộc phạm vi khoản 2, khoản 3 Điều 8 Nghị định số 198/2004/NĐ-CP.

Phần C:

MIỄN, GIẢM TIỀN SỬ DỤNG ĐẤT

I- NGUYÊN TẮC MIỄN, GIẢM TIỀN SỬ DỤNG ĐẤT

Các nguyên tắc miễn, giảm tiền sử dụng đất quy định tại Điều 11 Nghị định số 198/2004/NĐ-CP; một số khoản tại điều này được hướng dẫn cụ thể như sau:

1- Hộ gia đình, cá nhân thuộc đối tượng được miễn, giảm tiền sử dụng đất chỉ được miễn, giảm tiền sử dụng đất một lần thuộc một trong các trường hợp được nhà nước giao đất để làm nhà ở, được phép chuyển mục đích sử dụng đất từ đất khác sang làm đất ở, được cấp giấy chứng nhận quyền sử dụng đất ở. Riêng đối với tổ chức kinh tế được miễn giảm một lần khi được giao đất, chuyển mục đích sử dụng đất theo từng dự án đầu tư.

2- Miễn, giảm tiền sử dụng đất theo quy định tại Nghị định số 198/2004/NĐ-CP và hướng dẫn tại Thông tư này chỉ được thực hiện trực tiếp với đối tượng được miễn, giảm và tính trên số tiền sử dụng đất phải nộp theo quy định tại Nghị định số 198/2004/NĐ-CP và hướng dẫn tại Thông tư này.

3- Chỉ xem xét và phê duyệt miễn, giảm tiền sử dụng đất theo quy định tại Nghị định số 198/2004/NĐ-CP đối với các trường hợp bắt đầu nộp tiền sử dụng đất từ ngày Nghị định số 198/2004/NĐ-CP có hiệu lực thi hành. Các trường hợp đã nộp tiền sử dụng đất hoặc nộp số tiền sử dụng đất còn nợ phát sinh trước ngày Nghị định số 198/2004/NĐ-CP có hiệu lực thi hành thì việc miễn giảm tiền sử dụng đất được thực hiện theo các quy định trước ngày Nghị định số 198/2004/NĐ-CP có hiệu lực thi hành.

4- Tổ chức sử dụng đất đã được miễn giảm tiền sử dụng đất theo quy định tại khoản 1, 2, 3, 4 Điều 12; khoản 1, 3 Điều 13 Nghị định số 198/2004/NĐ-CP, nhưng sau đó chuyển nhượng quyền sử dụng đất thì phải nộp đủ tiền sử dụng đất đã được miễn hoặc giảm vào ngân sách nhà nước theo giá đất tại thời điểm chuyển nhượng quyền sử dụng đất.

II- MIỄN TIỀN SỬ DỤNG ĐẤT

Miễn tiền sử dụng đất cho các đối tượng quy định tại Điều 12 Nghị định số 198/2004/NĐ-CP; một số khoản tại điều này được hướng dẫn cụ thể như sau:

1- Khoản 1 quy định về miễn tiền sử dụng đất theo quy định của pháp luật khuyến khích đầu tư để thực hiện:

a- Dự án đầu tư thuộc ngành, nghề, lĩnh vực ưu đãi đầu tư và được thực hiện tại địa bàn ưu đãi đầu tư theo quy định của Chính phủ;

b- Dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn theo quy định của Chính phủ;

c- Các trường hợp khác theo quy định của Chính phủ.

2- Khoản 3 được hướng dẫn như sau:

a- Đất giao để thực hiện dự án xây dựng ký túc xá sinh viên bằng tiền từ ngân sách Nhà nước; đơn vị được giao quản lý sử dụng cho sinh viên ở, chỉ được tính thu phí đủ trang trải chi phí phục vụ, điện, nước, chi phí quản lý và chi phí khác có liên quan; không được tính chi phí về tiền sử dụng đất và khấu hao giá trị nhà;

b- Đất giao để xây dựng nhà ở theo dự án phục vụ cho người di dời do thiên tai; người được giao đất ở mới theo dự án di dời được miễn nộp tiền sử dụng đất, khi đất ở tại nơi phải di dời (nơi đi) không được bồi thường, được hỗ trợ di chuyển (nếu có);

c- Đất giao để xây dựng nhà ở của đồng bào dân tộc thiểu số ở vùng có điều kiện kinh tế xã hội đặc biệt khó khăn. Người được miễn tiền sử dụng đất phải có hộ khẩu thường trú tại địa phương thuộc vùng có điều kiện kinh tế xã hội đặc biệt khó khăn nhưng chưa có đất làm nhà ở, hoặc đã có nhà ở nhưng diện tích khuôn viên chưa đủ hạn mức giao đất ở theo quy định của pháp luật đất đai;

Vùng có điều kiện kinh tế xã hội đặc biệt khó khăn theo quy định của Chính phủ.

d- Đất xây dựng nhà chung cư cao tầng cho công nhân của khu công nghiệp, đơn vị được giao đất để thực hiện dự án phải được Uỷ ban nhân dân cấp tỉnh phê duyệt dự án, phê duyệt giá bán hoặc giá cho thuê nhà; trong cơ cấu giá bán hoặc giá cho thuê nhà không có chi phí về tiền sử dụng đất.

3- Khoản 5 quy định về miễn tiền sử dụng đất trong hạn mức giao đất ở gồm các trường hợp: được giao đất, được chuyển mục đích sử dụng đất, được cấp giấy chứng nhận quyền sử dụng đất đối với các đối tượng quy định tại Quyết định số 118/TTg ngày 27 tháng 2 năm 1996 của Thủ tướng Chính phủ về hỗ trợ người có công với Cách mạng cải thiện nhà ở và Quyết định số 20/2000/QĐ-TTg ngày 3 tháng 2 năm 2000 của Thủ tướng Chính phủ về hỗ trợ người hoạt động Cách mạng từ trước Cách mạng tháng tám năm 1945 cải thiện nhà ở, cụ thể như sau:

a- Người gia nhập tổ chức cách mạng từ ngày 31 tháng 12 năm 1935 về trước được miễn toàn bộ tiền sử dụng đất;

b- Người gia nhập tổ chức cách mạng trong khoảng thời gian từ ngày 1 tháng 1 năm 1936 đến ngày 31 tháng 12 năm 1944, được tặng thưởng Huân chương Sao Vàng hoặc Huân chương Hồ Chí Minh hoặc Huân chương Độc lập hạng nhất được miễn tiền sử dụng đất với diện tích không quá 300 mét vuông (m2);

c- Người gia nhập tổ chức cách mạng trong khoảng thời gian từ ngày 1 tháng 1 năm 1936 đến ngày 31 tháng 12 năm 1944, không thuộc diện quy định tại điểm b, khoản này được miễn tiền sử dụng đất đối với diện tích đất trong hạn mức giao đất ở do Uỷ ban nhân dân cấp tỉnh quy định;

d- Anh hùng lực lượng vũ trang nhân dân, Bà mẹ Việt Nam anh hùng, Anh hùng lao động; thương binh, bệnh binh, người hưởng chính sách như thương binh bị mất sức lao động từ 81% trở lên; thân nhân của liệt sỹ đang hưởng tiền tuất nuôi dưỡng hàng tháng được miễn tiền sử dụng đất đối với diện tích trong hạn mức giao đất ở;

4- Khoản 6 quy định về hộ gia đình, cá nhân đã được cấp giấy chứng nhận quyền sử dụng đất, nhưng đất đó đã được sử dụng ổn định trước ngày 15 tháng 10 năm 1993 thuộc một trong các trường hợp quy định tại khoản 1, 2, 3, 4 Điều 50, Điều 87 Luật Đất đai và Điều 45 Nghị định số 181/2004/NĐ-CP mà còn ghi nợ tiền sử dụng đất thì được miễn thu tiền sử dụng đất còn nợ.

III- GIẢM TIỀN SỬ DỤNG ĐẤT

Giảm tiền sử dụng đất cho các đối tượng quy định tại Điều 13 Nghị định số 198/2004/NĐ-CP; một số khoản tại điều này được hướng dẫn cụ thể như sau:

1- Khoản 3 quy định về giảm 20% tiền sử dụng đất khi được nhà nước giao đất đối với nhà máy, xí nghiệp phải di dời theo quy hoạch (kể cả di dời do ô nhiễm môi trường). Nhà máy, xí nghiệp di dời phải có quyết định của ủy ban nhân dân cấp tỉnh và diện tích đất được giảm chỉ áp dụng đối với diện tích đất làm nhà máy, xí nghiệp.

2- Khoản 4 quy định về giảm tiền sử dụng đất trong hạn mức giao đất ở đối với các trường hợp được giao đất, được chuyển mục đích sử dụng đất, được cấp giấy chứng nhận quyền sử dụng đất cho người đang sử dụng đất là người có công với cách mạng theo quy định tại Quyết định số 118/TTg và Quyết định số 20/2000/QĐ-TTg mà không thuộc đối tượng được miễn tiền sử dụng đất quy định tại điểm 3 Mục II Phần này, cụ thể như sau:

- Thương binh, người hưởng chính sách như thương binh, bệnh binh bị mất sức lao động từ 61% đến 80% được giảm 90% tiền sử dụng đất phải nộp;

- Thương binh, người hưởng chính sách như thương binh bị mất sức lao động từ 41% đến 60%, cán bộ hoạt động Cách mạng tiền khởi nghĩa (người gia nhập tổ chức cách mạng trong khoảng thời gian từ ngày 1 tháng 1 năm 1945 đến trước Tổng khởi nghĩa Tháng Tám năm 1945) được giảm 80% tiền sử dụng đất phải nộp;

- Thân nhân của liệt sĩ, người có công giúp đỡ cách mạng đang hưởng trợ cấp hàng tháng, thương binh và người hưởng chính sách như thương binh bị mất sức lao động từ 21% đến 40% được giảm 70% tiền sử dụng đất phải nộp;

- Người hoạt động cách mạng, làm nghĩa vụ quốc tế được tặng thưởng Huân chương Kháng chiến hạng I hoặc Huân chương Chiến thắng hạng I được giảm 65% tiền sử dụng đất phải nộp.

IV- HỒ SƠ MIỄN, GIẢM TIỀN SỬ DỤNG ĐẤT

1- Tổ chức, hộ gia đình, cá nhân khi thực hiện thủ tục để được giao đất, chuyển mục đích sử dụng đất, chuyển từ thuê đất sang giao đất, được cấp giấy chứng nhận quyền sử dụng đất; thực hiện kê khai xin miễn, giảm tiền sử dụng đất tại tờ khai nộp tiền sử dụng đất (đính kèm Thông tư này) trong hồ sơ về đất đai gửi đến Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường đối với trường hợp hồ sơ nộp tại cơ quan tài nguyên và môi trường hoặc Uỷ ban nhân dân xã, phường, trị trấn trong trường hợp hồ sơ nộp tại xã, phường, thị trấn (sau đây gọi chung là cơ quan tài nguyên và môi trường). Tờ khai nộp tiền sử dụng đất được lập thành 2 bản; một bản lưu tại cơ quan thuế, một bản gửi trả cơ quan tài nguyên và môi trường cùng với hồ sơ về đất đai để cơ quan tài nguyên và môi trường gửi cho người sử dụng đất để thực hiện nghĩa vụ tài chính.

2- Tờ khai phải kèm giấy tờ chứng minh thuộc một trong các trường hợp được miễn, giảm tiền sử dụng đất (bản sao có công chứng), cụ thể như sau:

a- Đối với các trường hợp khuyến khích đầu tư phải có giấy chứng nhận ưu đãi đầu tư;

b- Đối với dự án công trình công cộng có mục đích kinh doanh; dự án xây dựng ký túc xá sinh viên, xây dựng nhà ở cho người có công, xây dựng chung cư cao tầng cho công nhân khu công nghiệp phải kèm văn bản chấp thuận của cơ quan có thẩm quyền về phê duyệt dự án đầu tư;

c- Đối với nhà máy, xí nghiệp di dời theo quy hoạch phải có quyết định di dời và dự án đầu tư được phê duyệt theo thẩm quyền do pháp luật quy định;

d- Đối với trường hợp người có công với cách mạng phải có giấy tờ liên quan đến chế độ được miễn, giảm tiền sử dụng đất hướng dẫn tại điểm 3 Mục II và điểm 2 Mục III Phần này;

đ- Đối với người thuộc diện hộ nghèo phải có xác nhận của cơ quan lao động, thương binh và xã hội cấp huyện;

e- Đối với hộ gia đình là đồng bào dân tộc thiểu số phải có hộ khẩu (ở nơi đã có hộ khẩu) hoặc xác nhận của Uỷ ban nhân dân cấp xã (ở nơi chưa có hộ khẩu).

V- THẨM QUYỀN PHÊ DUYỆT MIỄN, GIẢM TIỀN SỬ DỤNG ĐẤT

1- Cơ quan thuế căn cứ vào hồ sơ địa chính kèm theo giấy tờ chứng minh thuộc đối tượng được miễn, giảm tiền sử dụng đất quy định tại Điều 12, Điều 13 Nghị định số 198/2004/NĐ-CP và hướng dẫn tại Mục II, III, IV Phần C Thông tư này để xác định số tiền sử dụng đất phải nộp, số tiền sử dụng đất được miễn, giảm.

Cục trưởng Cục thuế phê duyệt miễn, giảm tiền sử dụng đất tại Phần II (Phần xác định của cơ quan thuế) trong tờ khai nộp tiền sử dụng đất của tổ chức trong nước, người Việt Nam định cư ở nước ngoài.

Chi cục trưởng Chi cục thuế phê duyệt miễn, giảm tiền sử dụng đất tại Phần II (Phần xác định của cơ quan thuế) trong tờ khai nộp tiền sử dụng đất của hộ gia đình, cá nhân.

2- Tờ khai kèm xác định nộp tiền sử dụng đất của cơ quan thuế được lập thành 2 bản; 1 bản gửi cho cơ quan tài nguyên và môi trường để chuyển cho đối tượng nộp tiền sử dụng đất; 1 bản lưu tại cơ quan thuế.

Phần D:

THU NỘP TIỀN SỬ DỤNG ĐẤT

I- XÁC ĐỊNH TIỀN SỬ DỤNG ĐẤT PHẢI NỘP

1- Trong thời hạn 3 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ, cơ quan thuế căn cứ hồ sơ địa chính và tờ khai nộp tiền sử dụng đất do cơ quan tài nguyên và môi trường gửi đến xác định số tiền sử dụng đất phải nộp và các khoản thu khác (nếu có), địa điểm nộp (Kho bạc nhà nước hay cơ quan thu), thời gian nộp và các nội dung khác có liên quan và gửi đến cơ quan tài nguyên và môi trường.

2- Trường hợp hồ sơ do cơ quan tài nguyên và môi trường cung cấp mà chưa đủ cơ sở để tính số thu tiền sử dụng đất và các khoản nộp khác thì phải thông báo bằng văn bản cho cơ quan gửi hồ sơ để bổ sung.

Trong thời hạn 3 ngày làm việc kể từ ngày nhận đủ hồ sơ bổ sung hợp lệ, cơ quan thuế xác định tiền sử dụng đất phải nộp và các khoản thu khác (nếu có) theo hướng dẫn tại điểm 1 mục này, viết giấy nộp tiền và thực hiện các thủ tục khác theo quy định hiện hành; sau đó, gửi trả cơ quan tài nguyên và môi trường, có kèm theo giấy nộp tiền để cơ quan tài nguyên và môi trường gửi tới người có trách nhiệm thực hiện nghĩa vụ tài chính.

II- THỦ TỤC NỘP TIỀN SỬ DỤNG ĐẤT

1- Trong thời hạn 3 ngày làm việc kể từ ngày nhận được hồ sơ của cơ quan thuế, cơ quan tài nguyên và môi trường phải gửi tờ khai nộp tiền sử dụng đất và các khoản phải nộp khác cho tổ chức, hộ gia đình, cá nhân phải nộp tiền sử dụng đất và các khoản thu khác.

2- Tổ chức, hộ gia đình, cá nhân căn cứ vào xác định của cơ quan thuế, trực tiếp nộp tiền (tiền mặt hoặc chuyển khoản) tại địa điểm nộp tiền theo thông báo trong thời hạn tối đa không quá 30 ngày làm việc kể từ ngày nhận được thông báo.

3- Cơ quan thu (Kho bạc nhà nước hoặc cơ quan thuế) khi thu tiền sử dụng đất phải lập chứng từ thu tiền vào ngân sách Nhà nước theo quy định tại Thông tư số 80/2003/TT-BTC ngày 13 tháng 8 năm 2003 về hướng dẫn tập trung, quản lý các khoản thu ngân sách Nhà nước qua Kho bạc nhà nước.

4- Cơ quan thuế phối hợp với Kho bạc nhà nước cùng cấp để có biện pháp tổ chức thu tiền sử dụng đất thuận lợi cho người nộp tiền, bảo đảm an toàn số tiền sử dụng đất nộp vào ngân sách Nhà nước và phù hợp với quy định về luân chuyển hồ sơ đất đai quy định tại Nghị định số 181/2004/NĐ-CP; Nghị định số 198/2004/NĐ-CP và hướng dẫn tại Thông tư này.

III- XỬ LÝ TỒN TẠI VỀ NỘP TIỀN SỬ DỤNG ĐẤT

1- Các trường hợp đã nộp đủ tiền sử dụng đất theo quy định trước ngày Nghị định số 198/2004/NĐ-CP có hiệu lực thi hành mà nay mới cấp giấy chứng nhận quyền sử dụng đất thì vẫn áp dụng thu tiền sử dụng đất theo quy định của pháp luật trước ngày Nghị định số 198/2004/NĐ-CP có hiệu lực. Trường hợp đã được giao đất nhưng chưa nộp tiền sử dụng đất thì nay nộp tiền sử dụng đất theo quy định tại Nghị định số 198/2004/NĐ-CP và hướng dẫn tại Thông tư này.

2- Các trường hợp đã được cấp giấy chứng nhận quyền sử dụng đất trước ngày Nghị định số 198/2004/NĐ-CP có hiệu lực thi hành mà thuộc các trường hợp đất sử dụng làm đất ở từ ngày 15 tháng 10 năm 1993 về sau, phải nộp tiền sử dụng đất mà còn nợ và ghi rõ số tiền nợ trên giấy chứng nhận quyền sử dụng đất thì thu tiền sử dụng đất vào ngân sách Nhà nước theo số tiền đã ghi nợ.

Trường hợp trên giấy chứng nhận quyền sử dụng đất không ghi rõ số tiền sử dụng đất còn nợ thì tính và thu tiền sử dụng đất theo Nghị định số 38/2000/NĐ-CP ngày 23 tháng 8 năm 2000 của Chính phủ và Thông tư số 115/2000/TT-BTC ngày 11 tháng 12 năm 2000 của Bộ Tài chính. Giá đất tính thu tiền sử dụng đất là giá đất do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm cấp giấy chứng nhận quyền sử dụng đất.

Việc thu nợ tiền sử dụng đất quy định tại điểm 2 Mục này và việc áp dụng Nghị định số 38/2000/NĐ-CP và Thông tư số 115/2000/TT-BTC để thu tiền sử dụng đất ghi nợ trên giấy chứng nhận quyền sử dụng đất đã cấp có hiệu lực đến 31 tháng 12 năm 2005. Từ ngày 1 tháng 1 năm 2006 trở đi nếu vẫn còn nợ thì thực hiện tính và thu tiền sử dụng đất theo quy định tại Nghị định số 198/2004/NĐ-CP và hướng dẫn tại Thông tư này.

3- Miễn, giảm tiền sử dụng đất theo quy định của Luật khuyến khích đầu tư trong trường hợp được giao đất và được cấp giấy chứng nhận ưu đãi đầu tư trước ngày Nghị định số 198/2004/NĐ-CP có hiệu lực thi hành và cơ quan thuế đã thông báo tiền sử dụng đất phải nộp và đã nộp 1 phần tiền sử dụng vào ngân sách Nhà nước thì nộp số tiền sử dụng đất còn lại vào ngân sách Nhà nước, không áp dụng theo quy định tại Nghị định số 198/2004/NĐ-CP và hướng dẫn tại Thông tư này, nhưng thời gian nộp số tiền còn lại chậm nhất là sau 90 ngày kể từ ngày Thông tư này có hiệu lực thi hành. Sau 90 ngày mà chưa nộp đủ tiền sử dụng đất còn lại thì phải nộp phạt theo quy định tại Điều 18 Nghị định số 198/2004/NĐ-CP.

IV- KHIẾU NẠI VÀ GIẢI QUYẾT KHIẾU NẠI

1- Người phải nộp tiền sử dụng đất mà có khiếu nại việc thi hành không đúng những quy định về thu tiền sử dụng đất theo quy định tại Điều 19 Nghị định số 198/2004/NĐ-CP thì có đơn khiếu nại gửi đến cơ quan thuế nơi đã phê duyệt tiền sử dụng đất phải nộp; trong thời gian chờ giải quyết vẫn phải nộp đủ số tiền sử dụng đất đã thông báo đúng thời hạn.

2- Cơ quan nhận đơn khiếu nại mà hồ sơ khiếu nại chưa đúng, chưa đủ theo quy định thì yêu cầu người khiếu nại bổ sung hay giải trình thêm và phải thông báo cho người gửi đơn biết trong thời hạn là 10 ngày làm việc kể từ ngày nhận được đơn khiếu nại.

3- Thời gian, trình tự, thủ tục giải quyết khiếu nại thực hiện theo quy định của pháp luật về khiếu nại và tố cáo.

4- Trong thời hạn không quá 30 ngày kể từ ngày hết thời hạn giải quyết quy định tại Điều 36 Luật Khiếu nại, tố cáo mà khiếu nại không được giải quyết hoặc kể từ ngày nhận được quyết định giải quyết khiếu nại lần đầu mà người khiếu nại không đồng ý thì có quyền khiếu nại lên cơ quan cấp trên trực tiếp của cơ quan đã phê duyệt tiền sử dụng đất phải nộp hoặc khởi kiện ra toà án. Với vùng sâu, vùng xa, đi lại khó khăn thì thời hạn nói trên có thể kéo dài hơn nhưng không quá 45 ngày.

5- Quyết định giải quyết khiếu nại về tiền sử dụng đất của Bộ trưởng Bộ Tài chính sau khi có ý kiến của Uỷ ban nhân dân cấp tỉnh là quyết định cuối cùng.

V- TỔ CHỨC THỰC HIỆN

1- Uỷ ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo cơ quan thuế, Kho bạc nhà nước phối hợp với các cấp, các ngành ở địa phương thực hiện việc thu tiền sử dụng đất theo đúng quy định của Nghị định số 198/2004/NĐ-CP và hướng dẫn tại Thông tư này; kiểm tra và xử lý các trường hợp sai phạm hoặc khiếu nại, tố cáo về kê khai, xác nhận không đúng thực tế thời điểm sử dụng đất gây thiệt hại cho ngân sách Nhà nước hoặc người nộp tiền sử dụng đất.

2- Tổng cục Thuế chịu trách nhiệm chỉ đạo việc tổ chức thu tiền sử dụng đất theo quy trình cải cách thủ tục hành chính, tiếp nhận hồ sơ từ cơ quan tài nguyên và môi trường để xác định và thông báo nộp tiền sử dụng đất, các khoản thu khác (nếu có); phê duyệt miễn, giảm tiền sử dụng đất, xử lý vướng mắc về thu tiền sử dụng đất theo quy định tại Nghị định số 198/2004/NĐ-CP và Thông tư này.

3- Kho bạc nhà nước chịu trách nhiệm chỉ đạo việc tổ chức thu tiền sử dụng đất theo đúng quy trình thu ngân sách Nhà nước và thoả thuận với cơ quan thuế để tổ chức thu tiền sử dụng đất thuận lợi cho người nộp tiền vào ngân sách Nhà nước.

4- Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo.

Thông tư này thay thế Thông tư số 115/2000/TT-BTC ngày 11 tháng 12 năm 2000 của Bộ Tài chính về hướng dẫn thi hành Nghị định số 38/2000/NĐ-CP ngày 23 tháng 8 năm 2000 của Chính phủ về thu tiền sử dụng đất; tiết a và b điểm 1 Mục I Phần B Thông tư 20/2002/TT-BTC ngày 28 tháng 2 năm 2002 của Bộ Tài chính về hướng dẫn thi hành Nghị định số 71/2001/NĐ-CP ngày 5 tháng 10 năm 2001 của Chính phủ về ưu đãi đầu tư xây dựng nhà ở để bán và cho thuê. Việc thu tiền sử dụng đất khi bán nhà thuộc sở hữu Nhà nước cho người đang thuê thực hiện theo quy định tại Nghị định số 61/CP ngày 5 tháng 7 năm 1994 của Chính phủ và các văn bản hướng dẫn thi hành.

Những quy định trước đây trái với Thông tư này đều bãi bỏ.

Trong quá trình thực hiện Thông tư nếu phát sinh vướng mắc, đề nghị Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương phản ánh kịp thời cho Bộ Tài chính để nghiên cứu, giải quyết.

Huỳnh Thị Nhân

(Đã ký)

Cục thuế:..............
Chi cục thuế:.......

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

TỜ KHAI NỘP TIỀN SỬ DỤNG ĐẤT

I- Phần tự khai:

1- Tên (Tổ chức, hộ gia đình, cá nhân):

2- Địa chỉ (trụ sở chính hoặc địa chỉ liên lạc):

3- Văn bản (nếu có) của cơ quan nhà nước có thẩm quyền quyết định về giao đất, chuyển mục đích sử dụng đất, chuyển từ thuê đất sang giao đất, cấp giấy chứng nhận quyền sử dụng đất: Số.... ngày.... tháng.... năm....; hoặc giấy tờ chứng minh về quyền sử dụng đất theo quy định, do............................................... (cơ quan cấp).

4- Đặc điểm lô đất:

Địa điểm:

Vị trí thửa đất:

Loại đất:

Mục đích sử dụng:

5- Diện tích nộp tiền sử dụng đất: m2

6- Miễn hoặc giảm tiền sử dụng đất (nếu có)

(Ghi rõ thuộc một trong các trường hợp được miễn, giảm tiền sử dụng đất quy định tại Điều 12, Điều 13 Nghị định số 198/2004/NĐ-CP và Thông tư số 117/2004/TT-BTC ngày 07/12/2004; thời hạn hoặc tỷ lệ được miễn, giảm tiền sử dụng đất).

7- Giấy tờ kèm theo (có công chứng chứng minh thuộc đối tượng miễn, giảm):

8- Tôi xin cam đoan việc kê khai trên đây là đúng sự thật và xin nộp tiền sử dụng đất đầy đủ, đúng kỳ hạn.

Ngày.... tháng.... năm....
Người kê khai
(Ký và ghi rõ họ, tên)

Ghi chú:

1- Tờ khai lập thành 02 bản gửi kèm hồ sơ về đất đai đến Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường đối với trường hợp hồ sơ nộp tại cơ quan tài nguyên và môi trường hoặc gửi tới Uỷ ban nhân dân xã, phường, thị trấn đối với trường hợp nộp hồ sơ tại Uỷ ban nhân dân xã, phường, thị trấn (gọi chung là cơ quan tài nguyên và môi trường).

2- Sau khi cơ quan thuế xác định và phê duyệt thì:

- Cơ quan thuế giữ lại 1 bản;

- Gửi cơ quan tài nguyên và môi trường 1 bản để cơ quan tài nguyên và môi trường gửi tới người nộp tiền sử dụng đất.

II- Phần xác định của cơ quan thuế: (Thay thông báo nộp tiền sử dụng đất)

1- Diện tích đất được giao (chuyển mục đích sử dụng đất / chuyển từ thuê đất sang giao đất / cấp giấy chứng nhận quyền sử dụng đất):

....................................................................................................... m2

2- Loại đất:

Mục đích sử dụng:

3- Diện tích đất phải nộp tiền sử dụng đất: ...m2

Trong đó:

- Diện tích nộp tiền sử dụng đất mức 50%(chênh lệch):................... m2

-Diện tích nộp tiền sử dụng đất mức 100%:...................................... m2

4- Thời hạn giao đất:

5- Giá đất tính thu tiền sử dụng đất: ........................................ đồng/m2

6- Nghĩa vụ tài chính được trừ (nếu có): ................................. đồng/m2

7- Số tiền sử dụng đất được miễn, giảm:.................................. đồng/m2

Trong đó: Miễn:…………………………………........... đồng

Giảm:………………………………… .......... đồng

8- Tiền sử dụng đất còn phải nộp ngân sách Nhà nước:..............đồng

9- Địa điểm nộp tiền sử dụng đất:

10- Thời hạn nộp tiền sử dụng đất không quá 30 ngày làm việc khi nhận được thông báo này từ cơ quan tài nguyên và môi trường.

Ngày.... tháng.... năm.....
Người nhận thông báo
(ký ghi rõ họ, tên)

Ngày... tháng... năm....
Cán bộ kiểm tra tính thu tiền sử dụng đất
(ký ghi rõ họ, tên)

Ngày.... tháng... năm.....
Thủ trưởng cơ quan thuế
(ký, đóng dấu)


TT 2005 - 120 thu tien thue dat, mat nuoc

BỘ TÀI CHÍNH ----------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------------
Số: 120/2005/TT-BTC | Hà Nội, ngày 30 tháng 12 năm 2005

THÔNG TƯ

Hướng dẫn thực hiện Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước

--------------------

Căn cứ Luật Đất đai;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01 tháng 7 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước;

Bộ Tài chính hướng dẫn về thu tiền thuê đất, thuê mặt nước như sau:

PHẦN A

NHỮNG QUY ĐỊNH CHUNG

I. Phạm vi điều chỉnh (áp dụng)

Thông tư này hướng dẫn thực hiện thu tiền thuê đất, thuê mặt nước đối với các trường hợp thuê đất, thuê mặt nước quy định tại Điều 1 Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước (sau đây gọi chung là Nghị định số 142/2005/NĐ-CP), bao gồm:

1. Nhà nước cho thuê đất theo quy định tại Điều 35 Luật Đất đai, phạm vi đất theo quy định tại Điều 13 Luật Đất đai (Phụ lục số 01).

2. Nhà nước cho phép chuyển từ hình thức giao đất sang thuê đất trong các trường hợp sau:

2.1. Chuyển từ giao đất không thu tiền sử dụng đất sang thuê đất.

2.2. Chuyển từ giao đất có thu tiền sử dụng đất sang thuê đất.

3. Nhà nước cho thuê mặt nước, mặt biển (gọi chung là thuê mặt nước) thuộc vùng lãnh hải và thềm lục địa Việt Nam không thuộc phạm vi đất quy định tại Điều 13 Luật Đất đai.

II. Đối tượng thu tiền thuê đất, thuê mặt nước

Đối tượng thu tiền thuê đất, mặt nước quy định tại Điều 2 Nghị định số 142/2005/NĐ-CP; khoản 1, khoản 2 Điều này được hướng dẫn như sau:

1. Khoản 1 quy định các trường hợp nhà nước cho thuê đất thu tiền thuê đất hàng năm; một số trường hợp hướng dẫn cụ thể như sau:

1.1. Hộ gia đình, cá nhân có nhu cầu tiếp tục sử dụng diện tích đất nông nghiệp vượt hạn mức được giao trước ngày 01 tháng 01 năm 1999 mà thời hạn sử dụng đất đã hết thì được sử dụng tiếp với thời hạn bằng một phần hai (1/2) thời hạn giao đất, sau đó phải chuyển sang thuê đất theo quy định tại khoản 2 Điều 67 của Luật Đất đai.

1.2. Hộ gia đình, cá nhân không trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối được giao đất không thu tiền sử dụng đất làm kinh tế trang trại phải chuyển sang thuê đất theo quy định tại tiết b khoản 4 Điều 82 Luật Đất đai được quy định chi tiết tại khoản 1 Điều 75 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai (sau đây gọi chung là Nghị định số 181/2004/NĐ-CP).

1.3. Tổ chức kinh tế, hộ gia đình, cá nhân thuê đất làm mặt bằng cơ sở sản xuất kinh doanh, hoạt động khoáng sản, sản xuất vật liệu xây dựng, làm đồ gốm theo quy định tại khoản 1 Điều 93, khoản 1 Điều 94, khoản 1 Điều 95 Luật Đất đai; thuê đất để thực hiện dự án đầu tư sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối theo quy định từ Điều 74 đến Điều 82 Luật Đất đai; thuê đất để xây dựng công trình công cộng có mục đích kinh doanh theo quy định tại điểm b khoản 5 Điều 6 Nghị định số 181/2004/NĐ-CP.

1.4. Tổ chức kinh tế thuê đất để đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê đất đã có hạ tầng, bao gồm xây dựng kết cấu hạ tầng khu công nghiệp, khu công nghệ cao, khu kinh tế, khu dân cư nông thôn, khu dân cư đô thị và các trường hợp xây dựng kết cấu hạ tầng khác.

1.5. Đơn vị sự nghiệp công được nhà nước cho thuê đất thực hiện dự án đầu tư được cơ quan nhà nước có thẩm quyền phê duyệt phải trả tiền thuê đất theo Nghị định số 142/2005/NĐ-CP và hướng dẫn tại Thông tư này.

1.6. Tổ chức đã được Nhà nước giao đất không thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất hợp pháp từ người khác hoặc được Nhà nước giao đất có thu tiền sử dụng đất mà tiền đã trả cho việc nhận chuyển nhượng hoặc tiền sử dụng đất đã nộp cho Nhà nước có nguồn gốc từ ngân sách nhà nước đang sử dụng vào mục đích sản xuất kinh doanh, sử dụng đất vào xây dựng công trình công cộng có mục đích kinh doanh; nay lựa chọn hình thức thuê đất thì phải nộp tiền thuê đất.

2. Khoản 2 quy định về các trường hợp nhà nước cho thuê đất, thuê mặt nước thu tiền thuê hàng năm hoặc thu tiền thuê một lần cho cả thời gian thuê đất, thuê mặt nước; một số trường hợp được hướng dẫn cụ thể như sau:

2.1. Điểm b quy định về tổ chức nước ngoài có chức năng ngoại giao, tổ chức phi chính phủ thuê đất để xây dựng trụ sở làm việc gồm cơ quan đại diện ngoại giao, cơ quan lãnh sự, cơ quan đại diện khác của nước ngoài có chức năng ngoại giao được Chính phủ Việt Nam thừa nhận; cơ quan đại diện của tổ chức thuộc Liên hợp quốc, cơ quan hoặc tổ chức liên chính phủ, cơ quan đại diện của tổ chức liên chính phủ, cơ quan hoặc tổ chức phi chính phủ; đại diện của tổ chức phi chính phủ.

2.2. Điểm c quy định về tổ chức kinh tế, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài được Nhà nước cho phép sử dụng mặt nước, mặt biển không thuộc các nhóm đất quy định tại Điều 13 Luật Đất đai để thực hiện dự án đầu tư bao gồm cả doanh nghiệp liên doanh có vốn đầu tư nước ngoài, bên Việt Nam trong hợp đồng hợp tác kinh doanh được Nhà nước cho thuê mặt nước, mặt biển để thực hiện dự án đầu tư.

2.3. Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài được Nhà nước cho thuê đất ở tại đô thị để thực hiện dự án đầu tư xây dựng nhà ở để bán hoặc cho thuê phải:

a) Trả tiền thuê đất hàng năm đối với dự án xây dựng nhà ở để cho thuê.

b) Trả tiền thuê đất một lần cho cả thời gian thuê đối với dự án xây dựng nhà ở để bán hoặc cho thuê; khi bán nhà ở, nhà đầu tư phải nộp cho Nhà nước số tiền chênh lệch giữa tiền sử dụng đất và tiền thuê đất đã trả như sau:

- Đối với nhà biệt thự thì nộp trong thời hạn một tháng kể từ ngày ký hợp đồng bán nhà.

- Đối với nhà chung cư thì số tiền chênh lệch phải nộp chậm nhất là tại thời điểm kết thúc dự án.

Tiền sử dụng đất được tính theo giá đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Uỷ ban nhân dân cấp tỉnh) quy định tại thời điểm nộp tiền chênh lệch.

3. Tổ chức được Nhà nước giao đất không thu tiền sử dụng đất, không thu tiền thuê đất nhưng có sử dụng một phần diện tích đất vào mục đích sản xuất kinh doanh hoặc công trình công cộng có mục đích kinh doanh mà không lựa chọn hình thức nộp tiền sử dụng đất thì phải nộp tiền thuê đất.

III. Đối tượng không thu tiền thuê đất

Đối tượng không thu tiền thuê đất quy định tại Điều 3 Nghị định số 142/2005/NĐ-CP; khoản 1, khoản 3 Điều này được hướng dẫn như sau:

1. Khoản 1 quy định về người được Nhà nước giao đất không thu tiền sử dụng đất theo quy định tại Điều 33 Luật Đất đai, bao gồm cả trường hợp giao đất không thu tiền sử dụng đất cho tổ chức, cá nhân, người Việt Nam định cư ở nước ngoài sử dụng đất trong khu công nghệ cao để xây dựng hạ tầng kỹ thuật chung của khu công nghệ cao; để xây dựng khu đào tạo, khu nghiên cứu phát triển và ứng dụng công nghệ cao; để xây dựng khu ươm tạo doanh nghiệp công nghệ cao nhằm hỗ trợ các hoạt động nghiên cứu, sản xuất thử, hình thành doanh nghiệp sản xuất sản phẩm công nghệ cao theo quy định tại điểm a khoản 2 Điều 85 Nghị định số 181/2004/NĐ-CP.

2. Khoản 3 quy định diện tích đất để xây dựng công trình kết cấu hạ tầng sử dụng chung trong khu công nghiệp; là diện tích đất xây dựng kết cấu hạ tầng chung trong khu công nghiệp theo dự án được cấp có thẩm quyền phê duyệt mà khu công nghiệp không trực tiếp sử dụng vào mục đích sản xuất kinh doanh, không giao lại, cho thuê, chuyển nhượng cho người khác sử dụng làm mặt bằng sản xuất kinh doanh, làm công trình công cộng có mục đích kinh doanh hoặc làm nhà ở theo quy hoạch được cấp có thẩm quyền phê duyệt; các dự án có thuê đất thực hiện trước ngày Nghị định số 142/2005/NĐ-CP có hiệu lực không thực hiện theo quy định tại khoản 3 Điều 3 Nghị định số 142/2005/NĐ-CP.

PHẦN B

QUY ĐỊNH CỤ THỂ

I. Đơn giá thuê đất quy định tại Điều 4 Nghị định số 142/2005/NĐ-CP được hướng dẫn như sau:

1. Khoản 1 quy định đơn giá thuê đất một năm được tính bằng 0,5% giá đất theo mục đích sử dụng đất thuê do Uỷ ban nhân dân cấp tỉnh ban hành theo quy định của Chính phủ; trong trường hợp cho thuê đất xây dựng nhà ở để bán hoặc cho thuê lại thì giá đất xác định đơn giá thuê đất là giá đất ở.

2. Khoản 2 quy định đối với đất thuộc đô thị, trung tâm thương mại, dịch vụ, đầu mối giao thông, khu dân cư tập trung có khả năng sinh lợi đặc biệt, có lợi thế trong việc sử dụng đất làm mặt bằng sản xuất kinh doanh, thương mại và dịch vụ; căn cứ vào thực tế ở địa phương, Uỷ ban nhân dân cấp tỉnh quyết định ban hành đơn giá thuê đất cao hơn 0,5% giá đất nhưng tối đa không quá 04 lần, tức đơn giá thuê đất cao nhất bằng 2% giá đất do Uỷ ban nhân dân cấp tỉnh ban hành; một số nội dung cụ thể như sau:

- Đất có khả năng sinh lợi đặc biệt, có lợi thế trong việc sử dụng làm mặt bằng sản xuất kinh doanh, thương mại và dịch vụ được xác định theo hướng dẫn tại tiết c điểm 2 Mục II Thông tư số 114/2004/TT-BTC ngày 26 tháng 11 năm 2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 188/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ về phương pháp xác định giá đất và khung giá các loại đất.

- Uỷ ban nhân dân cấp tỉnh căn cứ vào thực tế ở địa phương để xác định đất thuộc các vị trí cụ thể: Trung tâm thương mại, dịch vụ, đầu mối giao thông, khu dân cư tập trung.

3. Khoản 3 quy định đối với đất ở vùng sâu, vùng xa, vùng núi cao, hải đảo, vùng có điều kiện kinh tế xã hội khó khăn, vùng có điều kiện kinh tế xã hội đặc biệt khó khăn; đất sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối, đất sử dụng làm mặt bằng sản xuất kinh doanh của dự án thuộc lĩnh vực khuyến khích đầu tư, lĩnh vực đặc biệt khuyến khích đầu tư, thì căn cứ vào điều kiện và yêu cầu khuyến khích đầu tư của từng địa phương, Uỷ ban nhân dân cấp tỉnh quyết định ban hành đơn giá thuê đất thấp hơn 0,5% giá đất, nhưng mức đơn giá cho thuê đất thấp nhất bằng 0,25% giá đất theo mục đích sử dụng đất thuê do Uỷ ban nhân dân cấp tỉnh ban hành theo quy định của Chính phủ; hướng dẫn cụ thể như sau:

- Vùng sâu, vùng xa, vùng núi cao, hải đảo, vùng có điều kiện kinh tế xã hội khó khăn, vùng có điều kiện kinh tế xã hội đặc biệt khó khăn; dự án thuộc lĩnh vực khuyến khích đầu tư, lĩnh vực đặc biệt khuyến khích đầu tư theo quy định của Chính phủ hoặc Thủ tướng Chính phủ.

- Uỷ ban nhân dân cấp tỉnh căn cứ vào thực tế ở địa phương để quy định đơn giá thuê đất cụ thể đối với từng vị trí, lĩnh vực đầu tư cụ thể; mức thấp nhất bằng 0,25% giá đất do Uỷ ban nhân dân cấp tỉnh ban hành.

4. Khoản 4 quy định về đơn giá thuê đất trong trường hợp đấu giá quyền sử dụng đất thuê hoặc đấu thầu dự án có sử dụng đất thuê là đơn giá trúng đấu giá; trong trường hợp này, người nộp tiền thuê đất không được trừ chi phí bồi thường đất, hỗ trợ đất vào tiền thuê đất phải nộp.

II. Khung giá cho thuê mặt nước:

Khung giá cho thuê mặt nước theo quy định tại Điều 5 Nghị định số 142/2005/NĐ-CP được hướng dẫn như sau:

1. Khoản 1 về khung giá thuê mặt nước, hướng dẫn cụ thể như sau:

a) Dự án sử dụng mặt nước cố định quy định tại điểm a là mặt nước để sử dụng cho dự án hoạt động cố định tại một địa điểm nhất định; xác định rõ địa điểm, tọa độ cố định mặt nước cho thuê trong suốt thời gian thực hiện dự án.

b) Dự án sử dụng mặt nước không cố định quy định tại điểm b là mặt nước cho thuê không xác định rõ được địa điểm, không xác định rõ giới hạn trong phạm vi tọa độ nhất định để cho thuê và dự án hoạt động không cố định tại một địa điểm mặt nước nhất định.

2. Khoản 3 về đơn giá thuê mặt biển đối với các dự án khai thác dầu khí ở lãnh hải và thềm lục địa Việt Nam được áp dụng ở mức giá tối đa của khung giá thuê mặt nước quy định tại khoản 1, khoản 2 Điều 5 Nghị định số 142/2005/NĐ-CP.

III. Xác định đơn giá thuê đất cho từng dự án cụ thể theo quy định tại Điều 6 Nghị định số 142/2005/NĐ-CP được hướng dẫn như sau:

1. Về khoản 1; căn cứ giá đất do Uỷ ban nhân dân cấp tỉnh ban hành theo quy định của Nghị định số 188/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ về phương pháp xác định giá đất và khung giá các loại đất; Uỷ ban nhân dân cấp tỉnh ban hành tỷ lệ % để tính đơn giá thuê đất theo quy định tại Điều 4 Nghị định số 142/2005/NĐ-CP cho từng loại đất, loại đô thị, loại xã, khu vực, loại đường phố, vị trí, hạng đất.

2. Về khoản 2; căn cứ vào giá đất do Uỷ ban nhân dân cấp tỉnh ban hành; căn cứ tỷ lệ % để tính đơn giá thuê đất do Uỷ ban nhân dân cấp tỉnh quy định theo hướng dẫn tại điểm 1 Mục này; căn cứ vào thực tế sử dụng đất của từng dự án, từng trường hợp do cơ quan tài nguyên – môi trường chuyển đến:

- Giám đốc Sở Tài chính chủ trì phối hợp với các ngành liên quan xác định đơn giá thuê đất cho từng dự án cụ thể đối với trường hợp tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê đất. Trên cơ sở đó ra quyết định đơn giá thuê đất cho từng dự án, từng trường hợp cụ thể và chuyển đến cơ quan tài nguyên – môi trường, cơ quan thuế cùng cấp.

- Phòng Tài chính chủ trì phối hợp với các cơ quan chức năng ở cấp huyện trình Chủ tịch Uỷ ban nhân dân cấp huyện quyết định đơn giá thuê đất cho từng trường hợp cụ thể đối với hộ gia đình, cá nhân thuê đất.

IV. Xác định tiền thuê đất, thuê mặt nước quy định tại Điều 7 Nghị định số 142/2005/NĐ-CP; một số nội dung được hướng dẫn như sau:

1. Khoản 1 quy định "Tiền thuê đất, thuê mặt nước thu một năm bằng diện tích thuê nhân với đơn giá thuê đất, thuê mặt nước"; diện tích thuê được xác định theo quyết định cho thuê của cơ quan nhà nước có thẩm quyền. Trường hợp diện tích thực tế sử dụng khác với diện tích ghi trong quyết định của cơ quan nhà nước có thẩm quyền thì tiền thuê được tính theo diện tích thực tế sử dụng; trường hợp sử dụng đất được giao không thu tiền sử dụng đất vào mục đích sản xuất kinh doanh, dịch vụ mà phải nộp tiền thuê đất thì diện tích tính tiền thuê là diện tích đất thực tế sử dụng vào sản xuất kinh doanh, dịch vụ.

Đối với các dự án khai thác dầu khí ở lãnh hải và thềm lục địa Việt Nam thì diện tích mặt biển để tính tiền thuê là diện tích nhà thầu thực tế sử dụng.

Thời điểm bắt đầu tính và thu tiền thuê đất, thuê mặt nước thực hiện theo quy định tại khoản 2 Điều 7 Nghị định số 142/2005/NĐ-CP.

2. Khoản 3 về "Người được Nhà nước cho thuê đất mà ứng trước tiền bồi thường đất, hỗ trợ đất thì được trừ vào tiền thuê đất phải nộp; trường hợp đến hết thời hạn thuê đất mà chưa trừ hết tiền bồi thường đất, hỗ trợ đất thì được trừ vào thời hạn được gia hạn thuê đất tiếp theo.

Trường hợp hết thời hạn thuê đất, Nhà nước thu hồi đất thì tiền bồi thường đất, hỗ trợ đất chưa trừ hết vào tiền thuê đất, được bồi thường theo quy định của pháp luật về bồi thường, hỗ trợ khi Nhà nước thu hồi đất."; tiền bồi thường đất, hỗ trợ đất (gọi chung là tiền bồi thường đất) được trừ vào tiền thuê đất phải nộp chỉ tính cho diện tích đất phải nộp tiền thuê đất và được hướng dẫn cụ thể như sau:

a) Trường hợp thu tiền thuê đất 01 lần cho cả thời hạn thuê thì tiền bồi thường đất được trừ vào tiền thuê đất của cả thời hạn thuê đất; nếu tiền thuê đất của cả thời hạn thuê đất lớn hơn tiền bồi thường đất thì nộp 01 lần phần chênh lệch này vào ngân sách nhà nước; nếu tiền thuê đất của cả thời hạn thuê đất nhỏ hơn tiền bồi thường đất thì xử lý theo quy định tại khoản 3 Điều 7 Nghị định số 142/2005/NĐ-CP và hướng dẫn tại tiết b điểm 2 Mục này.

b) Trường hợp thu tiền thuê đất hàng năm thì xác định thời gian không phải nộp tiền thuê đất (tính bằng năm, viết tắt là n) do được trừ tiền bồi thường đất vào tiền thuê đất phải nộp như sau:

n

=

Tiền bồi thường đất được trừ vào tiền thuê đất phải nộp

Tiền thuê đất phải nộp một năm

- n là số năm được trừ tiền bồi thường đất vào tiền thuê đất phải nộp (không phải nộp tiền thuê đất).

- Tiền bồi thường đất được trừ vào tiền thuê đất phải nộp bằng (=) Giá đất của loại đất đã bồi thường tại thời điểm trừ tiền bồi thường đất vào tiền thuê đất nhân (x) diện tích đất được trừ tiền bồi thường (= diện tích đất phải nộp tiền thuê đất).

- Tiền thuê đất phải nộp 01 năm = Đơn giá thuê đất của dự án x diện tích đất phải nộp tiền thuê.

b1- Trường hợp thời gian thuê đất phải nộp tiền thuê đất (viết tắt là N) lớn hơn số năm được trừ tiền bồi thường đất (N > n) thì phần thời gian chênh lệch này (N – n) phải nộp tiền thuê đất hàng năm theo quy định.

b2- Trường hợp thời gian thuê đất phải nộp tiền thuê đất (N) nhỏ hơn số năm được trừ tiền bồi thường đất (N < n: hết thời hạn thuê đất mà chưa trừ hết tiền bồi thường đất) thì:

- Nếu tiếp tục thuê đất thì không phải nộp tiền thuê đất cho số năm còn lại (n – N); sau thời gian đó (từ năm n + 1) phải nộp tiền thuê đất theo quy định.

- Nếu không tiếp tục thuê đất, Nhà nước thu hồi đất thì được bồi thường như sau:

Mức bồi thường đất khi Nhà nước thu hồi đất

=

Số năm còn lại

(n – N)

x

Đơn giá thuê đất tại thời điểm thu hồi đất

x

Diện tích đất phải trả tiền thuê đất mà Nhà nước thu hồi

Số năm được trừ tiền bồi thường đất vào tiền thuê đất phải nộp được xác định tại thời điểm trừ tiền bồi thường đất vào tiền thuê đất và được ghi rõ trong giấy tờ của hồ sơ thuê đất.

c) Các trường hợp thuê đất mà không phải nộp tiền thuê; dự án được miễn tiền thuê đất, thuê mặt nước quy định tại khoản 1, khoản 2 Điều 14 Nghị định 142/2005/NĐ-CP thì người được Nhà nước cho thuê đất phải bồi thường đất cho người có đất bị thu hồi theo quy định của pháp luật về bồi thường hỗ trợ và tái định cư; không được trừ vào tiền thuê đất.

d) Dự án được miễn tiền thuê đất, mặt nước theo quy định tại khoản 3, khoản 4 Điều 14 Nghị định số 142/2005/NĐ-CP thì tiền bồi thường đất được trừ vào tiền thuê đất phải nộp ngay sau thời gian được miễn tiền thuê đất, mặt nước.

V. Áp dụng đơn giá thuê đất, thuê mặt nước quy định tại Điều 9 Nghị định số 142/2005/NĐ-CP; khoản 2, khoản 4 hướng dẫn như sau:

1. Khoản 2 về dự án thuê đất, thuê mặt nước trước ngày 01 tháng 01 năm 2006 thuộc đối tượng nộp tiền thuê đất, thuê mặt nước hàng năm thì nay phải xác định lại đơn giá thuê theo quy định tại Điều 4, Điều 5, Điều 6 Nghị định số 142/2005/NĐ-CP và hướng dẫn tại Mục I, II, III Phần II Thông tư này.

2. Khoản 4 về trường hợp thuê đất, thuê mặt nước trước ngày 01 tháng 01 năm 2006 đã có quyết định (thông báo, thoả thuận) của cơ quan nhà nước có thẩm quyền; trong trường hợp trả tiền thuê một lần cho cả thời gian thuê đất, thuê mặt nước nhưng chưa nộp tiền thuê hoặc mới nộp cho một số năm thì thời gian chưa nộp tiền thuê phải xác định lại đơn giá thuê theo quy định tại Nghị định số 142/2005/NĐ-CP và hướng dẫn tại Thông tư này.

VI. Chuyển từ giao đất sang thuê đất của hộ gia đình, cá nhân quy định tại Điều 10 Nghị định số 142/2005/NĐ-CP; khoản 1 hướng dẫn cụ thể như sau:

1. Hộ gia đình, cá nhân được Nhà nước giao đất nông nghiệp trong hạn mức sử dụng đất nông nghiệp khi được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất sang mục đích sản xuất kinh doanh phi nông nghiệp mà lựa chọn hình thức thuê đất thì đơn giá thuê đất tính theo giá đất sản xuất kinh doanh phi nông nghiệp và được trừ giá trị quyền sử dụng đất nông nghiệp vào tiền thuê đất phải nộp nhưng mức được trừ không vượt quá tiền thuê đất phải nộp.

Giá trị quyền sử dụng đất nông nghiệp được trừ vào tiền thuê đất phải nộp được tính cho diện tích đất phải nộp tiền thuê, theo giá đất nông nghiệp tại thời điểm trừ vào tiền thuê đất.

2. Hộ gia đình, cá nhân được nhà nước giao đất có thu tiền sử dụng đất hoặc nhận chuyển nhượng quyền sử dụng đất của người sử dụng đất hợp pháp, nay chuyển sang thuê đất thì được trừ giá trị quyền sử dụng đất nhận chuyển nhượng vào tiền thuê đất phải nộp, nhưng mức được trừ không được vượt quá số tiền thuê đất phải nộp.

Giá trị quyền sử dụng đất được giao, đất do nhận chuyển nhượng được trừ vào tiền thuê đất phải nộp được tính cho diện tích đất phải nộp tiền thuê, theo giá của loại đất được giao, loại đất khi nhận chuyển nhượng tại thời điểm trừ vào tiền thuê đất phải nộp.

VII. Chuyển từ giao đất sang thuê đất của tổ chức quy định tại Điều 11 Nghị định số 142/2005/NĐ-CP; một số nội dung tại khoản 1, khoản 3 hướng dẫn như sau:

1. Tổ chức được nhà nước giao đất có thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất hợp pháp mà tiền sử dụng đất đã nộp, tiền nhận chuyển nhượng đã trả không có nguồn gốc từ ngân sách nhà nước thì giá trị quyền sử dụng đất được giao, nhận chuyển nhượng được trừ vào tiền thuê đất phải nộp tính cho diện tích đất phải nộp tiền thuê, theo giá của loại đất được giao, loại đất khi nhận chuyển nhượng do Uỷ ban nhân dân cấp tỉnh ban hành tại thời điểm trừ giá trị quyền sử dụng đất vào tiền thuê đất, nhưng mức được trừ không vượt quá số tiền thuê đất phải nộp (đã trừ tiền thuê đất được miễn theo quy định tại khoản 3, khoản 4, khoản 7 Điều 14 Nghị định số 142/2005/NĐ-CP).

2. Trường hợp tiền thuê đất phải nộp lớn hơn giá trị quyền sử dụng đất được trừ vào tiền thuê đất phải nộp thì phần chênh lệch này được nộp vào ngân sách nhà nước hàng năm trong thời hạn thuê đất. Khi nộp tiền thuê đất của năm nào thì nộp theo đơn giá thuê đất của năm đó. Trường hợp tổ chức có đề nghị được nộp 01 lần phần chênh lệch này vào ngân sách nhà nước thì được nộp ngay phần chênh lệch đã xác định. Việc xác định số năm còn phải nộp tiền thuê đất được thực hiện như sau:

Số năm còn phải nộp tiền thuê đất

=

Tiền thuê đất phải nộp cho cả thời hạn thuê đất

-

Giá trị quyền sử dụng đất

Tiền thuê đất 01 năm tại thời điểm trừ giá trị quyền sử dụng đất vào tiền thuê đất phải nộp

PHẦN C

MIỄN GIẢM TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

I. Nguyên tắc miễn giảm tiền thuê đất, thuê mặt nước quy định tại Điều 13 Nghị định số 142/2005/NĐ-CP; khoản 5 hướng dẫn cụ thể như sau:

Dự án đang hoạt động mà được ưu đãi về miễn, giảm tiền thuê đất, thuê mặt nước nhưng mức ưu đãi thấp hơn (miễn, giảm thấp hơn) quy định tại Điều 14, Điều 15 Nghị định số 142/2005/NĐ-CP thì được thực hiện miễn, giảm theo quy định tại Điều 14, Điều 15 của Nghị định số 142/2005/NĐ-CP của thời hạn miễn giảm còn lại. Mức miễn, giảm và thời hạn miễn, giảm còn lại tính theo thời gian quy định tại Điều 14, Điều 15 Nghị định số 142/2005/NĐ-CP trừ đi thời gian đã được miễn, giảm trước ngày Nghị định số 142/2005/NĐ-CP có hiệu lực thi hành.

II. Miễn tiền thuê đất, thuê mặt nước quy định tại Điều 14 Nghị định số 142/2005/NĐ-CP; khoản 1, khoản 2, khoản 4 hướng dẫn cụ thể như sau:

1. Khoản 1, khoản 4 hướng dẫn như sau: dự án thuộc lĩnh vực khuyến khích đầu tư, đặc biệt khuyến khích đầu tư; địa bàn kinh tế xã hội khó khăn, đặc biệt khó khăn theo quy định của Chính phủ, bao gồm cả tổ chức nước ngoài, cá nhân nước ngoài sử dụng đất trong khu công nghệ cao để xây dựng hạ tầng kỹ thuật chung của khu công nghệ cao; để xây dựng khu đào tạo, khu nghiên cứu phát triển và ứng dụng công nghệ cao; để xây dựng khu ươm tạo doanh nghiệp công nghệ cao nhằm hỗ trợ các hoạt động nghiên cứu, sản xuất thử, hình thành doanh nghiệp sản xuất sản phẩm công nghệ cao quy định tại điểm a khoản 2 Điều 85 Nghị định số 181/2004/NĐ-CP.

2. Khoản 2 hướng dẫn như sau:

a) Dự án thuê đất để xây dựng nhà chung cư cho công nhân các khu công nghiệp được miễn tiền thuê đất thì trong cơ cấu giá bán nhà, giá cho thuê nhà không có chí phí nộp tiền thuê đất và phải được Uỷ ban nhân dân cấp tỉnh phê duyệt giá bán nhà, giá cho thuê nhà.

b) Dự án thuê đất để xây dựng công trình công cộng có mục đích kinh doanh (xã hội hoá) thuộc các lĩnh vực y tế, giáo dục, văn hoá, thể dục, thể thao, khoa học - công nghệ bao gồm cả việc sử dụng đất có nguồn gốc chuyển từ giao đất không thu tiền sử dụng đất để sử dụng vào mục đích công cộng chuyển sang thuê đất để xây dựng công trình công cộng có mục đích kinh doanh thuộc các lĩnh vực trên. Danh mục các dự án thuộc các lĩnh vực y tế, giáo dục, văn hoá, thể dục, thể thao, khoa học – công nghệ được miễn tiền thuê đất hướng dẫn tại điểm này do Bộ, ngành chuyên ngành ban hành.

Việc miễn tiền thuê đất quy định tại khoản 1, khoản 2 Điều 14 Nghị định số 142/2005/NĐ-CP và hướng dẫn tại điểm 1, điểm 2 Mục này được thực hiện cho toàn bộ thời gian thuê đất tại quyết định cho thuê đất của Nhà nước.

3. Miễn tiền thuê đất đến năm thuế 2010 đối với diện tích đất nông nghiệp trong hạn mức theo quy định của pháp luật cho từng vùng đối với hộ nông dân, hộ nông trường viên, xã viên hợp tác xã nông nghiệp nhận giao khoán của doanh nghiệp, hợp tác xã sản xuất nông nghiệp; nay chuyển sang thuê đất theo quy định của Luật Đất đai.

III. Giảm tiền thuê đất, thuê mặt nước quy định tại Điều 15 Nghị định số 142/2005/NĐ-CP; khoản 1, khoản 2, khoản 4, khoản 5 hướng dẫn cụ thể như sau:

1. Khoản 1 quy định giảm 50% tiền thuê đất phải nộp cho toàn bộ thời gian thuê đối với đất làm mặt bằng sản xuất kinh doanh, dịch vụ của hợp tác xã. Đối với hợp tác xã nông nghiệp diện tích được giảm 50% tiền thuê đất quy định tại khoản 1 Điều 15 Nghị định số 142/2005/NĐ-CP không thuộc diện tích đất được giao không thu tiền sử dụng đất theo quy định tại khoản 5 Điều 33 Luật Đất đai.

2. Khoản 2 quy định thuê đất để sử dụng vào mục đích nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối mà bị thiên tai, hoả hoạn làm thiệt hại thì:

- Nếu thiệt hại dưới 40% sản lượng, được xét giảm tiền thuê đất theo tỷ lệ % tương ứng với tỷ lệ % thiệt hại.

- Nếu thiệt hại từ 40% trở lên, được xét miễn tiền thuê đất đối với năm bị thiệt hại.

- Mức thiệt hại được xác định bằng tỷ lệ % tính trên giá trị sản phẩm thu hoạch của vụ thu hoạch trong điều kiện sản xuất bình thường của vụ sản xuất liền kề trước đó hoặc của vụ thu hoạch gần nhất sản xuất trong điều kiện bình thường trước đó. Giá trị sản phẩm, sản lượng thu hoạch của mùa vụ không bị thiên tai, hoả hoạn được xác định theo số liệu báo cáo thống kê hàng năm. Trình tự, thủ tục xác định mức thiệt hại thực hiện theo quy định đối với xác định thiệt hại để miễn, giảm thuế sử dụng đất nông nghiệp.

3. Giảm 50% tiền thuê đất hàng năm đến năm thuế 2010 đối với diện tích đất sản xuất nông nghiệp của đối tượng không được diện được miễn tiền thuê đất hướng dẫn tại điểm 3 Mục II Phần này và diện tích đất sản xuất nông nghiệp vượt hạn mức theo quy định của pháp luật đối với hộ nông dân, hộ nông trường viên và hộ sản xuất nông nghiệp khác.

4. Khoản 4, trường hợp đất thuê thuộc dự án xây dựng trụ sở làm việc của các cơ quan đại diện ngoại giao, cơ quan lãnh sự nước ngoài và cơ quan đại diện của tổ chức quốc tế tại Việt Nam theo điều ước quốc tế mà Việt Nam là thành viên hoặc theo nguyên tắc có đi có lại thì được giảm theo quy định tại điều ước quốc tế đã ký kết hoặc theo nguyên tắc đã thoả thuận.

PHẦN D

THU NỘP TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

I. Trình tự xác định tiền thuê đất, thuê mặt nước phải nộp quy định tại Điều 17 Nghị định số 142/2005/NĐ-CP; hướng dẫn cụ thể như sau:

1. Khoản 1, đối với trường hợp thuê đất, thuê mặt nước mới; Sở Tài chính, UBND cấp huyện gửi quyết định đơn giá thuê đất, thuê mặt nước đến cơ quan tài nguyên – môi trường, cơ quan thuế cùng cấp. Trong thời hạn 05 ngày làm việc kể từ ngày nhận đủ hồ sơ địa chính, cơ quan thuế xác định số tiền thuê đất, thuê mặt nước viết Thông báo gửi đến người có nghĩa vụ phải nộp. Thông báo nộp tiền thuê đất, thuê mặt nước được lập thành 02 bản; 01 bản gửi cho đối tượng nộp tiền thuê đất, thuê mặt nước; 01 bản lưu tại cơ quan thuế.

2. Khoản 2, đối với trường hợp đang sử dụng đất thuê, mặt nước thuê trước ngày Nghị định số 142/2005/NĐ-CP có hiệu lực thi hành mà thuộc trường hợp phải xác định lại đơn giá thuê đất, thuê mặt nước thì căn cứ vào kết quả xác định lại đơn giá thuê do cơ quan tài chính (Uỷ ban nhân dân) cùng cấp gửi đến; cơ quan tài nguyên – môi trường điều chỉnh lại đơn giá thuê, cơ quan thuế xác định lại tiền thuê đất, thuê mặt nước phải nộp theo đơn giá mới, gửi Thông báo cho người có nghĩa vụ phải nộp theo hướng dẫn tại điểm 1 Mục I Phần này.

3. Đối với dự án đang hoạt động mà vẫn được hưởng ưu đãi về miễn, giảm tiền thuê đất, thuê mặt nước theo quy định tại khoản 5 Điều 13 Nghị định 142/2005/NĐ-CP thì người được Nhà nước cho thuê đất, thuê mặt nước gửi hồ sơ kê khai xin được tiếp tục miễn, giảm tiền thuê đến cơ quan trực tiếp quản lý thu thuế.

4. Đối với trường hợp thuê đất sau ngày Nghị định số 142/2005/NĐ-CP có hiệu lực; người được nhà nước cho thuê đất, thuê mặt nước thuộc đối tượng được miễn tiền thuê theo quy định tại Điều 14 (trừ khoản 6) của Nghị định số 142/2005/NĐ-CP; được giảm tiền thuê theo quy định tại khoản 1, khoản 4, Điều 15 Nghị định số 142/2005/NĐ-CP phải thực hiện kê khai xin được miễn, giảm tiền thuê gửi kèm hồ sơ về thuê đất, thuê mặt nước để văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường để cơ quan này chuyển đến cơ quan thuế.

5. Người được nhà nước cho thuê đất, thuê mặt nước thuộc đối tượng được miễn tiền thuê quy định tại khoản 6 Điều 14; được giảm tiền thuê theo quy định tại khoản 2, khoản 3 Điều 15 của Nghị định số 142/2005/NĐ-CP phải thực hiện kê khai xin được miễn, giảm tiền thuê gửi đến cơ quan trực tiếp quản lý thu thuế.

II. Cơ quan thuế trực tiếp quản lý đối tượng nộp thuế xác định tiền thuê đất, thuê mặt nước phải nộp theo quy định tại Điều 18 Nghị định số 142/2005/NĐ-CP.

III. Thu nộp tiền thuê đất, thuê mặt nước quy định tại Điều 19 Nghị định số 142/2005/NĐ-CP hướng dẫn như sau:

1. Tổ chức, hộ gia đình, cá nhân căn cứ vào thông báo nộp tiền thuê đất, mặt nước của cơ quan thuế, nộp tiền tại địa điểm nộp tiền đã ghi trong Thông báo nộp tiền thuê đất, thuê mặt nước (Theo mẫu số 03-05/TTĐ đính kèm Thông tư liên tịch số 30/TTLT/BTC-BTNMT ngày 18 tháng 4 năm 2005 Hướng dẫn việc luân chuyển hồ sơ của người sử dụng đất thực hiện nghĩa vụ tài chính). Thời hạn tối đa không quá 30 ngày làm việc kể từ ngày nhận Thông báo.

2. Cơ quan thuế hoặc Kho bạc Nhà nước khi thu tiền thuê đất, thuê mặt nước phải sử dụng chứng từ thu tiền vào ngân sách nhà nước theo quy định tại Thông tư số 80/2003/TT-BTC ngày 13 tháng 8 năm 2003 về hướng dẫn tập trung, quản lý các khoản thu ngân sách Nhà nước qua Kho bạc Nhà nước.

3. Cơ quan thuế phối hợp với Kho bạc Nhà nước cùng cấp để có biện pháp tổ chức thu tiền thuê đất, thuê mặt nước thuận lợi cho người nộp tiền, bảo đảm an toàn số tiền thuê đất, thuê mặt nước nộp vào Ngân sách Nhà nước.

IV. Xử lý các tồn tại về thu tiền thuê đất, thuê mặt nước quy định tại Điều 20 Nghị định số 142/2005/NĐ-CP hướng dẫn như sau:

1. Điểm a, khoản 1, khoản 2 hướng dẫn như sau: Tỷ giá để quy đổi ngoại tệ ra tiền đồng (VNĐ) áp dụng theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước công bố tại thời điểm nộp tiền.

2. Khoản 2 quy định về nộp tiền thuê đất, thuê mặt nước còn nợ: Nợ tiền thuê đất, thuê mặt nước phải nộp đủ trong năm 2006. Hết năm 2006 mà vẫn còn nợ thì từ ngày 01 tháng 01 năm 2007 mỗi ngày chậm nộp chịu phạt 0,02% (hai phần vạn) tính trên số tiền thuê đất, thuê mặt nước chậm nộp và cơ quan thuế báo cáo Uỷ ban nhân dân cấp có thẩm quyền xem xét không thực hiện nghĩa vụ của người sử dụng đất, sử dụng mặt nước theo quy định của pháp luật đất đai.

V. Khiếu nại và giải quyết khiếu nại quy định tại Điều 23 Nghị định số 142/2005/NĐ-CP; hướng dẫn cụ thể như sau:

1. Người phải nộp tiền thuê đất, mặt nước mà có khiếu nại việc thi hành không đúng những quy định về thu tiền thuê đất, mặt nước theo quy định tại Nghị định số 142/2005/NĐ-CP thì có đơn khiếu nại gửi đến cơ quan thuế nơi xác định và thông báo tiền thuê đất, mặt nước phải nộp; trong thời gian chờ giải quyết vẫn phải nộp đủ số tiền thuê đất, mặt nước đã thông báo đúng thời hạn.

2. Cơ quan nhận đơn khiếu nại mà hồ sơ khiếu nại chưa đúng, chưa đủ theo quy định thì yêu cầu người khiếu nại bổ sung hay giải trình thêm và phải thông báo cho người gửi đơn biết trong thời hạn là 10 ngày làm việc kể từ ngày nhận được đơn khiếu nại.

3. Thời gian, trình tự, thủ tục giải quyết khiếu nại thực hiện theo quy định của pháp luật về khiếu nại và tố cáo.

4. Trong thời hạn không quá 30 ngày kể từ ngày hết thời hạn giải quyết quy định tại Điều 36 Luật Khiếu nại, tố cáo mà khiếu nại không được giải quyết hoặc kể từ ngày nhận được quyết định giải quyết khiếu nại lần đầu mà người khiếu nại không đồng ý thì có quyền khiếu nại lên cơ quan cấp trên trực tiếp của cơ quan xác định và thông báo tiền thuê đất, thuê mặt nước phải nộp hoặc khởi kiện ra toà án. Với vùng sâu, vùng xa, đi lại khó khăn thì thời hạn nói trên có thể kéo dài hơn nhưng không quá 45 ngày.

5. Quyết định giải quyết khiếu nại về tiền thuê đất, thuê mặt nước của Bộ trưởng Bộ Tài chính sau khi có ý kiến của Uỷ ban nhân dân cấp tỉnh là quyết định cuối cùng.

VI. Tổ chức thực hiện.

1. Uỷ ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo các cấp, các ngành thuộc địa phương quản lý phối hợp với cơ quan tài chính, cơ quan thuế, kho bạc nhà nước trên địa bàn thực hiện việc thu tiền thuê đất, mặt nước theo đúng quy định của Nghị định số 142/2005/NĐ-CP và hướng dẫn tại Thông tư này, kiểm tra và xử lý các trường hợp sai phạm hoặc khiếu nại, tố cáo về kê khai, xác nhận không đúng thực tế thời điểm sử dụng đất gây thiệt hại cho ngân sách nhà nước hoặc người nộp tiền sử dụng đất.

2. Tổng cục Thuế chịu trách nhiệm:

- Chỉ đạo việc tổ chức thu tiền thuê đất, mặt nước theo quy trình cải cách thủ tục hành chính, tiếp nhận hồ sơ từ cơ quan tài nguyên môi trường để xác định tiền bồi thường đất, giá trị quyền sử dụng đất được trừ vào tiền thuê đất phải nộp, số năm còn phải nộp tiền thuê; tiền thuê đất, thuê mặt nước nộp một lần, nộp hàng năm, ... và thông báo nộp tiền thuê đất, mặt nước, các khoản thu khác (nếu có).

- Chỉ đạo việc xem xét và quyết định miễn, giảm tiền thuê đất, mặt nước; xử lý vướng mắc về thu tiền thuê đất, mặt nước.

- Quy định tờ khai, chứng từ, mẫu sổ theo dõi việc thu nộp tiền thuê đất, thuê mặt nước; quy định mẫu tờ khai xin được miễn, giảm tiền thuê đất, thuê mặt nước theo quy định tại Nghị định số 142/2005/NĐ-CP và Thông tư này.

3. Kho bạc Nhà nước Trung ương chịu trách nhiệm chỉ đạo việc tổ chức thu tiền thuê đất, mặt nước, theo đúng quy trình thu ngân sách nhà nước và thoả thuận với cơ quan thuế để tổ chức thu tiền thuê đất, mặt nước, thuận lợi cho người nộp tiền thuê đất, thuê mặt nước vào ngân sách nhà nước.

4. Trách nhiệm của người thuê đất, thuê mặt nước thực hiện theo quy định tại khoản 4 Điều 21 của Nghị định số 142/2005/NĐ-CP.

5. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo.

Thông tư này thay thế việc hướng dẫn thuê đất và nộp tiền thuê đất, thuê mặt nước tại Thông tư số 35/2001/TT-BTC ngày 25 tháng 5 năm 2001 của Bộ Tài chính hướng dẫn nộp tiền thuê đất, góp vốn liên doanh bằng giá trị quyền sử dụng đất của các tổ chức, hộ gia đình, cá nhân trong nước; điểm 1 Mục II Phần B Thông tư số 20/2002/TT-BTC ngày 28 tháng 02 năm 2002 của Bộ Tài chính hướng dẫn thi hành Nghị định số 71/2001/NĐ-CP ngày 5 tháng 10 năm 2001 của Chính phủ về ưu đãi đầu tư xây dựng nhà ở để bán và cho thuê; hướng dẫn về thu tiền thuê đất, thuê mặt nước tại Thông tư số 98/2002/TT-BTC ngày 24 tháng 10 năm 2002 của Bộ Tài chính hướng dẫn thực hiện việc miễn thuế, giảm thuế cho các đối tượng được hưởng ưu đãi đầu tư theo Nghị định số 51/1999/NĐ-CP ngày 8 tháng 7 năm 1999 của Chính phủ quy định chi tiết thi hành Luật khuyến khích đầu tư trong nước (sửa đổi) số 03/1998/QH10.

Những quy định trước đây trái với Thông tư này đều bãi bỏ.

Trong quá trình thực hiện Thông tư nếu phát sinh vướng mắc, đề nghị Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương phản ánh kịp thời cho Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các phó Thủ tướng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc Hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Toà án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- UBND, Sở Tài chính, KBNN, Sở TN&MT,
Cục Thuế các tỉnh, TP trực thuộc TW;
- Công báo;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, QLCS, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

(đã ký)

Huỳnh Thị Nhân


TT 2005 - 120 thu tien thue dat-phu luc

PHỤ LỤC SỐ 01

(Ban hành kèm theo Thông tư số 120/2005/TT-BTC ngày 30 tháng 12 năm 2006 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước)

Căn cứ vào mục đích sử dụng, đất đai được phân loại như sau:

1. Nhóm đất nông nghiệp bao gồm các loại đất:

a) Ðất trồng cây hàng năm gồm đất trồng lúa, đất đồng cỏ dùng vào chăn nuôi, đất trồng cây hàng năm khác;

b) Ðất trồng cây lâu năm;

c) Ðất rừng sản xuất;

d) Ðất rừng phòng hộ;

đ) Ðất rừng đặc dụng;

e) Ðất nuôi trồng thủy sản;

g) Ðất làm muối;

h) Ðất nông nghiệp khác theo quy định của Chính phủ;

2. Nhóm đất phi nông nghiệp bao gồm các loại đất:

a) Ðất ở gồm đất ở tại nông thôn, đất ở tại đô thị;

b) Ðất xây dựng trụ sở cơ quan, xây dựng công trình sự nghiệp;

c) Ðất sử dụng vào mục đích quốc phòng, an ninh;

d) Ðất sản xuất, kinh doanh phi nông nghiệp gồm đất xây dựng khu công nghiệp; đất làm mặt bằng xây dựng cơ sở sản xuất, kinh doanh; đất sử dụng cho hoạt động khoáng sản; đất sản xuất vật liệu xây dựng, làm đồ gốm;

đ) Ðất sử dụng vào mục đích công cộng gồm đất giao thông, thủy lợi; đất xây dựng các công trình văn hóa, y tế, giáo dục và đào tạo, thể dục thể thao phục vụ lợi ích công cộng; đất có di tích lịch sử - văn hóa, danh lam thắng cảnh; đất xây dựng các công trình công cộng khác theo quy định của Chính phủ;

e) Ðất do các cơ sở tôn giáo sử dụng;

g) Ðất có công trình là đình, đền, miếu, am, từ đường, nhà thờ họ;

h) Ðất làm nghĩa trang, nghĩa địa;

i) Ðất sông, ngòi, kênh rạch, suối và mặt nước chuyên dùng;

k) Ðất phi nông nghiệp khác theo quy định của Chính phủ;

3. Nhóm đất chưa sử dụng bao gồm các loại đất chưa xác định mục đích sử dụng.


TT 2006 - 69 boi thuong ho tro tai dinh cu

BỘ TÀI CHÍNH -------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 69/2006/TT-BTC | Hà Nội, ngày 02 tháng 08 năm 2006

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 116/2004/TT-BTC NGÀY 7/12/2004 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 197/2004/NĐ-CP NGÀY 3/12/2004 CỦA CHÍNH PHỦ VỀ BỒI THƯỜNG, HỖ TRỢ VÀ TÁI ĐỊNH CƯ KHI NHÀ NƯỚC THU HỒI ĐẤT

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003; Căn cứ Nghị định số 77/2003/NĐ-CP ngày 1/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Căn cứ Nghị định số 181/2004/NĐ-CP ngày 29/10/2004 của Chính phủ về thi hành Luật Đất đai;
Căn cứ Nghị định số 197/2004/NĐ-CP ngày 3/12/2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi nhà nước thu hồi đất;
Căn cứ Nghị định số 17/2006/NĐ-CP ngày 27/1/2006 của Chính phủ về sửa đổi, bổ sung một số điều của các Nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP về việc chuyển công ty nhà nước thành công ty cổ phần;
Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 116/2004/TT-BTC ngày 07 tháng 12 năm 2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất (sau đây gọi chung là Thông tư số 116/2004/TT-BTC) như sau:

1. Sửa đổi, bổ sung điểm 3.2 mục 3 Phần I như sau:

“3.2. Tổ chức, cá nhân được Nhà nước giao đất, cho thuê đất để sử dụng vào mục đích quy định tại khoản 1 Điều 1 Nghị định số 197/2004/NĐ-CP có nghĩa vụ chi trả tiền bồi thường, hỗ trợ và tái định cư. Tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài đầu tư vào Việt Nam được Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất thì không phải chịu chi phí về bồi thường, hỗ trợ và tái định cư.

Tổ chức, cá nhân được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất đã chi trả tiền bồi thường, hỗ trợ, tái định cư và tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài đầu tư vào Việt Nam có thực hiện ứng trước tiền để chi trả bồi thường, hỗ trợ và tái định cư theo quy định tại Nghị định số 197/2004/NĐ-CP thì được trừ số tiền đã chi trả bồi thường về đất, hỗ trợ về đất vào tiền sử dụng đất, tiền thuê đất phải nộp cho Nhà nước. Mức được trừ không vượt quá số tiền sử dụng đất và tiền thuê đất phải nộp theo quy định”.

2. Sửa đổi, bổ sung điểm 3.1 mục 3 Phần II như sau:

“3.1. Khoản 1 quy định giá đất để tính bồi thường là giá đất theo mục đích đang sử dụng của đất bị thu hồi được công nhận theo quy định của pháp luật tại thời điểm có quyết định thu hồi đất, đã được Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) công bố vào ngày 01 tháng 01 hàng năm theo quy định của Chính phủ. Không bồi thường theo giá đất sẽ được chuyển mục đích sử dụng đất sau khi thu hồi, không bồi thường theo giá đất do thực tế sử dụng đất không phù hợp với mục đích sử dụng đất theo quy định của pháp luật.

Sở Tài chính và các cơ quan chức năng ở địa phương áp dụng giá đất do Uỷ ban nhân dân cấp tỉnh đã ban hành để tính bồi thường tại thời điểm có quyết định thu hồi đất. Trường hợp giá đất do Uỷ ban nhân dân cấp tỉnh công bố chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì báo cáo Uỷ ban nhân dân cấp tỉnh quyết định giá đất cụ thể để tính bồi thường cho phù hợp. Việc xác định giá đất được thực hiện theo phương pháp xác định giá đất quy định tại Nghị định số 188/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về phương pháp xác định giá và khung giá các loại đất và Thông tư số 114/2004/TT-BTC ngày 26/11/2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 188/2004/NĐ-CP của Chính phủ”.

3. Sửa đổi, bổ sung mục 2 Phần IV như sau:

“2.1. Khi thực hiện hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm cho các hộ gia đình bằng việc giao đất tại vị trí có thể làm mặt bằng sản xuất hoặc kinh doanh dịch vụ phi nông nghiệp. Nếu đất giao có nguồn gốc là đất nông nghiệp thì giá đất thu tiền sử dụng đất được tính theo giá đất nông nghiệp tương ứng với loại, hạng đất nông nghiệp của thửa đất giao (nếu diện tích thửa đất giao gồm nhiều loại, hạng đất nông nghiệp khác nhau, thì lấy theo giá bình quân gia quyền của các loại, hạng đất nông nghiệp đó) cộng (+) với chi phí đã đầu tư hạ tầng thực tế trên đất tính bình quân cho một mét vuông (nếu có); trường hợp đất giao có nguồn gốc là đất phi nông nghiệp, thì giá đất thu tiền sử dụng đất được tính theo giá đất nông nghiệp tương ứng với loại, hạng đất nông nghiệp khu vực liền kề cộng (+) với chi phí đã đầu tư hạ tầng thực tế trên đất tính bình quân cho một mét vuông (nếu có). Nhưng mức giá đất tính thu tiền sử dụng đất tối đa không được vượt quá giá đất sản xuất, kinh doanh phi nông nghiệp của Ủy ban nhân dân cấp tỉnh đã quy định và công bố theo quy định của Chính phủ.

2.2. Trường hợp các dự án không có đất để thực hiện hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm cho các hộ gia đình bằng việc giao đất, thì việc hỗ trợ chuyển đổi nghề cho những thành viên còn trong độ tuổi lao động của các hộ gia đình bị thu hồi đất sản xuất nông nghiệp được thực hiện bằng hình thức hỗ trợ chi phí đào tạo chuyển đổi nghề tại các cơ sở dạy nghề ở địa phương. Mức hỗ trợ cụ thể chi phí đào tạo chuyển đổi nghề do Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định cho phù hợp với thực tế tại địa phương.

Nếu ở địa phương chưa tổ chức được việc đào tạo chuyển đổi nghề và chủ dự án sử dụng đất thu hồi không thể tổ chức được việc đào tạo nghề hoặc người được hưởng hỗ trợ đào tạo nghề có nguyện vọng tự học chuyển đổi nghề thì thực hiện hỗ trợ bằng tiền; mức hỗ trợ bằng tiền cụ thể do Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định phù hợp với mức chi phí học chuyển đổi nghề thực tế tại địa phương”.

4. Sửa đổi, bổ sung mục 3 và mục 4 Phần VII như sau:

“3. Trên cơ sở kinh phí bảo đảm cho cho việc bồi thường, hỗ trợ và tái định cư được trích không quá 2% tổng số kinh phí bồi thường, hỗ trợ của dự án; căn cứ vào điều kiện thực tế của địa phương Uỷ ban nhân dân cấp tỉnh quyết định mức kinh phí cụ thể phục vụ cho việc bồi thường, hỗ trợ và tái định cư cho phù hợp với quy mô, tính chất, đặc điểm của từng loại dự án để áp dụng thống nhất trên địa bàn địa phương. Trường hợp tại địa phương có thành lập Hội đồng thẩm định phương án bồi thường hoặc Ban chỉ đạo cấp tỉnh để chỉ đạo công tác giải phóng mặt bằng khi Nhà nước thu hồi đất, thì trên cơ sở nhiệm vụ công tác của Hội đồng thẩm định, của Ban chỉ đạo cấp tỉnh, Uỷ ban nhân dân cấp tỉnh quyết định cụ thể tỷ lệ phân chia mức kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, để sử dụng cho Hội đồng bồi thường, Hội đồng thẩm định, Ban chỉ đạo công tác giải phóng mặt bằng của tỉnh cho phù hợp.

Tổ chức phát triển quỹ đất hoặc Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện khi thực hiện công tác bồi thường, hỗ trợ và tái định cư cho nhiều dự án trên địa bàn, thì được phép điều hòa mức kinh phí được trích giữa các dự án để sử dụng cho việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư cho phù hợp với khối lượng công việc thực tế phải thực hiện đối với từng dự án; nhưng phải bảo đảm tổng số kinh phí tổ chức thực hiện bồi thường, hỗ trợ, tái định cư của các dự án được giao thực hiện, không vượt quá tổng số kinh phí được trích theo quy định của các dự án đó.

4. Kinh phí phục vụ cho công tác bồi thường, hỗ trợ và tái định cư được sử dụng để chi cho các công việc tổ chức thực hiện công tác bồi thường, hỗ trợ và tái định cư của dự án theo nội dung và mức chi đã được hướng dẫn tại điểm 1 và điểm 2 Phần VII Thông tư số 116/2004/TT-BTC. Nghiêm cấm việc chi khống và chi trùng ở các dự án.

Tổ chức hoặc Hội đồng được giao thực hiện việc bồi thường, hỗ trợ, tái định cư, có trách nhiệm thực hiện việc báo cáo quyết toán về kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư với Sở Tài chính để phê duyệt theo quy định hiện hành. Khi xét duyệt quyết toán đối với khoản kinh phí này, Sở Tài chính được phép xử lý cho chuyển tiếp số kinh phí sử dụng không hết cho các dự án tiếp theo; trường hợp tổ chức hoặc Hội đồng bồi thường không được giao thực hiện việc bồi thường, hỗ trợ, tái định cư đối với các dự án tiếp theo, thì xử lý nộp Ngân sách nhà nước”.

5. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo. Những quy định tại Thông tư số 116/2004/TT-BTC không sửa đổi, bổ sung tại Thông tư này vẫn có hiệu lực thi hành.

Trong quá trình thực hiện Thông tư nếu phát sinh vướng mắc, đề nghị Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương phản ánh kịp thời cho Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ (để b/c);
- Văn phòng Chính phủ;
- Văn phòng TƯ và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Tòa án nhân đân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- HĐND, UBND các tỉnh, TP. trực thuộc TƯ;
- Sở TC, Sở TN và MT, Cục Thuế
các tỉnh, TP. trực thuộc TƯ;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: + Văn phòng
+ QLCS , TCDN .

KT.BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2006 - 70 sua doi TT117.2004 ve thu su dung dat

BỘ TÀI CHÍNH -------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------------------
Số: 70/2006/TT-BTC | Hà Nội, ngày 02 tháng 08 năm 2006

THÔNG TƯ

HƯỚNG DẪN SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 117/2004/TT-BTC NGÀY 7/12/2004 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 198/2004/NĐ-CP NGÀY 03/12/2004 CỦA CHÍNH PHỦ VỀ THU TIỀN SỬ DỤNG ĐẤT

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;
Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn, cơ cấu tổ chức của Bộ Tài chính;
Căn cứ Nghị định số 181/2004/NĐ-CP ngày 29/10/2004 của Chính phủ về thi hành Luật Đất đai;
Căn cứ Nghị định số 198/2004/NĐ-CP ngày 03/12/2004 của Chính phủ về thu tiền sử dụng đất (sau đây gọi chung là Nghị định số 198/2004/NĐ-CP);
Căn cứ Nghị định số 17/2006/NĐ-CP ngày 27/01/2006 của Chính phủ về sửa đổi, bổ sung một số điều của các Nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP về việc chuyển công ty nhà nước thành công ty cổ phần (sau đây gọi chung là Nghị định số 17/2006/NĐ-CP);
Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 117/2004/TT-BTC ngày 07/12/2004 hướng dẫn thực hiện Nghị định số 198/2004/NĐ-CP ngày 03/12/2004 của Chính phủ về thu tiền sử dụng đất (sau đây gọi chung là Thông tư số 117/2004/TT-BTC) như sau:

1- Bổ sung điểm 3 vào mục IV Phần A như sau:

“3. Giá đất tính thu tiền sử dụng đất được xác định theo khoản 1 Điều 5 Nghị định số 17/2006/NĐ-CP. Việc xác định lại giá đất khi chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường được thực hiện như sau:

Sở Tài chính chủ trì cùng các đơn vị liên quan xác định giá đất cụ thể trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là UBND cấp tỉnh) quyết định; trường hợp thuê tổ chức có chức năng thẩm định giá, tổ chức tư vấn về giá đất xác định thì Sở Tài chính có trách nhiệm thẩm định và trình UBND cấp tỉnh quyết định đảm bảo giá đất tính thu tiền sử dụng đất của thửa (lô) đất sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường.

Việc xác định giá đất cụ thể để tính thu tiền sử dụng đất được thực hiện theo phương pháp xác định giá đất quy định tại Nghị định số 188/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về phương pháp xác định giá và khung giá các loại đất và Thông tư hướng dẫn thực hiện Nghị định này”.

2- Sửa đổi, bổ sung điểm 3 mục III Phần B như sau:

“3- Khoản 3 quy định về trường hợp khi Nhà nước cho thuê đất kể từ ngày Nghị định số 142/2005/NĐ-CP ngày 14/11/2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước có hiệu lực thi hành mà người thuê đất đã ứng trước tiền để chi trả bồi thường đất, hỗ trợ đất; khi chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất thì được trả tiền bồi thường đất, hỗ trợ đất vào tiền sử dụng đất phải nộp; số tiền được trừ là tiền bồi thường đất, hỗ trợ đất chưa được trừ vào tiền thuê đất của phần diện tích được chuyển từ thuê đất sang giao đất, nhưng tối đa không vượt quá số tiền sử dụng đất phải nộp”.

3- Bổ sung điểm 3 vào mục I Phần D như sau:

“3- Các tổ chức trong nước được Nhà nước giao đất có thu tiền sử dụng đất để thực hiện dự án đầu tư được nộp tiền sử dụng đất theo tiến độ giao đất theo quy định. Tổ chức được giao đất lập kế hoạch tiến độ giao đất trình cơ quan nhà nước có thẩm quyền quyết định giao đất theo tiến độ. Cơ quan thuế căn cứ vào tiến độ giao đất để thu tiền sử dụng đất; giá đất tính thu tiền sử dụng đất được xác định theo quy định tại điểm 1 Thông tư này tại thời điểm giao đất theo tiến độ; trường hợp thời điểm giao đất không phù hợp với tiến độ trong quyết định giao đất thì tính theo thời điểm giao đất thực tế”.

4- Sửa đổi, bổ sung điểm 2 mục III Phần D như sau:

“2- Ghi nợ tiền sử dụng đất phải nộp trên giấy chứng nhận quyền sử dụng đất và thu nợ tiền sử dụng đất:

a- Các trường hợp đã được cấp giấy chứng nhận quyền sử dụng đất trước ngày Nghị định số 198/2004/NĐ-CP có hiệu lực thi hành mà thuộc các trường hợp đất sử dụng làm đất ở từ ngày 15 tháng 10 năm 1993 về sau, phải nộp tiền sử dụng đất mà còn nợ và ghi rõ số tiền nợ trên giấy chứng nhận quyền sử dụng đất thì thu tiền sử dụng đất vào ngân sách nhà nước theo số tiền đã ghi nợ. Trường hợp trên giấy chứng nhận quyền sử dụng đất không ghi rõ số tiền sử dụng đất còn nợ thì tính và thu tiền sử dụng đất theo quy định của pháp luật về thu tiền sử dụng đất tại thời điểm cấp giấy chứng nhận quyền sử dụng đất.

b- Hộ gia đình, cá nhân được chuyển mục đích sử dụng đất từ đất vườn, ao trong cùng thửa đất có nhà ở hoặc chuyển từ đất nông nghiệp đã được quy hoạch khu dân cư sang sử dụng vào mục đích làm nhà ở phải nộp tiền sử dụng đất theo quy định tại Điều 6 Nghị định số 198/2004/NĐ-CP và hộ gia đình, cá nhân đang sử dụng đất được cấp giấy chứng nhận quyền sử dụng đất mà phải nộp tiền sử dụng đất theo quy định tại Điều 8 Nghị định số 198/2004/NĐ-CP nhưng do có khó khăn về đời sống chưa đủ khả năng nộp tiền sử dụng đất thì được ghi nợ tiền sử dụng đất phải nộp trên giấy chứng nhận quyền sử dụng đất. Các đối tượng được ghi nợ tiền sử dụng đất: hộ nghèo theo quy định của Chính phủ; hộ có thu nhập thấp không đủ điều kiện nộp tiền sử dụng đất do UBND cấp tỉnh quy định cụ thể sau khi xin ý kiến Thường trực Hội đồng nhân dân cấp tỉnh cho phù hợp điều kiện của địa phương.

Để được ghi nợ trên giấy chứng nhận quyền sử dụng đất, hộ gia đình, cá nhân chưa đủ khả năng nộp tiền sử dụng đất phải làm đơn nêu rõ lý do chưa đủ khả năng nộp tiền sử dụng đất gửi UBND xã, phường, thị trấn nơi người sử dụng đất được chuyển mục đích sử dụng đất, được cấp giấy chứng nhận quyền sử dụng đất xác nhận. UBND xã, phường, thị trấn căn cứ vào quy định của UBND cấp tỉnh và thực tế đời sống khó khăn của từng trường hợp cụ thể để xác nhận và đề nghị được ghi nợ tiền sử dụng đất. Căn cứ hồ sơ hợp lệ và đơn đề nghị của hộ gia đình, cá nhân có xác nhận của UBND xã, phường, thị trấn; UBND cấp huyện quyết định việc ghi nợ tiền sử dụng đất và cấp giấy chứng nhận quyền sử dụng đất cho hộ gia đình, cá nhân theo quy định của pháp luật đất đai hiện hành.

c- Giá đất để ghi nợ tiền sử dụng đất hoặc thu nợ tiền sử dụng đất là giá đất do UBND cấp tỉnh ban hành theo quy định của Chính phủ có hiệu lực thi hành tại thời điểm cấp giấy chứng nhận quyền sử dụng đất.

d- Việc nộp số tiền sử dụng đất còn nợ được thực hiện theo khoản 4 Điều 5 Nghị định số 17/2006/NĐ-CP.

e- Việc ghi nợ tiền sử dụng đất không áp dụng đối với trường hợp giao đất mới (kể cả hình thức đấu giá hoặc không đấu giá quyền sử dụng đất) theo quy định tại Điều 5 Nghị định số 198/2004/NĐ-CP”.

5- Sửa đổi, bổ sung điểm 3 mục III Phần D như sau:

“3- Đối với các tổ chức trong nước được giao đất theo các dự án đầu tư được duyệt để xây dựng khu nhà ở, khu dân cư, khu đô thị mới, hoặc xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê trước ngày Nghị định số 198/2004/NĐ-CP có hiệu lực thi hành, đã được UBND cấp tỉnh quyết định cho phép chậm nộp tiền sử dụng đất theo quy định tại khoản 5 điều 12 Nghị định số 38/2000/ND-CP ngày 23/8/2000 của Chính phủ thì được nộp số tiền sử dụng đất vào ngân sách nhà nước theo thời hạn chậm nộp quy định tại quyết định của UBND cấp tỉnh; sau thời hạn được phép chậm nộp tiền sử dụng đất mà chưa nộp hết tiền sử dụng đất vào ngân sách nhà nước thì số tiền sử dụng đất chưa nộp phải tính lại theo giá đất do UBND cấp tỉnh quyết định để thu tiền sử dụng đất theo quy định tại điểm 1 của Thông tư này tại thời điểm nộp tiền sử dụng đất và nộp phạt theo quy định tại Điều 18 Nghị định số 198/2004/NĐ-CP”.

Đối với đất được giao để thực hiện các dự án trước ngày Nghị định số 198/2004/NĐ-CP có hiệu lực thi hành mà không thuộc loại dự án được phép chậm nộp tiền sử dụng đất nêu trên, đã được cơ quan thuế thông báo nộp tiền sử dụng đất mà chưa nộp, hoặc nộp chưa đủ tiền sử dụng đất theo quy định thì phải nộp số tiền sử dụng đất chưa nộp hoặc số tiền sử dụng đất chưa nộp đủ theo giá đất do UBND cấp tỉnh quyết định theo quy định tại điểm 1 của Thông tư này tại thời điểm nộp tiền sử dụng đất và nộp phạt theo quy định tại Điều 18 Nghị định số 198/2004/NĐ-CP”.

6- Hiệu lực thi hành:

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo. Những quy định tại Thông tư số 117/2004/TT-BTC ngày 07/12/2004 của Bộ Tài chính không sửa đổi, bổ sung tại Thông tư này vẫn có hiệu lực thi hành.

Trong quá trình thực hiện Thông tư nếu phát sinh vướng mắc, đề nghị UBND các tỉnh, thành phố trực thuộc trung ương phản ánh kịp thời cho Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:
-Thủ tướng, các Phó Thủ tướng Chính phủ (để b/c);
- Văn phòng Chính phủ;
- Văn phòng TƯ và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Tòa án nhân đân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- HĐND, UBND các tỉnh, TP. trực thuộc TƯ;
- Sở TC, Sở TN và MT, Cục Thuế các tỉnh, TP. trực thuộc TƯ;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: Văn phòng , QLCS.

KT.BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2007 - 141 bs TT120.2005 thue dat

BỘ TÀI CHÍNH ---------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------------
Số: 141/2007/TT-BTC | Hà Nội, ngày 30 tháng 11 năm 2007

THÔNG TƯ

HƯỚNG DẪN SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 120/2005/TT-BTC NGÀY 30/12/2005 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 142/2005/NĐ-CP NGÀY 14 THÁNG 11 NĂM 2005 CỦA CHÍNH PHỦ VỀ THU TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

Căn cứ Luật Đất đai;
Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01 tháng 7 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Căn cứ Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai (sau đây gọi tắt là Nghị định số 181/2004/NĐ-CP);
Căn cứ Nghị định số 197/2004/NĐ-CP ngày 3 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi nhà nước thu hồi đất (sau đây gọi tắt là Nghị định số 197/2004/NĐ-CP);
Căn cứ Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước (sau đây gọi tắt là Nghị định số 142/2005/NĐ-CP);
Căn cứ Nghị định số 17/2006/NĐ-CP ngày 27 tháng 01 năm 2006 của Chính phủ về sửa đổi, bổ sung một số điều của các nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ về việc chuyển công ty nhà nước thành công ty cổ phần (sau đây gọi tắt là Nghị định số 17/2006/NĐ-CP);
Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 120/2005/TT-BTC ngày 30 tháng 12 năm 2005 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước (sau đây gọi tắt là Thông tư số 120/2005/TT-BTC) như sau:

I- BỔ SUNG ĐIỂM 1 MỤC II PHẦN A NHƯ SAU:

“1- Bổ sung vào cuối tiết 1.4 nội dung:

Tổ chức kinh tế được nhà nước cho thuê đất quy định tại tiết 1.3, tiết 1.4 điểm 1 Mục này bao gồm cả tổ chức kinh tế liên doanh giữa nhà đầu tư trong nước và nhà đầu tư nước ngoài theo quy định tại Điều 8 Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư.”

2- Bổ sung thêm 01 tiết (tiết 1.7) như sau:

1.7- Kể từ ngày 01 tháng 7 năm 2007 trở đi, hộ gia đình, cá nhân nhận chuyển quyền sử dụng đất nông nghiệp dưới các hình thức nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất, xử lý nợ theo thoả thuận trong hợp đồng thế chấp, bảo lãnh bằng quyền sử dụng đất; sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối phải chuyển sang thuê đất đối với phần diện tích vượt hạn mức theo quy định tại Nghị quyết số 1126/2007/NQ-UBTVQH11 ngày 21 tháng 6 năm 2007 của Ủy ban Thường vụ Quốc hội quy định về hạn mức nhận chuyển quyền sử dụng đất nông nghiệp của hộ gia đình, cá nhân để sử dụng vào mục đích nông nghiệp.”

II- THAY THẾ MỤC IV PHẦN B NHƯ SAU:

“IV- Xác định tiền thuê đất, thuê mặt nước quy định tại Điều 7 Nghị định số 142/2005/NĐ-CP; một số nội dung được hướng dẫn như sau:

1- Khoản 1 được hướng dẫn như sau:

1.1- Tiền thuê đất, thuê mặt nước thu một năm bằng diện tích đất thuê nhân với đơn giá thuê đất, thuê mặt nước; diện tích đất thuê được xác định theo quyết định cho thuê đất (hoặc Hợp đồng thuê đất) của cơ quan nhà nước có thẩm quyền. Trường hợp diện tích đất thực tế sử dụng khác với diện tích đất ghi trong quyết định cho thuê đất (hoặc Hợp đồng thuê đất) của cơ quan nhà nước có thẩm quyền thì tính theo diện tích đất thực tế sử dụng.

Trường hợp sử dụng một phần diện tích đất được giao không thu tiền sử dụng đất vào mục đích sản xuất kinh doanh, dịch vụ thì người sử dụng đất phải nộp tiền thuê đất đối với diện tích đất thực tế sử dụng vào sản xuất kinh doanh, dịch vụ.

1.2- Trường hợp người được giao đất không thu tiền sử dụng đất sử dụng đất được giao vừa phục vụ nhiệm vụ chính trị của đơn vị, vừa phục vụ mục đích sản xuất kinh doanh, dịch vụ (không tách riêng được diện tích đất phục vụ mục đích sản xuất kinh doanh, dịch vụ) thì tính tiền thuê đất phải nộp đối với diện tích đất phục vụ mục đích sản xuất kinh doanh, dịch vụ theo phương pháp phân bổ.

Số tiền thuê đất làm căn cứ để tính phân bổ là số tiền thuê đất phải nộp 01 năm được tính trên diện tích khuôn viên đất (được giao) và đơn giá thuê đất do cơ quan/người có thẩm quyền quyết định theo quy định tại Điều 6 Nghị định số 142/2005/NĐ-CP. Tiêu thức phân bổ là doanh thu hàng hoá, dịch vụ thực hiện trong năm và thực hiện theo nguyên tắc quy về một giá (giá kinh doanh) để phân bổ. Căn cứ hệ số giá của 1 hoặc 2 loại dịch vụ chiếm tỷ lệ cao nhất trong tổng doanh thu của đơn vị, cơ quan thuế cùng đơn vị thỏa thuận trên nguyên tắc đảm bảo nghĩa vụ của đơn vị đối với Ngân sách nhà nước, đồng thời tránh lạm thu. Cách tính như ví dụ sau đây:

Ví dụ: Một nhà khách của UBND tỉnh vừa thực hiện nhiệm vụ chính trị, vừa kinh doanh các dịch vụ : Phòng nghỉ, ăn uống, cho thuê phòng họp, trông giữ xe... Tiền thuê đất phải nộp 01 năm tính cho khuôn viên đất của nhà khách là 25 triệu đồng;

- Doanh thu phòng nghỉ kinh doanh là 300 triệu đồng

- Doanh thu phòng nghỉ nội bộ là 100 triệu đồng

- Doanh thu kinh doanh khác là 150 triệu đồng

- Doanh thu nội bộ khác là 50 triệu đồng

Căn cứ tổng doanh thu phòng nghỉ, đơn giá bình quân năm của phòng nghỉ kinh doanh là 150.000đ/giường/ngày đêm, phòng nghỉ nội bộ là 100.000đ/giường/ngày đêm, như vậy hệ số giá kinh doanh và giá nội bộ là 1,5 lần. Tổng doanh thu quy đổi (để tính tiền thuê đất phải nộp) như sau :

300tr + (100 tr x 1,5) + 150 tr + (50 tr x 1,5) = 675 tr.

Tiền thuê đất phải nộp = ( 25tr : 675 tr) x (300tr + 150tr) = 12.150.000đ

Hàng năm, cơ quan thuế căn cứ Báo cáo tài chính năm trước, thỏa thuận với đơn vị về mức tạm nộp tiền thuê đất trong năm. Năm sau, căn cứ báo cáo tài chính năm trước, cơ quan thuế cùng đơn vị thống nhất mức tiền thuê đất phải nộp của năm trước và điều chỉnh vào Thông báo nộp tiền thuê đất trong năm

2- Khoản 2 được hướng dẫn như sau:

Đối với các dự án khai thác dầu khí ở lãnh hải và thềm lục địa Việt Nam thì việc xác định tiền thuê mặt nước (mặt biển) như sau:

- Diện tích để tính tiền thuê mặt nước (mặt biển) là Diện tích phát triển theo Kế hoạch Phát triển của dự án do Thủ tướng Chính phủ phê duyệt.

- Đơn giá thuê mặt nước (mặt biển) được áp dụng ở mức giá tối đa của khung giá thuê mặt nước quy định tại khoản 1, khoản 2 Điều 5 Nghị định số 142/2005/NĐ-CP.

- Thời điểm tính tiền thuê mặt nước (mặt biển) được tính từ thời điểm Kế hoạch Phát triển của dự án khai thác dầu khí có hiệu lực sau khi được Thủ tướng Chính phủ phê duyệt."

3- Việc trừ tiền đã bồi thường đất, hỗ trợ về đất vào tiền thuê đất phải nộp theo quy định tại khoản 3 Điều 7 Nghị định số 142/2005/NĐ-CP (được sửa đổi, bổ sung tại khoản 1 Điều 4 Nghị định số 17/2006/NĐ-CP), chỉ tính cho diện tích đất phải nộp tiền thuê đất và được hướng dẫn cụ thể như sau:

3.1- Tổ chức, cá nhân được nhà nước cho thuê đất đã ứng trước để chi trả tiền bồi thường đất, hỗ trợ về đất theo quy định tại Nghị định số 197/2004/NĐ-CP và thực hiện trả tiền thuê đất theo quy định tại Nghị định số 142/2005/NĐ-CP (áp dụng cho thời gian thuê đất kể từ ngày 01 tháng 01 năm 2006 trở đi) thì được khấu trừ số tiền bồi thường đất, hỗ trợ về đất đã chi trả (có đủ chứng từ hợp lệ và theo phương án được cơ quan có thẩm quyền phê duyệt) vào tiền thuê đất phải nộp; mức được trừ không vượt quá số tiền thuê đất phải nộp cho cả thời hạn thuê đất ghi trong quyết định cho thuê đất hoặc hợp đồng thuê đất (không tính cho thời hạn được gia hạn thuê đất tiếp theo).

Trường hợp người được nhà nước cho thuê đất tự thoả thuận mức bồi thường, hỗ trợ về đất và tài sản với người bị thu hồi đất (không thông qua Hội đồng bồi thường, hỗ trợ và tái định cư quy định tại Điều 39 Nghị định số 197/2004/NĐ-CP) thì tiền bồi thường đất, hỗ trợ về đất được trừ được tính theo giá đất của mục đích sử dụng đất được giao hoặc được công nhận quyền sử dụng đất do Uỷ ban nhân dân cấp tỉnh ban hành áp dụng tại thời điểm quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền có hiệu lực thi hành.

Trường hợp tổ chức, cá nhân được nhà nước cho thuê đất trả tiền thuê đất hàng năm đã chi trả tiền bồi thường đất, hỗ trợ về đất theo quy định tại Nghị định số 197/2004/NĐ-CP; Năm 2005 nộp tiền thuê đất theo Quyết định số 189/2000/QĐ-BTC ngày 24 tháng 11 năm 2000 của Bộ trưởng Bộ Tài chính về việc ban hành Bản quy định về tiền thuê đất, thuê mặt nước, mặt biển áp dụng đối với các hình thức đầu tư nước ngoài tại Việt Nam, Thông tư số 35/2001/TT-BTC ngày 25 tháng 5 năm 2001 của Bộ Tài chính hướng dẫn việc nộp tiền thuê đất, góp vốn liên doanh bằng giá trị quyền sử dụng đất của các tổ chức, hộ gia đình, cá nhân trong nước thì không được trừ số tiền bồi thường đất, hỗ trợ về đất vào tiền thuê đất phải nộp; Kể từ ngày 01 tháng 01 năm 2006 trở đi, nếu tiếp tục thuê đất và nộp tiền thuê đất theo quy định tại Nghị định số 142/2005/NĐ-CP thì được trừ số tiền bồi thường đất, hỗ trợ về đất (chưa phân bổ vào chi phí sản xuất, kinh doanh) vào tiền thuê đất phải nộp theo quy định trên.

Căn cứ phương án bồi thường, hỗ trợ về đất đã được cơ quan có thẩm quyền phê duyệt và chứng từ, tài liệu khác về số tiền bồi thường đất, hỗ trợ về đất đã chi trả, người thuê đất lập Báo cáo quyết toán về bồi thường, hỗ trợ đất (gồm số liệu tổng hợp và chi tiết), trong đó nêu rõ số liệu theo phương án đã được phê duyệt, số thực chi trả, số chưa phân bổ vào chi phí sản xuất, kinh doanh (đối với dự án đã chi trả tiền bồi thường đất, hỗ trợ về đất theo quy định tại Nghị định số 197/2004/NĐ-CP và đã nộp tiền thuê đất năm 2005 theo các chế độ quy định trước ngày Nghị định số 142/2005/NĐ-CP có hiệu lực thi hành); gửi Sở Tài chính (đối với phương án bồi thường do UBND cấp tỉnh phê duyệt), UBND cấp huyện (đối với phương án bồi thường do UBND cấp huyện phê duyệt) xác nhận Báo cáo quyết toán. Cơ quan thuế căn cứ Báo cáo quyết toán đã được xác nhận, kiểm tra lại tính chính xác, phù hợp của số liệu (nếu thấy cần thiết), thực hiện việc khấu trừ theo quy định tại Thông tư này, lưu giữ 01 bản chính trong hồ sơ tính tiền thuê đất của người thuê đất.

3.2- Căn cứ số tiền bồi thường đất, hỗ trợ về đất được trừ đã được xác định theo quy định tại tiết 3.1 điểm này, việc trừ tiền bồi thường đất, hỗ trợ về đất vào tiền thuê đất phải nộp được thực hiện như sau:

a) Trường hợp nộp tiền thuê đất 01 lần cho cả thời hạn thuê thì tiền bồi thường đất, hỗ trợ về đất được trừ vào tiền thuê đất của cả thời hạn thuê đất; nếu tiền thuê đất của cả thời hạn thuê đất lớn hơn tiền bồi thường đất, hỗ trợ về đất thì người thuê đất nộp 01 lần phần chênh lệch này vào ngân sách nhà nước ngay trong năm đầu tiên nộp tiền thuê đất.

b) Trường hợp nộp tiền thuê đất hàng năm, căn cứ số tiền bồi thường đất, hỗ trợ về đất được trừ vào tiền thuê đất phải nộp và số tiền thuê đất phải nộp hàng năm, cơ quan thuế tính trừ dần vào Thông báo nộp tiền thuê đất hàng năm nhưng không quá số tiền thuê đất phải nộp theo quy định tại khoản 1 Điều 4 Nghị định số 17/2006/NĐ-CP. Người thuê đất phải nộp tiếp sau khi đã trừ hết (nếu vẫn còn trong thời hạn thuê đất).

Các trường hợp đã xác định “số năm (n) được trừ tiền bồi thường đất, hỗ trợ về đất vào tiền thuê đất phải nộp (không phải nộp tiền thuê đất)” theo hướng dẫn tại tiết b điểm 2 Mục IV Phần B Thông tư số 120/2005/TT-BTC thì nay phải thực hiện việc “tính trừ dần” theo hướng dẫn tại Thông tư này.

3.3- Các trường hợp thuê đất mà không phải nộp tiền thuê; dự án được miễn tiền thuê đất, thuê mặt nước quy định tại khoản 1, khoản 2 Điều 14 Nghị định số 142/2005/NĐ-CP thì người được Nhà nước cho thuê đất phải bồi thường, hỗ trợ cho người có đất bị thu hồi theo quy định của pháp luật về bồi thường hỗ trợ và tái định cư; chi phí bồi thường, hỗ trợ và tái định cư được hạch toán vào chi phí đầu tư của dự án.

3.4- Dự án được miễn tiền thuê đất, mặt nước theo quy định tại khoản 3, khoản 4 Điều 14 Nghị định số 142/2005/NĐ-CP thì tiền bồi thường đất, hỗ trợ về đất được trừ vào tiền thuê đất phải nộp ngay sau thời gian được miễn tiền thuê đất, thuê mặt nước.”

III- SỬA ĐỔI ĐIỂM 1 MỤC V PHẦN B NHƯ SAU:

“1- Khoản 2 được hướng dẫn như sau:

1.1- Các dự án đầu tư có quyết định thuê đất, đã bàn giao đất để sử dụng trước ngày 01 tháng 01 năm 2006 và trả tiền thuê đất hàng năm được tiếp tục thực hiện nguyên tắc điều chỉnh đơn giá tiền thuê đất đã ghi trong Giấy phép đầu tư, Quyết định cho thuê đất của cơ quan nhà nước có thẩm quyền cấp cho nhà đầu tư hoặc Hợp đồng thuê đất ký giữa cơ quan nhà nước có thẩm quyền với bên thuê đất thực hiện như sau:

Đối với các dự án đầu tư mà tại một trong ba loại giấy tờ sau đây: Giấy phép đầu tư hoặc Quyết định cho thuê đất hoặc Hợp đồng thuê đất được cấp (được ký kết) theo quy định của Luật Đầu tư nước ngoài, Luật Đầu tư trong nước có quy định đơn giá thuê đất, thuê mặt nước và nguyên tắc điều chỉnh đơn giá thuê theo các quy định về đơn giá cho thuê đất, thuê mặt nước của Bộ Tài chính (Quyết định số 210A-TC/VP ngày 01/4/1990, Quyết định số 1417TC/TCĐN ngày 30/12/1994, Quyết định số 179/1998/QĐ-BTC ngày 24/02/1998, Quyết định số 189/2000/QĐ-BTC ngày 24/11/2000, Quyết định số 1357TC/QĐ-TCT ngày 30/12/1995) thì được:

- Tiếp tục thực hiện đơn giá thuê đất, thuê mặt nước quy định tại Giấy phép đầu tư; Quyết định cho thuê đất hoặc Hợp đồng thuê đất nếu chưa đủ thời hạn ổn định 05 năm.

- Hết thời hạn ổn định 05 năm thì thực hiện điều chỉnh đơn giá thuê theo nguyên tắc điều chỉnh đơn giá thuê đã ghi trong Giấy phép đầu tư; Quyết định cho thuê đất hoặc Hợp đồng thuê đất.

- Trình tự, thủ tục điều chỉnh đơn giá thuê đất, thuê mặt nước thực hiện theo quy định tại khoản 2 Điều 17 Nghị định số 142/2005/NĐ-CP và hướng dẫn tại điểm 2 Mục I Phần D Thông tư số 120/2005/TT-BTC.

1.2- Các trường hợp khác (đang trả tiền thuê đất hàng năm hoặc không ghi nguyên tắc điều chỉnh đơn giá tiền thuê đất trong Giấy phép đầu tư, Quyết định cho thuê đất của cơ quan nhà nước có thẩm quyền cấp cho nhà đầu tư hoặc Hợp đồng thuê đất ký giữa cơ quan nhà nước có thẩm quyền với bên thuê đất) thực hiện điều chỉnh đơn giá thuê đất theo quy định tại khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP thực hiện như sau:

- Các trường hợp khác không thuộc đối tượng có điều kiện quy định tại tiết 1.1 trên đây bao gồm: dự án đang trả tiền thuê đất hàng năm mà tại Giấy phép đầu tư hoặc Quyết định cho thuê đất hoặc Hợp đồng thuê đất được cấp (được ký kết) không quy định đơn giá thuê hoặc nguyên tắc điều chỉnh đơn giá tiền thuê đất, thì thực hiện điều chỉnh đơn giá thuê theo quy định tại khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP.

- Mức giá thuê đất, thuê mặt nước để điều chỉnh thực hiện theo quy định tại Điều 4, Điều 5, Điều 6 Nghị định số 142/2005/NĐ-CP và hướng dẫn tại Mục I, II, III Phần B Thông tư số 120/2005/TT-BTC.”

IV- THAY THẾ MỤC VI PHẦN B NHƯ SAU:

“VI- Chuyển từ giao đất sang thuê đất của hộ gia đình, cá nhân quy định tại Điều 10 Nghị định số 142/2005/NĐ-CP được hướng dẫn cụ thể như sau :

1- Hộ gia đình, cá nhân được Nhà nước giao đất nông nghiệp trong hạn mức sử dụng đất nông nghiệp, nay được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất sang mục đích sản xuất kinh doanh phi nông nghiệp mà lựa chọn hình thức thuê đất thì được trừ giá trị quyền sử dụng đất nông nghiệp vào tiền thuê đất phải nộp; mức được trừ không vượt quá số tiền thuê đất phải nộp.

Giá trị quyền sử dụng đất nông nghiệp được trừ vào tiền thuê đất phải nộp được tính cho diện tích đất phải nộp tiền thuê đất, theo giá đất của loại đất nông nghiệp do Uỷ ban nhân dân cấp tỉnh ban hành áp dụng tại thời điểm chuyển từ giao đất sang thuê đất theo quyết định của cơ quan nhà nước có thẩm quyền.

2- Hộ gia đình, cá nhân được nhà nước giao đất có thu tiền sử dụng đất hoặc nhận chuyển nhượng quyền sử dụng đất của người sử dụng đất hợp pháp, nay chuyển sang thuê đất thì được trừ giá trị quyền sử dụng đất được giao, nhận chuyển nhượng vào tiền thuê đất phải nộp; mức được trừ không vượt quá số tiền thuê đất phải nộp.

Giá trị quyền sử dụng đất được giao, đất do nhận chuyển nhượng được trừ vào tiền thuê đất phải nộp được tính cho diện tích đất phải nộp tiền thuê đất, theo giá của loại đất được giao, loại đất khi nhận chuyển nhượng do Uỷ ban nhân dân cấp tỉnh ban hành áp dụng tại thời điểm chuyển sang thuê đất theo quyết định của cơ quan nhà nước có thẩm quyền."

V- THAY THẾ MỤC VII PHẦN B NHƯ SAU:

“VII- Chuyển từ giao đất sang thuê đất của tổ chức quy định tại Điều 11 Nghị định số 142/2005/NĐ-CP; một số nội dung tại khoản 1, khoản 3 được hướng dẫn như sau:

Tổ chức được nhà nước giao đất có thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất hợp pháp từ người khác mà tiền sử dụng đất đã nộp, tiền nhận chuyển nhượng đã trả không có nguồn gốc từ ngân sách nhà nước, nay chuyển sang thuê đất thì giá trị quyền sử dụng đất được giao, nhận chuyển nhượng được trừ vào tiền thuê đất phải nộp, được tính cho diện tích đất phải nộp tiền thuê, theo giá của loại đất được giao, loại đất khi nhận chuyển nhượng do Uỷ ban nhân dân cấp tỉnh ban hành áp dụng tại thời điểm chuyển sang thuê đất theo quyết định của cơ quan nhà nước có thẩm quyền; mức được trừ không vượt quá số tiền thuê đất phải nộp.

Các trường hợp được trừ vào tiền thuê đất phải nộp quy định tại Mục VI, Mục VII Thông tư số 120/2005/TT-BTC (nay được sửa đổi tại Mục IV, Mục V Thông tư này), cơ quan thuế tính trừ dần vào Thông báo nộp tiền thuê đất hàng năm nhưng không vượt quá số tiền thuê đất phải nộp theo quy định tại Điều 10, Điều 11 Nghị định số 142/2005/NĐ-CP. Người thuê đất phải nộp tiếp sau khi đã trừ hết (nếu vẫn còn trong thời hạn thuê đất). Các trường hợp đã xác định “Số năm còn phải nộp tiền thuê đất” theo hướng dẫn tại điểm 2 Mục VII Phần B Thông tư số 120/2005/TT-BTC thì nay phải thực hiện việc “tính trừ dần” theo hướng dẫn trên đây.”

VI- THAY THẾ MỤC I PHẦN C NHƯ SAU:

“I- Nguyên tắc miễn giảm tiền thuê đất, thuê mặt nước quy định tại Điều 13 Nghị định số 142/2005/NĐ-CP; khoản 5 được hướng dẫn cụ thể như sau:

1- Dự án đang hoạt động mà được ưu đãi về miễn, giảm tiền thuê đất, thuê mặt nước nhưng mức ưu đãi thấp hơn (miễn, giảm thấp hơn) quy định tại Điều 14, Điều 15 Nghị định số 142/2005/NĐ-CP thì mức miễn, giảm được thực hiện theo quy định tại Điều 14, Điều 15 Nghị định số 142/2005/NĐ-CP cho thời hạn miễn, giảm còn lại. Thời hạn miễn, giảm còn lại tính theo thời gian quy định tại Điều 14, Điều 15 Nghị định số 142/2005/NĐ-CP trừ đi thời gian đã được miễn, giảm trước ngày Nghị định số 142/2005/NĐ-CP có hiệu lực thi hành.

Dự án đang hoạt động mà được ưu đãi là dự án đã được cấp Giấy chứng nhận ưu đãi đầu tư/đã được ghi tại Giấy phép đầu tư hoặc đã được cơ quan thuế ra quyết định miễn/giảm theo quy định của pháp luật trước ngày Nghị định số 142/2005/NĐ-CP có hiệu lực thi hành. Trường hợp ngày bắt đầu tính tiền thuê đất trước ngày Nghị định số 142/2005/NĐ-CP có hiệu lực thi hành, nhưng từ ngày Nghị định số 142/2005/NĐ-CP có hiệu lực thi hành, người thuê đất mới làm thủ tục xin miễn, giảm thì áp dụng quy định về miễn, giảm và các quy định khác theo Nghị định số 142/2005/NĐ-CP.

2- Dự án đang hoạt động và thực hiện nộp tiền thuê đất hàng năm, trước ngày Nghị định số 142/2005/NĐ-CP có hiệu lực thi hành không thuộc diện được miễn, giảm; nay tiếp tục trả tiền thuê đất theo quy định tại Nghị định số 142/2005/NĐ-CP, nếu thuộc đối tượng được miễn, giảm tiền thuê đất, thuê mặt nước quy định tại Điều 14, Điều 15 Nghị định số 142/2005/NĐ-CP thì được thực hiện miễn, giảm cho thời hạn ưu đãi còn lại.” .

3- Trường hợp người được nhà nước cho thuê đất và thực hiện nộp tiền thuê đất hàng năm trước ngày Nghị định số 142/2005/NĐ-CP có hiệu lực thi hành, nay phát sinh dự án đầu tư trên đất đang thuê mà thuộc đối tượng được miễn, giảm theo quy định tại Điều 14, Điều 15 Nghị định số 142/2005/NĐ-CP thì được áp dụng việc miễn, giảm theo quy định tại Nghị định này.”

VII- BỔ SUNG THÊM 01 ĐIỂM MỚI (ĐIỂM 3); SỬA ĐỔI VÀ THAY ĐIỂM 3 BẰNG ĐIỂM 4 MỤC II PHẦN C NHƯ SAU:

“3- Khoản 3 được hướng dẫn thêm như sau:

Trường hợp người thuê đất sử dụng đất vào mục đích sản xuất nông nghiệp (trồng cây lâu năm) theo dự án được cấp có thẩm quyền phê duyệt thì thời gian xây dựng cơ bản vườn cây được miễn tiền thuê đất áp dụng đối với từng loại cây thực hiện theo quy trình kỹ thuật trồng và chăm sóc cây lâu năm do Bộ Nông nghiệp và Phát triển nông thôn quy định.

4- Miễn tiền thuê đất đến năm thuế 2010 đối với diện tích đất nông nghiệp trong hạn mức theo quy định của pháp luật cho từng vùng đối với hộ nông dân, hộ nông trường viên, xã viên hợp tác xã nông nghiệp nhận giao khoán của doanh nghiệp, hợp tác xã sản xuất nông nghiệp nay phải chuyển sang thuê đất và ký hợp đồng thuê đất với cơ quan nhà nước có thẩm quyền theo quy định của Luật Đất đai.”

VIII- THAY THẾ ĐIỂM 2, ĐIỂM 3 MỤC III PHẦN C NHƯ SAU:

“2- Khoản 2 quy định thuê đất để sử dụng vào mục đích nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối mà bị thiên tai, hoả hoạn làm thiệt hại thì:

- Nếu thiệt hại dưới 40% sản lượng, được xét giảm tiền thuê đất theo tỷ lệ % tương ứng với tỷ lệ % thiệt hại.

- Nếu thiệt hại từ 40% trở lên, được xét miễn tiền thuê đất đối với năm bị thiệt hại.

Tỷ lệ % sản lượng thiệt hại được căn cứ theo sản lượng thu hoạch của vụ thu hoạch trong điều kiện sản xuất bình thường của vụ sản xuất liền kề trước đó hoặc của vụ thu hoạch gần nhất sản xuất trong điều kiện bình thường trước đó.

3- Giảm 50% tiền thuê đất hàng năm đến năm thuế 2010 đối với diện tích đất sản xuất nông nghiệp của đối tượng không thuộc diện được miễn tiền thuê đất hướng dẫn tại điểm 3 Mục II Phần C Thông tư số 120/2005/TT-BTC (nay được sửa đổi tại điểm 4 Mục VII Thông tư này) và diện tích đất sản xuất nông nghiệp vượt hạn mức theo quy định của pháp luật đối với hộ nông dân, hộ nông trường viên và hộ sản xuất nông nghiệp khác.”

IX- BỔ SUNG THÊM MỤC IV PHẦN C NHƯ SAU:

“IV- Trình tự, thủ tục miễn, giảm tiền thuê đất, thuê mặt nước (dưới đây gọi chung là tiền thuê đất) đối với các trường hợp quy định tại Điều 14, Điều 15 Nghị định số 142/2005/NĐ-CP thực hiện như sau:

1- Hồ sơ miễn, giảm tiền thuê đất:

Tổ chức, hộ gia đình, cá nhân; người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài được nhà nước cho thuê đất (dưới đây gọi chung là người thuê đất), trong năm đầu được miễn, giảm tiền thuê đất cung cấp cho cơ quan Thuế "hồ sơ miễn, giảm tiền thuê đất" sau đây:

1.1- Đơn đề nghị miễn/giảm tiền thuê đất, ghi rõ: diện tích đất thuê (trong đó: diện tích trong hạn mức, vượt hạn mức - đối với trường hợp được miễn, giảm quy định tại điểm 3 Mục II, điểm 3 Mục III Phần C Thông tư số 120/2005/TT-BTC nay được sửa đổi tại điểm 4 Mục VII, điểm 3 Mục VIII Thông tư này); thời hạn thuê đất; lý do miễn/giảm và thời hạn miễn/giảm tiền thuê đất.

Riêng trường hợp thuộc đối tượng được miễn tiền thuê đất theo quy định tại khoản 6 Điều 14 Nghị định số 142/2005/NĐ-CP:

a) Đối với dự án gặp khó khăn phải tạm ngừng xây dựng:

- Chậm nhất sau bảy (07) ngày kể từ ngày tạm ngừng xây dựng, người thuê đất phải gửi cho cơ quan thuế: Đơn đề nghị miễn tiền thuê đất trong thời gian tạm ngừng XDCB, trong đó nêu rõ lý do và thời gian phải tạm ngừng xây dựng, có xác nhận của cơ quan cấp giấy phép đầu tư hoặc cấp đăng ký kinh doanh;

- Phụ lục hợp đồng xây dựng hoặc Biên bản (về việc tạm ngừng xây dựng) được lập giữa Bên giao thầu và Bên nhận thầu, trong đó xác định việc tạm dừng thực hiện hợp đồng xây dựng do: Lỗi của Bên giao thầu và Bên nhận thầu; do 2 bên thỏa thuận hay thuộc trường hợp bất khả kháng quy định tại khoản 6.1 Mục II Phần II Thông tư số 02/2005/TT-BXD ngày 25/2/2005 của Bộ Xây dựng hướng dẫn hợp đồng xây dựng trong hoạt động xây dựng.

b) Đối với dự án gặp khó khăn phải tạm ngừng hoạt động: người thuê đất phải gửi cho cơ quan thuế chậm nhất sau bảy (07) ngày kể từ ngày tạm ngừng hoạt động: Đơn đề nghị miễn tiền thuê đất trong thời gian tạm ngừng hoạt động có xác nhận của cơ quan cấp giấy phép đầu tư hoặc cấp đăng ký kinh doanh;

1.2- Dự án đầu tư được cấp có thẩm quyền phê duyệt.

1.3- Quyết định cho thuê đất của cơ quan có thẩm quyền theo quy định của pháp luật về đất đai; Hợp đồng thuê đất (và Hợp đồng hoặc văn bản nhận giao khoán đất giữa doanh nghiệp, hợp tác xã sản xuất nông nghiệp với hộ nông trường viên, xã viên - đối với trường hợp được miễn, giảm quy định tại điểm 3 Mục II, điểm 3 Mục III Phần C Thông tư số 120/2005/TT-BTC nay được sửa đổi tại điểm 4 Mục VII, điểm 3 Mục VIII Thông tư này).

1.4- Giấy phép đầu tư hoặc Giấy chứng nhận đăng ký kinh doanh (áp dụng đối với trường hợp quy định tại khoản 1, 2, 3, 4, 5, 6 Điều 14 và khoản 1, 2, 3 Điều 15 của Nghị định số 142/2005/NĐ-CP).

1.5- Giấy chứng nhận đầu tư do cơ quan nhà nước có thẩm quyền cấp trong trường hợp dự án đầu tư phải được cơ quan nhà nước quản lý đầu tư ghi vào Giấy chứng nhận đầu tư hoặc dự án thuộc diện không phải đăng ký đầu tư nhưng nhà đầu tư có yêu cầu xác nhận ưu đãi đầu tư theo quy định tại Nghị định số 108/2006/NĐ-CP ngày 22/9/2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư (áp dụng đối với trường hợp quy định tại khoản 1, khoản 4 Điều 14 tại Nghị định số 142/2005/NĐ-CP).

1.6- Đối với trường hợp được miễn theo quy định tại khoản 3 Điều 14 của Nghị định số 142/2005/NĐ-CP, việc nộp hồ sơ chia làm 2 giai đoạn :

a) Trong thời gian đang tiến hành xây dựng cơ bản, tính từ thời điểm phải tính tiền thuê đất theo quy định tại khoản 2 Điều 7 Nghị định số 142/2005/NĐ-CP:

- Giấy phép xây dựng do cơ quan có thẩm quyền cấp;

- Hợp đồng xây dựng;

- Biên bản bàn giao đất trên thực địa;

b) Sau khi công trình hoặc hạng mục công trình được hoàn thành, bàn giao đưa vào khai thác/sử dụng:

Biên bản nghiệm thu, bàn giao công trình/hạng mục công trình hoàn thành, đưa vào khai thác/sử dụng được lập giữa chủ đầu tư xây dựng công trình và nhà thầu thi công xây dựng công trình.

1.7- Hiệp định, hoặc thoả thuận, hoặc cam kết của Chính phủ Việt Nam với tổ chức quốc tế về việc miễn, giảm tiền thuê đất; hoặc Giấy xác nhận của Bộ Ngoại giao Việt Nam hoặc cơ quan ngoại vụ địa phương được Bộ Ngoại giao ủy quyền (áp dụng đối với quy định tại khoản 7 Điều 14 và khoản 4 Điều 15 Nghị định số 142/2005/NĐ-CP).

1.8- Biên bản xác định mức độ thiệt hại theo thủ tục quy định tại Thông tư số 89/TC-TCT ngày 09/11/1993 hướng dẫn thực hiện Nghị định số 74/CP về thuế sử dụng đất nông nghiệp hoặc Biên bản xác định tình trạng, mức độ thiệt hại do bị thiên tai, hỏa hoạn, tai nạn bất khả kháng do Ủy ban nhân xã, phường, thị trấn hoặc cơ quan quản lý nhà nước có liên quan xác nhận (áp dụng đối với trường hợp quy định tại khoản 2 Điều 15 Nghị định số 142/2005/NĐ-CP).

1.9- Biên bản xác định tình trạng, mức độ thiệt hại (do bị thiên tai, hỏa hoạn, tai nạn bất khả kháng) do Ủy ban nhân xã, phường, thị trấn hoặc cơ quản lý nhà nước có liên quan xác nhận (áp dụng đối với trường hợp quy định tại khoản 3 Điều 15 Nghị định số 142/2005/NĐ-CP).

1.10- Quyết định của Thủ tướng Chính phủ (áp dụng đối với trường hợp quy định tại khoản 8 Điều 14 và khoản 5 Điều 15 Nghị định số 142/2005/NĐ-CP).

1.11- Tờ khai tiền thuê đất theo mẫu số 01-05/TTĐ “Tờ khai tiền thuê đất” ban hành kèm theo Thông tư liên tịch số 30/2005/TTLT/BTC-BTNMT ngày 18/4/2005 của Liên Bộ Tài chính - Bộ Tài nguyên và Môi trường hướng dẫn việc luân chuyển hồ sơ của người sử dụng đất thực hiện nghĩa vụ tài chính (sau đây gọi tắt là Thông tư số 30/2005/TTLT/BTC-BTNMT).

Người thuê đất thuộc trường hợp miễn, giảm tiền thuê đất quy định tại Điều, khoản nào thì cung cấp loại giấy tờ tương ứng theo quy định trên đây. Các giấy tờ nêu tại tiết 1.1, 1.8, 1.9, và 1.11 của điểm này là bản chính; các giấy tờ nêu tại tiết 1.2, 1.3, 1.4, 1.5, 1.6, 1.7, và 1.10 của điểm này là bản sao có xác nhận của công chứng nhà nước hoặc chủ cơ sở kinh doanh (người thuê đất) ký tên, ghi rõ họ tên và đóng dấu xác nhận sao y bản chính.

2- Nộp hồ sơ đề nghị miễn, giảm tiền thuê đất:

Người thuê đất nộp hồ sơ đề nghị miễn/ giảm tiền thuê đất đồng thời với việc kê khai, nộp tiền thuê đất năm đầu tiên tại Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan Tài nguyên và Môi trường. Trường hợp việc đề nghị miễn/giảm tiền thuê đất không đồng thời với việc kê khai, nộp tiền thuê đất thì “Hồ sơ miễn/giảm tiền thuê đất” được nộp tại cơ quan thuế trực tiếp quản lý thu.

3- Thông báo và quyết định miễn, giảm tiền thuê đất:

3.1- Đối với trường hợp quy định tại khoản 1, 2, 4, 5, 6, 7, 8 Điều 14 và khoản 1, 2 Điều 15 Nghị định số 142/2005/NĐ-CP, điểm 3 Mục II và điểm 3 Mục III Phần C Thông tư số 120/2005/TT-BTC (nay được sửa đổi tại điểm 4 Mục VII, điểm 3 Mục VIII Thông tư này), căn cứ vào "hồ sơ miễn/giảm tiền thuê đất", cơ quan Thuế kiểm tra và ra quyết định miễn/giảm theo thẩm quyền quy định tại Điều 16 Nghị định số 142/2005/NĐ-CP.

Quyết định miễn hoặc giảm tiền thuê đất phải ghi rõ: lý do được miễn/giảm, thời gian thuê đất, thời gian được miễn/giảm tiền thuê đất và số tiền thuê đất được miễn/giảm theo đơn giá thuê đất do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định tại thời điểm ra quyết định miễn/giảm tiền thuê đất.

3.2- Đối với trường hợp miễn tiền thuê đất quy định tại khoản 3 Điều 14 Nghị định số 142/2005/NĐ-CP:

a) Trong năm đầu của thời hạn được miễn tiền thuê đất, căn cứ vào "hồ sơ miễn giảm tiền thuê đất", cơ quan Thuế kiểm tra và ra thông báo tạm miễn tiền thuê đất theo mẫu ban hành kèm theo Thông tư này (Mẫu số 01-07/TMTTĐ). Thông báo tạm miễn tiền thuê đất phải ghi rõ: lý do miễn, thời hạn tạm miễn tiền thuê đất (phù hợp với thời gian xây dựng công trình ghi trong Hợp đồng xây dựng và tiến độ xây dựng).

Trường hợp trong quá trình xây dựng, dự án gặp khó khăn phải tạm ngừng xây dựng thì người thuê đất phải có đơn đề nghị (và hồ sơ) như quy định tại tiết 1.1(a) điểm 1 Mục này. Căn cứ hồ sơ, cơ quan Thuế ra thông báo kéo dài thời gian được tạm miễn tiền thuê đất trong thời gian tạm ngừng xây dựng.

b) Sau khi công trình hoặc hạng mục công trình được hoàn thành, bàn giao đưa vào khai thác/sử dụng, người thuê đất bổ sung hồ sơ quy định tại tiết 1.6 (b) điểm 1 Mục này; Căn cứ hồ sơ, cơ quan Thuế quyết toán số thực miễn theo thực tế và ra quyết định miễn, giảm tiền thuê đất theo thẩm quyền quy định tại Điều 16 Nghị định số 142/2005/NĐ-CP.

Quyết định miễn tiền thuê đất phải ghi rõ: lý do miễn, thời hạn miễn và số tiền thuê đất được miễn theo số đã quyết toán nêu trên.

3.3- Đối với trường hợp giảm tiền thuê đất quy định tại khoản 3 Điều 15 Nghị định số 142/2005/NĐ-CP:

Căn cứ “Biên bản xác định tình trạng, mức độ thiệt hại” quy định tại tiết 1.9 điểm 1 Mục này và các giấy tờ khác theo quy định, cơ quan thuế ra thông báo tạm giảm 50% tiền thuê đất trong thời gian tạm ngừng sản xuất kinh doanh (SXKD).

Chậm nhất sau 07 ngày làm việc kể từ ngày tiếp tục hoạt động SXKD, người thuê đất phải gửi thông báo bằng văn bản cho cơ quan thuế, trong đó ghi rõ thời gian tạm ngừng hoạt động, ngày bắt đầu và ngày kết thúc thời hạn tạm ngừng hoạt động và chịu trách nhiệm trước pháp luật về nội dung đã thông báo.

Căn cứ thông báo này, tùy tình hình cụ thể, cơ quan thuế có thể kiểm tra thực tế tại cơ sở SXKD, ra quyết định giảm tiền thuê đất theo thẩm quyền quy định.

3.4- Thời hạn giải quyết miễn/giảm tiền thuê đất : Cơ quan thuế ra Thông báo tạm miễn tiền thuê đất trong thời hạn 10 ngày kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định tại Thông tư này.

Trong thời hạn 30 ngày kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định tại Thông tư này, cơ quan thuế ra quyết định miễn/giảm tiền thuê đất hoặc thông báo cho người thuê đất biết lý do không thuộc diện được miễn/giảm.

Quyết định miễn/giảm tiền thuê đất thực hiện theo mẫu (Mẫu số 04-07/QĐTTĐ) ban hành kèm theo Thông tư này.

4- Luân chuyển hồ sơ và gửi thông báo/quyết định miễn/giảm tiền thuê đất:

4.1- Trường hợp người thuê đất nộp hồ sơ miễn/giảm tiền thuê đất tại cơ quan Tài nguyên và Môi trường thì thực hiện luân chuyển hồ sơ và gửi thông báo/quyết định miễn, giảm tiền thuê đất theo quy định tại Thông tư số 30/2005/TTLT/BTC-BTNMT.

4.2- Trường hợp người thuê đất nộp hồ sơ miễn/giảm tiền thuê đất tại cơ quan Thuế thì cơ quan Thuế có trách nhiệm gửi thông báo/quyết định miễn, giảm tiền thuê đất đến người thuê đất.

Người thuê đất khi nhận thông báo/quyết định miễn/giảm tiền thuê đất phải ghi rõ ngày, tháng, ký và ghi rõ họ tên vào sổ công văn của cơ quan giao thông báo/quyết định.”

X- THAY THẾ MỤC II PHẦN D NHƯ SAU:

"II- Cơ quan thuế trực tiếp quản lý xác định tiền thuê đất, thuê mặt nước phải nộp của người thuê đất theo quy định tại Điều 18 Nghị định số 142/2005/NĐ-CP; tiết b khoản 1 Điều 18 Nghị định số 142/2005/NĐ-CP được hướng dẫn như sau:

Năm nộp tiền thuê đất, thuê mặt nước tính theo năm dương lịch, từ ngày 01 tháng 01 đến hết ngày 31 tháng 12 hàng năm. Trường hợp năm đầu tiên thuê đất, thuê mặt nước, năm kết thúc thuê đất, thuê mặt nước không đủ 12 tháng thì tiền thuê năm đầu và năm kết thúc tính theo số tháng thuê.

Trường hợp thời gian thuê đất, thuê mặt nước của tháng thuê đầu tiên hoặc tháng thuê kết thúc không đủ số ngày của một (01) tháng thì:

- Trường hợp số ngày thuê từ 15 ngày trở lên đến đủ tháng( >= 15 ngày) thì tính tròn 01 tháng.

- Trường hợp số ngày thuê dưới 15 ngày (< 15 ngày) thì không tính tiền thuê.”

XI- BỔ SUNG THÊM 01 ĐIỂM (ĐIỂM 4) VÀO MỤC III PHẦN D NHƯ SAU:

“4- Tổng hợp, báo cáo thu tiền thuê đất:

4.1- Cơ quan Thuế nơi trực tiếp thu tiền thuê đất phải mở sổ thu tiền thuê đất tại địa phương, bao gồm:

- Sổ thu tiền thuê đất hàng năm (sổ bộ) theo mẫu ban hành kèm theo Thông tư này (Mẫu số 02-07/SBTTĐ).

- Sổ theo dõi, cập nhật số thu tiền thuê đất đối với từng người thuê đất theo mẫu ban hành kèm theo Thông tư này (Mẫu số 03-07/STTTĐ).

4.2- Định kỳ hàng tháng tổng hợp kết quả thu tiền thuê đất trên địa bàn để báo cáo cơ quan Thuế cấp trên theo chế độ báo cáo quy định.

4.3- Trước ngày 30/4 hàng năm, Cục thuế gửi về Tổng cục Thuế báo cáo quyết toán thu tiền thuê đất năm trước theo mẫu ban hành kèm theo Thông tư này (Mẫu số 05-07/QTTTĐ kèm theo) và Báo cáo bộ tiền thuê đất năm kế hoạch (theo mẫu sổ bộ quy định tại tiết 4.1 điểm này).”

XII- SỬA ĐỔI ĐIỂM 2 MỤC VI PHẦN D NHƯ SAU:

“Bãi bỏ nội dung quy định tại gạch đầu dòng thứ 3 tại điểm 2 Mục VI Phần D”.

XIII- HIỆU LỰC THI HÀNH.

Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo. Những quy định tại Thông tư số 120/2005/TT-BTC ngày 30 tháng 12 năm 2005 của Bộ Tài chính không sửa đổi, bổ sung tại Thông tư này vẫn có hiệu lực thi hành.

Các văn bản hướng dẫn của Bộ Tài chính trước đây trái với Thông tư này đều bãi bỏ.

Trong quá trình thực hiện Thông tư này nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung./.

Nơi nhận:
- Thủ tướng Chính phủ; các Phó TTCP;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- VP TW Đảng và các ban của Đảng;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- HĐND, UBND các tỉnh, TP trực thuộc Trung ương;
- Sở Tài chính, KBNN, Sở TN&MT,
Cục Thuế các tỉnh, TP trực thuộc TW;
- Cục kiểm tra văn bản - Bộ Tư pháp;
- Công báo;
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc và trực thuộc Bộ Tài chính;
- Lưu: VT, QLCS.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

Mẫu số 01-07/TMTTĐ

Cục Thuế: ......................... Chi cục Thuế: .................. ***** | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc *******
Số............... | ....., ngày....... tháng ....... năm ............

THÔNG BÁO TẠM MIỄN TIỀN THUÊ ĐẤT

Căn cứ vào Phiếu chuyển thông tin địa chính để xác định nghĩa vụ tài chính số ................../VPĐK ngày ............... tháng ............... năm 200.......... của Văn phòng đăng ký quyền sử dụng đất........, cơ quan Thuế thông báo tạm miễn tiền thuê đất như sau:

1. Tên tổ chức, hộ gia đình, cá nhân thuê đất:

- Địa chỉ gửi thông báo nộp tiền: …………………………Số điện thoại:…………………

- Ngành nghề kinh doanh:…………………………………………………………………….

2. Thửa đất số:……………………………………………. Thuộc tờ bản đồ số……….…..

3. Địa chỉ đất thuê:……………………………………………………………………………..

4. Loại đường/khu vực: Vị trí (1, 2, 3, 4...):………………….

5. Mục đích sử dụng đất thuê:…………………………………………………………….….

6. Nguồn gốc đất (Nhà nước có quyết định cho thuê/chuyển từ giao sang thuê):…......

7. Thời hạn thuê đất (năm):……………………………………………………………………

8. Diện tích đất thuê (m2):………………………………………………………………………

8.1. Diện tích phải nộp tiền thuê đất:………………………………………………………….

8.2. Diện tích không phải nộp tiền thuê đất:………………………………………………….

9. Các khoản giảm trừ tiền thuê đất (đồng):………………………………………………….

9.1. Tiền bồi thường, hồ trợ về đất được trừ: ………………………………………………..

9.2. Các khoản giảm trừ khác (nếu có):……………………………………………………….

10. Tạm miễn tiền thuê đất:…………………………………………………………………….

10.1. Lý do miễn:………………………………………………………………………………...

10.2. Thời hạn tạm miễn: ......... năm, từ tháng ...... năm.............. đến tháng..........năm ..............

10.3. Kết thúc thời hạn được tạm miễn tiền thuê đất, thực hiện quyết toán số tiền thuê đất thực miễn và thời hạn thuê đất được miễn theo quy định.

Cơ quan Thuế thông báo để người thuê đất biết và thực hiện./.

Ngày ............ tháng ............. năm 200.............. |
NGƯỜI THUÊ ĐẤT NHẬN THÔNG BÁO Ký tên, ghi rõ họ tên, đóng dấu (nếu là tổ chức) | THỦ TRƯỞNG CƠ QUAN THUẾ (Ký tên, ghi rõ họ tên, đóng dấu)

Mẫu số 02-07/SBTTĐ

Cục Thuế: .........................
Chi cục Thuế: ..................
*****

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
*******

SỔ THU TIỀN THUÊ ĐẤT NĂM .....

Người thuê đất |  |  | Địa chỉ đất thuê | Diện tích đất thuê | Thời hạn thuê | Đơn giá thuê | Các khoản được trừ |  | Số tiền thuê đất phải nộp
Mã số thuế (nếu có) | Họ tên cá nhân hoặc tên tổ chức thuê đất | Địa chỉ |  |  |  |  | Miễn, giảm | Bồi thườnghỗ trợ đất | Số kỳ trước chuyển sang | Số phát sinh kỳ này | Tổng số phải nộp kỳ này

 | .......ngày.....tháng....năm.....
Người lập biểu Họ và tên | Thủ trưởng cơ quan thuế Ký, đóng dấu, ghi rõ họ và tên

Mẫu số 03-07/STTTĐ

Cục Thuế: .........................
Chi cục Thuế: ..................
*****

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
*******

SỔ THEO DÕI THU TIỀN THUÊ ĐẤT

Năm...........

Mã số thuế người thuê đất (nếu có) | Tên người thuê đất | Số tiền thuê đất phải nộp năm ..... | Nộp lần 1 |  | Nộp lần 2
 |  |  | Số chứng từ | Số tiền | Số chứng từ | Số tiền

 | .......ngày.....tháng....năm.....
Người lập biểu Họ và tên | Thủ trưởng cơ quan thuế Ký, đóng dấu, ghi rõ họ và tên

Mẫu số 04-07/QĐTTĐ

TỔNG CỤC THUẾ/CỤC THUẾ... Cục Thuế (Chi cục Thuế )...... ***** | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc *******
Số: /QĐ-CT (CCT) | ....., ngày….. tháng….năm 200...

QUYẾT ĐỊNH CỦA CỤC TRƯỞNG

CỤC THUẾ.../CHI CỤC TRƯỞNG CHI CỤC THUẾ...

Về việc miễn/giảm tiền thuê đất

CỤC TRƯỞNG CỤC THUẾ.../CHI CỤC TRƯỞNG CHI CỤC THUẾ...

Căn cứ Quyết định số ... ngày ... của .... về chức năng nhiệm vụ, quyền hạn và cơ cấu tổ chức của Cục Thuế trực thuộc Tổng cục Thuế/của Chi cục Thuế trực thuộc Cục Thuế;
Căn cứ Nghị định số 142/2005/NĐ-CP ngày 14/11/2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước; Thông tư số 120/2005/TT-BTC ngày 31/12/2005 của Bộ Tài chính Hướng dẫn thực hiện Nghị định số 142/2005/NĐ-CP;
Căn cứ Nghị định số 108/2006/NĐ-CP ngày 22/09/2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư ;
Căn cứ Giấy phép đầu tư/Giấy chứng nhận đăng ký kinh doanh số...ngày ...của...;
Căn cứ Giấy chứng nhận đầu tư số...ngày ...của...;
Căn cứ đơn đề nghị miễn/giảm tiền thuê đất (và hồ sơ kèm theo) của...;
Xét đề nghị của Trưởng phòng.../Tổ/Đội trưởng...;

QUYẾT ĐỊNH:

Điều 1. Miễn (Giảm ) tiền thuê đất phải nộp đối với ....có trụ sở tại...; Mã số thuế ...; Theo Hợp đồng thuê đất số...ngày....; Diện tích đất thuê ...m2 tại ....;

Điều 2: Số tiền được miễn (giảm): ....đ

Thời hạn miễn/giảm...(năm/tháng)... từ ngày.../.../....đến hết ngày.../.../...

Lý do miễn/giảm: ...(ghi rõ điều khoản áp dụng, nội dung điều khoản đó)...

Điều 3: Quyết định này có hiệu lực thi hành kể từ ngày ký. Các Ông/Bà...Trưởng phòng.../Tổ/Đội trưởng...; Ông/bà ...(đại diện cho người thuê đất) chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- ...(tên người thuê đất)..;
- Phòng/Tổ/Đội..;
- .........;
- Lưu: VT, tên đơn vị soạn thảo.

CỤC TRƯỞNG... /CHI CỤC TRƯỞNG...

Họ và tên


TT 2009 - 14 boi thuong ho tro tai dinh cu thu tuc thu hoi dat

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: 14/2009/TT-BTNMT | Hà Nội, ngày 01 tháng 10 năm 2009

THÔNG TƯ

QUY ĐỊNH CHI TIẾT VỀ BỒI THƯỜNG, HỖ TRỢ, TÁI ĐỊNH CƯ VÀ TRÌNH TỰ, THỦ TỤC THU HỒI ĐẤT, GIAO ĐẤT, CHO THUÊ ĐẤT

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;
Căn cứ Nghị định số 25/2008/NĐ-CP ngày 04 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;
Căn cứ Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất;
Căn cứ Nghị định số 17/2006/NĐ-CP ngày 27 tháng 01 năm 2006 của Chính phủ về sửa đổi, bổ sung một số điều của các nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP về việc chuyển công ty nhà nước thành công ty cổ phần;
Căn cứ Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai;
Căn cứ Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ quy định bổ sung về quy hoạch sử dụng đất, giá đất, thu hồi đất, bồi thường, hỗ trợ và tái định cư;
Bộ Tài nguyên và Môi trường quy định chi tiết về bồi thường, hỗ trợ, tái định cư và trình tự, thủ tục thu hồi đất, giao đất, cho thuê đất như sau:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định chi tiết một số nội dung về bồi thường, hỗ trợ, tái định cư và trình tự, thủ tục thu hồi đất, giao đất, cho thuê đất tại các Nghị định sau:

1. Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất (sau đây gọi là Nghị định số 197/2004/NĐ-CP);

2. Nghị định số 17/2006/NĐ-CP ngày 27 tháng 01 năm 2006 của Chính phủ về sửa đổi, bổ sung một số điều của các nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP về việc chuyển công ty nhà nước thành công ty cổ phần (sau đây gọi là Nghị định số 17/2006/NĐ-CP);

3. Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai (sau đây gọi là Nghị định số 84/2007/NĐ-CP);

4. Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ quy định bổ sung về quy hoạch sử dụng đất, giá đất, thu hồi đất, bồi thường, hỗ trợ và tái định cư (sau đây gọi là Nghị định số 69/2009/NĐ-CP).

Điều 2. Đối tượng áp dụng

1. Cơ quan quản lý nhà nước, cơ quan chuyên môn về tài nguyên và môi trường, kế hoạch và đầu tư, xây dựng, tài chính và các cơ quan khác có liên quan; cán bộ địa chính xã, phường, thị trấn.

2. Tổ chức, cộng đồng dân cư, cơ sở tôn giáo, hộ gia đình, cá nhân trong nước; người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài đang sử dụng đất bị Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng, phát triển kinh tế (sau đây gọi chung là người bị thu hồi đất).

3. Tổ chức, cá nhân thực hiện dự án đầu tư; tổ chức và cá nhân khác có liên quan.

Chương II

BỒI THƯỜNG, HỖ TRỢ VÀ TÁI ĐỊNH CƯ

Mục 1. BỒI THƯỜNG VỀ ĐẤT

Điều 3. Điều kiện để được bồi thường về đất

Điều kiện để người đang sử dụng đất được bồi thường về đất thực hiện theo quy định tại các khoản 1, 2, 3, 4, 5, 7, 9, 10 và 11 Điều 8 của Nghị định số 197/2004/NĐ-CP và các Điều 44, 45 và 46 của Nghị định số 84/2007/NĐ-CP. Một số điểm tại khoản 3 Điều 8 của Nghị định số 197/2004/NĐ-CP được quy định cụ thể như sau:

1. Giấy tờ hợp pháp về thừa kế, tặng, cho quyền sử dụng đất hoặc tài sản gắn liền với đất và giấy tờ giao nhà tình nghĩa gắn liền với đất quy định tại điểm c khoản 3 Điều 8 bao gồm:

a) Giấy tờ thừa kế theo quy định của pháp luật;

b) Giấy tờ tặng, cho nhà đất có công chứng hoặc xác nhận của Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Ủy ban nhân dân cấp xã) tại thời điểm tặng, cho;

c) Giấy tờ giao nhà tình nghĩa gắn liền với đất của cơ quan, tổ chức giao nhà.

2. Giấy tờ về thanh lý, hóa giá nhà ở, mua nhà ở gắn liền với đất ở quy định tại điểm đ khoản 3 Điều 8, trường hợp này phải bảo đảm các điều kiện sau:

a) Nhà thanh lý, hóa giá, nhà bán phải thuộc sở hữu nhà nước. Nhà thuộc sở hữu nhà nước gồm: nhà ở tiếp quản từ chế độ cũ, nhà vô chủ, nhà vắng chủ đã được xác lập sở hữu nhà nước; nhà ở tạo lập do ngân sách nhà nước đầu tư; nhà ở được tạo lập bằng tiền có nguồn gốc từ ngân sách nhà nước; nhà ở được tạo lập bằng tiền theo phương thức nhà nước và nhân dân cùng làm; các nhà ở khác thuộc sở hữu nhà nước.

b) Nhà được cơ quan, đơn vị hành chính sự nghiệp, đơn vị lực lượng vũ trang nhân dân, tổ chức đoàn thể của Nhà nước và doanh nghiệp nhà nước thanh lý, hoá giá nhà ở, bán nhà ở gắn liền với đất ở thuộc sở hữu nhà nước trước ngày 05 tháng 7 năm 1994 hoặc giấy tờ bán nhà ở do tổ chức chuyên quản nhà ở bán theo quy định tại Nghị định số 61-CP ngày 05 tháng 7 năm 1994 của Chính phủ về mua bán và kinh doanh nhà ở.

3. Giấy tờ do cơ quan có thẩm quyền thuộc chế độ cũ cấp cho người đang sử dụng đất quy định tại điểm e khoản 3 Điều 8 bao gồm:

a) Bằng khoán điền thổ;

b) Văn tự đoạn mãi bất động sản (gồm nhà ở và đất ở) có chứng nhận của cơ quan thuộc chế độ cũ;

c) Văn tự mua bán nhà ở, tặng cho nhà ở, đổi nhà ở, thừa kế nhà ở mà gắn liền với đất ở có chứng nhận của cơ quan thuộc chế độ cũ;

d) Bản di chúc hoặc giấy thỏa thuận tương phân di sản về nhà ở được cơ quan thuộc chế độ cũ chứng nhận;

đ) Giấy phép cho xây cất nhà ở hoặc giấy phép hợp thức hóa kiến trúc của cơ quan thuộc chế độ cũ cấp;

e) Bản án của cơ quan Tòa án của chế độ cũ đã có hiệu lực thi hành;

g) Các loại giấy tờ khác chứng minh việc tạo lập nhà ở, đất ở nay được Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có đất ở (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) công nhận.

Điều 4. Khấu trừ nghĩa vụ tài chính về đất đai chưa thực hiện

Việc khấu trừ nghĩa vụ tài chính về đất đai chưa thực hiện vào tiền bồi thường, hỗ trợ tại khoản 3 Điều 14 của Nghị định số 69/2009/NĐ-CP được quy định cụ thể như sau:

1. Người được bồi thường, hỗ trợ nhưng chưa thực hiện nghĩa vụ tài chính về đất đai đối với diện tích đất bị thu hồi thì phải khấu trừ vào tiền bồi thường, hỗ trợ (không khấu trừ vào tiền bồi thường tài sản; tiền hỗ trợ di chuyển, hỗ trợ tái định cư, hỗ trợ ổn định đời sống và sản xuất, hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm).

2. Nghĩa vụ tài chính về đất đai khấu trừ vào tiền bồi thường, hỗ trợ bao gồm: tiền sử dụng đất, tiền thuê đất đối với đất do Nhà nước cho thuê, thuế chuyển quyền sử dụng đất, thuế thu nhập từ chuyển quyền sử dụng đất, tiền thu từ xử phạt vi phạm pháp luật về đất đai, tiền bồi thường cho Nhà nước khi gây thiệt hại trong quản lý và sử dụng đất đai, phí và lệ phí trong quản lý, sử dụng đất đai.

Điều 5. Giá đất để tính bồi thường và chi phí đầu tư vào đất còn lại

1. Giá đất để tính bồi thường quy định tại Điều 11 của Nghị định số 69/2009/NĐ-CP là giá đất theo mục đích đang sử dụng của loại đất bị thu hồi, được Ủy ban nhân dân cấp tỉnh quy định và công bố vào ngày 01 tháng 01 hàng năm.

Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh công bố chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Ủy ban nhân dân cấp tỉnh giao cho cơ quan chức năng xác định lại giá đất cụ thể để quyết định giá đất tính bồi thường cho phù hợp và không bị giới hạn bởi quy định về khung giá các loại đất.

2. Chi phí đầu tư vào đất còn lại quy định tại khoản 3 Điều 9 của Nghị định số 197/2004/NĐ-CP là các chi phí thực tế hợp lý mà người sử dụng đất đã đầu tư vào đất để sử dụng theo mục đích được phép sử dụng mà đến thời điểm Nhà nước thu hồi đất còn chưa thu hồi được. Các khoản chi phí đầu tư vào đất phải có đầy đủ hồ sơ, chứng từ, thực tế chứng minh. Chi phí đầu tư vào đất còn lại được xác định bằng (=) tổng chi phí thực tế hợp lý tính thành tiền đã đầu tư vào đất trừ (-) đi số tiền đầu tư phân bổ cho thời gian đã sử dụng đất. Các khoản chi phí đầu tư vào đất còn lại gồm:

a) Tiền sử dụng đất của thời hạn chưa sử dụng đất trong trường hợp giao đất có thời hạn, tiền thuê đất đã nộp trước cho thời hạn chưa sử dụng đất (có chứng từ hóa đơn nộp tiền);

b) Các khoản chi phí san lấp mặt bằng, chi phí tôn tạo đất được giao, được thuê và phù hợp với mục đích sử dụng đất. Trường hợp thu hồi đất mà đã được bồi thường về đất thì không được bồi thường chi phí san lấp mặt bằng, chi phí tôn tạo đất;

c) Các khoản chi phí khác có liên quan.

Ủy ban nhân dân cấp tỉnh quy định việc xác định khoản chi phí đầu tư vào đất còn lại đối với các trường hợp không có hồ sơ, chứng từ về chi phí đã đầu tư vào đất cho phù hợp với thực tế tại địa phương.

Điều 6. Bồi thường đối với đất nông nghiệp của hộ gia đình, cá nhân

Bồi thường đối với đất nông nghiệp của hộ gia đình, cá nhân thực hiện theo quy định tại Điều 16 của Nghị định số 69/2009/NĐ-CP, một số nội dung được quy định cụ thể như sau:

1. Đất nông nghiệp được bồi thường gồm: đất trồng cây hàng năm, đất trồng cây lâu năm, đất rừng sản xuất là rừng trồng, đất nuôi trồng thuỷ sản, đất làm muối và đất nông nghiệp khác.

2. Đối với đất đã được cơ quan nhà nước có thẩm quyền xét duyệt quy hoạch rừng phòng hộ, rừng đặc dụng mà các tổ chức, hộ gia đình, cá nhân nhận khoanh nuôi tái sinh rừng, chăm sóc, bảo vệ rừng hoặc trồng rừng bằng nguồn vốn ngân sách nhà nước theo hợp đồng khoán thì khi Nhà nước thu hồi đất không được bồi thường về đất, chỉ được bồi thường về cây trồng trên đất. Mức bồi thường tương đương với mức phân chia sản phẩm theo quy định tại Thông tư liên tịch số 80/2003/TTLT/BNN-BTC ngày 03 tháng 9 năm 2003 của Bộ Nông nghiệp và Phát triển nông thôn và Bộ Tài chính hướng dẫn thực hiện Quyết định số 178/2001/QĐ-TTg ngày 12 tháng 11 năm 2001 của Thủ tướng Chính phủ về quyền hưởng lợi, nghĩa vụ của hộ gia đình, cá nhân được giao, được thuê, nhận khoán rừng và đất lâm nghiệp.

Điều 7. Bồi thường đối với đất ở

1. Người bị thu hồi đất ở được bồi thường bằng việc giao đất ở mới hoặc bằng nhà ở tái định cư hoặc bằng tiền theo giá trị quyền sử dụng đất tại thời điểm có quyết định thu hồi đất.

Việc bồi thường bằng đất ở, nhà ở tái định cư được thực hiện khi người bị thu hồi đất ở thuộc các trường hợp quy định tại Điều 18 của Thông tư này.

2. Bồi thường đất ở đối với những người đang đồng quyền sử dụng đất quy định tại Điều 15 của Nghị định số 197/2004/NĐ-CP khi Nhà nước thu hồi đất mà giấy tờ về đất không xác định được diện tích đất thuộc quyền sử dụng riêng của từng tổ chức, từng hộ gia đình, cá nhân thì Ủy ban nhân dân cấp tỉnh hướng dẫn việc tiếp nhận và phân chia tiền bồi thường về đất.

Điều 8. Bồi thường đối với đất thuộc hành lang an toàn khi xây dựng công trình có hành lang bảo vệ an toàn

Bồi thường thiệt hại do hạn chế khả năng sử dụng đất trong trường hợp Nhà nước không thu hồi đất quy định tại khoản 2 Điều 16 của Nghị định số 197/2004/NĐ-CP được quy định cụ thể như sau:

1. Trường hợp làm thay đổi mục đích sử dụng đất:

a) Làm thay đổi mục đích sử dụng đất từ đất ở sang đất phi nông nghiệp không phải là đất ở, từ đất ở sang đất nông nghiệp thì tiền bồi thường bằng (=) chênh lệch giữa giá đất ở với giá đất phi nông nghiệp (không phải là đất ở), giữa giá đất ở với giá đất nông nghiệp nhân (x) với diện tích bị thay đổi mục đích sử dụng;

b) Làm thay đổi mục đích sử dụng đất từ đất phi nông nghiệp (không phải là đất ở) sang đất nông nghiệp thì tiền bồi thường bằng (=) chênh lệch giữa giá đất phi nông nghiệp (không phải là đất ở) với giá đất nông nghiệp nhân (x) với diện tích bị thay đổi mục đích sử dụng.

2. Trường hợp không làm thay đổi mục đích sử dụng đất (nhà ở, công trình đủ điều kiện tồn tại trong hành lang bảo vệ an toàn của công trình) nhưng làm hạn chế khả năng sử dụng thì được bồi thường bằng tiền theo mức thiệt hại thực tế. Mức bồi thường cụ thể do Ủy ban nhân dân cấp tỉnh quyết định cho phù hợp với thực tế tại địa phương.

3. Khi hành lang bảo vệ an toàn công trình chiếm dụng khoảng không trên 70% diện tích đất sử dụng có nhà ở, công trình của một chủ sử dụng đất thì phần diện tích đất còn lại cũng được bồi thường theo quy định tại khoản 1 và khoản 2 Điều này.

Điều 9. Xử lý các trường hợp tổ chức bị thu hồi đất nhưng không được bồi thường quy định tại Điều 17 của Nghị định số 197/2004/NĐ-CP

Các tổ chức là cơ quan, đơn vị hành chính sự nghiệp của Nhà nước, công ty có 100% vốn nhà nước được Nhà nước cho thuê đất, giao đất không thu tiền sử dụng đất hoặc giao đất có thu tiền sử dụng đất, nhận chuyển nhượng quyền sử dụng đất mà tiền sử dụng đất, tiền nhận chuyển nhượng quyền sử dụng đất đã trả có nguồn gốc từ ngân sách nhà nước thì khi Nhà nước thu hồi đất không được bồi thường về đất, nhưng được bồi thường chi phí đầu tư vào đất còn lại theo quy định tại khoản 2 Điều 5 của Thông tư này nếu chi phí đầu tư đó không có nguồn gốc từ ngân sách nhà nước. Trường hợp phải di chuyển đến địa điểm mới thì được hỗ trợ bằng tiền để thực hiện dự án đầu tư tại địa điểm mới được cấp có thẩm quyền phê duyệt; mức hỗ trợ tối đa tương đương với mức bồi thường cho diện tích đất tại địa điểm bị thu hồi.

Tổ chức bị thu hồi đất được sử dụng số tiền này để chi trả tiền bồi thường và đầu tư tại địa điểm mới theo dự án đã được cấp có thẩm quyền phê duyệt. Nếu số tiền này không sử dụng hết cho dự án đầu tư tại địa điểm mới thì phải nộp số tiền còn lại vào ngân sách nhà nước theo quy định của Luật Ngân sách nhà nước.

Mục 2. BỒI THƯỜNG VỀ TÀI SẢN

Điều 10. Xử lý các trường hợp bồi thường, hỗ trợ cụ thể về nhà, công trình

Xử lý các trường hợp bồi thường, hỗ trợ cụ thể về nhà, công trình quy định tại Điều 20 của Nghị định số 197/2004/NĐ-CP được quy định cụ thể như sau:

1. Nhà, công trình khác được phép xây dựng theo quy định của pháp luật về xây dựng trên đất có đủ điều kiện được bồi thường về đất thì được bồi thường theo quy định tại Điều 24 của Nghị định số 69/2009/NĐ-CP.

2. Nhà, công trình khác không được phép xây dựng theo quy định của pháp luật về xây dựng nhưng xây dựng trên đất có đủ điều kiện được bồi thường về đất và xây dựng trước ngày 01 tháng 7 năm 2004 thì được bồi thường theo quy định tại Điều 24 của Nghị định số 69/2009/NĐ-CP; nếu xây dựng từ ngày 01 tháng 7 năm 2004 trở về sau, xây dựng không đúng với mục đích sử dụng đất theo quy định của pháp luật thì không được bồi thường. Trong trường hợp đặc biệt, Ủy ban nhân dân cấp tỉnh xem xét hỗ trợ từng trường hợp cụ thể cho phù hợp với thực tế tại địa phương.

Điều 11. Bồi thường, hỗ trợ nhà, công trình đối với người đang sử dụng nhà ở thuộc sở hữu nhà nước

Bồi thường, hỗ trợ nhà, công trình đối với người đang sử dụng nhà ở thuộc sở hữu nhà nước thực hiện theo quy định tại Điều 21 của Nghị định số 197/2004/NĐ-CP và được quy định cụ thể như sau:

1. Khoản 1 Điều 21 quy định về phần diện tích nhà ở thuộc sở hữu nhà nước tự cải tạo, sửa chữa, nâng cấp được coi là hợp pháp khi được cơ quan ra quyết định phân nhà hoặc cơ quan quản lý nhà đất thuộc sở hữu nhà nước tại địa phương cho phép.

2. Khoản 2 Điều 21 quy định về người đang sử dụng nhà ở thuộc sở hữu nhà nước bị phá dỡ được thuê nhà tại nơi tái định cư; trường hợp không có nhà tái định cư để bố trí thì được hỗ trợ bằng tiền để tự lo chỗ ở mới, mức hỗ trợ bằng 60% trị giá đất và 60% trị giá nhà đang thuê; trường hợp có nhà tái định cư để bố trí mà người đang sử dụng nhà ở thuộc sở hữu nhà nước không có nhu cầu thuê thì không được hỗ trợ bằng tiền.

Điều 12. Bồi thường đối với cây trồng, vật nuôi

Bồi thường đối với cây trồng, vật nuôi thực hiện theo quy định tại Điều 24 của Nghị định số 197/2004/NĐ-CP và được quy định cụ thể như sau:

1. Mức bồi thường đối với cây hàng năm bằng giá trị sản lượng thu hoạch của một (01) vụ thu hoạch. Giá trị sản lượng của một (01) vụ thu hoạch được tính theo năng suất cao nhất trong ba (03) năm trước liền kề của cây trồng chính tại địa phương theo thời giá trung bình của nông sản cùng loại ở địa phương tại thời điểm thu hồi đất.

2. Cây lâu năm bao gồm cây công nghiệp, cây ăn quả, cây lấy gỗ, lấy lá, cây rừng quy định tại khoản 1 Điều 2 của Nghị định số 74-CP ngày 25 tháng 10 năm 1993 của Chính phủ quy định chi tiết thi hành Luật Thuế sử dụng đất nông nghiệp, khi Nhà nước thu hồi được bồi thường theo giá trị hiện có của vườn cây, giá trị này không bao gồm giá trị quyền sử dụng đất. Giá trị hiện có của vườn cây lâu năm để tính bồi thường được xác định như sau:

a) Cây trồng đang ở chu kỳ đầu tư hoặc đang ở thời gian xây dựng cơ bản thì giá trị hiện có của vườn cây là toàn bộ chi phí đầu tư ban đầu và chi phí chăm sóc đến thời điểm thu hồi đất tính thành tiền theo thời giá tại thị trường địa phương;

b) Cây lâu năm là loại thu hoạch một lần (cây lấy gỗ) đang ở trong thời kỳ thu hoạch thì giá trị hiện có của vườn cây được tính bồi thường bằng (=) số lượng từng loại cây trồng nhân (x) với giá bán một (01) cây tương ứng cùng loại, cùng độ tuổi, cùng kích thước hoặc có cùng khả năng cho sản phẩm ở thị trường địa phương tại thời điểm bồi thường trừ (-) đi giá trị thu hồi (nếu có);

c) Cây lâu năm là loại thu hoạch nhiều lần (ví dụ như cây ăn quả, cây lấy dầu, nhựa...) đang ở trong thời kỳ thu hoạch thì giá trị hiện có của vườn cây được tính bồi thường là giá bán vườn cây ở thị trường địa phương tại thời điểm bồi thường trừ (-) đi giá trị thu hồi (nếu có);

d) Cây lâu năm đã đến thời hạn thanh lý thì chỉ bồi thường chi phí chặt hạ cho chủ sở hữu vườn cây.

Chi phí đầu tư ban đầu, chi phí chăm sóc, chi phí chặt hạ quy định tại khoản này được tính thành tiền theo mức chi phí trung bình tại địa phương do Uỷ ban nhân dân cấp tỉnh quy định cụ thể đối với từng loại cây.

3. Đối với cây trồng và lâm sản phụ trồng trên diện tích đất lâm nghiệp do Nhà nước giao cho hộ gia đình, cá nhân để trồng, khoanh nuôi, bảo vệ, tái sinh rừng, mà khi giao là đất trống, đồi núi trọc, hộ gia đình, cá nhân tự bỏ vốn đầu tư trồng rừng thì được bồi thường theo giá bán cây rừng chặt hạ tại cửa rừng cùng loại ở địa phương tại thời điểm có quyết định thu hồi đất trừ (-) đi giá trị thu hồi (nếu có).

Điều 13. Xử lý tiền bồi thường đối với tài sản thuộc sở hữu nhà nước

Việc sử dụng tiền bồi thường đối với tài sản thuộc sở hữu nhà nước quy định tại Điều 25 của Nghị định số 197/2004/NĐ-CP được quy định cụ thể như sau:

Tổ chức bị thu hồi đất có tài sản được Nhà nước giao quản lý, sử dụng bị thiệt hại và phải di dời đến địa điểm mới thì được sử dụng tiền bồi thường tài sản để đầu tư tại địa điểm mới theo dự án đầu tư được cấp có thẩm quyền phê duyệt. Số tiền bồi thường tài sản này do người được Nhà nước giao đất, cho thuê đất chi trả; nếu không sử dụng hết thì số tiền còn lại được nộp vào ngân sách nhà nước.

Mục 3. CHÍNH SÁCH HỖ TRỢ

Điều 14. Hỗ trợ ổn định đời sống và sản xuất

Đối tượng, diện tích đất nông nghiệp đang sử dụng để xác định hỗ trợ ổn định đời sống và ổn định sản xuất quy định tại Điều 20 của Nghị định số 69/2009/NĐ-CP được quy định cụ thể như sau:

1. Đối tượng được hỗ trợ ổn định đời sống và ổn định sản xuất là hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp và được xác định như sau:

a) Hộ gia đình, cá nhân được Nhà nước giao đất nông nghiệp, lâm nghiệp khi thực hiện Nghị định số 64-CP ngày 27 tháng 9 năm 1993 của Chính phủ ban hành Bản quy định về việc giao đất nông nghiệp cho hộ gia đình, cá nhân sử dụng ổn định lâu dài vào mục đích sản xuất nông nghiệp; Nghị định số 2-CP ngày 15 tháng 01 năm 1994 của Chính phủ ban hành Bản quy định về việc giao đất lâm nghiệp cho tổ chức, hộ gia đình, cá nhân sử dụng ổn định, lâu dài vào mục đích lâm nghiệp; Nghị định số 85/1999/NĐ-CP ngày 28 tháng 8 năm 1999 của Chính phủ sửa đổi, bổ sung một số điều của Bản quy định về việc giao đất nông nghiệp cho hộ gia đình, cá nhân sử dụng ổn định lâu dài vào mục đích sản xuất nông nghiệp và bổ sung việc giao đất làm muối cho hộ gia đình và cá nhân sử dụng ổn định lâu dài; Nghị định số 163/1999/NĐ-CP ngày 16 tháng 11 năm 1999 của Chính phủ về việc giao đất, cho thuê đất lâm nghiệp cho tổ chức, hộ gia đình và cá nhân sử dụng ổn định, lâu dài vào mục đích lâm nghiệp; Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;

b) Nhân khẩu nông nghiệp trong hộ gia đình quy định tại điểm a khoản này nhưng phát sinh sau thời điểm giao đất nông nghiệp cho hộ gia đình đó;

c) Hộ gia đình, cá nhân thuộc đối tượng đủ điều kiện được giao đất nông nghiệp theo quy định tại điểm a khoản này nhưng chưa được giao đất nông nghiệp và đang sử dụng đất nông nghiệp do nhận chuyển nhượng, nhận thừa kế, được tặng cho, khai hoang theo quy định của pháp luật, được Ủy ban nhân dân cấp xã nơi có đất bị thu hồi xác nhận là đang trực tiếp sản xuất trên đất nông nghiệp đó.

2. Diện tích đất nông nghiệp mà hộ gia đình, cá nhân đang sử dụng quy định tại khoản 1 Điều 20 của Nghị định số 69/2009/NĐ-CP gồm diện tích đất trồng cây hàng năm, đất trồng cây lâu năm, đất được giao để trồng rừng sản xuất, đất nuôi trồng thuỷ sản, đất làm muối, đất nông nghiệp khác và được xác định như sau:

a) Đối với đất nông nghiệp đã có giấy tờ về quyền sử dụng đất (Giấy chứng nhận quyền sử dụng đất, giấy tờ quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai) thì xác định diện tích đất ghi trên giấy tờ đó;

b) Đối với đất nông nghiệp không có giấy tờ về quyền sử dụng đất nhưng được thể hiện trong phương án giao đất nông nghiệp khi thực hiện quy định tại điểm a khoản 1 Điều này thì diện tích đất nông nghiệp được xác định theo phương án đó;

c) Đối với đất nông nghiệp không có giấy tờ, phương án giao đất quy định tại điểm a và điểm b khoản này thì xác định theo hiện trạng thực tế đang sử dụng.

3. Khi Nhà nước thu hồi đất của tổ chức kinh tế, hộ sản xuất kinh doanh có đăng ký kinh doanh mà bị ngừng sản xuất kinh doanh thì được hỗ trợ tối đa bằng 30% một (01) năm thu nhập sau thuế, theo mức thu nhập bình quân của ba (03) năm liền kề trước đó. Thu nhập sau thuế được xác định căn cứ vào báo cáo tài chính đã được kiểm toán hoặc được cơ quan thuế chấp thuận; trường hợp chưa được kiểm toán hoặc chưa được cơ quan thuế chấp thuận thì việc xác định thu nhập sau thuế được căn cứ vào thu nhập sau thuế do đơn vị kê khai tại báo cáo tài chính, báo cáo kết quả hoạt động sản xuất kinh doanh cuối mỗi năm đã gửi cơ quan thuế.

Điều 15. Xác định khu dân cư để tính hỗ trợ đối với đất nông nghiệp trong khu dân cư

1. Khu dân cư thuộc thị trấn, khu dân cư nông thôn quy định tại khoản 1 và khoản 2 Điều 21 của Nghị định số 69/2009/NĐ-CP được xác định theo ranh giới của thửa đất có nhà ở ngoài cùng của làng, bản, thôn, ấp, buôn, phum, sóc và các điểm dân cư tương tự.

2. Ủy ban nhân dân cấp tỉnh căn cứ vào tình hình thực tế tại địa phương quy định cụ thể việc xác định ranh giới của thửa đất có nhà ở ngoài cùng quy định tại khoản 1 Điều này.

Điều 16. Hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm

Việc hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm được thực hiện theo quy định tại Điều 22 của Nghị định số 69/2009/NĐ-CP và được quy định cụ thể như sau:

1. Hộ gia đình, cá nhân thuộc đối tượng quy định tại khoản 1 Điều 14 của Thông tư này mà bị thu hồi đất nông nghiệp nhưng không thuộc trường hợp quy định tại khoản 1 và khoản 2 Điều 21 của Nghị định số 69/2009/NĐ-CP thì được hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm.

2. Việc áp dụng hình thức hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm bằng một (01) suất đất ở hoặc một (01) căn hộ chung cư hoặc một (01) suất đất sản xuất, kinh doanh phi nông nghiệp chỉ thực hiện một lần khi có đủ các điều kiện sau:

a) Hộ gia đình, cá nhân được hỗ trợ có nhu cầu nhận suất đất ở hoặc căn hộ chung cư hoặc suất đất sản xuất, kinh doanh phi nông nghiệp;

b) Địa phương có điều kiện về quỹ đất ở, quỹ nhà ở;

c) Số tiền hỗ trợ chuyển đổi nghề nghiệp và tạo việc làm quy định tại điểm a khoản 1 Điều 22 của Nghị định số 69/2009/NĐ-CP phải bằng hoặc lớn hơn giá trị một (01) suất đất ở hoặc giá một (01) căn hộ chung cư hoặc giá trị một (01) suất đất sản xuất, kinh doanh phi nông nghiệp.

3. Việc lấy ý kiến của người bị thu hồi đất nông nghiệp về phương án đào tạo, chuyển đổi nghề nghiệp được thực hiện đồng thời khi lấy ý kiến về phương án bồi thường, hỗ trợ và tái định cư. Hình thức lấy ý kiến thực hiện như việc lấy ý kiến về phương án bồi thường, hỗ trợ và tái định cư quy định tại khoản 2 Điều 30 của Nghị định số 69/2009/NĐ-CP.

Điều 17. Hỗ trợ người đang thuê nhà không thuộc sở hữu nhà nước

Hỗ trợ người đang thuê nhà không thuộc sở hữu nhà nước quy định tại Điều 30 của Nghị định số 197/2004/NĐ-CP được quy định cụ thể như sau:

Hộ gia đình, cá nhân đang hợp đồng thuê nhà không thuộc sở hữu nhà nước, khi Nhà nước thu hồi đất phải di chuyển chỗ ở thì được hỗ trợ chi phí di chuyển theo quy định tại khoản 1 và khoản 4 Điều 18 của Nghị định số 69/2009/NĐ-CP.

Mục 4. TÁI ĐỊNH CƯ

Điều 18. Các trường hợp được bố trí tái định cư

Hộ gia đình, cá nhân khi bị Nhà nước thu hồi đất ở thì được bố trí tái định cư trong các trường hợp sau:

1. Hộ gia đình, cá nhân phải di chuyển chỗ ở do bị thu hồi hết đất ở mà không có chỗ ở nào khác trong địa bàn xã, phường, thị trấn nơi có đất bị thu hồi (trừ trường hợp hộ gia đình, cá nhân không có nhu cầu tái định cư).

2. Hộ gia đình, cá nhân bị thu hồi đất mà phần diện tích đất ở còn lại sau thu hồi không đủ điều kiện để ở theo quy định của Ủy ban nhân dân cấp tỉnh mà không có chỗ ở nào khác trong địa bàn xã, phường, thị trấn nơi có đất bị thu hồi.

3. Hộ gia đình, cá nhân sử dụng đất ở nằm trong hành lang an toàn khi xây dựng công trình công cộng có hành lang bảo vệ an toàn phải di chuyển chỗ ở mà không có chỗ ở nào khác trong địa bàn xã, phường, thị trấn nơi có đất bị thu hồi.

4. Trường hợp trong hộ gia đình có nhiều thế hệ (nhiều cặp vợ chồng) cùng chung sống đủ điều kiện tách hộ hoặc có nhiều hộ gia đình có chung quyền sử dụng một (01) thửa đất ở bị thu hồi thì Ủy ban nhân dân cấp tỉnh căn cứ vào điều kiện thực tế tại địa phương để quy định diện tích đất, diện tích nhà ở để bố trí tái định cư.

Điều 19. Bố trí tái định cư

Việc bố trí tái định cư thực hiện theo quy định tại Điều 34 của Nghị định số 197/2004/NĐ-CP và được quy định cụ thể như sau:

1. Công khai phương án bố trí tái định cư; đối với dự án đã có khu tái định cư thì hộ gia đình, cá nhân được tái định cư được xem nơi dự kiến tái định cư trước khi chuyển đến.

2. Giá đất tính thu tiền sử dụng đất tại nơi tái định cư do Ủy ban nhân dân cấp tỉnh quyết định theo quy định của Chính phủ về phương pháp xác định giá đất và khung giá các loại đất. Giá bán nhà tái định cư do Ủy ban nhân dân cấp tỉnh quyết định trên cơ sở suất đầu tư nhà ở và thực tế tại địa phương. Giá cho thuê nhà do Ủy ban nhân dân cấp tỉnh quyết định cho phù với thực tế tại địa phương.

Hộ gia đình, cá nhân được giao đất, mua nhà, thuê nhà tại nơi tái định cư phải nộp tiền sử dụng đất, tiền mua nhà, tiền thuê nhà theo quy định của pháp luật và được trừ vào tiền bồi thường, hỗ trợ; nếu có chênh lệch thì thực hiện thanh toán bằng tiền phần chênh lệch đó theo quy định, trừ trường hợp được hỗ trợ tái định cư quy định tại khoản 1 Điều 19 của Nghị định số 69/2009/NĐ-CP.

Mục 5. TỔ CHỨC THỰC HIỆN BỒI THƯỜNG, HỖ TRỢ VÀ TÁI ĐỊNH CƯ

Điều 20. Phương án tổng thể về bồi thường, hỗ trợ và tái định cư

1. Phương án tổng thể về bồi thường, hỗ trợ và tái định cư là một nội dung của dự án đầu tư do nhà đầu tư lập và được phê duyệt cùng với phê duyệt dự án đầu tư; trường hợp dự án đầu tư không phải trình cơ quan nhà nước có thẩm quyền xét duyệt hoặc không phải cấp Giấy chứng nhận đầu tư thì Ủy ban nhân dân cấp huyện nơi có đất có trách nhiệm xem xét, chấp thuận về phương án tổng thể về bồi thường, hỗ trợ và tái định cư. Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng giúp nhà đầu tư lập phương án tổng thể về bồi thường, hỗ trợ và tái định cư.

2. Nội dung phương án tổng thể về bồi thường, hỗ trợ và tái định cư gồm:

a) Diện tích các loại đất dự kiến thu hồi;

b) Tổng số người sử dụng đất trong khu vực dự kiến thu hồi đất;

c) Dự kiến số tiền bồi thường, hỗ trợ;

d) Việc bố trí tái định cư (dự kiến về nhu cầu, địa điểm, hình thức tái định cư);

đ) Dự kiến thời gian và kế hoạch di chuyển, bàn giao mặt bằng.

Điều 21. Việc tách nội dung bồi thường, hỗ trợ và tái định cư thành tiểu dự án riêng

Việc tách nội dung bồi thường, hỗ trợ và tái định cư thành tiểu dự án riêng và tổ chức thực hiện độc lập được thực hiện theo quy định tại khoản 1 Điều 33 của Nghị định số 69/2009/NĐ-CP và được quy định cụ thể như sau:

1. Thời điểm tách nội dung bồi thường, hỗ trợ và tái định cư thành tiểu dự án riêng là thời điểm xét duyệt hoặc chấp thuận dự án đầu tư.

2. Tiểu dự án bồi thường, hỗ trợ và tái định cư sau khi phê duyệt được thực hiện độc lập nhưng phải đảm bảo yêu cầu về tiến độ của dự án đầu tư.

Điều 22. Thẩm định và ủy quyền phê duyệt phương án bồi thường, hỗ trợ và tái định cư

Việc thẩm định và phê duyệt phương án bồi thường, hỗ trợ và tái định cư được thực hiện theo quy định tại Điều 30 và Điều 31 của Nghị định số 69/2009/NĐ-CP, một số nội dung được quy định cụ thể như sau:

1. Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng lập hồ sơ bồi thường, hỗ trợ và tái định cư gồm:

a) Phương án bồi thường, hỗ trợ và tái định cư đã hoàn chỉnh theo quy định tại khoản 3 Điều 30 của Nghị định 69/2009/NĐ-CP;

b) Bản tổng hợp ý kiến đóng góp của người có đất bị thu hồi.

2. Hồ sơ bồi thường, hỗ trợ và tái định cư quy định tại khoản 1 Điều này gửi đến Sở Tài nguyên và Môi trường đối với trường hợp thu hồi đất có liên quan từ hai (02) quận, huyện, thị xã, thành phố thuộc tỉnh trở lên; gửi đến Phòng Tài nguyên và Môi trường đối với trường hợp thu hồi đất trong phạm vi một (01) đơn vị hành chính cấp huyện.

3. Nội dung thẩm định gồm:

a) Tên, địa chỉ của người bị thu hồi đất;

b) Diện tích, loại đất, vị trí, nguồn gốc của đất bị thu hồi; số lượng, khối lượng, tỷ lệ phần trăm chất lượng còn lại của tài sản bị thiệt hại;

c) Các căn cứ tính toán số tiền bồi thường, hỗ trợ như giá đất tính bồi thường, giá nhà, công trình tính bồi thường, số nhân khẩu, số lao động trong độ tuổi, số lượng người được hưởng trợ cấp xã hội;

d) Số tiền bồi thường, hỗ trợ;

đ) Việc bố trí tái định cư;

e) Việc di dời các công trình của Nhà nước, của tổ chức, của cơ sở tôn giáo, của cộng đồng dân cư;

g) Việc di dời mồ mả.

4. Kinh phí lập và thẩm định phương án bồi thường, hỗ trợ và tái định cư của dự án được sử dụng từ khoản kinh phí chi cho công tác tổ chức thực hiện bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất theo quy định tại Điều 26 của Nghị định số 69/2009/NĐ-CP.

5. Căn cứ vào thực tế tại địa phương và tính chất, quy mô của dự án, Ủy ban nhân dân cấp tỉnh có thể ủy quyền phê duyệt phương án bồi thường, hỗ trợ và tái định cư cho Ủy ban nhân dân cấp huyện, đảm bảo việc bồi thường, hỗ trợ và tái định cư được nhanh chóng và hiệu quả.

Điều 23. Việc thuê thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng

Việc thuê doanh nghiệp, tổ chức có chức năng thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng quy định tại khoản 3 Điều 25 của Nghị định số 69/2009/NĐ-CP được thực hiện như sau:

1. Các dịch vụ về bồi thường, giải phóng mặt bằng gồm có:

a) Đo đạc, lập bản đồ hiện trạng; trích lục bản đồ, trích sao hồ sơ địa chính (trường hợp chưa có bản đồ địa chính hoặc bản đồ địa chính đã bị biến động không còn phù hợp với hiện trạng thì trích đo, lập hồ sơ thửa đất);

b) Lập phương án về bồi thường, hỗ trợ, tái định cư;

c) Lập và thực hiện dự án xây dựng khu tái định cư;

d) Dịch vụ khác về bồi thường, hỗ trợ và tái định cư.

2. Trường hợp thành lập Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện thì việc thuê doanh nghiệp, tổ chức có chức năng thực hiện dịch vụ về bồi thường, giải phóng mặt bằng thực hiện theo quy định sau:

a) Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện có văn bản đề nghị Ủy ban nhân dân cấp huyện quyết định việc thuê doanh nghiệp, tổ chức có chức năng thực hiện dịch vụ về bồi thường, giải phóng mặt bằng;

b) Doanh nghiệp, tổ chức có chức năng thực hiện dịch vụ về bồi thường, giải phóng mặt bằng phải có đủ điều kiện theo quy định của pháp luật.

Mục 6. CHI PHÍ CHO CÔNG TÁC TỔ CHỨC THỰC HIỆN BỒI THƯỜNG, HỖ TRỢ, TÁI ĐỊNH CƯ VÀ CƯỠNG CHẾ THU HỒI ĐẤT

Điều 24. Dự toán chi phí cho công tác thực hiện việc bồi thường, hỗ trợ, tái định cư và công tác cưỡng chế thu hồi đất

1. Dự toán chi phí cho công tác thực hiện việc bồi thường, hỗ trợ và tái định cư do Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng lập bao gồm các nội dung sau:

a) Chi cho công tác tuyên truyền, phổ biến quyết định thu hồi đất và quy định của pháp luật về bồi thường khi Nhà nước thu hồi đất; tổ chức vận động các đối tượng thực hiện quyết định thu hồi đất và khảo sát, điều tra về tình hình kinh tế, xã hội, về thực trạng đất đai, tài sản thuộc phạm vi dự án;

b) Chi cho công tác kiểm kê, đánh giá đất đai, tài sản thực tế bị thiệt hại bao gồm: phát tờ khai, hướng dẫn người bị thiệt hại kê khai; đo đạc diện tích đất, kiểm kê số lượng và giá trị nhà cửa, vật kiến trúc, hoa màu và tài sản khác bị thiệt hại khi Nhà nước thu hồi đất của từng tổ chức, hộ gia đình, cá nhân; kiểm tra, đối chiếu giữa tờ khai với kết quả kiểm kê, xác định mức độ thiệt hại với từng đối tượng bị thu hồi đất cụ thể; tính toán giá trị thiệt hại về đất đai, nhà cửa, vật kiến trúc, hoa màu và tài sản khác;

c) Chi cho việc lập phương án bồi thường, hỗ trợ và tái định cư bao gồm: lập phương án bồi thường từ khâu ban đầu tính toán các chỉ tiêu bồi thường, phê duyệt phương án bồi thường, niêm yết công khai phương án bồi thường, hỗ trợ và tái định cư;

d) Chi cho việc thẩm định phương án bồi thường, hỗ trợ và tái định cư;

đ) Kiểm tra, hướng dẫn thực hiện quy định về bồi thường, giải quyết những vướng mắc trong công tác bồi thường và tổ chức thực hiện chi trả bồi thường;

e) Thuê văn phòng và trang thiết bị làm việc của Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng và cơ quan thẩm định (nếu có);

g) Chi in ấn và văn phòng phẩm;

h) Chi phí trả lương, bảo hiểm xã hội cho việc thuê nhân công thực hiện công tác bồi thường, hỗ trợ và tái định cư;

i) Các khoản chi khác có liên quan trực tiếp đến việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư.

2. Cơ quan có thẩm quyền phê duyệt phương án bồi thường thực hiện phê duyệt dự toán và quyết định kinh phí tổ chức thực hiện bồi thường, hỗ trợ, tái định cư theo quy định tại khoản 2 Điều 26 của Nghị định số 69/2009/NĐ-CP.

3. Trường hợp phải thực hiện cưỡng chế thu hồi đất thì Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng lập dự toán kinh phí tổ chức thực hiện cưỡng chế trình cơ quan có thẩm quyền phê duyệt phương án bồi thường, hỗ trợ và tái định cư quyết định. Kinh phí tổ chức thực hiện cưỡng chế thu hồi đất được tính vào vốn đầu tư của dự án.

4. Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng có thể ứng trước kinh phí tổ chức thực hiện việc bồi thường, hỗ trợ và tái định cư để thực hiện nhiệm vụ được giao. Việc thanh quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư thực hiện theo quy định của pháp luật.

Chương III

TRÌNH TỰ, THỦ TỤC THU HỒI ĐẤT, GIAO ĐẤT, CHO THUÊ ĐẤT

Điều 25.Trình tự, thủ tục thực hiện thu hồi đất, giao đất, cho thuê đất

Trình tự, thủ tục thu hồi đất, giao đất, cho thuê đất được thực hiện theo quy định tại các Điều 29, 30 và 31 của Nghị định số 69/2009/NĐ-CP; một số nội dung được quy định cụ thể tại các Điều 26, 27, 28 và 29 của Thông tư này.

Điều 26. Thông báo thu hồi đất

1. Căn cứ vào kết quả xử lý hồ sơ về đầu tư, Ủy ban nhân dân cấp tỉnh hoặc Ủy ban nhân dân cấp huyện (theo ủy quyền) ra thông báo thu hồi đất; trong thông báo thu hồi đất phải thể hiện các nội dung sau:

a) Các nội dung quy định tại khoản 2 Điều 29 của Nghị định số 69/2009/NĐ-CP;

b) Giao nhiệm vụ cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng để thực hiện bồi thường, hỗ trợ và tái định cư;

c) Cho phép nhà đầu tư được tiến hành khảo sát, lập dự án đầu tư.

2. Thông báo thu hồi đất của Ủy ban nhân dân cấp tỉnh hoặc cấp huyện là căn cứ pháp lý để Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng và nhà đầu tư thực hiện các nội dung theo quy định tại điểm b và điểm c khoản 1 Điều này.

Điều 27. Nội dung thẩm định, xác nhận nhu cầu sử dụng đất

Việc thẩm định, xác nhận về nhu cầu sử dụng đất quy định tại khoản 2 Điều 27 của Nghị định số 69/2009/NĐ-CP được quy định cụ thể như sau:

1. Nội dung thẩm định nhu cầu sử dụng đất đối với các dự án đầu tư:

a) Đánh giá về sự phù hợp với quy hoạch sử dụng đất, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền xét duyệt; trường hợp chưa có quy hoạch sử dụng đất hoặc kế hoạch sử dụng đất được duyệt thì đánh giá về sự phù hợp với quy hoạch xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn đã được cơ quan nhà nước có thẩm quyền xét duyệt.

b) Đánh giá về yêu cầu sử dụng đất của dự án theo quy định hiện hành về tiêu chuẩn, định mức sử dụng đất. Đối với loại dự án chưa có quy định về tiêu chuẩn, định mức sử dụng đất thì cơ quan thẩm định căn cứ vào quy mô, tính chất dự án và khả năng đáp ứng về quỹ đất của địa phương để đánh giá.

2. Nội dung xác nhận nhu cầu sử dụng đất đối với trường hợp không phải lập dự án đầu tư thực hiện theo quy định tại điểm a khoản 1 Điều này và yêu cầu về diện tích sử dụng đất, mục đích sử dụng đất và khả năng đáp ứng về quỹ đất của địa phương.

Điều 28. Hồ sơ giao đất, cho thuê đất

1. Tổ chức xin giao đất, thuê đất để thực hiện dự án đầu tư phải lập hồ sơ và gửi hai (02) bộ cho Sở Tài nguyên và Môi trường, hồ sơ bao gồm:

a) Văn bản (đơn) đề nghị giao đất hoặc thuê đất;

b) Dự án đầu tư đã được xét duyệt hoặc chấp thuận;

Trường hợp thực hiện dự án thăm dò, khai thác khoáng sản, vật liệu xây dựng, gốm sứ thì phải có giấy phép của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

Trường hợp xin giao đất để sử dụng vào mục đích quốc phòng, an ninh thì không phải nộp dự án đầu tư nhưng phải nộp trích sao quyết định đầu tư xây dựng công trình quốc phòng, an ninh của cơ quan nhà nước có thẩm quyền gồm các nội dung liên quan đến việc sử dụng đất hoặc quyết định phê duyệt quy hoạch vị trí đóng quân của Bộ Quốc phòng, Bộ Công an;

c) Trích lục hoặc trích đo địa chính khu đất;

d) Phương án bồi thường, hỗ trợ và tái định cư đã được thẩm định; trường hợp phương án bồi thường, hỗ trợ và tái định cư thuộc thẩm quyền phê duyệt của Ủy ban nhân dân cấp tỉnh thì việc thẩm định phương án bồi thường, hỗ trợ và tái định cư được tiến hành cùng với việc thẩm định hồ sơ giao đất, thuê đất.

Sở Tài nguyên và Môi trường thẩm định hồ sơ giao đất, thuê đất để trình Ủy ban nhân dân cấp tỉnh quyết định.

2. Đối với trường hợp giao đất, thuê đất thuộc thẩm quyền của Ủy ban nhân dân cấp huyện thì người xin giao đất, thuê đất lập hồ sơ và gửi hai (02) bộ cho Phòng Tài nguyên và Môi trường, hồ sơ bao gồm:

a) Đơn xin giao đất, thuê đất;

b) Văn bản xác nhận nhu cầu sử dụng đất của Ủy ban nhân dân cấp xã;

c) Trích lục hoặc trích đo địa chính khu đất;

d) Phương án bồi thường, hỗ trợ và tái định cư.

Phòng Tài nguyên và Môi trường thẩm định hồ sơ giao đất, thuê đất cùng với việc thẩm định phương án bồi thường, hỗ trợ và tái định cư để trình Ủy ban nhân dân cấp huyện quyết định.

Điều 29. Quy định về bàn giao đất

1. Khi nhận tiền bồi thường, hỗ trợ, bố trí tái định cư, người có đất bị thu hồi có trách nhiệm nộp (bản gốc) các giấy tờ về quyền sử dụng đất, giấy tờ về quyền sở hữu tài sản gắn liền với đất (nếu có) cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng để chuyển cho cơ quan tài nguyên và môi trường làm thủ tục thu hồi, chỉnh lý hoặc cấp giấy chứng nhận đối với phần diện tích đất không bị thu hồi.

2. Trong thời hạn không quá hai mươi (20) ngày, kể từ ngày được thanh toán xong tiền bồi thường, hỗ trợ thì người có đất bị thu hồi phải bàn giao đất cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng.

Việc bàn giao đất giữa Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng và người có đất bị thu hồi phải lập thành biên bản và có xác nhận của Ủy ban nhân dân cấp xã nơi có đất bị thu hồi. Trường hợp người được nhận bồi thường ủy quyền cho người khác nhận tiền bồi thường thì phải có giấy ủy quyền theo quy định của pháp luật.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 30. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 16 tháng 11 năm 2009.

2. Thông tư này thay thế các thông tư sau:

a) Thông tư số 116/2004/TT-BTC ngày 07 tháng 12 năm 2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất;

b) Thông tư số 69/2006/TT-BTC ngày 02 tháng 8 năm 2006 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 116/2004/TT-BTC ngày 07 tháng 12 năm 2004 hướng dẫn thực hiện Nghị định số 197/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất.

3. Bãi bỏ Phần VII và Phần IX của Thông tư liên tịch số 14/2008/TTLT/BTC-BTNMT ngày 31 tháng 01 năm 2008 của Bộ Tài chính và Bộ Tài nguyên và Môi trường hướng dẫn thực hiện một số điều của Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai.

4. Trách nhiệm của Ủy ban nhân dân cấp tỉnh:

a) Quy định cụ thể về cơ chế phối hợp, cung cấp thông tin giữa các cơ quan tài nguyên và môi trường, kế hoạch đầu tư, xây dựng, tài chính, các cơ quan khác có liên quan, Ủy ban nhân dân cấp huyện, Ủy ban nhân dân cấp xã trong việc thực hiện bồi thường, hỗ trợ, tái định cư; trình tự thu hồi đất, giao đất, cho thuê đất để thực hiện cải cách hành chính theo cơ chế "một cửa";

b) Quy định cụ thể thời gian thực hiện các bước công việc trong việc thực hiện thủ tục thu hồi đất, giao đất, cho thuê đất cho phù hợp với thời hạn thông báo thu hồi đất quy định tại khoản 2 Điều 39 của Luật Đất đai;

c) Thành lập Tổ chức phát triển quỹ đất; trường hợp địa phương đã có các tổ chức thực hiện nhiệm vụ bồi thường, giải phóng mặt bằng mà không phải là Tổ chức phát triển quỹ đất thì chuyển đổi thành Tổ chức phát triển quỹ đất.

5. Tổng cục trưởng Tổng cục Quản lý đất đai có trách nhiệm hướng dẫn, kiểm tra, đôn đốc thực hiện Thông tư này.

Trong quá trình thực hiện Thông tư nếu có vướng mắc, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương phản ánh kịp thời cho Bộ Tài nguyên và Môi trường để hướng dẫn giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTg CP;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, TP trực thuộc trung ương;
- Văn phòng Trung ương Đảng;
- Văn phòng Chính phủ;
- Văn phòng Quốc Hội;
- Văn phòng Chủ tịch nước;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ngân hàng Chính sách xã hội;
- Ngân hàng phát triển Việt Nam;
- Cơ quan TƯ của các đoàn thể;
- UBTƯ Mặt trận Tổ quốc Việt Nam;
- Kiểm toán Nhà nước;
- Cục Kiểm tra văn bản-Bộ Tư pháp;
- Sở TN&MT các tỉnh, thành phố trực thuộc TƯ;
- Công báo; Website Chính phủ, Website Bộ TN&MT;
- Lưu VT, TCQLĐĐ, CSPC(5b).

BỘ TRƯỞNG

Phạm Khôi Nguyên


TT 2009 - 17 chung nhan quyen su dung dat, nha o

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: 17/2009/TT-BTNMT | Hà Nội, ngày 21 tháng 10 năm 2009

THÔNG TƯ

QUY ĐỊNH VỀ GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI ĐẤT

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;
Căn cứ Luật sửa đổi, bổ sung Điều 126 của Luật nhà ở và Điều 121 của Luật Đất đai ngày 18 tháng 6 năm 2009;
Căn cứ Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản ngày 19 tháng 6 năm 2009;
Căn cứ Nghị định số 25/2008/NĐ-CP ngày 04 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;
Căn cứ Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;
Căn cứ Nghị định số 88/2009/NĐ-CP ngày 19 tháng 10 năm 2009 của Chính phủ về cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;
Bộ Tài nguyên và Môi trường quy định về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về mẫu Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi chung là Giấy chứng nhận); thể hiện nội dung trên Giấy chứng nhận và đăng ký biến động sau khi cấp Giấy chứng nhận.

Điều 2. Đối tượng áp dụng

1. Cơ quan quản lý nhà nước; cơ quan chuyên môn về tài nguyên và môi trường, nhà ở và công trình xây dựng, nông nghiệp và phát triển nông thôn, tài chính và các cơ quan khác có liên quan; cán bộ địa chính xã, phường, thị trấn.

2. Người sử dụng đất; chủ sở hữu nhà ở, tài sản khác gắn liền với đất; tổ chức và cá nhân khác có liên quan.

Chương II

MẪU GIẤY CHỨNG NHẬN VÀ THỂ HIỆN NỘI DUNG TRÊN GIẤY CHỨNG NHẬN

Điều 3. Mẫu Giấy chứng nhận

1. Giấy chứng nhận do Bộ Tài nguyên và Môi trường phát hành theo một mẫu thống nhất và được áp dụng trong phạm vi cả nước đối với mọi loại đất, nhà ở và tài sản khác gắn liền với đất. Giấy chứng nhận là một tờ có bốn trang, mỗi trang có kích thước 190mm x 265mm, có nền hoa văn trống đồng màu hồng cánh sen, gồm các nội dung sau đây:

a) Trang 1 gồm Quốc hiệu, Quốc huy và dòng chữ "Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất" in màu đỏ; mục "I. Tên người sử dụng đất, chủ sở hữu nhà ở và tài sản khác gắn liền với đất" và số phát hành Giấy chứng nhận gồm 2 chữ cái tiếng Việt và 6 chữ số, bắt đầu từ BA 000001, được in màu đen; dấu nổi của Bộ Tài nguyên và Môi trường;

b) Trang 2 in chữ màu đen gồm mục "II. Thửa đất, nhà ở và tài sản khác gắn liền với đất", trong đó, có các thông tin về thửa đất, nhà ở, công trình xây dựng khác, rừng sản xuất là rừng trồng, cây lâu năm và ghi chú; ngày tháng năm ký Giấy chứng nhận và cơ quan ký cấp Giấy chứng nhận; số vào sổ cấp Giấy chứng nhận;

c) Trang 3 in chữ màu đen gồm mục "III. Sơ đồ thửa đất, nhà ở và tài sản khác gắn liền với đất" và mục "IV. Những thay đổi sau khi cấp Giấy chứng nhận";

d) Trang 4 in chữ màu đen gồm nội dung tiếp theo của mục "IV. Những thay đổi sau khi cấp Giấy chứng nhận"; những vấn đề cần lưu ý đối với người được cấp Giấy chứng nhận; mã vạch.

2. Nội dung và hình thức cụ thể của Giấy chứng nhận quy định tại khoản 1 Điều này được thể hiện theo Mẫu ban hành kèm theo Thông tư này.

Điều 4. Thể hiện thông tin về người sử dụng đất, chủ sở hữu tài sản gắn liền với đất tại trang 1 của Giấy chứng nhận

1. Ghi thông tin về người sử dụng đất, chủ sở hữu tài sản gắn liền với đất được cấp Giấy chứng nhận theo quy định sau:

a) Cá nhân trong nước thì ghi "Ông" (hoặc "Bà"), sau đó ghi họ tên, năm sinh, số giấy chứng minh nhân dân hoặc số giấy chứng minh quân đội nhân dân nếu có (sau đây gọi chung là giấy chứng minh nhân dân), địa chỉ thường trú;

b) Người Việt Nam định cư ở nước ngoài được sở hữu nhà ở tại Việt Nam thì ghi "Ông" (hoặc "Bà"), sau đó ghi họ tên, năm sinh, quốc tịch, số hộ chiếu, ngày tháng năm cấp và nơi cấp hộ chiếu;

c) Hộ gia đình thì ghi “Hộ ông” (hoặc “Hộ bà”), sau đó ghi họ tên, năm sinh, số giấy chứng minh nhân dân (nếu có) của người đại diện hộ gia đình (là thành viên của hộ gia đình và cùng có quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của hộ gia đình) theo quy định của pháp luật dân sự;

d) Trường hợp quyền sử dụng đất, tài sản gắn liền với đất là tài sản chung của hai vợ chồng thì ghi họ tên, năm sinh và số giấy chứng minh nhân dân (nếu có), địa chỉ thường trú của cả vợ và chồng;

đ) Tổ chức trong nước thì ghi tên tổ chức, số và ngày tháng năm quyết định thành lập hoặc số và ngày tháng năm cấp giấy đăng ký kinh doanh, địa chỉ trụ sở chính của tổ chức;

e) Người Việt Nam định cư ở nước ngoài, tổ chức nước ngoài, cá nhân nước ngoài thực hiện dự án đầu tư tại Việt Nam thì ghi tên tổ chức kinh tế là pháp nhân thực hiện dự án đầu tư, số và ngày tháng năm cấp giấy chứng nhận đầu tư hoặc số và ngày tháng năm cấp giấy đăng ký kinh doanh, địa chỉ trụ sở chính của tổ chức;

g) Cá nhân nước ngoài được mua nhà ở tại Việt Nam thì ghi "Ông" (hoặc "Bà"), sau đó ghi họ tên, năm sinh, quốc tịch, số hộ chiếu, ngày tháng năm và nơi cấp hộ chiếu;

h) Tổ chức nước ngoài có chức năng ngoại giao thì ghi tên tổ chức, địa chỉ trụ sở chính của tổ chức;

i) Cơ sở tôn giáo thì ghi tên của cơ sở tôn giáo và địa chỉ nơi có cơ sở tôn giáo;

k) Cộng đồng dân cư thì ghi tên của cộng đồng dân cư và địa chỉ nơi sinh hoạt chung của cộng đồng dân cư.

2. Trường hợp người sử dụng đất không đồng thời là chủ sở hữu tài sản gắn liền với đất thì Giấy chứng nhận được cấp riêng cho người sử dụng đất và cho chủ sở hữu tài sản gắn liền với đất; thông tin về người được cấp Giấy chứng nhận được ghi theo quy định như sau:

a) Giấy chứng nhận cấp cho người sử dụng đất chỉ ghi thông tin về người sử dụng đất theo quy định tại khoản 1 Điều này;

b) Giấy chứng nhận cấp cho chủ sở hữu tài sản gắn liền với đất chỉ ghi thông tin về chủ sở hữu tài sản gắn liền với đất theo quy định tại khoản 1 Điều này, tiếp theo ghi “Sở hữu tài sản trên thửa đất ... (ghi hình thức thuê, mượn, nhận góp vốn) của ... (ghi tên tổ chức, hộ gia đình, cá nhân cho thuê, cho mượn, nhận góp vốn)”.

3. Trường hợp thửa đất có nhiều tổ chức, hộ gia đình, cá nhân cùng sử dụng đất, cùng sở hữu tài sản gắn liền với đất (trừ trường hợp quy định tại khoản 4 Điều này) thì Giấy chứng nhận được cấp cho từng tổ chức, hộ gia đình, cá nhân sau khi đã xác định được quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của từng người.

Trên mỗi Giấy chứng nhận ghi thông tin của người được cấp theo quy định tại khoản 1 Điều này; dòng tiếp theo ghi “Cùng sử dụng đất và cùng sở hữu tài sản với người khác” đối với trường hợp cùng sử dụng đất và cùng sở hữu tài sản gắn liền với đất hoặc ghi “Cùng sử dụng đất với người khác” đối với trường hợp cùng sử dụng đất hoặc ghi “Cùng sở hữu tài sản với người khác” đối với trường hợp cùng sở hữu tài sản gắn liền với đất.

Trường hợp người được cấp Giấy chứng nhận là chủ sở hữu tài sản gắn liền với đất không đồng thời là người sử dụng đất thì tiếp theo ghi “Sở hữu tài sản trên thửa đất ... (ghi hình thức thuê, mượn, nhận góp vốn) của ... (ghi tên của các tổ chức, hộ gia đình, cá nhân cho thuê, mượn, nhận góp vốn)”.

Trường hợp các tổ chức, hộ gia đình, cá nhân cùng sử dụng đất, cùng sở hữu tài sản gắn liền với đất có thỏa thuận bằng văn bản về việc cấp một Giấy chứng nhận cho người đại diện (có công chứng, chứng thực theo quy định của pháp luật) thì ghi thông tin của người đại diện theo quy định tại khoản 1 Điều này, dòng tiếp theo ghi “Là người đại diện cho nhóm người cùng sử dụng đất (hoặc cùng sở hữu tài sản gắn liền với đất hoặc cùng sử dụng đất và cùng sở hữu tài sản gắn liền với đất) theo … (ghi tên văn bản và ngày tháng năm ký văn bản thỏa thuận cử đại diện)”.

Trường hợp nhiều người được thừa kế quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất mà khi cấp Giấy chứng nhận chưa phân chia thừa kế cho từng người thì cấp một Giấy chứng nhận cho người đại diện đối với toàn bộ diện tích đất, tài sản gắn liền với đất để thừa kế. Việc cử người đại diện ghi tên vào Giấy chứng nhận phải bằng văn bản thỏa thuận của những người được thừa kế đã xác định (có công chứng, chứng thực theo quy định của pháp luật). Trên Giấy chứng nhận ghi thông tin của người đại diện theo quy định tại khoản 1 Điều này, dòng tiếp theo ghi “Là người đại diện của những người được thừa kế quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất”.

4. Trường hợp cấp Giấy chứng nhận cho chủ sở hữu căn hộ chung cư thì Giấy chứng nhận cấp cho từng chủ sở hữu căn hộ theo hình thức sử dụng chung thửa đất và sở hữu riêng đối với căn hộ chung cư; trên Giấy chứng nhận ghi tên người được cấp theo quy định tại khoản 1 Điều này.

Điều 5. Thể hiện thông tin thửa đất tại trang 2 của Giấy chứng nhận

1. Thông tin thửa đất được thể hiện trên Giấy chứng nhận đối với tất cả các trường hợp được cấp Giấy chứng nhận theo quy định như sau:

a) Thửa đất số: ghi số hiệu của thửa đất trên bản đồ địa chính theo quy định về thành lập bản đồ địa chính của Bộ Tài nguyên và Môi trường.

Trường hợp sử dụng bản trích đo địa chính (nơi chưa có bản đồ địa chính) để cấp Giấy chứng nhận thì ghi số hiệu thửa đất trên bản trích đo; trường hợp trích đo địa chính một thửa đất thì số hiệu thửa đất được ghi "01";

b) Tờ bản đồ số: ghi số thứ tự tờ bản đồ địa chính có thửa đất cấp Giấy chứng nhận trong phạm vi mỗi đơn vị hành chính cấp xã. Trường hợp sử dụng bản trích đo địa chính để cấp Giấy chứng nhận thì ghi số hiệu tờ trích đo thửa đất;

c) Địa chỉ thửa đất: ghi tên khu vực (xứ đồng, điểm dân cư, ...); số nhà, tên đường phố (nếu có), tên đơn vị hành chính cấp xã, cấp huyện, cấp tỉnh;

d) Diện tích: ghi diện tích của thửa đất bằng số Ả Rập theo đơn vị mét vuông (m2), được làm tròn số đến một chữ số thập phân. Ngoài ra, diện tích thửa đất còn được thể hiện bằng chữ trong ngoặc đơn và thể hiện theo hình thức sử dụng chung, sử dụng riêng như sau:

- Trường hợp toàn bộ diện tích thửa đất thuộc quyền sử dụng của một cá nhân, một hộ gia đình, một cộng đồng dân cư, một tổ chức trong nước, một cơ sở tôn giáo, một cá nhân nước ngoài, một tổ chức nước ngoài, một người Việt Nam định cư ở nước ngoài thì ghi diện tích của thửa đất đó vào mục sử dụng riêng và ghi "không" vào mục sử dụng chung.

- Trường hợp toàn bộ diện tích thửa đất thuộc quyền sử dụng của nhiều người sử dụng đất thì ghi diện tích đó vào mục sử dụng chung và ghi "không" vào mục sử dụng riêng.

- Trường hợp thửa đất có phần diện tích thuộc quyền sử dụng chung của nhiều người sử dụng đất và có phần diện tích thuộc quyền sử dụng riêng của từng người sử dụng đất thì ghi diện tích đất sử dụng chung vào mục sử dụng chung, diện tích đất sử dụng riêng vào mục sử dụng riêng.

- Trường hợp thửa đất ở có vườn, ao mà diện tích đất ở được công nhận nhỏ hơn diện tích cả thửa đất và có hình thức sử dụng chung, sử dụng riêng đối với từng loại đất thì lần lượt ghi từng mục đích sử dụng và diện tích sử dụng riêng kèm theo vào mục sử dụng riêng; ghi từng mục đích sử dụng và diện tích sử dụng chung kèm theo vào mục sử dụng chung (ví dụ: "riêng: Đất ở 120m2, đất trồng cây lâu năm 300m2; chung: Đất ở 50m2, đất trồng cây hàng năm 200m2");

đ) Mục đích sử dụng: trường hợp được Nhà nước giao đất, cho thuê đất thì ghi mục đích sử dụng đất theo quyết định giao đất, cho thuê đất. Trường hợp cấp Giấy chứng nhận cho người đang sử dụng đất ổn định mà không có quyết định giao đất, cho thuê đất thì ghi mục đích sử dụng đất được Nhà nước công nhận.

Thửa đất được sử dụng chung cho nhiều mục đích thì ghi đầy đủ các mục đích đó theo quyết định giao đất, cho thuê đất.

Trường hợp thửa đất ở có vườn, ao mà một phần diện tích được công nhận là đất ở và phần còn lại được công nhận sử dụng vào mục đích thuộc nhóm đất nông nghiệp thì lần lượt ghi “Đất ở” và diện tích được công nhận là đất ở kèm theo, tiếp theo ghi lần lượt từng mục đích sử dụng đất cụ thể thuộc nhóm đất nông nghiệp và diện tích kèm theo.

Mục đích sử dụng đất ghi trên Giấy chứng nhận thống nhất với cơ sở dữ liệu địa chính và hồ sơ địa chính, bao gồm:

- Trong nhóm đất nông nghiệp có "Đất chuyên trồng lúa nước", “Đất trồng lúa nước còn lại”, “Đất trồng lúa nương”, “Đất cỏ dùng vào chăn nuôi", "Đất trồng cây hàng năm khác”, "Đất trồng cây lâu năm", "Đất rừng sản xuất", "Đất rừng phòng hộ", "Đất rừng đặc dụng", "Đất nuôi trồng thuỷ sản", "Đất làm muối", "Đất nông nghiệp khác";

- Trong nhóm đất phi nông nghiệp có "Đất ở tại nông thôn", "Đất ở tại đô thị", "Đất trụ sở cơ quan, công trình sự nghiệp của Nhà nước", "Đất trụ sở khác", "Đất quốc phòng", "Đất an ninh", "Đất khu công nghiệp", "Đất cơ sở sản xuất, kinh doanh”, “Đất cho hoạt động khoáng sản”, "Đất sản xuất vật liệu xây dựng, gốm sứ", "Đất giao thông", "Đất thủy lợi", "Đất công trình năng lượng", "Đất công trình bưu chính, viễn thông", "Đất cơ sở văn hóa", "Đất cơ sở y tế", "Đất cơ sở giáo dục - đào tạo", "Đất cơ sở thể dục - thể thao", "Đất cơ sở nghiên cứu khoa học", "Đất cơ sở dịch vụ về xã hội", "Đất chợ", "Đất có di tích, danh thắng", "Đất bãi thải, xử lý chất thải", "Đất tôn giáo", "Đất tín ngưỡng", "Đất nghĩa trang, nghĩa địa", "Đất có mặt nước chuyên dùng", "Đất phi nông nghiệp khác".

Việc xác định mục đích sử dụng đất được thực hiện theo quy định của Bộ Tài nguyên và Môi trường về việc thống kê, kiểm kê đất đai;

e) Thời hạn sử dụng đất: trường hợp được Nhà nước giao đất, cho thuê đất thì ghi thời hạn theo quyết định giao đất, cho thuê đất; trường hợp được Nhà nước công nhận quyền sử dụng đất thì ghi thời hạn sử dụng được công nhận theo quy định của pháp luật về đất đai.

Trường hợp sử dụng đất có thời hạn thì ghi "Thời hạn sử dụng đất đến ngày …/…/… (ghi ngày tháng năm hết hạn sử dụng)"; trường hợp thời hạn sử dụng đất là ổn định lâu dài thì ghi "Lâu dài".

Trường hợp thửa đất ở có vườn, ao mà diện tích đất ở được công nhận là một phần thửa đất thì ghi “đất ở: Lâu dài; đất ... (ghi tên mục đích sử dụng theo hiện trạng thuộc nhóm đất nông nghiệp đối với phần diện tích vườn, ao không được công nhận là đất ở): sử dụng đến ngày .../.../... (ghi ngày tháng năm hết hạn sử dụng)”;

g) Nguồn gốc sử dụng:

- Trường hợp có quyết định giao đất, cho thuê đất hoặc trường hợp công nhận quyền sử dụng đất theo hình thức cho thuê đất thì ghi như sau:

+ “Nhà nước giao đất không thu tiền sử dụng đất” đối với trường hợp được Nhà nước giao đất không thu tiền sử dụng đất;

+ “Nhà nước giao đất có thu tiền sử dụng đất” đối với trường hợp được Nhà nước giao đất có thu tiền sử dụng đất (kể cả trường hợp giao đất thông qua đấu giá quyền sử dụng đất, trường hợp mua căn hộ chung cư của nhà đầu tư được Nhà nước giao đất có thu tiền sử dụng đất và trường hợp được Ban quản lý khu công nghệ cao, khu kinh tế giao lại đất). Trường hợp được miễn tiền sử dụng đất thì ghi thêm “và được miễn tiền sử dụng đất”; trường hợp được giảm tiền sử dụng đất thì ghi thêm “và được giảm tiền sử dụng đất … (ghi số tiền hoặc phần trăm được giảm)”;

+ “Nhà nước cho thuê đất trả tiền một lần” đối với trường hợp được Nhà nước cho thuê đất trả tiền một lần cho cả thời gian thuê (kể cả trường hợp thuê đất thông qua đấu giá quyền sử dụng đất, trường hợp được Ban quản lý khu công nghệ cao, khu kinh tế cho thuê đất trả tiền thuê một lần). Trường hợp được miễn tiền thuê đất trong toàn bộ thời gian thuê thì ghi thêm “và được miễn tiền thuê đất”; trường hợp được miễn tiền thuê đất trong một số năm thì ghi thêm “và được miễn tiền thuê đất … (ghi số năm được miễn) năm”; trường hợp được giảm tiền thuê đất thì ghi thêm “và được giảm tiền thuê đất ... (ghi số năm được giảm) năm, mức giảm ... (ghi số tiền hoặc phần trăm được giảm)”;

+ “Nhà nước cho thuê đất trả tiền hàng năm” đối với trường hợp được Nhà nước cho thuê đất trả tiền hàng năm (kể cả trường hợp thuê đất thông qua đấu giá quyền sử dụng đất, trường hợp được Ban quản lý khu công nghệ cao, khu kinh tế cho thuê đất trả tiền hàng năm). Trường hợp được miễn tiền thuê đất trong toàn bộ thời gian thuê thì ghi thêm “và được miễn tiền thuê đất”; trường hợp được miễn tiền thuê đất trong một số năm thì ghi thêm “và được miễn tiền thuê đất … (ghi số năm được miễn) năm”; trường hợp được giảm tiền thuê đất thì ghi thêm “và được giảm tiền thuê đất ... (ghi số năm được giảm) năm, mức giảm ... (ghi số tiền hoặc phần trăm được giảm)”;

- Trường hợp được Nhà nước công nhận quyền sử dụng đất mà không chuyển sang thuê đất thì ghi như sau:

+ “Công nhận QSDĐ như giao đất có thu tiền sử dụng đất” đối với trường hợp sử dụng đất thuộc chế độ giao đất có thu tiền theo quy định của pháp luật về đất đai, kể cả hộ gia đình, cá nhân sử dụng đất ở và đất sản xuất, kinh doanh phi nông nghiệp mà không phải nộp tiền sử dụng đất khi cấp Giấy chứng nhận.

Trường hợp thuộc chế độ giao đất có thu tiền mà được miễn hoặc giảm tiền sử dụng đất thì ghi thêm việc miễn hoặc giảm tiền sử dụng đất như quy định đối với trường hợp được miễn, giảm khi được Nhà nước giao đất có thu tiền;

+ “Công nhận QSDĐ như giao đất không thu tiền sử dụng đất” đối với trường hợp sử dụng đất thuộc chế độ giao đất không thu tiền;

- Trường hợp cấp mới Giấy chứng nhận do tách thửa, hợp thửa hoặc nhận quyền sử dụng đất trong các trường hợp quy định tại điểm d và điểm đ khoản 1 Điều 19 của Thông tư này mà không thay đổi mục đích sử dụng đất và trường hợp cấp lại hoặc cấp đổi giấy chứng nhận thì ghi như trên Giấy chứng nhận đã cấp lần đầu.

Trường hợp Giấy chứng nhận quyền sử dụng đất đã cấp chưa ghi nguồn gốc sử dụng đất thì căn cứ vào hồ sơ cấp Giấy chứng nhận quyền sử dụng đất đã được xét duyệt trước đây và quy định của pháp luật đất đai tại thời điểm cấp Giấy chứng nhận để xác định và thể hiện nguồn gốc sử dụng đất theo quy định tại Thông tư này;

- Trường hợp chuyển mục đích sử dụng đất mà phải cấp Giấy chứng nhận thì ghi như quy định đối với trường hợp Nhà nước giao đất có thu tiền sử dụng đất (nếu người sử dụng đất nộp tiền sử dụng đất cho việc chuyển mục đích); ghi theo quy định đối với trường hợp Nhà nước cho thuê đất (nếu người sử dụng đất chuyển sang thuê đất hoặc tiếp tục thuê đất như trước khi chuyển mục đích); ghi như trước khi chuyển mục đích sử dụng đất đối với trường hợp được Nhà nước công nhận quyền sử dụng đất mà không phải nộp tiền chuyển mục đích và không phải chuyển sang thuê đất;

- Trường hợp cấp Giấy chứng nhận cho người thuê đất, thuê lại đất của doanh nghiệp đầu tư hạ tầng trong khu công nghiệp, khu công nghệ cao và khu kinh tế thì ghi “Thuê đất của doanh nghiệp đầu tư hạ tầng khu công nghiệp (hoặc khu kinh tế, khu công nghệ cao)”;

- Trường hợp thửa đất gồm nhiều phần diện tích có nguồn gốc sử dụng đất khác nhau thì lần lượt ghi từng loại nguồn gốc và diện tích có nguồn gốc đó kèm theo.

2. Trường hợp người sử dụng đất sử dụng nhiều thửa đất nông nghiệp trồng cây hàng năm, đất nuôi trồng thủy sản, đất làm muối mà có nhu cầu cấp chung một Giấy chứng nhận thì thể hiện thông tin của từng thửa đất theo các nội dung quy định tại khoản 1 Điều này vào bảng sau:

Tờ bản đồ số | Thửa đất số | Diện tích (m2) |  | Mục đích sử dụng | Thời hạn sử dụng | Nguồn gốc sử dụng
 |  | Sử dụng riêng | Sử dụng chung

Trường hợp người sử dụng đất sử dụng nhiều thửa đất không thể hiện hết trên trang 2 của Giấy chứng nhận thì cấp Giấy chứng nhận khác để thể hiện các thửa đất còn lại.

Điều 6. Thể hiện thông tin về nhà ở và tài sản khác gắn liền với đất tại trang 2 của Giấy chứng nhận

1. Tài sản gắn liền với đất thể hiện trên Giấy chứng nhận là tài sản thuộc quyền sở hữu của người đề nghị được cấp Giấy chứng nhận và đã hình thành trên thực tế tại thời điểm cấp Giấy chứng nhận, trừ trường hợp quy định tại khoản 12 Điều này.

2. Thông tin về nhà ở gồm các nội dung được thể hiện như sau:

a) Địa chỉ: ghi "Như địa chỉ thửa đất"; trường hợp chứng nhận quyền sở hữu nhà ở sau khi đã cấp Giấy chứng nhận mà địa chỉ nhà ở không trùng với địa chỉ thửa đất thì thể hiện như sau:

- Đối với nhà ở riêng lẻ, nhà chung cư của một chủ sở hữu tại đô thị thì ghi số nhà, ngõ, ngách (nếu có), tên đường (phố), tên đơn vị hành chính các cấp xã, huyện, tỉnh;

- Đối với nhà ở riêng lẻ tại nông thôn thì ghi tên xóm, thôn và tên đơn vị hành chính các cấp xã, huyện, tỉnh;

- Đối với căn hộ chung cư thì ghi số hiệu căn hộ, số hiệu tầng có căn hộ, tên và địa chỉ của nhà chung cư;

b) Diện tích xây dựng: ghi diện tích chiếm đất của nhà ở tại vị trí tiếp xúc với mặt đất bằng số Ả Rập theo đơn vị mét vuông (m2), được làm tròn số đến một chữ số thập phân. Trường hợp căn hộ chung cư thì ghi bằng dấu "-/-".

c) Diện tích sàn: ghi bằng số Ả Rập theo đơn vị mét vuông (m2), được làm tròn số đến một chữ số thập phân. Đối với nhà ở một tầng thì ghi diện tích mặt bằng sàn xây dựng của nhà đó. Đối với nhà ở nhiều tầng thì ghi tổng diện tích mặt bằng sàn xây dựng của các tầng. Đối với căn hộ chung cư thì ghi diện tích sàn căn hộ theo hợp đồng mua bán căn hộ;

d) Kết cấu nhà ở: ghi loại vật liệu xây dựng (gạch, bê tông, gỗ...) các kết cấu chủ yếu là tường, khung, sàn, mái (ví dụ: Tường, khung, sàn bằng bê tông cốt thép; mái ngói);

đ) Cấp (hạng) nhà ở: ghi theo quy định tại Thông tư số 05-BXD/ĐT ngày 09 tháng 02 năm 1993 của Bộ Xây dựng hướng dẫn phương pháp xác định diện tích sử dụng và phân cấp nhà ở;

e) Số tầng nhà ở: ghi tổng số tầng của nhà;

g) Năm hoàn thành xây dựng: ghi thời gian hoàn thành việc xây dựng nhà ở, nếu không rõ thì ghi bằng dấu "-/-";

h) Thời hạn được sở hữu ghi đối với các trường hợp như sau:

- Trường hợp tổ chức nước ngoài, cá nhân nước ngoài được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam thì ghi ngày tháng năm hết hạn được sở hữu theo quy định của pháp luật về nhà ở;

- Trường hợp chủ sở hữu có nhà ở trên đất thuê, mượn của người sử dụng đất khác hoặc nhận góp vốn bằng quyền sử dụng đất mà không hình thành pháp nhân sử dụng đất mới thì ghi ngày tháng năm kết thúc thời hạn thuê, mượn hoặc nhận góp vốn bằng quyền sử dụng đất;

- Các trường hợp khác ghi bằng dấu "-/-".

3. Thông tin về công trình xây dựng gồm các nội dung được thể hiện như sau:

a) Tên công trình: ghi theo quyết định phê duyệt dự án, quyết định đầu tư hoặc giấy phép đầu tư hoặc giấy phép xây dựng của cấp có thẩm quyền;

b) Thông tin chi tiết về công trình được thể hiện dưới dạng bảng sau:

Hạng mục công trình | Diện tích xây dựng (m2) | Diện tích sàn hoặc công suất | Kết cấu chủ yếu | Cấp công trình | Số tầng | Năm HT xây dựng | Thời hạn sở hữu

Trong đó:

- Hạng mục công trình: ghi theo tên các hạng mục chính trong quyết định phê duyệt dự án, quyết định đầu tư hoặc giấy phép đầu tư hoặc giấy phép xây dựng của cấp có thẩm quyền;

- Diện tích xây dựng: ghi diện tích mặt bằng chiếm đất của công trình tại vị trí tiếp xúc với mặt đất bằng số Ả Rập theo đơn vị mét vuông (m2), được làm tròn số đến một chữ số thập phân;

- Diện tích sàn (hoặc công suất) được ghi theo quy định như sau:

+ Đối với công trình dạng nhà thì ghi như quy định đối với nhà ở tại điểm c khoản 2 Điều này;

+ Đối với công trình kiến trúc khác thì ghi công suất của công trình theo quyết định đầu tư hoặc dự án đầu tư được duyệt hoặc giấy chứng nhận đầu tư hoặc giấy phép đầu tư (ví dụ nhà máy nhiệt điện: "3.000 MW", sân vận động: "20.000 ghế", ...);

- Kết cấu: ghi loại vật liệu xây dựng các các kết cấu chủ yếu là tường, khung, sàn, mái (ví dụ: Tường gạch, khung và sàn bê tông cốt thép; mái ngói);

- Cấp công trình xây dựng: ghi theo quy định tại Nghị định số 209/2004/NĐ-CP ngày 16 tháng 12 năm 2004 của Chính phủ về quản lý chất lượng công trình xây dựng;

- Số tầng: ghi tổng số tầng đối với công trình dạng nhà; trường hợp công trình không phải dạng nhà thì ghi bằng dấu "-/-";

- Năm hoàn thành xây dựng: ghi thời gian hoàn thành việc xây dựng công trình, nếu không rõ thì ghi bằng dấu "-/-";

- Thời hạn được sở hữu công trình ghi như quy định tại điểm h khoản 2 Điều này.

4. Các nội dung thông tin về kết cấu, cấp (hạng) nhà ở, công trình xây dựng quy định tại khoản 2 và khoản 3 Điều này được xác định theo giấy tờ về quyền sở hữu nhà ở, quyền sở hữu công trình xây dựng quy định Điều 8 và Điều 9 của Nghị định số 88/2009/NĐ-CP ngày 19 tháng 10 năm 2009 của Chính phủ về cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là Nghị định số 88/2009/NĐ-CP); trường hợp giấy tờ về quyền sở hữu nhà ở, quyền sở hữu công trình xây dựng không thể hiện các thông tin trên thì nội dung kết cấu và cấp (hạng) được ghi bằng dấu "-/-".

5. Thông tin về rừng sản xuất là rừng trồng được thể hiện theo quy định như sau:

a) Diện tích có rừng: ghi diện tích có rừng thuộc quyền sở hữu của người được cấp Giấy chứng nhận bằng số Ả Rập theo đơn vị mét vuông (m2);

b) Nguồn gốc tạo lập thể hiện như sau:

- Trường hợp rừng được nhà nước giao có thu tiền thì ghi "Được Nhà nước giao có thu tiền, theo hồ sơ giao rừng số … (ghi số hiệu hồ sơ giao rừng lưu trữ tại cơ quan quản lý nhà nước về lâm nghiệp)";

- Trường hợp rừng được Nhà nước giao cho hộ gia đình, cá nhân, cộng đồng dân cư không thu tiền thì ghi "Được Nhà nước giao không thu tiền, theo hồ sơ giao rừng số … (ghi số hiệu hồ sơ giao rừng lưu trữ tại cơ quan quản lý nhà nước về lâm nghiệp)";

- Trường hợp rừng do người đề nghị cấp Giấy chứng nhận tự trồng bằng nguồn vốn không có nguồn gốc từ ngân sách nhà nước thì ghi "Rừng tự trồng";

- Trường hợp rừng có nhiều nguồn gốc đối với từng phần diện tích khác nhau thì lần lượt thể hiện từng loại nguồn gốc và diện tích rừng theo từng nguồn gốc kèm theo.

6. Thông tin về cây lâu năm thực hiện theo hướng dẫn của liên Bộ Tài nguyên và Môi trường và Bộ Nông nghiệp và Phát triển nông thôn.

7. Trường hợp chứng nhận quyền sở hữu toàn bộ nhà chung cư cho một chủ sở hữu thì thể hiện thông tin về nhà chung cư theo quy định tại khoản 2 Điều này.

Trường hợp chứng nhận quyền sở hữu một phần nhà chung cư (một số căn hộ) cho một chủ sở hữu và trường hợp chứng nhận quyền sở hữu nhà có mục đích hỗn hợp theo dự án đầu tư hoặc giấy chứng nhận đầu tư hoặc quyết định giao đất, cho thuê đất, trong đó có một phần sử dụng để ở, một phần sử dụng cho các mục đích khác (như nhà hàng, kinh doanh thương mại, trụ sở làm việc, ...) thì tại điểm “2. Nhà ở” chỉ thể hiện các nội dung thông tin chung của ngôi nhà gồm địa chỉ; kết cấu; cấp (hạng); số tầng; năm hoàn thành xây dựng. Thông tin chi tiết về các căn hộ hoặc các hạng mục khác được thể hiện dưới dạng bảng như sau:

Hạng mục hoặc căn hộ số | Tầng số | Diện tích sàn (m2) | Hạng mục hoặc căn hộ số | Tầng số | Diện tích sàn (m2)

8. Trường hợp thửa đất có nhiều nhà ở, công trình xây dựng của cùng một chủ sở hữu thì lập bảng liệt kê để thể hiện từng nhà ở, công trình xây dựng theo quy định tại khoản 3 Điều này.

Trường hợp không thể hiện hết các tài sản trên trang 2 của Giấy chứng nhận thì cấp Giấy chứng nhận khác để thể hiện các tài sản còn lại; từ Giấy chứng nhận thứ hai trở đi không ghi thông tin chi tiết về thửa đất như Giấy chứng nhận thứ nhất mà tại điểm “1. Thửa đất” được ghi “Thông tin về thửa đất được quyền sử dụng thể hiện trên Giấy chứng nhận số ... (ghi số vào sổ cấp Giấy chứng nhận thứ nhất)”.

9. Trường hợp cấp Giấy chứng nhận đối với thửa đất không có tài sản gắn liền với đất hoặc có tài sản gắn liền với đất nhưng người đề nghị cấp Giấy chưa có nhu cầu chứng nhận quyền sở hữu tài sản thì ghi như sau:

“2. Nhà ở: Chưa chứng nhận quyền sở hữu.

3. Công trình xây dựng khác: Chưa chứng nhận quyền sở hữu.

4. Rừng sản xuất là rừng trồng: Chưa chứng nhận quyền sở hữu.

5. Cây lâu năm: Chưa chứng nhận quyền sở hữu.”

10. Trường hợp chứng nhận quyền sở hữu nhà ở, công trình xây dựng của hộ gia đình, cá nhân quy định tại điểm h khoản 1 Điều 8 và điểm e khoản 1 Điều 9 của Nghị định số 88/2009/NĐ-CP mà nhà ở hoàn thành trước ngày 01 tháng 7 năm 2006 (ngày Luật Nhà ở có hiệu lực thi hành), công trình xây dựng hoàn thành trước ngày 01 tháng 7 năm 2004 (ngày Luật Xây dựng có hiệu lực thi hành) hoặc nhà ở hoàn thành từ ngày 01 tháng 7 năm 2006 và công trình xây dựng hoàn thành từ ngày 01 tháng 7 năm 2004 nhưng không thuộc trường hợp phải xin phép xây dựng thì phải có giấy tờ xác nhận của Ủy ban nhân dân cấp xã về nhà ở, công trình xây dựng không có tranh chấp, được xây dựng trước khi có quy hoạch sử dụng đất hoặc quy hoạch chi tiết xây dựng đô thị hoặc quy hoạch điểm dân cư nông thôn, trường hợp xây dựng sau khi có quy hoạch được duyệt thì phải phù hợp quy hoạch.

11. Trường hợp người nhận chuyển nhượng quyền sử dụng đất và quyền sở hữu nhà ở, công trình xây dựng của tổ chức đầu tư xây dựng để bán có yêu cầu tự làm thủ tục cấp Giấy chứng nhận thì bên chuyển nhượng có trách nhiệm cung cấp cho bên nhận chuyển nhượng các giấy tờ để làm thủ tục cấp Giấy chứng nhận theo quy định tại Điều 18 của Nghị định số 88/2009/NĐ-CP.

Việc thể hiện thông tin về quyền sử dụng đất được thực hiện theo quy định tại Điều 5 của Thông tư này; thông tin về quyền sở hữu tài sản gắn liền với đất được thực hiện theo quy định tại các khoản 1, 2, 3 và 4 Điều này.

12. Những trường hợp tài sản gắn liền với đất không thể hiện trên Giấy chứng nhận gồm:

a) Nhà ở, công trình xây dựng tạm thời và các công trình phụ trợ ngoài phạm vi công trình chính (ví dụ: lán trại, tường rào, nhà để xe, sân, giếng nước, bể nước, cột điện, ...);

b) Tài sản gắn liền với đất đã có quyết định hoặc thông báo giải tỏa, phá dỡ hoặc đã có quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền;

c) Nhà ở, công trình xây dựng sau thời điểm công bố cấm xây dựng hoặc thời điểm công bố quy hoạch sử dụng đất, quy hoạch chi tiết xây dựng mà không phù hợp với quy hoạch tại thời điểm cấp Giấy chứng nhận; lấn, chiếm mốc giới bảo vệ các công trình hạ tầng kỹ thuật, di tích lịch sử văn hóa đã xếp hạng;

d) Tài sản gắn liền với đất mà thửa đất có tài sản đó không thuộc trường hợp được chứng nhận quyền sử dụng đất theo quy định của pháp luật về đất đai;

đ) Tài sản thuộc sở hữu của Nhà nước;

e) Tài sản gắn liền với đất không thuộc trường hợp được chứng nhận quyền sở hữu theo quy định tại các Điều 8, 9 và 10 của Nghị định số 88/2009/NĐ-CP.

Điều 7. Thể hiện nội dung Giấy chứng nhận trong trường hợp nhà ở, công trình xây dựng nằm chung trên nhiều thửa đất của nhiều người sử dụng

1. Trường hợp từng thửa đất thuộc quyền sử dụng của từng người, đồng thời là chủ sở hữu chung đối với nhà ở, công trình xây dựng nằm chung trên các thửa đất đó thì Giấy chứng nhận được cấp cho từng người sử dụng đất, thông tin trên Giấy chứng nhận thể hiện như sau:

a) Thông tin về người được cấp Giấy chứng nhận thể hiện theo quy định tại khoản 3 Điều 4 của Thông tư này;

b) Thông tin về thửa đất thuộc quyền sử dụng riêng của người được cấp Giấy chứng nhận và toàn bộ nhà ở, công trình xây dựng thuộc sở hữu chung được thể hiện tại mục II của Giấy chứng nhận theo quy định tại Điều 5 và Điều 6 của Thông tư này và tại phần Ghi chú của Giấy chứng nhận được ghi “Nhà ở (công trình xây dựng) nằm chung trên các thửa đất số ...”.

2. Trường hợp từng thửa đất thuộc quyền sử dụng của từng người không đồng thời là chủ sở hữu nhà ở, công trình xây dựng nằm chung trên các thửa đất thì Giấy chứng nhận được cấp cho từng người sử dụng đất và cho chủ sở hữu tài sản gắn liền với đất, thông tin trên Giấy chứng nhận thể hiện như sau:

a) Giấy chứng nhận cấp cho người sử dụng đất ghi thông tin về người sử dụng đất theo quy định tại khoản 1 Điều 4 của Thông tư này; ghi thông tin về thửa đất theo quy định tại Điều 5 của Thông tư này; thông tin về tài sản gắn liền với đất được ghi “Không chứng nhận quyền sở hữu”

b) Giấy chứng nhận cấp cho chủ sở hữu tài sản ghi thông tin về chủ sở hữu tài sản theo quy định tại điểm b khoản 2 Điều 4 của Thông tư này; thông tin về các thửa đất đã thuê (hoặc mượn, …) và thông tin về tài sản gắn liền với đất thuộc quyền sở hữu của người được cấp Giấy chứng nhận ghi theo quy định tại Điều 5 và Điều 6 của Thông tư này.

Điều 8. Thể hiện nội dung tại phần Ghi chú trên Giấy chứng nhận

1. Trường hợp trong quyết định giao đất, cho thuê đất, chuyển mục đích sử dụng đất và các giấy tờ khác về quyền sử dụng đất theo quy định của pháp luật về đất đai, giấy tờ về quyền sở hữu tài sản gắn liền với đất quy định tại các Điều 8, 9 và 10 của Nghị định số 88/2009/NĐ-CP có nội dung hạn chế về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất thì ghi nội dung hạn chế theo quyết định, giấy tờ đó.

2. Trường hợp thửa đất hoặc một phần thửa đất thuộc hành lang bảo vệ an toàn công trình đã được công bố, cắm mốc thì ghi "Thửa đất thuộc hành lang bảo vệ an toàn công trình … (ghi tên của công trình có hành lang bảo vệ)"; hoặc ghi "Thửa đất có … m2 đất thuộc hành lang bảo vệ an toàn công trình …" đối với trường hợp một phần thửa đất thuộc hành lang bảo vệ an toàn công trình.

3. Trường hợp nơi chưa có bản đồ địa chính thì ghi "Số hiệu và diện tích thửa đất chưa được xác định theo bản đồ địa chính".

Điều 9. Sơ đồ thửa đất, nhà ở và tài sản khác gắn liền với đất trên Giấy chứng nhận

1. Sơ đồ thửa đất được thể hiện theo quy định như sau:

a) Sơ đồ thửa đất thể hiện hình thể, chiều dài các cạnh thửa, chỉ dẫn hướng Bắc - Nam; tọa độ đỉnh thửa (nếu thể hiện được); chỉ giới quy hoạch, chỉ giới hành lang bảo vệ an toàn công trình (nếu có);

b) Những trường hợp không thể hiện sơ đồ gồm:

- Cấp một Giấy chứng nhận cho nhiều thửa đất nông nghiệp;

- Đất xây dựng công trình theo tuyến (ví dụ: đường giao thông, đường dẫn điện của tổ chức đầu tư xây dựng theo hình thức BOT); hồ thủy lợi, thủy điện.

2. Sơ đồ nhà ở và tài sản khác gắn liền với đất được thể hiện theo quy định sau:

a) Sơ đồ nhà ở, tài sản khác gắn liền với đất được thể hiện bằng đường nét đứt liên tục trên sơ đồ thửa đất tại vị trí tương ứng với thực địa; trường hợp đường ranh giới nhà ở, tài sản khác gắn liền với đất trùng với ranh giới thửa đất thì thể hiện theo ranh giới thửa đất;

b) Sơ đồ nhà ở (trừ căn hộ chung cư), công trình xây dựng thể hiện phạm vi ranh giới xây dựng (là phạm vi chiếm đất) của nhà ở, công trình xây dựng;

c) Trường hợp căn hộ chung cư thì thể hiện sơ đồ mặt bằng của tầng nhà chung cư có căn hộ; trong đó thể hiện vị trí, hình dáng mặt bằng của căn hộ (không thể hiện từng phòng trong căn hộ), ký hiệu (mũi tên) cửa ra vào căn hộ, kích thước các cạnh của căn hộ;

d) Trường hợp chứng nhận bổ sung, thay đổi tài sản gắn liền với đất vào Giấy chứng nhận thì thể hiện bổ sung hoặc chỉnh lý sơ đồ tài sản cho phù hợp và đóng dấu xác nhận của Văn phòng đăng ký quyền sử dụng đất. Trường hợp chứng nhận bổ sung, thay đổi tài sản gắn liền với đất mà không thể bổ sung, chỉnh lý sơ đồ tài sản trên trang 3 của Giấy chứng nhận thì cấp đổi Giấy chứng nhận mới.

3. Căn cứ vào kích thước, diện tích thửa đất, tài sản gắn liền với đất để thể hiện sơ đồ thửa đất, tài sản gắn liền với đất cho phù hợp.

Hình thức, nội dung của sơ đồ thửa đất, tài sản gắn liền với đất được hướng dẫn cụ thể tại Phụ lục số 01 ban hành kèm theo Thông tư này.

Điều 10. Phần ký Giấy chứng nhận và ghi số vào sổ cấp Giấy chứng nhận

1. Thể hiện nội dung phần ký Giấy chứng nhận như sau:

a) Ghi địa danh nơi cấp Giấy chứng nhận và ngày tháng năm ký Giấy chứng nhận;

b) Trường hợp cơ quan cấp Giấy chứng nhận là Uỷ ban nhân dân cấp tỉnh, cấp huyện thì ghi như sau:

TM. UỶ BAN NHÂN DÂN …(ghi tên đơn vị hành chính cấp thẩm quyền cấp giấy)

CHỦ TỊCH

Chữ ký, đóng dấu của Ủy ban nhân dân và họ tên người ký

c) Trường hợp Sở Tài nguyên và Môi trường được Uỷ ban nhân dân cấp tỉnh uỷ quyền ký cấp Giấy chứng nhận thì ghi như sau:

TM. UỶ BAN NHÂN DÂN …(ghi tên đơn vị hành chính cấp tỉnh)

TUQ. CHỦ TỊCH

GIÁM ĐỐC SỞ TÀI NGUYÊN VÀ MÔI TRƯỜNG

Chữ ký, đóng dấu của Sở Tài nguyên và Môi trường và họ tên người ký

2. Số vào sổ cấp Giấy chứng nhận được ghi bằng chữ và số (là số thứ tự vào sổ cấp Giấy chứng nhận) theo quy định như sau:

a) Đối với trường hợp thuộc thẩm quyền cấp Giấy chứng nhận của Uỷ ban nhân dân cấp huyện thì ghi chữ "CH", tiếp theo ghi số thứ tự vào sổ cấp Giấy chứng nhận gồm 5 chữ số được lập theo từng xã, bắt đầu bằng số 00001 cho Giấy chứng nhận được cấp đầu tiên theo hướng dẫn tại Thông tư này;

b) Đối với trường hợp thuộc thẩm quyền cấp Giấy chứng nhận của Uỷ ban nhân dân cấp tỉnh thì ghi chữ "CT", tiếp theo ghi số thứ tự vào sổ cấp Giấy chứng nhận gồm 5 chữ số được lập theo từng tỉnh, thành phố trực thuộc Trung ương, bắt đầu bằng số 00001 cho Giấy chứng nhận đầu tiên được cấp theo hướng dẫn tại Thông tư này.

Điều 11. Mã vạch của Giấy chứng nhận

1. Mã vạch được in tại cuối trang 4 khi cấp Giấy chứng nhận.

2. Mã vạch được dùng để quản lý, tra cứu thông tin về Giấy chứng nhận và hồ sơ cấp Giấy chứng nhận; nội dung mã vạch thể hiện dãy số nguyên dương, có cấu trúc dưới dạng MV = MX.MN.MHS, trong đó:

a) MX là mã đơn vị hành chính cấp xã nơi có thửa đất, được thể hiện theo quy định tại Quyết định số 124/2004/QĐ-TTg ngày 08 tháng 7 năm 2004 của Thủ tướng Chính phủ về việc ban hành bảng danh mục và mã số các đơn vị hành chính Việt Nam; trường hợp cấp Giấy chứng nhận cho khu đất nằm trên nhiều đơn vị hành chính cấp xã thì ghi theo mã của xã có phần diện tích lớn nhất;

b) MN là mã của năm cấp Giấy chứng nhận, gồm hai chữ số sau cùng của năm ký cấp Giấy chứng nhận;

c) MHS là mã của hồ sơ gốc (hồ sơ gốc gồm các giấy tờ để thực hiện thủ tục cấp Giấy chứng nhận); có sáu chữ số, bắt đầu từ số 000001 cho hồ sơ cấp Giấy chứng nhận đầu tiên theo quy định tại Thông tư này.

3. Đối với các địa phương chưa có điều kiện thực hiện ngay việc in mã vạch thì vẫn phải thiết lập hệ thống mã hồ sơ gốc (MHS) bắt đầu từ hồ sơ cấp Giấy chứng nhận đầu tiên theo quy định tại Thông tư này; từ ngày 01 tháng 7 năm 2010 các địa phương này phải thực hiện việc in mã vạch trên Giấy chứng nhận.

Điều 12. Xác nhận thay đổi sau khi cấp Giấy chứng nhận

1. Ghi nội dung xác nhận thay đổi vào cột "Nội dung thay đổi và cơ sở pháp lý" như sau:

a) Trường hợp người sử dụng đất, chủ sở hữu tài sản gắn liền với đất đổi tên thì ghi "Người sử dụng đất, chủ sở hữu tài sản gắn liền với đất được đổi tên là … (ghi tên mới của người sử dụng đất, chủ sở hữu tài sản theo quy định tại khoản 1 Điều 4 của Thông tư này) theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)";

b) Trường hợp chuyển đổi hộ gia đình, cá nhân sử dụng đất thành tổ chức kinh tế của hộ gia đình cá nhân đó hoặc chuyển đổi hình thức doanh nghiệp mà không thuộc trường hợp chuyển nhượng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất thì ghi "Chuyển đổi tên người được cấp Giấy chứng nhận thành … (ghi tên doanh nghiệp sau khi thành lập hoặc chuyển đổi) do … (ghi hình thức thành lập hoặc chuyển đổi doanh nghiệp) theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)”;

c) Trường hợp doanh nghiệp đầu tư hạ tầng trong khu công nghiệp, khu công nghệ cao, khu kinh tế cho thuê, cho thuê lại đất thì trên Giấy chứng nhận của bên cho thuê được ghi "Cho … (ghi tên bên thuê, thuê lại) thuê (hoặc thuê lại) lô (hoặc thửa) đất số ... diện tích ... m2 theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)";

d) Đối với trường hợp thế chấp bằng quyền sử dụng đất, tài sản gắn liền với đất:

- Trường hợp thế chấp bằng quyền sử dụng đất và tài sản gắn liền với đất thì ghi "Thế chấp bằng quyền sử dụng đất và tài sản gắn liền với đất tại … (ghi tên và địa chỉ của bên nhận thế chấp) theo hồ sơ số ... (ghi số thứ tự của hồ sơ đăng ký biến động)";

- Trường hợp thế chấp bằng quyền sử dụng đất thì ghi "Thế chấp bằng quyền sử dụng đất tại … (ghi tên và địa chỉ của bên nhận thế chấp) theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)";

- Trường hợp thế chấp bằng tài sản gắn liền với đất thì ghi "Thế chấp bằng tài sản gắn liền với đất tại…(ghi tên và địa chỉ của bên nhận thế chấp) theo hồ sơ số ... (ghi số thứ tự của hồ sơ đăng ký biến động)";

- Trường hợp thế chấp bằng tài sản gắn liền với đất hình thành trong tương lai thì ghi "Thế chấp bằng tài sản gắn liền với đất hình thành trong tương lai tại … (ghi tên và địa chỉ của bên nhận thế chấp) theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)";

đ) Trường hợp góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất mà không hình thành pháp nhân mới thì ghi "Góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất với … (ghi tên và địa chỉ của bên nhận góp vốn) mà không hình thành pháp nhân mới, theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động) ";

e) Trường hợp xoá đăng ký thế chấp hoặc xóa đăng ký góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất thì ghi "Đã xoá đăng ký thế chấp (hoặc góp vốn) ngày …/…/… theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)";

g) Trường hợp thay đổi diện tích do sạt lở tự nhiên một phần thửa đất thì ghi "Sạt lở tự nhiên ... m2 theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)"; trường hợp sạt lở toàn bộ diện tích của thửa đất trên Giấy chứng nhận cấp chung cho nhiều thửa thì ghi "Sạt lở tự nhiên cả thửa đất số … theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)";

h) Trường hợp chuyển mục đích sử dụng đất thì ghi "Chuyển mục đích sử dụng đất thành …(ghi mục đích sử dụng mới) theo Quyết định số …, ngày …/…/… (ghi đối với trường hợp chuyển mục đích phải xin phép), hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)";

i) Trường hợp được phép gia hạn sử dụng đất thì ghi "Gia hạn sử dụng đất đến ngày …/…/… theo Quyết định số ..., ngày …/…/…, hồ sơ số…. (ghi số thứ tự của hồ sơ đăng ký biến động)".

Trường hợp đất nông nghiệp của hộ gia đình, cá nhân được tiếp tục sử dụng thì ghi "Tiếp tục sử dụng đất đến ngày …/…/…";

k) Trường hợp chuyển từ hình thức được Nhà nước cho thuê đất sang giao đất có thu tiền thì ghi "Chuyển sang hình thức Nhà nước giao đất có thu tiền sử dụng đất từ ngày .../.../... theo Quyết định số ..., ngày …/…/…, hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)";

l) Trường hợp thay đổi thông tin về tài sản gắn liền với đất đã ghi trên Giấy chứng nhận thì thể hiện như sau:

- Trường hợp thay đổi thông tin về diện tích xây dựng, diện tích sàn nhà, hình thức sở hữu, số tầng, kết cấu, cấp (hạng), thời hạn sở hữu; thay đổi diện tích có rừng, nguồn gốc tạo lập rừng thì ghi "... (ghi tên loại tài sản và thông tin thay đổi) theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)";

- Trường hợp chứng nhận bổ sung tài sản gắn liền với đất vào Giấy chứng nhận đã cấp thì ghi “Chứng nhận bổ sung quyền sở hữu ... (ghi tên tài sản chứng nhận bổ sung và thông tin về tài sản theo quy định tại Điều 6 của Thông tư này)”;

m) Trường hợp có thay đổi đối với những hạn chế về quyền sử dụng đất, tài sản gắn liền với đất đã ghi trên Giấy chứng nhận thì ghi "Hạn chế về… (ghi nội dung hạn chế và thông tin thay đổi) theo hồ sơ số…. (ghi số thứ tự của hồ sơ đăng ký biến động)";

n) Trường hợp chủ đầu tư xây dựng nhà chung cư bán căn hộ và làm thủ tục đăng ký biến động đợt đầu thì trên Giấy chứng nhận đã cấp cho chủ đầu tư được ghi “Thửa đất đã chuyển sang hình thức sử dụng chung”.

Trường hợp đã chứng nhận quyền sở hữu các căn hộ nhà chung cư cho chủ đầu tư, khi chuyển quyền sở hữu căn hộ thì trên Giấy chứng nhận của chủ đầu tư được ghi “Đã bán căn hộ số ...”;

o) Trường hợp thay đổi số thứ tự thửa đất thì ghi "Số mới của thửa đất là … do ...(ghi lý do thay đổi)"; thay đổi số thứ tự tờ bản đồ thì ghi "Số mới của tờ bản đồ là … do ... (ghi lý do thay đổi)";

p) Trường hợp thay đổi tên đơn vị hành chính, điều chỉnh địa giới hành chính theo quyết định của cơ quan nhà nước có thẩm quyền thì ghi "Đổi tên xã (hoặc phường, thị trấn, huyện,..) thành... (ghi tên mới của đơn vị hành chính)";

q) Trường hợp Giấy chứng nhận đã cấp phát hiện có sai sót, nhầm lẫn về nội dung thông tin trên Giấy chứng nhận thì ghi "... (ghi nội dung sai sót) có sai sót, được đính chính là ... (ghi nội dung đúng) theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)";

r) Trường hợp Giấy chứng nhận đã cấp cho nhiều thửa đất mà người sử dụng đất chuyển quyền sử dụng một hoặc một số thửa đất thì ghi "Thửa đất số (hoặc Các thửa đất số) … (ghi số hiệu của thửa đất chuyển quyền) đã chuyển quyền sử dụng theo hồ sơ số…. (ghi số thứ tự của hồ sơ đăng ký biến động)".

Trường hợp người sử dụng đất chuyển quyền một phần diện tích của thửa đất thì trên Giấy chứng nhận đã cấp của bên chuyển quyền được ghi "Thửa đất số … đã tách thửa để chuyển quyền theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)";

s) Trường hợp thu hồi đất hoặc chuyển quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất hoặc cấp đổi Giấy chứng nhận hoặc các lý do khác mà thu hồi Giấy chứng nhận đã cấp thì trước khi đưa vào lưu trữ phải ghi lý do thu hồi và đóng dấu xác nhận của Văn phòng đăng ký quyền sử dụng đất tại trang 1 của Giấy chứng nhận.

2. Số thứ tự của hồ sơ đăng ký biến động do Văn phòng đăng ký quyền sử dụng đất lập khi tiếp nhận hồ sơ đăng ký biến động.

Số thứ tự của hồ sơ đăng ký biến động gồm sáu chữ số được thể hiện theo quy định tại tiết b điểm 2.13 mục III của Thông tư số 09/2007/TT-BTNMT ngày 02 tháng 8 năm 2007 của Bộ Tài nguyên và Môi trường hướng dẫn việc lập, chỉnh lý, quản lý hồ sơ địa chính (sau đây gọi là Thông tư số 09/2007/TT-BTNMT).

3. Cột Xác nhận của cơ quan có thẩm quyền: Văn phòng đăng ký quyền sử dụng đất ghi ngày tháng năm; ký và đóng dấu, ghi họ tên, chức vụ người ký.

Điều 13. Ghi nợ và xoá nợ nghĩa vụ tài chính

1. Việc ghi nợ và xoá nợ nghĩa vụ tài chính thực hiện tại mục "IV. Những thay đổi sau khi cấp Giấy chứng nhận".

2. Nội dung ghi nợ và xoá nợ nghĩa vụ tài chính thể hiện tại cột “Nội dung thay đổi và cơ sở pháp lý” như sau:

a) Trường hợp ghi nợ nghĩa vụ tài chính khi cấp Giấy chứng nhận mà đã xác định số tiền nợ theo quy định của pháp luật thì ghi "Nợ … (ghi khoản nghĩa vụ tài chính được nợ, số tiền nợ bằng số và chữ)".

Trường hợp ghi nợ nghĩa vụ tài chính khi cấp Giấy chứng nhận mà chưa xác định số tiền nợ theo quy định của pháp luật thì ghi "Nợ … (ghi khoản nghĩa vụ tài chính được nợ)";

b) Trường hợp được xoá nợ hoặc đã nộp đủ nghĩa vụ tài chính thì ghi "Đã hoàn thành nghĩa vụ tài chính".

3. Văn phòng đăng ký quyền sử dụng đất xác nhận theo quy định tại khoản 3 Điều 12 của Thông tư này.

Điều 14. Xác nhận thay đổi đối với các loại Giấy chứng nhận đã cấp theo mẫu cũ

Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã cấp trước ngày 10 tháng 12 năm 2009 (ngày Nghị định số 88/2009/NĐ-CP có hiệu lực thi hành) mà có thay đổi trong các trường hợp quy định tại khoản 2 Điều 19 của Thông tư này (trừ trường hợp đề nghị chứng nhận bổ sung quyền sở hữu tài sản gắn liền với đất vào Giấy chứng nhận đã cấp) thì thực hiện xác nhận thay đổi vào Giấy chứng nhận đã cấp theo quy định tại Điều 12 và Điều 13 của Thông tư này.

Điều 15. Cấp và ghi Giấy chứng nhận đối với trường hợp khu đất của một người sử dụng vào một mục đích nằm trên nhiều đơn vị hành chính

1. Trường hợp khu đất thuộc phạm vi nhiều xã, phường, thị trấn thì từng phần diện tích thuộc phạm vi từng đơn vị hành chính cấp xã được coi là một thửa đất có số hiệu theo tờ bản đồ địa chính của xã, phường, thị trấn có phần diện tích đất đó.

2. Việc cấp Giấy chứng nhận được thực hiện như sau:

a) Trường hợp khu đất thuộc thẩm quyền cấp Giấy chứng nhận của một cơ quan có thẩm quyền thì cấp một Giấy chứng nhận đối với toàn bộ diện tích khu đất đó. Tại mục II của Giấy chứng nhận thể hiện từng thửa đất, tài sản gắn liền với đất thuộc từng xã, phường, thị trấn theo quy định tại Điều 5 và Điều 6 của Thông tư này;

b) Trường hợp khu đất thuộc thẩm quyền cấp Giấy chứng nhận của nhiều cơ quan khác nhau thì phần diện tích đất, tài sản gắn liền với đất thuộc thẩm quyền của cơ quan nào, do cơ quan đó cấp.

Điều 16. Mẫu và cỡ chữ thể hiện trên Giấy chứng nhận

1. Trường hợp sử dụng máy in thì thực hiện như sau:

a) Số hiệu, tên các mục và điểm được in theo kiểu chữ ‘Times New Roman, Bold’, cỡ chữ ‘13’; riêng các điểm được in kiểu chữ và số nghiêng;

b) Nội dung thông tin của các mục I, II, III, IV trên Giấy chứng nhận in theo kiểu chữ ‘Times New Roman, Regular’, cỡ chữ tối thiểu là ‘12’; riêng tên người sử dụng đất, chủ sở hữu tài sản gắn liền với đất tại mục I được in kiểu chữ ‘Bold’, cỡ chữ tối thiểu 13.

2. Trường hợp viết tay theo quy định như sau:

a) Tên riêng người sử dụng đất, chủ sở hữu tài sản gắn liền với đất viết chữ nét đậm; chữ và số của các nội dung còn lại viết chữ nét thường;

b) Chữ và số trong Giấy chứng nhận có chiều cao từ 3mm tới 4mm.

3. Màu của các chữ và số thể hiện trên Giấy chứng nhận là màu đen.

Điều 17. Trách nhiệm in, viết và kiểm tra việc in, viết Giấy chứng nhận

1. Văn phòng đăng ký quyền sử dụng đất có trách nhiệm in hoặc viết nội dung Giấy chứng nhận.

2. Cơ quan tài nguyên và môi trường có trách nhiệm kiểm tra việc in, viết Giấy chứng nhận do Văn phòng đăng ký quyền sử dụng đất thực hiện.

Điều 18. Trách nhiệm in ấn, phát hành và quản lý việc sử dụng phôi Giấy chứng nhận

1. Tổng cục Quản lý đất đai có trách nhiệm:

a) Tổ chức việc in ấn, phát hành phôi Giấy chứng nhận cho Sở Tài nguyên và Môi trường, Phòng Tài nguyên và Môi trường;

b) Lập và quản lý sổ theo dõi việc phát hành phôi Giấy chứng nhận; trường hợp phát hành cho Phòng Tài nguyên và Môi trường thì phải gửi thông báo số lượng phôi giấy chứng nhận và số sêri đã phát hành cho Sở Tài nguyên và Môi trường;

c) Hướng dẫn, kiểm tra việc quản lý, sử dụng phôi Giấy chứng nhận ở các địa phương.

2. Sở Tài nguyên và Môi trường có trách nhiệm:

a) Lập kế hoạch sử dụng phôi Giấy chứng nhận của địa phương gửi về Tổng cục Quản lý đất đai trước ngày 31 tháng 10 hàng năm;

b) Tổ chức nhận, cấp phát phôi Giấy chứng nhận; lập sổ theo dõi việc nhận, cấp phát và sử dụng phôi Giấy chứng nhận ở địa phương;

c) Hướng dẫn, kiểm tra việc quản lý, sử dụng phôi Giấy chứng nhận ở địa phương;

d) Tổ chức huỷ phôi Giấy chứng nhận bị hư hỏng.

3. Phòng Tài nguyên và Môi trường có trách nhiệm:

a) Lập kế hoạch về sử dụng phôi Giấy chứng nhận của địa phương gửi về Sở Tài nguyên và Môi trường trước ngày 15 tháng 10 hàng năm;

b) Quản lý phôi Giấy chứng nhận, lập sổ theo dõi tình hình sử dụng phôi Giấy chứng nhận.

Chương III

ĐĂNG KÝ BIẾN ĐỘNG SAU KHI CẤP GIẤY CHỨNG NHẬN

Điều 19. Các trường hợp cấp Giấy chứng nhận hoặc xác nhận thay đổi sau khi đã cấp Giấy chứng nhận

1. Các trường hợp biến động về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất được cấp Giấy chứng nhận:

a) Hợp nhiều thửa đất thành một thửa đất mới; hợp nhiều tài sản gắn liền với đất của nhiều chủ sở hữu thành tài sản của một chủ sở hữu;

b) Hình thành thửa đất mới trong trường hợp chuyển mục đích sử dụng một phần thửa đất, Nhà nước thu hồi một phần thửa đất, người sử dụng đất đề nghị tách thửa đất thành nhiều thửa mà pháp luật cho phép;

c) Người thuê, thuê lại quyền sử dụng đất của nhà đầu tư được Nhà nước giao đất, cho thuê đất để đầu tư xây dựng kinh doanh kết cấu hạ tầng trong khu công nghiệp, khu kinh tế, khu công nghệ cao;

d) Những biến động đối với toàn bộ hoặc một phần thửa đất, tài sản gắn liền với đất trong các trường hợp giải quyết tranh chấp đất đai, tài sản gắn liền với đất theo quy định của pháp luật; chia tách hoặc sáp nhập các tổ chức có sử dụng đất; thực hiện việc xử lý nợ theo thoả thuận trong hợp đồng thế chấp; thực hiện quyết định hành chính giải quyết khiếu nại, tố cáo; thực hiện bản án hoặc quyết định của Toà án nhân dân, quyết định thi hành án của cơ quan thi hành án; thực hiện văn bản công nhận kết quả đấu giá đất, tài sản phù hợp pháp luật; thực hiện việc chia tách quyền sử dụng đất, tài sản gắn liền với đất chung của hộ gia đình hoặc của nhóm người cùng sử dụng đất, cùng sở hữu tài sản gắn liền với đất;

đ) Nhận chuyển quyền sử dụng toàn bộ hoặc một phần thửa đất, tài sản gắn liền với đất bằng các hình thức chuyển đổi, chuyển nhượng, thừa kế, tặng cho hoặc góp vốn hình thành pháp nhân mới;

e) Thay đổi thông tin thửa đất do đo đạc lập bản đồ địa chính;

g) Giấy chứng nhận đã cấp bị hư hỏng hoặc bị mất;

h) Người sử dụng đất, chủ sở hữu tài sản gắn liền với đất có nhu cầu cấp đổi Giấy chứng nhận đã cấp trước ngày 10 tháng 12 năm 2009;

i) Các trường hợp thay đổi theo quy định tại các điểm b, c, d, đ, e, l, m, n và o khoản 2 Điều này mà người được cấp Giấy chứng nhận đề nghị cấp Giấy chứng nhận mới.

2. Các trường hợp xác nhận thay đổi vào Giấy chứng nhận đã cấp:

a) Khi người sử dụng đất, chủ sở hữu tài sản gắn liền với đất thực hiện thế chấp bằng quyền sử dụng đất, tài sản gắn liền với đất hoặc góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất mà không hình thành pháp nhân mới đối với cả thửa đất, tài sản gắn liền với đất hoặc một phần thửa đất, tài sản gắn liền với đất;

b) Người sử dụng đất, chủ sở hữu tài sản được phép đổi tên;

c) Giảm diện tích thửa đất do sạt lở tự nhiên;

d) Người sử dụng đất đề nghị chứng nhận quyền sở hữu tài sản gắn liền với đất vào Giấy chứng nhận đã cấp;

đ) Thay đổi thông tin về số hiệu thửa, tên đơn vị hành chính nơi có thửa đất, tài sản gắn liền với đất;

e) Chuyển mục đích sử dụng đất; chuyển công năng sử dụng của nhà ở, công trình xây dựng;

g) Thay đổi thời hạn sử dụng đất, thời hạn sở hữu tài sản;

h) Chuyển từ hình thức được Nhà nước cho thuê đất sang hình thức được Nhà nước giao đất có thu tiền sử dụng đất;

i) Thay đổi về hạn chế quyền của người sử dụng đất, chủ sở hữu tài sản gắn liền với đất;

k) Thay đổi về nghĩa vụ tài chính mà người sử dụng đất phải thực hiện;

l) Thay đổi diện tích xây dựng, diện tích sử dụng, tầng cao, kết cấu, cấp (hạng) nhà, công trình;

m) Thay đổi diện tích, nguồn gốc tạo lập, hồ sơ giao rừng sản xuất là rừng trồng;

n) Đính chính nội dung ghi trên Giấy chứng nhận đã cấp có sai sót do việc in hoặc viết Giấy chứng nhận;

o) Giấy chứng nhận đã cấp có nhiều thửa đất mà người sử dụng đất chuyển quyền sử dụng một hoặc một số thửa đất.

Điều 20. Nơi nộp hồ sơ và nhận kết quả đăng ký biến động sau khi cấp Giấy chứng nhận

1. Nơi nộp hồ sơ và nhận kết quả thực hiện các thủ tục về đăng ký biến động sau khi cấp Giấy chứng nhận được thực hiện theo quy định tại Điều 11 của Nghị định số 88/2009/NĐ-CP.

Trường hợp hộ gia đình, cá nhân nộp hồ sơ tại Ủy ban nhân dân xã, thị trấn nơi có đất, tài sản gắn liền với đất thì trong thời hạn ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Ủy ban nhân dân xã, thị trấn có trách nhiệm chuyển hồ sơ đến Văn phòng đăng ký quyền sử dụng đất trực thuộc Phòng Tài nguyên và Môi trường (sau đây gọi là Văn phòng đăng ký quyền sử dụng đất cấp huyện).

2. Trường hợp chuyển quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của tổ chức trong nước, người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư, tổ chức nước ngoài, cá nhân nước ngoài cho hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài sở hữu nhà ở tại Việt Nam thì nộp hồ sơ và nhận kết quả tại Văn phòng đăng ký quyền sử dụng đất cấp huyện.

Trường hợp chuyển quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài sở hữu nhà ở tại Việt Nam cho tổ chức trong nước, người Việt Nam định cư ở nước ngoài để thực hiện dự án đầu tư thì nộp hồ sơ và nhận kết quả tại Văn phòng đăng ký quyền sử dụng đất trực thuộc Sở Tài nguyên và Môi trường (sau đây gọi là Văn phòng đăng ký quyền sử dụng đất cấp tỉnh).

3. Văn phòng đăng ký quyền sử dụng đất, Ủy ban nhân dân xã, thị trấn khi nhận hồ sơ có trách nhiệm viết giấy biên nhận hồ sơ cho người nộp hồ sơ; kiểm tra hồ sơ và trong thời hạn không quá ba (03) ngày làm việc phải thông báo bằng văn bản cho người nộp hồ sơ biết nếu cần phải bổ sung, hoàn thiện hồ sơ.

Điều 21. Thời gian thực hiện các thủ tục về đăng ký biến động sau khi cấp Giấy chứng nhận

Thời gian thực hiện các thủ tục về đăng ký biến động sau khi cấp Giấy chứng nhận do Ủy ban nhân dân cấp tỉnh quy định nhưng không quá mười lăm (15) ngày làm việc, không kể thời gian người sử dụng đất, chủ sở hữu tài sản gắn liền với đất thực hiện nghĩa vụ tài chính.

Trường hợp thực hiện thủ tục đăng ký biến động mà phải trích đo địa chính thửa đất thì thời gian thực hiện thủ tục hành chính được tăng thêm không quá hai mươi (20) ngày làm việc; trường hợp phải cấp Giấy chứng nhận thì thời gian thực hiện thủ tục hành chính được tăng thêm không quá năm (05) ngày làm việc; trường hợp hồ sơ đăng ký biến động chưa có Giấy chứng nhận mà có một trong các giấy tờ quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai, các Điều 8, 9 và 10 của Nghị định số 88/2009/NĐ-CP thì thời gian thực hiện thủ tục hành chính được tăng thêm không quá ba lăm (35) ngày làm việc.

Điều 22. Cơ quan thực hiện việc xác nhận thay đổi trên Giấy chứng nhận và cập nhật chỉnh lý hồ sơ địa chính

1. Văn phòng đăng ký quyền sử dụng đất cấp tỉnh thực hiện việc xác nhận thay đổi vào Giấy chứng nhận đã cấp, đồng thời chỉnh lý, cập nhật thay đổi vào hồ sơ địa chính và cơ sở dữ liệu địa chính đối với trường hợp người sử dụng đất, chủ sở hữu tài sản gắn liền với đất là tổ chức trong nước, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư, tổ chức nước ngoài, cá nhân nước ngoài.

2. Văn phòng đăng ký quyền sử dụng đất cấp huyện thực hiện việc xác nhận thay đổi vào Giấy chứng nhận đã cấp, đồng thời chỉnh lý hồ sơ địa chính đang quản lý, cập nhật thay đổi vào cơ sở dữ liệu địa chính đối với trường hợp người sử dụng đất, chủ sở hữu tài sản gắn liền với đất là hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài sở hữu nhà ở tại Việt Nam.

Điều 23. Trình tự, thủ tục đăng ký chuyển nhượng, thừa kế, tặng cho quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất

1. Bên nhận chuyển nhượng, thừa kế, nhận tặng cho nộp một bộ hồ sơ theo quy định như sau:

a) Trường hợp nhận chuyển nhượng, thừa kế, nhận tặng cho quyền sử dụng đất và tài sản gắn liền với đất, hồ sơ gồm:

- Văn bản giao dịch về quyền sử dụng đất và tài sản gắn liền với đất (hợp đồng chuyển nhượng đối với trường hợp nhận chuyển nhượng; di chúc hoặc biên bản phân chia thừa kế hoặc bản án, quyết định giải quyết tranh chấp của Toà án nhân dân đã có hiệu lực pháp luật đối với trường hợp thừa kế hoặc đơn đề nghị của người thừa kế nếu người thừa kế là người duy nhất; văn bản cam kết tặng cho hoặc hợp đồng tặng cho hoặc quyết định tặng cho đối với trường hợp nhận tặng cho);

- Giấy tờ về quyền sử dụng đất và quyền sở hữu tài sản gắn liền với đất (Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở hoặc Giấy chứng nhận quyền sử dụng đất và Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng hoặc một trong các loại giấy tờ quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai và một trong các giấy tờ quy định tại các Điều 8, 9 và 10 của Nghị định số 88/2009/NĐ-CP);

b) Trường hợp nhận chuyển nhượng, thừa kế, nhận tặng cho quyền sử dụng đất, hồ sơ gồm:

- Văn bản giao dịch về quyền sử dụng đất (hợp đồng chuyển nhượng đối với trường hợp nhận chuyển nhượng; di chúc hoặc biên bản phân chia thừa kế hoặc bản án, quyết định giải quyết tranh chấp của Toà án nhân dân đã có hiệu lực pháp luật đối với trường hợp thừa kế hoặc đơn đề nghị của người thừa kế nếu người thừa kế là người duy nhất; văn bản cam kết tặng cho hoặc hợp đồng tặng cho hoặc quyết định tặng cho đối với trường hợp nhận tặng cho);

- Giấy tờ về quyền sử dụng đất (Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc Giấy chứng nhận quyền sử dụng đất hoặc Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở hoặc một trong các loại giấy tờ quy định tại các khoản 1, 2 và 5 Điều 50 của Luật Đất đai);

c) Trường hợp nhận chuyển nhượng, thừa kế, nhận tặng cho quyền sở hữu tài sản gắn liền với đất, hồ sơ gồm:

- Văn bản giao dịch về quyền sở hữu tài sản gắn liền với đất (hợp đồng chuyển nhượng đối với trường hợp nhận chuyển nhượng; di chúc hoặc biên bản phân chia thừa kế hoặc bản án, quyết định giải quyết tranh chấp của Toà án nhân dân đã có hiệu lực pháp luật đối với trường hợp thừa kế hoặc đơn đề nghị của người thừa kế nếu người thừa kế là người duy nhất; văn bản cam kết tặng cho hoặc hợp đồng tặng cho hoặc quyết định tặng cho đối với trường hợp nhận tặng cho);

- Giấy tờ về quyền sở hữu tài sản gắn liền với đất (Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc Giấy chứng nhận quyền sở hữu nhà ở hoặc Giấy chứng nhận quyền sở hữu công trình xây dựng hoặc một trong các loại giấy tờ quy định tại các Điều 8, 9 và 10 của Nghị định số 88/2009/NĐ-CP);

- Trường hợp bên chuyển nhượng, tặng cho là chủ sở hữu tài sản không đồng thời là người sử dụng đất thì phải có văn bản của người sử dụng đất đồng ý cho chủ sở hữu tài sản gắn liền với đất được chuyển nhượng, tặng cho tài sản gắn liền với đất đã có chứng nhận của công chứng hoặc chứng thực của Ủy ban nhân dân cấp xã, cấp huyện theo quy định của pháp luật.

2. Sau khi nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ; nếu phù hợp quy định của pháp luật thì thực hiện các công việc sau:

a) Trích đo địa chính thửa đất đối với trường hợp chưa được cấp giấy chứng nhận ở nơi chưa có bản đồ địa chính hoặc đã cấp giấy chứng nhận nhưng chưa có sơ đồ thửa đất hoặc trường hợp chuyển quyền sử dụng một phần thửa đất;

b) Thực hiện thủ tục trình cấp Giấy chứng nhận và trao cho người được cấp đã hoàn thành nghĩa vụ tài chính hoặc gửi Uỷ ban nhân dân xã, thị trấn để trao đối với trường hợp nộp hồ sơ tại xã, thị trấn; chỉnh lý, cập nhật biến động vào hồ sơ địa chính, cơ sở dữ liệu địa chính.

Điều 24. Trình tự, thủ tục đăng ký cho thuê, cho thuê lại quyền sử dụng đất, tài sản gắn liền với đất

1. Bên cho thuê, cho thuê lại quyền sử dụng đất, tài sản gắn liền với đất hoặc bên cho thuê tài sản gắn liền với đất nộp một bộ hồ sơ theo quy định sau đây:

a) Trường hợp cho thuê, cho thuê lại quyền sử dụng đất và tài sản gắn liền với đất, hồ sơ gồm có:

- Hợp đồng cho thuê, cho thuê lại quyền sử dụng đất và tài sản gắn liền với đất;

- Giấy tờ về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất theo quy định tại điểm a khoản 1 Điều 23 của Thông tư này;

b) Trường hợp cho thuê, cho thuê lại quyền sử dụng đất, hồ sơ gồm có:

- Hợp đồng cho thuê, cho thuê lại quyền sử dụng đất;

- Giấy tờ về quyền sử dụng đất theo quy định tại điểm b khoản 1 Điều 23 của Thông tư này;

c) Trường hợp cho thuê tài sản gắn liền với đất, hồ sơ gồm có:

- Hợp đồng cho thuê tài sản gắn liền với đất;

- Giấy tờ về quyền sở hữu tài sản gắn liền với đất theo quy định tại điểm c khoản 1 Điều 23 của Thông tư này;

- Văn bản của người sử dụng đất đồng ý cho chủ sở hữu tài sản gắn liền với đất được cho thuê tài sản gắn liền với đất đã có chứng nhận của công chứng hoặc chứng thực của Ủy ban nhân dân cấp xã, cấp huyện theo quy định của pháp luật đối với trường hợp chủ sở hữu tài sản không đồng thời là người sử dụng đất.

2. Sau khi nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm kiểm tra hồ sơ, nếu phù hợp quy định của pháp luật thì thực hiện các công việc sau:

a) Trích đo địa chính thửa đất đối với trường hợp phải cấp Giấy chứng nhận ở nơi chưa có bản đồ địa chính;

b) Đăng ký việc cho thuê vào hồ sơ địa chính, cơ sở dữ liệu địa chính; thực hiện thủ tục trình cấp Giấy chứng nhận đối với trường hợp phải cấp Giấy chứng nhận; trao Giấy chứng nhận cho người được cấp hoặc gửi Uỷ ban nhân dân xã, thị trấn để trao đối với trường hợp nộp hồ sơ tại xã, thị trấn.

Trường hợp nhà đầu tư xây dựng kinh doanh kết cấu hạ tầng trong khu công nghiệp, khu kinh tế, khu công nghệ cao cho thuê, cho thuê lại quyền sử dụng đất gắn với kết cấu hạ tầng thì Văn phòng đăng ký quyền sử dụng đất cấp tỉnh có trách nhiệm xác nhận việc cho thuê vào Giấy chứng nhận đã cấp của bên cho thuê, cho thuê lại quyền sử dụng đất; thực hiện thủ tục cấp Giấy chứng nhận cho bên thuê, thuê lại quyền sử dụng đất.

Điều 25. Trình tự, thủ tục xoá đăng ký cho thuê, cho thuê lại quyền sử dụng đất, tài sản gắn liền với đất

1. Sau khi hợp đồng cho thuê, cho thuê lại quyền sử dụng đất hoặc hợp đồng cho thuê, cho thuê lại quyền sử dụng đất và tài sản gắn liền với đất hoặc hợp đồng cho thuê tài sản gắn liền với đất hết hiệu lực; bên cho thuê, cho thuê lại quyền sử dụng đất, tài sản gắn liền với đất nộp một bộ hợp đồng đã được xác nhận thanh lý hợp đồng hoặc hợp đồng và văn bản thanh lý hợp đồng kèm theo.

2. Sau khi nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm kiểm tra hồ sơ, nếu phù hợp quy định của pháp luật thì xác nhận việc xoá cho thuê, cho thuê lại trong hồ sơ địa chính và cơ sở dữ liệu địa chính.

Trường hợp xoá đăng ký cho thuê, cho thuê lại quyền sử dụng đất, tài sản gắn liền với đất của nhà đầu tư xây dựng kinh doanh kết cấu hạ tầng trong khu công nghiệp, khu kinh tế, khu công nghệ cao thì Văn phòng đăng ký quyền sử dụng đất cấp tỉnh có trách nhiệm thu hồi Giấy chứng nhận của bên thuê, thuê lại quyền sử dụng đất và xác nhận việc xóa cho thuê, cho thuê lại vào Giấy chứng nhận đã cấp của bên cho thuê, cho thuê lại quyền sử dụng đất.

Điều 26. Trình tự, thủ tục đăng ký góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất

1. Bên góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất nộp một bộ hồ sơ theo quy định sau:

a) Trường hợp góp vốn bằng quyền sử dụng đất và tài sản gắn liền với đất, hồ sơ gồm có:

- Hợp đồng góp vốn bằng quyền sử dụng đất và tài sản gắn liền với đất;

- Giấy tờ về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất theo quy định tại điểm a khoản 1 Điều 23 của Thông tư này;

b) Trường hợp góp vốn bằng quyền sử dụng đất, hồ sơ gồm có:

- Hợp đồng góp vốn bằng quyền sử dụng đất;

- Giấy tờ về quyền sử dụng đất theo quy định tại điểm b khoản 1 Điều 23 của Thông tư này;

c) Trường hợp góp vốn bằng tài sản gắn liền với đất, hồ sơ gồm có:

- Hợp đồng góp vốn bằng tài sản gắn liền với đất;

- Giấy tờ về quyền sở hữu tài sản gắn liền với đất theo quy định tại điểm c khoản 1 Điều 23 của Thông tư này;

- Văn bản của người sử dụng đất đồng ý cho chủ sở hữu tài sản gắn liền với đất được góp vốn bằng tài sản gắn liền với đất đã có chứng nhận của công chứng hoặc chứng thực của Ủy ban nhân dân cấp xã, cấp huyện theo quy định của pháp luật đối với trường hợp chủ sở hữu tài sản không đồng thời là người sử dụng đất.

2. Sau khi nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm kiểm tra hồ sơ, nếu phù hợp quy định của pháp luật thì thực hiện các công việc sau đây:

a) Trích đo địa chính thửa đất đối với trường hợp phải cấp giấy chứng nhận ở nơi chưa có bản đồ địa chính hoặc đã cấp giấy chứng nhận nhưng chưa có sơ đồ thửa đất hoặc góp vốn hình thành pháp nhân mới đối với một phần thửa đất;

b) Xác nhận thay đổi trên Giấy chứng nhận đã cấp đối với trường hợp góp vốn mà không hình thành pháp nhân mới hoặc thực hiện thủ tục trình cấp Giấy chứng nhận đối với các trường hợp còn lại;

c) Trao Giấy chứng nhận cho người được cấp hoặc gửi Uỷ ban nhân dân xã, thị trấn để trao đối với trường hợp nộp hồ sơ tại xã, thị trấn sau khi người được cấp Giấy chứng nhận hoàn thành nghĩa vụ tài chính (nếu có); chỉnh lý, cập nhật biến động vào hồ sơ địa chính, cơ sở dữ liệu địa chính.

Điều 27. Trình tự, thủ tục xoá đăng ký góp vốn bằng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất

1. Bên đã góp vốn hoặc bên nhận góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất hoặc cả hai bên nộp một bộ hồ sơ gồm có:

a) Hợp đồng hoặc văn bản thoả thuận chấm dứt góp vốn;

b) Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc Giấy chứng nhận quyền sử dụng đất hoặc Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở hoặc Giấy chứng nhận quyền sở hữu nhà ở hoặc Giấy chứng nhận quyền sở hữu công trình xây dựng đã cấp.

2. Trường hợp khi góp vốn đã xác nhận việc đăng ký góp vốn bằng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất vào giấy chứng nhận đã cấp quy định tại điểm b khoản 1 Điều này thì sau khi nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm kiểm tra hồ sơ, xác nhận việc xoá góp vốn vào giấy chứng nhận và trao cho bên góp vốn hoặc thu giữ giấy chứng nhận đã cấp để lưu nếu thời hạn sử dụng đất đã kết thúc sau khi chấm dứt góp vốn; chỉnh lý, cập nhật biến động vào hồ sơ địa chính, cơ sở dữ liệu địa chính.

3. Trường hợp khi góp vốn đã cấp giấy chứng nhận quy định tại điểm b khoản 1 Điều này cho pháp nhân mới thì sau khi nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất thực hiện các công việc sau:

a) Kiểm tra hồ sơ, thu giữ giấy chứng nhận đã cấp để lưu nếu thời hạn sử dụng đất đã kết thúc sau khi chấm dứt góp vốn;

b) Làm thủ tục trình cấp Giấy chứng nhận cho bên đã góp vốn đối với trường hợp thời hạn sử dụng đất chưa kết thúc sau khi chấm dứt góp vốn; trao Giấy chứng nhận cho người được cấp hoặc gửi Uỷ ban nhân dân xã, thị trấn để trao đối với trường hợp nộp hồ sơ tại xã, thị trấn; chỉnh lý, cập nhật biến động vào hồ sơ địa chính, cơ sở dữ liệu địa chính.

Trường hợp thời hạn sử dụng đất kết thúc cùng thời điểm với việc chấm dứt góp vốn, nếu bên góp vốn có nhu cầu tiếp tục sử dụng đất thì lập thủ tục xin gia hạn sử dụng đất theo quy định tại Điều 142 của Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai và Điều 38 của Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ quy định bổ sung về quy hoạch sử dụng đất, giá đất, thu hồi đất, bồi thường, hỗ trợ và tái định cư; nếu bên góp vốn không xin gia hạn hoặc không được gia hạn sử dụng đất thì cơ quan tài nguyên và môi trường thực hiện thủ tục thu hồi đất theo quy định tại khoản 3 Điều 132 của Nghị định số 181/2004/NĐ-CP.

Điều 28. Trình tự, thủ tục đăng ký nhận quyền sử dụng đất, tài sản gắn liền với đất do xử lý hợp đồng thế chấp, góp vốn, kê biên bán đấu giá quyền sử dụng đất, tài sản gắn liền với đất

1. Tổ chức đã thực hiện việc xử lý quyền sử dụng đất, tài sản gắn liền với đất đã thế chấp, góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất hoặc kê biên bán đấu giá quyền sử dụng đất, tài sản gắn liền với đất để thi hành án theo quy định của pháp luật có trách nhiệm nộp thay người được nhận quyền sử dụng đất một bộ hồ sơ gồm có:

a) Hợp đồng thế chấp, hợp đồng góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất hoặc bản án hoặc quyết định thi hành án hoặc quyết định kê biên bán đấu giá quyền sử dụng đất, tài sản gắn liền với đất của cơ quan thi hành án;

b) Giấy tờ về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất theo quy định tại khoản 1 Điều 23 của Thông tư này;

c) Chứng từ thực hiện nghĩa vụ tài chính (nếu có);

d) Văn bản về kết quả đấu giá trong trường hợp đấu giá quyền sử dụng đất, tài sản gắn liền với đất.

2. Sau khi nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm kiểm tra hồ sơ, nếu phù hợp quy định của pháp luật thì thực hiện các công việc sau đây:

a) Trích đo địa chính thửa đất đối với trường hợp chưa có bản đồ địa chính và chưa được cấp giấy chứng nhận hoặc có giấy chứng nhận nhưng chưa có sơ đồ thửa đất hoặc trường hợp nhận chuyển quyền sử dụng một phần thửa đất;

b) Thực hiện thủ tục trình cấp Giấy chứng nhận và trao Giấy chứng nhận cho người được cấp hoặc gửi Uỷ ban nhân dân xã, thị trấn để trao đối với trường hợp nộp hồ sơ tại xã, thị trấn sau khi người được cấp Giấy chứng nhận hoàn thành nghĩa vụ tài chính (nếu có); chỉnh lý, cập nhật biến động vào hồ sơ địa chính, cơ sở dữ liệu địa chính.

Điều 29. Trình tự, thủ tục đăng ký biến động về sử dụng đất, tài sản gắn liền với đất do đổi tên; giảm diện tích thửa đất do sạt lở tự nhiên; thay đổi về hạn chế quyền; thay đổi về nghĩa vụ tài chính; thay đổi diện tích xây dựng, diện tích sử dụng, tầng cao, kết cấu chính, cấp (hạng) nhà, công trình; thay đổi thông tin về quyền sở hữu rừng cây

1. Người đề nghị đăng ký biến động nộp một bộ hồ sơ gồm có:

a) Đơn đề nghị đăng ký biến động;

b) Các giấy tờ theo quy định của pháp luật đối với trường hợp nội dung biến động phải được phép của cơ quan có thẩm quyền;

c) Một trong các loại giấy chứng nhận đã cấp có nội dung liên quan đến việc đăng ký biến động.

2. Sau khi nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm kiểm tra hồ sơ, nếu phù hợp quy định của pháp luật thì thực hiện các công việc sau đây:

a) Trích đo địa chính thửa đất đối với trường hợp có thay đổi về diện tích thửa đất, tài sản gắn liền với đất hoặc trường hợp chưa có bản đồ địa chính, chưa trích đo địa chính thửa đất;

b) Trường hợp thay đổi diện tích xây dựng, diện tích sử dụng, tầng cao, kết cấu chính, cấp (hạng) nhà hoặc công trình xây dựng phải xin phép xây dựng nhưng trong hồ sơ đăng ký biến động không có giấy phép xây dựng thì gửi phiếu lấy ý kiến của cơ quan có thẩm quyền quản lý về nhà ở, công trình xây dựng. Trong thời hạn không quá năm (05) ngày làm việc, kể từ ngày nhận được phiếu lấy ý kiến, cơ quan quản lý về nhà ở, công trình xây dựng có trách nhiệm trả lời bằng văn bản cho Văn phòng đăng ký quyền sử dụng đất;

c) Xác nhận thay đổi vào giấy chứng nhận đã cấp hoặc thực hiện thủ tục cấp Giấy chứng nhận đối với trường hợp phải cấp mới Giấy chứng nhận; cập nhật biến động vào cơ sở dữ liệu địa chính; trao Giấy chứng nhận cho người được cấp hoặc gửi Uỷ ban nhân dân xã, thị trấn để trao đối với trường hợp nộp hồ sơ tại xã, thị trấn sau khi người được cấp Giấy chứng nhận hoàn thành nghĩa vụ tài chính (nếu có).

Điều 30. Việc công khai trường hợp người Việt Nam định cư ở nước ngoài và cá nhân nước ngoài được sở hữu một nhà ở tại Việt Nam

1. Văn phòng đăng ký quyền sử dụng đất có trách nhiệm lập danh sách người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài mua nhà ở gắn liền với quyền sử dụng đất ở đã hoàn thành thủ tục cấp Giấy chứng nhận để gửi về Bộ Xây dựng và Bộ Tài nguyên và Môi trường trong thời gian năm (05) ngày làm việc kể từ ngày trao Giấy chứng nhận cho người được cấp.

2. Tổng cục Quản lý đất đai có trách nhiệm tổng hợp, thông báo công khai danh sách người Việt Nam định cư ở nước ngoài, tổ chức và cá nhân nước ngoài mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam trên trang Web của Bộ Tài nguyên và Môi trường.

3. Văn phòng đăng ký quyền sử dụng đất và các cơ quan khác có liên quan khi làm thủ tục chứng thực, chứng nhận hợp đồng hoặc văn bản chuyển quyền sở hữu nhà ở và cấp Giấy chứng nhận cho bên nhận quyền sở hữu nhà ở là người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài thuộc đối tượng được sở hữu một nhà ở tại Việt Nam thì phải tra cứu thông tin về tình hình sở hữu nhà ở của các đối tượng này trên trang Web của Bộ Tài nguyên và Môi trường.

Điều 31. Sao Giấy chứng nhận

1. Văn phòng đăng ký quyền sử dụng đất có trách nhiệm sao Giấy chứng nhận (kể cả trường hợp xác nhận thay đổi) trước khi trao cho người được cấp Giấy chứng nhận để lưu một bản trong hồ sơ và gửi cho cơ quan liên quan theo quy định tại khoản 5 Điều 11 của Nghị định số 88/2009/NĐ-CP.

2. Đối với những địa phương có điều kiện thì ngoài việc sao Giấy chứng nhận theo quy định tại khoản 1 Điều này, thực hiện việc quét để lưu trong cơ sở dữ liệu địa chính dạng số đối với Giấy chứng nhận đã cấp, Giấy chứng nhận đã xác nhận thay đổi.

Điều 32. Dữ liệu về người sử dụng đất, chủ sở hữu tài sản gắn liền với đất trong cơ sở dữ liệu địa chính

1. Dữ liệu về người sử dụng đất, chủ sở hữu tài sản gắn liền với đất được xây dựng đối với tất cả các thửa đất đang có người sử dụng đất, chủ sở hữu tài sản gắn liền với đất đã đăng ký gồm các thông tin sau:

a) Mã đối tượng sử dụng đất, sở hữu tài sản gắn liền với đất;

b) Tên người sử dụng đất, chủ sở hữu tài sản gắn liền với đất.

2. Mã đối tượng sử dụng đất, sở hữu tài sản gắn liền với đất bao gồm mã loại đối tượng; mã người sử dụng đất và mã chủ sở hữu tài sản gắn liền với đất, được thể hiện theo quy định như sau:

a) Mã loại đối tượng sử dụng đất, sở hữu tài sản gắn liền với đất bao gồm:

- “GDC” đối với hộ gia đình, cá nhân;

- “UBS” đối với Ủy ban nhân dân cấp xã;

- “TKT” đối với tổ chức kinh tế trong nước;

- “TCN” đối với cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, đơn vị vũ trang nhân dân và tổ chức sự nghiệp của nhà nước;

- “TKH” đối với tổ chức khác trong nước và cơ sở tôn giáo;

- “TLD” đối với doanh nghiệp liên doanh với nước ngoài;

- “TVN” đối với doanh nghiệp 100% vốn nước ngoài;

- “TNG” đối với tổ chức nước ngoài có chức năng ngoại giao;

- “CDS” đối với cộng đồng dân cư;

b) Mã người sử dụng đất, mã chủ sở hữu tài sản gắn liền với đất được thể hiện tiếp theo mã loại đối tượng theo quy định như sau:

- "-SD" đối với đối tượng là người sử dụng đất;

- "-SH" đối với đối tượng là chủ sở hữu tài sản gắn liền với đất;

- "-SDSH" đối với đối tượng là người sử dụng đất đồng thời là chủ sở hữu tài sản gắn liền với đất.

3. Tên người sử dụng đất, chủ sở hữu tài sản gắn liền với đất và các thông tin khác kèm theo được thể hiện theo quy định tại khoản 1 Điều 4 của Thông tư này.

Trường hợp người sử dụng đất không đồng thời là chủ sở hữu tài sản gắn liền với đất thì trong cơ sở dữ liệu địa chính của thửa đất lần lượt thể hiện thông tin về người sử dụng đất, chủ sở hữu tài sản gắn liền với đất. Tiếp theo thông tin về người sử dụng đất được ghi "Có quyền sử dụng đối với thửa đất". Tên chủ sở hữu tài sản gắn liền với đất thể hiện theo quy định tại điểm b khoản 2 Điều 4 của Thông tư này.

Trường hợp thửa đất có nhiều người cùng sử dụng đất, cùng sở hữu tài sản gắn liền với đất thì trong cơ sở dữ liệu địa chính của thửa đất lần lượt thể hiện tên của tất cả những người cùng sử dụng đất, cùng sở hữu tài sản gắn liền với đất, tiếp theo ghi "Cùng sử dụng đất và cùng sở hữu tài sản gắn liền với đất".

Trường hợp thửa đất có nhiều người cùng sử dụng đất, nhiều chủ cùng sở hữu tài sản gắn liền với đất mà những người sử dụng đất và các chủ sở hữu tài sản gắn liền với đất là hai nhóm đối tượng khác nhau thì trong cơ sở dữ liệu địa chính của thửa đất lần lượt thể hiện tên của tất cả những người cùng sử dụng đất, tất cả các chủ cùng sở hữu tài sản gắn liền với đất. Tiếp theo thông tin về từng người sử dụng đất được ghi "Cùng có quyền sử dụng đối với thửa đất". Tiếp theo thông tin về từng chủ sở hữu tài sản gắn liền với đất được ghi "Cùng có quyền sở hữu tài sản gắn liền với đất trên thửa đất ... (ghi hình thức thuê, mượn, ...) của những người có quyền sử dụng đất".

Điều 33. Dữ liệu về tài sản gắn liền với đất và ghi chú trong cơ sở dữ liệu địa chính

1. Dữ liệu về tài sản là nhà ở, công trình xây dựng, rừng sản xuất là rừng trồng thể hiện trong cơ sở dữ liệu địa chính của thửa đất gồm các thông tin theo quy định tại Điều 6 của Thông tư này.

Trường hợp nhà ở, công trình xây dựng nằm chung trên nhiều thửa đất thì trong cơ sở dữ liệu của từng thửa đất thể hiện toàn bộ tài sản chung đó.

2. Việc thể hiện nội dung ghi chú về những hạn chế quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất và các ghi chú khác trong cơ sở dữ liệu địa chính được thực hiện theo quy định tại Điều 8 của Thông tư này.

Điều 34. Mẫu giấy tờ sử dụng trong thủ tục đăng ký, cấp Giấy chứng nhận và quản lý phát hành Giấy chứng nhận

Mẫu giấy tờ sử dụng trong thủ tục đăng ký, cấp Giấy chứng nhận và mẫu sổ sách, báo cáo sử dụng trong quản lý phát hành phôi Giấy chứng nhận được quy định tại Phụ lục số 02 kèm theo Thông tư này.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 35. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 10 tháng 12 năm 2009.

2. Bãi bỏ Quyết định số 08/2006/QĐ-BTNMT ngày 21 tháng 7 năm 2006 của Bộ trưởng Bộ Tài nguyên và Môi trường ban hành Quy định về Giấy chứng nhận quyền sử dụng đất.

3. Bãi bỏ các điểm 2.2; tiết b và tiết e điểm 2.6; điểm 2.9 và điểm 2.11 khoản 2 mục III của Thông tư số 09/2007/TT-BTNMT; Mẫu số 03/ĐK, Mẫu số 04/ĐK, Mẫu số 14/ĐK, Mẫu số 15/ĐK ban hành kèm theo Thông tư số 09/2007/TT-BTNMT.

Điều 36. Trách nhiệm thực hiện

1. Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chỉ đạo việc cấp Giấy chứng nhận tại địa phương theo quy định tại Thông tư này.

2. Giám đốc Sở Tài nguyên và Môi trường có trách nhiệm báo cáo Tổng cục Quản lý đất đai về tình hình cấp Giấy chứng nhận định kỳ 6 tháng và hàng năm, trong đó báo cáo 6 tháng đầu năm trước ngày 15 tháng 6, báo cáo cả năm trước ngày 15 tháng 12 hàng năm.

3. Tổng cục trưởng Tổng cục Quản lý đất đai có trách nhiệm tổng hợp tình hình cấp Giấy chứng nhận trên phạm vi cả nước để báo cáo Bộ trưởng Bộ Tài nguyên và Môi trường trước ngày 30 tháng 6 và ngày 31 tháng 12 hàng năm.

4. Cơ quan quản lý nhà nước; cơ quan chuyên môn về tài nguyên và môi trường, nhà ở và công trình xây dựng, nông nghiệp và phát triển nông thôn của các địa phương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thực hiện Thông tư này.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc thì các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài nguyên và Môi trường để xem xét giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTg CP;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương Đảng;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- UBTƯ Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Các đơn vị thuộc Bộ Tài nguyên và Môi trường;
- Các Sở Tài nguyên và Môi trường;
- Công báo; Cổng thông tin điện tử Chính phủ, Website Bộ TNMT;
- Lưu VT, TCQLĐĐ,CĐKTK(10b).

BỘ TRƯỞNG

Phạm Khôi Nguyên

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2010 - 20 chung nhan quyen su dung dat, nha o

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: 20/2010/TT-BTNMT | Hà Nội, ngày 22 tháng 10 năm 2010

THÔNG TƯ

QUY ĐỊNH BỔ SUNG VỀ GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI ĐẤT

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;
Căn cứ Luật sửa đổi, bổ sung Điều 126 của Luật Nhà ở và Điều 121 của Luật Đất đai ngày 18 tháng 6 năm 2009;
Căn cứ Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản ngày 19 tháng 6 năm 2009;
Căn cứ Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;
Căn cứ Nghị định số 88/2009/NĐ-CP ngày 19 tháng 10 năm 2009 của Chính phủ về cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;
Căn cứ Nghị định số 25/2008/NĐ-CP ngày 04 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường; Nghị định số 19/2010/NĐ-CP ngày 05 tháng 3 năm 2010 và Nghị định số 89/2010/NĐ-CP ngày 16 tháng 8 năm 2010 của Chính phủ về sửa đổi, bổ sung Nghị định số 25/2008/NĐ-CP.
Bộ Tài nguyên và Môi trường quy định bổ sung về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định bổ sung về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là Giấy chứng nhận), hồ sơ và trình tự, thủ tục cấp Giấy chứng nhận.

Điều 2. Đối tượng áp dụng

1. Cơ quan quản lý nhà nước; cơ quan chuyên môn về tài nguyên và môi trường, nhà ở và công trình xây dựng, nông nghiệp và phát triển nông thôn, tài chính và các cơ quan khác có liên quan; cán bộ địa chính xã, phường, thị trấn.

2. Người sử dụng đất, chủ sở hữu nhà ở và tài sản khác gắn liền với đất, tổ chức và cá nhân khác có liên quan.

Chương II

NHỮNG QUY ĐỊNH CỤ THỂ

Điều 3. Trang bổ sung Giấy chứng nhận

1. Ban hành kèm theo Thông tư này Trang bổ sung Giấy chứng nhận để xác nhận thay đổi đối với Giấy chứng nhận đã cấp trong các trường hợp sau đây:

a) Thế chấp hoặc xóa thế chấp bằng quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

b) Cho thuê, cho thuê lại đất hoặc xóa cho thuê, cho thuê lại đất của doanh nghiệp đầu tư hạ tầng trong khu công nghiệp, khu công nghệ cao, khu kinh tế.

2. Đối với các loại Giấy chứng nhận đã cấp trước đây có quy định sử dụng Trang bổ sung thì sử dụng Trang bổ sung Giấy chứng nhận theo quy định tại Thông tư này nếu người sử dụng đất có yêu cầu.

3. Trang bổ sung Giấy chứng nhận có mầu trắng; kích thước và nội dung như trang 4 của Giấy chứng nhận; có thể hiện số hiệu thửa đất, số phát hành Giấy chứng nhận, số vào sổ cấp Giấy chứng nhận như đã thể hiện trên Giấy chứng nhận đã cấp; loại giấy sử dụng theo tiêu chuẩn của Giấy chứng nhận (giấy Offset định lượng 160g/m2 ±5%).

4. Việc ghi nội dung xác nhận và thẩm quyền xác nhận vào Trang bổ sung Giấy chứng nhận được thực hiện theo quy định tại Điều 12 và Điều 22 của Thông tư số 17/2009/TT-BTNMT ngày 21 tháng 10 năm 2009 của Bộ Tài nguyên và Môi trường quy định về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là Thông tư số 17/2009/TT-BTNMT) và quy định bổ sung tại Thông tư này.

5. Khi sử dụng Trang bổ sung Giấy chứng nhận phải ghi số thứ tự Trang bổ sung và đóng dấu giáp lai với trang 4 của Giấy chứng nhận (dấu của Văn phòng đăng ký quyền sử dụng đất có thẩm quyền xác nhận đăng ký biến động); ghi chú: “Kèm theo Giấy chứng nhận này có Trang bổ sung số: 01, …” vào cuối trang 4 của Giấy chứng nhận; ghi vào cột ghi chú của Sổ cấp Giấy chứng nhận số Trang bổ sung đã cấp.

Điều 4. Cấp Giấy chứng nhận, xác nhận thay đổi vào Giấy chứng nhận đã cấp khi chuyển quyền sử dụng đất, chuyển quyền sở hữu nhà ở và tài sản khác gắn liền với đất, chuyển từ hình thức thuê đất sang hình thức giao đất có thu tiền sử dụng đất

1. Trường hợp chuyển quyền sử dụng đất, chuyển quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là tài sản gắn liền với đất) dưới các hình thức chuyển đổi, chuyển nhượng, thừa kế, tặng cho hoặc góp vốn hình thành pháp nhân mới đối với toàn bộ diện tích đất, tài sản gắn liền với đất trên Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng, Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thì thu hồi Giấy chứng nhận của bên chuyển quyền và cấp Giấy chứng nhận mới cho bên nhận chuyển quyền.

Nếu bên nhận chuyển quyền có yêu cầu sử dụng Giấy chứng nhận của bên chuyển quyền thì Văn phòng đăng ký quyền sử dụng đất xác nhận chuyển quyền vào trang 3, 4 của Giấy chứng nhận đã cấp với nội dung: "Chuyển nhượng (hoặc Chuyển đổi, Để thừa kế,…) cho … (ghi tên và địa chỉ của bên nhận quyền) theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động)".

2. Trường hợp chuyển quyền một phần diện tích thửa đất, tài sản gắn liền với đất thì thu hồi Giấy chứng nhận đã cấp (nếu Giấy chứng nhận cấp cho một thửa đất); bên nhận chuyển quyền và bên chuyển quyền được cấp Giấy chứng nhận mới.

Nếu bên chuyển quyền có yêu cầu sử dụng Giấy chứng nhận đã cấp thì Văn phòng đăng ký quyền sử dụng đất xác nhận vào trang 3, 4 của Giấy chứng nhận với nội dung “Thửa đất số…đã tách thửa để chuyển quyền theo hồ sơ số … (ghi số thứ tự của hồ sơ đăng ký biến động); diện tích không chuyển quyền là…m2 có số thửa mới là …"; trường hợp có chuyển quyền sở hữu một phần tài sản gắn liền với đất thì tiếp theo ghi các thông tin về phần tài sản còn lại không chuyển quyền.

3. Trường hợp người sử dụng đất chuyển từ hình thức thuê đất sang hình thức giao đất có thu tiền sử dụng đất thì nội dung xác nhận thay đổi vào mục IV của Trang bổ sung Giấy chứng nhận được ghi: “Chuyển sang hình thức giao đất có thu tiền sử dụng đất từ ngày …/…/… theo hồ sơ số… (ghi số thứ tự của hồ sơ đăng ký biến động)”.

Điều 5. Viết Giấy chứng nhận trong trường hợp chủ sở hữu tài sản gắn liền với đất có phần sở hữu chung và có phần sở hữu riêng

Trường hợp người được cấp Giấy chứng nhận có một phần tài sản gắn liền với đất thuộc sở hữu riêng và một phần tài sản gắn liền với đất thuộc sở hữu chung thì Giấy chứng nhận được ghi theo quy định tại Thông tư số 17/2009/TT-BTNMT và quy định bổ sung như sau:

1. Trên trang 1 của Giấy chứng nhận, sau khi ghi thông tin về người được cấp Giấy chứng nhận theo quy định, dòng tiếp theo được ghi như sau:

a) Ghi “Cùng sử dụng đất và cùng sở hữu một phần tài sản với người khác” đối với trường hợp cùng sử dụng đất và cùng sở hữu một phần tài sản gắn liền với đất;

b) Ghi “Cùng sở hữu một phần tài sản với người khác” đối với trường hợp cùng sở hữu một phần tài sản gắn liền với đất.

2. Tại điểm ghi thông tin về tài sản gắn liền với đất phải thể hiện từng phần tài sản thuộc sở hữu riêng và phần tài sản thuộc sở hữu chung như sau:

a) Trường hợp tài sản thuộc sở hữu riêng và tài sản thuộc sở hữu chung là các tài sản hoặc các hạng mục tài sản khác nhau thì lập bảng để liệt kê thông tin về từng tài sản hoặc từng hạng mục tài sản; tại cột “Hạng mục công trình” phải ghi chú rõ “Sở hữu riêng” hoặc “Sở hữu chung” như ví dụ dưới đây:

Hạng mục hoặc căn hộ số | Diện tích xây dựng (m2) | Diện tích sàn hoặc công suất | Kết cấu chủ yếu | Cấp công trình | Số tầng | Năm HT xây dựng | Thời hạn sở hữu
Nhà ở 01 (Sở hữu riêng) | 50 | 120 | Bê tông cốt thép | 02 | 03 | 1995 | -/-
Cửa hàng (Sở hữu chung) | 25 | 25 | Tường gạch mái ngói | 03 | 01 | 1980 | -/-

b) Trường hợp tài sản thuộc sở hữu riêng và tài sản thuộc sở hữu chung là các phần khác nhau trong cùng một công trình thì thể hiện các nội dung thông tin chung của công trình đó gồm địa chỉ, diện tích xây dựng, kết cấu, cấp (hạng), số tầng, năm hoàn thành xây dựng. Thông tin về diện tích sàn sử dụng được thể hiện theo từng phần thuộc sở hữu riêng và phần sở hữu chung như ví dụ dưới đây:

“2. Nhà ở:

+ Địa chỉ: số 17 đường Đại La, phường Đồng Tâm, quận Hai Bà Trưng, thành phố Hà Nội;

+ Diện tích xây dựng: 120 m2;

+ Kết cấu: Bê tông cốt thép;

+ Cấp (hạng): 02 ; số tầng: 05 ; Năm hoàn thành xây dựng: 2001

Hạng mục hoặc căn hộ số | Tầng số | Diện tích sàn (m2) | Thời hạn sở hữu
Căn hộ 401 (Sở hữu riêng) | 04 | 65,0 | -/-
Phòng khách 101 (Sở hữu chung) | 01 | 65,7 | -/-

Điều 6. Viết Giấy chứng nhận đối với trường hợp không chứng nhận quyền sở hữu tài sản gắn liền với đất

Trường hợp tại thời điểm cấp Giấy chứng nhận mà thửa đất không có tài sản gắn liền với đất hoặc có tài sản gắn liền với đất nhưng người sử dụng đất (đồng thời là chủ sở hữu tài sản) chưa có nhu cầu chứng nhận quyền sở hữu tài sản hoặc có tài sản gắn liền với đất thuộc quyền sở hữu của người khác hoặc có đề nghị chứng nhận quyền sở hữu tài sản nhưng không đủ điều kiện chứng nhận thì tại điểm ghi về tài sản gắn liền với đất trên trang 2 của Giấy chứng nhận được thể hiện bằng dấu “-/-”. Ví dụ:

“2. Nhà ở: -/-

3. Công trình xây dựng khác: -/-

4. Rừng sản xuất là rừng trồng: -/-

5. Cây lâu năm: -/-”.

Điều 7. Đo vẽ sơ đồ thửa đất, tài sản gắn liền với đất khi cấp đổi, cấp lại Giấy chứng nhận hoặc đăng ký biến động quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất

1. Khi cấp đổi Giấy chứng nhận hoặc khi đăng ký biến động về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất mà phải cấp Giấy chứng nhận mới thì không phải đo vẽ lại sơ đồ thửa đất, tài sản gắn liền với đất. Cơ quan tiếp nhận hồ sơ không được yêu cầu người sử dụng đất, chủ sở hữu tài sản gắn liền với đất phải tự đo vẽ sơ đồ thửa đất, sơ đồ tài sản gắn liền với đất, trừ các trường hợp nêu tại khoản 2 Điều này.

Sơ đồ, số liệu về thửa đất, tài sản gắn liền với đất trên Giấy chứng nhận mới được thể hiện theo đúng Giấy chứng nhận cũ đã cấp.

Trường hợp cấp đổi Giấy chứng nhận hoặc đăng ký biến động ở địa phương đã đo vẽ bản đồ địa chính thay thế các tài liệu, số liệu đo đạc tạm thời trước đây thì sơ đồ, số liệu của thửa đất trên Giấy chứng nhận mới phải được thể hiện thống nhất theo bản đồ địa chính mới.

2. Các trường hợp chủ sở hữu tài sản gắn liền với đất phải nộp sơ đồ tài sản gắn liền với đất khi cấp đổi Giấy chứng nhận hoặc đăng ký biến động về quyền sở hữu tài sản gắn liền với đất gồm:

a) Chuyển quyền sở hữu một phần tài sản gắn liền với đất trên Giấy chứng nhận đã cấp;

b) Có nhu cầu chứng nhận bổ sung tài sản gắn liền với đất hoặc thay đổi vị trí, ranh giới, diện tích của tài sản gắn liền với đất so với trên Giấy chứng nhận đã cấp.

Điều 8. Nội dung mã vạch Giấy chứng nhận đối với trường hợp thuộc thẩm quyền của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương

Trường hợp cấp Giấy chứng nhận thuộc thẩm quyền của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thì ghi thêm mã của tỉnh, thành phố trực thuộc Trung ương (theo quy định tại Quyết định số 124/2004/QĐ-TTg ngày 08 tháng 7 năm 2004 của Thủ tướng Chính phủ về việc ban hành bảng danh mục và mã số các đơn vị hành chính Việt Nam) vào trước mã của xã, phường, thị trấn nơi có đất.

Điều 9. Trình tự thực hiện việc chuyển thông tin địa chính cho cơ quan thuế và việc trình cơ quan có thẩm quyền ký Giấy chứng nhận hoặc xác nhận thay đổi vào Giấy chứng nhận đã cấp, trao Giấy chứng nhận

1. Việc chuyển thông tin, số liệu địa chính cho cơ quan thuế để xác định nghĩa vụ tài chính của người sử dụng đất, chủ sở hữu tài sản gắn liền với đất do Văn phòng đăng ký quyền sử dụng đất thực hiện sau khi hoàn thành thẩm tra hồ sơ, trừ các trường hợp sau:

a) Không đủ điều kiện được cấp Giấy chứng nhận hoặc xác nhận thay đổi vào Giấy chứng nhận đã cấp;

b) Đủ điều kiện được cấp Giấy chứng nhận hoặc xác nhận thay đổi vào Giấy chứng nhận đã cấp nhưng đã có đơn đề nghị ghi nợ (nộp kèm theo hồ sơ đề nghị cấp Giấy chứng nhận, hồ sơ đăng ký biến động) và thuộc đối tượng được ghi nợ theo quy định của pháp luật;

c) Đủ điều kiện được cấp Giấy chứng nhận hoặc xác nhận thay đổi vào Giấy chứng nhận đã cấp nhưng không thuộc trường hợp phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật.

2. Việc lập hồ sơ trình cơ quan có thẩm quyền ký Giấy chứng nhận hoặc xác nhận thay đổi vào Giấy chứng nhận đã cấp được thực hiện sau khi chuyển thông tin, số liệu địa chính cho cơ quan thuế để xác định nghĩa vụ tài chính quy định tại khoản 1 Điều này.

3. Việc trao Giấy chứng nhận theo quy định tại khoản 3 Điều 3 của Nghị định số 88/2009/NĐ-CP ngày 19 tháng 10 năm 2009 của Chính phủ về cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là Nghị định số 88/2009/NĐ-CP) được thực hiện như sau:

a) Trường hợp không phải thực hiện nghĩa vụ tài chính hoặc được ghi nợ nghĩa vụ tài chính liên quan đến cấp Giấy chứng nhận theo quy định của pháp luật thì Giấy chứng nhận được trao ngay sau khi cơ quan tiếp nhận hồ sơ nhận được Giấy chứng nhận đã ký;

b) Trường hợp phải thực hiện nghĩa vụ tài chính liên quan đến cấp Giấy chứng nhận (trừ trường hợp nộp tiền thuê đất hàng năm) thì Giấy chứng nhận được trao ngay sau khi người được cấp Giấy chứng nhận nộp chứng từ hoàn thành nghĩa vụ tài chính;

c) Trường hợp trả tiền thuê đất hàng năm thì Giấy chứng nhận được trao sau khi người sử dụng đất đã ký hợp đồng thuê đất với cơ quan tài nguyên và môi trường;

d) Trường hợp được miễn nghĩa vụ tài chính liên quan đến cấp Giấy chứng nhận thì Giấy chứng nhận được trao sau khi nhận được văn bản của cơ quan có thẩm quyền về việc được miễn nghĩa vụ tài chính.

Điều 10. Hình thức nộp giấy tờ khi làm thủ tục cấp Giấy chứng nhận hoặc đăng ký biến động về đất đai, tài sản gắn liền với đất

1. Khi nộp các giấy tờ về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất quy định tại các Điều 7, 8, 9 và 10 của Nghị định số 88/2009/NĐ-CP để làm thủ tục cấp Giấy chứng nhận hoặc đăng ký biến động về đất đai, tài sản gắn liền với đất thì người nộp hồ sơ được lựa chọn một trong các hình thức sau:

a) Nộp bản sao giấy tờ, đã có chứng nhận hoặc chứng thực theo quy định của pháp luật về công chứng, chứng thực;

b) Nộp bản sao giấy tờ và xuất trình bản chính để cán bộ tiếp nhận hồ sơ kiểm tra đối chiếu và xác nhận vào bản sao;

c) Nộp bản chính giấy tờ.

Trường hợp nộp bản sao thì khi nhận Giấy chứng nhận, người được cấp Giấy phải nộp bản chính các giấy tờ quy định tại khoản này cho cơ quan trao Giấy chứng nhận.

2. Khi nộp chứng từ thực hiện nghĩa vụ tài chính về đất đai, tài sản gắn liền với đất để làm thủ tục cấp Giấy chứng nhận hoặc đăng ký biến động về đất đai, tài sản gắn liền với đất thì người nộp hồ sơ được lựa chọn một trong các hình thức sau:

a) Nộp bản sao đã có chứng nhận hoặc chứng thực theo quy định của pháp luật về công chứng, chứng thực;

b) Nộp bản sao và xuất trình bản chính để cán bộ tiếp nhận hồ sơ kiểm tra đối chiếu và xác nhận vào bản sao;

c) Nộp bản chính (đối với trường hợp có 2 bản chính).

Điều 11. Cấp lại Giấy chứng nhận bị mất

1. Trường hợp mất Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sở hữu công trình xây dựng thì được cấp lại bằng Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo thủ tục quy định tại Điều 24 của Nghị định số 88/2009/NĐ-CP.

2. Việc nộp hồ sơ để làm thủ tục cấp lại Giấy chứng nhận bị mất được thực hiện sau ba mươi (30) ngày, kể từ ngày đăng tin về việc mất Giấy chứng nhận trên phương tiện thông tin đại chúng ở địa phương (đối với trường hợp của tổ chức trong nước, tổ chức nước ngoài, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài) hoặc kể từ ngày niêm yết thông báo mất Giấy chứng nhận tại trụ sở Ủy ban nhân dân xã, phường, thị trấn (đối với trường hợp của hộ gia đình và cá nhân trong nước).

Điều 12. Đính chính các loại Giấy chứng nhận đã cấp quy định tại Điều 25 của Nghị định số 88/2009/NĐ-CP

1. Việc đính chính nội dung sai sót trên Giấy chứng nhận đã cấp được thực hiện sau khi có đơn đề nghị hoặc phản ánh của người được cấp Giấy chứng nhận hoặc có văn bản của tổ chức, cá nhân có liên quan về việc phát hiện nội dung sai sót trên Giấy chứng nhận.

Văn phòng đăng ký quyền sử dụng đất có trách nhiệm kiểm tra, ghi nội dung đính chính trên Giấy chứng nhận theo quy định tại điểm q khoản 1 Điều 12 của Thông tư số 17/2009/TT-BTNMT để cơ quan tài nguyên và môi trường xác nhận.

2. Trường hợp đính chính mà người được cấp Giấy chứng nhận có yêu cầu cấp Giấy chứng nhận mới hoặc trường hợp có nhiều nội dung đính chính thì Văn phòng đăng ký quyền sử dụng đất trình cơ quan có thẩm quyền để cấp Giấy chứng nhận mới.

Điều 13. Cấp Giấy chứng nhận đối với trường hợp được Nhà nước giao đất, cho thuê đất

1. Trường hợp được Nhà nước giao đất, cho thuê đất trước ngày 01 tháng 7 năm 2004 mà chưa được cấp Giấy chứng nhận thì người đang sử dụng đất nộp hồ sơ để làm thủ tục cấp Giấy chứng nhận theo quy định tại Nghị định số 88/2009/NĐ-CP.

2. Trường hợp được Nhà nước giao đất, cho thuê đất kể từ ngày 01 tháng 7 năm 2004 trở về sau thì người được giao đất, thuê đất không phải nộp hồ sơ đề nghị cấp Giấy chứng nhận; việc cấp Giấy chứng nhận và cập nhật, chỉnh lý hồ sơ địa chính được thực hiện gắn với thủ tục giao đất, cho thuê đất mà không tách thành thủ tục riêng.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 14. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 10 tháng 12 năm 2010.

2. Bãi bỏ các quy định sau:

a) Khoản 9 Điều 6, điểm k khoản 1 Điều 12 và điểm đ khoản 1 Điều 19 của Thông tư số 17/2009/TT-BTNMT;

b) Đoạn “(Về việc niêm yết thông báo mất GCN đối với trường hợp hộ gia đình, cá nhân đề nghị cấp lại GCN bị mất)” tại mục II của mẫu Đơn đề nghị cấp lại, cấp đổi Giấy chứng nhận (Mẫu số 02/ĐK-GCN);

c) Các quy định khác đã ban hành trái với quy định tại Thông tư này.

Điều 15. Trách nhiệm thực hiện

1. Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo thực hiện Thông tư này ở địa phương.

2. Giám đốc Sở Tài nguyên và Môi trường các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm tổ chức thực hiện ở địa phương theo đúng quy định tại Thông tư này.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc thì các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài nguyên và Môi trường để xem xét giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương Đảng;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- UBTƯ Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Các đơn vị thuộc Bộ Tài nguyên và Môi trường;
- Các Sở Tài nguyên và Môi trường;
- Công báo; Cổng thông tin điện tử Chính phủ, Website Bộ TNMT;
- Lưu VT, TCQLĐĐ,CĐKTK(10b).

KT. bỘ trƯỞng
THỨ TRƯỞNG

Nguyễn Mạnh Hiển

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2010 - 106 le phi cap giay cn quyen sd dat

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ---------
Số: 106/2010/TT-BTC | Hà Nội, ngày 26 tháng 7 năm 2010

THÔNG TƯ

HƯỚNG DẪN LỆ PHÍ CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI ĐẤT

Căn cứ Luật Đất đai năm 2003;
Căn cứ Pháp lệnh phí và lệ phí năm 2001;
Căn cứ Nghị định số 57/2002/NĐ-CP ngày 03/6/2002 quy định chi tiết thi hành Pháp lệnh phí và lệ phí và Nghị định số 24/2006/NĐ-CP ngày 06/3/2006 sửa đổi, bổ sung một số điều của Nghị định số 57/2002/NĐ-CP ngày 03/6/2002 của Chính phủ quy định chi tiết thi hành Pháp lệnh phí và lệ phí;
Căn cứ Nghị định số 88/2009/NĐ-CP ngày 19/10/2009 của Chính phủ quy định việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;
Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Thực hiện ý kiến chỉ đạo của Thủ tướng Chính phủ tại công văn số 2000/VPCP-KTTH ngày 29/3/2010 của Văn phòng Chính phủ về lệ phí cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất ở nông thôn;
Bộ Tài chính hướng dẫn lệ phí cấp giấy chứng nhận quyền sử dụng đất, quyền sử hữu nhà ở và tài sản khác gắn liền với đất, như sau:

Điều 1. Đối tượng áp dụng

Các tổ chức, hộ gia đình, cá nhân khi được cơ quan nhà nước có thẩm quyền hoặc tổ chức được uỷ quyền cấp giấy chứng nhận quyền sử dụng đất, quyền sử hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là Giấy chứng nhận) phải nộp lệ phí cấp Giấy chứng nhận.

Điều 2. Mức thu lệ phí cấp Giấy chứng nhận

1. Đối với hộ gia đình, cá nhân tại các quận thuộc thành phố trực thuộc Trung ương; phường nội thành thuộc thành phố hoặc thị xã trực thuộc tỉnh: Mức thu tối đa không quá 100.000 đồng/giấy đối với cấp mới; tối đa không quá 50.000 đồng/lần cấp đối với cấp lại (kể cả cấp lại Giấy chứng nhận do hết chỗ xác nhận), cấp đổi, xác nhận bổ sung vào Giấy chứng nhận.

Trường hợp Giấy chứng nhận cấp cho hộ gia đình, cá nhân chỉ có quyền sử dụng đất (không có nhà và tài sản khác gắn liền với đất) thì áp dụng mức thu tối đa không quá 25.000 đồng/giấy cấp mới; tối đa không quá 20.000 đồng/lần cấp đối cấp lại (kể cả cấp lại Giấy chứng nhận do hết chỗ xác nhận), cấp đổi, xác nhận bổ sung vào Giấy chứng nhận.

2. Đối với tổ chức: Mức thu tối đa không quá 500.000 đồng/giấy. Trường hợp Giấy chứng nhận cấp cho tổ chức chỉ có quyền sử dụng đất (không có nhà và tài sản khác găn liền với đất) thì áp dụng mức thu tối đa không quá 100.000 đồng/giấy.

Trường hợp cấp lại (kể cả cấp lại Giấy chứng nhận do hết chỗ xác nhận), cấp đổi, xác nhận bổ sung vào Giấy chứng nhận: Mức thu tối đa không quá 50.000 đồng/lần cấp.

Điều 3. Miễn lệ phí

1. Miễn nộp lệ phí cấp Giấy chứng nhận đối với trường hợp đã được cấp Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng trước ngày Nghị định số 88/2009/NĐ-CP ngày 19/10/2009 của Chính phủ quy định việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất có hiệu lực thi hành (ngày 10/12/2009) mà có nhu cầu cấp đổi Giấy chứng nhận.

2. Miễn lệ phí cấp Giấy chứng nhận đối với hộ gia đình, cá nhân ở nông thôn.

Trường hợp hộ gia đình, cá nhân tại các quận thuộc thành phố trực thuộc Trung ương và các phường nội thành thuộc thành phố, thị xã trực thuộc tỉnh (quy định tại khoản 1 Điều 2 Thông tư này) được cấp Giấy chứng nhận ở nông thôn thì không được miễn lệ phí cấp Giấy chứng nhận.

Điều 4. Thẩm quyền

Căn cứ chính sách phát triển kinh tế - xã hội, điều kiện cụ thể của địa phương và quy định tại Điều 2, Điều 3 Thông tư này, Hội đồng nhân dân tỉnh, thành phố trực thuộc Trung ương quy định cụ thể về: Mức thu, chế độ thu, nộp, quản lý, sử dụng lệ phí cấp Giấy chứng nhận cho phù hợp; bảo đảm quy định pháp luật về phí, lệ phí hiện hành.

Điều 5. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký. Bãi bỏ quy định về lệ phí địa chính khi: Cấp giấy chứng nhận quyền sử dụng đất, chứng nhận đăng ký biến động về đất đai, cấp lại, cấp đổi giấy chứng nhận quyền sử dụng đất, xác nhận tính pháp lý của các giấy tờ nhà đất (tại mục b3, điểm 4, phần III Thông tư số 97/2006/TT-BTC ngày 16/10/2006 của Bộ Tài chính dẫn về phí lệ phí thuộc thẩm quyền của Hội đồng nhân dân tỉnh, thành phố trực thuộc trung ương) và quy định về lệ phí cấp Giấy chứng nhận quyền sở hữu nhà ở.

2. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Ban chỉ đạo TW về phòng chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ,cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- Kiểm toán nhà nước;
- Công báo;
- Website Chính phủ;
- Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Lưu VT, CST (5).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2011 - 16 thu tuc hanh chinh ve dat dai

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 16/2011/TT-BTNMT | Hà Nội, ngày 20 tháng 05 năm 2011

THÔNG TƯ

QUY ĐỊNH SỬA ĐỔI, BỔ SUNG MỘT SỐ NỘI DUNG LIÊN QUAN ĐẾN THỦ TỤC HÀNH CHÍNH VỀ LĨNH VỰC ĐẤT ĐAI

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;
Căn cứ Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản ngày 19 tháng 6 năm 2009;
Căn cứ Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;
Căn cứ Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai;
Căn cứ Nghị định số 88/2009/NĐ-CP ngày 19 tháng 10 năm 2009 của Chính phủ về cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;
Căn cứ Nghị quyết số 56/NQ-CP ngày 15 tháng 12 năm 2010 của Chính phủ về việc đơn giản hóa thủ tục hành chính thuộc phạm vi chức năng quản lý của Bộ Tài nguyên và Môi trường;
Căn cứ Nghị định số 25/2008/NĐ-CP ngày 04 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường; Nghị định số 19/2010/NĐ-CP ngày 05 tháng 3 năm 2010 của Chính phủ sửa đổi, bổ sung các điểm c, d, g, h và i khoản 5 Điều 2 Nghị định số 25/2008/NĐ-CP ngày 04 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường.
Bộ Tài nguyên và Môi trường quy định sửa đổi, bổ sung một số nội dung liên quan đến các thủ tục hành chính về lĩnh vực đất đai như sau:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định sửa đổi, bổ sung một số nội dung về thủ tục cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là Giấy chứng nhận); cấp lại Giấy chứng nhận do bị mất; đăng ký biến động về sử dụng đất, tài sản gắn liền với đất; đăng ký chuyển nhượng, thừa kế, tặng cho, cho thuê, cho thuê lại, thế chấp hoặc góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất; cấp Giấy chứng nhận trong trường hợp tách thửa, hợp thửa đất; gia hạn sử dụng đất; chuyển mục đích sử dụng đất; giao lại đất, thuê đất trong khu công nghệ cao, khu kinh tế.

Điều 2. Đối tượng áp dụng

1. Cơ quan quản lý nhà nước; cơ quan chuyên môn về tài nguyên và môi trường và các cơ quan khác có liên quan; cán bộ địa chính xã, phường, thị trấn.

2. Người sử dụng đất, chủ sở hữu nhà ở và tài sản khác gắn liền với đất, tổ chức và cá nhân khác có liên quan.

Chương 2.

NHỮNG NỘI DUNG SỬA ĐỔI, BỔ SUNG

Điều 3. Quy định bổ sung về thời gian giải quyết thủ tục cấp Giấy chứng nhận, đăng ký biến động đất đai, tài sản gắn liền với đất

1. Thời gian giải quyết thủ tục cấp Giấy chứng nhận quy định tại khoản 1 Điều 12 của Nghị định số 88/2009/NĐ-CP ngày 19 tháng 10 năm 2009 của Chính phủ về cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là Nghị định số 88/2009/NĐ-CP) đối với trường hợp của hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài được sở hữu nhà ở tại Việt Nam như sau:

a) Thời gian thực hiện các công việc tại Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi là cấp xã) là không quá mười (10) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, không kể thời gian công khai kết quả thẩm tra;

b) Thời gian thực hiện các công việc tại Văn phòng đăng ký quyền sử dụng đất trực thuộc Phòng Tài nguyên và Môi trường là không quá mười lăm (15) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ. Trường hợp nộp hồ sơ đề nghị cấp Giấy chứng nhận tại Văn phòng đăng ký quyền sử dụng đất trực thuộc Phòng Tài nguyên và Môi trường thì thời gian thực hiện quy định tại điểm này không kể thời gian gửi hồ sơ đến Ủy ban nhân dân cấp xã để thẩm tra, xác nhận và công khai theo quy định tại điểm a khoản này;

c) Thời gian thực hiện các công việc tại cơ quan quản lý nhà nước về nhà ở, xây dựng, cơ quan quản lý nông nghiệp là không quá năm (05) ngày làm việc kể từ ngày nhận được phiếu lấy ý kiến của Văn phòng đăng ký quyền sử dụng đất gửi đến;

d) Thời gian thực hiện việc ký Giấy chứng nhận của Ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi là cấp huyện) là không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ.

2. Thời gian giải quyết thủ tục cấp Giấy chứng nhận quy định tại khoản 1 Điều 12 của Nghị định số 88/2009/NĐ-CP đối với trường hợp của tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài, tổ chức và cá nhân nước ngoài như sau:

a) Thời gian thực hiện các công việc tại Văn phòng đăng ký quyền sử dụng đất trực thuộc Sở Tài nguyên và Môi trường là không quá hai mươi (20) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ;

b) Thời gian thực hiện các công việc tại cơ quan quản lý nhà nước về nhà ở, xây dựng, cơ quan quản lý nông nghiệp là không quá năm (05) ngày làm việc kể từ ngày nhận được phiếu lấy ý kiến của Văn phòng đăng ký quyền sử dụng đất gửi đến;

c) Thời gian thực hiện việc ký Giấy chứng nhận của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là cấp tỉnh) hoặc Sở Tài nguyên và Môi trường (đối với trường hợp được ủy quyền) là không quá ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ.

3. Trường hợp thực hiện thủ tục tách thửa hoặc hợp thửa đất và trường hợp chuyển đổi quyền sử dụng đất nông nghiệp mà hồ sơ đề nghị đăng ký biến động chỉ có giấy tờ về quyền sử dụng đất theo quy định tại khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì ngoài thời gian thực hiện thủ tục theo quy định tại Điều 19 của Nghị định số 84/2007/NĐ-CP và khoản 2 Điều 147 của Nghị định số 181/2004/NĐ-CP, còn được tính thêm thời gian không quá mười lăm (15) ngày làm việc để Văn phòng đăng ký quyền sử dụng đất thực hiện việc thẩm tra, xác nhận điều kiện cấp Giấy chứng nhận.

4. Trường hợp trích đo địa chính thửa đất khi thực hiện thủ tục cấp Giấy chứng nhận hoặc đăng ký biến động đất đai ở nơi không có bản đồ địa chính hoặc do tách thửa, hợp thửa, chỉnh lý biến động ranh giới thửa đất thì thời gian thực hiện trích đo địa chính là không quá bảy (07) ngày làm việc kể từ ngày nhận hồ sơ hợp lệ. Đối với địa phương thuộc khu vực miền núi, hải đảo, vùng sâu, vùng xa và trường hợp phải trích đo địa chính nhiều thửa đất thì thời gian thực hiện không quá mười (10) ngày làm việc. Việc thực hiện trích đo địa chính phải được làm đồng thời với quá trình kiểm tra, thẩm định hồ sơ ở các cấp; thời gian thực hiện công việc này không được tính vào tổng thời gian giải quyết thủ tục cấp Giấy chứng nhận hoặc đăng ký biến động đất đai quy định tại các khoản 1, 2 và 3 Điều này và Điều 21 của Thông tư số 17/2009/TT-BTNMT ngày 21 tháng 10 năm 2009 của Bộ Tài nguyên và Môi trường quy định về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là Thông tư số 17/2009/TT-BTNMT).

Điều 4. Quy định chi tiết trình tự, thủ tục cấp lại Giấy chứng nhận bị mất

1. Người đề nghị cấp lại Giấy chứng nhận nộp một (01) bộ hồ sơ tại Văn phòng đăng ký quyền sử dụng đất thuộc cấp có thẩm quyền cấp Giấy chứng nhận, hồ sơ gồm:

a) Đơn đề nghị cấp lại Giấy chứng nhận;

b) Giấy tờ chứng minh đã đăng tin mất Giấy chứng nhận ba (03) lần trong thời gian không quá mười (10) ngày trên một trong các phương tiện thông tin đại chúng ở địa phương đối với tổ chức trong nước, tổ chức nước ngoài, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài. Đối với hộ gia đình và cá nhân thì phải có giấy xác nhận của Ủy ban nhân dân cấp xã về việc đã niêm yết thông báo mất giấy tại trụ sở Ủy ban nhân dân cấp xã trong thời gian mười lăm (15) ngày.

Trường hợp mất giấy do thiên tai, hỏa hoạn thì không phải có giấy tờ chứng minh đã đăng tin mất, giấy niêm yết thông báo mất giấy nhưng phải có giấy xác nhận của Ủy ban nhân dân cấp xã về việc thiên tai, hỏa hoạn đó.

2. Việc nộp hồ sơ để làm thủ tục cấp lại Giấy chứng nhận bị mất chỉ được thực hiện sau thời gian ba mươi (30) ngày kể từ ngày đăng tin lần đầu hoặc từ ngày niêm yết thông báo mất Giấy chứng nhận hoặc ngày ký giấy xác nhận của Ủy ban nhân dân cấp xã về việc thiên tai, hỏa hoạn theo quy định tại điểm b khoản 1 Điều này.

3. Văn phòng đăng ký quyền sử dụng đất kiểm tra hồ sơ; trình cơ quan nhà nước có thẩm quyền ký quyết định hủy Giấy chứng nhận bị mất, đồng thời ký cấp lại Giấy chứng nhận mới; trao Giấy chứng nhận cho người đề nghị cấp lại Giấy chứng nhận.

Điều 5. Quy định bổ sung khi đăng ký biến động về sử dụng đất, tài sản gắn liền với đất do đổi tên; giảm diện tích thửa đất do sạt lở tự nhiên; thay đổi về hạn chế quyền; thay đổi về nghĩa vụ tài chính; thay đổi diện tích xây dựng, diện tích sử dụng, tầng cao, kết cấu chính, cấp (hạng) nhà, công trình; thay đổi thông tin về quyền sở hữu rừng cây quy định tại Điều 29 của Thông tư số 17/2009/TT-BTNMT

1. Loại giấy tờ tại điểm b khoản 1 Điều 29 của Thông tư số 17/2009/TT-BTNMT được quy định như sau:

a) Trường hợp cá nhân hoặc người đại diện hộ gia đình thay đổi họ, tên phải có bản sao văn bản công nhận của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật;

b) Trường hợp hộ gia đình thay đổi người đại điện là chủ hộ gia đình phải có bản sao sổ hộ khẩu của hộ đó; trường hợp thay đổi người đại diện là thành viên khác trong hộ thì phải có văn bản thỏa thuận của hộ gia đình được Ủy ban nhân dân cấp xã xác nhận;

c) Trường hợp tổ chức đổi tên phải có bản sao văn bản của cơ quan có thẩm quyền cho phép hay công nhận việc đổi tên tổ chức đó;

d) Trường hợp cộng đồng dân cư đổi tên phải có văn bản thỏa thuận của cộng đồng dân cư đó, được Ủy ban nhân dân cấp xã xác nhận;

đ) Trường hợp giảm diện tích thửa đất, tài sản gắn liền với đất do sạt lở tự nhiên thì phải có văn bản xác nhận của Ủy ban nhân dân cấp xã về tình trạng sạt lở tự nhiên đó;

e) Trường hợp đã thực hiện xong nghĩa vụ tài chính ghi nợ trên Giấy chứng nhận thì phải có chứng từ về việc hoàn thành nghĩa vụ tài chính đó, trừ trường hợp người sử dụng đất được miễn giảm hoặc không phải nộp do thay đổi quy định của pháp luật đất đai;

g) Trường hợp thay đổi hạn chế về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất ghi trên Giấy chứng nhận theo thỏa thuận giữa những người có quyền lợi liên quan phù hợp với quy định của pháp luật thì phải có văn bản thỏa thuận về việc thay đổi đó, được Ủy ban nhân dân cấp xã xác nhận;

h) Trường hợp thay đổi diện tích xây dựng, diện tích sử dụng, tầng cao, kết cấu chính, cấp (hạng) nhà, công trình đã ghi trên Giấy chứng nhận mà phải xin phép theo quy định của pháp luật về xây dựng thì phải có bản sao giấy phép xây dựng của cơ quan có thẩm quyền.

Trường hợp thay đổi thông tin về quyền sở hữu rừng sản xuất là rừng trồng thì phải có văn bản xác nhận của Ủy ban nhân dân cấp xã (đối với trường hợp của hộ gia đình, cá nhân, cộng đồng dân cư) hoặc giấy tờ quy định tại các khoản 5 và 6 Điều 10 của Nghị định số 88/2009/NĐ-CP (đối với trường hợp của tổ chức).

i) Các giấy tờ là bản sao quy định tại các điểm a, b, c và h khoản này phải có chứng thực theo quy định của pháp luật hoặc không chứng thực nhưng phải xuất trình bản gốc để cơ quan tiếp nhận hồ sơ kiểm tra, đối chiếu.

2. Trường hợp trên Trang 4 của Giấy chứng nhận đã cấp không còn chỗ để xác nhận thay đổi thì Văn phòng đăng ký quyền sử dụng đất thu hồi Giấy chứng nhận đã cấp để quản lý và viết Giấy chứng nhận mới (theo nội dung thông tin đã thay đổi) để trình cơ quan có thẩm quyền ký cấp mà không phải làm thủ tục cấp đổi Giấy chứng nhận riêng và không được yêu cầu người sử dụng đất, chủ sở hữu tài sản gắn liền với đất thực hiện thêm bất cứ thủ tục hành chính nào.

Điều 6. Quy định bổ sung việc nộp Giấy chứng nhận khi thực hiện thủ tục đăng ký chuyển đổi, chuyển nhượng, thừa kế, tặng cho, cho thuê, cho thuê lại quyền sử dụng đất, tài sản gắn liền với đất hoặc đăng ký thế chấp, góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất.

Khi thực hiện thủ tục đăng ký chuyển đổi, chuyển nhượng, thừa kế, tặng cho, cho thuê, cho thuê lại quyền sử dụng đất, tài sản gắn liền với đất hoặc thế chấp, góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất mà người sử dụng đất, chủ sở hữu tài sản gắn liền với đất đã có Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở hoặc Giấy chứng nhận quyền sử dụng đất hoặc Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng thì phải nộp bản gốc Giấy chứng nhận đó.

Điều 7. Quy định chi tiết trình tự, thủ tục cấp Giấy chứng nhận cho người nhận quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất trong trường hợp chia tách, sáp nhập tổ chức; chia tách hộ gia đình hoặc chia tách nhóm người sử dụng đất, nhóm chủ sở hữu tài sản gắn liền với đất quy định tại Điều 140 của Nghị định số 181/2004/NĐ-CP

1. Người nhận quyền sử dụng đất nộp một (01) bộ hồ sơ gồm có:

a) Đơn đề nghị cấp Giấy chứng nhận theo quy định tại Thông tư số 17/2009/TT-BTNMT;

b) Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở hoặc Giấy chứng nhận quyền sử dụng đất hoặc Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã cấp hoặc một trong các giấy tờ về quyền sử dụng đất theo quy định tại khoản 1, 2 và 5 Điều 50 Luật đất đai và giấy tờ về quyền sở hữu tài sản gắn liền với đất theo quy định tại các điều 8, 9 và 10 của Nghị định số 88/2009/NĐ-CP (nếu có nhu cấu chứng nhận quyền sở hữu tài sản gắn liền với đất);

c) Một trong các loại văn bản: quyết định của cơ quan, tổ chức có thẩm quyền về việc chia tách hoặc sáp nhập tổ chức; Sổ hộ khẩu đối với trường hợp chia tách hộ gia đình; văn bản thỏa thuận của nhóm người sử dụng đất chung, nhóm chủ sở hữu tài sản chung về việc chia tách quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất chung.

2. Trong thời gian không quá bảy (07) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm thẩm tra hồ sơ, xác nhận tính pháp lý của hồ sơ và điều kiện cấp Giấy chứng nhận vào đơn đề nghị cấp Giấy chứng nhận; làm trích lục bản đồ địa chính hoặc trích đo địa chính thửa đất (đối với nơi chưa có bản đồ địa chính), trích sao hồ sơ địa chính (đối với trường hợp đã cấp Giấy chứng nhận) và in Giấy chứng nhận chuyển cho cơ quan tài nguyên và môi trường.

Trường hợp hồ sơ đề nghị cấp Giấy chứng nhận chỉ có giấy tờ về quyền sử dụng đất theo quy định tại khoản 1, 2 và 5 Điều 50 của Luật Đất đai thì thời gian thực hiện các công việc của Văn phòng đăng ký quyền sử dụng đất được tính thêm không quá mười lăm (15) ngày làm việc.

3. Trong thời gian không quá ba (03) ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan tài nguyên và môi trường có trách nhiệm ký Giấy chứng nhận (đối với trường hợp được ủy quyền) hoặc trình Ủy ban nhân dân ký Giấy chứng nhận và chuyển cho Văn phòng đăng ký quyền sử dụng đất.

4. Trong thời gian không quá ba (03) ngày làm việc kể từ ngày nhận được hồ sơ kèm theo Giấy chứng nhận đã ký, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm sao Giấy chứng nhận để lưu và gửi cho cơ quan nhà nước có thẩm quyền quản lý đối với loại tài sản gắn liền với đất được chứng nhận; trao Giấy chứng nhận cho người được cấp đã hoàn thành nghĩa vụ tài chính hoặc gửi Ủy ban nhân dân xã, thị trấn để trao đối với trường hợp nộp hồ sơ tại xã, thị trấn; chỉnh lý, cập nhật biến động vào hồ sơ địa chính, cơ sở dữ liệu địa chính.

Điều 8. Quy định bổ sung khi thực hiện thủ tục đăng ký hoặc xin phép chuyển mục đích sử dụng đất quy định tại Điều 133 và Điều 134 của Nghị định số 181/2004/NĐ-CP

1. Trường hợp chuyển mục đích sử dụng đất mà người sử dụng đất đã có Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở hoặc Giấy chứng nhận quyền sử dụng đất thì phải nộp bản gốc Giấy chứng nhận đó.

2. Trường hợp chuyển mục đích sử dụng đất mà người sử dụng đất có một trong các giấy tờ về quyền sử dụng đất theo quy định tại khoản 1, 2 và 5 Điều 50 Luật Đất đai (chưa được cấp Giấy chứng nhận) thì ngoài việc thực hiện các công việc quy định tại điểm a khoản 3 Điều 133 hoặc các khoản 2 và 3 Điều 134 của Nghị định số 181/2004/NĐ-CP, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm kiểm tra về điều kiện cấp Giấy chứng nhận để trình cơ quan có thẩm quyền cấp Giấy chứng nhận theo mục đích sử dụng đất mới.

Điều 9. Quy định bổ sung khi thực hiện thủ tục giao lại đất, cho thuê đất trong khu công nghệ cao, khu kinh tế quy định tại Điều 128 của Nghị định số 181/2004/NĐ-CP

Sở Tài nguyên và Môi trường thực hiện ký Giấy chứng nhận (nếu được ủy quyền) hoặc trình Ủy ban nhân dân cùng cấp ký Giấy chứng nhận cho tổ chức được Ban quản lý khu công nghệ cao, Ban quản lý khu kinh tế giao lại đất, cho thuê đất.

Chương 3.

TỔ CHỨC THỰC HIỆN

Điều 10. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 05 tháng 7 năm 2011.

2. Bãi bỏ các quy định sau:

a) Bãi bỏ nội dung xác nhận của Ủy ban nhân dân xã (phường, thị trấn) trong mẫu Đơn xin giao đất làm nhà ở (Mẫu số 02/ĐĐ) ban hành kèm theo Thông tư số 09/2007/TT-BTNMT;

b) Bãi bỏ các mẫu Đơn xin chuyển mục đích sử dụng đất (Mẫu số 11/ĐK), mẫu Tờ khai đăng ký chuyển mục đích sử dụng đất (Mẫu số 12/ĐK) và mẫu Đơn xin gia hạn sử dụng đất (Mẫu số 13/ĐK) ban hành kèm theo Thông tư số 09/2007/TT-BTNMT để thay thế bằng mẫu Đơn đề nghị đăng ký biến động về quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (Mẫu số 03/ĐK-GCN) ban hành kèm theo Thông tư số 17/2009/TT-BTNMT, trong đó bổ sung thêm nội dung “III - Ý kiến của Cơ quan Tài nguyên và Môi trường” để sử dụng đối với trường hợp chuyển mục đích sử dụng đất phải xin phép và trường hợp gia hạn sử dụng đất;

c) Bỏ cụm từ “Trang bổ sung” tại khoản 3 Điều 4 của Thông tư số 20/2010/TT-BTNMT ngày 22 tháng 10 năm 2010 của Bộ Tài nguyên và Môi trường quy định bổ sung về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Điều 11. Trách nhiệm thực hiện

1. Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo thực hiện Thông tư này ở địa phương và rà soát, bãi bỏ các quy định của địa phương trái với quy định của Thông tư này.

2. Giám đốc Sở Tài nguyên và Môi trường các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm tổ chức thực hiện ở địa phương theo đúng quy định tại Thông tư này.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc thì các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài nguyên và Môi trường để xem xét giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng Chính phủ;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Văn phòng Quốc hội; Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Các đơn vị thuộc Bộ TN&MT;
- Sở TN&MT các tỉnh, thành phố trực thuộc Trung ương;
- Công báo; Cổng thông tin điện tử CP, Website Bộ TN&MT;
- Lưu VT, PC, TCQLĐĐ, CĐKTK.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Mạnh Hiển


TT 2011 - 93 HD Thu su dung dat

BỘ TÀI CHÍNH

____

Số: 93/2011/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

__________________

Hà Nội, ngày 29 tháng 06 năm 2011

THÔNG TƯ

Sửa đổi, bổ sung Thông tư số 117/2004/TT-BTC ngày 07 tháng 12 năm

2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất

________

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;

Căn cứ Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất;

Căn cứ Nghị định số 120/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 117/2004/TT-BTC ngày 07 tháng 12 năm 2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất (được sửa đổi, bổ sung tại Nghị định số 120/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ) như sau:

Điều 1. Sửa đổi, bổ sung Mục IV Phần A (hướng dẫn khoản 1 Điều 2 Nghị định số 120/2010/NĐ-CP) như sau:

“1. Giá đất tính thu tiền sử dụng đất:

1.1. Trường hợp tổ chức kinh tế, hộ gia đình, cá nhân được nhà nước giao đất có thu tiền sử dụng đất không thông qua hình thức đấu giá quyền sử dụng đất thì giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng đất được giao tại thời điểm có quyết định giao đất của cơ quan nhà nước có thẩm quyền; trường hợp thời điểm bàn giao đất không đúng với thời điểm ghi trong quyết định giao đất thì giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng đất được giao tại thời điểm bàn giao đất thực tế.

Thời điểm bàn giao đất thực tế được xác định như sau:

a) Trường hợp giao đất đã giải phóng mặt bằng thì thời điểm bàn giao đất thực tế là thời điểm quyết định giao đất của cơ quan nhà nước có thẩm quyền.

b) Trường hợp giao đất chưa giải phóng mặt bằng thì thời điểm bàn giao đất thực tế là thời điểm bàn giao đất đã giải phóng mặt bằng theo tiến độ giao đất ghi trong dự án đầu tư đã được duyệt; trường hợp thời điểm hoàn thành giải phóng mặt bằng không đúng với tiến độ giao đất ghi trong dự án đầu tư được duyệt thì thời điểm bàn giao đất thực tế là thời điểm bàn giao đất đã giải phóng mặt bằng trên thực địa.

Đối với dự án có thời gian giải phóng mặt bằng từ hai năm trở lên mà trong dự án được duyệt không xác định tiến độ giao đất thì việc bàn giao đất thực tế được thực hiện theo từng năm phù hợp với thực tế hoàn thành giải phóng mặt bằng trên thực địa.

1.2. Trường hợp tổ chức kinh tế được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất để thực hiện dự án sản xuất kinh doanh hoặc dự án về nhà ở thì giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng của đất sau khi được chuyển mục đích sử dụng tại thời điểm có quyết định cho phép chuyển mục đích sử dụng đất của cấp có thẩm quyền.

1.3. Trường hợp hộ gia đình, cá nhân được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận (công nhận) quyền sử dụng đất đối với đất đang sử dụng hoặc được chuyển mục đích sử dụng đất thì giá đất tính thu tiền sử dụng đất là giá đất theo mục đích sử dụng khi được cấp giấy chứng nhận quyền sử dụng đất hoặc theo mục đích sử dụng của đất sau khi được chuyển mục đích sử dụng đất tại thời điểm nộp đủ hồ sơ hợp lệ xin cấp giấy chứng nhận quyền sử dụng đất, xin chuyển mục đích sử dụng đất theo quy định của cơ quan tài nguyên và môi trường.

1.4. Giá đất tính thu tiền sử dụng đất tại khoản 1 Điều 2 Nghị định số 120/2010/NĐ-CP là giá đất do Uỷ ban nhân dân cấp tỉnh quy định. Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Ủy ban nhân dân cấp tỉnh căn cứ vào giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường để quyết định giá đất cụ thể cho phù hợp. Riêng trường hợp cấp giấy chứng nhận (công nhận) quyền sử dụng đất ở đối với diện tích đất đang sử dụng trong hạn mức sử dụng (hạn mức giao) đất ở; đất được chuyển mục đích sử dụng trong hạn mức sử dụng (hạn mức giao) đất ở của hộ gia đình, cá nhân thì giá đất tính thu tiền sử dụng đất là giá đất ở do Ủy ban nhân nhân dân cấp tỉnh quy định tại thời điểm kê khai và nộp đủ hồ sơ hợp lệ xin cấp giấy chứng nhận quyền sử dụng đất, xin chuyển mục đích sử dụng đất tại cơ quan tài nguyên và môi trường.

Giá đất do Uỷ ban nhân dân cấp tỉnh quy định hoặc quyết định được hướng dẫn cụ thể như sau:

a) Giá đất do Uỷ ban nhân dân cấp tỉnh quy định là giá đất tại Bảng giá đất được Uỷ ban nhân dân cấp tỉnh ban hành và công bố vào ngày 01 tháng 01 hàng năm.

b) Giá đất do Uỷ ban nhân dân cấp tỉnh quyết định là giá đất cụ thể của từng thửa đất theo quy hoạch được duyệt để tính thu tiền sử dụng đất trong trường hợp giá đất tại bảng giá đất do Uỷ ban nhân dân cấp tỉnh ban hành chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường mà phải xác định lại cho phù hợp.

Phương pháp xác định giá đất để tính thu tiền sử dụng đất được thực hiện theo quy định của Chính phủ.

1.5. Việc xác định giá đất phù hợp với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường quy định tại điểm 1.4 khoản này thực hiện như sau:

1.5.1. Đối với tổ chức kinh tế:

a) Trên cơ sở hồ sơ theo quy định, Sở Tài chính phối hợp với các Sở, ngành có liên quan xác định giá đất để tính thu tiền sử dụng đất trình Uỷ ban nhân dân cấp tỉnh quyết định theo một trong hai hình thức sau:

- Trường hợp giá đất do Uỷ ban nhân dân cấp tỉnh quy định đã sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Sở Tài chính trình Ủy ban nhân dân cấp tỉnh quyết định áp dụng giá đất do Uỷ ban nhân dân cấp tỉnh quy định để tính thu tiền sử dụng đất.

- Trường hợp giá đất do Uỷ ban nhân dân cấp tỉnh quy định chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Sở Tài chính chủ trì phối hợp với Sở Tài nguyên và Môi trường, Cục Thuế và cơ quan liên quan xác định lại giá đất cụ thể trình Uỷ ban nhân dân cấp tỉnh quyết định.

Căn cứ vào tình hình thực tế tại địa phương, Sở Tài chính thuê tổ chức có chức năng thẩm định giá xác định giá đất; trên cơ sở giá đất do Tổ chức thẩm định giá xác định, Sở Tài chính chủ trì phối hợp với Sở Tài nguyên và Môi trường, Cục Thuế và cơ quan có liên quan thẩm định trình Ủy ban nhân dân cấp tỉnh quyết định giá đất tính thu tiền sử dụng đất cho từng trường hợp cụ thể.

Trường hợp trên địa bàn địa phương không có điều kiện để thuê tổ chức thẩm định giá hoặc giá trị lô đất nhỏ (tính theo Bảng giá đất do Uỷ ban nhân dân cấp tỉnh ban hành): dưới 15 tỷ đồng đối với các thành phố trực thuộc trung ương; dưới 5 tỷ đồng đối với các tỉnh miền núi, vùng cao; dưới 10 tỷ đồng đối với các tỉnh còn lại thì Sở Tài chính báo cáo Uỷ ban nhân dân tỉnh cho phép phối hợp với Sở Tài nguyên và Môi trường, Cục thuế và cơ quan có liên quan xác định, trình Ủy ban nhân dân cấp tỉnh quyết định.

Việc lựa chọn tổ chức thẩm định giá thực hiện theo quy định của pháp luật về thẩm định giá.

Các chi phí liên quan đến việc xác định giá đất để tính thu tiền sử dụng đất được chi từ ngân sách theo quy định của pháp luật về ngân sách nhà nước.

b) Căn cứ giá đất do Uỷ ban nhân dân cấp tỉnh quyết định và thông tin địa chính của Sở Tài nguyên và Môi trường, Cục thuế xác định và thông báo tiền sử dụng đất phải nộp tới tổ chức được giao đất, được chuyển mục đích sử dụng đất để nộp tiền sử dụng đất theo quy định.

c) Trong thời hạn không quá 10 ngày làm việc kể từ ngày bàn giao đất thực tế, quyết định cho chuyển mục đích sử dụng đất; tổ chức kinh tế phải đến cơ quan nhà nước có thẩm quyền theo quy định của Uỷ ban nhân dân cấp tỉnh về Quy trình phối hợp giữa các cơ quan chức năng của địa phương trong việc luân chuyển hồ sơ, xác định, thu nộp nghĩa vụ tài chính về đất (quy định tại điểm 1.3 khoản 1 Điều 9 Thông tư này) để kê khai nghĩa vụ về tiền sử dụng đất. Nếu quá thời hạn này mà tổ chức không đến kê khai thì cơ quan thuế xử phạt việc chậm kê khai theo quy định của pháp luật về quản lý thuế.

1.5.2. Đối với hộ gia đình, cá nhân:

a) Trường hợp cấp giấy chứng nhận quyền sử dụng đất ở (công nhận quyền sử dụng đất) đối với đất đang sử dụng, chuyển mục đích sử dụng đối với đất đang sử dụng không phải đất ở sang đất ở thì căn cứ hồ sơ kê khai nộp tiền sử dụng đất, phiếu chuyển thông tin địa chính về xác định tiền sử dụng đất của hộ gia đình, cá nhân; Chi cục thuế xác định tiền sử dụng đất phải nộp như sau:

- Đối với diện tích trong hạn mức sử dụng (hạn mức giao) đất ở, Chi cục thuế căn cứ giá đất do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm nộp đủ hồ sơ hợp lệ để xác định.

- Đối với diện tích vượt hạn mức sử dụng (hạn mức giao) đất ở, Chi cục thuế căn cứ giá đất do Ủy ban nhân dân cấp tỉnh quy định và hệ số điều chỉnh giá đất để xác định. Trường hợp chuyển mục đích sử dụng đất thì chênh lệch giữa tiền sử dụng đất theo mục đích mới và tiền sử dụng đất theo mục đích trước khi chuyển mục đích cũng được xác định theo hệ số điều chỉnh tương ứng với từng loại đất.

Hệ số điều chỉnh giá đất do Sở Tài chính chủ trì, phối hợp với Sở Tài nguyên và Môi trường, Cục Thuế và cơ quan có liên quan xác định, trình Uỷ ban nhân dân cấp tỉnh quyết định trong trường hợp thu tiền sử dụng đất của hộ gia đình, cá nhân đối với diện tích vượt hạn mức tại cùng một khu vực có các trường hợp phải xác định giá đất thị trường để tính thu tiền sử dụng đất. Hệ số này được xác định bằng tỷ lệ giữa giá đất chuyển nhượng thực tế (mang tính phổ biến) trên thị trường trong điều kiện bình thường tại thời điểm xác định với giá đất do Uỷ ban nhân dân cấp tỉnh quy định.

- Việc xác định diện tích trong hạn mức để tính tiền sử dụng đất theo quy định tại điểm này chỉ được tính cho một thửa đất; trường hợp hộ gia đình, cá nhân có nhiều thửa đất thì người sử dụng đất được lựa chọn một thửa đất để xác định diện tích trong hạn mức. Cục Thuế báo cáo Ủy ban nhân dân cấp tỉnh ban hành Quy chế hướng dẫn hộ gia đình, cá nhân tự cam kết và chịu trách nhiệm trước pháp luật về việc kê khai tiền sử dụng đất của từng lần phát sinh khi nộp hồ sơ xin cấp giấy chứng nhận quyền sử dụng đất.

b) Trường hợp giao đất ở mới hoặc cấp giấy chứng nhận quyền sử dụng đất sản xuất kinh doanh phi nông nghiệp, xin chuyển mục đích sử dụng đất từ đất nông nghiệp sang đất sản xuất kinh doanh phi nông nghiệp thì căn cứ hồ sơ kê khai nộp tiền sử dụng đất, thông tin địa chính về xác định tiền sử dụng đất của hộ gia đình, cá nhân, Sở Tài chính thực hiện xác định giá đất tính thu tiền sử dụng đất áp dụng như đối với tổ chức kinh tế quy định tại điểm 1.5 (1.5.1) khoản này.

c) Trên cơ sở số tiền sử dụng đất đã xác định tại tiết a và giá đất tính thu tiền sử dụng đất được cấp có thẩm quyền quyết định tại tiết b điểm 1.5 (1.5.2) khoản này, Chi cục thuế thông báo hoặc xác định và thông báo tiền sử dụng đất phải nộp của hộ gia đình, cá nhân theo quy định.

2. Việc phân bổ tiền sử dụng đất đối với trường hợp công trình xây dựng nhiều tầng gắn liền với đất được Nhà nước giao đất cho nhiều đối tượng sử dụng được thực hiện như sau:

2.1. Đối với công trình xây dựng là nhà cao tầng, nhà chung cư, nhà có mục đích sử dụng hỗn hợp (trừ trường hợp quy định tại điểm 2.2 khoản này) thì tiền sử dụng đất được phân bổ cho từng đối tượng sử dụng theo hệ số phân bổ nhân (x) với diện tích nhà của từng đối tượng sử dụng như sau:

a) Hệ số phân bổ được xác định bằng tỷ lệ giữa diện tích đất xây dựng nhà và tổng diện tích nhà của các đối tượng sử dụng.

b) Trường hợp nhà có tầng hầm thì 50% diện tích tầng hầm được cộng vào tổng diện tích nhà của các đối tượng sử dụng để tính hệ số phân bổ.

2.2. Đối với trường hợp bán nhà thuộc sở hữu nhà nước theo Nghị định số 61/CP ngày 05 tháng 07 năm 1994 của Chính phủ thì thực hiện phân bổ tiền sử dụng đất theo quy định tại Nghị định này”.

Điều 2. Bổ sung Mục V vào Phần A (hướng dẫn khoản 2 Điều 2 Nghị định số 120/2010/NĐ-CP) như sau:

“V. Khấu trừ tiền bồi thường, giải phóng mặt bằng.

1. Đối với trường hợp có phương án bồi thường, giải phóng mặt bằng được cấp có thẩm quyền phê duyệt:

Trường hợp tổ chức, cá nhân được nhà nước giao đất có thu tiền sử dụng đất ứng trước tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường giải phóng mặt bằng theo phương án được cấp có thẩm quyền phê duyệt thì được ngân sách nhà nước hoàn trả dưới hình thức trừ toàn bộ số tiền đã ứng trước theo phương án được duyệt vào tiền sử dụng đất phải nộp.

Trường hợp số tiền ứng trước về bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án đã phê duyệt vượt quá tiền sử dụng đất phải nộp thì chỉ được trừ bằng tiền sử dụng đất phải nộp; số còn lại được tính vào chi phí đầu tư của dự án. Số tiền đã trừ vào tiền sử dụng đất phải nộp thì không được hạch toán vào chi phí đầu tư của dự án.

Trường hợp tổ chức, cá nhân được giao đất có các thoả thuận khác với địa phương khi được giao đất (như: để lại một phần diện tích đất đã có hạ tầng cho địa phương thực hiện các chính sách xã hội hoặc nhu cầu của địa phương) thì chi phí phát sinh theo thoả thuận không được trừ vào tiền sử dụng đất phải nộp.

(Ví dụ 1 tại Phụ lục đính kèm Thông tư này)

2. Đối với trường hợp không có phương án bồi thường, giải phóng mặt bằng được cấp có thẩm quyền phê duyệt:

Trường hợp nhà đầu tư tự nhận chuyển nhượng quyền sử dụng đất hợp pháp của tổ chức, cá nhân hoặc tự thỏa thuận bồi thường, giải phóng mặt bằng; khi được cấp có thẩm quyền cho phép chuyển mục đích sử dụng đất để thực hiện dự án đầu tư theo quy hoạch được duyệt thì không thực hiện khấu trừ mà nộp tiền sử dụng đất theo chênh lệch giá giữa giá đất theo mục đích sử dụng mới với giá đất theo mục đích sử dụng trước khi chuyển mục đích sử dụng đất tại cùng thời điểm được chuyển mục đích sử dụng đất.

Giá đất theo mục đích mới và giá đất theo mục đích sử dụng trước khi chuyển mục đích để tính thu chênh lệch tiền sử dụng đất nêu trên là giá đất do Uỷ ban nhân dân cấp tỉnh quyết định; trường hợp giá đất do Uỷ ban nhân dân cấp tỉnh quyết định (cho mục đích cũ) thấp hơn giá bồi thường, hỗ trợ về đất khi nhà nước thu hồi đất tại cùng thời điểm thì được tính theo giá bồi thường, hỗ trợ về đất”.

Điều 3. Sửa đổi, bổ sung điểm 3 Mục III Phần B (hướng dẫn khoản 3 Điều 2 Nghị định số 120/2010/NĐ-CP) như sau:

“3. Trường hợp người sử dụng đất được chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất mà trước đó đã nộp trước tiền thuê đất thì được trừ số tiền thuê đất đã nộp trước cho thời gian còn lại (nếu có) vào tiền sử dụng đất phải nộp theo nguyên tắc được bảo toàn số tiền đã nộp như sau:

Số tiền chưa được trừ (nêu trên) được quy đổi tương ứng ra mức tỷ lệ % đã hoàn thành việc nộp tiền sử dụng đất tại thời điểm người sử dụng đất đã nộp tiền thuê đất cho Nhà nước, nhưng tối đa không vượt quá tiền sử dụng đất phải nộp. Giá đất để tính tiền sử dụng đất tại thời điểm người sử dụng đất đã nộp tiền thuê đất cho Nhà nước để tính quy đổi (tỷ lệ %) đã hoàn thành việc nộp tiền sử dụng đất phải được xác định phù hợp với mục đích sử dụng mới theo quy hoạch được duyệt khi được chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất.

Đối với tỷ lệ % diện tích đất được chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất (còn lại) phải nộp tiền sử dụng đất theo chính sách và giá đất tại thời điểm được chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất theo hướng dẫn tại khoản 1 Điều 1 Thông tư này.

(Ví dụ 2 tại Phụ lục đính kèm Thông tư này)

Điều 4. Bổ sung một nội dung vào cuối Mục IV Phần B (hướng dẫn khoản 4 Điều 2 Nghị định số 120/2010/NĐ-CP) như sau:

“Việc xác định giá đất ở do Uỷ ban nhân dân cấp tỉnh quyết định phù hợp với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường tại thời điểm cấp giấy chứng nhận quyền sử dụng đất đối với diện tích vượt hạn mức giao đất ở để tính thu tiền sử dụng đất tại khoản 4, khoản 5 Điều 8 Nghị định số 198/2004/NĐ-CP (được bổ sung theo quy định tại khoản 4 Điều 2 Nghị định số 120/2010/NĐ-CP) thực hiện theo điểm 1.5 khoản 1 Điều 1 Thông tư này".

Điều 5. Sửa đổi, bổ sung điểm 4 Mục I Phần C (hướng dẫn khoản 5 Điều 11 Nghị định số 198/2004/NĐ-CP đã được sửa đổi theo quy định tại khoản 5 Điều 2 Nghị định số 120/2010/NĐ-CP) như sau:

“4. Người sử dụng đất đã được miễn, giảm tiền sử dụng đất theo quy định tại khoản 1, khoản 2, khoản 3, khoản 4 Điều 12; khoản 1, khoản 3 Điều 13 Nghị định số 198/2004/NĐ-CP (đã được sửa đổi, bổ sung tương ứng tại khoản 2, khoản 3 Điều 1 Nghị định số 44/2008/NĐ-CP) nhưng sau đó được cấp có thẩm quyền cho phép chuyển nhượng dự án thì nghĩa vụ tài chính được thực hiện như sau:

4.1. Đối với người chuyển nhượng:

Người chuyển nhượng không được tính số tiền sử dụng đất đã được miễn, giảm vào giá chuyển nhượng.

4.2. Đối với người nhận chuyển nhượng:

a) Trường hợp người nhận chuyển nhượng tiếp tục thực hiện dự án thì tiếp tục được miễn, giảm tiền sử dụng đất theo quy định của pháp luật về đầu tư cho thời gian còn lại của dự án.

b) Trường hợp người nhận chuyển nhượng không tiếp tục thực hiện dự án thì phải nộp tiền sử dụng đất theo quy định của pháp luật đất đai đối với dự án sau chuyển nhượng.

c) Trường hợp người chuyển nhượng đã thực hiện một phần nghĩa vụ tài chính về đất đai thì người nhận chuyển nhượng được kế thừa phần nghĩa vụ mà người chuyển nhượng đã nộp”.

Điều 6. Bổ sung điểm 5 vào Mục II Phần C (hướng dẫn khoản 6 Điều 2 Nghị định số 120/2010/NĐ-CP) như sau:

“5. Miễn tiền sử dụng đất đối với diện tích đất được giao để sử dụng vào mục đích lòng hồ thuỷ điện. Diện tích đất lòng hồ thuỷ điện trong trường hợp này là diện tích mặt nước chuyên dùng theo quy định tại điểm i khoản 2 Điều 13 Luật Đất đai năm 2003, do cơ quan tài nguyên và môi trường xác định”.

Điều 7. Bổ sung Mục IIa vào trước Mục II Phần D (hướng dẫn khoản 8 Điều 2 Nghị định số 120/2010/NĐ-CP) như sau:

“IIa. Thủ tục ghi nợ và thanh toán nợ tiền sử dụng đất.

1. Việc ghi nợ tiền sử dụng đất đối với các trường hợp quy định tại khoản 4 Điều 15 Nghị định số 198/2004/NĐ-CP (đã được bổ sung tại khoản 8 Điều 2 Nghị định số 120/2010/NĐ-CP) được thực hiện như sau:

1.1. Hộ gia đình, cá nhân thuộc đối tượng được ghi nợ tiền sử dụng đất theo quy định tại khoản 8 Điều 2 Nghị định số 120/2010/NĐ-CP có đơn đề nghị ghi nợ tiền sử dụng đất kèm theo hồ sơ có liên quan gửi về Văn phòng đăng ký quyền sử dụng đất (hoặc Phòng Tài nguyên và Môi trường) thuộc Uỷ ban nhân dân cấp huyện nơi có đất.

1.2. Văn phòng đăng ký quyền sử dụng đất (hoặc Phòng Tài nguyên và Môi trường) thẩm định, trình Uỷ ban nhân dân cấp huyện cấp giấy chứng nhận quyền sử dụng đất, trong đó có ghi nợ nghĩa vụ tài chính (bao gồm cả tiền sử dụng đất); sau đó lập và chuyển Phiếu thông tin địa chính kèm theo bản sao một bộ hồ sơ cho Cơ quan Thuế cùng cấp để xác định số tiền sử dụng đất phải nộp của hộ gia đình, cá nhân theo quy định tại tiết a điểm 1.5 (1.5.2) khoản 1 Điều 1 Thông tư này và lập sổ theo dõi việc thanh toán nợ tiền sử dụng đất. Sổ theo dõi nợ được lập chi tiết theo diện tích đất ở trong hạn mức và diện tích đất ở ngoài hạn mức.

2. Việc thanh toán nợ tiền sử dụng đất được thực hiện như sau:

2.1. Khi thanh toán nợ tiền sử dụng đất, người sử dụng đất đến cơ quan thuế kê khai thanh toán nợ, cơ quan thuế căn cứ vào sổ theo dõi nợ để làm thủ tục thanh toán nợ cho hộ gia đình, cá nhân.

Trường hợp sau 5 năm, hộ gia đình, cá nhân mới thanh toán nợ hoặc trong thời hạn 5 năm mà chưa thanh toán hết nợ thì số tiền sử dụng đất còn nợ đối với từng loại diện tích trong hạn mức và ngoài hạn mức được quy đổi ra tỷ lệ (%) chưa hoàn thành nghĩa vụ tài chính (= tiền sử dụng đất còn nợ/tổng số tiền sử dụng đất được tính theo giá đất tại thời điểm cấp giấy chứng nhận quyền sử dụng đất) nhân (x) với tiền sử dụng đất xác định lại theo giá đất tại thời điểm trả nợ.

Giá đất tính thu tiền sử dụng đất tại thời điểm trả nợ là giá đất do Uỷ ban nhân dân cấp tỉnh quy định (đối với diện tích đất trong hạn mức giao đất ở), là giá đất do Ủy ban nhân dân cấp tỉnh quyết định (đối với diện tích vượt hạn mức).

2.2. Sau khi người sử dụng đất đã hoàn thành việc thanh toán nợ, cơ quan thuế ra thông báo hoặc xác nhận để người sử dụng đất đến Văn phòng đăng ký quyền sử dụng đất (hoặc Phòng Tài nguyên và Môi trường) làm thủ tục xóa nợ tiền sử dụng đất trên giấy chứng nhận quyền sử dụng đất.

3. Hộ gia đình, cá nhân được ghi nợ tiền sử dụng đất khi chuyển nhượng thì phải nộp đủ số tiền sử dụng đất còn nợ. Trường hợp được phép chuyển nhượng một phần thửa đất, thì cơ quan tài nguyên và môi trường làm thủ tục tách thửa để cơ quan thuế xác định số tiền sử dụng đất tương ứng với phần chuyển nhượng. Trường hợp khi nhận thừa kế quyền sử dụng đất mà người để lại di sản thừa kế là quyền sử dụng đất chưa trả nợ tiền sử dụng đất thì người nhận thừa kế có trách nhiệm tiếp tục trả nợ theo quy định của pháp luật về thừa kế”.

(Ví dụ 3 tại Phụ lục đính kèm Thông tư này)

Điều 8. Xử lý tồn tại về nộp tiền sử dụng đất

1. Trường hợp hộ gia đình, cá nhân đã kê khai và nộp đủ hồ sơ hợp lệ xin cấp giấy chứng nhận quyền sử dụng đất đối với đất đang sử dụng hoặc xin chuyển mục đích sử dụng đối với đất đang sử dụng không phải đất ở sang đất ở tại cơ quan nhà nước có thẩm quyền trước ngày 01 tháng 3 năm 2011 thì áp dụng thu tiền sử dụng đất theo quy định của pháp luật trước ngày Nghị định số 120/2010/NĐ-CP có hiệu lực.

2. Trường hợp hộ gia đình, cá nhân được ghi nợ tiền sử dụng đất theo quy định tại khoản 4 Điều 5 Nghị định số 17/2006/NĐ-CP ngày 27 tháng 01 năm 2006 của Chính phủ thì khi thanh toán nợ, hộ gia đình, cá nhân được thanh toán theo số tiền nợ đã ghi trên giấy chứng nhận.

3. Trường hợp hộ gia đình, cá nhân được ghi nợ tiền sử dụng đất theo quy định tại khoản 1 Điều 5 Nghị định số 84/2007/NĐ-CP ngày 25 tháng 05 năm 2007 của Chính phủ thì nay được áp dụng thanh toán nợ theo quy định tại khoản 8 Điều 2 Nghị định số 120/2010/NĐ-CP của Chính phủ; cụ thể:

3.1. Trong thời hạn 5 năm kể từ ngày 01 tháng 3 năm 2011 (ngày Nghị định số 120/2010/NĐ-CP có hiệu lực thi hành) hộ gia đình, cá nhân đến Cơ quan thuế để kê khai và thanh toán nợ thì hộ gia đình, cá nhân được trả nợ theo giá đất tại thời điểm cấp giấy chứng nhận quyền sử dụng đất. Việc xác định tiền sử dụng đất phải trả đối với diện tích trong hạn mức, diện tích ngoài hạn mức thực hiện theo quy định tại tiết a điểm 1.5 (1.5.2) khoản 1 Điều 1 Thông tư này.

3.2. Trường hợp sau 5 năm, hộ gia đình, cá nhân mới thanh toán nợ hoặc trong thời hạn 5 năm mà chưa thanh toán hết nợ thì thực hiện việc thanh toán nợ theo như quy định tại điểm 2.1 khoản 2 Điều 7 Thông tư này.

Điều 9. Tổ chức thực hiện

1. Uỷ ban nhân dân cấp tỉnh có trách nhiệm:

1.1. Chỉ đạo các cơ quan Tài chính, Thuế, Kho bạc nhà nước phối hợp với các cơ quan có liên quan thực hiện việc xác định và thu nộp tiền sử dụng đất theo hướng dẫn tại Thông tư này;

1.2. Kiểm tra và xử lý theo thẩm quyền đối với các trường hợp sai phạm hoặc các trường hợp khiếu nại, tố cáo có liên quan đến việc xác định và thu nộp tiền sử dụng đất.

1.3. Quy định quy trình phối hợp giữa các cơ quan chức năng của địa phương trong việc luân chuyển hồ sơ, xác định, thu nộp nghĩa vụ tài chính về đất quy định tại khoản 1 Điều 1 Thông tư này và quy trình về ghi nợ và thanh toán nợ quy định tại Điều 7 Thông tư này phù hợp với thực tế của địa phương; trong đó quy định rõ thời hạn, trách nhiệm của từng cơ quan, đơn vị và người sử dụng đất trong việc kê khai, xác định và thực hiện nghĩa vụ tài chính.

2. Thông tư này có hiệu lực từ ngày 15 tháng 08 năm 2011.

Các trường hợp phát sinh kể từ ngày 01 tháng 03 năm 2011 được thực hiện theo quy định tại Nghị định số 120/2010/NĐ-CP ngày 30 tháng 12 năm 2010 và hướng dẫn tại Thông tư này.

Bãi bỏ Thông tư số 70/2006/TT-BTC ngày 02 tháng 08 năm 2006 của Bộ Tài chính về sửa đổi, bổ sung một số nội dung của Thông tư số 117/2004/TT-BTC ngày 07 tháng 12 năm 2004 của Bộ Tài chính.

Trong quá trình thực hiện, nếu phát sinh vướng mắc, đề nghị tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:

- Thủ tướng Chính phủ và các Phó TTCP;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc Hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Cơ quan TW của các đoàn thể;

- UBND, Sở Tài chính, KBNN, Sở TN&MT,

Cục Thuế các tỉnh, TP trực thuộc TW;

- Công báo; Website BTC ;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- VP Ban chỉ đạo TW về PCTN, Kiểm toán NN,

Cổng thông tin điện tử VPCP;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT, QLCS.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Nguyễn Hữu Chí

PHỤ LỤC

(Đính kèm Thông tư số 93/2011/TT-BTC ngày 29 tháng 06 năm 2011

của Bộ Tài chính)

Ví dụ 1:

Năm 2011, Công ty A ứng trước 20.000.000.000 đồng theo phương án bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng đã được duyệt để bồi thường, giải phóng mặt bằng khu đất có diện tích được giao là 20.000 m2, trong đó: diện tích đất có thu tiền sử dụng đất là 15.000m2, diện tích sử dụng vào mục đích công cộng không thu tiền sử dụng đất là 5.000m2. Giá đất để tính thu tiền sử dụng đất là 5.000.000 đồng/m2. Việc xác định tiền sử dụng đất và khấu trừ tiền bồi thường, giải phóng mặt bằng của Công ty A như sau:

- Tổng số tiền sử dụng đất phải nộp là: 15.000m2 x 5.000.000 đồng/m2 = 75.000.000.000 đồng.

- Chi phí bồi thường, giải phóng mặt bằng được trừ vào tiền sử dụng đất phải nộp là 20.000.000.000 đồng.

Số tiền sử dụng đất phải nộp sau khi trừ tiền bồi thường, giải phóng mặt bằng là: 75.000.000.000 đồng - 20.000.000.000 đồng = 55.000.000.000 đồng.

Ví dụ 2:

Năm 2000, Công ty B được cơ quan nhà nước có thẩm quyền quyết định cho thuê 10.000 m2 đất làm cơ sở sản xuất kinh doanh với thời hạn thuê đất là 50 năm, ngay năm đầu (năm 2000) Công ty đã nộp tiền thuê đất cho cả thời gian thuê; Cùng thời điểm và cùng mục đích này thì giá đất tính thu tiền sử dụng đất là 2.500.000 đồng/m2. Đến năm 2011 (sau 11 năm sử dụng đất), Công ty B được cơ quan có thẩm quyền quyết định cho chuyển toàn bộ diện tích từ thuê đất sang giao đất có thu tiền sử dụng đất với cùng mục đích sử dụng và có thời hạn sử dụng đất 50 năm. Giá đất tính thu tiền sử dụng đất tại thời điểm được chuyển từ thuê đất sang giao đất với thời hạn 50 năm do UBND tỉnh quyết định phù hợp với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường là 6.000.000 đồng/m2. Số tiền thuê đất Công ty B đã nộp trước cho thời gian còn lại chưa sử dụng (39 năm) là 7.800.000.000 đồng

Việc quy đổi số tiền thuê đất đã nộp trước cho thời gian còn lại để trừ vào tiền sử dụng đất phải nộp như sau:

- Tỷ lệ (%) tính trên số tiền sử dụng đất tương ứng với trường hợp được giao đất có thu tiền sử dụng đất tại thời điểm người sử dụng đất đã nộp tiền thuê đất cho Nhà nước = Số tiền thuê đất đã nộp cho thời gian còn lại/Số tiền sử dụng đất phải nộp tại thời điểm năm 2000 là:

[{7.800.000.000 đồng/(10.000 m2 x 2.500.000đ/m2)} x 100%] = 31,2%.

- Số tiền sử dụng đất Công ty B phải nộp khi chuyển từ thuê đất sang giao đất là: {(100% - 31,2% ) x 10.000 m2 x 6.000.000 đ/m2}= 41.280.000.000 đồng.

Lưu ý: Trường hợp Công ty B chỉ chuyển một phần diện tích từ thuê đất sang giao đất có thu tiền sử dụng đất thì số tiền thuê đất đã nộp trước cho thời gian chưa sử dụng được phân bổ tương ứng với số diện tích được chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất để quy đổi ra tỷ lệ % tính trên số tiền sử dụng đất tương ứng với trường hợp phải nộp tiền sử dụng đất tại thời điểm người sử dụng đất đã nộp tiền thuê đất cho Nhà nước.

Ví dụ 3:

Tháng 3 năm 2011, hộ gia đình A được Uỷ ban nhân dân huyện B cấp giấy chứng nhận quyền sử dụng đất đối với diện tích đất với diện tích là 300 m2 và được ghi “nợ tiền sử dụng đất” trên Giấy chứng nhận quyền sử dụng đất. Giả sử hạn mức giao đất ở của địa phương tại thời điểm cấp giấy là 200m2; giá đất ở do UBND tỉnh quy định để tính thu tiền sử dụng đất đối với vị trí đất của hộ gia đình A nêu trên là 2.000.000 đồng/m2; giá đất (áp dụng tính theo hệ số) sát giá chuyển nhượng quyền sử dụng đất trên thị trường là 3.000.000 đồng/m2.

Trong thời hạn 5 năm kể từ ngày được cấp giấy chứng nhận quyền sử dụng đất, khi đến làm thủ tục thanh toán nợ, hộ gia đình A được thanh toán nợ theo chính sách và giá đất tại thời điểm được cấp giấy chứng nhận, cụ thể:

Số tiền sử dụng đất mà hộ gia đình A phải nộp tính tại thời điểm cấp giấy chứng nhận quyền sử dụng đất là 700.000.000 đồng, trong đó:

- Tiền sử dụng đất của diện tích trong hạn mức giao đất ở là: 200m2 x 2.000.000 đồng/m2 = 400.000.000 đồng.

- Tiền sử dụng đất của diện tích vượt hạn mức giao đất ở là: 100m2 x 3.000.000 đồng/m2 = 300.000.000 đồng.

(Trường hợp thực hiện theo hình thức trả nợ dần khi có khả năng về tài chính thì hộ gia đình A được lựa chọn trả tiền sử dụng đất cho khoản nợ tiền sử dụng đất trong hoặc ngoài hạn mức).

Giả sử trong thời hạn 5 năm (từ tháng 3/2011 đến tháng 3/2016) hộ gia đình A mới nộp được 240.000.000 đồng tiền sử dụng đất đối với diện tích đất ngoài hạn mức đất ở; tháng 5 năm 2017 hộ gia đình A mới làm thủ tục thanh toán nốt số nợ tiền sử dụng đất; giá đất ở do UBND tỉnh quy định để tính thu tiền sử dụng đất đối với vị trí đất của hộ gia đình A tại thời điểm tháng 5/2017 là 3.000.000 đồng/m2; giá đất (tính theo hệ số điều chỉnh) sát giá chuyển nhượng quyền sử dụng đất trên thị trường là 4.000.000 đồng/m2. Khi đó, số tiền sử dụng đất còn lại hộ gia đình A phải nộp là 680.000.000 đồng, cụ thể:

+ Tiền sử dụng đất của diện tích trong hạn mức giao đất ở là: 200m2 x 3.000.000 đồng/m2 = 600.000.000 đồng.

+ Tiền sử dụng đất của diện tích vượt hạn mức giao đất ở là: {(100m2 x 4.000.000 đồng/m2) x (300.000.000 đồng - 240.000.000 đồng)/300.000.000 đồng} = 80.000.000 đồng.

________________


TT 2011 - 94 bs TT120.2005 thue dat, mat nuoc

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 94/2011/TT-BTC | Hà Nội, ngày 29 tháng 6 năm 2011

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 120/2005/TT-BTC NGÀY 30 THÁNG 12 NĂM 2005 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 142/2005/NĐ-CP NGÀY 14 THÁNG 11 NĂM 2005 CỦA CHÍNH PHỦ VỀ THU TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC.

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;
Căn cứ Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước;
Căn cứ Nghị định số 69/2009/NĐ-CP ngày 13 tháng 8 năm 2009 của Chính phủ quy định bổ sung về quy hoạch sử dụng đất, giá đất, thu hồi đất, bồi thường, hỗ trợ và tái định cư;
Căn cứ Nghị định số 121/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước;
Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 120/2005/TT-BTC ngày 30 tháng 12 năm 2005 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước (được sửa đổi, bổ sung tại Nghị định số 121/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ) như sau:

Điều 1. Sửa đổi Mục I Phần B (hướng dẫn thực hiện khoản 3 Điều 2 Nghị định số 121/2010/NĐ-CP) như sau:

“1. Đơn giá thuê đất trả tiền thuê đất hàng năm:

1.1. Trường hợp thuê đất trả tiền thuê đất hàng năm thì tỷ lệ để tính đơn giá thuê đất một năm được tính bằng 1,5% giá đất theo mục đích sử dụng đất thuê do Ủy ban nhân dân cấp tỉnh quy định hoặc quyết định theo quy định tại điểm 1.6 khoản này.

1.2. Đối với đất thuộc đô thị, trung tâm thương mại, dịch vụ, đầu mối giao thông, khu dân cư tập trung có khả năng sinh lợi đặc biệt, có lợi thế trong việc sử dụng đất làm mặt bằng sản xuất kinh doanh, thương mại và dịch vụ thì căn cứ vào thực tế địa phương, Ủy ban nhân dân cấp tỉnh quyết định tỷ lệ để tính đơn giá thuê đất nhưng tối đa không quá hai (02) lần tỷ lệ quy định tại điểm 1.1 khoản này.

1.3. Đối với đất thuộc vùng sâu, vùng xa, vùng núi, hải đảo, vùng có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn theo danh mục do Chính phủ quy định; đất sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối; đất sử dụng làm mặt bằng sản xuất kinh doanh của dự án thuộc lĩnh vực khuyến khích đầu tư, lĩnh vực đặc biệt khuyến khích đầu tư theo danh mục do Chính phủ quy định thì căn cứ vào thực tế địa phương, Ủy ban nhân dân cấp tỉnh quyết định tỷ lệ để tính đơn giá thuê đất tối thiểu không dưới 0,5 lần tỷ lệ quy định tại điểm 1.1 khoản này.

1.4. Trường hợp trong quá trình sử dụng mà có thay đổi mục đích sử dụng đất thuê ghi trong hợp đồng thuê đất thì tổ chức, hộ gia đình, cá nhân thuê đất đến cơ quan tài nguyên và môi trường đề nghị điều chỉnh hợp đồng thuê đất. Căn cứ vào hợp đồng thuê đất, cơ quan thuế xác định lại tiền thuê đất phù hợp với mục đích sử dụng đất thuê theo chế độ quy định.

1.5. Đơn giá thuê đất để xây dựng công trình ngầm thực hiện như sau:

a. Trường hợp xây dựng công trình ngầm không gắn với công trình xây dựng trên mặt đất (không sử dụng phần đất trên bề mặt) thì đơn giá thuê đất để xây dựng công trình ngầm không quá 30% đơn giá thuê đất trên bề mặt có cùng mục đích sử dụng với công trình ngầm. Đơn giá thuê đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định phù hợp với thực tế tại địa phương.

b. Trường hợp xây dựng công trình ngầm gắn với phần ngầm công trình xây dựng trên mặt đất mà có phần diện tích xây dựng công trình ngầm vượt ra ngoài phần diện tích đất trên bề mặt có thu tiền sử dụng đất, tiền thuê đất thì đơn giá thuê đất của phần diện tích vượt thêm này được xác định theo quy định tại tiết a điểm này.

1.6. Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm cho thuê đất để tính thu tiền thuê đất của các trường hợp tại các điểm 1.1, 1.2, 1.3, 1.4, 1.5 khoản này chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì Ủy ban nhân dân cấp tỉnh căn cứ vào giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường để quyết định giá đất cụ thể cho phù hợp.

1.7. Việc xác định mục đích sử dụng đất thuê; giá đất do Ủy ban nhân dân cấp tỉnh quy định; giá đất do Ủy ban nhân dân cấp tỉnh quyết định tại các điểm 1.1, 1.2, 1.3, 1.4, 1.5 khoản này được hướng dẫn như sau:

a. Mục đích sử dụng đất thuê được xác định theo mục đích ghi trong quyết định cho thuê đất. Trường hợp không có quyết định cho thuê đất hoặc trong quyết định cho thuê đất không ghi mục đích sử dụng đất thì mục đích sử dụng đất thuê được xác định theo hợp đồng thuê đất.

b. Giá đất do Ủy ban nhân dân cấp tỉnh quy định là giá đất tại bảng giá đất được Ủy ban nhân dân cấp tỉnh ban hành và công bố vào ngày 01 tháng 01 hàng năm.

c. Giá đất do Ủy ban nhân dân cấp tỉnh quyết định là giá đất cụ thể đối với từng thửa đất theo quy hoạch được duyệt trong trường hợp giá đất tại bảng giá đất do Ủy ban nhân dân cấp tỉnh ban hành chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường mà phải xác định lại cho phù hợp.

Phương pháp xác định giá đất để tính thu tiền thuê đất thực hiện theo quy định của Chính phủ.

2. Đơn giá thuê đất trả tiền thuê đất một lần cho cả thời gian thuê:

Trường hợp cho thuê đất trả tiền một lần cho cả thời gian thuê thì số tiền thuê đất phải nộp được tính bằng số tiền sử dụng đất phải nộp như trường hợp được giao đất có thu tiền sử dụng đất có cùng vị trí, cùng mục đích sử dụng đất và thời hạn sử dụng đất.

(Ví dụ 1 tại Phụ lục đính kèm Thông tư này).

3. Đơn giá thuê đất trong trường hợp đấu giá quyền sử dụng đất thuê.

3.1. Trường hợp đấu giá quyền sử dụng đất thuê đối với hình thức thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì đơn giá thuê đất là đơn giá trúng đấu giá. Số tiền thuê đất phải nộp được tính bằng đơn giá trúng đấu giá (giá giao đất trúng đấu giá) nhân (x) với diện tích đất thuê (tương ứng với số tiền sử dụng đất phải nộp như trường hợp đấu giá giao đất có thu tiền sử dụng đất).

Giá khởi điểm để thực hiện đấu giá quyền sử dụng đất thuê được tính bằng giá giao đất có thu tiền sử dụng đất với cùng vị trí, cùng mục đích sử dụng, cùng thời hạn sử dụng đất và được Ủy ban nhân dân cấp tỉnh quyết định theo đề nghị của Sở Tài chính nhưng không thấp hơn giá đất do Ủy ban nhân dân cấp tỉnh quy định.

(Ví dụ 2 tại Phụ lục đính kèm Thông tư này).

3.2. Trường hợp đấu giá quyền sử dụng đất thuê đối với hình thức thuê đất trả tiền thuê đất hàng năm thì đơn giá thuê đất là đơn giá trúng đấu giá. Giá khởi điểm để thực hiện đấu giá là đơn giá thuê đất được tính bằng giá đất do Sở Tài chính trình Ủy ban nhân dân cấp tỉnh quyết định (nhưng không thấp hơn giá đất tại Bảng giá đất do Ủy ban nhân dân cấp tỉnh ban hành) nhân (x) tỷ lệ % quy định tại điểm 1.1, 1.2 và 1.3 khoản 1 Điều này.

Đơn giá thuê đất trong trường hợp này được ổn định trong 10 năm, hết thời gian ổn định phải điều chỉnh lại giá đất để tính đơn giá thuê đất theo nguyên tắc sau:

a. Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định và công bố tại thời điểm điều chỉnh tăng dưới 20% so với giá đất trúng đấu giá hoặc so với giá đất để xác định đơn giá thuê đất của thời kỳ ổn định liền kề trước đó thì áp dụng theo bảng giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm điều chỉnh đơn giá thuê đất để xác định đơn giá thuê đất cho thời hạn ổn định (10 năm) tiếp theo nhưng đảm bảo nguyên tắc đơn giá thuê đất của kỳ ổn định này không vượt quá 30% đơn giá thuê đất trúng đấu giá hoặc đơn giá thuê đất của kỳ ổn định liền kề trước đó.

b. Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định và công bố tại thời điểm điều chỉnh tăng từ 20% trở lên so với giá đất trúng đấu giá hoặc so với giá đất để xác định đơn giá thuê đất của thời kỳ ổn định liền kề trước đó thì Sở Tài chính chủ trì xác định hệ số điều chỉnh giá đất theo quy định tại tiết b điểm 4.1 (4.1.2) khoản 4 Điều này trình Ủy ban nhân dân cấp tỉnh quyết định, làm cơ sở để Sở Tài chính (đối với trường hợp tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê đất), Ủy ban nhân dân cấp huyện (đối với trường hợp hộ gia đình, cá nhân thuê đất) quyết định điều chỉnh đơn giá thuê của kỳ ổn định (10 năm) tiếp theo nhưng đảm bảo nguyên tắc đơn giá thuê đất của kỳ ổn định này không vượt quá 30% đơn giá thuê đất trúng đấu giá hoặc đơn giá thuê đất của kỳ ổn định liền kề trước đó.

(Ví dụ 3 tại Phụ lục đính kèm Thông tư này).

4. Việc xác định giá đất cụ thể để tính đơn giá thuê đất kỳ đầu trong trường hợp thuê đất trả tiền thuê đất hàng năm:

4.1. Đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài.

Căn cứ vào hồ sơ thuê đất theo quy định, Sở Tài chính phối hợp với các cơ quan có liên quan xem xét tính phù hợp của giá đất do Ủy ban nhân dân cấp tỉnh quy định với giá đất thực tế trên thị trường trong điều kiện bình thường để xác định giá đất để tính đơn giá thuê đất trình Ủy ban nhân dân cấp tỉnh quyết định như sau:

4.1.1. Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định đã sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường tại thời điểm xác định đơn giá thuê đất thì áp dụng giá đất do Ủy ban nhân dân cấp tỉnh quy định và công bố vào ngày 01 tháng 01 hàng năm để xác định đơn giá thuê đất.

4.1.2. Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường tại thời điểm xác định đơn giá thuê đất thì phải xác định lại giá đất phù hợp với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường để tính đơn giá thuê đất; cụ thể như sau:

a. Đối với những thửa đất có giá trị lớn (tính theo giá quy định tại Bảng giá đất do Ủy ban nhân dân cấp tỉnh ban hành): từ 15 tỷ đồng trở lên đối với các thành phố trực thuộc trung ương; từ 5 tỷ đồng trở lên đối với các tỉnh miền núi, vùng cao; từ 10 tỷ đồng trở lên đối với các các tỉnh còn lại thì Ủy ban nhân dân cấp tỉnh quyết định giá đất để tính đơn giá thuê đất cho từng thửa đất cụ thể.

Việc xác định giá đất thị trường để tính đơn giá thuê đất trong trường hợp này do Sở Tài chính thuê tổ chức có chức năng thẩm định giá xác định. Trên cơ sở giá đất do tổ chức thẩm định giá xác định, Sở Tài chính chủ trì phối hợp với Sở Tài nguyên và Môi trường, Cục thuế và các cơ quan có liên quan thẩm định trình Ủy ban nhân dân cấp tỉnh quyết định giá đất tính thu tiền thuê đất cho từng trường hợp cụ thể. Trường hợp trên địa bàn địa phương không có điều kiện để thuê tổ chức thẩm định giá thì Sở Tài chính báo cáo Ủy ban nhân dân cấp tỉnh cho phép phối hợp với Sở Tài nguyên và Môi trường, Cục Thuế và các cơ quan có liên quan xác định trình Ủy ban nhân dân cấp tỉnh quyết định.

Việc lựa chọn tổ chức thẩm định giá thực hiện theo quy định của pháp luật về thẩm định giá.

Các chi phí liên quan đến việc xác định giá đất để tính thu tiền thuê đất được chi từ ngân sách theo quy định của pháp luật về ngân sách nhà nước.

b. Đối với những thửa đất có giá trị nhỏ (thấp hơn các mức quy định nêu tại tiết a điểm này cho từng khu vực) thì để đơn giản thủ tục hành chính, Sở Tài chính chủ trì báo cáo Ủy ban nhân dân cấp tỉnh xem xét quyết định việc áp dụng hệ số điều chỉnh giá đất để xác định giá đất tính đơn giá thuê đất.

Hệ số điều chỉnh giá đất do Sở Tài chính chủ trì, phối hợp với Sở Tài nguyên và Môi trường, Cục Thuế và các cơ quan có liên quan xác định, trình Ủy ban nhân dân cấp tỉnh quyết định. Hệ số này được xác định bằng tỷ lệ (%) giữa giá đất chuyển nhượng thực tế (mang tính phổ biến) trên thị trường trong điều kiện bình thường tại thời điểm xác định với giá đất do Uỷ ban nhân dân cấp tỉnh quy định tại Bảng giá đất.

4.2. Đối với hộ gia đình, cá nhân:

Căn cứ vào hồ sơ thuê đất, căn cứ biến động giá đất thực tế trên thị trường so với giá đất do Ủy ban nhân dân cấp tỉnh quy định, Ủy ban nhân dân cấp huyện thực hiện như sau:

a. Quyết định áp dụng giá đất do Ủy ban nhân dân cấp tỉnh quy định để xác định đơn giá thuê đất đối với hộ gia đình, cá nhân trên địa bàn huyện trong trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định đã sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường tại thời điểm xác định đơn giá thuê đất.

b. Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường tại thời điểm xác định đơn giá thuê đất thì Ủy ban nhân dân cấp huyện báo cáo Sở Tài chính xác định giá đất tính thu tiền thuê đất đối với hộ gia đình, cá nhân theo quy định tại điểm 4.1 (4.1.2) khoản này.

5. Việc xác định giá đất cụ thể để điều chỉnh đơn giá thuê đất khi hết thời kỳ ổn định trong trường hợp thuê đất trả tiền thuê đất hàng năm:

Căn cứ hồ sơ thuê đất, thời hạn điều chỉnh đơn giá thuê đất theo quy định, căn cứ nguyên tắc điều chỉnh đơn giá thuê đất quy định tại Điều 4 Thông tư này, thực hiện như sau:

5.1. Trường hợp áp dụng giá đất do Ủy ban nhân dân cấp tỉnh quy định để điều chỉnh đơn giá thuê đất của kỳ ổn định tiếp theo thì Sở Tài chính xác định giá đất để điều chỉnh đơn giá thuê đất (đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài) theo thẩm quyền quy định tại điểm 2.1 khoản 2 Điều 2 Thông tư này; Ủy ban nhân dân cấp huyện xác định giá đất để điều chỉnh đơn giá thuê đất (đối với hộ gia đình, cá nhân) theo thẩm quyền quy định tại điểm 2.2 khoản 2 Điều 2 Thông tư này.

5.2. Trường hợp phải xác định giá đất thị trường trong điều kiện bình thường để điều chỉnh đơn giá thuê đất của kỳ ổn định tiếp theo thì không phân biệt thửa đất có giá trị lớn hay thửa đất có giá trị nhỏ đều được được áp dụng hệ số điều chỉnh giá đất theo quy định tại tiết b điểm 4.1 (4.1.2) khoản 4 Điều này để thực hiện việc xác định giá đất để điều chỉnh đơn giá thuê đất."

Điều 2. Sửa đổi Mục III Phần B (hướng dẫn thực hiện khoản 4 Điều 2 Nghị định số 121/2010/NĐ-CP) như sau:

"1. Tỷ lệ % để tính đơn giá thuê đất trả tiền thuê đất hàng năm:

Căn cứ mục đích sử dụng đất thuê, khả năng sinh lợi, khu vực và lĩnh vực đầu tư, Ủy ban nhân dân cấp tỉnh quyết định tỷ lệ % để tính đơn giá thuê đất theo quy định tại Điều 5a Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ (được bổ sung theo quy định tại khoản 3 Điều 2 Nghị định số 121/2010/NĐ-CP) cho từng loại đất, loại đô thị, loại xã, khu vực, loại đường phố, vị trí.

2. Căn cứ vào giá đất tính thu tiền thuê đất, căn cứ tỷ lệ % để tính đơn giá thuê đất do Ủy ban nhân dân cấp tỉnh quy định tại khoản 1 Điều này:

2.1. Giám đốc Sở Tài chính quyết định đơn giá thuê đất cho từng dự án cụ thể đối với tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoàithuê đất.

2.2. Chủ tịch Ủy ban nhân dân cấp huyện quyết định đơn giá thuê đất cho từng trường hợp cụ thể đối với hộ gia đình, cá nhân thuê đất."

Điều 3. Bổ sung Mục IVa vào sau Mục III Phần B (hướng dẫn thực hiện khoản 5 Điều 2 Nghị định số 121/2010/NĐ-CP) như sau:

"Mục IVa. Khấu trừ tiền bồi thường, giải phóng mặt bằng.

Trường hợp tổ chức, cá nhân trong nước; người Việt Nam định cư ở nước ngoài; tổ chức, cá nhân nước ngoài được Nhà nước cho thuê đất ứng trước tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường giải phóng mặt bằng theo phương án được cấp có thẩm quyền phê duyệt thì được ngân sách nhà nước hoàn trả bằng hình thức trừ toàn bộ số tiền đã ứng trước theo phương án được duyệtvào tiền thuê đất phải nộp.

Trường hợp số tiền ứng trước về bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án đã phê duyệt vượt quá tiền thuê đất phải nộp thì chỉ được trừ bằng tiền thuê đất phải nộp; số còn lại được tính vào chi phí đầu tư của dự án. Số tiền đã trừ vào tiền thuê đất phải nộp không được hạch toán vào chi phí đầu tư của dự án.

Trường hợp thuê đất trả tiền thuê đất hàng năm thì số tiền đã ứng trước (nếu có) về bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án được cấp có thẩm quyền phê duyệt được trừ vào tiền thuê đất phải nộp, được quy đổi ra thời gian tương ứng phải nộp tiền thuê đất theo giá thuê đất tại thời điểm xác định tiền thuê đất phải nộp kỳ đầu và được xác định là thời gian đã hoàn thành việc nộp tiền thuê đất hàng năm."

(Ví dụ 4, Ví dụ 5 Phụ lục đính kèm Thông tư này).

Điều 4. Bổ sung Mục IVb vào trước Mục V Phần B (hướng dẫn thực hiện khoản 6 Điều 2 Nghị định số 121/2010/NĐ-CP) như sau:

"Mục IVb. Nguyên tắc điều chỉnh đơn giá thuê đất.

Đơn giá thuê đất của mỗi dự án được ổn định 05 năm. Hết thời gian ổn định, nếu giá đất do Ủy ban nhân dân cấp tỉnh quy định tăng dưới 20% so với giá đất để tính tiền thuê đất tại thời điểm xác định đơn giá thuê đất lần trước đó thì áp dụng theo bảng giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm điều chỉnh đơn giá thuê đất để xác định đơn giá thuê đất của kỳ ổn định (05 năm) tiếp theo nhưng đảm bảo không thấp hơn đơn giá thuê đất của thời gian ổn định liền kề trước đó.

Trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định tăng từ 20% trở lên so với giá đất để tính tiền thuê đất tại thời điểm xác định đơn giá thuê đất lần trước đó thì Sở Tài chính chủ trì xác định hệ số điều chỉnh giá đất theo quy định tại tiết b điểm 4.1 (4.1.2) khoản 4 Điều 1 Thông tư này trình Ủy ban nhân dân cấp tỉnh quyết định, làm cơ sở để Sở Tài chính (đối với trường hợp tổ chức kinh tế, người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê đất), Ủy ban nhân dân cấp huyện (đối với trường hợp hộ gia đình, cá nhân thuê đất) quyết định điều chỉnh đơn giá thuê của kỳ ổn định (05 năm) tiếp theo.

Hết thời gian ổn định (05 năm) nhưng do nguyên nhân khách quan chưa điều chỉnh được đơn giá thuê đất thì tiếp tục áp dụng đơn giá thuê đất của kỳ ổn định trước để tạm nộp tiền thuê đất cho thời gian đó; khi cơ quan có thẩm quyền thực hiện điều chỉnh đơn giá thuê đất của từng lần điều chỉnh thì áp dụng chính sách và giá đất thu tiền thuê đất tương ứng tại từng lần điều chỉnh đồng thời truy thu tiền thuê đất nộp còn thiếu của thời gian tạm nộp (nếu có)."

Điều 5. Bổ sungđiểm 1a và điểm 1b vào Mục V Phần B (hướng dẫn thực hiện khoản 7 Điều 2 Nghị định số 121/2010/NĐ-CP) như sau:

"1a. Dự án thuê đất, thuê mặt nước trước ngày 01 tháng 01 năm 2006 trả tiền thuê đất, thuê mặt nước hàng năm mà chưa thực hiện điều chỉnh lại đơn giá thuê đất theo quy định tại khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP thì việc xác định lại đơn giá thuê đất được thực hiện như sau:

1.1. Dự án đầu tư có quyết định thuê đất, đã bàn giao đất để sử dụng trước ngày 01 tháng 01 năm 2006 và trả tiền thuê đất hàng năm được tiếp tục thực hiện nguyên tắc điều chỉnh đơn giá tiền thuê đất đã ghi trong Giấy phép đầu tư, Quyết định cho thuê đất của cơ quan nhà nước có thẩm quyền cấp cho nhà đầu tư hoặc Hợp đồng thuê đất ký giữa cơ quan nhà nước có thẩm quyền với bên thuê đất như sau:

Đối với dự án đầu tư mà tại một trong ba loại giấy tờ sau đây: Giấy chứng nhận đầu tư (Giấy phép đầu tư) hoặc Quyết định cho thuê đất hoặc Hợp đồng thuê đất được cấp (được ký kết) theo quy định của Luật Đầu tư nước ngoài, Luật Đầu tư trong nước và pháp luật có liên quan có quy định đơn giá thuê đất, thuê mặt nước và nguyên tắc điều chỉnh đơn giá thuê theo các quy định về đơn giá cho thuê đất, thuê mặt nước của Bộ Tài chính (Quyết định số 210A-TC/VP ngày 01 tháng 4 năm 1990, Quyết định số 1417TC/TCĐN ngày 30 tháng 12 năm 1994, Quyết định số 179/1998/QĐ-BTC ngày 24 tháng 02 năm 1998, Quyết định số 189/2000/QĐ-BTC ngày 24 tháng 11 năm 2000, Quyết định số 1357TC/QĐ-TCT ngày 30 tháng 12 năm 1995) thì được:

a. Tiếp tục thực hiện đơn giá thuê đất, thuê mặt nước quy định tại Giấy chứng nhận đầu tư (Giấy phép đầu tư); Quyết định cho thuê đất hoặc Hợp đồng thuê đất nếu chưa đủ thời hạn ổn định 05 năm. Hết thời hạn ổn định 05 năm thì thực hiện điều chỉnh đơn giá thuê theo nguyên tắc điều chỉnh đơn giá thuê đã ghi trong Giấy chứng nhận đầu tư (Giấy phép đầu tư); Quyết định cho thuê đất hoặc Hợp đồng thuê đất.

b. Trình tự, thủ tục điều chỉnh đơn giá thuê đất, thuê mặt nước thực hiện theo quy định tại khoản 2 Điều 17 Nghị định số 142/2005/NĐ-CP và hướng dẫn tại điểm 2 Mục I Phần D Thông tư số 120/2005/TT-BTC.

1.2. Các trường hợp khác không thuộc đối tượng có điều kiện quy định tại điểm 1.1 trên đây gồm: dự án đang trả tiền thuê đất, thuê mặt nước hàng năm mà tại Giấy chứng nhận đầu tư (Giấy phép đầu tư) hoặc Quyết định cho thuê đất hoặc Hợp đồng thuê đất được cấp (được ký kết) không quy định đơn giá thuê và nguyên tắc điều chỉnh đơn giá tiền thuê đất, nếu đang trong thời hạn ổn định tiền thuê đất không thực hiện điều chỉnh; hết thời hạn ổn định thực hiện điều chỉnh đơn giá thuê mặt nước theo quy định tại Điều 5 Nghị định 142/2005/NĐ-CP, đơn giá thuê đất theo quy định tại Điều 5a Nghị định 142/2005/NĐ-CP (được bổ sung theo quy định tại khoản 3 Điều 2 Nghị định số 121/2010/NĐ-CP) và hướng dẫn tại Điều 1, Điều 4 Thông tư này.

1b. Trường hợp đã thực hiện điều chỉnh theo quy định tại khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP thì tiếp tục thực hiện theo mức đã điều chỉnh đến hết thời gian ổn định. Hết thời gian ổn định thì thực hiện điều chỉnh theo quy định tại Nghị định số 121/2010/NĐ-CP và hướng dẫn tại Thông tư này."

Điều 6. Sửa đổi tiết 1.4 điểm 1 Mục IV Phần C (được bổ sung theo quy định tại Mục IX Thông tư số 141/2007/TT-BTC ngày 30 ngày 12 năm 2007 của Bộ Tài chính) như sau:

"1.4 Giấy phép đầu tư hoặc Giấy chứng nhận đăng ký kinh doanh (áp dụng đối với trường hợp quy định tại khoản 1, 2, 3, 4, 5, 6, 8 Điều 14 và khoản 1, 2, 3, 5 Điều 15 Nghị định số 142/2005/NĐ-CP)."

Điều 7. Xử lý tồn tại

1. Đối với dự án thuê đất trả tiền thuê đất hàng năm đang thực hiện khấu trừ chi phí bồi thường, giải phóng mặt bằng theo phương án được cấp có thẩm quyền phê duyệt theo quy định tại Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ thì tiếp tục thực hiện phương thức khấu trừ chi phí bồi thường, giải phóng mặt bằng theo quy định tại Nghị định số 142/2005/NĐ-CP (phân bổ chi phí được khấu trừ vào tiền thuê đất phải nộp theo từng năm).

2. Đối với dự án thuê đất trả tiền thuê đất hàng năm thực hiện theo hình thức đấu giá quyền sử dụng đất thuê quy định tại Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ với chu kỳ ổn định đơn giá thuê đất là 05 năm, khi hết chu kỳ ổn định 05 năm vào thời điểm Nghị định số 121/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ có hiệu lực thi hành thì tiếp tục thực hiện theo nguyên tắc quy định tại Nghị định số 142/2005/NĐ-CP (với chu kỳ ổn định đơn giá thuê đất 05 năm).

Điều 8. Tổ chức thực hiện

1. Ủy ban nhân dân cấp tỉnh có trách nhiệm:

1.1. Chỉ đạo các cơ quan tài chính, thuế, kho bạc nhà nước phối hợp với các cơ quan có liên quan ở địa phương thực hiện việc xác định và thu nộp tiền thuê đất theo hướng dẫn tại Thông tư này;

1.2. Kiểm tra và xử lý các trường hợp sai phạm hoặc các trường hợp khiếu nại, tố cáo theo thẩm quyền pháp luật quy định.

1.3. Quy định quy trình phối hợp giữa các cơ quan chức năng của địa phương trong việc luân chuyển hồ sơ, xác định nghĩa vụ tài chính thu tiền thuê đất, thuê mặt nước quy định tại Thông tư này phù hợp các văn bản có liên quan và thực tế của địa phương; trong đó quy định rõ thời hạn, trách nhiệm của từng cơ quan, đơn vị, người sử dụng đất trong việc kê khai, xác định và thực hiện thu tiền thuê đất, thuê mặt nước.

2. Thông tư này có hiệu lực kể từ ngày 15 tháng 8 năm 2011.

Các trường hợp phát sinh kể từ ngày 01 tháng 3 năm 2011 được thực hiện theo quy định tại Nghị định số 121/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ và hướng dẫn tại Thông tư này.

Bãi bỏ điểm 3 Mục II, Mục III Thông tư số 141/2007/TT-BTC ngày 30 tháng 12 năm 2007 của Bộ Tài chính.

Trong quá trình thực hiện nếu phát sinh vướng mắc, đề nghị Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương, tổ chức, cá nhân phản ánh kịp thời cho Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc Hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng BCĐ phòng chống tham nhũng;
- Toà án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- Kiểm toán Nhà nước;
- Cổng thông tin điện tử VPCP;
- UBND, Sở Tài chính, KBNN, Sở TN&MT,
Cục Thuế các tỉnh, TP trực thuộc TW;
- Công báo;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Cổng thông tin điện tử Bộ Tài chính;
- Lưu: VT, QLCS.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Hữu Chí

PHỤ LỤC

(Đính kèm Thông tư số 94/2011/TT-BTC ngày 29 tháng 6 năm 2011 của Bộ Tài chính)

Ví dụ 1: Ủy ban nhân dân tỉnh A cho doanh nghiệp X (là doanh nghiệp đầu tư nước ngoài) thuê đất 50 năm theo hình thức thuê đất trả tiền thuê đất một lần cho cả thời gian thuê với mục đích sản xuất kinh doanh phi nông nghiệp với diện tích đất tính thu tiền thuê đất là 5.000 m2.

Tại thời điểm xác định tiền thuê đất trả một lần cho cả thời gian thuê, giá đất sản xuất kinh doanh phi nông nghiệp do Ủy ban nhân dân tỉnh A quyết định với cùng vị trí tương ứng với thời hạn giao đất 70 năm là 10 triệu đồng/m2.

- Tiền thuê đất 50 năm được xác định như sau:

+ Tiền sử dụng đất của thời hạn 70 năm là:

10 triệu đồng/m2 x 5.000 m2 = 50.000 triệu đồng

+ Tiền sử dụng đất của thời hạn 50 năm

=

Tiền sử dụng đất của thời hạn 70 năm

- [

Tiền sử dụng đất của thời hạn 70 năm

x (70 – 50) x 1,2% ]

= 50.000 triệu đồng - [ 50.000 triệu đồng x (70 – 50) x 1,2% ] = 38.000 triệu đồng

Như vậy, tiền thuê đất trả một lần cho thời hạn thuê 50 năm là 38.000 triệu đồng.

- Trường hợp giá đất sản xuất kinh doanh phi nông nghiệp do Ủy ban nhân dân tỉnh A quyết định nêu trên theo thời hạn giao đất là 50 năm (phù hợp với thời hạn thuê đất trả tiền thuê đất một lần là 50 năm) thì tiền thuê đất nộp một lần bằng với tiền sử dụng đất của thời hạn sử dụng 50 năm theo giá giao đất 50 năm (không tính giảm trừ 1,2% mỗi năm).

Ví dụ 2: Ủy ban nhân dân tỉnh B thực hiện đấu giá quyền sử dụng đất thuê theo hình thức thuê đất trả tiền một lần cho cả thời gian thuê với thời hạn 50 năm đối với lô đất X là đất sản xuất kinh doanh phi nông nghiệp có diện tích tính thu tiền thuê đất là 5.000 m2.

Giá khởi điểm của lô đất X được xác định là giá giao đất có thu tiền sử dụng đất của đất sản xuất kinh doanh phi nông nghiệp với cùng vị trí và cùng thời hạn sử dụng đất 50 năm là 10 triệu đồng/m2. Giả sử sau khi thực hiện đấu giá theo đúng quy định: Doanh nghiệp Y (là doanh nghiệp đầu tư nước ngoài) trúng đấu giá với giá trúng đấu giá là: 12 triệu đồng/m2.

Như vậy, tiền thuê đất trả một lần cho thời hạn thuê 50 năm của lô đất X là:

12 triệu đồng/m2 x 5.000 m2 = 60.000 triệu đồng.

Ví dụ 3: Ngày 01/7/2011, Ủy ban nhân dân tỉnh C thực hiện đấu giá quyền sử dụng đất thuê theo hình thức thuê đất trả tiền thuê đất hàng năm của lô đất Z với các chỉ số như sau: Diện tích đất tính thu tiền thuê đất: 5.000 m2; mục đích sử dụng đất: sản xuất kinh doanh phi nông nghiệp; thời gian thuê đất là 50 năm.

Tại thời điểm ngày 01/7/2011, tỷ lệ để tính đơn giá thuê đất là 2%; Giá đất để tính đơn giá thuê đất do UBND tỉnh quyết định là 8.000.000 đồng/m2. Đơn giá thuê đất khởi điểm để đấu giá là 160.000 đồng/m2 (= 8.000.000 đồng/m2 x 2%)

Sau khi tham gia đấu giá, doanh nghiệp K trúng đấu giá với đơn giá thuê đất là: 250.000 đồng/m2/năm. Như vậy giá đất trúng đấu giá là: (250.000 : 2%) = 12.500.000 đồng/m2

Tiền thuê đất nộp hàng năm và ổn định trong 10 năm (từ 01/7/2011 đến năm 30/6/2021) là:

250.000 đồng/m2/năm x 5.000 m2 = 1.250 triệu đồng/năm.

Hết thời hạn ổn định (01/7/2011-30/6/2021); năm 2021 điều chỉnh như sau:

1- Trường hợp giá đất UBND cấp tỉnh quy định so với giá đất tính đơn giá thuê đất kỳ trước liền kề tăng dưới 20%:

Tại Bảng giá đất năm 2021 do UBND tỉnh C quy định giá đất sản xuất kinh doanh phi nông nghiệp tại vị trí của lô đất Z là: 14,5 triệu đồng/m2. So sánh giá đất này với giá đất trúng đấu giá năm 2011: (14,5 triệu đồng/m2/12,5 triệu đồng/m2) x 100% = 116 tăng 16% nhỏ hơn 20%); Do đó, theo quy định tại tiết a điểm 3.2 khoản 3 Điều 1 của Thông tư số 94/2011/TT-BTC thì đơn giá thuê đất cho kỳ ổn định tiếp theo là: 14.500.000 đồng/m2 x 2% = 290.000 đồng/m2/năm (Đơn giá này đảm bảo nguyên tắc không vượt quá 30% đơn giá thuê đất của kỳ ổn định liền kề trước đó).

Với trường hợp này, tiền thuê đất nộp hàng năm và ổn định trong 10 năm (từ ngày 01/7/2021 đến ngày 30/6/2031) như sau:

(14.500.000 đồng/m2 x 2%) x 5.000 m2 = 1.450 triệu đồng/năm

2. Trường hợp giá đất UBND cấp tỉnh quy định so với giá đất tính đơn giá thuê đất kỳ trước đó liền kề tăng từ 20% trở lên:

Giả sử tại Bảng giá đất năm 2021 do UBND tỉnh C quy định giá đất sản xuất kinh doanh phi nông nghiệp tại vị trí của lô đất Z là: 15,5 triệu đồng/m2. So sánh giá đất này với giá đất trúng đấu giá năm 2011: (15,5 triệu đồng/m2/12,5 triệu đồng/m2) x 100% = 124 tăng 24% lớn hơn 20%) thì theo quy định tại tiết b điểm 3.2 khoản 3 Điều 1 của Thông tư số 94/2011/TT-BTC, Sở Tài chính chủ trì trình UBND tỉnh quyết định giá đất thị trường (thông qua hệ số điều chỉnh giá đất) lô đất Z là 16 triệu đồng/m2; khi đó tiền thuê đất nộp hàng năm và ổn định trong 10 năm (từ ngày 01/7/2021 đến ngày 30/6/2031) như sau:

(16.000.000 đồng/m2 x 2%) x 5.000 m2 = 1.600 triệu đồng/năm.

* Lưu ý: Cũng với ví dụ trên trường hợp giá đất do UBND tỉnh quy định cao hơn 30% so với giá đất tính đơn giá thuê đất của kỳ trước, cụ thể là cao hơn 12,5 triệu đồng/m2 x 130% = 16,250 triệu đồng/m2 thì tính đơn giá thuê đất của kỳ ổn định tiếp theo với mức giá đất là 16,250 triệu đồng/m2, khi đó tiền thuê đất nộp hàng năm và ổn định trong 10 năm (từ ngày 01/7/2021 đến ngày 30/6/2031) như sau:

(16.250.000 đồng/m2 x 2%) x 5.000 m2 = 1.625 triệu đồng/năm.

Trong quá trình thực hiện, trường hợp có sự thay đổi tỷ lệ để tính đơn giá thuê đất do thay đổi địa giới, địa bàn hoặc lĩnh vực đầu tư thì phải tính cả yếu tố biến động tỷ lệ này vào việc điều chỉnh đơn giá thuê đất.

Ví dụ 4: Khấu trừ tiền bồi thường, giải phóng mặt bằng trong trường hợp thuê đất trả tiền thuê đất hàng năm.

Doanh nghiệp H được thuê đất với mục đích sản xuất kinh doanh phi nông nghiệp; tổng diện tích đất thuê (diện tích toàn dự án) là 3.000 m2, diện tích đất thu tiền thuê đất là 2.000 m2; thời hạn thuê đất 50 năm (từ thời điểm bàn giao đất thực tế tháng 6/2011 đến tháng 5/2061) với hình thức thuê đất trả tiền thuê đất hàng năm;

Dự án được duyệt có thời gian xây dựng cơ bản là 02 năm.

Tại thời điểm xác định tiền thuê đất (tháng 6/2011): giá đất sản xuất kinh doanh phi nông nghiệp do UBND tỉnh quyết định là: 10 triệu đồng/m2; Tỷ lệ % để tính đơn giá thuê đất do UBND tỉnh quy định là 1,5%; Toàn bộ chi phí bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường giải phóng mặt bằng (gọi chung là chi phí bồi thường) đã ứng trước theo phương án được cấp có thẩm quyền phê duyệt là: 3.000 triệu đồng; Dự án được miễn tiền thuê đất của thời gian xây dựng cơ bản là 02 năm..

- Tiền thuê đất một năm (xác định tại thời điểm bàn giao đất thực tế là tháng 06/2011) là:

Tiền thuê đất nộp 1 năm tại thời kỳ đầu tiên

=

Giá đất tính thu tiền thuê đất

x

Tỷ lệ

(%)

x

Diện tích đất thu tiền thuê đất

Tiền thuê đất nộp 1 năm tại thời kỳ đầu tiên của DN H

=

10 triệu đồng/m2

x

1,5% x 2.000m2

= 300 triệu đồng/năm

+ Chi phí bồi thường theo phương án được duyệt là 3.000 triệu đồng: số tiền này được quy đổi ra số năm, tháng tương ứng phải nộp tiền thuê đất kỳ đầu để xác định số năm, tháng đã hoàn thành việc nộp tiền thuê đất hàng năm như sau:

3.000 triệu đồng : 300 triệu đồng/năm = 10 năm.

+ Chi phí bồi thường được khấu trừ quy đổi tương ứng với 10 năm thuê đất để trừ vào số năm phải nộp tiền thuê đất.

Như vậy, số thời gian thuê đất còn lại được tiếp tục áp dụng trả tiền thuê đất hàng năm là: 50 năm trừ đi (-) 02 năm (miễn tiền thuê đất của thời gian xây dựng cơ bản) - 10 năm (quy đổi từ chi phí bồi thường được khấu trừ ra số năm, tháng nộp tiền thuê đất) = 38 năm.

Doanh nghiệp H phải nộp tiền thuê đất hàng năm cho 38 năm bắt đầu từ tháng 6/2023 đến tháng 5/2061 theo chính sách và giá đất thu tiền thuê đất tại thời điểm tháng 6/2023; Đơn giá thuê đất được giữ ổn định 5 năm từ tháng 6/2023.

Ví dụ 5: Khấu trừ tiền bồi thường, giải phóng mặt bằng trong trường hợp thuê đất trả tiền thuê đất một lần cho cả thời gian thuê đất.

Doanh nghiệp K là doanh nghiệp đầu tư nước ngoài thuê đất sản xuất kinh doanh phi nông nghiệp với tổng diện tích đất thuê (diện tích toàn dự án) là 3.000 m2, diện tích đất thu tiền thuê đất là 2.000 m2; thời gian thuê đất 50 năm theo hình thức thuê đất trả tiền thuê đất một lần cho cả thời gian thuê; Toàn bộ tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường giải phóng mặt bằng đã ứng trước theo phương án được cấp có thẩm quyền phê duyệt là:

2.000 triệu đồng. Dự án được miễn tiền thuê đất của thời gian XDCB là 02 năm và được miễn tiền thuê đất do đầu tư vào địa bàn kinh tế xã hội khó khăn theo chính sách ưu đãi đầu tư là 07 năm .

Thời gian phải nộp tiền thuê đất của doanh nghiệp K là:

50 năm - 2 năm - 7 năm = 41 năm

Tại thời điểm xác định tiền thuê đất nộp một lần cho cả thời gian thuê giá giao đất có thu tiền sử dụng đất với cùng mục đích, vị trí và thời hạn giao đất tương ứng 41 năm là 6 triệu đồng/m2. Tiền thuê đất phải nộp một lần cho thời hạn 41 năm như sau:

Tiền thuê đất phải nộp (41 năm)

=

Giá giao đất có thu tiền sử dụng đất của loại đất tương ứng (41 năm)

x

Diện tích đất thu tiền thuê đất

-

Tiền bồi thường, hỗ trợ tái định cư và kinh phí tổ chức thực hiện bồi thường giải phóng mặt bằng đã ứng trước theo phương án được duyệt

= 6 triệu đồng/m2 x 2.000 m2 - 2.000 triệu đồng = 10.000 triệu đồng

* Ghi chú: Các số liệu trong các ví dụ minh họa là giả thiết; việc tính toán các ví dụ minh họa trong điều kiện giả thiết chính sách thu tiền thuê đất theo quy định tại các Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005, Nghị định 121/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ, các Thông tư số 120/2005/TT-BTC ngày 30 tháng 12 tháng 2005, Thông tư số 141/2007/TT-BTC ngày 30 tháng 12 năm 2007 và Thông tư số 94/2011/TT-BTC ngày 29 tháng 6 năm 2011 của Bộ Tài chính không thay đổi./.


TT 2011 - 124 le phi truoc ba

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 124/2011/TT-BTC | Hà Nội, ngày 31 tháng 8 năm 2011

THÔNG TƯ

HƯỚNG DẪN VỀ LỆ PHÍ TRƯỚC BẠ

Căn cứ Pháp lệnh phí và lệ phí;

Căn cứ Luật Đất đai 2003 và các Nghị định của Chính phủ quy định chi tiết Luật Đất đai năm 2003;

Căn cứ Luật Quản lý thuế và các Nghị định của Chính phủ quy định chi tiết thi hành Luật Quản lý thuế;

Căn cứ Nghị định số 45/2011/NĐ-CP ngày 17/06/2011 của Chính phủ về lệ phí trước bạ;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính; Bộ Tài chính hướng dẫn thực hiện về lệ phí trước bạ như sau:

Chương I

PHẠM VI ÁP DỤNG

Điều 1. Đối tượng chịu lệ phí trước bạ

1. Nhà, đất:

a) Nhà, gồm: nhà ở; nhà làm việc; nhà sử dụng cho các mục đích khác.

b) Đất, gồm: các loại đất nông nghiệp và đất phi nông nghiệp quy định tại Khoản 1, 2 Điều 13 Luật Đất đai năm 2003 thuộc quyền quản lý sử dụng của tổ chức, hộ gia đình, cá nhân (không phân biệt đất đã xây dựng công trình hay chưa xây dựng công trình).

2. Súng săn, súng thể thao.

3. Tàu thuỷ, kể cả sà lan, ca nô, tàu kéo, tàu đẩy.

4. Thuyền , kể cả du thuyền.

5. Tàu bay.

6. Xe mô tô hai bánh, xe mô tô ba bánh, xe gắn máy (kể cả xe máy điện), các loại xe tương tự phải đăng ký và gắn biển số do cơ quan nhà nước có thẩm quyền cấp (sau đây gọi chung là xe máy).

7. Ôtô (kể cả ô tô điện), rơ moóc hoặc sơ mi rơ moóc được kéo bởi ô tô phải đăng ký và gắn biển số do cơ quan nhà nước có thẩm quyền cấp.

Trường hợp các loại máy, thiết bị thuộc diện phải đăng ký và gắn biển số do cơ quan nhà nước có thẩm quyền cấp nhưng không phải là ô tô theo quy định tại Luật Giao thông đường bộ và các văn bản hướng dẫn thi hành thì không phải chịu lệ phí trước bạ.

8. Vỏ, tổng thành khung (gọi chung là khung), tổng thành máy phải chịu lệ phí trước bạ nêu tại khoản 3, 4, 5, 6 và 7 Điều này là các khung, tổng thành máy thay thế có số khung, số máy khác với số khung, số máy đã được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận sở hữu, sử dụng.

Trường hợp cải tạo, sửa chữa khung, máy, thay thân máy (blok-lốc), hoặc sửa chữa, cải tạo, chuyển mục đích sử dụng phải đăng ký kiểm tra chất lượng an toàn kỹ thuật với cơ quan nhà nước có thẩm quyền nhưng không thay đổi số khung, số máy và không thay đổi chủ sở hữu sử dụng thì không phải chịu lệ phí trước bạ.

Điều 2. Người nộp lệ phí trước bạ

Tổ chức, cá nhân (bao gồm cả tổ chức, cá nhân người nước ngoài) có các tài sản thuộc đối tượng chịu lệ phí trước bạ nêu tại Điều 1 Thông tư này, phải nộp lệ phí trước bạ khi đăng ký quyền sở hữu, quyền sử dụng với cơ quan nhà nước có thẩm quyền.

Trường hợp không phải nộp lệ phí trước bạ nêu tại Điều 3 và được miễn lệ phí trước bạ nêu tại Điều 8 Thông tư này thì chủ tài sản phải kê khai lệ phí trước bạ với cơ quan Thuế trước khi đăng ký quyền sở hữu, quyền sử dụng với cơ quan nhà nước có thẩm quyền.

Điều 3. Các trường hợp không phải nộp lệ phí trước bạ

Các trường hợp thuộc diện không phải nộp lệ phí trước bạ theo quy định tại Điều 4 Nghị định số 45/2011/NĐ-CP ngày 17 tháng 06 năm 2011 của Chính phủ về lệ phí trước bạ được quy định cụ thể như sau:

1. Nhà, đất là trụ sở của cơ quan đại diện ngoại giao, cơ quan lãnh sự của nước ngoài, cơ quan Đại diện của tổ chức quốc tế thuộc hệ thống Liên hợp quốc và nhà ở của người đứng đầu cơ quan ngoại giao, cơ quan lãnh sự, cơ quan Đại diện của tổ chức quốc tế thuộc hệ thống Liên hợp quốc của nước ngoài tại Việt Nam.

Trụ sở của cơ quan đại diện ngoại giao, cơ quan lãnh sự là những toà nhà hoặc các bộ phận của toà nhà và phần đất trực thuộc toà nhà được sử dụng vào mục đích chính thức của cơ quan đại diện ngoại giao (bao gồm cả nhà ở và phần đất kèm theo nhà ở của người đứng đầu cơ quan), cơ quan lãnh sự theo quy định tại điểm b, Khoản 1, và điểm c, Khoản 2 Điều 4 Pháp lệnh về quyền ưu đãi, miễn trừ dành cho cơ quan đại diện ngoại giao, cơ quan lãnh sự và cơ quan đại diện của tổ chức quốc tế tại Việt Nam năm 1993.

2. Tài sản (trừ nhà, đất) của tổ chức, cá nhân nước ngoài sau đây:

a) Cơ quan đại diện ngoại giao, cơ quan lãnh sự, cơ quan đại diện của tổ chức quốc tế thuộc hệ thống Liên hợp quốc.

b) Viên chức ngoại giao, viên chức lãnh sự, nhân viên hành chính kỹ thuật của cơ quan đại diện ngoại giao và cơ quan lãnh sự nước ngoài, thành viên cơ quan các tổ chức quốc tế thuộc hệ thống Liên hợp quốc và thành viên của gia đình họ bao gồm vợ hoặc chồng và con chưa đủ 18 tuổi cùng sống chung trong gia đình không phải là công dân Việt Nam hoặc không thường trú tại Việt Nam.

c) Tổ chức, cá nhân nước ngoài khác không thuộc đối tượng nêu tại điểm a, b khoản này như cơ quan đại diện của tổ chức quốc tế liên Chính phủ ngoài hệ thống Liên hiệp quốc, cơ quan đại diện của tổ chức phi Chính phủ, các đoàn của tổ chức quốc tế, thành viên của cơ quan và các tổ chức, cá nhân khác nhưng theo điều ước quốc tế mà Việt Nam là thành viên có quy định được miễn nộp hoặc không phải nộp lệ phí trước bạ (hoặc được miễn nộp hoặc không phải nộp toàn bộ các khoản thuế, phí, lệ phí) thì thực hiện theo quy định đó.

Trường hợp điều ước quốc tế mà Việt Nam là thành viên, nếu quy định không thu hoặc miễn thu phí, lệ phí (nói chung) hoặc lệ phí trước bạ (nói riêng), áp dụng đối với cả phía Việt Nam thì đơn vị trực tiếp thực hiện dự án (hoặc Ban quản lý dự án) là phía Việt Nam cũng được miễn nộp hoặc không phải nộp lệ phí trước bạ khi đăng ký quyền sở hữu, sử dụng đối với tài sản thuộc Chương trình, Dự án đã ký kết.

3. Đất được nhà nước giao cho các tổ chức, cá nhân sử dụng vào các mục đích sau đây:

a) Sử dụng vào mục đích công cộng theo quy định của pháp luật về đất đai.

b) Sử dụng thăm dò, khai thác khoáng sản, nghiên cứu khoa học theo giấy phép hoặc xác nhận của cơ quan nhà nước có thẩm quyền.

c) Đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê, không phân biệt đất trong hay ngoài khu công nghiệp, khu chế xuất; đầu tư xây dựng nhà để kinh doanh.

Trường hợp này, các tổ chức, cá nhân không phải nộp lệ phí trước bạ khi được nhà nước giao đất; Nếu được sử dụng một phần diện tích đất để chuyển nhượng theo quy định của pháp luật thì tổ chức, cá nhân nhận chuyển nhượng phải nộp lệ phí trước bạ; nếu sử dụng một phần diện tích đất để cho thuê hoặc phục vụ cho hoạt động của đơn vị mình thì tổ chức, cá nhân được Nhà nước giao đất phải nộp lệ phí trước bạ đối với diện tích đất đó. Khi khai lệ phí trước bạ, tổ chức, cá nhân được giao đất phải xuất trình bản sao Quyết định giao đất của cơ quan nhà nước có thẩm quyền.

4. Đất được Nhà nước giao hoặc công nhận sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản và làm muối.

Trường hợp này người sử dụng đất phải xuất trình bản sao quyết định của cơ quan nhà nước có thẩm quyền về việc giao đất hoặc công nhận đất sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản và làm muối.

5. Đất nông nghiệp chuyển đổi quyền sử dụng đất giữa các hộ gia đình, cá nhân theo chủ trương chung về “dồn điền đổi thửa” theo quy định của pháp luật về đất đai.

Trường hợp này người sử dụng đất phải xuất trình xác nhận của Ủy ban nhân dân xã, phường, thị trấn nơi có đất được chuyển đổi quyền sử dụng hoặc nơi cư trú của người sử dụng đất.

6. Đất nông nghiệp do hộ gia đình, cá nhân tự khai hoang được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất.

Trường hợp này người sử dụng đất phải xuất trình xác nhận của Ủy ban nhân dân xã, phường, thị trấn nơi có đất được khai hoang hoặc nơi cư trú của người sử dụng đất.

7. Đất thuê của nhà nước hoặc thuê của tổ chức, cá nhân đã có quyền sử dụng đất hợp pháp.

8. Nhà, đất sử dụng vào mục đích cộng đồng của các tổ chức tôn giáo, cơ sở tín ngưỡng được Nhà nước công nhận hoặc được phép hoạt động, bao gồm:

a) Đất có công trình là chùa, nhà thờ, thánh thất, thánh viện, tu viện, trường học, trụ sở làm việc và các cơ sở khác của tổ chức tôn giáo.

b) Đất có công trình là đình, đền, miếu, am;

9. Đất làm nghĩa trang, nghĩa địa.

10. Nhà, đất thừa kế, hoặc là quà tặng giữa vợ với chồng; cha đẻ, mẹ đẻ với con đẻ; cha nuôi, mẹ nuôi với con nuôi; cha chồng, mẹ chồng với con dâu; cha vợ, mẹ vợ với con rể; ông nội, bà nội với cháu nội; ông ngoại, bà ngoại với cháu ngoại; anh, chị, em ruột với nhau nay được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất lần đầu.

Trường hợp này, nhà, đất được miễn lệ phí trước bạ là nhà, đất có nguồn gốc là tài sản thừa kế hoặc quà tặng mà người nhận tài sản lần đầu tiên được nhận thừa kế hoặc nhận quà tặng từ vợ (hoặc chồng), từ cha đẻ (hoặc mẹ đẻ), từ cha nuôi (hoặc mẹ nuôi), từ cha vợ (hoặc mẹ vợ), từ cha chồng (hoặc mẹ chồng), từ ông nội (hoặc bà nội), từ ông ngoại (hoặc bà ngoại), từ con đẻ (hoặc con nuôi), từ con dâu (hoặc con rể) từ cháu nội (hoặc cháu ngoại), từ anh, chị, em ruột.

Ví dụ: Ông A có 3 người con là M, N, O. Khi Ông A mất đi, 3 người con được thừa kế nhà, đất. Anh M tặng phần tài sản thừa kế của mình cho cô O. Như vậy, khi cô O làm thủ tục đăng ký quyền sở hữu nhà, quyền sử dụng đất thì quy định không thu lệ phí trước bạ như trên chỉ áp dụng đối với lần đầu tiên cô O được nhận thừa kế từ ông A hoặc quà tặng từ anh M; Có nghĩa là cô O không phải nộp lệ phí trước bạ đối với phần tài sản được nhận từ ông A và anh M.

Trường hợp này, khi khai lệ phí trước bạ, người nhận tài sản phải xuất trình cho cơ quan thuế các giấy tờ hợp pháp chứng minh mối quan hệ với người cho, tặng hoặc xác nhận của uỷ ban nhân dân xã, phường, thị trấn nơi người cho hoặc nhận tài sản thường trú về mối quan hệ giữa người cho và người nhận tài sản và bản tự cam kết của chủ tài sản về việc lần đầu tiên được nhận quà tặng hoặc thừa kế, nếu khai không đúng thì phải bị truy thu lệ phí trước bạ và phạt theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

11. Nhà ở của hộ gia đình, cá nhân được tạo lập thông qua hình thức phát triển nhà ở riêng lẻ theo quy định của pháp luật.

12. Tài sản cho thuê tài chính được chuyển quyền sở hữu cho bên thuê khi kết thúc thời hạn thuê thông qua việc nhượng, bán tài sản cho thuê thì bên thuê không phải nộp lệ phí trước bạ.

Trường hợp tài sản đã được đăng ký, nộp lệ phí trước bạ sau đó chuyển nhượng cho công ty cho thuê tài chính và được chính đơn vị bán tài sản thuê lại thì công ty cho thuê tài chính không phải nộp lệ phí trước bạ khi đăng ký quyền sở hữu, sử dụng với cơ quan nhà nước có thẩm quyền.

Trường hợp trong thời hạn cho thuê tài chính, bên thuê chuyển nhượng hợp đồng thuê tài chính cho tổ chức, cá nhân khác (bên thứ ba) mà không thực hiện thủ tục thanh lý hợp đồng và công ty cho thuê tài chính không ký hợp đồng cho thuê tài chính với bên thứ ba thì bên thứ ba phải nộp lệ phí trước bạ khi kết thúc thời hạn thuê.

Trường hợp này, hoạt động cho thuê tài chính phải đảm bảo các điều kiện theo quy định về một giao dịch cho thuê tài chính và chủ tài sản phải xuất trình đầy đủ hồ sơ hợp pháp về tài sản thuê tài chính như:

- Hợp đồng cho thuê tài chính;

- Biên bản thanh lý hợp đồng;

- Giấy chứng nhận quyền sở hữu, sử dụng tài sản.

13. Nhà, đất, tài sản đặc biệt, tài sản chuyên dùng, tài sản phục vụ công tác quản lý chuyên dùng phục vụ quốc phòng, an ninh theo quy định của pháp luật như:

a) Các loại nhà, đất chuyên dùng phục vụ quốc phòng, an ninh theo quy định của pháp luật;

b) Tàu thuỷ, thuyền, ôtô, xe gắn máy thuộc danh mục tài sản đặc biệt hoặc tài sản chuyên dùng vào mục đích quốc phòng, an ninh được Bộ Quốc phòng hoặc Bộ Công an cấp giấy đăng ký phương tiện.

14. Nhà, đất thuộc tài sản nhà nước dùng làm trụ sở cơ quan của cơ quan nhà nước, đơn vị sự nghiệp công lập, đơn vị lực lượng vũ trang nhân dân, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội, tổ chức xã hội - nghề nghiệp theo quy định của pháp luật.

15. Nhà, đất được bồi thường (kể cả trường hợp mua nhà bằng tiền bồi thường, hỗ trợ) khi nhà nước thu hồi nhà, đất mà tổ chức, cá nhân bị thu hồi nhà, đất đã nộp lệ phí trước bạ (hoặc không phải nộp, hoặc được miễn lệ phí trước bạ hoặc đã khấu trừ lệ phí trước bạ phải nộp khi tính tiền bồi thường nhà đất bị thu hồi theo quy định của pháp luật) .

16. Tài sản của tổ chức, cá nhân đã được cấp giấy chứng nhận quyền sở hữu, sử dụng khi đăng ký lại quyền sở hữu, sử dụng không phải nộp lệ phí trước bạ trong những trường hợp sau đây:

a) Tài sản đã được cơ quan có thẩm quyền của nhà nước Việt Nam dân chủ cộng hoà, Chính phủ cách mạng lâm thời Cộng hoà miền Nam Việt Nam, nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam hoặc cơ quan có thẩm quyền thuộc chế độ cũ cấp giấy chứng nhận sở hữu, sử dụng tài sản, nay đổi giấy chứng nhận sở hữu, sử dụng mới mà không thay đổi chủ tài sản (bao gồm cả trường hợp được nhà nước cấp Giấy chứng nhận quyền sở hữu, sử dụng nhưng còn ghi nợ lệ phí trước bạ hoặc nghĩa vụ tài chính).

Trường hợp diện tích đất tăng so với Giấy chứng nhận quyền sở hữu, sử dụng đã được cấp do trước đây đo chưa chính xác, nhưng ranh giới thửa đất không thay đổi thì chủ tài sản không phải nộp lệ phí trước bạ đối với diện tích tăng thêm.

Trường hợp có thay đổi ranh giới thửa đất so với giấy chứng nhận sở hữu, sử dụng cũ dẫn đến phát sinh tăng diện tích đất thì phải nộp lệ phí trước bạ đối với phần chênh lệch tăng.

b) Tài sản của doanh nghiệp nhà nước được chuyển thành sở hữu của công ty cổ phần theo hình thức cổ phần hoá hoặc các hình thức sắp xếp lại doanh nghiệp nhà nước khác theo quy định của pháp luật thì doanh nghiệp mới không phải nộp lệ phí trước bạ.

c) Tài sản đã được cấp giấy chứng nhận quyền sở hữu, sử dụng của hộ gia đình, do một người trong hộ gia đình đứng tên, khi phân chia tài sản đó cho các thành viên hộ gia đình đăng ký lại.

Trường hợp này, khi kê khai lệ phí trước bạ, chủ tài sản phải xuất trình giấy tờ hợp pháp chứng minh mối quan hệ với người đứng tên trên Giấy chứng nhận hoặc xác nhận của UBND xã, phường, thị trấn nơi hộ gia đình đăng ký hộ khẩu thường trú.

d) Tài sản của tổ chức, cá nhân đã được cấp giấy chứng nhận quyền sở hữu, sử dụng phải đăng ký lại quyền sở hữu, sử dụng do giấy chứng nhận bị mất, rách nát, hư hỏng;

đ) Nhà, đất đã có Quyết định thu hồi theo quy hoạch của nhà nước nay do thay đổi quy hoạch, chủ tài sản đăng ký lại quyền sở hữu, sử dụng.

17. Tài sản của tổ chức, cá nhân đã nộp lệ phí trước bạ (trừ trường hợp không phải nộp hoặc được miễn nộp theo chính sách hoặc theo quyết định của cơ quan có thẩm quyền) sau đó chuyển cho tổ chức, cá nhân khác đăng ký quyền sở hữu, sử dụng thì không phải nộp lệ phí trước bạ trong những trường hợp sau đây:

a) Tổ chức, cá nhân, xã viên hợp tác xã góp vốn bằng tài sản vào doanh nghiệp, tổ chức tín dụng, hợp tác xã; Doanh nghiệp, tổ chức tín dụng, hợp tác xã giải thể hoặc phân chia hoặc rút vốn trả lại cho tổ chức, cá nhân bằng chính tài sản do tổ chức, cá nhân đã góp vốn trước đây.

b) Doanh nghiệp điều động tài sản cho các đơn vị thành viên hoặc doanh nghiệp điều động tài sản giữa các đơn vị thành viên thuộc doanh nghiệp theo hình thức ghi tăng, ghi giảm vốn.

Trường hợp điều chuyển tài sản giữa doanh nghiệp với các đơn vị thành viên hạch toán kinh tế độc lập hoặc điều chuyển tài sản giữa các đơn vị thành viên hạch toán kinh tế độc lập với nhau không theo hình thức ghi tăng, ghi giảm vốn mà theo phương thức mua bán, chuyển nhượng, trao đổi hoặc điều động tài sản giữa cơ quan, đơn vị dự toán này với cơ quan, đơn vị dự toán khác (đối với hành chính sự nghiệp) thì phải nộp lệ phí trước bạ.

18. Tài sản của tổ chức, cá nhân đã nộp lệ phí trước bạ phải đăng ký lại quyền sở hữu sử dụng do việc chia, tách, cổ phần hoá, hợp nhất, sáp nhập, đổi tên tổ chức theo quyết định của cơ quan nhà nước có thẩm quyền.

Trường hợp đổi tên đồng thời đổi chủ sở hữu tài sản, tài sản phải đăng ký lại với cơ quan nhà nước có thẩm quyền, phương tiện phải đổi biển kiểm soát thì chủ tài sản phải nộp lệ phí trước bạ.

19. Tài sản của tổ chức, cá nhân đã nộp lệ phí trước bạ, phải đăng ký lại quyền sở hữu sử dụng do chuyển đến địa phương khác mà không thay đổi chủ sở hữu, sử dụng tài sản.

20. Nhà tình nghĩa, nhà đại đoàn kết, nhà được hỗ trợ mang tính chất nhân đạo tương tự theo các chủ trương quyết định của nhà nước từ cấp huyện trở lên, bao gồm cả đất kèm theo nhà được đăng ký quyền sở hữu, sử dụng mang tên người được tặng.

Trường hợp này, người nhận tài sản khi đăng ký quyền sở hữu, quyền sử dụng phải xuất trình với cơ quan thuế xác nhận của UBND cấp xã.

21. Xe chuyên dùng vào các mục đích sau đây:

a) Xe cứu hoả;

b) Xe cứu thương (kể cả xe được trang bị các thiết bị y tế chuyên dùng để khám, chữa bệnh lưu động), xe chiếu, chụp X-quang, xe cứu hộ;

c) Xe chở rác (kể cả xe chở các tạp chất khác trong xử lý vệ sinh, môi trường), xe phun tưới, xe quét đường, xe hút hầm cầu, hút bụi;

d) Xe chuyên dùng cho thương binh, bệnh binh, người tàn tật đăng ký quyền sở hữu tên thương binh, bệnh binh, người tàn tật.

Xe chuyên dùng nêu tại khoản này (20) là xe có lắp đặt các thiết bị đồng bộ chuyên dùng, như: bồn chuyên dùng chứa nước hoặc hoá chất và vòi phun (đối với xe cứu hoả, xe phun tưới), băng ca, còi ủ (đối với xe cứu thương), gắn các thiết bị chụp X-quang (đối với xe chiếu, chụp X-quang), thùng ép rác hoặc các bộ phận cần cẩu, máy cẩu, xúc rác (đối với xe chở rác), xe 3 bánh gắn máy (đối với xe chuyên dùng cho thương binh, bệnh binh, người tàn tật).

Trường hợp các xe chuyên dùng này được cải tạo theo đúng quy định của pháp luật thành các loại xe: xe vận tải hàng hoá, xe vận tải hành khách, xe ô tô con, xe mô tô 2 bánh các loại, thì không phân biệt đối tượng và mục đích sử dụng, đều phải chịu lệ phí trước bạ.

22. Tàu bay sử dụng cho mục đích kinh doanh vận chuyển hàng hoá, hành khách công cộng được cơ quan nhà nước có thẩm quyền cấp giấy phép.

Trường hợp sử dụng làm phương tiện giao thông cá nhân thì thuộc diện phải chịu lệ phí trước bạ.

23. Tàu thuyền đánh bắt thuỷ, hải sản.

Trường hợp này, khi khai lệ phí trước bạ, chủ tài sản phải xuất trình giấy đăng ký kiểm tra chất lượng an toàn kỹ thuật của cơ quan nhà nước có thẩm quyền.

24. Vỏ, tổng thành khung, tổng thành máy của tài sản nêu tại khoản 8, Điều 1 Thông tư này phải đăng ký lại do được thay thế trong thời hạn bảo hành.

25. Nhà xưởng của cơ sở sản xuất, kinh doanh, kể cả nhà kho, nhà ăn, nhà để xe của đơn vị.

26. Tài sản là hàng hóa kinh doanh của các tổ chức, cá nhân đăng ký hoạt động kinh doanh theo quy định của pháp luật mà không đăng ký quyền sở hữu, quyền sử dụng với cơ quan nhà nước có thẩm quyền.

Chương II

CĂN CỨ TÍNH, CÁCH TÍNH LỆ PHÍ TRƯỚC BẠ

Điều 4. Căn cứ tính lệ phí trước bạ, mức thu lệ phí trước bạ

1- Căn cứ tính lệ phí trước bạ là giá tính lệ phí trước bạ và tỷ lệ (%) lệ phí trước bạ.

2- Mức thu lệ phí trước bạ: số tiền lệ phí trước bạ phải nộp được xác định như sau:

Số tiền lệ phí trước bạ phải nộp

(đồng)

=

Giá tính lệ phí trước bạ

(đồng)

x

Tỷ lệ lệ phí trước bạ

(%)

Mức thu lệ phí trước bạ đối với các tài sản quy định tại Điều 1 Thông tư này tối đa là 500 triệu đồng/1 tài sản/lần trước bạ, trừ ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe), tàu bay, du thuyền.

Điều 5. Giá tính lệ phí trước bạ

Giá tính lệ phí trước bạ là giá do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành để làm căn cứ tính lệ phí trước bạ.

1- Nguyên tắc ban hành giá tính lệ phí trước bạ:

1.1- Uỷ ban nhân dân cấp tỉnh căn cứ tình hình thực tế của địa phương, chỉ đạo các cơ quan chức năng xây dựng giá tính lệ phí trước bạ đối với từng loại tài sản để UBND cấp tỉnh có cơ sở xem xét, ban hành Bảng giá tính lệ phí trước bạ tài sản áp dụng tại địa phương trong từng thời kỳ, cụ thể:

- Đối với đất: giá tính thu lệ phí trước bạ là giá đất do UBND cấp tỉnh quy định theo quy định của pháp luật về đất đai .

- Đối với nhà: Sở Tài chính chủ trì, phối hợp với Sở Xây dựng, xây dựng giá tính lệ phí trước bạ nhà, căn cứ giá thực tế xây dựng "mới" một (01) m2 sàn nhà đối với từng cấp nhà, hạng nhà và tỷ lệ chất lượng còn lại của nhà cho phù hợp với tình hình thực tế.

- Đối với các loại tài sản khác: Sở Tài chính chủ trì, phối hợp với Cục Thuế xây dựng giá tính lệ phí trước bạ áp dụng đối với các tài sản thuộc diện chịu lệ phí trước bạ theo nguyên tắc sau:

+ Đối với tài sản mua bán: giá tính lệ phí trước bạ không được thấp hơn giá ghi trên hoá đơn bán hàng hợp pháp của người bán;

+ Đối với tài sản tự sản xuất, chế tạo: giá tính lệ phí trước bạ không được thấp hơn giá thành sản phẩm của đơn vị sản xuất.

1.2- Trong quá trình thực hiện, cơ quan thuế có trách nhiệm phát hiện kịp thời tài sản đăng ký nộp lệ phí trước bạ nhưng chưa được quy định trong bảng giá tính lệ phí trước bạ của địa phương hoặc giá quy định trong bảng giá chưa phù hợp với quy định thì phải có ý kiến đề xuất kịp thời gửi Sở Tài chính để báo cáo Uỷ ban nhân dân tỉnh hoặc cơ quan được uỷ quyền ban hành bảng giá để bổ sung, sửa đổi bảng giá tính lệ phí trước bạ cho phù hợp.

Chậm nhất sau 15 ngày kể từ ngày ban hành Bảng giá tính lệ phí trước bạ, cơ quan ban hành gửi Bộ Tài chính (Tổng cục Thuế) để theo dõi thực hiện.

2- Căn cứ xác định giá tính lệ phí trước bạ:

2.1- Đối với đất: Căn cứ xác định giá tính lệ phí trước bạ đất là diện tích đất chịu lệ phí trước bạ và giá đất tính lệ phí trước bạ.

Trong đó:

a- Diện tích đất chịu lệ phí trước bạ là toàn bộ diện tích thửa đất thuộc quyền sử dụng hợp pháp của tổ chức, cá nhân do Văn phòng đăng ký quyền sử dụng đất xác định và cung cấp cho cơ quan Thuế theo "Phiếu chuyển thông tin địa chính để xác định nghĩa vụ tài chính".

b- Giá đất tính lệ phí trước bạ: là giá đất do UBND cấp tỉnh quy định .

2.2- Đối với nhà: Căn cứ xác định giá tính lệ phí trước bạ nhà là diện tích nhà chịu lệ phí trước bạ và giá nhà tính lệ phí trước bạ.

Trong đó:

a- Diện tích nhà chịu lệ phí trước bạ là toàn bộ diện tích sàn nhà (kể cả diện tích công trình phụ kèm theo) thuộc quyền sở hữu hợp pháp của tổ chức, cá nhân.

b- Giá nhà tính lệ phí trước bạ: là giá do Uỷ ban nhân dân cấp tỉnh quy định.

2.3. Đối với các tài sản khác như tàu bay, tàu thuỷ, thuyền, xe ôtô, rơ moóc, xe gắn máy, súng săn, súng thể thao… : là giá tính lệ phí trước bạ quy định tại Bảng giá tính lệ phí trước bạ do UBND cấp tỉnh ban hành.

Điều 6. Tỷ lệ (%) lệ phí trước bạ

1. Nhà, đất là 0,5%.

2. Súng săn, súng thể thao là 2%.

3. Tàu thuỷ, sà lan, ca nô, tàu kéo, tàu đẩy, thuyền, du thuyền, tàu bay là 1%.

4. Xe máy mức thu là 2%. Riêng:

a) Xe máy của tổ chức, cá nhân ở các thành phố trực thuộc Trung ương; thành phố thuộc tỉnh; thị xã nơi Ủy ban nhân dân tỉnh đóng trụ sở nộp lệ phí trước bạ lần đầu với mức là 5%;

b) Đối với xe máy nộp lệ phí trước bạ lần thứ 2 trở đi được áp dụng mức thu là 1%. Trường hợp chủ tài sản đã kê khai, nộp lệ phí trước bạ đối với xe máy thấp hơn 5%, sau đó chuyển giao cho tổ chức, cá nhân ở địa bàn quy định tại điểm a khoản này thì nộp lệ phí trước bạ theo mức là 5%.

Đối với xe máy được kê khai nộp lệ phí trước bạ từ lần thứ 2 trở đi, chủ tài sản kê khai lệ phí trước bạ phải xuất trình cho cơ quan Thuế giấy đăng ký mô tô, xe máy hoặc hồ sơ đăng ký xe do Công an cấp đăng ký trả. Địa bàn đã kê khai nộp lệ phí lần trước được xác định theo “Nơi thường trú”, “Nơi Đăng ký nhân khẩu thường trú” hoặc “Địa chỉ” ghi trong giấy đăng ký mô tô, xe máy hoặc giấy khai đăng ký xe, giấy khai sang tên, di chuyển trong hồ sơ đăng ký xe và được xác định theo địa giới hành chính nhà nước tại thời điểm kê khai lệ phí trước bạ.

5. Ôtô, rơ moóc hoặc sơ mi rơ moóc được kéo bởi ô tô là 2%.

Riêng: Ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe), bao gồm cả trường hợp ôtô bán tải vừa chở người, vừa chở hàng thì nộp lệ phí trước bạ theo tỷ lệ từ 10% đến 20%. Căn cứ quy định về tỷ lệ thu lệ phí trước bạ tại điểm này, Hội đồng nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định cụ thể tỷ lệ thu lệ phí trước bạ đối với ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) cho phù hợp với điều kiện thực tế của địa phương.

Thành phố trực thuộc Trung ương, thành phố thuộc tỉnh; thị xã nơi Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương đóng trụ sở được xác định theo địa giới hành chính nhà nước tại thời điểm kê khai lệ phí trước bạ, trong đó: Thành phố trực thuộc Trung ương bao gồm tất cả các quận, huyện trực thuộc thành phố, không phân biệt các quận nội thành hay các huyện ngoại thành, đô thị hay nông thôn; Thành phố thuộc tỉnh và thị xã nơi Uỷ ban nhân dân tỉnh đóng trụ sở bao gồm tất cả các phường, xã thuộc thành phố, thị xã, không phân biệt là nội thành, nội thị hay xã ngoại thành, ngoại thị.

6. Vỏ, tổng thành khung, tổng thành máy của tài sản quy định tại khoản 3, 4 và 5 Điều này mà phải đăng ký với cơ quan nhà nước có thẩm quyền thì áp dụng tỷ lệ thu lệ phí trước bạ tương ứng với tài sản quy định tại khoản 3, 4 và 5 Điều này.

Ví dụ về việc xác định tỷ lệ nộp lệ phí trước bạ của các trường hợp kê khai nộp lệ phí trước bạ từ lần thứ 2 trở đi (trong đó địa bàn A là địa bàn trong nhóm các tỉnh, thành phố trực thuộc Trung ương, thành phố thuộc tỉnh và thị xã nơi Uỷ ban nhân dân tỉnh đóng trụ sở; địa bàn B là các địa bàn khác) như sau:

+ Trường hợp 1: Xe máy đã được kê khai nộp lệ phí trước bạ tại địa bàn A, lần tiếp theo kê khai nộp lệ phí trước bạ tại địa bàn A nộp lệ phí trước bạ theo tỷ lệ 1%.

+ Trường hợp 2: Xe máy đã được kê khai nộp lệ phí trước bạ tại địa bàn A, lần tiếp theo kê khai nộp lệ phí trước bạ tại địa bàn B nộp lệ phí trước bạ theo tỷ lệ 1%.

+ Trường hợp 3: Xe máy đã được kê khai nộp lệ phí trước bạ tại địa bàn B, lần tiếp theo kê khai nộp lệ phí trước bạ tại địa bàn A nộp lệ phí trước bạ theo tỷ lệ 5%.

+ Trường hợp 4: Xe máy đã được kê khai nộp lệ phí trước bạ tại địa bàn B, lần tiếp theo kê khai nộp lệ phí trước bạ tại địa bàn B nộp lệ phí trước bạ theo tỷ lệ 1%.

+ Trường hợp 5: Xe máy kê khai nộp lệ phí trước bạ lần đầu tại địa bàn A hoặc địa bàn B, sau đó đã được kê khai nộp lệ phí trước bạ tại địa bàn B, lần tiếp theo kê khai nộp lệ phí trước bạ tại địa bàn A nộp lệ phí trước bạ theo tỷ lệ 5%.

+ Trường hợp 6: Xe máy kê khai nộp lệ phí trước bạ lần đầu tại địa bàn A hoặc địa bàn B, sau đó đã được kê khai nộp lệ phí trước bạ tại địa bàn A, lần tiếp theo kê khai nộp lệ phí trước bạ tại địa bàn A nộp lệ phí trước bạ theo tỷ lệ 1%.

+ Trường hợp 7: Xe máy kê khai nộp lệ phí trước bạ lần đầu tại địa bàn A hoặc địa bàn B, sau đó đã được kê khai nộp lệ phí trước bạ tại địa bàn A hoặc địa bàn B, lần tiếp theo kê khai nộp lệ phí trước bạ tại địa bàn B nộp lệ phí trước bạ theo tỷ lệ 1%.

Chương III

GHI NỢ, MIỄN LỆ PHÍ TRƯỚC BẠ

Điều 7. Ghi nợ lệ phí trước bạ

1. Đối tượng được ghi nợ lệ phí trước bạ:

Nhà ở, đất ở của các hộ gia đình, cá nhân thuộc đối tượng được ghi nợ tiền sử dụng đất theo quy định tại khoản 8 Điều 2 Nghị định số 120/2010/NĐ-CP ngày 30/12/2010 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CP ngày 3/12/2004 của Chính phủ về thu tiền sử dụng đất.

2. Thanh toán nợ lệ phí trước bạ:

Giá đất làm căn cứ tính số tiền lệ phí trước bạ là giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm xác định nghĩa vụ tiền sử dụng đất.

Trường hợp hộ gia đình, cá nhân thuộc diện được nợ lệ phí trước bạ khi chuyển nhượng, chuyển đổi nhà, đất đó cho tổ chức, cá nhân khác thì phải nộp đủ số lệ phí trước bạ còn nợ trước khi chuyển nhượng, chuyển đổi.

3. Thủ tục ghi nợ lệ phí trước bạ:

a) Hộ gia đình, cá nhân thuộc đối tượng được ghi nợ lệ phí trước bạ nhà ở, đất ở nêu tại khoản 1 điều này thực hiện nộp hồ sơ (trong đó có giấy tờ chứng minh thuộc đối tượng được ghi nợ lệ phí trước bạ nêu tại khoản 1 điều này) tại cơ quan nhà nước có thẩm quyền theo quy định.

b) Cơ quan có thẩm quyền cấp giấy chứng nhận quyền sở hữu nhà ở, quyền sử dụng đất ở kiểm tra hồ sơ, nếu xác định đúng đối tượng được ghi nợ lệ phí trước bạ nhà ở, đất ở nêu tại khoản 1 điều này thì ghi vào giấy chứng nhận quyền sở hữu nhà ở, quyền sử dụng đất ở: "Nợ lệ phí trước bạ" trước khi cấp cho chủ sở hữu, sử dụng nhà đất.

Trường hợp nhận được hồ sơ làm thủ tục chuyển nhượng, chuyển đổi quyền sở hữu nhà ở, quyền sử dụng đất ở của hộ gia đình, cá nhân còn ghi nợ lệ phí trước bạ, cơ quan có thẩm quyền cấp giấy chứng nhận quyền sở hữu nhà ở, quyền sử dụng đất ở có trách nhiệm chuyển hồ sơ, kèm theo "Phiếu chuyển thông tin địa chính để thực hiện nghĩa vụ tài chính" sang cho cơ quan Thuế để tính và thông báo để hộ gia đình, cá nhân có nhà, đất nộp đủ số tiền lệ phí trước bạ còn nợ trước khi làm thủ tục chuyển nhượng, chuyển đổi.

Điều 8. Miễn lệ phí trước bạ

Quy định miễn lệ phí trước bạ tại Điều 9 Nghị định số 45/2011/NĐ-CP được hướng dẫn như sau:

1. Nhà ở, đất ở của hộ nghèo; nhà ở, đất ở của người dân tộc thiểu số ở các xã, phường, thị trấn thuộc vùng khó khăn; nhà ở, đất ở của hộ gia đình, cá nhân ở các xã thuộc Chương trình phát triển kinh tế - xã hội các xã đặc biệt khó khăn, miền núi, vùng sâu, vùng xa; nhà ở, đất ở của hộ gia đình, cá nhân đồng bào dân tộc thiểu số ở Tây Nguyên. Trong đó:

- Hộ nghèo là hộ gia đình mà tại thời điểm kê khai, nộp lệ phí trước bạ có giấy chứng nhận là hộ nghèo do cơ quan có thẩm quyền cấp hoặc được Ủy ban nhân dân xã, phường, thị trấn (cấp xã) nơi cư trú xác nhận là hộ nghèo theo quy định về chuẩn nghèo của Thủ tướng Chính phủ và các văn bản hướng dẫn thi hành.

- Hộ gia đình, cá nhân đồng bào dân tộc thiểu số thuộc diện được miễn lệ phí trước bạ là các cá nhân và hộ gia đình trong đó vợ hoặc chồng là người dân tộc thiểu số.

- Vùng khó khăn được xác định theo Quyết định số 30/2007/QĐ-TTg ngày 05/3/2007 của Thủ tướng Chính phủ ban hành Danh mục các đơn vị hành chính thuộc vùng khó khăn và các văn bản sửa đổi, bổ sung (nếu có).

Trường hợp này, các hộ gia đình, cá nhân khi kê khai lệ phí trước bạ phải xuất trình cho cơ quan Thuế các giấy tờ chứng minh là người dân tộc thiểu số như: Xác nhận của UBND xã phường nơi đăng ký hộ khẩu thường trú hoặc bản sao hộ khẩu thường trú hoặc giấy tờ khác chứng minh cá nhân đăng ký quyền sở hữu nhà, quyền sử dụng đất là người dân tộc thiểu số.

2. Phương tiện thuỷ nội địa không có động cơ, trọng tải toàn phần đến 15 tấn; Phương tiện thuỷ nội địa có động cơ tổng công suất máy chính đến 15 mã lực (CV); Phương tiện thuỷ nội địa có sức chở người đến 12 người; Vỏ và tổng thành máy tương ứng lắp thay thế vào các loại phương tiện này.

Các phương tiện nêu trên được xác định theo quy định của Luật giao thông đường thuỷ nội địa và các văn bản hướng dẫn thi hành (kể cả vỏ và tổng thành máy tương ứng lắp thay thế vào các loại phương tiện này).

3. Nhà, đất do cơ sở thực hiện xã hội hoá đối với các hoạt động trong lĩnh vực giáo dục - đào tạo, dạy nghề, y tế, văn hoá, thể dục thể thao, môi trường đăng ký quyền sở hữu sử dụng với cơ quan nhà nước có thẩm quyền .

Các cơ sở thực hiện xã hội hóa trong lĩnh vực giáo dục, dạy nghề, y tế, văn hóa, thể thao, môi trường phải đáp ứng quy định về tiêu chí quy mô, tiêu chuẩn theo quy định của Thủ tướng Chính phủ và các văn bản hướng dẫn thi hành.

4. Nhà, đất do các cơ sở ngoài công lập đăng ký quyền sở hữu nhà, quyền sử dụng đất vào các hoạt động trong lĩnh vực giáo dục - đào tạo; y tế; văn hoá; thể dục thể thao; khoa học và công nghệ; môi trường; xã hội; dân số, gia đình, bảo vệ chăm sóc trẻ em.

Các cơ sở ngoài công lập hoạt động trong lĩnh vực giáo dục - đào tạo; y tế; văn hoá; thể dục thể thao; khoa học và công nghệ; môi trường; xã hội; dân số, gia đình, bảo vệ chăm sóc trẻ em phải đáp ứng quy định về tiêu chí quy mô, tiêu chuẩn theo quy định của Thủ tướng Chính phủ và các văn bản hướng dẫn thi hành.

5. Nhà, đất do doanh nghiệp khoa học và công nghệ đăng ký quyền sử dụng đất, quyền sở hữu nhà phục vụ cho mục đích nghiên cứu khoa học, công nghệ theo quy định của pháp luật.

6. Các trường hợp khác do Thủ tướng Chính phủ quyết định.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 9. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 15/10/2011 và thay thế Thông tư số 68/2010/TT-BTCngày 26/10/2010 của Bộ Tài chính hướng dẫn về lệ phí trước bạ.

Các tổ chức, cá nhân có tài sản thuộc đối tượng chịu lệ phí trước bạ, các cơ quan có liên quan chịu trách nhiệm thi hành các quy định của Nghị định số 45/2011/NĐ-CP của Chính phủ và hướng dẫn tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ảnh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung./.

Nơi nhận:
- Văn phòng TƯ Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát NDTC;
- Văn phòng BCĐ phòng chống tham nhũng;
- Toà án NDTC;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Sở Tài chính, Cục Thuế, Kho bạc Nhà nước,
Sở Tài nguyên và Môi trường các tỉnh, TP;
- Công báo;
- Cục Kiểm tra văn bản Bộ Tư pháp;
- Website Chính phủ, BTC;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT,CS). Hưng

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2013 - 34 sua doi TT 124.2011 le phi truoc ba

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 34/2013/TT-BTC | Hà Nội, ngày 28 tháng 3 năm 2013

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 124/2011/TT-BTC NGÀY 31/8/2011 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN VỀ LỆ PHÍ TRƯỚC BẠ

Căn cứ Pháp lệnh phí và lệ phí;

Căn cứ Luật Đất đai 2003 và các Nghị định của Chính phủ quy định chi tiết Luật Đất đai năm 2003;

Căn cứ Luật Quản lý thuế và các Nghị định của Chính phủ quy định chi tiết thi hành Luật Quản lý thuế;

Căn cứ Nghị định số 45/2011/NĐ-CP ngày 17/06/2011 của Chính phủ về lệ phí trước bạ;

Căn cứ Nghị định số 23/2013/NĐ-CP ngày 25/3/2013 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 45/2011/NĐ-CP ngày 17 tháng 6 năm 2011 của Chính phủ về lệ phí trước bạ;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn sửa đổi, bổ sung một số điều của Thông tư số 124/2011/TT-BTC ngày 31/8/2011 hướng dẫn về lệ phí trước bạ như sau:

Điều 1. Sửa đổi Điều 3, Chương I như sau:

1. Sửa đổi khoản 10, Điều 3 như sau:

“10. Nhà, đất thừa kế, hoặc là quà tặng giữa: vợ với chồng; cha đẻ, mẹ đẻ với con đẻ; cha nuôi, mẹ nuôi với con nuôi; cha chồng, mẹ chồng với con dâu; cha vợ, mẹ vợ với con rể; ông nội, bà nội với cháu nội; ông ngoại, bà ngoại với cháu ngoại; anh, chị, em ruột với nhau nay được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Trường hợp này, khi khai lệ phí trước bạ, người nhận tài sản phải xuất trình cho cơ quan thuế các giấy tờ hợp pháp chứng minh mối quan hệ với người thừa kế, cho, tặng hoặc xác nhận của uỷ ban nhân dân xã, phường, thị trấn nơi người cho hoặc nhận tài sản thường trú về mối quan hệ trên.”

2. Sửa đổi Khoản 18, Điều 3 như sau:

“18. Tài sản của tổ chức, cá nhân đã nộp lệ phí trước bạ phải đăng ký lại quyền sở hữu, sử dụng do việc chia, tách, cổ phần hoá, hợp nhất, sáp nhập, đổi tên tổ chức theo quyết định của cơ quan có thẩm quyền.

Trường hợp đổi tên đồng thời đổi chủ sở hữu tài sản thì chủ tài sản phải nộp lệ phí trước bạ ”.

3. Sửa đổi khoản 25, Điều 3 như sau:

“25. Nhà xưởng của cơ sở sản xuất; nhà kho, nhà ăn, nhà để xe của cơ sở sản xuất, kinh doanh”.

Điều 2. Sửa đổi Điều 4, Chương II như sau:

“Điều 4. Căn cứ tính lệ phí trước bạ, mức thu lệ phí trước bạ

1. Căn cứ tính lệ phí trước bạ là giá trị tính lệ phí trước bạ và mức thu lệ phí trước bạ theo tỷ lệ (%).

2. Mức thu lệ phí trước bạ:

Xác định theo tỷ lệ phần trăm trên giá trị tài sản tính lệ phí trước bạ được quy định cụ thể đối với từng loại tài sản thuộc đối tượng chịu lệ phí trước bạ tại Điều 7 Nghị định số 45/2011/NĐ-CPngày 17/6/2011 của Chính phủ về lệ phí trước bạ và sửa đổi bổ sung tại khoản 4 Điều 1 Nghị định số 23/2013/NĐ-CP ngày 25/3/2013 của Chính phủ.

3. Số tiền lệ phí trước bạ phải nộp được xác định như sau:

Số tiền lệ phí trước bạ phải nộp (đồng)

=

Giá trị tài sản tính lệ phí trước bạ (đồng)

X

Mức thu lệ phí trước bạ theo tỷ lệ (%)

Số tiền lệ phí trước bạ phải nộp ngân sách nhà nước tối đa là 500 triệu đồng/1 tài sản/lần trước bạ, trừ ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe), tàu bay, du thuyền.”

Điều 3. Sửa đổi Điều 5, Chương II như sau:

“Điều 5. Giá tính lệ phí trước bạ.

Giá tính lệ phí trước bạ là giá do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành.

Sở Tài chính phối hợp với các sở, ban ngành liên quan xây dựng trình Uỷ ban nhân dân tỉnh, thành phố quyết định việc xây dựng Bảng giá tính lệ phí trước bạ theo quy định như sau:

1. Nguyên tắc ban hành bảng giá tính lệ phí trước bạ:

a) Đối với đất:

Giá đất tính lệ phí trước bạ là giá đất do UBND cấp tỉnh ban hành theo quy định của pháp luật về đất đai tại thời điểm kê khai nộp lệ phí trước bạ.

b) Đối với nhà:

Sở Tài chính chủ trì, phối hợp với Sở Xây dựng, xây dựng giá tính lệ phí trước bạ nhà, căn cứ giá thực tế xây dựng "mới" một (01) m2 sàn nhà đối với từng cấp nhà, hạng nhà để xây dựng Bảng giá tính lệ phí trước bạ nhà trình Uỷ ban nhân dân cấp tỉnh ban hành và áp dụng tại địa phương.

c) Đối với tài sản khác:

Giá trị tài sản tính lệ phí trước bạ được xác định trên cơ sở phù hợp với giá chuyển nhượng tài sản thực tế trên thị trường trong nước.

Giá chuyển nhượng tài sản thực tế trên thị trường được xác định căn cứ cơ sở dữ liệu cơ quan chức năng của địa phương thu thập từ: giá bán do cơ sở sản xuất kinh doanh kê khai với cơ quan thuế; thông tin về giá từ các cơ quan quản lý nhà nước có liên quan (cơ quan Hải quan, Sở Công thương, Trung tâm thẩm định giá thuộc Sở Tài chính...); giá mua bán tài sản cùng loại tại cùng địa phương hoặc ở địa phương khác; thông tin thu thập từ người tiêu dùng; thông tin về giá các loại tài sản trên các phương tiện thông tin đại chúng như báo, tạp chí, bản tin thị trường...

Nguyên tắc xây dựng Bảng giá đối với một số trường hợp cụ thể:

- Đối với tài sản mua bán: giá tính lệ phí trước bạ không được thấp hơn giá ghi trên hoá đơn bán hàng hợp pháp của người bán.

- Đối với tài sản tự sản xuất, chế tạo: giá tính lệ phí trước bạ không được thấp hơn giá bán theo thông báo của đơn vị sản xuất. Trường hợp tài sản tự sản xuất để tiêu dùng thì giá tính lệ phí trước bạ không được thấp hơn giá thành sản phẩm của đơn vị sản xuất.

- Giá trị tính lệ phí trước bạ đối với tài sản mua trực tiếp của cơ sở được phép sản xuất, lắp ráp trong nước (gọi chung là cơ sở sản xuất) bán ra là giá thực tế thanh toán (giá bán bao gồm cả thuế giá trị gia tăng, thuế tiêu thụ đặc biệt - nếu có) ghi trên hoá đơn bán hàng hợp pháp.

Tổ chức, cá nhân mua hàng của các đại lý bán hàng trực tiếp ký hợp đồng đại lý với cơ sở sản xuất và bán đúng giá của cơ sở sản xuất quy định thì cũng được coi là mua trực tiếp của cơ sở sản xuất.

- Đối với tài sản nhập khẩu mà tại thời điểm đăng ký trước bạ chưa có trong Bảng giá do Uỷ ban nhân dân cấp tỉnh quy định thì Sở Tài chính phối hợp với các sở, ban ngành liên quan cần tham khảo giá bán của các tài sản cùng loại tương đương trên thị trường trong nước và giá nhập khẩu theo giá tính thuế nhập khẩu mà cơ quan Hải quan đã xác định và các chi phí liên quan để trình Uỷ ban nhân dân cấp tỉnh ban hành kịp thời.

Uỷ ban nhân dân cấp tỉnh chỉ đạo các cơ quan chức năng xây dựng giá tính lệ phí trước bạ đối với từng loại tài sản để UBND cấp tỉnh có cơ sở xác định và ban hành Bảng giá tính lệ phí trước bạ, phương pháp xác định giá tính lệ phí trước bạ đối với các tài sản là nhà, đất, tàu thuyền, xe ôtô, xe gắn máy, súng săn, súng thể thao áp dụng tại địa phương trong từng thời kỳ.

Trong quá trình quản lý thu lệ phí trước bạ, trường hợp cơ quan thuế phát hiện hoặc nhận được ý kiến của tổ chức, cá nhân về giá tính lệ phí trước bạ của tài sản chưa phù hợp với việc xác định giá quy định tại Thông tư này hoặc giá tài sản đó chưa được quy định trong bảng giá tính lệ phí trước bạ của địa phương thì Cục Thuế phải có ý kiến đề xuất kịp thời (chậm nhất là năm ngày làm việc) gửi Uỷ ban nhân dân tỉnh hoặc cơ quan được uỷ quyền ban hành bảng giá để sửa đổi, bổ sung bảng giá tính lệ phí trước bạ.

Chậm nhất sau 15 ngày kể từ ngày ban hành Bảng giá tính lệ phí trước bạ, cơ quan ban hành phải gửi Bộ Tài chính (Tổng cục Thuế) để theo dõi thực hiện.

2. Căn cứ xác định giá trị tài sản tính lệ phí trước bạ:

a) Đối với đất:

Căn cứ xác định giá trị đất tính lệ phí trước bạ là diện tích đất chịu lệ phí trước bạ và giá đất tính lệ phí trước bạ.

Đối với đất mua theo phương thức đấu giá đúng quy định của pháp luật về đấu thầu, đấu giá thì giá tính lệ phí trước bạ là giá trúng đấu giá thực tế ghi trên hoá đơn bán hàng.

b) Đối với nhà:

Căn cứ xác định giá trị nhà tính lệ phí trước bạ là diện tích nhà chịu lệ phí trước bạ và giá 01 mét vuông nhà tính lệ phí trước bạ do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm tính lệ phí trước bạ.

Một số trường hợp đặc biệt xác định giá tính lệ phí trước bạ nhà như sau:

- Giá tính lệ phí trước bạ nhà thuộc sở hữu nhà nước bán cho người đang thuê theo Nghị định số 61/CP ngày 5/7/1994 của Chính phủ là giá bán thực tế ghi trên hoá đơn bán nhà theo quyết định của Uỷ ban nhân dân cấp tỉnh.

- Giá tính lệ phí trước bạ nhà tái định cư được cơ quan Nhà nước có thẩm quyền phê duyệt giá cụ thể mà giá phê duyệt đã được cân đối bù trừ giữa giá đền bù nơi bị thu hồi và giá nhà nơi tái định cư thì giá tính lệ phí trước bạ là giá nhà được cơ quan nhà nước có thẩm quyền phê duyệt.

- Đối với nhà mua theo phương thức đấu giá đúng quy định của pháp luật về đấu thầu, đấu giá thì giá tính lệ phí trước bạ là giá trúng đấu giá thực tế ghi trên hoá đơn bán hàng.

c) Đối với các tài sản khác như tàu bay, tàu thuỷ, thuyền, xe ôtô, rơ moóc, xe gắn máy, súng săn, súng thể thao…:

Cơ quan thuế căn cứ vào Bảng giá tính lệ phí trước bạ do Uỷ ban nhân dân cấp tỉnh ban hành để tính lệ phí trước bạ. Trường hợp nếu giá ghi trên hoá đơn cao hơn giá do Uỷ ban nhân dân cấp tỉnh quy định thì lấy theo giá hoá đơn.

Giá trị tài sản tính lệ phí trước bạ là giá tính lệ phí trước bạ quy định tại Bảng giá tính lệ phí trước bạ do UBND cấp tỉnh ban hành theo nguyên tắc quy định tại khoản 1 Điều này.

Trường hợp tài sản mua theo phương thức trả góp thì tính lệ phí trước bạ theo toàn bộ giá trị tài sản trả một lần quy định đối với tài sản đó (không bao gồm lãi trả góp)

Điều 4. Sửa đổi Khoản 4 và khoản 5, Điều 6, Chương II như sau:

1. Bổ sung vào cuối tiết a, khoản 4 quy định sau:

“Thành phố trực thuộc Trung ương, thành phố thuộc tỉnh; thị xã nơi Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương đóng trụ sở được xác định theo địa giới hành chính nhà nước tại thời điểm kê khai lệ phí trước bạ, trong đó: Thành phố trực thuộc Trung ương bao gồm tất cả các quận, huyện trực thuộc thành phố, không phân biệt các quận nội thành hay các huyện ngoại thành, đô thị hay nông thôn; Thành phố thuộc tỉnh và thị xã nơi Uỷ ban nhân dân tỉnh đóng trụ sở bao gồm tất cả các phường, xã thuộc thành phố, thị xã, không phân biệt là nội thành, nội thị hay xã ngoại thành, ngoại thị.”

2. Thay thế Khoản 5, Điều 6 bằng Khoản 5 mới như sau:

“5. Ôtô, rơ moóc hoặc sơ mi rơ moóc được kéo bởi ô tô mức thu là 2%.

Riêng:

Ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) nộp lệ phí trước bạ lần đầu với mức thu là 10%. Trường hợp cần áp dụng mức thu cao hơn cho phù hợp với điều kiện thực tế tại từng địa phương, Hội đồng nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định điều chỉnh tăng nhưng tối đa không quá 50% mức quy định chung.

Ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) nộp lệ phí trước bạ lần thứ 2 trở đi với mức thu là 2% và áp dụng thống nhất trên toàn quốc.

Cơ quan thuế xác định mức thu lệ phí trước bạ xe ô tô trên cơ sở:

- Số chỗ ngồi trên xe ôtô được xác định theo thiết kế của nhà sản xuất.

- Loại xe được xác định như sau:

Trường hợp xe nhập khẩu căn cứ xác định của cơ quan Đăng kiểm ghi tại mục “Loại phương tiện” của Giấy chứng nhận chất lượng an toàn kỹ thuật và bảo vệ môi trường xe cơ giới nhập khẩu hoặc Thông báo miễn kiểm tra chất lượng an toàn kỹ thuật và bảo vệ môi trường đối với xe cơ giới nhập khẩu do cơ quan đăng kiểm Việt Nam cấp;

Trường hợp xe sản xuất, lắp ráp trong nước thì căn cứ vào mục “Loại phương tiện” ghi tại Giấy chứng nhận chất lượng an toàn kỹ thuật và bảo vệ môi trường ô tô sản xuất, lắp ráp hoặc Phiếu kiểm tra chất lượng xuất xưởng dùng cho xe cơ giới.

Trường hợp tại mục “Loại phương tiện” (loại xe) của các giấy tờ nêu trên không xác định là xe ô tô tải thì áp dụng tỷ lệ thu lệ phí trước bạ đối với xe ô tô chở người.

Cơ quan Công an cấp biển số đăng ký xe kiểm tra loại xe, nếu phát hiện Giấy chứng nhận chất lượng an toàn kỹ thuật và bảo vệ môi trường, Thông báo miễn kiểm tra chất lượng an toàn kỹ thuật và bảo vệ môi trường đối với xe cơ giới nhập khẩu do cơ quan đăng kiểm Việt Nam cấp hoặc Phiếu kiểm tra chất lượng xuất xưởng dùng cho xe cơ giới ghi chưa đúng loại xe ô tô tải hoặc ô tô chở người dẫn đến việc áp dụng mức thu lệ phí trước bạ xe chưa phù hợp thì thông báo kịp thời với cơ quan Đăng kiểm để xác định lại loại phương tiện trước khi cấp biển số. Trường hợp cơ quan Đăng kiểm xác định lại loại phương tiện dẫn đến phải tính lại mức thu lệ phí trước bạ thì cơ quan Công an chuyển hồ sơ kèm tài liệu xác minh sang cơ quan thuế để phát hành thông báo thu lệ phí trước bạ theo đúng quy định.”

Điều 5. Sửa đổi Điều 7, Chương III như sau:

“Điều 7. Ghi nợ lệ phí trước bạ

1. Đối tượng được ghi nợ lệ phí trước bạ:

Ghi nợ lệ phí trước bạ đối với đất và nhà gắn liền với đất của hộ gia đình, cá nhân thuộc đối tượng được ghi nợ tiền sử dụng đất theo quy định tại khoản 8 Điều 2 Nghị định số 120/2010/NĐ-CP ngày 30/12/2010 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CP ngày 3/12/2004 của Chính phủ về thu tiền sử dụng đất.

2. Thanh toán nợ lệ phí trước bạ:

Khi thanh toán nợ lệ phí trước bạ thì hộ gia đình, cá nhân phải nộp lệ phí trước bạ tính theo giá nhà, đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại thời điểm xác định nghĩa vụ tiền sử dụng đất.

Trường hợp hộ gia đình, cá nhân thuộc diện được ghi nợ lệ phí trước bạ khi chuyển nhượng, chuyển đổi nhà, đất đó cho tổ chức, cá nhân khác thì phải nộp đủ số lệ phí trước bạ còn nợ trước khi chuyển nhượng, chuyển đổi.

3. Thủ tục ghi nợ lệ phí trước bạ:

a) Hộ gia đình, cá nhân thuộc đối tượng được ghi nợ lệ phí trước bạ nhà, đất nêu tại khoản 1 điều này thực hiện nộp hồ sơ (trong đó có giấy tờ chứng minh thuộc đối tượng được ghi nợ lệ phí trước bạ nêu tại khoản 1 điều này) tại cơ quan nhà nước có thẩm quyền theo quy định.

b) Cơ quan có thẩm quyền cấp giấy chứng nhận quyền sở hữu nhà, quyền sử dụng đất kiểm tra hồ sơ, nếu xác định đúng đối tượng được ghi nợ lệ phí trước bạ nhà, đất nêu tại khoản 1 điều này thì ghi vào giấy chứng nhận quyền sở hữu nhà, quyền sử dụng đất: "Nợ lệ phí trước bạ" trước khi cấp cho chủ sở hữu, sử dụng nhà đất.

Trường hợp nhận được hồ sơ làm thủ tục chuyển nhượng, chuyển đổi quyền sở hữu nhà, quyền sử dụng đất của hộ gia đình, cá nhân còn ghi nợ lệ phí trước bạ, cơ quan có thẩm quyền cấp giấy chứng nhận quyền sở hữu nhà, quyền sử dụng đất có trách nhiệm chuyển hồ sơ, kèm theo "Phiếu chuyển thông tin địa chính để thực hiện nghĩa vụ tài chính" sang cho cơ quan Thuế để tính và thông báo để hộ gia đình, cá nhân có nhà, đất nộp đủ số tiền lệ phí trước bạ còn nợ trước khi làm thủ tục chuyển nhượng, chuyển đổi.”

Điều 6. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01/4/2013. Các quy định khác trái với Thông tư này đều bị bãi bỏ.

2. Trường hợp xe đã đăng ký, chuyển nhượng qua nhiều người được giải quyết đăng ký xe theo quy định tại Thông tư số 12/2013/TT-BCA ngày 01/3/2013 của Bộ Công an sửa đổi, bổ sung khoản 3 Điều 20 Thông tư số 36/2010/TT-BCA ngày 12/10/2010 quy định về đăng ký xe thì hồ sơ kê khai nộp lệ phí trước bạ là hồ sơ hợp pháp để đăng ký quyền sở hữu, sử dụng xe bao gồm các giấy tờ theo quy định của Bộ Công an và giấy tờ khác theo quy định của pháp luật về quản lý thuế (trừ chứng từ nộp lệ phí trước bạ).

3. Các tổ chức, cá nhân có tài sản thuộc đối tượng chịu lệ phí trước bạ, các cơ quan có liên quan chịu trách nhiệm thi hành các quy định của Nghị định số 23/2013/NĐ-CP và Nghị định số45/2011/NĐ-CP của Chính phủ, hướng dẫn tại Thông tư số 124/2011/TT-BTC và hướng dẫn tại Thông tư này.

Đối với ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) nộp lệ phí trước bạ lần đầu mà những tỉnh, thành phố đang áp dụng mức thu cao hơn 10% nhưng không quá 15% thì áp dụng mức thu lệ phí trước bạ theo quy định hiện hành và trường hợp mức thu cao hơn 15% thì áp dụng mức thu 15% cho đến khi Hội đồng nhân dân tỉnh, thành phố trực thuộc trung ương ban hành mức thu lệ phí trước bạ mới theo quy định tại Nghị định số 23/2013/NĐ-CP.

Đối với ô tô chở người dưới 10 chỗ ngồi (kể cả lái xe) đăng ký lần thứ 2 trở đi nộp lệ phí trước bạ với mức thu là 2% và áp dụng thống nhất trên toàn quốc.

4. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ảnh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung./.

Nơi nhận:
- Văn phòng TƯ Đảng;
- Văn phòng Tổng bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát NDTC;
- Văn phòng BCĐ phòng chống tham nhũng;
- Toà án NDTC;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Sở Tài chính, Cục Thuế, Kho bạc Nhà nước, Sở Tài nguyên và Môi trường các tỉnh, TP;
- Công báo;
- Cục Kiểm tra văn bản Bộ Tư pháp;
- Website Chính phủ;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT,CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2014 - 23 chung nhan quyen su dung dat, nha o

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG ----------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 23/2014/TT-BTNMT | Hà Nội, ngày 19 tháng 05 năm 2014

THÔNG TƯ

QUY ĐỊNH VỀ GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI ĐẤT

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai;

Căn cứ Nghị định số 21/2013/NĐ-CP ngày 04 tháng 3 năm 2013 của Chính phủ về quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;

Theo đề nghị của Tổng cục trưởng Tổng cục Quản lý đất đai và Vụ trưởng Vụ Pháp chế,

Bộ trưởng Bộ Tài nguyên và Môi trường ban hành Thông tư quy định về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là Giấy chứng nhận).

Điều 2. Đối tượng áp dụng

1. Cơ quan quản lý nhà nước; cơ quan chuyên môn về tài nguyên và môi trường, nhà ở và công trình xây dựng, nông nghiệp và phát triển nông thôn, tài chính các cấp và các cơ quan khác có liên quan; công chức địa chính ở xã, phường, thị trấn.

2. Người sử dụng đất; chủ sở hữu nhà ở, tài sản khác gắn liền với đất; tổ chức và cá nhân khác có liên quan.

Chương II

MẪU GIẤY CHỨNG NHẬN VÀ IN ẤN, PHÁT HÀNH QUẢN LÝ PHÔI GIẤY CHỨNG NHẬN

Điều 3. Mẫu Giấy chứng nhận

1. Giấy chứng nhận do Bộ Tài nguyên và Môi trường phát hành theo một mẫu thống nhất và được áp dụng trong phạm vi cả nước đối với mọi loại đất, nhà ở và tài sản khác gắn liền với đất. Giấy chứng nhận gồm một tờ có 04 trang, in nền hoa văn trống đồng màu hồng cánh sen (được gọi là phôi Giấy chứng nhận) và Trang bổ sung nền trắng; mỗi trang có kích thước 190mm x 265mm; bao gồm các nội dung theo quy định như sau:

a) Trang 1 gồm Quốc hiệu, Quốc huy và dòng chữ "Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất" in màu đỏ; mục "I. Tên người sử dụng đất, chủ sở hữu nhà ở và tài sản khác gắn liền với đất" và số phát hành Giấy chứng nhận (số seri) gồm 02 chữ cái tiếng Việt và 06 chữ số, được in màu đen; dấu nổi của Bộ Tài nguyên và Môi trường;

b) Trang 2 in chữ màu đen gồm mục "II. Thửa đất, nhà ở và tài sản khác gắn liền với đất", trong đó có các thông tin về thửa đất, nhà ở, công trình xây dựng khác, rừng sản xuất là rừng trồng, cây lâu năm và ghi chú; ngày tháng năm ký Giấy chứng nhận và cơ quan ký cấp Giấy chứng nhận; số vào sổ cấp Giấy chứng nhận;

c) Trang 3 in chữ màu đen gồm mục "III. Sơ đồ thửa đất, nhà ở và tài sản khác gắn liền với đất" và mục "IV. Những thay đổi sau khi cấp Giấy chứng nhận";

d) Trang 4 in chữ màu đen gồm nội dung tiếp theo của mục "IV. Những thay đổi sau khi cấp Giấy chứng nhận"; nội dung lưu ý đối với người được cấp Giấy chứng nhận; mã vạch;

đ) Trang bổ sung Giấy chứng nhận in chữ màu đen gồm dòng chữ "Trang bổ sung Giấy chứng nhận"; số hiệu thửa đất; số phát hành Giấy chứng nhận; số vào sổ cấp Giấy chứng nhận và mục "IV. Những thay đổi sau khi cấp Giấy chứng nhận" như trang 4 của Giấy chứng nhận;

e) Nội dung của Giấy chứng nhận quy định tại các Điểm a, b, c, d và đ Khoản này do Văn phòng đăng ký đất đai hoặc Chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất (đối với nơi chưa thành lập Văn phòng đăng ký đất đai) tự in, viết khi chuẩn bị hồ sơ trình cơ quan có thẩm quyền cấp Giấy chứng nhận hoặc xác nhận thay đổi vào Giấy chứng nhận đã cấp.

2. Nội dung và hình thức cụ thể của Giấy chứng nhận quy định tại các Điểm a, b, c, d và đ Khoản 1 Điều này được thể hiện theo Mẫu ban hành kèm theo Thông tư này.

Điều 4. In ấn, phát hành và quản lý việc sử dụng phôi Giấy chứng nhận

1. Tổng cục Quản lý đất đai có trách nhiệm:

a) Tổ chức việc in ấn, phát hành phôi Giấy chứng nhận cho Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất các cấp sử dụng;

b) Lập và quản lý sổ theo dõi phát hành phôi Giấy chứng nhận;

c) Kiểm tra, hướng dẫn việc quản lý, sử dụng phôi Giấy chứng nhận ở các địa phương.

2. Sở Tài nguyên và Môi trường có trách nhiệm:

a) Lập kế hoạch sử dụng phôi Giấy chứng nhận của địa phương gửi về Tổng cục Quản lý đất đai trước ngày 31 tháng 10 hàng năm;

b) Kiểm tra, hướng dẫn việc quản lý, sử dụng phôi Giấy chứng nhận ở địa phương;

c) Tổ chức tiêu hủy phôi Giấy chứng nhận, Giấy chứng nhận đã in hoặc viết bị hư hỏng theo quy định của pháp luật về lưu trữ;

d) Báo cáo định kỳ tình hình tiếp nhận, quản lý, sử dụng phôi Giấy chứng nhận của địa phương về Tổng cục Quản lý đất đai trước ngày 25 tháng 12 hàng năm.

3. Phòng Tài nguyên và Môi trường ở nơi chưa thành lập Văn phòng đăng ký đất đai có trách nhiệm:

a) Lập kế hoạch về sử dụng phôi Giấy chứng nhận của địa phương gửi về Sở Tài nguyên và Môi trường trước ngày 20 tháng 10 hàng năm;

b) Kiểm tra việc quản lý, sử dụng phôi Giấy chứng nhận đối với Văn phòng đăng ký quyền sử dụng đất cấp huyện.

4. Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất các cấp có trách nhiệm:

a) Báo cáo cơ quan tài nguyên và môi trường về nhu cầu sử dụng phôi Giấy chứng nhận trước ngày 15 tháng 10 hàng năm;

b) Tiếp nhận, quản lý, lập sổ theo dõi nhận, cấp phát và sử dụng phôi Giấy chứng nhận đã phát hành về địa phương;

c) Kiểm tra thường xuyên việc quản lý, sử dụng phôi Giấy chứng nhận trong đơn vị để bảo đảm sự thống nhất giữa sổ theo dõi và phôi Giấy chứng nhận thực tế đang quản lý, đã sử dụng;

d) Tập hợp, quản lý các phôi Giấy chứng nhận, Giấy chứng nhận đã in hoặc viết bị hư hỏng để tiêu hủy;

đ) Báo cáo tình hình tiếp nhận, quản lý, sử dụng phôi Giấy chứng nhận về Sở Tài nguyên và Môi trường định kỳ 06 tháng trước ngày 20 tháng 6, định kỳ hàng năm trước ngày 20 tháng 12 hàng năm.

5. Nội dung và hình thức Sổ theo dõi phát hành phôi Giấy chứng nhận; Sổ theo dõi nhận, cấp phát và sử dụng phôi Giấy chứng nhận; Báo cáo tình hình tiếp nhận, quản lý, sử dụng phôi Giấy chứng nhận theo mẫu tại Phụ lục số 01 ban hành kèm theo Thông tư này.

Chương III

THỂ HIỆN NỘI DUNG TRÊN GIẤY CHỨNG NHẬN

Điều 5. Thể hiện thông tin về người sử dụng đất, chủ sở hữu tài sản gắn liền với đất tại trang 1 của Giấy chứng nhận

1. Ghi thông tin về người sử dụng đất, chủ sở hữu tài sản gắn liền với đất được cấp Giấy chứng nhận theo quy định sau:

a) Cá nhân trong nước thì ghi "Ông" (hoặc "Bà"), sau đó ghi họ tên, năm sinh, tên và số giấy tờ nhân thân (nếu có), địa chỉ thường trú. Giấy tờ nhân thân là Giấy chứng minh nhân dân thì ghi "CMND số:..."; trường hợp Giấy chứng minh quân đội nhân dân thì ghi "CMQĐ số:…"; trường hợp chưa có Giấy chứng minh nhân dân thì ghi "Giấy khai sinh số….";

b) Người Việt Nam định cư ở nước ngoài được sở hữu nhà ở tại Việt Nam, cá nhân nước ngoài được sở hữu nhà ở theo quy định thì ghi "Ông" (hoặc "Bà"), sau đó ghi họ tên, năm sinh, quốc tịch, giấy tờ nhân thân ghi "Hộ chiếu số:..., nơi cấp:..., năm cấp:..."; địa chỉ đăng ký thường trú của người đó ở Việt Nam (nếu có);

c) Hộ gia đình sử dụng đất thì ghi "Hộ ông" (hoặc "Hộ bà"), sau đó ghi họ tên, năm sinh, tên và số của giấy tờ nhân thân của chủ hộ gia đình như quy định tại Điểm a Khoản này; địa chỉ thường trú của hộ gia đình. Trường hợp chủ hộ gia đình không có quyền sử dụng đất chung của hộ gia đình thì ghi người đại diện là thành viên khác của hộ gia đình có chung quyền sử dụng đất của hộ gia đình.

Trường hợp chủ hộ gia đình hay người đại diện khác của hộ gia đình có vợ hoặc chồng cùng có quyền sử dụng đất chung của hộ gia đình thì ghi cả họ tên, năm sinh của người vợ hoặc chồng đó;

d) Trường hợp quyền sử dụng đất, tài sản gắn liền với đất là tài sản chung của hai vợ chồng thì ghi họ tên, năm sinh, tên và số giấy tờ nhân thân, địa chỉ thường trú của cả vợ và chồng như quy định tại Điểm a và Điểm b Khoản này;

đ) Tổ chức trong nước thì ghi tên tổ chức; tên giấy tờ, số và ngày ký, cơ quan ký giấy tờ pháp nhân (là giấy tờ về việc thành lập, công nhận tổ chức hoặc giấy chứng nhận hoặc giấy phép, về đầu tư, kinh doanh theo quy định của pháp luật); địa chỉ trụ sở chính của tổ chức;

e) Người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài thực hiện dự án đầu tư tại Việt Nam thì ghi tên tổ chức kinh tế là pháp nhân thực hiện dự án đầu tư; tên giấy tờ, số và ngày ký, cơ quan ký giấy tờ pháp nhân (là giấy tờ về việc thành lập hoặc giấy chứng nhận, giấy phép về đầu tư, kinh doanh theo quy định của pháp luật); địa chỉ trụ sở chính của tổ chức tại Việt Nam;

g) Tổ chức nước ngoài có chức năng ngoại giao thì ghi tên tổ chức, địa chỉ trụ sở chính của tổ chức;

h) Cơ sở tôn giáo thì ghi tên của cơ sở tôn giáo và địa chỉ nơi có cơ sở tôn giáo;

i) Cộng đồng dân cư thì ghi tên của cộng đồng dân cư (do cộng đồng dân cư xác định, được Ủy ban nhân dân cấp xã xác nhận) và địa chỉ nơi sinh hoạt chung của cộng đồng dân cư.

2. Trường hợp người sử dụng đất không đồng thời là chủ sở hữu tài sản gắn liền với đất thì Giấy chứng nhận được cấp riêng cho người sử dụng đất và cấp riêng cho chủ sở hữu tài sản gắn liền với đất; thông tin về người được cấp Giấy chứng nhận được ghi theo quy định như sau:

a) Giấy chứng nhận cấp cho người sử dụng đất chỉ ghi thông tin về người sử dụng đất theo quy định tại Khoản 1 Điều này;

b) Giấy chứng nhận cấp cho chủ sở hữu tài sản gắn liền với đất chỉ ghi thông tin về chủ sở hữu tài sản gắn liền với đất theo quy định tại Khoản 1 Điều này, tiếp theo ghi "Sở hữu tài sản trên thửa đất... (ghi hình thức thuê, mượn,...) của... (ghi tên tổ chức, hộ gia đình, cá nhân cho thuê, cho mượn,…)".

3. Trường hợp thửa đất có nhiều tổ chức, hộ gia đình, cá nhân cùng sử dụng đất, cùng sở hữu tài sản gắn liền với đất, trừ trường hợp quy định tại Khoản 4 Điều này thì Giấy chứng nhận được cấp cho từng tổ chức, hộ gia đình, cá nhân sau khi đã xác định được quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của từng người.

Trên mỗi Giấy chứng nhận ghi thông tin đầy đủ về người được cấp Giấy chứng nhận theo quy định tại Khoản 1 Điều này; tiếp theo ghi "Cùng sử dụng đất, cùng sở hữu tài sản gắn liền với đất (hoặc Cùng sử dụng đất hoặc Cùng sở hữu tài sản) với... (ghi lần lượt tên của những người còn lại có chung quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất)".

Trường hợp thửa đất có nhiều tổ chức, hộ gia đình, cá nhân cùng sử dụng đất, cùng sở hữu tài sản gắn liền với đất mà có thỏa thuận bằng văn bản cấp một Giấy chứng nhận cho người đại diện (có công chứng hoặc chứng thực theo quy định của pháp luật) thì Giấy chứng nhận được cấp cho người đại diện đó. Trên Giấy chứng nhận ghi thông tin của người đại diện theo quy định tại Khoản 1 Điều này, dòng tiếp theo ghi "Là người đại diện cho những người cùng sử dụng đất (hoặc cùng sở hữu tài sản gắn liền với đất hoặc cùng sử dụng đất và cùng sở hữu tài sản gắn liền với đất) gồm:... (ghi lần lượt tên của những người cùng sử dụng đất, tài sản gắn liền với đất)".

Trường hợp có nhiều người cùng sử dụng đất, cùng sở hữu tài sản gắn liền với đất ghi trên trang 1 không hết thì dòng cuối trang 1 ghi "và những người khác có tên tại điểm Ghi chú của Giấy chứng nhận này"; đồng thời tại điểm Ghi chú của Giấy chứng nhận được ghi: "Những người khác cùng sử dụng đất (hoặc cùng sử dụng đất và sở hữu tài sản gắn liền với đất hoặc cùng sở hữu tài sản gắn liền với đất) gồm:... (ghi lần lượt tên của những người cùng sử dụng đất, tài sản gắn liền với đất còn lại)".

4. Trường hợp nhiều người được thừa kế quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất mà những người được hưởng thừa kế có văn bản thỏa thuận chưa phân chia thừa kế và đề nghị cấp một Giấy chứng nhận cho người đại diện đối với toàn bộ diện tích đất, tài sản gắn liền với đất để thừa kế thì cấp một Giấy chứng nhận cho người đại diện đó. Văn bản thỏa thuận phải được công chứng hoặc chứng thực theo quy định của pháp luật. Trên Giấy chứng nhận ghi thông tin của người đại diện theo quy định tại Khoản 1 Điều này, dòng tiếp theo ghi "Là người đại diện của những người được thừa kế gồm:... (ghi lần lượt tên của những người được thừa kế quyền sử dụng đất, tài sản gắn liền với đất)".

5. Trường hợp cấp Giấy chứng nhận cho chủ sở hữu căn hộ chung cư thì Giấy chứng nhận cấp cho chủ sở hữu căn hộ ghi tên chủ sở hữu theo quy định tại Khoản 1 Điều này.

Điều 6. Thể hiện thông tin về thửa đất tại trang 2 của Giấy chứng nhận

Thông tin về thửa đất được thể hiện trên Giấy chứng nhận đối với tất cả các trường hợp được cấp Giấy chứng nhận theo quy định như sau:

1. Thửa đất số: ghi số hiệu của thửa đất trên bản đồ địa chính theo quy định về thành lập bản đồ địa chính của Bộ Tài nguyên và Môi trường.

Trường hợp sử dụng bản trích đo địa chính (đối với nơi chưa có bản đồ địa chính) để cấp Giấy chứng nhận thì ghi số hiệu thửa đất trên bản trích đo; trường hợp trích đo địa chính một thửa đất thì số hiệu thửa đất được ghi "01".

2. Tờ bản đồ số: ghi số thứ tự tờ bản đồ địa chính có thửa đất cấp Giấy chứng nhận trong phạm vi mỗi đơn vị hành chính cấp xã. Trường hợp sử dụng bản trích đo địa chính để cấp Giấy chứng nhận thì ghi số hiệu tờ trích đo thửa đất.

3. Địa chỉ thửa đất: ghi tên khu vực (xứ đồng, điểm dân cư,...); số nhà, tên đường phố (nếu có), tên đơn vị hành chính cấp xã, cấp huyện, cấp tỉnh, nơi có thửa đất.

4. Diện tích: ghi diện tích của thửa đất bằng số Ả Rập theo đơn vị mét vuông (m2), được làm tròn số đến một chữ số thập phân.

Trường hợp thửa đất có nhà chung cư thì Giấy chứng nhận cấp cho chủ sở hữu căn hộ chung cư chỉ ghi diện tích đất thuộc quyền sử dụng chung của các chủ căn hộ theo quy định tại Điều 49 của Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai (sau đây gọi là Nghị định số 43/2014/NĐ-CP).

5. Hình thức sử dụng được ghi như sau:

a) Trường hợp toàn bộ diện tích thửa đất thuộc quyền sử dụng của một người sử dụng đất (một cá nhân hoặc một hộ gia đình, hai vợ chồng, một cộng đồng dân cư, một tổ chức trong nước, một cơ sở tôn giáo, một cá nhân nước ngoài, một người Việt Nam định cư ở nước ngoài,...) thì ghi "Sử dụng riêng" vào mục hình thức sử dụng;

b) Trường hợp toàn bộ diện tích thửa đất thuộc quyền sử dụng của nhiều người sử dụng đất thì ghi "Sử dụng chung" vào mục hình thức sử dụng;

c) Trường hợp thửa đất ở có vườn, ao mà diện tích đất ở được công nhận nhỏ hơn diện tích cả thửa đất và có hình thức sử dụng chung, sử dụng riêng đối với từng loại đất thì lần lượt ghi "Sử dụng riêng" và mục đích sử dụng, diện tích đất sử dụng riêng kèm theo; ghi "Sử dụng chung" và mục đích sử dụng, diện tích đất sử dụng chung kèm theo. Ví dụ: "Sử dụng riêng: Đất ở 120m2, đất trồng cây lâu năm 300m2; Sử dụng chung: Đất ở 50m2, đất trồng cây hàng năm 200m2".

6. Mục đích sử dụng đất được ghi theo quy định sau:

a) Mục đích sử dụng đất ghi thống nhất với sổ địa chính bằng tên gọi cụ thể với các loại đất như sau:

- Nhóm đất nông nghiệp gồm: "Đất chuyên trồng lúa nước", "Đất trồng lúa nước còn lại", "Đất trồng lúa nương", "Đất trồng cây hàng năm khác", "Đất trồng cây lâu năm", "Đất rừng sản xuất", "Đất rừng phòng hộ", "Đất rừng đặc dụng", "Đất nuôi trồng thủy sản", "Đất làm muối", "Đất nông nghiệp khác";

- Nhóm đất phi nông nghiệp gồm: "Đất ở tại nông thôn", "Đất ở tại đô thị", "Đất xây dựng trụ sở cơ quan", "Đất quốc phòng", "Đất an ninh", "Đất xây dựng trụ sở của tổ chức sự nghiệp", "Đất xây dựng cơ sở văn hóa", "Đất xây dựng cơ sở dịch vụ xã hội", "Đất xây dựng cơ sở y tế", "Đất xây dựng cơ sở giáo dục và đào tạo", "Đất xây dựng cơ sở thể dục thể thao", "Đất xây dựng cơ sở khoa học và công nghệ", "Đất xây dựng cơ sở ngoại giao", "Đất xây dựng công trình sự nghiệp khác", "Đất khu công nghiệp", "Đất cụm công nghiệp", "Đất khu chế xuất", "Đất thương mại, dịch vụ", "Đất cơ sở sản xuất phi nông nghiệp", "Đất sử dụng cho hoạt động khoáng sản", "Đất sản xuất vật liệu xây dựng, làm đồ gốm", "Đất giao thông", "Đất thủy lợi", "Đất có di tích lịch sử - văn hóa", "Đất có danh lam thắng cảnh", "Đất sinh hoạt cộng đồng", "Đất khu vui chơi, giải trí công cộng", "Đất công trình năng lượng", "Đất công trình bưu chính, viễn thông", "Đất chợ", "Đất bãi thải, xử lý chất thải", "Đất công trình công cộng khác", "Đất cơ sở tôn giáo", "Đất cơ sở tín ngưỡng", "Đất làm nghĩa trang, nghĩa địa" hoặc "Đất làm nghĩa trang, nghĩa địa, nhà hỏa táng" hoặc "Đất làm nhà hỏa táng" hoặc "Đất làm nhà tang lễ", "Đất có mặt nước chuyên dùng", "Đất phi nông nghiệp khác";

b) Thửa đất được Nhà nước giao, cho thuê, công nhận quyền sử dụng đất cho một người sử dụng đất vào nhiều mục đích quy định tại Điểm a Khoản này thì phải ghi đầy đủ các mục đích đó.

Trường hợp thửa đất sử dụng vào nhiều mục đích mà trong đó đã xác định mục đích chính, mục đích phụ thì tiếp sau mục đích chính phải ghi "(là chính)";

c) Trường hợp thửa đất có nhiều người cùng sử dụng, có nhiều mục đích sử dụng khác nhau, trong đó mỗi người sử dụng đất vào một mục đích nhất định thì Giấy chứng nhận cấp cho từng người phải ghi mục đích sử dụng đất của người đó và ghi chú thích "thửa đất còn sử dụng vào mục đích... (ghi mục đích sử dụng đất khác còn lại) của người khác" vào điểm Ghi chú của Giấy chứng nhận;

d) Trường hợp thửa đất ở có vườn, ao mà một phần diện tích được công nhận là đất ở và phần còn lại được công nhận sử dụng vào mục đích thuộc nhóm đất nông nghiệp thì lần lượt ghi "Đất ở" và diện tích được công nhận là đất ở kèm theo, tiếp theo ghi lần lượt từng mục đích sử dụng đất cụ thể thuộc nhóm đất nông nghiệp và diện tích kèm theo;

đ) Việc xác định mục đích sử dụng đất khi cấp Giấy chứng nhận được thực hiện theo quy định tại Điều 11 của Luật Đất đai và Điều 3 của Nghị định số 43/2014/NĐ-CP.

7. Thời hạn sử dụng đất được ghi theo quy định như sau:

a) Trường hợp được Nhà nước giao đất, cho thuê đất thì ghi thời hạn theo quyết định giao đất, cho thuê đất; trường hợp được Nhà nước công nhận quyền sử dụng đất thì ghi thời hạn sử dụng được công nhận theo quy định của pháp luật về đất đai;

b) Trường hợp sử dụng đất có thời hạn thì ghi "Thời hạn sử dụng đất đến ngày …/…/... (ghi ngày tháng năm hết hạn sử dụng)";

c) Trường hợp thời hạn sử dụng đất là ổn định lâu dài thì ghi "Lâu dài";

d) Trường hợp thửa đất ở có vườn, ao mà diện tích đất ở được công nhận là một phần thửa đất thì ghi thời hạn sử dụng đất theo từng mục đích sử dụng đất "Đất ở: Lâu dài; Đất... (ghi tên mục đích sử dụng theo hiện trạng thuộc nhóm đất nông nghiệp đối với phần diện tích vườn, ao không được công nhận là đất ở): sử dụng đến ngày …/…/... (ghi ngày tháng năm hết hạn sử dụng)".

8. Nguồn gốc sử dụng được ghi theo quy định như sau:

a) Trường hợp được Nhà nước giao đất không thu tiền sử dụng đất thì ghi "Nhà nước giao đất không thu tiền sử dụng đất";

b) Trường hợp được Nhà nước giao đất có thu tiền sử dụng đất (kể cả trường hợp giao đất thông qua đấu giá quyền sử dụng đất; mua căn hộ chung cư và trường hợp được Ban quản lý khu công nghệ cao, khu kinh tế giao lại đất và trường hợp được miễn, giảm nghĩa vụ tài chính) thì ghi "Nhà nước giao đất có thu tiền sử dụng đất";

c) Trường hợp được Nhà nước cho thuê đất trả tiền một lần cho cả thời gian thuê (kể cả trường hợp thuê đất thông qua đấu giá quyền sử dụng đất, trường hợp được Ban quản lý khu công nghệ cao, khu kinh tế cho thuê đất và trường hợp công nhận quyền sử dụng đất theo hình thức thuê đất trả tiền thuê một lần và trường hợp được miễn, giảm nghĩa vụ tài chính) thì ghi "Nhà nước cho thuê đất trả tiền một lần";

d) Trường hợp được Nhà nước cho thuê đất trả tiền hàng năm (kể cả trường hợp thuê đất thông qua đấu giá quyền sử dụng đất, trường hợp được Ban quản lý khu công nghệ cao, khu kinh tế cho thuê đất và trường hợp công nhận quyền sử dụng đất theo hình thức thuê đất trả tiền thuê hàng năm và trường hợp được miễn, giảm nghĩa vụ tài chính) thì ghi "Nhà nước cho thuê đất trả tiền hàng năm";

đ) Trường hợp được Nhà nước công nhận quyền sử dụng đất mà phải nộp tiền sử dụng đất, kể cả hộ gia đình, cá nhân sử dụng đất vào mục đích phi nông nghiệp thuộc chế độ giao đất có thu tiền sử dụng đất theo quy định của pháp luật về đất đai nhưng không phải nộp tiền hoặc được miễn, giảm nghĩa vụ tài chính thì ghi "Công nhận QSDĐ như giao đất có thu tiền sử dụng đất";

e) Trường hợp được Nhà nước công nhận quyền sử dụng đất thuộc chế độ giao đất không thu tiền thì ghi "Công nhận QSDĐ như giao đất không thu tiền sử dụng đất";

g) Trường hợp cấp Giấy chứng nhận do tách thửa, hợp thửa hoặc cấp lại, cấp đổi Giấy chứng nhận mà không thay đổi mục đích sử dụng đất thì ghi nguồn gốc sử dụng đất như trên Giấy chứng nhận đã cấp lần đầu và được thể hiện theo quy định tại Thông tư này.

Trường hợp Giấy chứng nhận đã cấp chưa ghi nguồn gốc sử dụng đất thì căn cứ vào hồ sơ cấp Giấy chứng nhận đã được xét duyệt trước đây và quy định của pháp luật đất đai tại thời điểm cấp Giấy chứng nhận để xác định và thể hiện nguồn gốc sử dụng đất theo quy định tại Thông tư này;

h) Trường hợp chuyển quyền sử dụng đất mà phải cấp Giấy chứng nhận cho bên nhận chuyển quyền thì ghi lần lượt hình thức nhận chuyển quyền (như nhận chuyển đổi; nhận chuyển nhượng; nhận thừa kế; được tặng cho; nhận góp vốn; trúng đấu giá; xử lý nợ thế chấp; giải quyết tranh chấp; do giải quyết khiếu nại, tố cáo; thực hiện quyết định (hoặc bản án) của Tòa án; thực hiện quyết định thi hành án;...); tiếp theo ghi nguồn gốc sử dụng đất như trên Giấy chứng nhận đã cấp lần đầu và được thể hiện theo quy định tại Thông tư này. Ví dụ: "Nhận chuyển nhượng đất được Nhà nước giao có thu tiền sử dụng đất".

Trường hợp nhận chuyển nhượng quyền sử dụng đất để sử dụng vào mục đích khác mà phải làm thủ tục chuyển mục đích sử dụng đất thì ghi nguồn gốc sử dụng đất theo hình thức quy định tại các Điểm a, b, c và d Khoản này phù hợp với hình thức thực hiện nghĩa vụ tài chính với Nhà nước sau khi được chuyển mục đích sử dụng đất;

i) Trường hợp chuyển mục đích sử dụng đất mà phải cấp Giấy chứng nhận thì ghi như quy định đối với trường hợp Nhà nước giao đất có thu tiền sử dụng đất (nếu người sử dụng đất nộp tiền sử dụng đất cho việc chuyển mục đích); ghi theo quy định đối với trường hợp Nhà nước cho thuê đất (nếu người sử dụng đất chuyển sang thuê đất hoặc tiếp tục thuê đất như trước khi chuyển mục đích); ghi như trước khi chuyển mục đích sử dụng đất đối với trường hợp được Nhà nước công nhận quyền sử dụng đất mà không phải nộp tiền chuyển mục đích và không phải chuyển sang thuê đất;

k) Trường hợp thuê đất, thuê lại đất của doanh nghiệp đầu tư hạ tầng trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế theo hình thức trả tiền một lần thì ghi "Thuê đất trả tiền một lần của doanh nghiệp đầu tư hạ tầng khu công nghiệp (hoặc cụm công nghiệp, khu chế xuất,…)".

Trường hợp thuê đất, thuê lại đất của doanh nghiệp đầu tư hạ tầng trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế theo hình thức trả tiền hàng năm thì ghi "Thuê đất trả tiền hàng năm của doanh nghiệp đầu tư hạ tầng khu công nghiệp (hoặc cụm công nghiệp, khu chế xuất,..

l) Trường hợp thửa đất gồm nhiều phần diện tích có nguồn gốc sử dụng đất khác nhau thì lần lượt ghi từng loại nguồn gốc và diện tích có nguồn gốc đó kèm theo;

m) Trường hợp được miễn, giảm nghĩa vụ tài chính theo quy định của pháp luật thì ghi miễn, giảm vào Giấy chứng nhận theo quy định tại Điều 13 của Thông tư này.

9. Trường hợp người sử dụng đất sử dụng nhiều thửa đất nông nghiệp mà có nhu cầu cấp chung một Giấy chứng nhận thì thể hiện theo quy định như sau:

a) Địa chỉ sử dụng đất: thể hiện thông tin địa chỉ chung của các thửa đất, bao gồm tên xứ đồng (nếu có) và tên đơn vị hành chính cấp xã, huyện, tỉnh;

b) Các thông tin về thửa đất số, tờ bản đồ số, diện tích, hình thức sử dụng, mục đích sử dụng, thời hạn sử dụng, nguồn gốc sử dụng đất được thể hiện theo quy định tại các Khoản 1, 2, 4, 5, 6, 7 và 8 Điều này vào bảng dưới đây:

Tờ bản đồ số | Thửa đất số | Diện tích (m2) | Hình thức sử dụng | Mục đích sử dụng | Thời hạn sử dụng | Nguồn gốc sử dụng

c) Trường hợp người sử dụng đất sử dụng nhiều thửa đất nông nghiệp mà không thể hiện hết trên trang 2 của Giấy chứng nhận thì cấp Giấy chứng nhận khác cho các thửa đất còn lại theo quy định tại Điểm a và Điểm b Khoản này.

Điều 7. Thể hiện thông tin về nhà ở và tài sản khác gắn liền với đất tại trang 2 của Giấy chứng nhận

1. Tài sản gắn liền với đất thể hiện trên Giấy chứng nhận là tài sản đã hình thành trên thực tế tại thời điểm cấp Giấy chứng nhận và thuộc quyền sở hữu của người đề nghị được cấp Giấy chứng nhận, trừ trường hợp quy định tại Điều 35 của Nghị định số 43/2014/NĐ-CP.

2. Trường hợp tài sản là nhà ở riêng lẻ thì thể hiện các nội dung theo quy định như sau:

a) Loại nhà ở: ghi loại nhà ở cụ thể theo quy định của pháp luật về nhà ở. Ví dụ: "Nhà ở riêng lẻ"; "Nhà biệt thự";

b) Diện tích xây dựng: ghi diện tích mặt bằng chiếm đất của nhà ở tại vị trí tiếp xúc với mặt đất theo mép ngoài tường bao của nhà, bằng số Ả Rập, theo đơn vị mét vuông, được làm tròn số đến một chữ số thập phân;

c) Diện tích sàn: ghi bằng số Ả Rập theo đơn vị mét vuông, được làm tròn số đến một chữ số thập phân. Đối với nhà ở một tầng thì ghi diện tích mặt bằng sàn xây dựng của nhà đó. Đối với nhà ở nhiều tầng thì ghi tổng diện tích mặt bằng sàn xây dựng của các tầng;

d) Hình thức sở hữu: ghi "Sở hữu riêng" đối với trường hợp nhà ở thuộc sở hữu của một chủ; ghi "Sở hữu chung" đối với trường hợp nhà ở thuộc sở hữu chung của nhiều chủ; trường hợp nhà ở có phần sở hữu riêng và có phần sở hữu chung thì ghi lần lượt từng hình thức sở hữu và diện tích kèm theo. Ví dụ: "Sở hữu riêng 50m2; sở hữu chung 20m2";

đ) Cấp (hạng) nhà ở: xác định và ghi theo quy định phân cấp nhà ở của pháp luật về nhà ở, pháp luật về xây dựng;

e) Thời hạn được sở hữu ghi đối với các trường hợp như sau:

- Trường hợp mua nhà ở có thời hạn theo quy định của pháp luật về nhà ở thì ghi ngày tháng năm hết hạn được sở hữu theo hợp đồng mua bán hoặc theo quy định của pháp luật về nhà ở;

- Trường hợp được sở hữu nhà ở trên đất thuê, mượn của người sử dụng đất khác thì ghi ngày tháng năm kết thúc thời hạn thuê, mượn;

- Các trường hợp còn lại không xác định thời hạn và ghi bằng dấu "-/-".

3. Trường hợp tài sản là căn hộ chung cư thì thể hiện các nội dung theo quy định như sau:

a) Loại nhà ở: ghi "Căn hộ chung cư số…";

b) Tên nhà chung cư: ghi tên hoặc số hiệu của nhà chung cư, nhà hỗn hợp theo dự án đầu tư hoặc thiết kế, quy hoạch được cơ quan có thẩm quyền phê duyệt;

c) Diện tích sàn: ghi diện tích sàn sử dụng của căn hộ theo hợp đồng mua bán căn hộ;

d) Hình thức sở hữu: ghi "Sở hữu riêng" đối với trường hợp căn hộ thuộc sở hữu của một chủ; ghi "Sở hữu chung" đối với trường hợp căn hộ thuộc sở hữu chung của nhiều chủ; trường hợp căn hộ có phần sở hữu riêng và có phần sở hữu chung thì ghi lần lượt từng hình thức sở hữu và diện tích kèm theo. Ví dụ: "Sở hữu riêng 50m2; sở hữu chung 20m2";

đ) Thời hạn được sở hữu ghi đối với các trường hợp như sau:

- Trường hợp mua căn hộ chung cư có thời hạn theo quy định của pháp luật về nhà ở thì ghi ngày tháng năm hết hạn được sở hữu theo hợp đồng mua bán hoặc theo quy định của pháp luật về nhà ở;

- Các trường hợp còn lại không xác định thời hạn và ghi bằng dấu "-/-";

e) Hạng mục được sở hữu chung ngoài căn hộ: ghi tên từng hạng mục ngoài căn hộ chung cư và diện tích kèm theo (nếu có) mà chủ sở hữu căn hộ có quyền sở hữu chung với các chủ căn hộ khác theo hợp đồng mua, bán căn hộ đã ký.

4. Trường hợp tài sản là công trình xây dựng khác thì thể hiện các nội dung theo quy định như sau:

a) Loại công trình: ghi tên công trình theo dự án đầu tư hoặc quy hoạch xây dựng chi tiết được duyệt hoặc giấy phép đầu tư hoặc giấy phép xây dựng của cấp có thẩm quyền;

b) Thông tin chi tiết về công trình được thể hiện dưới dạng bảng sau:

Hạng mục công trình | Diện tích xây dựng (m2) | Diện tích sàn (m2) hoặc công suất | Hình thức sở hữu | Cấp công trình | Thời hạn sở hữu

Trong đó:

- Hạng mục công trình: ghi theo tên các hạng mục chính trong quyết định phê duyệt dự án, phê duyệt quy hoạch xây dựng chi tiết, giấy phép xây dựng hoặc quyết định đầu tư hoặc giấy phép đầu tư của cấp có thẩm quyền;

- Diện tích xây dựng: ghi diện tích mặt bằng chiếm đất của công trình tại vị trí tiếp xúc với mặt đất theo mép ngoài tường bao công trình, bằng số Ả Rập theo đơn vị mét vuông (m2), được làm tròn số đến một chữ số thập phân;

- Diện tích sàn (hoặc công suất) được ghi theo quy định như sau:

+ Đối với công trình dạng nhà thì ghi như quy định đối với nhà ở tại Điểm c Khoản 2 Điều này;

+ Đối với công trình kiến trúc khác thì ghi công suất của công trình theo quyết định đầu tư hoặc dự án đầu tư được duyệt hoặc giấy chứng nhận đầu tư hoặc giấy phép đầu tư. Ví dụ: "Nhà máy nhiệt điện: 3.000 MW, sân vận động: 20.000 ghế";

- Hình thức sở hữu: ghi "Sở hữu riêng" đối với hạng mục công trình thuộc sở hữu của một chủ; ghi "Sở hữu chung" đối với trường hợp hạng mục công trình thuộc sở hữu chung của nhiều chủ; trường hợp hạng mục công trình có phần sở hữu riêng và có phần sở hữu chung thì ghi lần lượt "Sở hữu riêng", "Sở hữu chung" ở các dòng dưới kế tiếp; đồng thời ghi diện tích thuộc sở hữu riêng và diện tích thuộc sở hữu chung vào các dòng tương ứng ở các cột "Diện tích xây dựng", "Diện tích sàn hoặc công suất";

- Cấp công trình xây dựng: ghi theo quy định của pháp luật về quản lý chất lượng công trình xây dựng;

- Thời hạn được sở hữu công trình được ghi theo quy định như sau:

+ Trường hợp chủ sở hữu công trình trên đất thuê, mượn của người sử dụng đất khác thì ghi ngày tháng năm kết thúc thời hạn thuê, mượn;

+ Trường hợp mua bán công trình có thời hạn thì ghi ngày tháng năm kết thúc theo hợp đồng mua bán công trình;

+ Các trường hợp còn lại không xác định thời hạn và ghi bằng dấu "-/-";

c) Công trình xây dựng gắn liền với đất quy định tại Khoản này phải là loại công trình thuộc hệ thống phân loại công trình xây dựng theo quy định của pháp luật về xây dựng.

5. Trường hợp tài sản là rừng sản xuất là rừng trồng thì thể hiện các nội dung theo quy định như sau:

a) Loại rừng: ghi loại cây rừng chủ yếu được trồng;

b) Diện tích: ghi diện tích có rừng thuộc quyền sở hữu của người được cấp Giấy chứng nhận bằng số Ả Rập theo đơn vị mét vuông;

c) Nguồn gốc tạo lập thể hiện như sau:

- Trường hợp rừng được nhà nước giao có thu tiền thì ghi "Được Nhà nước giao có thu tiền";

- Trường hợp rừng được Nhà nước giao cho hộ gia đình, cá nhân, cộng đồng dân cư không thu tiền thì ghi "Được Nhà nước giao không thu tiền";

- Trường hợp rừng do người đề nghị cấp Giấy chứng nhận tự trồng bằng nguồn vốn không có nguồn gốc từ ngân sách nhà nước thì ghi "Rừng tự trồng";

- Trường hợp rừng có nhiều nguồn gốc đối với từng phần diện tích khác nhau thì lần lượt thể hiện từng loại nguồn gốc và diện tích rừng theo từng nguồn gốc kèm theo;

d) Hình thức sở hữu: ghi "Sở hữu riêng" đối với trường hợp rừng thuộc sở hữu của một chủ; ghi "Sở hữu chung" đối với trường hợp rừng thuộc sở hữu chung của nhiều chủ; trường hợp rừng có phần diện tích thuộc sở hữu riêng và có phần diện tích thuộc sở hữu chung thì ghi "Sở hữu riêng... m2; sở hữu chung... m2";

đ) Thời hạn sở hữu: thể hiện đối với trường hợp mua bán rừng có thời hạn hoặc chủ sở hữu rừng trồng trên đất thuê, mượn của người sử dụng đất khác; thông tin thể hiện là ngày tháng năm kết thúc thời hạn mua bán, thuê, mượn. Các trường hợp còn lại không xác định thời hạn và ghi bằng dấu "-/-".

6. Trường hợp tài sản là cây lâu năm thì thể hiện các nội dung theo quy định như sau:

a) Loại cây: ghi loại cây lâu năm được trồng; trường hợp trồng hỗn hợp nhiều loại cây lâu năm thì ghi lần lượt các loại cây lâu năm chủ yếu được trồng;

b) Diện tích: ghi diện tích trồng cây lâu năm thuộc quyền sở hữu của người được cấp Giấy chứng nhận bằng số Ả Rập theo đơn vị mét vuông;

c) Hình thức sở hữu: ghi "Sở hữu riêng" đối với trường hợp vườn cây lâu năm thuộc sở hữu của một chủ; ghi "Sở hữu chung" đối với trường hợp vườn cây lâu năm thuộc sở hữu chung của nhiều chủ; trường hợp có phần diện tích thuộc sở hữu riêng và có phần diện tích thuộc sở hữu chung thì ghi "Sở hữu riêng... m2; sở hữu chung... m2";

d) Thời hạn sở hữu: thể hiện đối với trường hợp mua bán cây trồng lâu năm có thời hạn hoặc chủ sở hữu trồng cây lâu năm trên đất thuê, mượn của người sử dụng đất khác; thông tin thể hiện là ngày tháng năm kết thúc thời hạn mua bán, thuê, mượn. Các trường hợp còn lại không xác định thời hạn và ghi bằng dấu "-/-".

7. Trường hợp nhà chung cư thuộc quyền sở hữu của một chủ thì cấp một Giấy chứng nhận cho toàn bộ nhà chung cư và thể hiện như quy định tại Khoản 2 Điều này, trong đó loại nhà ở được ghi "Nhà chung cư".

Trường hợp nhà chung cư có mục đích hỗn hợp, trong đó một phần là các căn hộ để ở và một phần dành cho mục đích thương mại, dịch vụ, văn phòng làm việc thuộc quyền sở hữu của một chủ thì cấp một Giấy chứng nhận cho toàn bộ nhà hỗn hợp và thể hiện như quy định tại Khoản 4 Điều này.

Trường hợp một phần nhà chung cư (một số căn hộ, văn phòng làm việc, cơ sở thương mại, dịch vụ) thuộc quyền sở hữu của một chủ thì thể hiện loại tài sản là "Nhà hỗn hợp"; tiếp theo thể hiện tên nhà chung cư và các thông tin chi tiết về từng căn hộ, cơ sở thương mại, dịch vụ, văn phòng làm việc vào bảng dưới đây:

Loại tài sản và số hiệu | Diện tích sàn (m2) | Hình thức sở hữu | Thời hạn sở hữu

8. Trường hợp thửa đất có cả nhà ở, công trình xây dựng, vườn cây lâu năm của cùng một chủ sở hữu, trong đó nhà ở, công trình xây dựng gồm nhiều hạng mục khác nhau thì thể hiện các nội dung cụ thể đối với từng tài sản theo quy định tại các Khoản 2, 4 và 6 Điều này vào bảng sau:

Loại tài sản | Diện tích chiếm đất (m2) | Diện tích sàn (m2) hoặc công suất | Hình thức sở hữu | Cấp hạng | Thời hạn sở hữu

Trường hợp tài sản là cây lâu năm thì tại các cột "Diện tích sàn hoặc công suất", "Cấp, hạng" ghi bằng dấu "-/-".

Trường hợp không thể hiện hết các tài sản trên trang 2 của Giấy chứng nhận thì cấp Giấy chứng nhận khác để thể hiện các tài sản còn lại; từ Giấy chứng nhận thứ hai trở đi không ghi thông tin chi tiết về thửa đất như Giấy chứng nhận thứ nhất mà tại điểm "1. Thửa đất" được ghi "Thông tin về thửa đất được quyền sử dụng thể hiện trên Giấy chứng nhận có seri số... (ghi số seri của Giấy chứng nhận thứ nhất)".

9. Trường hợp tại thời điểm cấp Giấy chứng nhận mà thửa đất không có tài sản gắn liền với đất hoặc có tài sản gắn liền với đất nhưng người sử dụng đất (đồng thời là chủ sở hữu tài sản) chưa có nhu cầu chứng nhận quyền sở hữu tài sản hoặc có tài sản gắn liền với đất thuộc quyền sở hữu của người khác hoặc có đề nghị chứng nhận quyền sở hữu tài sản nhưng không đủ điều kiện chứng nhận thì tại điểm ghi về tài sản gắn liền với đất trên trang 2 của Giấy chứng nhận được thể hiện bằng dấu "-/-". Ví dụ:

"2. Nhà ở:

3. Công trình xây dựng khác:

4. Rừng sản xuất là rừng trồng:

5. Cây lâu năm:

-/-

-/-

-/-

-/-".

Điều 8. Thể hiện nội dung Giấy chứng nhận trong trường hợp thửa đất có phần diện tích đất, tài sản gắn liền với đất của chung nhiều người và có phần diện tích đất, tài sản gắn liền với đất của riêng từng người mà không tách thành thửa đất riêng

1. Trường hợp người có quyền sử dụng riêng đối với một phần diện tích thửa đất, sở hữu riêng một phần tài sản gắn liền với đất và có quyền sử dụng chung đối với một phần diện tích khác của thửa đất, sở hữu chung đối với một phần tài sản khác thì Giấy chứng nhận cấp cho người đó được ghi như sau:

a) Thông tin về người được cấp Giấy chứng nhận được ghi trên trang 1 của Giấy chứng nhận theo quy định tại Khoản 1 Điều 5 của Thông tư này;

b) Thông tin về thửa đất, tài sản gắn liền với đất được ghi trên trang 2 của Giấy chứng nhận theo quy định tại Điều 6 và các Khoản 1, 2, 3, 4, 5, 6 Điều 7 của Thông tư này, trong đó:

- Diện tích đất sử dụng: ghi tổng diện tích đất mà người được cấp Giấy chứng nhận có quyền sử dụng riêng và sử dụng chung với người khác. Hình thức sử dụng đất ghi diện tích đất sử dụng riêng vào mục sử dụng riêng và ghi diện tích đất sử dụng chung vào mục sử dụng chung;

- Diện tích của tài sản (gồm diện tích xây dựng, diện tích sàn): ghi tổng diện tích tài sản mà người được cấp Giấy chứng nhận có quyền sở hữu riêng và sở hữu chung với người khác. Hình thức sở hữu tài sản ghi từng hình thức và diện tích sở hữu riêng, sở hữu chung theo quy định tại Điểm d Khoản 2, Điểm d Khoản 3, Điểm b Khoản 4, Điểm d Khoản 5 và Điểm c Khoản 6 Điều 7 của Thông tư này.

Trường hợp tài sản gắn liền với đất gồm nhiều loại hoặc nhiều hạng mục khác nhau, trong đó có phần thuộc sở hữu riêng và có phần thuộc sở hữu chung thì lập bảng như quy định tại Khoản 8 Điều 7 của Thông tư này để liệt kê thông tin về từng tài sản hoặc từng hạng mục tài sản theo như ví dụ dưới đây:

Loại tài sản | Diện tích chiếm đất (m2) | Diện tích sàn (m2) hoặc công suất | Hình thức sở hữu | Cấp hạng | Thời hạn sở hữu
Nhà ở | 100 | 100 150 | Riêng Chung | 3 | -/- -/-
Cửa hàng | 25 | 25 | Chung | 4 | -/-
Cây lâu năm | 500 | -/- | Chung | -/- | -/-

c) Tại điểm Ghi chú trên trang 2 của Giấy chứng nhận ghi tên những người cùng sử dụng chung đối với từng phần diện tích đất sử dụng chung; tên người cùng sở hữu chung đối với từng phần diện tích tài sản gắn liền với đất chung. Ví dụ: "Cùng sử dụng đất chung (diện tích 30m2) với ông Nguyễn Văn B và bà Nguyễn Thị C"; Cùng sử dụng đất chung (diện tích 30m2) và cùng sở hữu chung Nhà kho (diện tích 20m2 sàn) với ông Nguyễn Văn B và bà Nguyễn Thị C".

2. Trường hợp người có quyền sử dụng chung đối với một phần diện tích của thửa đất, sở hữu chung đối với một phần tài sản gắn liền với đất mà không có quyền sử dụng đất riêng, quyền sở hữu tài sản riêng thì Giấy chứng nhận cấp cho người đó được ghi như quy định tại Điều 5, Điều 6 và các Khoản 1, 2, 3, 4, 5, 6 Điều 7 của Thông tư này và quy định sau đây:

a) Diện tích đất sử dụng: chỉ ghi phần diện tích đất mà người được cấp Giấy chứng nhận có quyền sử dụng chung với người khác theo hình thức sử dụng chung;

b) Diện tích của tài sản (gồm diện tích xây dựng, diện tích sàn): chỉ ghi phần diện tích tài sản mà người được cấp Giấy chứng nhận có quyền sở hữu chung với người khác theo hình thức sở hữu chung.

Điều 9. Thể hiện nội dung Giấy chứng nhận trong trường hợp tài sản gắn liền với đất nằm chung trên nhiều thửa đất của nhiều người sử dụng

1. Trường hợp tài sản gắn liền với đất nằm chung trên nhiều thửa đất thuộc quyền sử dụng đất của nhiều người mà những người sử dụng đất đồng thời là chủ sở hữu chung đối với tài sản gắn liền với các thửa đất đó thì Giấy chứng nhận được cấp cho từng người sử dụng đất và được ghi như sau:

a) Thông tin về người được cấp Giấy chứng nhận được ghi theo quy định tại Khoản 1 Điều 5 của Thông tư này;

b) Thông tin về thửa đất của người được cấp Giấy chứng nhận được ghi theo quy định tại Điều 6 của Thông tư này;

c) Thông tin về toàn bộ tài sản nằm chung trên các thửa đất liền kề mà người được cấp Giấy chứng nhận có quyền sở hữu chung với người khác được ghi theo quy định tại các Khoản 1, 2, 3, 4, 5, 6 và 7 Điều 7 của Thông tư này; trong đó diện tích tài sản gắn liền với đất ghi theo hình thức sở hữu chung.

Tại điểm Ghi chú trên trang 2 của Giấy chứng nhận được ghi "Cùng sở hữu chung... (ghi tên loại tài sản thuộc sở hữu chung) với... (ghi lần lượt tên của những người khác cùng sở hữu chung tài sản)".

2. Trường hợp tài sản gắn liền với đất nằm chung trên nhiều thửa đất thuộc quyền sử dụng đất của nhiều người khác nhau nhưng tài sản nằm chung trên các thửa đất đó thuộc quyền sở hữu của người khác thì được ghi như sau:

a) Giấy chứng nhận cấp cho người sử dụng đất ghi thông tin về người sử dụng đất và thông tin về thửa đất của người đó theo quy định tại Khoản 1 Điều 5 và Điều 6 của Thông tư này; thông tin về tài sản gắn liền với đất được ghi bằng dấu "-/-";

b) Giấy chứng nhận cấp cho chủ sở hữu tài sản ghi thông tin về chủ sở hữu tài sản theo quy định tại Điểm b Khoản 2 Điều 5 của Thông tư này.

Thông tin về các thửa đất đã thuê (hoặc mượn,...) được ghi theo quy định sau:

- Địa chỉ sử dụng đất: thể hiện thông tin địa chỉ chung của các thửa đất, bao gồm tên đơn vị hành chính cấp xã, huyện, tỉnh;

- Các thông tin về thửa đất số, tờ bản đồ số, diện tích, mục đích sử dụng, thời hạn sử dụng, nguồn gốc sử dụng đất được thể hiện theo quy định tại Điều 6 của Thông tư này vào bảng dưới đây:

Tờ bản đồ số | Thửa đất số | Diện tích (m2) | Mục đích sử dụng | Thời hạn sử dụng | Nguồn gốc sử dụng

Thông tin về toàn bộ tài sản nằm chung trên các thửa đất liền kề thuộc quyền sở hữu của người được cấp Giấy chứng nhận ghi theo quy định tại các Khoản 1, 2, 3, 4, 5, 6 và 7 Điều 7 của Thông tư này.

Điều 10. Thể hiện trên Giấy chứng nhận đối với trường hợp khu đất của một người sử dụng vào một mục đích nằm trên nhiều đơn vị hành chính

1. Trường hợp khu đất thuộc phạm vi nhiều đơn vị hành chính cấp xã thì từng phần diện tích thuộc phạm vi từng đơn vị hành chính cấp xã được xác định là một thửa đất để ghi vào Giấy chứng nhận.

2. Trường hợp khu đất thuộc thẩm quyền cấp Giấy chứng nhận của một cơ quan thì cấp một Giấy chứng nhận thể hiện tất cả các thửa đất quy định tại Khoản 1 Điều này như sau:

a) Thông tin từng thửa đất được ghi theo quy định tại Điều 6 của Thông tư này vào bảng sau:

Tờ bản đồ số | Thửa đất số | Địa chỉ | Diện tích (m2) | Hình thức sử dụng | Mục đích sử dụng | Thời hạn sử dụng | Nguồn gốc sử dụng

b) Thông tin tài sản gắn liền với đất được thể hiện theo quy định tại Điều 7 của Thông tư này vào bảng sau:

Loại tài sản | Diện tích chiếm đất (m2) | Diện tích sàn (m2) hoặc công suất | Hình thức sở hữu | Cấp hạng | Thời hạn sở hữu

Trong đó, tại cột "Loại tài sản" cần ghi chú thêm địa chỉ nơi có tài sản "(Thuộc xã…..)"; trường hợp hạng mục tài sản nằm trên nhiều đơn vị hành chính cấp xã thì phải xác định và thể hiện riêng từng phần diện tích của tài sản trên từng đơn vị hành chính cấp xã.

3. Trường hợp khu đất nằm trên nhiều đơn vị hành chính cấp xã thuộc thẩm quyền cấp Giấy chứng nhận của các cơ quan khác nhau thì từng thửa đất được ghi vào Giấy chứng nhận riêng và thể hiện thông tin về thửa đất, tài sản gắn liền với đất theo quy định tại Điều 6 và Điều 7 của Thông tư này.

Điều 11. Thể hiện nội dung tại điểm Ghi chú trên Giấy chứng nhận

1. Trường hợp trong quyết định giao đất, cho thuê đất, chuyển mục đích sử dụng đất, gia hạn sử dụng đất, hợp đồng hoặc văn bản nhận chuyển quyền sử dụng đất và các giấy tờ khác về quyền sử dụng đất theo quy định của pháp luật về đất đai; giấy tờ về quyền sở hữu tài sản gắn liền với đất quy định tại các điều 31, 32, 33 và 34 của Nghị định số 43/2014/NĐ-CP có nội dung hạn chế về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất thì ghi nội dung hạn chế theo giấy tờ đó.

2. Trường hợp thửa đất hoặc một phần thửa đất thuộc hành lang bảo vệ an toàn công trình đã được công bố, cắm mốc thì ghi "Thửa đất thuộc hành lang bảo vệ an toàn công trình... (ghi tên của công trình có hành lang bảo vệ)"; hoặc ghi "Thửa đất có... m2 đất thuộc hành lang bảo vệ an toàn công trình..." đối với trường hợp một phần thửa đất thuộc hành lang bảo vệ an toàn công trình.

3. Trường hợp chưa có bản đồ địa chính thì ghi "Số hiệu và diện tích thửa đất chưa được xác định theo bản đồ địa chính".

4. Các nội dung ghi chú trong các trường hợp khác được ghi theo quy định tại Khoản 3 Điều 5, Điểm c Khoản 6 Điều 6, Điểm c Khoản 1 Điều 8, Điểm c Khoản 1 Điều 9 và Điều 13 của Thông tư này.

Điều 12. Sơ đồ thửa đất, nhà ở và tài sản khác gắn liền với đất trên Giấy chứng nhận

1. Sơ đồ thửa đất được thể hiện theo quy định như sau:

a) Sơ đồ thửa đất thể hiện các thông tin gồm:

- Hình thể thửa đất, chiều dài các cạnh thửa;

- Số hiệu thửa hoặc tên công trình giáp ranh, chỉ dẫn hướng Bắc - Nam;

- Chỉ giới, mốc giới quy hoạch sử dụng đất, chỉ giới, mốc giới hành lang bảo vệ an toàn công trình trên thửa đất cấp Giấy chứng nhận được thể hiện bằng đường nét đứt xen nét chấm kèm theo ghi chú loại chỉ giới, mốc giới;

- Trường hợp thửa đất hợp nhất từ nhiều thửa khác có nguồn gốc, thời hạn sử dụng đất khác nhau hoặc có phần đất sử dụng riêng của một người và phần đất sử dụng chung của nhiều người thì thể hiện ranh giới giữa các phần đất bằng đường nét đứt xen nét chấm, kèm theo ghi chú thích theo mục đích của đường ranh giới đó.

Trường hợp đất có nhà chung cư mà diện tích đất sử dụng chung của các chủ căn hộ là một phần diện tích của thửa đất thì phải thể hiện phạm vi ranh giới phần đất sử dụng chung đó;

b) Những trường hợp không thể hiện sơ đồ gồm:

- Cấp một Giấy chứng nhận chung cho nhiều thửa đất nông nghiệp;

- Đất xây dựng công trình theo tuyến. Ví dụ: "Đường giao thông, đường dẫn điện, đường dẫn nước của tổ chức đầu tư xây dựng theo hình thức BOT".

2. Sơ đồ nhà ở và tài sản khác gắn liền với đất được thể hiện theo quy định sau:

a) Sơ đồ nhà ở, tài sản khác gắn liền với đất được thể hiện bằng đường nét đứt liên tục trên sơ đồ thửa đất tại vị trí tương ứng với thực địa; trường hợp đường ranh giới nhà ở, tài sản khác gắn liền với đất trùng với ranh giới thửa đất thì thể hiện theo ranh giới thửa đất;

b) Sơ đồ nhà ở (trừ căn hộ chung cư), công trình xây dựng thể hiện phạm vi ranh giới xây dựng (là phạm vi chiếm đất tại vị trí tiếp xúc với mặt đất theo mép ngoài tường bao) của nhà ở, công trình xây dựng;

c) Trường hợp căn hộ chung cư thì thể hiện sơ đồ mặt bằng của tầng nhà chung cư có căn hộ; trong đó thể hiện vị trí, hình dáng mặt bằng theo tường bao ngoài của căn hộ (không thể hiện từng phòng trong căn hộ), ký hiệu (mũi tên) cửa ra vào căn hộ, kích thước các cạnh của căn hộ;

d) Trường hợp chứng nhận bổ sung, thay đổi tài sản gắn liền với đất vào Giấy chứng nhận thì thể hiện bổ sung hoặc chỉnh lý sơ đồ tài sản cho phù hợp và đóng dấu xác nhận của Văn phòng đăng ký đất đai, Chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất. Trường hợp chứng nhận bổ sung, thay đổi tài sản gắn liền với đất mà không thể bổ sung, chỉnh lý sơ đồ tài sản trên trang 3 của Giấy chứng nhận thì thể hiện vào Trang bổ sung Giấy chứng nhận hoặc cấp Giấy chứng nhận mới nếu người sử dụng đất, chủ sở hữu tài sản có nhu cầu.

3. Kích thước của sơ đồ thể hiện trên Giấy chứng nhận được thực hiện căn cứ vào kích thước, diện tích của từng thửa đất, tài sản gắn liền với đất cụ thể để thể hiện cho phù hợp.

Trường hợp thửa đất, tài sản gắn liền với đất có diện tích lớn hoặc hình dạng phức tạp, có nhiều hạng mục công trình mà một phần trang 3 không thể hiện hết sơ đồ thì sử dụng toàn bộ trang 3 để thể hiện cho phù hợp.

Hình thức, nội dung của sơ đồ thửa đất, tài sản gắn liền với đất được hướng dẫn cụ thể tại Phụ lục số 02 ban hành kèm theo Thông tư này.

Điều 13. Thể hiện nội dung ghi nợ, miễn, giảm nghĩa vụ tài chính

1. Việc ghi nợ, được miễn, được giảm nghĩa vụ tài chính được thể hiện tại điểm Ghi chú trên trang 2 của Giấy chứng nhận; việc chứng nhận xóa nợ nghĩa vụ tài chính được thể hiện tại mục "IV. Những thay đổi sau khi cấp Giấy chứng nhận" của Giấy chứng nhận.

Trường hợp việc ghi nợ, được miễn, được giảm nghĩa vụ tài chính không thể hiện được tại điểm Ghi chú thì thể hiện tại mục "IV. Những thay đổi sau khi cấp Giấy chứng nhận" của Giấy chứng nhận; Văn phòng đăng ký đất đai hoặc Chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất ghi ngày tháng năm, ký tên, đóng dấu và ghi họ tên và chức vụ của người ký vào cột "Xác nhận của cơ quan có thẩm quyền".

2. Nội dung ghi nợ, xóa nợ, được miễn, được giảm nghĩa vụ tài chính được thể hiện như sau:

a) Trường hợp ghi nợ nghĩa vụ tài chính khi cấp Giấy chứng nhận mà đã xác định số tiền nợ theo quy định của pháp luật thì ghi "Nợ... (ghi khoản nghĩa vụ tài chính được nợ, số tiền nợ bằng số và chữ) theo... (ghi tên, số hiệu, ngày ký, cơ quan ký giấy tờ xác định số tiền nợ)".

Trường hợp ghi nợ nghĩa vụ tài chính khi cấp Giấy chứng nhận mà chưa xác định số tiền nợ theo quy định của pháp luật thì ghi "Nợ... (ghi khoản nghĩa vụ tài chính được nợ)";

b) Trường hợp được xóa nợ thì ghi "Đã được xóa nợ... (ghi khoản nghĩa vụ tài chính được xóa nợ) theo... (ghi tên, số hiệu, ngày ký, cơ quan ký văn bản về việc xóa nợ)".

Trường hợp đã nộp đủ nghĩa vụ tài chính thì ghi "Đã hoàn thành nghĩa vụ tài chính theo... (ghi tên, số hiệu, ngày ký, cơ quan ký chứng từ nộp nghĩa vụ tài chính)";

c) Trường hợp Nhà nước giao đất có thu tiền sử dụng đất mà được miễn nộp tiền sử dụng đất thì ghi "Được miễn tiền sử dụng đất theo... (ghi tên, số hiệu, ngày ký và cơ quan ký văn bản xác định được miễn nộp tiền)".

Trường hợp được giảm nộp tiền sử dụng đất thì ghi "Được giảm tiền sử dụng đất... (ghi số tiền hoặc phần trăm được giảm) theo... (ghi tên, số hiệu, ngày ký và cơ quan ký văn bản xác định được giảm nộp tiền)";

d) Trường hợp được Nhà nước cho thuê đất mà được miễn nộp tiền thuê đất trong toàn bộ thời gian thuê thì ghi "Được miễn tiền thuê đất theo... (ghi tên, số hiệu, ngày ký và cơ quan ký văn bản xác định được miễn nộp tiền)".

Trường hợp được giảm tiền thuê đất thì ghi "Được giảm tiền thuê đất... (ghi số tiền hoặc phần trăm được giảm và số năm được giảm nếu có) theo... (ghi tên, số hiệu, ngày ký và cơ quan ký văn bản xác định được giảm nộp tiền)".

Điều 14. Phần ký Giấy chứng nhận và ghi số vào sổ cấp Giấy chứng nhận

1. Thể hiện nội dung phần ký Giấy chứng nhận như sau:

a) Ghi địa danh nơi cấp Giấy chứng nhận và ngày tháng năm ký Giấy chứng nhận;

b) Trường hợp cơ quan cấp Giấy chứng nhận là Ủy ban nhân dân cấp tỉnh, cấp huyện thì ghi như sau:

TM. ỦY BAN NHÂN DÂN... (ghi tên đơn vị hành chính cấp thẩm quyền cấp giấy)

CHỦ TỊCH

Chữ ký, đóng dấu của Ủy ban nhân dân và họ tên người ký;

c) Trường hợp Sở Tài nguyên và Môi trường được Ủy ban nhân dân cấp tỉnh ủy quyền ký cấp Giấy chứng nhận thì ghi như sau:

TM. ỦY BAN NHÂN DÂN... (ghi tên đơn vị hành chính cấp tỉnh)

TUQ. CHỦ TỊCH

GIÁM ĐỐC SỞ TÀI NGUYÊN VÀ MÔI TRƯỜNG

Chữ ký, đóng dấu của Sở Tài nguyên và Môi trường và họ tên người ký;

d) Trường hợp Sở Tài nguyên và Môi trường ký cấp Giấy chứng nhận theo thẩm quyền thì ghi như sau:

SỞ TÀI NGUYÊN VÀ MÔI TRƯỜNG... (ghi tên đơn vị hành chính cấp tỉnh)

GIÁM ĐỐC

Chữ ký, đóng dấu của Sở Tài nguyên và Môi trường và họ tên người ký.

2. Số vào sổ cấp Giấy chứng nhận được ghi bằng chữ và số (là số thứ tự vào sổ cấp Giấy chứng nhận) theo quy định như sau:

a) Đối với Giấy chứng nhận do Ủy ban nhân dân cấp huyện cấp thì ghi chữ "CH", tiếp theo ghi số thứ tự vào sổ cấp Giấy chứng nhận, gồm 5 chữ số và được ghi tiếp theo số thứ tự Giấy chứng nhận đã cấp theo Thông tư số 17/2009/TT-BTNMT ngày 21 tháng 10 năm 2009 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là Thông tư số 17/2009/TT-BTNMT);

b) Đối với Giấy chứng nhận do Ủy ban nhân dân cấp tỉnh hoặc Sở Tài nguyên và Môi trường cấp thì ghi chữ "CT", tiếp theo ghi số thứ tự vào sổ cấp Giấy chứng nhận gồm 5 chữ số được lập theo từng đơn vị hành chính cấp tỉnh và được ghi tiếp theo số thứ tự Giấy chứng nhận đã cấp theo Thông tư số 17/2009/TT-BTNMT.

Trường hợp Sở Tài nguyên và Môi trường cấp Giấy chứng nhận cho hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài được sở hữu nhà ở tại Việt Nam thì ghi chữ "CS", tiếp theo ghi số thứ tự vào sổ cấp Giấy chứng nhận gồm 5 chữ số được lập theo đơn vị hành chính cấp xã cùng với hệ thống số thứ tự vào sổ cấp Giấy chứng nhận cho các trường hợp do Ủy ban nhân dân cấp huyện cấp quy định tại Điểm a Khoản này.

Điều 15. Mã vạch của Giấy chứng nhận

1. Mã vạch được in tại cuối trang 4 khi cấp Giấy chứng nhận.

2. Mã vạch được dùng để quản lý, tra cứu thông tin về Giấy chứng nhận và hồ sơ cấp Giấy chứng nhận; nội dung mã vạch thể hiện dãy số nguyên dương, có cấu trúc dưới dạng MV = MX.MN.ST, trong đó:

a) MX là mã đơn vị hành chính cấp xã nơi có thửa đất, được thể hiện theo quyết định của Thủ tướng Chính phủ về danh mục và mã số các đơn vị hành chính Việt Nam; trường hợp cấp Giấy chứng nhận cho khu đất nằm trên nhiều đơn vị hành chính cấp xã thì ghi theo mã của xã có phần diện tích lớn nhất.

Trường hợp cấp Giấy chứng nhận thuộc thẩm quyền của Ủy ban nhân dân cấp tỉnh thì ghi thêm mã của tỉnh, thành phố trực thuộc Trung ương theo quy định vào trước mã của xã, phường, thị trấn nơi có đất;

b) MN là mã của năm cấp Giấy chứng nhận, gồm hai chữ số sau cùng của năm ký cấp Giấy chứng nhận;

c) ST là số thứ tự lưu trữ của hồ sơ thủ tục đăng ký đất đai tương ứng với Giấy chứng nhận được cấp lần đầu theo quy định về hồ sơ địa chính của Bộ Tài nguyên và Môi trường.

Trường hợp một hồ sơ đăng ký mà ghi vào một Giấy chứng nhận không hết, phải ghi vào nhiều Giấy chứng nhận để cấp theo quy định tại Điểm c Khoản 9 Điều 6 và Khoản 8 Điều 7 của Thông tư này thì các Giấy chứng nhận này được ghi chung một số thứ tự lưu trữ của hồ sơ thủ tục đăng ký đất đai đó.

Điều 16. Mẫu và cỡ chữ thể hiện trên Giấy chứng nhận

1. Kiểu, cỡ chữ thể hiện trên Giấy chứng nhận thực hiện như sau:

a) Số hiệu, tên các mục và điểm được in theo kiểu chữ 'Times New Roman, Bold', cỡ chữ '13'; riêng các điểm được in kiểu chữ và số nghiêng;

b) Nội dung thông tin của các mục I, II, III, IV trên Giấy chứng nhận in theo kiểu chữ 'Times New Roman, Regular', cỡ chữ tối thiểu là '12'; riêng tên người sử dụng đất, chủ sở hữu tài sản gắn liền với đất tại mục I được in kiểu chữ 'Bold', cỡ chữ tối thiểu 13.

2. Màu của các chữ và số thể hiện trên Giấy chứng nhận là màu đen.

Chương IV

XÁC NHẬN THAY ĐỔI VÀO GIẤY CHỨNG NHẬN VÀ SAO, QUÉT GIẤY CHỨNG NHẬN

Điều 17. Các trường hợp xác nhận thay đổi vào Giấy chứng nhận đã cấp khi đăng ký biến động đất đai, tài sản gắn liền với đất

1. Các trường hợp xác nhận thay đổi vào Giấy chứng nhận đã cấp để trao cho người sử dụng đất, chủ sở hữu tài sản gắn liền với đất khi đăng ký biến động đất đai, tài sản gắn liền với đất bao gồm:

a) Nhận quyền sử dụng toàn bộ diện tích đất, quyền sở hữu toàn bộ tài sản gắn liền với đất đã cấp Giấy chứng nhận trong các trường hợp chuyển đổi, chuyển nhượng, thừa kế, tặng cho, góp vốn; hòa giải thành về tranh chấp đất đai được Ủy ban nhân dân cấp có thẩm quyền công nhận; thỏa thuận trong hợp đồng thế chấp để xử lý nợ; quyết định hành chính của cơ quan nhà nước có thẩm quyền về giải quyết tranh chấp đất đai, khiếu nại, tố cáo về đất đai, quyết định hoặc bản án của Tòa án nhân dân, quyết định thi hành án của cơ quan thi hành án đã được thi hành; văn bản công nhận kết quả trúng đấu giá quyền sử dụng đất phù hợp với quy định của pháp luật;

b) Chuyển quyền sử dụng một phần diện tích thửa đất, một phần tài sản gắn liền với đất đã cấp Giấy chứng nhận cho người khác trong các trường hợp quy định tại Điểm a Khoản này hoặc chuyển quyền sử dụng một hoặc một số thửa đất trong các thửa đất cấp chung một Giấy chứng nhận thì bên chuyển quyền được xác nhận vào Giấy chứng nhận đã cấp;

c) Chuyển quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất của vợ hoặc của chồng thành quyền sử dụng đất chung, quyền sở hữu tài sản chung của vợ và chồng;

d) Đăng ký thế chấp, xóa đăng ký thế chấp, đăng ký thay đổi nội dung thế chấp bằng quyền sử dụng đất, tài sản gắn liền với đất đã hình thành hoặc hình thành trong tương lai;

đ) Nhà đầu tư được Nhà nước giao đất, cho thuê đất để đầu tư xây dựng kinh doanh kết cấu hạ tầng trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu kinh tế, khu công nghệ cao thực hiện đăng ký cho thuê, thuê lại đất; xóa đăng ký cho thuê, cho thuê lại đất;

e) Hộ gia đình, cá nhân thành lập doanh nghiệp tư nhân hoặc ngược lại; chuyển đổi công ty; chia, tách, sáp nhập, hợp nhất doanh nghiệp không thuộc trường hợp chuyển nhượng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất;

g) Người sử dụng đất, chủ sở hữu tài sản gắn liền với đất được phép đổi tên, thay đổi thông tin về pháp nhân, nhân thân, địa chỉ;

h) Giảm diện tích thửa đất do sạt lở tự nhiên;

i) Thay đổi về hạn chế quyền của người sử dụng đất, chủ sở hữu tài sản gắn liền với đất;

k) Thay đổi về nghĩa vụ tài chính đã ghi trên Giấy chứng nhận;

l) Thay đổi về tài sản gắn liền với đất đã ghi trên Giấy chứng nhận; chứng nhận bổ sung tài sản gắn liền với đất vào Giấy chứng nhận đã cấp;

m) Thay đổi thông tin về số hiệu thửa; diện tích thửa do đo đạc; tên đơn vị hành chính nơi có thửa đất;

n) Chuyển mục đích sử dụng đất;

o) Thay đổi thời hạn sử dụng đất;

p) Chuyển từ hình thức Nhà nước cho thuê đất thu tiền thuê đất hàng năm sang hình thức thuê đất thu tiền một lần cho cả thời gian thuê; từ hình thức Nhà nước giao đất không thu tiền sử dụng đất sang hình thức thuê đất; từ thuê đất sang giao đất có thu tiền sử dụng đất theo quy định của pháp luật về đất đai;

q) Xác lập hoặc thay đổi, chấm dứt quyền sử dụng hạn chế thửa đất liền kề;

r) Nhà nước thu hồi một phần diện tích của thửa đất đã được cấp Giấy chứng nhận;

s) Đính chính nội dung trên Giấy chứng nhận đã cấp do có sai sót trong quá trình viết hoặc in;

t) Giấy chứng nhận đã cấp chung cho nhiều thửa đất có thửa đất được tách ra để cấp riêng một Giấy chứng nhận.

2. Các trường hợp đăng ký biến động được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất bao gồm:

a) Hợp nhiều thửa đất thành một thửa đất mới; tách một thửa đất thành nhiều thửa đất mới phù hợp với quy định của pháp luật;

b) Chuyển mục đích sử dụng một phần thửa đất được cơ quan có thẩm quyền cho phép;

c) Người thuê, thuê lại quyền sử dụng đất của nhà đầu tư được Nhà nước giao đất, cho thuê đất để đầu tư xây dựng kinh doanh kết cấu hạ tầng trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu kinh tế, khu công nghệ cao;

d) Trường hợp nhận chuyển quyền sử dụng một phần diện tích đất, tài sản gắn liền với đất trên Giấy chứng nhận đã cấp dưới các hình thức quy định tại Điểm a Khoản này;

đ) Thỏa thuận hợp nhất hoặc phân chia quyền sử dụng đất, tài sản gắn liền với đất của hộ gia đình, của vợ và chồng hoặc của nhóm người cùng sở hữu, sử dụng;

e) Chứng nhận bổ sung quyền sở hữu tài sản gắn liền với đất trên thửa đất đã được cấp Giấy chứng nhận;

g) Thay đổi toàn bộ các thông tin thửa đất do đo đạc lập bản đồ địa chính;

h) Giấy chứng nhận đã cấp bị hư hỏng hoặc bị mất;

i) Các trường hợp đăng ký biến động về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất mà trên trang 4 của Giấy chứng nhận đã cấp không còn dòng trống để xác nhận thay đổi;

k) Các trường hợp đăng ký biến động về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất quy định tại các điểm a, b, e, g, h, l, m, n và r Khoản 1 Điều này mà người sử dụng đất, chủ sở hữu tài sản gắn liền với đất có nhu cầu cấp mới Giấy chứng nhận.

Điều 18. Nội dung xác nhận thay đổi vào cấp Giấy chứng nhận đã cấp

Nội dung xác nhận thay đổi được ghi vào cột "Nội dung thay đổi và cơ sở pháp lý" trên Giấy chứng nhận trong các trường hợp như sau:

1. Trường hợp chuyển quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất được ghi theo quy định như sau:

a) Trường hợp chuyển quyền sử dụng toàn bộ diện tích đất, chuyển quyền sở hữu toàn bộ tài sản gắn liền với đất bằng một trong các hình thức quy định tại Điểm a Khoản 1 Điều 17 của Thông tư này thì lần lượt ghi: hình thức (hoặc căn cứ) chuyển quyền; tên và địa chỉ của bên nhận quyền theo quy định tại Điều 5 của Thông tư này (dưới đây gọi là tên và địa chỉ của bên nhận quyền); mã hồ sơ thủ tục đăng ký đất đai, tài sản gắn liền với đất theo quy định về hồ sơ địa chính của Bộ Tài nguyên và Môi trường (sau đây gọi là mã hồ sơ thủ tục đăng ký).

Ví dụ: "Chuyển nhượng cho ông Nguyễn Văn A CMND số 020908673 và vợ là bà Nguyễn Thị B, CMND số 020908675, địa chỉ tại số 65 đường Giải Phóng, phường Phương Mai, quận Đống Đa, Hà Nội; theo hồ sơ số 010656.CN.001";

- "Để thừa kế cho ông Trần Văn C, CMND số 020908683 và vợ là bà Nguyễn Thị D, CMND số 020908685, địa chỉ tại số 65 đường Giải Phóng, phường Phương Mai, quận Đống Đa, Hà Nội; theo hồ sơ số 010675.TK.002";

- "Chuyển quyền theo thỏa thuận trong hợp đồng thế chấp để xử lý nợ cho ông Nguyễn Văn A CMND số 020908673 và vợ là bà Nguyễn Thị B, CMND số 020908675, địa chỉ tại số 65 đường Giải Phóng, phường Phương Mai, quận Đống Đa, Hà Nội; theo hồ sơ số 010656.CQ.003";

b) Trường hợp chuyển quyền sử dụng một phần diện tích thửa đất, một phần tài sản gắn liền với đất trong các trường hợp quy định tại Điểm b Khoản 1 Điều 17 của Thông tư này thì trên Giấy chứng nhận của bên chuyển quyền lần lượt ghi: hình thức (hoặc lý do) chuyển quyền; loại tài sản chuyển quyền; tên và địa chỉ của bên nhận chuyển quyền; diện tích chuyển quyền và số hiệu thửa đất sau khi chia tách để chuyển quyền; mã hồ sơ thủ tục đăng ký; diện tích và số hiệu thửa đất sau khi chia tách còn lại không chuyển quyền.

Ví dụ: "Chuyển nhượng quyền sử dụng đất cho ông Nguyễn Văn A CMND số 020908673, địa chỉ tại số 65 đường Giải Phóng, phường Phương Mai quận Đống Đa, Hà Nội, diện tích 70m2, số thửa 203; theo hồ sơ số 010678.CN.001; diện tích còn lại 150m2, số thửa 204";

c) Trường hợp Giấy chứng nhận đã cấp cho nhiều thửa đất mà người sử dụng đất chuyển quyền sử dụng một hoặc một số thửa đất thì trên Giấy chứng nhận của bên chuyển quyền lần lượt ghi: hình thức (hoặc lý do) chuyển quyền; số hiệu thửa đất chuyển quyền; tên và địa chỉ của bên nhận chuyển quyền; mã hồ sơ thủ tục đăng ký.

2. Trường hợp chủ đầu tư xây dựng nhà chung cư để bán hoặc bán kết hợp với cho thuê đã được cấp Giấy chứng nhận về quyền sử dụng đất thì khi làm thủ tục chuyển quyền cho người mua căn hộ đầu tiên, Giấy chứng nhận đã cấp cho chủ đầu tư được ghi "Thửa đất chuyển sang hình thức sử dụng chung"; trường hợp khu đất làm nhà chung cư có một phần diện tích thuộc quyền sử dụng chung của người mua căn hộ và một phần thuộc quyền sử dụng của chủ đầu tư theo quy định của pháp luật thì phải đo đạc tách thành các thửa đất riêng để cấp Giấy chứng nhận.

Trường hợp trên Giấy chứng nhận của Chủ đầu tư đã chứng nhận quyền sở hữu các căn hộ chung cư thì khi chủ đầu tư chuyển quyền sở hữu căn hộ, trên Giấy chứng nhận của chủ đầu tư được ghi thêm "Đã bán căn hộ số... theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)".

3. Trường hợp xóa đăng ký góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất thì ghi "Xóa nội dung đăng ký góp vốn ngày …/.../... (ghi ngày đã đăng ký góp vốn trước đây); theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)".

4. Trường hợp chuyển quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất của vợ hoặc của chồng thành của chung hai vợ chồng thì ghi "Chuyển quyền... (ghi loại tài sản chuyển quyền) của... (ghi tên người chồng hoặc vợ đã chuyển quyền) thành của chung Ông... và vợ là Bà... (ghi tên và địa chỉ của hai vợ chồng) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)".

5. Trường hợp đăng ký thế chấp, xóa đăng ký thế chấp, đăng ký thay đổi nội dung thế chấp bằng quyền sử dụng đất, tài sản gắn liền với đất thì ghi như sau:

a) Trường hợp thế chấp bằng quyền sử dụng đất và tài sản gắn liền với đất thì ghi "Thế chấp bằng... (ghi tên tài sản thế chấp là quyền sử dụng đất hoặc tài sản gắn liền với đất hoặc quyền sử dụng đất và tài sản gắn liền với đất hoặc tài sản gắn liền với đất hình thành trong tương lai) tại... (ghi tên và địa chỉ của bên nhận thế chấp) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)";

b) Trường hợp đăng ký thay đổi nội dung thế chấp bằng quyền sử dụng đất, tài sản gắn liền với đất thì ghi "Nội dung đã đăng ký thế chấp ngày .../.../... có thay đổi... (ghi cụ thể nội dung tài sản thế chấp trước và sau khi thay đổi) theo hồ sơ số... (ghi số mã hồ sơ thủ tục đăng ký)";

c) Trường hợp xóa đăng ký thế chấp bằng quyền sử dụng đất, tài sản gắn liền với đất hoặc tài sản gắn liền với đất hình thành trong tương lai thì ghi "Xóa nội dung đăng ký thế chấp ngày …/.../... (ghi ngày đã đăng ký thế chấp trước đây) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)".

6. Trường hợp doanh nghiệp đầu tư hạ tầng trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu kinh tế, khu công nghệ cao cho thuê, cho thuê lại đất thì trên Giấy chứng nhận của doanh nghiệp đầu tư hạ tầng được ghi "Cho... (ghi tên và địa chỉ bên thuê, thuê lại) thuê (hoặc thuê lại) thửa (hoặc lô) đất số... diện tích... m2; theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)".

Trường hợp chấm dứt việc cho thuê, cho thuê lại đất thì thu hồi Giấy chứng nhận đã cấp cho bên thuê đất; Giấy chứng nhận của doanh nghiệp đầu tư hạ tầng được ghi: "Đã xóa đăng ký cho thuê, cho thuê lại QSDĐ ngày …/.../... theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký).

7. Trường hợp người sử dụng đất, chủ sở hữu tài sản gắn liền với đất đổi tên, thay đổi thông tin về giấy tờ pháp nhân, nhân thân, địa chỉ thì ghi "Người sử dụng đất (hoặc chủ sở hữu tài sản gắn liền với đất)... (ghi cụ thể nội dung thay đổi: đổi tên, thay đổi giấy CMND, Giấy chứng nhận đầu tư,... địa chỉ) từ... thành... (ghi thông tin trước và sau khi thay đổi) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)".

Trường hợp chuyển đổi hộ gia đình, cá nhân sử dụng đất thành tổ chức kinh tế của hộ gia đình, cá nhân đó hoặc chuyển đổi hình thức doanh nghiệp mà không thuộc trường hợp chuyển nhượng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất thì ghi "Người sử dụng đất (hoặc Chủ sở hữu tài sản gắn liền với đất) đổi tên thành... (ghi tên và giấy tờ pháp nhân trước và sau khi chuyển đổi) do... (ghi hình thức thành lập hoặc chuyển đổi doanh nghiệp) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)".

8. Trường hợp thay đổi diện tích do sạt lở tự nhiên một phần thửa đất thì ghi "Sạt lở tự nhiên... m2 theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)"; trường hợp sạt lở toàn bộ diện tích của thửa đất trên Giấy chứng nhận cấp chung cho nhiều thửa thì ghi "Sạt lở tự nhiên cả thửa đất số... theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)".

9. Trường hợp thay đổi số hiệu thửa đất thì ghi "Số thửa đất thay đổi lại là... do... (ghi lý do thay đổi)"; thay đổi số thứ tự tờ bản đồ thì ghi "Số mới của tờ bản đồ là... do... (ghi lý do thay đổi)"; thay đổi diện tích thửa đất do đo đạc lại thì ghi "Diện tích thửa đất đo đạc lại là... m2".

Trường hợp thay đổi tên đơn vị hành chính, điều chỉnh địa giới hành chính theo quyết định của cơ quan nhà nước có thẩm quyền thì ghi "Đổi tên xã (hoặc phường, thị trấn, huyện,...) thành... (ghi tên mới của đơn vị hành chính)".

10. Trường hợp chuyển mục đích sử dụng đất thì ghi "Chuyển mục đích sử dụng từ đất... thành đất... (ghi mục đích sử dụng trước và sau khi được chuyển) theo Quyết định số..., ngày …/…/…, hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký).

Trường hợp chuyển mục đích sử dụng một phần thửa đất thì thực hiện tách thửa và cấp Giấy chứng nhận mới cho từng thửa đất mới sau chia tách.

11. Trường hợp được gia hạn sử dụng đất thì ghi "Gia hạn sử dụng đất đến ngày …/…/…, theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)".

Trường hợp đất nông nghiệp của hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản và làm muối được tiếp tục sử dụng đất thì ghi "Tiếp tục sử dụng đất đến ngày …/…/…".

12. Trường hợp chuyển từ hình thức được Nhà nước cho thuê đất sang giao đất có thu tiền hoặc chuyển từ Nhà nước cho thuê đất thu tiền thuê đất hàng năm sang hình thức thuê đất thu tiền một lần cho cả thời gian thuê hoặc từ hình thức Nhà nước giao đất không thu tiền sử dụng đất sang hình thức thuê đất thì ghi "Chuyển hình thức sử dụng từ... sang... (ghi cụ thể hình thức sử dụng đất trước và sau khi được chuyển) từ ngày …/…/…, theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)".

13. Trường hợp xác lập hoặc thay đổi, chấm dứt quyền sử dụng hạn chế thửa đất liền kề thì thể hiện như sau:

a) Trường hợp xác lập quyền sử dụng hạn chế thửa đất liền kề thì trên Giấy chứng nhận của bên nhận quyền sử dụng hạn chế được ghi "Được quyền... (ghi nội dung quyền sử dụng hạn chế) trên thửa đất số... theo... (ghi tên văn bản xác lập quyền được sử dụng hạn chế) ngày .../.../…".

Trên Giấy chứng nhận của bên trao quyền sử dụng hạn chế được ghi "Người sử dụng thửa đất số... được... (ghi nội dung quyền sử dụng hạn chế) trên thửa đất... (ghi số hiệu thửa đất của bên trao quyền sử dụng hạn chế) theo... (ghi tên văn bản xác lập quyền được sử dụng hạn chế) ngày …/…/…";

b) Trường hợp thay đổi quyền sử dụng hạn chế thửa đất liền kề thì trên Giấy chứng nhận của các bên liên quan được ghi "Quyền sử dụng hạn chế thửa đất liền kề đã đăng ký ngày …/…/… có thay đổi... (ghi nội dung thay đổi) theo... (ghi tên văn bản về sự thay đổi quyền hạn chế) ngày …/…/…";

c) Trường hợp chấm dứt quyền sử dụng hạn chế thửa đất liền kề thì trên Giấy chứng nhận của bên nhận và Giấy chứng nhận của bên trao quyền sử dụng hạn chế được ghi "Quyền sử dụng hạn chế thửa đất liền kề đăng ký ngày …/…/… đã chấm dứt... (ghi nội dung thay đổi) theo... (ghi tên văn bản về sự thay đổi quyền hạn chế) ngày …/…/…".

14. Trường hợp có thay đổi nội dung hạn chế về quyền sử dụng đất, tài sản gắn liền với đất đã ghi trên Giấy chứng nhận thì ghi "Hạn chế về... (ghi nội dung hạn chế có thay đổi) đã thay đổi... (ghi nội dung thay đổi hoặc bị bãi bỏ của hạn chế đó) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)";

15. Trường hợp thay đổi, bổ sung về tài sản gắn liền với đất thì thể hiện như sau:

a) Trường hợp thay đổi về tài sản gắn liền với đất đã ghi trên Giấy chứng nhận (như thay đổi công năng, diện tích tài sản, hình thức sở hữu, thời hạn sở hữu,...) thì ghi "... (ghi tên tài sản đã ghi trên Giấy chứng nhận có thay đổi) đã thay đổi... (ghi nội dung thông tin trước và sau khi thay đổi) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)";

b) Trường hợp bổ sung thêm tài sản gắn liền với đất thì ghi "Chứng nhận bổ sung quyền sở hữu đối với... (lần lượt ghi từng thông tin về tài sản được chứng nhận bổ sung theo quy định tại Điều 7 của Thông tư này)".

16. Trường hợp Nhà nước thu hồi một phần diện tích của thửa đất đã được cấp Giấy chứng nhận thì Giấy chứng nhận đã cấp được ghi "Nhà nước thu hồi... m2, diện tích còn lại là... m2 có số hiệu thửa là..., tài sản gắn liền với đất còn lại là... (ghi đối với trường hợp đã chứng nhận quyền sở hữu tài sản gắn liền với đất), theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)".

Trường hợp người sử dụng đất tự nguyện hiến một phần diện tích của thửa đất đã được cấp Giấy chứng nhận để làm đường giao thông, thủy lợi hoặc công trình công cộng khác thì Giấy chứng nhận đã cấp được ghi "Đã hiến... m2 để làm... (đường giao thông hoặc thủy lợi hoặc công trình công cộng khác) theo... (ghi tên và ngày tháng năm ký văn bản về việc hiến đất); diện tích còn lại là... m2".

17. Trường hợp Giấy chứng nhận đã cấp phát hiện có sai sót, nhầm lẫn về nội dung thông tin trên Giấy chứng nhận thì ghi "Nội dung... (ghi nội dung có sai sót) có sai sót, được đính chính lại là... (ghi thông tin được sửa chữa lại) theo biên bản kiểm tra ngày... của…".

18. Trường hợp thu hồi đất hoặc chuyển quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất hoặc cấp đổi Giấy chứng nhận hoặc các lý do khác mà thu hồi Giấy chứng nhận đã cấp thì trước khi đưa vào lưu trữ phải ghi lý do thu hồi và đóng dấu xác nhận của Văn phòng đăng ký đất đai, Chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất tại trang 1 của Giấy chứng nhận.

Điều 19. Cơ quan thực hiện việc xác nhận thay đổi vào Giấy chứng nhận đã cấp

1. Cơ quan thực hiện việc xác nhận thay đổi vào Giấy chứng nhận đã cấp theo quy định như sau:

a) Trường hợp thay đổi quy định tại Khoản 1 Điều 17 của Thông tư này và không thuộc trường hợp quy định tại Điểm b Khoản này do Văn phòng đăng ký đất đai, Chi nhánh Văn phòng đăng ký đất đai xác nhận theo thẩm quyền do Ủy ban nhân dân cấp tỉnh quyết định.

Đối với nơi chưa thành lập Văn phòng đăng ký đất đai thì Văn phòng đăng ký quyền sử dụng đất tiếp tục thực hiện việc xác nhận vào Giấy chứng nhận đã cấp theo chức năng, nhiệm vụ đã được giao trước ngày Thông tư này có hiệu lực thi hành.

b) Trường hợp đính chính nội dung sai sót và trường hợp chứng nhận bổ sung quyền sở hữu tài sản gắn liền với đất vào Giấy chứng nhận đã cấp do cơ quan có thẩm quyền cấp Giấy chứng nhận theo quy định tại Điều 105 của Luật Đất đai và Điều 37 của Nghị định số 43/2014/NĐ-CP thực hiện.

2. Cơ quan quy định tại Khoản 1 Điều này ghi ngày tháng năm; ký tên, đóng dấu và ghi họ tên và chức vụ người ký vào cột "Xác nhận của Cơ quan có thẩm quyền".

Điều 20. Trang Giấy chứng nhận thể hiện nội dung xác nhận thay đổi

1. Trang 3 và trang 4 của Giấy chứng nhận được sử dụng để xác nhận thay đổi trong các trường hợp quy định tại Khoản 1 Điều 17 của Thông tư này, trừ các trường hợp quy định tại Khoản 2 Điều này.

2. Trang bổ sung Giấy chứng nhận quy định tại Điểm đ Khoản 1 Điều 3 của Thông tư này được sử dụng để xác nhận thay đổi trong các trường hợp sau đây:

a) Đăng ký thế chấp, thay đổi nội dung đã đăng ký hoặc xóa đăng ký thế chấp bằng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất;

b) Cho thuê, cho thuê lại đất hoặc xóa cho thuê, cho thuê lại đất của doanh nghiệp đầu tư hạ tầng trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế;

c) Chuyển quyền sử dụng đất, quyền sở hữu căn hộ chung cư đối với trường hợp doanh nghiệp đầu tư xây dựng nhà ở để bán hoặc bán kết hợp cho thuê đã được cấp Giấy chứng nhận chung cho các căn hộ chung cư khi chưa bán;

d) Thể hiện sơ đồ tài sản gắn liền với đất trong trường hợp quy định tại Điểm d Khoản 2 Điều 12 của Thông tư này.

3. Khi sử dụng Trang bổ sung Giấy chứng nhận phải ghi số thứ tự Trang bổ sung và đóng dấu giáp lai với trang 4 của Giấy chứng nhận (dấu của cơ quan có thẩm quyền xác nhận quy định tại Điều 19 của Thông tư này); ghi chú: "Kèm theo Giấy chứng nhận này có Trang bổ sung số: 01,..." vào cuối trang 4 của Giấy chứng nhận; ghi vào cột ghi chú của Sổ cấp Giấy chứng nhận số Trang bổ sung đã cấp.

Điều 21. Xác nhận thay đổi đối với các loại Giấy chứng nhận đã cấp theo mẫu cũ

Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã cấp trước ngày 10 tháng 12 năm 2009 (ngày Nghị định số 88/2009/NĐ-CP ngày 19 tháng 10 năm 2009 của Chính phủ về cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản gắn liền với đất có hiệu lực thi hành) mà có thay đổi trong các trường hợp quy định tại Khoản 1 Điều 17 của Thông tư này thì thực hiện xác nhận thay đổi vào Giấy chứng nhận đã cấp theo quy định tại Điều 18, Điều 19 và Điều 20 của Thông tư này.

Điều 22. Sao, quét Giấy chứng nhận để lưu

Trước khi trao Giấy chứng nhận cho người được cấp, Văn phòng đăng ký đất đai, Chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất thực hiện sao, quét Giấy chứng nhận theo quy định như sau:

1. Giấy chứng nhận đã ký cấp hoặc đã xác nhận thay đổi được quét để lưu trong cơ sở dữ liệu đất đai.

2. Địa phương chưa xây dựng cơ sở dữ liệu đất đai thì phải sao một bản (theo hình thức sao y bản chính, đóng dấu của Văn phòng đăng ký đất đai hoặc Chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất để lưu trong hồ sơ địa chính.

3. Trường hợp Giấy chứng nhận có nội dung chứng nhận hoặc xác nhận thay đổi quyền sở hữu nhà ở, công trình xây dựng, rừng sản xuất là rừng trồng mà địa phương chưa xây dựng xong cơ sở dữ liệu đất đai kết nối với các cơ quan quản lý nhà nước về xây dựng, nhà ở, nông nghiệp của địa phương thì sao thêm một bản theo quy định tại Khoản 2 Điều này gửi cho cơ quan quản lý nhà nước đối với loại tài sản đã được cấp Giấy chứng nhận để quản lý.

Điều 23. Việc công khai trường hợp người Việt Nam định cư ở nước ngoài và cá nhân nước ngoài được sở hữu một nhà ở tại Việt Nam.

1. Văn phòng đăng ký đất đai, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm lập danh sách người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài mua nhà ở gắn liền với quyền sử dụng đất ở đã được cấp Giấy chứng nhận theo Phụ lục số 01 kèm theo Thông tư này gửi về Bộ Xây dựng và Bộ Tài nguyên và Môi trường trong thời gian 05 ngày làm việc kể từ ngày trao Giấy chứng nhận cho người được cấp.

2. Tổng cục Quản lý đất đai có trách nhiệm tổng hợp, thông báo công khai danh sách người Việt Nam định cư ở nước ngoài, tổ chức và cá nhân nước ngoài được sở hữu nhà ở tại Việt Nam trên trang thông tin điện tử của Bộ Tài nguyên và Môi trường.

3. Văn phòng đăng ký đất đai và các Chi nhánh trực thuộc, Văn phòng đăng ký quyền sử dụng đất và các cơ quan khác có liên quan khi làm thủ tục công chứng, chứng thực hợp đồng hoặc văn bản chuyển quyền sở hữu nhà ở và cấp Giấy chứng nhận cho bên nhận quyền sở hữu nhà ở là người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài thuộc đối tượng được sở hữu một nhà ở tại Việt Nam thì phải tra cứu thông tin về tình hình sở hữu nhà ở của các đối tượng này trên trang thông tin điện tử của Bộ Tài nguyên và Môi trường.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 24. Hiệu lực thi hành và điều khoản chuyển tiếp

1. Thông tư này có hiệu lực thi hành kể từ ngày 05 tháng 7 năm 2014.

2. Thông tư này thay thế các Thông tư: Thông tư số 17/2009/TT-BTNMT; Thông tư số 20/2010/TT-BTNMT ngày 22 tháng 10 năm 2010 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định bổ sung về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; Thông tư số 16/2011/TT-BTNMT ngày 20 tháng 5 năm 2011 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định sửa đổi, bổ sung một số nội dung liên quan đến thủ tục hành chính về lĩnh vực đất đai.

3. Phôi Giấy chứng nhận đã phát hành theo quy định tại Thông tư số 17/2009/TT-BTNMT được tiếp tục sử dụng để thể hiện nội dung theo quy định của Thông tư này.

4. Trường hợp đã nộp đủ hồ sơ đăng ký đất đai, tài sản gắn liền với đất, cấp Giấy chứng nhận hợp lệ và đã in, viết Giấy chứng nhận trước ngày Thông tư này có hiệu lực thi hành thì tiếp tục thực hiện theo quy định tại Thông tư số 17/2009/TT-BTNMT; trường hợp chưa in, viết Giấy chứng nhận thì phải thực hiện theo quy định tại Thông tư này.

5. Việc cấp Giấy chứng nhận đối với trường hợp được giao đất không đúng thẩm quyền quy định tại Điều 23 của Nghị định số 43/2014/NĐ-CP được xem xét, quyết định đối với từng trường hợp cụ thể sau khi đã làm rõ và xử lý trách nhiệm đối với người giao đất không đúng thẩm quyền theo quy định của pháp luật. Chỉ cấp Giấy chứng nhận đối với trường hợp đã sử dụng đất ổn định, không tranh chấp, phù hợp với quy hoạch sử dụng đất, quy hoạch chi tiết xây dựng đô thị hoặc quy hoạch xây dựng điểm dân cư nông thôn, quy hoạch xây dựng nông thôn mới đã được cơ quan nhà nước có thẩm quyền phê duyệt và phải thực hiện nghĩa vụ tài chính theo quy định của pháp luật; trường hợp giao đất làm nhà ở thì chỉ cấp Giấy chứng nhận đối với hộ gia đình, cá nhân đã làm nhà ở và không có chỗ ở nào khác.

Điều 25. Trách nhiệm thực hiện

1. Tổng cục Quản lý đất đai có trách nhiệm kiểm tra việc thực hiện Thông tư này.

2. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm phổ biến, chỉ đạo và thực hiện Thông tư này.

3. Sở Tài nguyên và Môi trường có trách nhiệm triển khai việc thực hiện Thông tư này ở địa phương.

Trong quá trình tổ chức thực hiện, nếu có khó khăn, vướng mắc thì cơ quan, tổ chức, cá nhân phản ánh về Bộ Tài nguyên và Môi trường để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Cục kiểm tra văn bản QPPL-Bộ Tư Pháp;
- Bộ trưởng, các Thứ trưởng Bộ TN&MT;
- Sở TN&MT các tỉnh, thành phố trực thuộc Trung ương;
- Công báo; Cổng thông tin điện tử Chính phủ;
- Các đơn vị trực thuộc Bộ TN&MT, Cổng TTĐT Bộ TN&MT;
- Lưu: VT, PC, TCQLĐĐ (CĐKTK).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Mạnh Hiển

Thửa đất, nhà ở và tài sản khác gắn liền với đất

. Thửa đất:

a) Thửa đất số: ………………………., tờ bản đồ số: ................................................................................................... ,

b) Địa chỉ: ................................................................................................... ,

c) Diện tích: …………m2, (bằng chữ: ................................................................................................... ),

d) Hình thức sử dụng: ................................................................................................... ,

đ) Mục đích sử dụng: ................................................................................................... ,

e) Thời hạn sử dụng: ................................................................................................... ,

g) Nguồn gốc sử dụng: .............................................................

. Nhà ở:

a) Loại nhà ở: ................................................................................................... ,

b) Diện tích xây dựng: …………..…m2, c) Diện tích sàn: …………..m2,

d) Hình thức sở hữu: ................................................................................................... ,

đ) Cấp (Hạng): ……………………., e) Thời hạn sở hữu: ................................................................................................... .

. Công trình xây dựng khác:

Loại công trình: .........................................................................

Hạng mục công trình | Diện tích xây dựng (m2) | Diện tích sàn (m2) hoặc công suất | Hình thức sở hữu | Cấp công trình | Thời hạn sở hữu

. Rừng sản xuất là rừng trồng:

a) Loại rừng: …………………………, b) Diện tích: ……………………m2,

c) Nguồn gốc tạo lập: ................................................................................................... ,

d) Hình thức sở hữu: …………………………………………………….m2,

đ) Thời hạn sở hữu: ………………………

. Cây lâu năm:

a) Loại cây: …………………..………, b) Diện tích: ……………………m2,

c) Hình thức sở hữu: …………………………………………………….m2,

d) Thời hạn sở hữu: ………………………

. Ghi chú:

...., ngày….. tháng…. năm 20……

TM. ỦY BAN NHÂN DÂN…

vào sổ cấp GCN: ……………

III. Sơ đồ thửa đất, nhà ở và tài sản khác gắn liền với đất

IV. Những thay đổi sau khi cấp Giấy chứng nhận
Nội dung thay đổi và cơ sở pháp lý | Xác nhận của cơ quan có thẩm quyền

PHỤ LỤC SỐ 01

MẪU SỬ DỤNG TRONG QUẢN LÝ, PHÁT HÀNH PHÔI GIẤY CHỨNG NHẬN
(Kèm theo Thông tư số 23/2014/TT-BTNMT ngày 19 tháng 5 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất)

STT | Ký hiệu | Tên tài liệu
1 | Mẫu số 01/ĐK-GCN | Sổ theo dõi phát hành phôi Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất
2 | Mẫu số 02/ĐK-GCN | Sổ theo dõi nhận, cấp phát và sử dụng phôi Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất
3 | Mẫu số 03/ĐK-GCN | Báo cáo tình hình tiếp nhận, quản lý, sử dụng phôi Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất
4 | Mẫu số 04/ĐK-GCN | Danh sách người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài đã được chứng nhận quyền sở hữu nhà ở tại Việt Nam

Mẫu số: 01/ĐK-GCN

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

SỔ THEO DÕI PHÁT HÀNH PHÔI GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI ĐẤT

………………………………………………….

(Tên cơ quan phát hành phôi Giấy chứng nhận)

Trang Sổ theo dõi phát hành phôi Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

Phôi Giấy chứng nhận phát hành |  |  | Số hóa đơn phát hành | Ngày tháng năm phát hành | Tên cơ quan nhận | Ghi chú
Số (seri) phát hành |  | Số lượng giấy phát hành
Từ | Đến
(1) | (2) | (3) | (4) | (5) | (6) | (7)
Cộng |  |  |  |  |  |

Mẫu số: 02/ĐK-GCN

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

SỔ THEO DÕI NHẬN, CẤP PHÁT VÀ SỬ DỤNG PHÔI GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI ĐẤT

………………………………………………….

(Tên cơ quan lập sổ)

Trang Sổ theo dõi cấp pháp và sử dụng phôi Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

I. PHẦN THEO DÕI NHẬN PHÔI GIẤY CHỨNG NHẬN

Số thứ tự | Ngày, tháng, năm | Họ và tên người nhận | Phôi GCN đã nhận |  |  | Số biên bản giao nhận
 |  |  | Số lượng phôi GCN nhận | Số (seri) phôi GCN
 |  |  |  | Từ | Đến
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
… |  |  |  |  |  |

II. PHẦN THEO DÕI CẤP PHÁT, SỬ DỤNG PHÔI GIẤY CHỨNG NHẬN

Số thứ tự | Ngày, tháng, năm | Họ và tên | Số phôi GCN đã nhận | Số phôi GCN đã sử dụng | Số phôi GCN bị hỏng | Số phôi GCN trả | Số seri phôi GCN | Ký tên | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10)
1 | 01/10 | Nguyễn Văn A | 100 |  |  |  | Từ BX 000001 đến BX 000100 |  |
… | … | … |  |  |  |  |  |  |
5 | 17/10 | Nguyễn Văn B | 100 |  |  |  | Từ BX 000201 đến BX 000300 |  |
… | … | … |  |  |  |  |  |  |
17 | 30/12 | Nguyễn Văn A |  | 93 |  |  |  |  |
 |  |  |  |  | 2 |  | BX 000009, BX 000020 |  |
 |  |  |  |  |  | 5 | Từ BX 000096 đến BX 000100 |  |
... | … | … |  |  |  |  |  |  |
 |  | Cộng trang: |  |  |  |  |  |  |

Hướng dẫn:

- Cột (3): Ghi họ tên người được cấp phát để sử dụng, người báo cáo tình hình sử dụng;

- Cột (8): Ghi số seri của phôi GCN khi thực hiện cấp phát cho người sử dụng, tiếp nhận lại phôi GCN hư hỏng hoặc không sử dụng hết (nếu có);

- Khi báo cáo tình hình sử dụng phôi GCN đã nhận thì ghi số lượng phôi GCN đã sử dụng ở cột (5) mà không cần liệt kê số seri ở cột (8); trường hợp có phôi GCN bị hỏng, phôi GCN còn lại chưa sử dụng phải nộp lại thì ghi số lượng và số seri phôi GCN bị hỏng, số lượng và số seri phôi GCN chưa sử dụng được nộp lại vào các cột tương ứng tại các dòng dưới kế tiếp như ví dụ nêu trên.

Mẫu số: 03/ĐK-GCN

………………………
(Cơ quan báo cáo)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BÁO CÁO

Tình hình quản lý và sử dụng phôi Giấy chứng nhận quyền sử dụng đất quyền sở hữu nhà ở và tài sản khác gắn liền với đất

Kỳ báo cáo quý ……. năm …….

(Tính đến ngày ……. tháng ……. năm …….)

Kính gửi: …………………………………………………

I - Kết quả nhận phôi Giấy chứng nhận

Số thứ tự | Tên đơn vị nhận phôi GCN | Tổng số phôi GCN đã nhận đến trước kỳ báo cáo | Phôi GCN nhận trong kỳ báo cáo |  |  | Tổng số phôi GCN đã nhận đến ngày báo cáo
 |  |  | Số lượng phôi GCN nhận trong kỳ | Số (sêri) phôi GCN
 |  |  |  | Từ | Đến
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
… |  |  |  |  |  |
 | Cộng |  |  |  |  |

II - Tình hình sử dụng phôi Giấy chứng nhận ở địa phương

Số thứ tự | Tên đơn vị sử dụng phôi GCN | Tổng số phôi GCN đã nhận đến ngày báo cáo | Tình hình sử dụng phôi GCN
 |  |  | Số lượng đã sử dụng | Số lượng chưa sử dụng | Số lượng bị hư hỏng
1 |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |
… |  |  |  |  |
 | Cộng |  |  |  |

Nơi nhận:
- Như trên;
- Lưu….

....., ngày……. tháng……. năm……..
Thủ trưởng cơ quan……
(Ký tên và đóng dấu)

Mẫu số: 04/ĐK-GCN

……………………………
(Đơn vị báo cáo)

DANH SÁCH NGƯỜI VIỆT NAM ĐỊNH CƯ Ở NƯỚC NGOÀI, CÁ NHÂN NƯỚC NGOÀI ĐÃ ĐƯỢC CHỨNG NHẬN QUYỀN SỞ HỮU NHÀ Ở TẠI VIỆT NAM

Số thứ tự | Tên người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài | Năm sinh | Quốc tịch | Hộ chiếu |  |  | Địa chỉ nhà ở được sở hữu (xã, huyện, tỉnh) | Diện tích sàn (m2) | Số phát hành của GCN đã cấp
 |  |  |  | Số | Ngày cấp | Cơ quan cấp
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10)

....., ngày ……. tháng ……. năm ……..
Thủ trưởng đơn vị
(Ký, đóng dấu)

PHỤ LỤC SỐ 02

HƯỚNG DẪN SƠ ĐỒ THỬA ĐẤT, TÀI SẢN GẮN LIỀN VỚI ĐẤT
(Kèm theo Thông tư số 23/2014/TT-BTNMT ngày 19 tháng 5 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất)

1. Sơ đồ thửa đất thể hiện trên Giấy chứng nhận

a) Sơ đồ thửa đất được thể hiện trên cơ sở bản đồ địa chính hoặc bản trích đo địa chính hoặc tài liệu đo đạc khác đã được sử dụng để cấp Giấy chứng nhận. Nội dung sơ đồ gồm: hình thể thửa đất; chiều dài các cạnh thửa đất; số thửa hoặc tên công trình giáp ranh; chỉ dẫn hướng Bắc - Nam; chỉ giới, mốc giới quy hoạch sử dụng đất chi tiết, chỉ giới, mốc giới hành lang bảo vệ an toàn công trình có liên quan đến thửa đất.

Cạnh thửa đất thể hiện bằng đường nét liền khép kín; kích thước cạnh thửa đất thể hiện trên sơ đồ theo đơn vị mét (m), được làm tròn đến hai (02) chữ số thập phân; (Hình 1, Hình 3, Hình 4). Trường hợp thửa đất có nhiều cạnh thửa, không đủ chỗ thể hiện chiều dài các cạnh thửa trên sơ đồ thì đánh số hiệu các đỉnh thửa bằng các chữ số tự nhiên theo chiều kim đồng hồ và lập biểu thể hiện chiều dài các cạnh thửa tại vị trí thích hợp bên cạnh sơ đồ (Hình 2).

Trường hợp thửa đất có ranh giới là đường cong thì thể hiện tổng chiều dài đường cong đó và không thể hiện tọa độ đỉnh thửa (Hình 3).

b) Sơ đồ thửa đất thể hiện trên Giấy chứng nhận không theo tỷ lệ cố định. Căn cứ vào kích thước thửa đất trên bản đồ (hoặc bản trích đo địa chính) có thể phóng to hoặc thu nhỏ theo tỷ lệ đồng dạng để thể hiện cho phù hợp; bảo đảm kích thước tối thiểu của sơ đồ thể hiện trên Giấy chứng nhận không nhỏ hơn 05cm2.

Trường hợp thửa đất có kích thước của chiều dài lớn hơn nhiều lần kích thước của chiều rộng mà khi thu nhỏ theo tỷ lệ đồng dạng, làm cho chiều rộng của thửa đất bị thu hẹp đến mức không đủ chỗ để thể hiện thông tin thì thể hiện chiều dài của thửa đất theo tỷ lệ khác với chiều rộng nhưng phải đảm bảo không làm thay đổi dạng hình học của thửa đất (Hình 4).

c) Chỉ giới quy hoạch sử dụng đất được thể hiện bằng đường nét chấm liên tục và mũi tên chỉ hướng phạm vi quy hoạch; chỉ giới hành lang bảo vệ an toàn công trình được thể hiện bằng đường nét 3 chấm xen kẽ nét đứt và mũi tên chỉ hướng phạm vi hành lang an toàn. Mốc giới quy hoạch, mốc giới hành lang an toàn được thể hiện bằng dấu chấm đậm. Ghi chú tên của đường chỉ giới quy hoạch, chỉ giới hành lang an toàn tại vị trí thích hợp trên sơ đồ. (Hình 1).

Hình 1. Sơ đồ thửa đất có hạn chế quyền sử dụng đất

Hình 2. Sơ đồ thửa đất có nhiều cạnh thửa

Hình 3. Sơ đồ thửa đất có cạnh là đường cong

Hình 4. Sơ đồ thửa đất có chiều dài gấp nhiều lần chiều rộng phải thể hiện không đồng nhất tỷ lệ giữa chiều dài và chiều rộng

2. Sơ đồ tài sản gắn liền với đất thể hiện trên Giấy chứng nhận

a) Sơ đồ tài sản gắn liền với đất được thể hiện bằng đường nét đứt liên tục trên sơ đồ thửa đất tại vị trí tương ứng với thực địa.

Trường hợp ranh giới tài sản gắn liền với đất trùng với ranh giới thửa đất thì ưu tiên thể hiện ranh giới thửa đất (Hình 5 và Hình 6).

b) Sơ đồ nhà ở, công trình xây dựng (trừ căn hộ chung cư) thể hiện phạm vi chiếm đất của nhà ở và công trình xây dựng như sau:

- Đối với nhà ở và các loại nhà khác thì sơ đồ nhà ở thể hiện vị trí, hình dáng, kích thước mặt bằng xây dựng của tầng 1 (tầng trệt) tại vị trí tiếp xúc với mặt đất theo mép ngoài tường bao của nhà; không thể hiện sơ đồ chi tiết bên trong nhà đó (Hình 5 và Hình 6). Trường hợp nhà chung tường, nhờ tường thì thể hiện sơ đồ theo ranh giới thửa đất; có ký hiệu bằng mũi tên một chiều đối với trường hợp nhờ tường hoặc bằng mũi tên hai chiều đối với trường hợp chung tường (Hình 5);

- Đối với các loại công trình xây dựng khác thể hiện vị trí, hình dáng, kích thước mặt bằng của công trình tại phần tiếp xúc với mặt đất theo mép ngoài của công trình.

c) Sơ đồ căn hộ chung cư thể hiện sơ đồ mặt bằng của tầng nhà chung cư có căn hộ (gồm hình dáng mặt bằng, vị trí cầu thang, hành lang); vị trí, hình dáng mặt bằng của căn hộ bằng đường nét liền, đậm (không thể hiện sơ đồ chi tiết bên trong căn hộ), mũi tên ký hiệu cửa ra vào, kích thước các cạnh của căn hộ cấp Giấy chứng nhận (Hình 7).

d) Ranh giới và các thông tin về thửa đất thể hiện theo quy định tại điểm 1 của Hướng dẫn này.

Kích thước các cạnh của đường ranh giới tài sản gắn liền với đất thể hiện theo đơn vị mét (m), được làm tròn đến hai (02) chữ số thập phân.

Tên loại tài sản gắn liền với đất (nhà ở, nhà xưởng, trụ sở, kho, cửa hàng,...) được ghi chú ở khoảng giữa của sơ đồ tài sản thống nhất với Ký hiệu bản đồ địa chính.

Hình 5. Sơ đồ thửa đất có nhà ở riêng lẻ chung tường và nhờ tường

Hình 6. Sơ đồ thửa đất có công trình xây dựng

Hình 7. Sơ đồ thửa đất có căn hộ chung cư

3. Sơ đồ tài sản gắn liền với đất trong hồ sơ đề nghị cấp giấy chứng nhận

a) Sơ đồ nhà ở và tài sản khác gắn liền với đất trong hồ sơ đề nghị cấp giấy chứng nhận được thể hiện theo hướng dẫn tại khoản 1, 2 của phụ lục này.

b) Đối với nhà ở và các loại nhà khác có nhiều tầng mà diện tích mặt bằng của các tầng không giống nhau thì thể hiện theo hướng dẫn tại khoản 1, 2 của phụ lục này và hướng dẫn bổ sung như sau:

- Thể hiện sơ đồ mặt bằng của tầng 1 trên sơ đồ thửa đất tại vị trí tương ứng với thực địa;

- Thể hiện sơ đồ của các tầng có hình dáng và diện tích mặt bằng khác với tầng 1 bằng nét đứt và sơ đồ của tầng 1 bằng đường nét chấm;

- Trường hợp nhiều tầng có hình dáng và diện tích mặt bằng giống nhau thì thể hiện chung trong một sơ đồ và ghi chú số hiệu của các tầng đó.

Hình 9. Sơ đồ nhà 5 tầng có diện tích sàn tầng 1 khác diện tích sàn tầng 2, 3, 4; diện tích sàn tầng 5 khác với các tầng dưới


TT 2014 - 24 ho so dia chinh

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG ---------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 24/2014/TT-BTNMT | Hà Nội, ngày 19 tháng 05 năm 2014

THÔNG TƯ

QUY ĐỊNH VỀ HỒ SƠ ĐỊA CHÍNH

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai;

Căn cứ Nghị định số 21/2013/NĐ-CP ngày 04 tháng 3 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;

Theo đề nghị của Tổng cục trưởng Tổng cục Quản lý đất đai và Vụ trưởng Vụ Pháp chế,

Bộ trưởng Bộ Tài nguyên và Môi trường ban hành Thông tư quy định về hồ sơ địa chính.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về thành phần hồ sơ địa chính; hồ sơ nộp khi thực hiện thủ tục đăng ký đất đai, tài sản gắn liền với đất, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; nội dung hồ sơ địa chính; việc lập hồ sơ địa chính và lộ trình chuyển đổi hồ sơ địa chính từ dạng giấy sang dạng số; việc cập nhật, chỉnh lý, quản lý hồ sơ địa chính.

Điều 2. Đối tượng áp dụng

1. Cơ quan quản lý nhà nước, cơ quan chuyên môn về tài nguyên và môi trường các cấp; Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất đối với nơi chưa thành lập Văn phòng đăng ký đất đai, công chức địa chính ở xã, phường, thị trấn (sau đây gọi là công chức địa chính cấp xã).

2. Người sử dụng đất, người được Nhà nước giao quản lý đất, chủ sở hữu tài sản gắn liền với đất và các tổ chức, cá nhân khác có liên quan.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Hồ sơ địa chính là tập hợp tài liệu thể hiện thông tin chi tiết về hiện trạng và tình trạng pháp lý của việc quản lý, sử dụng các thửa đất, tài sản gắn liền với đất để phục vụ yêu cầu quản lý nhà nước về đất đai và nhu cầu thông tin của các tổ chức, cá nhân có liên quan.

2. Đăng ký đất đai, tài sản gắn liền với đất lần đầu (sau đây gọi là đăng ký lần đầu) là việc thực hiện thủ tục lần đầu để ghi nhận tình trạng pháp lý về quyền sử dụng đất, quyền sở hữu nhà ở, tài sản khác gắn liền với đất và quyền quản lý đất đối với một thửa đất vào hồ sơ địa chính.

3. Đăng ký biến động đất đai, tài sản gắn liền với đất (sau đây gọi là đăng ký biến động) là việc thực hiện thủ tục để ghi nhận sự thay đổi về một hoặc một số thông tin đã đăng ký vào hồ sơ địa chính theo quy định của pháp luật.

4. Giấy chứng nhận là tên gọi chung của các loại giấy chứng nhận về quyền sử dụng đất, bao gồm: Giấy chứng nhận quyền sử dụng đất; Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở; Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của pháp luật về đất đai, pháp luật về nhà ở.

Điều 4. Thành phần hồ sơ địa chính

1. Địa phương xây dựng, vận hành cơ sở dữ liệu địa chính, hồ sơ địa chính được lập dưới dạng số và lưu trong cơ sở dữ liệu đất đai, gồm có các tài liệu sau đây:

a) Tài liệu điều tra đo đạc địa chính gồm bản đồ địa chính và sổ mục kê đất đai;

b) Sổ địa chính;

c) Bản lưu Giấy chứng nhận.

2. Địa phương chưa xây dựng cơ sở dữ liệu địa chính, hồ sơ địa chính gồm có:

a) Các tài liệu quy định tại Điểm a và Điểm c Khoản 1 Điều này lập dưới dạng giấy và dạng số (nếu có);

b) Tài liệu quy định tại Điểm b Khoản 1 Điều này được lập dưới dạng giấy hoặc dạng số;

c) Sổ theo dõi biến động đất đai lập dưới dạng giấy.

Điều 5. Nguyên tắc lập, cập nhật, chỉnh lý hồ sơ địa chính

1. Hồ sơ địa chính được lập theo từng đơn vị hành chính xã, phường, thị trấn.

2. Việc lập, cập nhật, chỉnh lý hồ sơ địa chính phải theo đúng trình tự, thủ tục hành chính theo quy định của pháp luật đất đai.

3. Nội dung thông tin trong hồ sơ địa chính phải bảo đảm thống nhất với Giấy chứng nhận được cấp (nếu có) và phù hợp với hiện trạng quản lý, sử dụng đất.

Điều 6. Trách nhiệm lập, cập nhật, chỉnh lý hồ sơ địa chính

1. Sở Tài nguyên và Môi trường có trách nhiệm thực hiện các công việc sau:

a) Tổ chức thực hiện việc đo đạc lập bản đồ địa chính, sổ mục kê đất đai;

b) Chỉ đạo thực hiện chỉnh lý, cập nhật biến động bản đồ địa chính, sổ mục kê đất đai; lập, cập nhật và chỉnh lý biến động thường xuyên sổ địa chính và các tài liệu khác của hồ sơ địa chính ở địa phương.

2. Văn phòng đăng ký đất đai chịu trách nhiệm thực hiện các công việc sau:

a) Thực hiện chỉnh lý biến động thường xuyên đối với bản đồ địa chính, sổ mục kê đất đai:

b) Tổ chức lập, cập nhật, chỉnh lý biến động hồ sơ địa chính ngoài các tài liệu quy định tại Điểm a Khoản này;

c) Cung cấp bản sao bản đồ địa chính, sổ địa chính, sổ mục kê đất đai (dạng số hoặc dạng giấy) cho Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi là Ủy ban nhân dân cấp xã) sử dụng.

3. Chi nhánh Văn phòng đăng ký đất đai thực hiện các công việc quy định tại Khoản 2 Điều này đối với các đối tượng sử dụng đất, được Nhà nước giao quản lý đất, sở hữu tài sản gắn liền với đất thuộc thẩm quyền giải quyết thủ tục đăng ký.

4. Địa phương chưa thành lập Văn phòng đăng ký đất đai thì Văn phòng đăng ký quyền sử dụng đất các cấp thực hiện các công việc theo quy định như sau:

a) Văn phòng đăng ký quyền sử dụng đất trực thuộc Sở Tài nguyên và Môi trường (sau đây gọi là Văn phòng đăng ký quyền sử dụng đất cấp tỉnh) chủ trì tổ chức việc lập sổ địa chính; cung cấp tài liệu đo đạc địa chính, sổ địa chính, sổ mục kê đất đai cho Văn phòng đăng ký quyền sử dụng đất trực thuộc Phòng Tài nguyên và Môi trường (sau đây gọi là Văn phòng đăng ký quyền sử dụng đất cấp huyện); thực hiện cập nhật, chỉnh lý các tài liệu hồ sơ địa chính quy định tại Điểm a và Điểm b Khoản 2 Điều này đối với các thửa đất của các tổ chức, cơ sở tôn giáo, cá nhân nước ngoài, tổ chức nước ngoài có chức năng ngoại giao, doanh nghiệp có vốn đầu tư nước ngoài và người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư;

b) Văn phòng đăng ký quyền sử dụng đất cấp huyện thực hiện cập nhật, chỉnh lý các tài liệu hồ sơ địa chính quy định tại Điểm a và Điểm b Khoản 2 Điều này đối với các thửa đất của các hộ gia đình, cá nhân, cộng đồng dân cư và người Việt Nam định cư ở nước ngoài sở hữu nhà ở tại Việt Nam; cung cấp bản sao bản đồ địa chính, sổ địa chính, sổ mục kê đất đai cho Ủy ban nhân dân cấp xã sử dụng.

5. Ủy ban nhân dân cấp xã cập nhật, chỉnh lý bản sao tài liệu đo đạc địa chính, sổ địa chính, sổ mục kê đất đai đang quản lý theo quy định tại Thông tư này để sử dụng phục vụ cho yêu cầu quản lý đất đai ở địa phương.

Điều 7. Giá trị pháp lý của hồ sơ địa chính

1. Hồ sơ địa chính làm cơ sở để xác định quyền và nghĩa vụ của người sử dụng đất, chủ sở hữu tài sản gắn liền với đất, xác định quyền và nghĩa vụ của người được Nhà nước giao quản lý đất theo quy định của pháp luật đất đai.

2. Hồ sơ địa chính dạng giấy, dạng số đều có giá trị pháp lý như nhau.

3. Trường hợp có sự không thống nhất thông tin giữa các tài liệu của hồ sơ địa chính thì phải thực hiện kiểm tra, đối chiếu các tài liệu trong hồ sơ địa chính và hồ sơ thủ tục đăng ký để xác định thông tin có giá trị pháp lý làm cơ sở chỉnh lý thống nhất hồ sơ địa chính.

4. Trường hợp thành lập bản đồ địa chính mới thay thế tài liệu, số liệu đo đạc đã sử dụng để đăng ký trước đây thì xác định giá trị pháp lý của thông tin như sau:

a) Trường hợp đã cấp đổi Giấy chứng nhận theo bản đồ địa chính mới thì xác định giá trị pháp lý thông tin theo kết quả cấp đổi Giấy chứng nhận;

b) Trường hợp chưa cấp đổi Giấy chứng nhận theo bản đồ địa chính mới thì xác định như sau:

- Các thông tin về người sử dụng đất, thông tin về quyền sử dụng đất được xác định theo Giấy chứng nhận đã cấp; trường hợp Giấy chứng nhận đã cấp không thể hiện thông tin thì xác định theo sổ địa chính và hồ sơ thủ tục đăng ký, cấp Giấy chứng nhận;

- Các thông tin về đường ranh giới (hình thể, kích thước cạnh thửa, tọa độ đỉnh thửa), diện tích của thửa đất được xác định theo bản đồ địa chính mới; trường hợp đường ranh giới thực tế của thửa đất trên bản đồ địa chính mới đã có biến động so với ranh giới thể hiện trên Giấy chứng nhận đã cấp thì thông tin pháp lý về đường ranh giới và diện tích sử dụng đất được xác định theo Giấy chứng nhận đã cấp.

Chương II

HỒ SƠ NỘP KHI THỰC HIỆN THỦ TỤC ĐĂNG KÝ ĐẤT ĐAI,
TÀI SẢN GẮN LIỀN VỚI ĐẤT, CẤP GIẤY CHỨNG NHẬN

Điều 8. Hồ sơ nộp khi thực hiện thủ tục đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất lần đầu

1. Hồ sơ nộp khi thực hiện thủ tục đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất lần đầu gồm có:

a) Đơn đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo Mẫu số 04/ĐK;

b) Một trong các loại giấy tờ quy định tại Điều 100 của Luật Đất đai và Điều 18 của Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai (sau đây gọi là Nghị định số 43/2014/NĐ-CP) đối với trường hợp đăng ký về quyền sử dụng đất;

c) Một trong các giấy tờ quy định tại các Điều 31, 32, 33 và 34 của Nghị định số 43/2014/NĐ-CP đối với trường hợp đăng ký về quyền sở hữu tài sản gắn liền với đất.

Trường hợp đăng ký về quyền sở hữu nhà ở hoặc công trình xây dựng thì phải có sơ đồ nhà ở, công trình xây dựng (trừ trường hợp trong giấy tờ về quyền sở hữu nhà ở, công trình xây dựng đã có sơ đồ phù hợp với hiện trạng nhà ở, công trình đã xây dựng);

d) Báo cáo kết quả rà soát hiện trạng sử dụng đất đối với trường hợp tổ chức trong nước, cơ sở tôn giáo đang sử dụng đất từ trước ngày 01 tháng 7 năm 2004 theo Mẫu số 08/ĐK;

đ) Chứng từ thực hiện nghĩa vụ tài chính; giấy tờ liên quan đến việc miễn, giảm nghĩa vụ tài chính về đất đai, tài sản gắn liền với đất (nếu có);

e) Đối với đơn vị lực lượng vũ trang nhân dân sử dụng đất vào mục đích quốc phòng, an ninh thì ngoài giấy tờ quy định tại các Điểm a, b và d Khoản này phải có quyết định của Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an về vị trí đóng quân hoặc địa điểm công trình; bản sao quyết định của Thủ tướng Chính phủ phê duyệt quy hoạch sử dụng đất vào mục đích quốc phòng, an ninh trên địa bàn các quân khu, trên địa bàn các đơn vị thuộc Bộ Tư lệnh Bộ đội Biên phòng, trên địa bàn tỉnh, thành phố trực thuộc Trung ương mà có tên đơn vị đề nghị cấp Giấy chứng nhận;

g) Trường hợp có đăng ký quyền sử dụng hạn chế đối với thửa đất liền kề phải có hợp đồng hoặc văn bản thỏa thuận hoặc quyết định của Tòa án nhân dân về việc xác lập quyền sử dụng hạn chế thửa đất liền kề, kèm theo sơ đồ thể hiện vị trí, kích thước phần diện tích thửa đất mà người sử dụng thửa đất liền kề được quyền sử dụng hạn chế.

2. Trường hợp người sử dụng đất thực hiện thủ tục đăng ký đất đai mà chưa có nhu cầu được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thì nộp hồ sơ gồm các giấy tờ theo quy định tại các Điểm a, d, e, g và bản sao giấy tờ quy định tại các Điểm b, c và đ Khoản 1 Điều này.

Trường hợp người sử dụng đất đã đăng ký đất đai mà nay có nhu cầu được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thì nộp đơn đề nghị cấp Giấy chứng nhận theo Mẫu số 04/ĐK.

3. Hồ sơ nộp khi thực hiện thủ tục đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất lần đầu đối với tài sản gắn liền với đất mà chủ sở hữu không đồng thời là người sử dụng đất; đăng ký bổ sung đối với tài sản gắn liền với đất của người sử dụng đất đã được cấp Giấy chứng nhận gồm có:

a) Đơn đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo Mẫu số 04/ĐK;

b) Một trong các giấy tờ quy định tại các Điều 31, 32, 33 và 34 của Nghị định số 43/2014/NĐ-CP;

c) Sơ đồ về tài sản gắn liền với đất (trừ trường hợp trong giấy tờ về quyền sở hữu tài sản gắn liền với đất đã có sơ đồ tài sản phù hợp với hiện trạng);

d) Giấy chứng nhận đã cấp đối với trường hợp chứng nhận bổ sung quyền sở hữu tài sản gắn liền với đất;

đ) Chứng từ thực hiện nghĩa vụ tài chính; giấy tờ liên quan đến việc miễn, giảm nghĩa vụ tài chính về tài sản gắn liền với đất (nếu có).

4. Hồ sơ nộp khi thực hiện thủ tục đăng ký đất đai đối với trường hợp được Nhà nước giao đất để quản lý gồm có:

a) Đơn đăng ký theo Mẫu số 04/ĐK;

b) Văn bản của cơ quan nhà nước có thẩm quyền về việc giao đất để quản lý (nếu có);

c) Sơ đồ hoặc trích đo địa chính thửa đất, khu đất được giao quản lý (nếu có).

5. Hồ sơ nộp khi thực hiện thủ tục đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người nhận chuyển nhượng quyền sử dụng đất, mua nhà ở, công trình xây dựng của tổ chức đầu tư xây dựng để bán được thực hiện theo quy định tại Khoản 3 Điều 72 của Nghị định số 43/2014/NĐ-CP.

Điều 9. Hồ sơ nộp khi thực hiện thủ tục đăng ký biến động đất đai, tài sản gắn liền với đất

1. Hồ sơ chuyển đổi quyền sử dụng đất nông nghiệp của hộ gia đình, cá nhân để thực hiện “dồn điền đổi thửa” được nộp chung cho các hộ gia đình, cá nhân chuyển đổi đất nông nghiệp gồm có:

a) Đơn đề nghị cấp đổi Giấy chứng nhận theo Mẫu số 10/ĐK của từng hộ gia đình, cá nhân;

b) Bản gốc Giấy chứng nhận đã cấp hoặc bản sao hợp đồng thế chấp quyền sử dụng đất đối với trường hợp đất đang thế chấp tại tổ chức tín dụng;

c) Văn bản thỏa thuận về việc chuyển đổi quyền sử dụng đất nông nghiệp của hộ gia đình, cá nhân;

d) Phương án chuyển đổi quyền sử dụng đất nông nghiệp của Ủy ban nhân dân cấp xã đã được Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh phê duyệt;

đ) Biên bản giao nhận ruộng đất theo phương án “dồn điền đổi thửa” (nếu có).

2. Hồ sơ nộp khi thực hiện thủ tục chuyển đổi quyền sử dụng đất nông nghiệp mà không thuộc trường hợp “dồn điền đổi thửa”; chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho, góp vốn bằng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất; chuyển quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của vợ hoặc chồng thành của chung vợ và chồng gồm có:

a) Hợp đồng, văn bản về việc chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại, thừa kế, tặng cho quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất; góp vốn bằng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất; chuyển quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của vợ hoặc chồng thành của chung vợ và chồng theo quy định.

Trường hợp người thừa kế quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất là người duy nhất thì phải có đơn đề nghị được đăng ký thừa kế quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của người thừa kế;

b) Bản gốc Giấy chứng nhận đã cấp;

c) Văn bản chấp thuận của cơ quan Nhà nước có thẩm quyền đối với tổ chức kinh tế nhận chuyển nhượng, nhận góp vốn, thuê quyền sử dụng đất nông nghiệp để thực hiện dự án đầu tư;

d) Văn bản của người sử dụng đất đồng ý cho chủ sở hữu tài sản gắn liền với đất được chuyển nhượng, tặng cho, cho thuê, góp vốn tài sản gắn liền với đất đối với trường hợp chuyển nhượng, tặng cho, cho thuê, góp vốn bằng tài sản gắn liền với đất mà chủ sở hữu tài sản gắn liền với đất không đồng thời là người sử dụng đất.

3. Hồ sơ nộp khi thực hiện thủ tục xóa đăng ký cho thuê, cho thuê lại, góp vốn bằng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất gồm có:

a) Văn bản thanh lý hợp đồng cho thuê, cho thuê lại, góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất hoặc hợp đồng cho thuê, cho thuê lại, góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất có xác nhận đã được thanh lý hợp đồng;

b) Bản gốc Giấy chứng nhận đã cấp đối với trường hợp cho thuê, cho thuê lại quyền sử dụng đất của chủ đầu tư xây dựng hạ tầng trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế và trường hợp góp vốn bằng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất.

4. Hồ sơ nộp khi thực hiện thủ tục cấp Giấy chứng nhận đối với trường hợp chuyển quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất trước ngày 01 tháng 7 năm 2014 mà bên chuyển quyền đã được cấp Giấy chứng nhận nhưng chưa thực hiện thủ tục chuyển quyền theo quy định:

a) Trường hợp nhận chuyển nhượng, nhận thừa kế, nhận tặng cho quyền sử dụng đất, tài sản gắn liền với đất mà có hợp đồng hoặc văn bản về chuyển quyền theo quy định nhưng bên chuyển quyền không trao Giấy chứng nhận cho bên nhận chuyển quyền, hồ sơ gồm:

- Đơn đăng ký biến động đất đai, tài sản gắn liền với đất theo Mẫu số 09/ĐK;

- Hợp đồng hoặc văn bản về chuyển quyền đã lập theo quy định;

b) Trường hợp nhận chuyển nhượng, nhận tặng cho quyền sử dụng đất nhưng không lập hợp đồng, văn bản chuyển quyền theo quy định, hồ sơ gồm có:

- Đơn đăng ký biến động đất đai, tài sản gắn liền với đất theo Mẫu số 09/ĐK;

- Bản gốc Giấy chứng nhận đã cấp;

- Giấy tờ về việc chuyển quyền sử dụng đất, tài sản gắn liền với đất có đủ chữ ký của bên chuyển quyền và bên nhận chuyển quyền.

5. Hồ sơ nộp khi thực hiện thủ tục đăng ký biến động quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất trong các trường hợp giải quyết tranh chấp, khiếu nại, tố cáo về đất đai; xử lý nợ hợp đồng thế chấp, góp vốn; kê biên, đấu giá quyền sử dụng đất, tài sản gắn liền với đất để thi hành án; chia, tách, hợp nhất, sáp nhập tổ chức, chuyển đổi công ty; thỏa thuận hợp nhất hoặc phân chia quyền sử dụng đất, tài sản gắn liền với đất của hộ gia đình, của vợ và chồng, của nhóm người sử dụng đất, bao gồm:

a) Đơn đăng ký biến động đất đai, tài sản gắn liền với đất theo Mẫu số 09/ĐK;

b) Bản gốc Giấy chứng nhận đã cấp;

c) Một trong các loại giấy tờ gồm: Biên bản hòa giải thành (trường hợp hòa giải thành mà có thay đổi ranh giới thửa đất thì có thêm quyết định công nhận của Ủy ban nhân dân cấp có thẩm quyền) hoặc quyết định của cơ quan nhà nước có thẩm quyền về giải quyết tranh chấp, khiếu nại, tố cáo về đất đai theo quy định của pháp luật; văn bản thỏa thuận hoặc hợp đồng thế chấp, góp vốn có nội dung thỏa thuận về xử lý tài sản thế chấp, góp vốn và văn bản bàn giao tài sản thế chấp, góp vốn theo thỏa thuận; quyết định hoặc bản án của Tòa án nhân dân, quyết định thi hành án của cơ quan thi hành án đã được thi hành có nội dung xác định người có quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất; văn bản kết quả đấu giá quyền sử dụng đất, tài sản gắn liền với đất theo yêu cầu của người sử dụng đất, chủ sở hữu tài sản hoặc yêu cầu của Tòa án nhân dân, cơ quan thi hành án đã được thi hành; hợp đồng hoặc văn bản thỏa thuận phân chia hoặc hợp nhất hoặc chuyển giao quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của tổ chức trong trường hợp chia, tách, hợp nhất, sáp nhập tổ chức, chuyển đổi công ty; hợp đồng hoặc văn bản thỏa thuận phân chia hoặc hợp nhất quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của hộ gia đình hoặc của vợ và chồng hoặc của nhóm người sử dụng đất chung, nhóm chủ sở hữu chung tài sản gắn liền với đất;

d) Trường hợp phân chia hoặc hợp nhất quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của tổ chức phải có văn bản chia, tách, hợp nhất, sáp nhập tổ chức theo quy định của pháp luật; trường hợp phân chia hoặc hợp nhất quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của hộ gia đình phải có sổ hộ khẩu kèm theo; trường hợp phân chia hoặc hợp nhất quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất của vợ và chồng phải có sổ hộ khẩu hoặc giấy chứng nhận kết hôn hoặc ly hôn kèm theo.

6. Hồ sơ nộp khi thực hiện thủ tục đăng ký biến động về sử dụng đất, tài sản gắn liền với đất do thay đổi thông tin về người được cấp Giấy chứng nhận (đổi tên hoặc giấy tờ pháp nhân, giấy tờ nhân thân, địa chỉ); giảm diện tích thửa đất do sạt lở tự nhiên; thay đổi về hạn chế quyền sử dụng đất; thay đổi về nghĩa vụ tài chính; thay đổi về tài sản gắn liền với đất so với nội dung đã đăng ký, cấp Giấy chứng nhận gồm có:

a) Đơn đăng ký biến động đất đai, tài sản gắn liền với đất theo Mẫu số 09/ĐK;

b) Bản gốc Giấy chứng nhận đã cấp;

c) Một trong các giấy tờ liên quan đến nội dung biến động:

- Văn bản công nhận của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật đối với trường hợp cá nhân hoặc người đại diện hộ gia đình thay đổi họ, tên;

- Bản sao sổ hộ khẩu đối với trường hợp thay đổi người đại diện là chủ hộ gia đình; văn bản thỏa thuận của hộ gia đình được Ủy ban nhân dân cấp xã xác nhận đối với trường hợp thay đổi người đại diện là thành viên khác trong hộ;

- Bản sao giấy chứng minh nhân dân hoặc giấy chứng minh quân đội và sổ hộ khẩu hoặc giấy tờ khác chứng minh thay đổi nhân thân đối với trường hợp thay đổi thông tin về nhân thân của người có tên trên Giấy chứng nhận;

- Văn bản của cơ quan có thẩm quyền cho phép hoặc công nhận việc thay đổi thông tin pháp nhân đối với trường hợp thay đổi thông tin về pháp nhân của tổ chức đã ghi trên Giấy chứng nhận;

- Văn bản thỏa thuận của cộng đồng dân cư được Ủy ban nhân dân cấp xã xác nhận đối với trường hợp cộng đồng dân cư đổi tên;

- Văn bản xác nhận của Ủy ban nhân dân cấp xã về tình trạng sạt lở tự nhiên đối với trường hợp giảm diện tích thửa đất, tài sản gắn liền với đất do sạt lở tự nhiên;

- Chứng từ về việc nộp nghĩa vụ tài chính đối với trường hợp Giấy chứng nhận đã cấp có ghi nợ hoặc chậm nộp nghĩa vụ tài chính, trừ trường hợp người sử dụng đất được miễn giảm hoặc không phải nộp do thay đổi quy định của pháp luật;

- Quyết định của cơ quan nhà nước có thẩm quyền về việc thay đổi hạn chế về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất ghi trên Giấy chứng nhận đối với trường hợp có hạn chế theo quyết định giao đất, cho thuê đất, công nhận quyền sử dụng đất; trường hợp có thay đổi hạn chế theo văn bản chuyển quyền sử dụng đất thì phải có văn bản chấp thuận thay đổi hạn chế của người có quyền lợi liên quan, được Ủy ban nhân dân cấp xã xác nhận;

- Bản sao một trong các giấy tờ quy định tại các Điều 31, 32, 33 và 34 của Nghị định số 43/2014/NĐ-CP thể hiện nội dung thay đổi đối với trường hợp thay đổi thông tin về tài sản gắn liền với đất đã ghi trên Giấy chứng nhận.

7. Hồ sơ nộp khi thực hiện thủ tục đối với trường hợp chuyển từ hình thức thuê đất trả tiền hàng năm sang thuê đất trả tiền một lần hoặc từ giao đất không thu tiền sử dụng đất sang thuê đất hoặc từ thuê đất sang giao đất có thu tiền sử dụng đất, bao gồm:

a) Đơn đăng ký biến động đất đai, tài sản gắn liền với đất theo Mẫu số 09/ĐK;

b) Bản gốc Giấy chứng nhận đã cấp;

c) Hợp đồng thuê đất đã lập;

d) Chứng từ thực hiện nghĩa vụ tài chính; giấy tờ liên quan đến việc miễn, giảm nghĩa vụ tài chính về đất đai, tài sản gắn liền với đất (nếu có).

8. Hồ sơ nộp khi thực hiện thủ tục đăng ký xác lập quyền sử dụng hạn chế thửa đất liền kề sau khi được cấp Giấy chứng nhận lần đầu và đăng ký thay đổi, chấm dứt quyền sử dụng hạn chế thửa đất liền kề gồm có:

a) Đơn đăng ký biến động đất đai, tài sản gắn liền với đất theo Mẫu số 09/ĐK;

b) Bản gốc Giấy chứng nhận đã cấp của một bên hoặc các bên liên quan;

c) Hợp đồng hoặc văn bản thỏa thuận hoặc quyết định của Tòa án nhân dân về việc xác lập hoặc thay đổi, chấm dứt quyền sử dụng hạn chế thửa đất liền kề;

d) Sơ đồ thể hiện vị trí, kích thước phần diện tích thửa đất mà người sử dụng thửa đất liền kề được quyền sử dụng hạn chế.

9. Hồ sơ nộp khi thực hiện thủ tục gia hạn sử dụng đất ngoài khu công nghệ cao, khu kinh tế gồm có:

a) Đơn đăng ký biến động đất đai, tài sản gắn liền với đất theo Mẫu số 09/ĐK;

b) Bản gốc Giấy chứng nhận đã cấp;

c) Bản sao Quyết định đầu tư bổ sung hoặc Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư có thể hiện thời hạn hoặc điều chỉnh thời hạn thực hiện dự án phù hợp thời gian xin gia hạn sử dụng đất đối với trường hợp sử dụng đất của tổ chức, tổ chức nước ngoài có chức năng ngoại giao, doanh nghiệp có vốn đầu tư nước ngoài và người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư;

d) Chứng từ đã thực hiện xong nghĩa vụ tài chính (nếu có).

10. Hồ sơ nộp khi thực hiện thủ tục xác nhận tiếp tục sử dụng đất nông nghiệp của hộ gia đình, cá nhân khi hết hạn sử dụng đất đối với trường hợp có nhu cầu gồm có:

a) Đơn đăng ký biến động đất đai, tài sản gắn liền với đất theo Mẫu số 09/ĐK;

b) Bản gốc Giấy chứng nhận đã cấp.

11. Hồ sơ nộp khi thực hiện thủ tục tách thửa hoặc hợp thửa đất:

a) Đơn đề nghị tách thửa hoặc hợp thửa theo Mẫu số 11/ĐK;

b) Bản gốc Giấy chứng nhận đã cấp.

12. Hồ sơ nộp khi thực hiện đăng ký thế chấp, xóa đăng ký thế chấp thực hiện theo quy định về đăng ký giao dịch đảm bảo.

Trường hợp thuê, thuê lại đất của chủ đầu tư xây dựng hạ tầng trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế thuê được Nhà nước cho thuê đất trả tiền thuê đất hàng năm và người sử dụng đất thuê, thuê lại đã trả tiền thuê đất một lần trước ngày 01 tháng 7 năm 2014 thì hồ sơ đăng ký thế chấp phải có giấy tờ chứng minh chủ đầu tư đã nộp vào ngân sách số tiền thuê đất mà bên thuê, thuê lại đất đã trả một lần.

Điều 10. Hồ sơ nộp khi thực hiện thủ tục cấp đổi, cấp lại, đính chính, thu hồi Giấy chứng nhận

1. Hồ sơ nộp khi thực hiện thủ tục cấp đổi Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng gồm có:

a) Đơn đề nghị cấp đổi Giấy chứng nhận theo Mẫu số 10/ĐK;

b) Bản gốc Giấy chứng nhận đã cấp;

c) Bản sao hợp đồng thế chấp quyền sử dụng đất, tài sản gắn liền với đất thay cho bản gốc Giấy chứng nhận đã cấp đối với trường hợp cấp đổi Giấy chứng nhận sau khi dồn điền đổi thửa, đo đạc lập bản đồ địa chính mà Giấy chứng nhận đã cấp đang thế chấp tại tổ chức tín dụng.

2. Hồ sơ nộp khi thực hiện thủ tục cấp lại Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng do bị mất gồm có:

a) Đơn đề nghị cấp lại Giấy chứng nhận theo Mẫu số 10/ĐK;

b) Giấy xác nhận của Ủy ban nhân dân cấp xã về việc đã niêm yết thông báo mất giấy trong thời gian 15 ngày đối với hộ gia đình và cá nhân; giấy tờ chứng minh đã đăng tin 03 lần trên phương tiện thông tin đại chúng ở địa phương về việc mất Giấy chứng nhận đối với tổ chức, cơ sở tôn giáo, cá nhân nước ngoài, tổ chức nước ngoài có chức năng ngoại giao, doanh nghiệp có vốn đầu tư nước ngoài và người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư; trường hợp mất Giấy chứng nhận do thiên tai, hỏa hoạn phải có giấy xác nhận của Ủy ban nhân dân cấp xã về việc thiên tai, hỏa hoạn đó.

3. Hồ sơ nộp khi thực hiện thủ tục đính chính Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã cấp gồm có:

a) Đơn đề nghị đính chính đối với trường hợp người sử dụng đất, chủ sở hữu tài sản phát hiện sai sót trên Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã cấp;

b) Bản gốc Giấy chứng nhận đã cấp.

4. Hồ sơ nộp khi thực hiện thủ tục thu hồi Giấy chứng nhận, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã cấp không đúng quy định của pháp luật đất đai tại Điểm d Khoản 2 Điều 106 của Luật Đất đai theo quy định như sau:

a) Trường hợp người sử dụng đất, chủ sở hữu tài sản gắn liền với đất phát hiện nội dung Giấy chứng nhận đã cấp không đúng quy định thì nộp hồ sơ gồm:

- Đơn phản ánh việc cấp Giấy chứng nhận không đúng quy định;

- Bản gốc Giấy chứng nhận đã cấp;

b) Trường hợp cơ quan nhà nước phát hiện Giấy chứng nhận đã cấp không đúng quy định thì người được cấp Giấy chứng nhận nộp Giấy chứng nhận đã cấp theo quyết định của cơ quan nhà nước có thẩm quyền.

Điều 11. Việc nộp giấy tờ khi thực hiện thủ tục đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

1. Cơ quan tiếp nhận hồ sơ thực hiện thủ tục đăng ký, cấp Giấy chứng nhận không được yêu cầu người sử dụng đất, chủ sở hữu tài sản gắn liền với đất nộp thêm các giấy tờ khác ngoài các giấy tờ phải nộp theo quy định tại các Điều 9 và 10 của Thông tư này.

2. Khi nộp các giấy tờ về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất theo quy định tại Điều 100 của Luật Đất đai, các Điều 18, 31, 32, 33 và 34 của Nghị định số 43/2014/NĐ-CP (nếu có) để làm thủ tục đăng ký lần đầu hoặc đăng ký biến động theo quy định tại các Điều 8, 9 và 10 của Thông tư này thì người nộp hồ sơ được lựa chọn một trong các hình thức sau:

a) Nộp bản sao giấy tờ đã có công chứng hoặc chứng thực theo quy định của pháp luật về công chứng, chứng thực;

b) Nộp bản sao giấy tờ và xuất trình bản chính để cán bộ tiếp nhận hồ sơ kiểm tra đối chiếu và xác nhận vào bản sao;

c) Nộp bản chính giấy tờ.

3. Trường hợp nộp bản sao giấy tờ quy định tại Điểm a và Điểm b Khoản 2 Điều này thì khi nhận Giấy chứng nhận, người được cấp Giấy chứng nhận phải nộp bản chính các giấy tờ về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất cho cơ quan trao Giấy chứng nhận để chuyển lưu trữ theo quy định của Thông tư này; trừ các giấy tờ là giấy phép xây dựng; quyết định phê duyệt dự án đầu tư, quyết định đầu tư, giấy phép đầu tư, giấy chứng nhận đầu tư.

4. Khi nộp chứng từ thực hiện nghĩa vụ tài chính về đất đai, tài sản gắn liền với đất để làm thủ tục cấp Giấy chứng nhận hoặc đăng ký biến động về đất đai, tài sản gắn liền với đất thì người nộp hồ sơ được lựa chọn một trong các hình thức sau:

a) Nộp bản sao đã có công chứng hoặc chứng thực theo quy định của pháp luật về công chứng, chứng thực;

b) Nộp bản sao và xuất trình bản chính để cán bộ tiếp nhận hồ sơ kiểm tra đối chiếu và xác nhận vào bản sao;

c) Nộp bản chính (đối với trường hợp có 2 bản chính).

Điều 12. Mẫu giấy tờ thực hiện thủ tục đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất lần đầu

1. Mẫu sổ sử dụng trong đăng ký gồm có:

a) Sổ địa chính (điện tử): Mẫu số 01/ĐK;

b) Sổ tiếp nhận và trả kết quả đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất: Mẫu số 02/ĐK;

c) Sổ cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất: Mẫu số 03/ĐK.

2. Mẫu giấy tờ thực hiện thủ tục đăng ký lần đầu gồm có:

a) Đơn đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất: Mẫu số 04a/ĐK;

b) Danh sách người sử dụng chung thửa đất, chủ sở hữu chung tài sản gắn liền với đất (kèm theo Đơn đăng ký, cấp Giấy chứng nhận): Mẫu số 04b/ĐK;

c) Danh sách các thửa đất nông nghiệp của cùng một người sử dụng, người được quản lý (kèm theo Đơn đăng ký, cấp Giấy chứng nhận): Mẫu số 04c/ĐK;

d) Danh sách tài sản gắn liền với đất trên cùng một thửa đất (kèm theo Đơn đăng ký, cấp Giấy chứng nhận): Mẫu số 04d/ĐK;

đ) Phiếu lấy ý kiến của khu dân cư về nguồn gốc và thời điểm sử dụng đất: Mẫu số 05/ĐK;

e) Danh sách công khai kết quả kiểm tra hồ sơ đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất: Mẫu số 06/ĐK;

g) Phiếu lấy ý kiến về việc chứng nhận quyền sở hữu tài sản gắn liền với đất: Mẫu số 07/ĐK;

h) Báo cáo kết quả rà soát hiện trạng sử dụng đất của tổ chức, cơ sở tôn giáo và bản thống kê các thửa đất: Mẫu số 08/ĐK.

3. Mẫu giấy tờ thực hiện thủ tục đăng ký biến động đất đai, tài sản gắn liền với đất quy định kèm theo Thông tư này gồm có:

a) Đơn đăng ký biến động đất đai, tài sản gắn liền với đất: Mẫu số 09/ĐK;

b) Đơn đề nghị cấp lại, cấp đổi Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất: Mẫu số 10/ĐK;

c) Đơn đề nghị tách thửa đất, hợp thửa đất: Mẫu số 11/ĐK;

d) Thông báo về việc cập nhật, chỉnh lý hồ sơ địa chính: Mẫu số 12/ĐK;

đ) Quyết định về việc gia hạn sử dụng đất của Ủy ban nhân dân: Mẫu số 13/ĐK.

4. Nội dung, hình thức các mẫu sổ, văn bản, giấy tờ quy định tại các Khoản 1, 2 và 3 Điều này được quy định chi tiết tại Phụ lục số 01 ban hành kèm theo Thông tư này.

5. Người sử dụng đất, chủ sở hữu tài sản gắn liền với đất được sử dụng các mẫu quy định tại Khoản 2 và Khoản 3 Điều này trên trang thông tin điện tử của Bộ Tài nguyên và Môi trường hoặc Tổng cục Quản lý đất đai để lập hồ sơ thực hiện thủ tục đăng ký.

Chương III

NỘI DUNG HỒ SƠ ĐỊA CHÍNH

Điều 13. Nhóm dữ liệu về thửa đất

Nhóm dữ liệu về thửa đất bao gồm các loại dữ liệu được xác định và thể hiện theo quy định như sau:

1. Dữ liệu số hiệu thửa đất gồm có:

a) Số tờ bản đồ là số thứ tự của tờ bản đồ địa chính hoặc bản trích đo địa chính trong phạm vi từng đơn vị hành chính cấp xã;

b) Số thửa đất là số thứ tự của thửa đất trên mỗi tờ bản đồ hoặc bản trích đo địa chính có thửa đất đó; trường hợp bản trích đo địa chính có một thửa đất thì số hiệu thửa đất được ghi “01”.

2. Dữ liệu địa chỉ thửa đất gồm: Số nhà, tên đường phố (nếu có); tên điểm dân cư (thôn, làng, ấp, bản, tổ dân phố,...) hoặc tên khu vực, xứ đồng (đối với thửa đất ngoài khu dân cư); tên đơn vị hành chính các cấp xã, huyện, tỉnh nơi có thửa đất.

3. Dữ liệu ranh giới thửa đất được thể hiện trên bản đồ địa chính gồm: Hình dạng, kích thước các cạnh thửa và tọa độ đỉnh thửa; đối với bản trích đo địa chính thì tối thiểu phải thể hiện hình dạng và kích thước các cạnh thửa đất.

Việc xác định và thể hiện ranh giới thửa đất thực hiện theo quy định về thành lập bản đồ địa chính của Bộ Tài nguyên và Môi trường.

4. Dữ liệu diện tích thửa đất: Được xác định và thể hiện trên hồ sơ địa chính theo đơn vị mét vuông (m²), làm tròn đến một chữ số thập phân.

5. Dữ liệu về tài liệu đo đạc gồm: Tên tài liệu đo đạc đã sử dụng (bản đồ địa chính hoặc bản trích đo địa chính,...), ngày hoàn thành đo đạc.

Điều 14. Nhóm dữ liệu về đối tượng chiếm đất không tạo thành thửa đất

Nhóm dữ liệu về đối tượng chiếm đất không tạo thành thửa đất bao gồm các loại dữ liệu được xác định và thể hiện theo quy định như sau:

1. Dữ liệu tên gọi đối tượng chiếm đất không tạo thành thửa đất được xác định và thể hiện theo tên thường gọi ở địa phương (nếu có). Ví dụ: “Kênh Ba bò”, "Sông Sét".

2. Dữ liệu số hiệu đối tượng chiếm đất nhưng không tạo thành thửa đất gồm:

a) Số tờ bản đồ có đối tượng chiếm đất không tạo thành thửa đất;

b) Số hiệu của đối tượng chiếm đất trên từng tờ bản đồ, được đánh số theo quy định về thành lập bản đồ địa chính của Bộ Tài nguyên và Môi trường.

3. Dữ liệu ranh giới của đối tượng được xác định và thể hiện trên bản đồ theo quy định về thành lập bản đồ địa chính của Bộ Tài nguyên và Môi trường.

4. Dữ liệu diện tích được xác định và thể hiện cho từng đối tượng trên từng tờ bản đồ theo đơn vị m².

Điều 15. Nhóm dữ liệu về người sử dụng đất, chủ sở hữu tài sản gắn liền với đất, người quản lý đất

Nhóm dữ liệu về người sử dụng đất, chủ sở hữu tài sản gắn liền với đất, người quản lý đất bao gồm các loại dữ liệu được xác định và thể hiện theo quy định như sau:

1. Dữ liệu mã đối tượng sử dụng đất, đối tượng sở hữu tài sản gắn liền với đất, đối tượng được Nhà nước giao quản lý đất được thể hiện trên sổ mục kê đất đai theo quy định về thống kê, kiểm kê đất đai của Bộ Tài nguyên và Môi trường.

2. Dữ liệu tên người sử dụng đất, tên chủ sở hữu tài sản gắn liền với đất, tên người quản lý đất được xác định và thể hiện theo quy định như sau:

a) Đối với cá nhân thể hiện các thông tin: “Ông” hoặc “Bà”; họ và tên, năm sinh được ghi theo Giấy chứng minh nhân dân hoặc Giấy chứng minh quân đội nhân dân hoặc giấy tờ tùy thân khác của người đó; trường hợp không có giấy chứng minh hoặc giấy tờ tùy thân khác thì xác định theo sổ hộ khẩu hoặc giấy khai sinh của người đó.

Cá nhân nước ngoài hoặc người Việt Nam định cư ở nước ngoài (kể cả trường hợp nhận thừa kế, tặng cho nhà, đất nhưng không thuộc đối tượng được mua nhà ở tại Việt Nam) phải ghi “Ông” (hoặc “Bà”), sau đó ghi họ tên, năm sinh, quốc tịch theo hộ chiếu của người đó;

b) Đối với hộ gia đình sử dụng đất thể hiện các thông tin “Hộ ông” (hoặc “Hộ bà”), sau đó ghi họ tên, năm sinh, tên và số giấy tờ nhân thân của chủ hộ gia đình như quy định tại Điểm a Khoản này; địa chỉ thường trú của hộ gia đình. Trường hợp chủ hộ gia đình không có quyền sử dụng đất chung của hộ gia đình thì ghi người đại diện là thành viên khác của hộ gia đình và cùng có quyền sử dụng đất chung của hộ gia đình.

Trường hợp chủ hộ gia đình hoặc người đại diện khác của hộ gia đình có vợ hoặc chồng cùng có quyền sử dụng đất chung của hộ gia đình thì ghi cả họ tên, năm sinh của người vợ hoặc chồng đó;

c) Đối với hai vợ chồng có chung tài sản là quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất thì thể hiện các thông tin: Họ và tên, năm sinh của cả vợ và chồng và quan hệ hôn nhân giữa hai người.

Trường hợp có văn bản thỏa thuận của hai vợ chồng chỉ ghi tên vợ hoặc tên chồng (có chứng thực của Ủy ban nhân dân cấp xã nơi đăng ký thường trú) thì ghi tên một người theo văn bản thỏa thuận đó;

d) Đối với tổ chức trong nước thì thể hiện tên gọi đầy đủ của tổ chức theo giấy tờ về việc thành lập, công nhận hoặc đăng ký kinh doanh của tổ chức (nếu có);

đ) Đối với doanh nghiệp có vốn đầu tư nước ngoài, người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư tại Việt Nam thì thể hiện tên gọi đầy đủ của pháp nhân thực hiện dự án đầu tư theo giấy phép đầu tư hoặc giấy đăng ký kinh doanh của pháp nhân đó;

e) Đối với tổ chức nước ngoài có chức năng ngoại giao thì thể hiện tên gọi đầy đủ của tổ chức theo văn bản của cơ quan nhà nước có thẩm quyền về việc giao đất, cho thuê đất hoặc về việc thành lập, cho phép hoạt động của tổ chức hoặc theo văn bản đã ký kết giữa hai Chính phủ;

g) Đối với cơ sở tôn giáo thì thể hiện tên gọi đầy đủ mà cơ sở tôn giáo đã đăng ký hoạt động được Ủy ban nhân dân cấp xã hoặc cơ quan quản lý nhà nước về tôn giáo của địa phương xác nhận;

h) Đối với cộng đồng dân cư thì thể hiện tên gọi do cộng đồng dân cư xác định, được Ủy ban nhân dân cấp xã xác nhận;

i) Đối với trường hợp có nhiều tổ chức, hộ gia đình, cá nhân cùng sử dụng đất, cùng sở hữu tài sản gắn liền với đất (gọi chung là nhóm người sử dụng đất, sở hữu tài sản gắn liền với đất) thì thể hiện tên của từng tổ chức, hộ gia đình, cá nhân theo quy định tại các Điểm a, b, c, d, đ, e, g và h Khoản này.

Trường hợp nhóm người sử dụng đất, nhóm chủ sở hữu tài sản gắn liền với đất có văn bản thỏa thuận (được công chứng hoặc chứng thực theo quy định của pháp luật) cử người đại diện đứng tên thì thể hiện tên của người đại diện theo quy định tại các Điểm a, b, c, d, đ, e, g và h Khoản này; sau đó ghi thêm “là đại diện cho nhóm người sử dụng đất” hoặc “là đại diện cho nhóm chủ sở hữu tài sản gắn liền với đất” theo văn bản thỏa thuận đó;

k) Trường hợp có nhiều người được thừa kế theo pháp luật nhưng chưa xác định được đầy đủ những người đó thì thể hiện tên của những người được nhận thừa kế đã được xác định; tiếp theo phải thể hiện “và một số người thừa kế khác chưa được xác định”;

l) Trường hợp nhà chung cư để bán hoặc bán kết hợp cho thuê thì khi đăng ký chuyển nhượng căn hộ đầu tiên phải thể hiện thêm “Cùng với các chủ sở hữu căn hộ chung cư được thể hiện chi tiết tại phần đăng ký căn hộ chung cư”.

Trường hợp chủ đầu tư đã bán hết diện tích nhà chung cư thì thể hiện “Của các chủ sở hữu căn hộ chung cư được thể hiện chi tiết tại phần đăng ký căn hộ chung cư”.

3. Dữ liệu giấy tờ pháp nhân (đối với tổ chức) hoặc giấy tờ nhân thân (đối với cá nhân, người đại diện hộ gia đình) được thể hiện theo quy định như sau:

a) Đối với cá nhân, người đại diện hộ gia đình và vợ hoặc chồng của người đó phải thể hiện các thông tin về giấy chứng minh nhân dân hoặc giấy chứng minh quân đội nhân dân (nếu có) gồm: Tên giấy chứng minh (được viết tắt là GCMND hoặc GCMQĐ) và số của giấy chứng minh; trường hợp chưa có giấy chứng minh thì thể hiện thông tin về giấy khai sinh (tên và số giấy khai sinh);

b) Đối với cá nhân nước ngoài hoặc người Việt Nam định cư ở nước ngoài (mang quốc tịch nước ngoài) sở hữu nhà ở tại Việt Nam thì phải thể hiện các thông tin: Tên giấy tờ (hộ chiếu); số, ngày cấp hộ chiếu và quốc tịch của người đó. Trường hợp người Việt Nam định cư ở nước ngoài vừa có quốc tịch Việt Nam vừa có quốc tịch nước ngoài thì được lựa chọn thể hiện thông tin theo hộ chiếu hoặc theo quy định tại Điểm a Khoản này;

c) Đối với tổ chức trong nước phải thể hiện các thông tin: Loại giấy tờ; số, ngày ký, cơ quan ký giấy tờ làm cơ sở xác định tên gọi của tổ chức đó (như quyết định thành lập, quyết định công nhận hoặc giấy đăng ký kinh doanh của tổ chức - nếu có);

d) Đối với tổ chức nước ngoài có chức năng ngoại giao, doanh nghiệp có vốn đầu tư nước ngoài, người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư thì thể hiện các thông tin: Tên giấy tờ pháp nhân (văn bản thành lập hoặc giấy phép hoạt động tại Việt Nam hoặc giấy phép đầu tư hoặc giấy đăng ký kinh doanh); số, ngày ký, cơ quan ký giấy tờ đó.

4. Dữ liệu địa chỉ của người sử dụng đất, chủ sở hữu tài sản gắn liền với đất, người quản lý đất được thể hiện theo quy định như sau:

a) Dữ liệu địa chỉ được thể hiện gồm có: Số nhà hoặc số căn hộ (nếu có); tên ngõ, phố hoặc tên tổ dân phố, thôn, xóm, làng, ấp, bản; tên đơn vị hành chính các cấp xã, huyện, tỉnh;

b) Đối với cá nhân, hộ gia đình thể hiện địa chỉ theo nơi đăng ký thường trú;

c) Đối với tổ chức thể hiện địa chỉ theo trụ sở chính mà tổ chức đó đăng ký;

d) Đối với cá nhân nước ngoài hoặc người Việt Nam định cư ở nước ngoài được sở hữu nhà ở tại Việt Nam thể hiện theo địa chỉ tạm trú của người đó ở Việt Nam;

đ) Đối với cộng đồng dân cư thể hiện địa chỉ nơi sinh hoạt chung của cộng đồng dân cư đó.

5. Trường hợp người Việt Nam định cư ở nước ngoài được thừa kế hoặc tặng cho quyền sử dụng đất, quyền sở hữu nhà ở, tài sản khác gắn liền với đất nhưng không thuộc đối tượng được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam theo quy định của pháp luật về nhà ở thì phải thể hiện hạn chế quyền sử dụng đất theo quy định tại Khoản 6 Điều 16 của Thông tư này.

Điều 16. Nhóm dữ liệu về quyền sử dụng đất, quyền quản lý đất

Nhóm dữ liệu về quyền sử dụng đất bao gồm các loại dữ liệu được xác định và thể hiện như sau:

1. Dữ liệu hình thức sử dụng đất riêng, chung được thể hiện theo quy định như sau:

a) Hình thức sử dụng đất riêng thể hiện đối với trường hợp thửa đất thuộc quyền sử dụng của một người sử dụng đất (là một cá nhân hoặc một hộ gia đình, một cộng đồng dân cư, một tổ chức trong nước, một cơ sở tôn giáo, một cá nhân nước ngoài, một tổ chức nước ngoài, một người Việt Nam định cư ở nước ngoài), kể cả trường hợp quyền sử dụng đất chung của vợ và chồng;

b) Hình thức sử dụng đất chung thể hiện đối với trường hợp thửa đất thuộc quyền sử dụng chung của nhiều người sử dụng đất (gồm nhiều cá nhân không cùng một hộ gia đình hoặc nhiều hộ gia đình hoặc nhiều cặp vợ chồng hoặc nhiều tổ chức hoặc của cả cá nhân, hộ gia đình, tổ chức);

c) Trường hợp thửa đất có phần diện tích thuộc quyền sử dụng chung của nhiều người sử dụng đất và có phần diện tích thuộc quyền sử dụng riêng của từng người sử dụng đất thì phải xác định, thể hiện từng phần diện tích đất sử dụng chung và thể hiện tên những người sử dụng đất chung đó kèm theo; ghi từng phần diện tích đất sử dụng riêng và ghi tên của người có quyền sử dụng đất riêng kèm theo.

2. Dữ liệu loại đất bao gồm tên gọi loại đất và mã (ký hiệu) của loại đất, được thể hiện theo quy định như sau:

a) Loại đất được xác định và thể hiện bằng tên gọi trên sổ địa chính và bằng mã trên bản đồ địa chính và sổ mục kê đất đai cho từng thửa đất, đối tượng chiếm đất nhưng không tạo thành thửa đất;

b) Loại đất thể hiện trên sổ địa chính theo mục đích sử dụng đất được Nhà nước giao, cho thuê, công nhận quyền sử dụng, cho phép chuyển mục đích sử dụng đất hoặc được Nhà nước giao quản lý đất. Trường hợp đăng ký đất đai lần đầu mà chưa được Nhà nước công nhận quyền sử dụng đất thì xác định và thể hiện theo loại đất hiện trạng đang sử dụng tại thời điểm đăng ký. Các loại đất thể hiện bao gồm:

- Nhóm đất nông nghiệp gồm các loại: Đất chuyên trồng lúa nước; đất trồng lúa nước còn lại; đất trồng lúa nương; đất trồng cây hàng năm khác; đất trồng cây lâu năm; đất rừng sản xuất; đất rừng phòng hộ; đất rừng đặc dụng; đất nuôi trồng thủy sản; đất làm muối; đất nông nghiệp khác;

- Nhóm đất phi nông nghiệp gồm các loại: Đất ở tại nông thôn; đất ở tại đô thị; đất xây dựng trụ sở cơ quan; đất quốc phòng; đất an ninh; đất xây dựng trụ sở tổ chức sự nghiệp; đất xây dựng cơ sở văn hóa; đất xây dựng cơ sở y tế; đất xây dựng cơ sở giáo dục và đào tạo; đất xây dựng cơ sở thể dục thể thao; đất xây dựng cơ sở khoa học và công nghệ; đất xây dựng cơ sở dịch vụ xã hội; đất xây dựng cơ sở ngoại giao; đất xây dựng công trình sự nghiệp khác; đất khu công nghiệp; đất cụm công nghiệp; đất khu chế xuất; đất thương mại, dịch vụ; đất cơ sở sản xuất phi nông nghiệp; đất sử dụng cho hoạt động khoáng sản; đất sản xuất vật liệu xây dựng, làm đồ gốm; đất giao thông; đất thủy lợi; đất có di tích lịch sử - văn hóa; đất có danh lam thắng cảnh; đất sinh hoạt cộng đồng; đất khu vui chơi, giải trí công cộng; đất công trình năng lượng; đất công trình bưu chính, viễn thông; đất chợ; đất bãi thải, xử lý chất thải; đất công trình công cộng khác; đất cơ sở tôn giáo; đất cơ sở tín ngưỡng; đất làm nghĩa trang, nghĩa địa hoặc đất làm nghĩa trang, nghĩa địa, nhà hỏa táng hoặc đất làm nhà hỏa táng hoặc đất làm nhà tang lễ; đất sông, ngòi, kênh, rạch, suối; đất có mặt nước chuyên dùng; đất phi nông nghiệp khác;

- Nhóm đất chưa sử dụng thể hiện đối với trường hợp đăng ký đất được Nhà nước giao quản lý, gồm các loại: Đất bằng chưa sử dụng; đất đồi núi chưa sử dụng; núi đá không có rừng cây;

c) Trường hợp loại đất hiện trạng sử dụng khác với loại đất theo mục đích sử dụng đất được Nhà nước giao, cho thuê, công nhận quyền sử dụng đất, cho phép chuyển mục đích sử dụng đất hoặc được Nhà nước giao quản lý đất thì thể hiện cả loại đất theo hiện trạng và loại đất được Nhà nước giao, cho thuê, công nhận, cho phép chuyển mục đích sử dụng đất hoặc được Nhà nước giao quản lý đất vào sổ mục kê đất đai và bản đồ địa chính;

d) Mã loại đất thể hiện trên sổ mục kê đất đai và bản đồ địa chính thực hiện theo quy định về bản đồ địa chính và được giải thích theo quy định về thống kê, kiểm kê đất đai của Bộ Tài nguyên và Môi trường;

đ) Trường hợp thửa đất được Nhà nước giao, cho thuê, công nhận quyền sử dụng đất đồng thời vào nhiều mục đích khác nhau mà không phân biệt ranh giới sử dụng giữa các mục đích thì thể hiện tất cả các mục đích sử dụng đất đó. Trường hợp thửa đất sử dụng vào nhiều mục đích mà trong đó có mục đích chính, mục đích phụ thì phải ghi chú thêm chữ “(là chính)” hoặc chữ “(là phụ)” sau từng mục đích. Ví dụ: “Đất trồng lúa (là chính); đất nuôi trồng thủy sản (là phụ)".

Thửa đất có vườn ao gắn liền với nhà ở trong khu dân cư mà không được công nhận toàn bộ thửa đất là đất ở thì phải xác định diện tích theo từng mục đích: Đất ở và đất nông nghiệp theo hiện trạng đang sử dụng (là đất trồng cây hàng năm khác hoặc đất trồng cây lâu năm, đất nuôi trồng thủy sản).

3. Dữ liệu thời hạn sử dụng đất được thể hiện như sau:

a) Dữ liệu thời hạn sử dụng đất được xác định và thể hiện thống nhất với Giấy chứng nhận;

b) Trường hợp sử dụng đất có thời hạn thì thể hiện các thông tin: Ngày tháng năm hết hạn sử dụng đất;

c) Trường hợp sử dụng đất ổn định lâu dài thì thể hiện là “Lâu dài”;

d) Trường hợp thửa đất được Nhà nước giao, cho thuê hoặc công nhận quyền sử dụng đất đồng thời vào nhiều mục đích mà từng mục đích sử dụng có thời hạn khác nhau thì thể hiện lần lượt thời hạn sử dụng tương ứng với từng mục đích;

đ) Trường hợp thửa đất có vườn, ao gắn liền với nhà ở thuộc khu dân cư và diện tích đất ở được công nhận nhỏ hơn diện tích thửa đất thì thời hạn sử dụng đất đối với đất ở là “Lâu dài”; thời hạn sử dụng đối với đất vườn, ao không được công nhận là đất ở được xác định thời hạn theo quy định của Luật Đất đai đối với loại đất nông nghiệp hiện đang sử dụng;

e) Trường hợp đăng ký đất đai mà chưa có nhu cầu cấp Giấy chứng nhận nhưng có giấy tờ về quyền sử dụng đất thì xác định và ghi thời hạn sử dụng đất theo giấy tờ đó; trường hợp không có giấy tờ hoặc có giấy tờ về quyền sử dụng đất nhưng chưa xác định thời hạn thì thể hiện là “Chưa xác định”. Trường hợp đăng ký đất đai mà không đủ điều kiện cấp Giấy chứng nhận thì thể hiện là “Tạm sử dụng”;

g) Trường hợp thửa đất có nhiều phần diện tích có thời hạn sử dụng đất khác nhau thì phải xác định và thể hiện thời hạn sử dụng tương ứng với từng phần diện tích đó;

h) Trường hợp đăng ký đất được Nhà nước giao quản lý thì thể hiện theo văn bản giao quản lý đất; trường hợp không có văn bản giao quản lý đất hoặc văn bản giao quản lý đất không thể hiện thời hạn thì thể hiện là "Không xác định”.

4. Dữ liệu nguồn gốc sử dụng đất được xác định, thể hiện bằng tên gọi và bằng mã theo quy định như sau:

a) Trường hợp được Nhà nước giao đất không thu tiền sử dụng đất thì thể hiện tên gọi “Nhà nước giao đất không thu tiền sử dụng đất” và bằng mã “DG-KTT”;

b) Trường hợp được Nhà nước giao đất có thu tiền sử dụng đất (kể cả trường hợp giao đất thông qua đấu giá quyền sử dụng đất, trường hợp mua căn hộ chung cư của nhà đầu tư được Nhà nước giao đất có thu tiền sử dụng đất và trường hợp được Ban quản lý khu công nghệ cao, khu kinh tế giao lại đất) thì thể hiện tên gọi “Nhà nước giao đất có thu tiền sử dụng đất” và bằng mã “DG-CTT”;

c) Trường hợp được Nhà nước cho thuê đất trả tiền một lần cho cả thời gian thuê (kể cả trường hợp thuê đất thông qua đấu giá quyền sử dụng đất hoặc được Nhà nước công nhận quyền sử dụng đất theo hình thức thuê đất và trường hợp được Ban quản lý khu công nghệ cao, khu kinh tế cho thuê đất trả tiền thuê một lần) thì thể hiện tên gọi “Nhà nước cho thuê đất trả tiền một lần” và bằng mã “DT-TML”;

d) Trường hợp được Nhà nước cho thuê đất trả tiền hàng năm (kể cả trường hợp thuê đất thông qua đấu giá quyền sử dụng đất hoặc được Nhà nước công nhận quyền sử dụng đất theo hình thức thuê đất và trường hợp được Ban quản lý khu công nghệ cao, khu kinh tế cho thuê đất trả tiền hàng năm) thì thể hiện tên gọi “Nhà nước cho thuê đất trả tiền hàng năm” và bằng mã “DT-THN”;

đ) Trường hợp được Nhà nước công nhận quyền sử dụng đất theo chế độ giao đất có thu tiền sử dụng đất (kể cả trường hợp hộ gia đình, cá nhân sử dụng đất ở và đất sản xuất, kinh doanh phi nông nghiệp mà không phải nộp tiền sử dụng đất khi cấp Giấy chứng nhận) thì thể hiện tên gọi “Công nhận quyền như giao đất có thu tiền sử dụng đất” và bằng mã “CNQ-CTT”;

e) Trường hợp được Nhà nước công nhận quyền sử dụng đất theo chế độ giao đất không thu tiền thì thể hiện tên gọi “Công nhận quyền như giao đất không thu tiền sử dụng đất” và bằng mã “CNQ-KTT”;

g) Trường hợp tách thửa, hợp thửa, cấp lại hoặc cấp đổi Giấy chứng nhận thì thể hiện nguồn gốc sử dụng đất như đã đăng ký, cấp Giấy chứng nhận lần đầu và được thể hiện theo quy định tại các Điểm a, b, c, d, đ và e Khoản này.

Trường hợp đã đăng ký đất đai, cấp Giấy chứng nhận nhưng chưa thể hiện nguồn gốc sử dụng đất thì căn cứ vào hồ sơ cấp Giấy chứng nhận trước đây và quy định của pháp luật đất đai tại thời điểm đăng ký biến động, cấp đổi cấp lại Giấy chứng nhận để xác định và thể hiện nguồn gốc sử dụng đất theo quy định tại Thông tư này;

h) Trường hợp nhận chuyển quyền sử dụng đất thì lần lượt thể hiện hình thức nhận chuyển quyền (đối với trường hợp nhận chuyển đổi, nhận chuyển nhượng, nhận thừa kế, được tặng cho, nhận góp vốn) hoặc thể hiện “Nhận chuyển quyền” và căn cứ nhận chuyển quyền (đối với trường hợp trúng đấu giá, xử lý nợ thế chấp, giải quyết tranh chấp, giải quyết khiếu nại hoặc tố cáo, thực hiện quyết định hoặc bản án của Tòa án nhân dân, thực hiện quyết định thi hành án,...); tiếp theo thể hiện nguồn gốc sử dụng đất như trên Giấy chứng nhận đã cấp lần đầu và được thể hiện theo quy định tại Thông tư này. Các trường hợp nhận chuyển quyền được thể hiện mã chung “NCQ” kèm theo mã nguồn gốc như trên Giấy chứng nhận đã cấp lần đầu. Ví dụ: “Nhận chuyển nhượng đất Nhà nước giao không thu tiền sử dụng đất (NCQ-DG-KTT)”; “Nhận chuyển quyền do giải quyết tranh chấp đất Nhà nước giao có thu tiền (NCQ-DG-CTT)”.

Trường hợp nhận chuyển nhượng quyền sử dụng đất để sử dụng vào mục đích khác mà phải làm thủ tục chuyển mục đích sử dụng đất thì thể hiện nguồn gốc sử dụng đất theo hình thức thực hiện nghĩa vụ tài chính với Nhà nước sau khi được chuyển mục đích sử dụng đất;

i) Trường hợp chuyển mục đích sử dụng đất mà phải nộp tiền sử dụng đất thì thể hiện như quy định đối với trường hợp Nhà nước giao đất có thu tiền sử dụng đất; trường hợp chuyển mục đích sử dụng đất mà phải nộp tiền thuê đất thì thể hiện như quy định đối với trường hợp Nhà nước cho thuê đất; trường hợp chuyển mục đích sử dụng đất mà không phải nộp tiền sử dụng đất và không phải chuyển sang thuê đất thì thể hiện như đã đăng ký, cấp Giấy chứng nhận trước khi chuyển mục đích sử dụng đất;

k) Trường hợp thuê đất, thuê lại đất trả tiền thuê một lần của chủ đầu tư xây dựng hạ tầng trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế thì thể hiện “Thuê đất khu công nghiệp (hoặc cụm công nghiệp, khu chế xuất...) trả tiền một lần” và bằng mã “DT-KCN-TML”.

Trường hợp thuê đất, thuê lại đất trả tiền thuê hàng năm của chủ đầu tư xây dựng hạ tầng trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế thì thể hiện “Thuê đất khu công nghiệp (hoặc cụm công nghiệp, khu chế xuất) trả tiền hàng năm” và bằng mã “DT-KCN-THN”;

l) Trường hợp thửa đất gồm nhiều phần diện tích có nguồn gốc sử dụng đất khác nhau thì lần lượt thể hiện từng loại nguồn gốc và diện tích đất theo nguồn gốc đó;

m) Trường hợp đăng ký đối với đất đang sử dụng mà người sử dụng đất không có giấy tờ pháp lý về nguồn gốc sử dụng đất và không có nhu cầu cấp Giấy chứng nhận hoặc không đủ điều kiện cấp Giấy chứng nhận thì thể hiện nguồn gốc theo thực tế sử dụng gồm các thông tin: Thời điểm bắt đầu sử dụng đất vào mục đích đăng ký và lý do có đất sử dụng. Ví dụ: “Sử dụng đất từ năm 1984, do tự khai phá (hoặc do Ông cha để lại, do nhận chuyển nhượng, được Nhà nước giao không thu tiền...)”;

n) Trường hợp đăng ký đất được Nhà nước giao để quản lý thì thể hiện “Nhà nước giao đất để quản lý” và bằng mã “DG-QL”.

5. Dữ liệu nghĩa vụ tài chính được thể hiện theo quy định như sau:

a) Dữ liệu nghĩa vụ tài chính thể hiện đối với các loại nghĩa vụ tài chính phải nộp gồm tiền sử dụng đất, tiền thuê đất, thuế thu nhập từ chuyển quyền sử dụng đất, lệ phí trước bạ;

b) Nội dung dữ liệu được thể hiện trong các trường hợp như sau:

- Trường hợp đã thực hiện nghĩa vụ tài chính thể hiện thông tin gồm: Loại nghĩa vụ tài chính phải nộp; số tiền phải nộp, số tiền đã nộp và ngày tháng năm nộp. Trường hợp Nhà nước cho thuê đất trả tiền thuê đất hàng năm thì chỉ thể hiện: “Nộp tiền thuê đất hàng năm”;

- Trường hợp được miễn nghĩa vụ tài chính thì thể hiện loại nghĩa vụ tài chính phải nộp; số tiền phải nộp (nếu đã xác định); tiếp theo thể hiện “được miễn nộp tiền theo... (ghi tên và số hiệu, ngày ký và cơ quan ký văn bản miễn nộp tiền);

- Trường hợp không phải thực hiện nghĩa vụ tài chính thì thể hiện loại nghĩa vụ tài chính không phải nộp; tiếp theo thể hiện “theo quy định tại... (ghi tên và số hiệu văn bản quy định);

- Trường hợp được giảm nghĩa vụ tài chính thì thể hiện loại nghĩa vụ tài chính phải nộp; số tiền phải nộp; số tiền (hoặc mức % hoặc số năm) được giảm và căn cứ pháp lý (tên và số hiệu, ngày ký và cơ quan ký văn bản giảm nghĩa vụ tài chính); số tiền đã nộp, ngày tháng năm nộp (trừ trường hợp nộp tiền thuê đất hàng năm);

c) Nội dung dữ liệu đối với trường hợp được nợ nghĩa vụ tài chính với Nhà nước cần thể hiện gồm: Loại nghĩa vụ tài chính được nợ; số tiền nợ (bằng số và chữ) và văn bản pháp lý xác định số tiền nợ (tên văn bản, ngày ký, cơ quan thẩm quyền ký) đối với trường hợp đã được cơ quan có thẩm quyền thu nghĩa vụ tài chính xác định (nếu có). Ví dụ: “Nợ tiền sử dụng đất” hoặc “Nợ tiền sử dụng đất, số tiền: 200.000.000 đồng (Hai trăm triệu đồng) theo Thông báo số 15/TB-CCT ngày 20/10/2013 của Chi cục thuế”.

Trường hợp số tiền ghi nợ đã được xóa nợ theo quy định của pháp luật hoặc theo quyết định của cơ quan có thẩm quyền thu nghĩa vụ tài chính thì thể hiện loại nghĩa vụ tài chính được xóa nợ; số tiền nợ được xóa (nếu xóa một phần số tiền nợ); cơ sở pháp lý về việc xóa nợ (tên và số hiệu, ngày ký, cơ quan thẩm quyền ký văn bản).

Trường hợp người sử dụng đất đã nộp đủ số tiền ghi nợ thì thể hiện loại nghĩa vụ tài chính đã hoàn thành; số tiền đã nộp; chứng từ nộp tiền (tên và số hiệu, ngày ký chứng từ nộp tiền). Ví dụ: “Đã nộp xong tiền sử dụng đất ghi nợ, số tiền nộp: 200.000.000 đồng (Hai trăm triệu đồng), theo Giấy nộp tiền số 006523 ngày 23/5/1998”;

d) Trường hợp đăng ký đất đai mà chưa đề nghị cấp Giấy chứng nhận hoặc không đủ điều kiện được cấp Giấy chứng nhận thì thể hiện là “Chưa xác định”;

đ) Trường hợp đăng ký đất được Nhà nước giao quản lý thì thể hiện “Không xác định”.

6. Dữ liệu về hạn chế quyền sử dụng đất được thể hiện phạm vi đất bị hạn chế và nội dung hạn chế quyền sử dụng đất như sau:

a) Dữ liệu về hạn chế quyền sử dụng đất thể hiện đối với các trường hợp gồm: Thửa đất thuộc hành lang bảo vệ an toàn công trình; trong quyết định giao đất, cho thuê đất, chuyển mục đích sử dụng đất hoặc giấy tờ về nhận chuyển quyền sử dụng có nội dung hạn chế quyền sử dụng đất so với quy định của pháp luật; trường hợp đăng ký đất đai nhưng không được Nhà nước công nhận quyền sử dụng đất; trường hợp người Việt Nam định cư ở nước ngoài được thừa kế hoặc tặng cho quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất nhưng không thuộc đối tượng được sở hữu nhà ở tại Việt Nam;

b) Phạm vi đất bị hạn chế quyền sử dụng đất cần thể hiện rõ là toàn bộ thửa đất hay một phần thửa đất. Trường hợp hạn chế quyền sử dụng trên một phần thửa đất thì ngoài việc thể hiện diện tích đất có hạn chế trong sổ địa chính, còn phải thể hiện vị trí, ranh giới phần đất có hạn chế trên bản đồ, sơ đồ thửa đất;

c) Nội dung hạn chế quyền sử dụng đất thể hiện đối với các trường hợp như sau:

- Trường hợp trong quyết định giao đất, cho thuê đất, chuyển mục đích sử dụng đất hoặc các giấy tờ nhận chuyển quyền sử dụng đất có nội dung hạn chế quyền sử dụng đất thì thể hiện: “Thửa đất (hoặc Thửa đất có... m² (nếu một phần thửa có hạn chế))... (ghi nội dung hạn chế theo giấy tờ hiện có) theo... (ghi tên giấy tờ có nội dung hạn chế)”;

- Trường hợp thửa đất hoặc một phần thửa đất thuộc hành lang bảo vệ an toàn công trình thì thể hiện: “Thửa đất (hoặc Thửa đất có... m² (nếu một phần thửa có hạn chế)) thuộc hành lang bảo vệ an toàn công trình... (ghi tên của công trình có hành lang bảo vệ)”;

- Trường hợp đăng ký đất đai mà không được Nhà nước công nhận quyền sử dụng đất thì thể hiện “Phải giữ nguyên hiện trạng sử dụng đất cho đến khi Nhà nước có quyết định xử lý”;

- Trường hợp cá nhân hoặc hai vợ chồng hoặc một trong hai người (vợ hoặc chồng) là người Việt Nam định cư ở nước ngoài được thừa kế hoặc tặng cho quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất nhưng không thuộc đối tượng được sở hữu nhà ở tại Việt Nam và người đó chưa chuyển quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất thì khi đăng ký đất cho người đó phải thể hiện hạn chế (ghi tên người không thuộc đối tượng được sở hữu nhà ở) là người Việt Nam định cư ở nước ngoài không thuộc đối tượng được sở hữu nhà ở tại Việt Nam”;

- Trường hợp thửa đất không có hạn chế thì thể hiện:

7. Dữ liệu quyền sử dụng hạn chế đối với thửa đất liền kề được thể hiện đối với cả thửa đất được hưởng quyền sử dụng hạn chế và thửa đất cung cấp quyền sử dụng hạn chế như sau:

a) Phần đăng ký của thửa đất được quyền sử dụng hạn chế trên thửa đất khác phải thể hiện “Được quyền... (ghi nội dung quyền sử dụng hạn chế) trên thửa đất số... theo... (ghi tên văn bản xác lập quyền được sử dụng hạn chế) ngày …/…/..”;

b) Phần đăng ký của thửa đất bị hạn chế quyền sử dụng phải thể hiện: “Cho người sử dụng thửa đất số... được... (ghi nội dung quyền sử dụng hạn chế) trên thửa đất... (ghi số hiệu thửa đất của bên bị hạn chế quyền sử dụng) theo... (ghi tên văn bản xác lập quyền được sử dụng hạn chế) ngày …/…/…”;

c) Trường hợp có giới hạn quyền sử dụng hạn chế trên một phần diện tích thửa đất thì ngoài việc thể hiện nội dung hạn chế trên sổ địa chính còn phải thể hiện vị trí, diện tích được quyền sử dụng hạn chế trên bản đồ, sơ đồ thửa đất;

d) Trường hợp thửa đất không có hạn chế đối với thửa đất liền kề thì thể hiện: “-/-”.

Điều 17. Nhóm dữ liệu về tài sản gắn liền với đất

Nhóm dữ liệu về tài sản gắn liền với đất được xác định và thể hiện bao gồm:

1. Loại tài sản, được thể hiện như sau:

a) Trường hợp nhà ở thì thể hiện loại nhà: Nhà ở riêng lẻ, Nhà chung cư, …;

b) Trường hợp công trình xây dựng thì thể hiện tên công trình theo dự án đầu tư hoặc quy hoạch xây dựng chi tiết hoặc giấy phép đầu tư hoặc giấy phép xây dựng của cấp có thẩm quyền.

Trường hợp công trình có nhiều hạng mục khác nhau thì lần lượt thể hiện tên từng hạng mục chính của công trình theo quyết định phê duyệt dự án, phê duyệt quy hoạch xây dựng chi tiết hoặc giấy phép xây dựng hoặc quyết định đầu tư hoặc giấy phép đầu tư;

c) Trường hợp rừng sản xuất là rừng trồng thì thể hiện “Rừng sản xuất là rừng trồng”;

d) Trường hợp tài sản là cây lâu năm thì thể hiện “Cây lâu năm”.

2. Đặc điểm của tài sản, được thể hiện như sau:

a) Đối với nhà ở riêng lẻ thì thể hiện các thông tin gồm:

- Diện tích xây dựng: Thể hiện diện tích mặt bằng chiếm đất của nhà ở tại vị trí tiếp xúc với mặt đất theo mép ngoài tường bao của nhà bằng số Ả Rập theo đơn vị m², được làm tròn số đến một chữ số thập phân;

- Số tầng: Thể hiện tổng số tầng của nhà;

- Diện tích sàn: Thể hiện bằng số Ả Rập theo đơn vị m², được làm tròn số đến một chữ số thập phân. Đối với nhà ở một tầng thì thể hiện diện tích mặt bằng sàn xây dựng của nhà đó. Đối với nhà ở nhiều tầng thì thể hiện tổng diện tích mặt bằng sàn xây dựng của các tầng;

- Kết cấu nhà ở: Thể hiện loại vật liệu xây dựng (gạch, bê tông, gỗ...), các kết cấu chủ yếu là tường, khung, sàn, mái. Ví dụ: “Tường, khung, sàn bằng bê tông cốt thép; mái ngói”;

- Cấp hạng: Xác định và thể hiện theo quy định phân cấp nhà ở của pháp luật về nhà ở, pháp luật về xây dựng;

b) Đối với nhà chung cư, nhà hỗn hợp của một chủ sở hữu đăng ký khi chưa bán căn hộ thì thể hiện như nhà ở riêng lẻ quy định tại Điểm a Khoản này, trong đó diện tích sàn thể hiện tổng diện tích sàn xây dựng của nhà chung cư.

Trường hợp chủ đầu tư đăng ký để cấp Giấy chứng nhận cho riêng từng căn hộ thì đăng ký cho từng căn hộ vào phần đăng ký căn hộ chung cư theo quy định tại Khoản 6 Điều này; tại phần đăng ký thửa đất làm nhà chung cư chỉ thể hiện phần diện tích sàn mà chủ đầu tư giữ lại sử dụng và diện tích các hạng mục mà chủ đầu tư có quyền sử dụng chung với các chủ căn hộ;

c) Đối với công trình xây dựng khác không phải là nhà ở thì thể hiện các thông tin theo từng hạng mục công trình chính như sau:

- Diện tích xây dựng: Thể hiện diện tích mặt bằng chiếm đất của công trình tại vị trí tiếp xúc với mặt đất theo mép ngoài tường bao công trình bằng số Ả Rập theo đơn vị m², được làm tròn số đến một chữ số thập phân. Đối với công trình ngầm thì thể hiện diện tích mặt bằng xây dựng của công trình;

- Diện tích sàn (hoặc công suất) được thể hiện theo quy định như sau:

+ Đối với công trình dạng nhà thì thể hiện như quy định đối với nhà ở riêng lẻ tại Điểm a Khoản này;

+ Đối với công trình kiến trúc khác thì thể hiện công suất của công trình theo quyết định đầu tư hoặc dự án đầu tư được duyệt hoặc giấy chứng nhận đầu tư hoặc giấy phép đầu tư. Ví dụ: “Nhà máy nhiệt điện: 3.000 MW, sân vận động: 20.000 ghế”;

- Kết cấu: Thể hiện loại vật liệu xây dựng các kết cấu chủ yếu là tường, khung, sàn, mái. Ví dụ: “Tường gạch; khung và sàn bê tông cốt thép; mái tôn”;

- Số tầng: Thể hiện tổng số tầng đối với công trình dạng nhà; trường hợp công trình không phải dạng nhà thì thể hiện bằng dấu “-/-”;

d) Đối với rừng sản xuất là rừng trồng thể hiện như sau:

- Loại cây rừng: Thể hiện loại cây rừng được trồng chủ yếu; trường hợp trồng hỗn hợp nhiều loại cây thì ghi lần lượt từng loại cây chủ yếu;

- Diện tích có rừng: Thể hiện diện tích có rừng thuộc quyền sở hữu của người được cấp Giấy chứng nhận bằng số Ả Rập theo đơn vị m²;

- Nguồn gốc tạo lập thể hiện như sau:

+ Trường hợp rừng được Nhà nước giao có thu tiền thì thể hiện “Được Nhà nước giao có thu tiền, theo hồ sơ giao rừng số... (ghi số hiệu hồ sơ giao rừng lưu trữ tại cơ quan quản lý nhà nước về lâm nghiệp - nếu có)”;

+ Trường hợp rừng được Nhà nước giao cho hộ gia đình, cá nhân, cộng đồng dân cư không thu tiền thì thể hiện “Được Nhà nước giao không thu tiền, theo hồ sơ giao rừng số... (ghi số hiệu hồ sơ giao rừng lưu trữ tại cơ quan quản lý nhà nước về lâm nghiệp - nếu có)”;

+ Trường hợp rừng do người đề nghị cấp Giấy chứng nhận tự trồng bằng nguồn vốn không có nguồn gốc từ ngân sách nhà nước thì thể hiện “Rừng tự trồng”;

+ Trường hợp rừng có nhiều nguồn gốc đối với từng phần diện tích khác nhau thì lần lượt thể hiện từng loại nguồn gốc và diện tích rừng theo từng nguồn gốc kèm theo;

đ) Đối với tài sản là cây lâu năm thể hiện như sau:

- Loại cây trồng: Thể hiện loại cây lâu năm được trồng; trường hợp trồng hỗn hợp nhiều loại cây lâu năm thì thể hiện lần lượt các loại cây lâu năm chủ yếu;

- Diện tích: Thể hiện diện tích trồng cây lâu năm thuộc quyền sở hữu của người được cấp Giấy chứng nhận bằng số Ả Rập theo đơn vị m².

3. Chủ sở hữu: Thể hiện các thông tin về chủ sở hữu tài sản gắn liền với đất như quy định tại Điều 15 của Thông tư này.

4. Hình thức sở hữu được thể hiện như sau:

Thể hiện hình thức “Sở hữu riêng” đối với trường hợp tài sản thuộc sở hữu của một chủ; thể hiện hình thức “Sở hữu chung” đối với trường hợp tài sản thuộc sở hữu chung của nhiều chủ; trường hợp tài sản có phần sở hữu riêng và có phần sở hữu chung thì thể hiện lần lượt từng hình thức sở hữu và diện tích tương ứng với từng hình thức sở hữu đó. Ví dụ: “Sở hữu riêng 250,5m²; sở hữu chung 80,5m²”; trường hợp tài sản có nhiều phần sở hữu chung của các chủ khác nhau thì thể hiện tên của các chủ sở hữu kèm theo từng phần diện tích sở hữu chung.

5. Thời hạn sở hữu được thể hiện như sau:

a) Trường hợp mua nhà ở hoặc tài sản khác có thời hạn theo quy định của pháp luật thì thể hiện ngày tháng năm hết hạn được sở hữu theo hợp đồng mua bán hoặc theo quy định của pháp luật về nhà ở;

b) Trường hợp sở hữu tài sản gắn liền với đất trên đất thuê, mượn của người sử dụng đất khác thì thể hiện ngày tháng năm kết thúc thời hạn thuê, mượn;

c) Các trường hợp khác không xác định thời hạn sở hữu tài sản thì thể hiện: “-/-”.

6. Đối với tài sản là căn hộ, văn phòng, cơ sở dịch vụ - thương mại trong nhà chung cư, nhà hỗn hợp được bán cho bên mua thì thể hiện như sau:

a) Tên tài sản:

- Trường hợp tài sản là căn hộ chung cư thì thể hiện “Căn hộ chung cư số …”;

- Trường hợp tài sản là văn phòng, cơ sở thương mại, dịch vụ trong nhà chung cư, nhà ở hỗn hợp thì thể hiện tên gọi theo mục đích sử dụng thực tế ghi trong hợp đồng mua bán. Ví dụ: “Trung tâm thương mại”, “Văn phòng làm việc”;

b) Thuộc nhà chung cư: Thể hiện tên của nhà chung cư, nhà hỗn hợp và địa chỉ (số nhà, tên đường phố (nếu có); và tên đơn vị hành chính các cấp xã, huyện, tỉnh) nơi có nhà chung cư, nhà hỗn hợp…;

c) Chủ sở hữu: Thể hiện các thông tin về chủ sở hữu căn hộ như quy định tại Điều 15 của Thông tư này;

d) Diện tích sàn căn hộ: Thể hiện diện tích sàn của căn hộ, văn phòng, cơ sở dịch vụ, thương mại (gọi chung là căn hộ) theo hợp đồng mua bán đã ký hoặc bản vẽ hoàn công đối với trường hợp của chủ đầu tư; đơn vị thể hiện bằng số Ả Rập theo đơn vị m², được làm tròn số đến một chữ số thập phân;

đ) Hình thức sở hữu căn hộ: Thể hiện hình thức “Sở hữu riêng” đối với trường hợp căn hộ thuộc sở hữu của một chủ; thể hiện hình thức “Sở hữu chung” đối với trường hợp căn hộ thuộc sở hữu chung của nhiều chủ; trường hợp căn hộ có phần sở hữu riêng và có phần sở hữu chung thì thể hiện như sau: “Sở hữu riêng:... m² (ghi diện tích sàn căn hộ và tên chủ có quyền sở hữu riêng kèm theo), sở hữu chung:... m² (ghi diện tích sàn căn hộ thuộc sở hữu chung)”;

e) Hạng mục sở hữu chung ngoài căn hộ: Thể hiện lần lượt từng hạng mục mà chủ căn hộ được sở hữu chung với các chủ căn hộ khác và diện tích kèm theo từng hạng mục (nếu có) theo hợp đồng mua bán căn hộ chung cư. Ví dụ: “Hành lang chung 120m², phòng họp cộng đồng 100m², cầu thang máy”;

g) Thời hạn sở hữu:

- Thể hiện đối với trường hợp mua nhà ở có thời hạn theo quy định của pháp luật về nhà ở, thông tin thể hiện là ngày tháng năm hết hạn được sở hữu theo hợp đồng mua bán hoặc theo quy định của pháp luật về nhà ở;

- Các trường hợp khác còn lại thì thể hiện: “-/-”.

Điều 18. Nhóm dữ liệu tình trạng pháp lý về quyền sử dụng đất, quyền quản lý đất, quyền sở hữu tài sản gắn liền với đất

Nhóm dữ liệu tình trạng pháp lý về quyền sử dụng đất, quyền quản lý đất, quyền sở hữu tài sản gắn liền với đất được xác định và thể hiện, bao gồm:

1. Dữ liệu về tình hình đăng ký thể hiện các thông tin như sau:

a) Thời điểm nhận hồ sơ đăng ký: Thể hiện ngày tháng năm cơ quan có thẩm quyền tiếp nhận hồ sơ đăng ký đã hợp lệ;

b) Thời điểm đăng ký vào sổ địa chính: Thể hiện ngày tháng năm Văn phòng đăng ký đất đai hoặc Chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất các cấp (sau đây gọi là cơ quan đăng ký đất đai) ghi nội dung đăng ký vào sổ địa chính;

c) Số thứ tự của hồ sơ thủ tục đăng ký theo quy định tại Điểm b Khoản 2 Điều 30 của Thông tư này.

2. Dữ liệu giấy tờ pháp lý về nguồn gốc và sự thay đổi quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất thể hiện các thông tin như sau:

a) Các loại giấy tờ pháp lý gồm:

- Giấy tờ pháp lý về nguồn gốc sử dụng đất gồm quyết định giao đất, cho thuê đất, chuyển mục đích sử dụng đất, gia hạn sử dụng đất; quyết định giao quản lý đất hoặc giấy tờ pháp lý khác quy định tại Điều 100 của Luật Đất đai và Điều 18 của Nghị định số 43/2014/NĐ-CP;

- Giấy tờ pháp lý về nguồn gốc sở hữu tài sản gắn liền với đất quy định tại các Điều 31, 32, 33 và 34 của Nghị định số 43/2014/NĐ-CP;

- Hợp đồng hoặc văn bản về chuyển quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất theo quy định của pháp luật;

- Văn bản về việc giải quyết tranh chấp, khiếu nại về đất đai, tài sản gắn liền với đất của cơ quan có thẩm quyền đã có hiệu lực thi hành; văn bản về trúng đấu giá quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất;

- Hợp đồng hoặc văn bản thỏa thuận về quyền sử dụng hạn chế thửa đất liền kề;

- Giấy chứng nhận cũ đã cấp đối với trường hợp cấp đổi Giấy chứng nhận;

b) Dữ liệu về giấy tờ pháp lý gồm tên loại giấy tờ; số, ký hiệu và ngày ký, tên cơ quan ký đối với giấy tờ do cơ quan nhà nước cấp hoặc một trong các bên liên quan là cơ quan nhà nước ký;

c) Trường hợp đăng ký có nhiều loại giấy tờ pháp lý về nguồn gốc sử dụng đất và sở hữu tài sản gắn liền với đất thì thể hiện loại tài liệu làm căn cứ trực tiếp để đăng ký, cấp Giấy chứng nhận hoặc đăng ký biến động;

d) Trường hợp không có giấy tờ pháp lý về nguồn gốc sử dụng đất thì thể hiện “Không có giấy tờ pháp lý về nguồn gốc”.

3. Dữ liệu Giấy chứng nhận được thể hiện theo quy định như sau:

a) Dữ liệu về Giấy chứng nhận được thể hiện đối với Giấy chứng nhận đã cấp cho người sử dụng đất, chủ sở hữu tài sản gắn liền với đất, trừ trường hợp Giấy chứng nhận đã thu hồi.

Trường hợp cấp đổi, cấp lại Giấy chứng nhận thì thể hiện theo Giấy chứng nhận mới cấp đổi, cấp lại. Giấy chứng nhận cũ đã cấp sẽ được cập nhật vào loại dữ liệu quy định tại Điểm a và Điểm b Khoản 2 Điều này;

b) Nội dung dữ liệu gồm số phát hành (số seri của Giấy chứng nhận) và số vào Sổ cấp Giấy chứng nhận;

c) Trường hợp không được cấp Giấy chứng nhận thì thể hiện: “Không đủ điều kiện cấp giấy”. Trường hợp người sử dụng đất chưa có nhu cầu cấp Giấy chứng nhận thì thể hiện: “Chưa đề nghị cấp giấy”.

Trường hợp đất được giao quản lý thì thể hiện: “Không thuộc trường hợp cấp Giấy chứng nhận”.

Điều 19. Nhóm dữ liệu về sự thay đổi trong quá trình sử dụng đất và sở hữu tài sản gắn liền với đất

Nhóm dữ liệu về sự thay đổi trong quá trình sử dụng đất, sở hữu tài sản gắn liền với đất bao gồm các loại dữ liệu được xác định và thể hiện theo quy định như sau:

1. Dữ liệu thời điểm đăng ký biến động thể hiện: Ngày tháng năm cập nhật, chỉnh lý biến động vào sổ địa chính.

2. Dữ liệu nội dung biến động thể hiện đối với từng trường hợp như sau:

a) Trường hợp cho thuê, cho thuê lại quyền sử dụng đất thì thể hiện: “Cho... (ghi tên và địa chỉ bên thuê, thuê lại) thuê (hoặc thuê lại)... m² đất, theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”.

Trường hợp cho thuê tài sản gắn liền với đất thì thể hiện: “Cho... (ghi tên và địa chỉ bên thuê) thuê... m² (ghi tên loại tài sản gắn liền với đất cho thuê và diện tích cho thuê nếu có), theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”.

Trường hợp chủ đầu tư xây dựng hạ tầng trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế cho thuê, thuê lại quyền sử dụng đất thì thể hiện: “Cho... (ghi tên và địa chỉ bên thuê, thuê lại) thuê (hoặc thuê lại) thửa đất (hoặc lô) số..., diện tích... m², được cấp GCN số seri... và số vào sổ cấp GCN..., theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”.

Trường hợp xóa đăng ký cho thuê, cho thuê lại quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất thì thể hiện: “Đã xóa nội dung đăng ký cho thuê, cho thuê lại... (ghi tài sản cho thuê) ngày …/…/… theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

b) Trường hợp đăng ký thế chấp bằng quyền sử dụng đất, tài sản gắn liền với đất thì thể hiện: “Thế chấp bằng... (ghi tên tài sản thế chấp là quyền sử dụng đất hoặc tài sản gắn liền với đất hoặc quyền sử dụng đất và tài sản gắn liền với đất hoặc tài sản gắn liền với đất hình thành trong tương lai) tại... (ghi tên và địa chỉ của bên nhận thế chấp) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”.

Trường hợp đăng ký thay đổi nội dung đã đăng ký thế chấp bằng quyền sử dụng đất, tài sản gắn liền với đất thì thể hiện: “Nội dung đăng ký thế chấp ngày có thay đổi... (ghi cụ thể nội dung trước và sau khi có thay đổi) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”.

Trường hợp xóa đăng ký thế chấp bằng quyền sử dụng đất, tài sản gắn liền với đất thì thể hiện: “Xóa nội dung đăng ký thế chấp ngày …/…/... theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

c) Trường hợp chuyển quyền sử dụng đất, tài sản gắn liền với đất bằng hình thức chuyển đổi, chuyển nhượng, thừa kế, tặng cho, góp vốn đối với toàn bộ thửa đất thì thể hiện: “Nhận chuyển nhượng (hoặc chuyển đổi, nhận thừa kế,...) của... (ghi tên và địa chỉ của bên chuyển quyền) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

d) Trường hợp chuyển quyền sử dụng đất, tài sản gắn liền với đất theo thỏa thuận trong hợp đồng thế chấp để xử lý nợ; quyết định hành chính của cơ quan nhà nước có thẩm quyền về giải quyết tranh chấp đất đai, khiếu nại, tố cáo về đất đai, quyết định hoặc bản án của Tòa án nhân dân, quyết định thi hành án của cơ quan thi hành án đã được thi hành; văn bản công nhận kết quả đấu giá quyền sử dụng đất đối với toàn bộ thửa đất thì thể hiện: “Nhận chuyển quyền theo... (ghi căn cứ như: Thỏa thuận trong hợp đồng thế chấp để xử lý nợ; quyết định giải quyết tranh chấp đất đai,...) của... (ghi tên và địa chỉ của bên chuyển quyền) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

đ) Trường hợp chuyển quyền sử dụng một phần thửa đất, một phần tài sản gắn liền với đất trong các trường hợp quy định tại Điểm c và Điểm d Khoản này mà tạo thành các thửa đất mới thì tại phần đăng ký của bên chuyển quyền thể hiện thông tin: “Đã tách thành các thửa đất số... (ghi lần lượt số thửa đất mới) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”.

Các thửa đất mới tách được đăng ký vào các trang sổ mới. Tại phần ghi sự thay đổi trên trang đăng ký đối với thửa đất mới của bên chuyển quyền được ghi: “Tách từ thửa đất số... (ghi số thửa đất trước khi tách ra) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”. Tại phần ghi sự thay đổi trên trang đăng ký đối với thửa đất mới của bên nhận chuyển quyền thể hiện: “Nhận chuyển nhượng (hoặc chuyển đổi, nhận thừa kế,...) ... (ghi quyền sử dụng đất hoặc loại tài sản chuyển quyền) của... (ghi tên và địa chỉ của bên chuyển quyền), tách ra từ thửa đất số... (ghi số thửa đất trước khi tách ra để chuyển quyền), theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”.

Trường hợp chuyển quyền sử dụng một phần thửa đất, một phần tài sản gắn liền với đất mà phần diện tích còn lại không thay đổi số hiệu thửa đất thì tại phần ghi sự thay đổi trên trang đăng ký của bên chuyển quyền thể hiện: “Chuyển nhượng (hoặc chuyển đổi, nhận thừa kế,...)... (ghi loại tài sản chuyển quyền), cho... (ghi tên và địa chỉ của người nhận chuyển quyền), diện tích... m² (đối với tài sản là nhà thì ghi diện tích xây dựng và diện tích sàn sử dụng), có số thửa mới là ...(ghi số thửa đất mới tách ra để chuyển quyền) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký); diện tích còn lại là... m², có số thửa là...”;

e) Trường hợp xóa đăng ký góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất thì thể hiện: “Xóa nội dung đăng ký góp vốn ngày .../.../… theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

g) Chuyển quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất của vợ hoặc của chồng thành của chung vợ và chồng thì thể hiện: “Chuyển quyền... (ghi tên tài sản chuyển quyền) của... (ghi tên người đã chuyển quyền) thành của chung hai vợ chồng ông... và bà... (ghi tên của hai vợ chồng) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký”;

h) Trường hợp phân chia quyền sử dụng đất, tài sản gắn liền với đất của hộ gia đình cho thành viên hộ gia đình hoặc của nhóm người cùng sở hữu, sử dụng cho thành viên nhóm người đó theo thỏa thuận hoặc theo quy định của pháp luật thì tại trang đăng ký của thửa đất trước khi phân chia thể hiện: “Phân chia... (ghi tên tài sản phân chia) cho... (ghi tên và địa chỉ của người được phân chia), thửa đất số... (ghi số hiệu thửa đất được chia tách), diện tích... m² (ghi diện tích tài sản được phân chia); diện tích còn lại là... m², số thửa là... (nếu có thay đổi) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

Trường hợp tạo thành các thửa đất mới sau khi phân chia thì tại trang đăng ký của các thửa đất mới thể hiện: “Được phân chia... (ghi tên tài sản phân chia) của... (ghi tên hộ gia đình hoặc nhóm người sử dụng đất trước khi phân chia), tách ra từ thửa đất số... (ghi số thửa đất trước khi tách ra để chuyển quyền) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

i) Trường hợp người sử dụng đất, chủ sở hữu tài sản gắn liền với đất đổi tên hoặc thay đổi thông tin về giấy tờ pháp nhân, nhân thân hoặc địa chỉ thì thể hiện: “Người sử dụng đất (hoặc chủ sở hữu tài sản gắn liền với đất) ... (ghi nội dung thay đổi: Đổi tên, thay đổi giấy CMND, Giấy đăng ký kinh doanh,... địa chỉ) từ... thành... (ghi thông tin trước và sau khi thay đổi) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

k) Trường hợp chuyển đổi hộ gia đình, cá nhân sử dụng đất thành doanh nghiệp tư nhân của hộ gia đình, cá nhân đó hoặc chuyển đổi hình thức doanh nghiệp mà không thuộc trường hợp chuyển nhượng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất thì thể hiện: “Người sử dụng đất (hoặc chủ sở hữu tài sản gắn liền với đất) đổi tên từ... thành... (ghi tên và giấy tờ pháp nhân trước và sau khi chuyển đổi) do... (ghi hình thức thành lập hoặc chuyển đổi loại hình doanh nghiệp) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

l) Trường hợp chủ đầu tư xây dựng nhà chung cư để bán, để bán kết hợp cho thuê và đã được cấp Giấy chứng nhận đối với đất thì khi đăng ký chuyển nhượng căn hộ đầu tiên, tại trang đăng ký của chủ đầu tư thể hiện: “Thửa đất có... m² (ghi phần diện tích thuộc quyền sử dụng chung của các chủ căn hộ theo quy định của pháp luật) đã chuyển sang hình thức sử dụng chung”.

Trường hợp chủ đầu tư xây dựng nhà chung cư đã đăng ký cấp Giấy chứng nhận chung cho các căn hộ thì mỗi lần đăng ký bán căn hộ thể hiện: “Đã bán căn hộ số... theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

m) Trường hợp thay đổi, chấm dứt quyền sử dụng hạn chế thửa đất liền kề thì thể hiện như sau:

- Trường hợp thay đổi quyền sử dụng hạn chế thửa đất liền kề thì tại trang đăng ký của thửa đất thuộc bên trao và bên nhận quyền sử dụng hạn chế được ghi “Quyền sử dụng hạn chế thửa đất liền kề đã đăng ký ngày .../.../… có thay đổi... (ghi nội dung thay đổi) theo... (ghi tên văn bản về sự thay đổi quyền hạn chế) ngày …/…/…”;

- Trường hợp chấm dứt quyền sử dụng hạn chế thửa đất liền kề thì tại trang đăng ký của thửa đất thuộc bên trao và bên nhận quyền sử dụng hạn chế được ghi “Quyền sử dụng hạn chế thửa đất liền kề đăng ký ngày …/…/… đã chấm dứt... (ghi nội dung thay đổi) theo... (ghi tên văn bản về sự thay đổi quyền hạn chế) ngày …/…/…”;

n) Trường hợp thay đổi diện tích do sạt lở tự nhiên toàn bộ thửa đất thì ghi “Sạt lở tự nhiên cả thửa đất số... theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

Trường hợp sạt lở tự nhiên một phần thửa đất thì thể hiện: “Sạt lở tự nhiên... m² theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

o) Trường hợp chuyển mục đích sử dụng đất thì thể hiện: “Chuyển mục đích sử dụng từ đất... thành đất... (ghi mục đích sử dụng trước và sau khi được chuyển); nguồn gốc sử dụng đất chuyển thành...; thời hạn sử dụng đến...(ghi nguồn gốc và thời hạn sau khi chuyển mục đích có thay đổi nếu có) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

Trường hợp chuyển mục đích sử dụng một phần thửa đất dẫn đến tách thửa thì thể hiện: “Thửa đất đã tách thành các thửa... (ghi số hiệu các thửa đất mới hình thành), chuyển mục đích sử dụng thửa đất số... diện tích... m² (ghi số hiệu và diện tích thửa đất chuyển mục đích sử dụng) thành đất... (ghi mục đích sử dụng sau khi được chuyển), theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”.

Tại trang đăng ký của thửa đất mới hình thành nhưng không chuyển mục đích sử dụng đất thì thể hiện: “Được tách từ thửa đất số... (ghi số thửa đất trước khi tách) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”.

Tại trang đăng ký của thửa đất mới hình thành mà chuyển mục đích sử dụng đất thì thể hiện: “Tách từ thửa đất số... (ghi số thửa đất trước khi tách), chuyển mục đích sử dụng từ... thành đất... (ghi mục đích sử dụng trước và sau khi được chuyển) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

p) Trường hợp gia hạn sử dụng đất thì thể hiện: “Gia hạn sử dụng đất đến ngày theo Quyết định số... ngày theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”.

Trường hợp đất nông nghiệp của hộ gia đình, cá nhân được tiếp tục sử dụng thì thể hiện: “Tiếp tục sử dụng đất đến ngày …/.../… theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

q) Trường hợp người sử dụng đất chuyển từ hình thức thuê đất sang hình thức giao đất có thu tiền sử dụng đất hoặc chuyển từ hình thức thuê đất trả tiền hàng năm sang hình thức thuê đất trả tiền một lần hoặc chuyển từ hình thức Nhà nước giao đất không thu tiền sang hình thức giao đất có thu tiền hay thuê đất thì thể hiện: “Chuyển hình thức sử dụng từ... sang hình thức ... (ghi hình thức sử dụng đất cụ thể trước và sau khi được chuyển) từ ngày .../…/... theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

r) Trường hợp thay đổi thông tin về tài sản gắn liền với đất đã đăng ký thì thể hiện: “… (ghi tên tài sản thay đổi) đã thay đổi... (ghi nội dung thông tin trước khi thay đổi và sau khi thay đổi) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”.

Trường hợp đăng ký bổ sung tài sản gắn liền với đất thì thể hiện “Chứng nhận bổ sung quyền sở hữu... (ghi tên tài sản chứng nhận bổ sung) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

s) Trường hợp thay đổi đối với những hạn chế về quyền sử dụng đất, tài sản gắn liền với đất thì thể hiện: “Hạn chế về... (ghi nội dung hạn chế có thay đổi) đã thay đổi... (ghi nội dung thay đổi hoặc bị bãi bỏ của hạn chế đó) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

t) Trường hợp phát hiện có sai sót, nhầm lẫn về nội dung thông tin trong hồ sơ địa chính, Giấy chứng nhận thì thể hiện: “Nội dung... (ghi nội dung có sai sót) có sai sót, được đính chính lại là... (ghi thông tin được sửa chữa lại) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

u) Trường hợp thu hồi đất thì thể hiện: “Nhà nước thu hồi đất theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”.

Trường hợp Nhà nước thu hồi một phần thửa đất thì thể hiện: “Nhà nước thu hồi... m², diện tích còn lại là... m² có số hiệu thửa là…, tài sản gắn liền với đất còn lại là…, theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”.

v) Trường hợp hợp thửa thì thể hiện: “Hợp với các thửa đất số... (ghi số thứ tự các thửa đất cũ hợp thành thửa đất mới) thành thửa đất số... (ghi số thứ tự thửa đất mới hợp thành) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”. Tại trang đăng ký của thửa đất mới thì thể hiện: “Hợp từ các thửa đất số... (ghi số thứ tự các thửa đất cũ hợp thành thửa đất mới) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”.

Trường hợp tách thửa thì thể hiện: “Tách thành các thửa đất số... (ghi lần lượt số thứ tự thửa đất được tách ra từ thửa đất cũ), theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”. Tại trang đăng ký của thửa đất mới được tách thì thể hiện: “Tách từ thửa đất số... (ghi số thửa đất trước khi tách ra để chuyển quyền) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

y) Trường hợp cấp đổi Giấy chứng nhận thì thể hiện: “Cấp đổi từ GCN cũ số... (ghi số phát hành và số vào sổ của giấy chứng nhận cũ), số vào sổ... theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

z) Trường hợp cấp lại Giấy chứng nhận bị mất thì thể hiện như sau:

- Khi người sử dụng khai báo mất Giấy chứng nhận thì thể hiện: “Khai báo mất Giấy chứng nhận ngày …/…/…”;

- Khi cấp lại Giấy chứng nhận bị mất thì thể hiện: “Cấp lại GCN từ GCN bị mất số... (ghi số phát hành và số vào sổ của giấy chứng nhận cũ), số vào sổ... theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

w) Trường hợp đo đạc lại cho riêng thửa đất mà có thay đổi số thửa, diện tích thửa đất thì thể hiện: “... (ghi loại thông tin có thay đổi) thay đổi từ... (ghi thông tin trước khi thay đổi) thành... (thể hiện lần lượt các thông tin có thay đổi) do đo đạc lại ngày... theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”.

Ví dụ: Trường hợp đo đạc mà có thay đổi số thửa 30 thành số 115, diện tích thửa đất thay đổi từ 600m² thành 650m² thì ghi: “Số thửa đất thay đổi từ số 30 thành số 115; diện tích thay đổi từ 600m² thành 650m² do đo đạc lại ngày 15 tháng 10 năm 2013”.

Trường hợp thay đổi tên đơn vị hành chính, điều chỉnh địa giới hành chính theo quyết định của cơ quan nhà nước có thẩm quyền thì thể hiện: “Đổi tên... (ghi tên đơn vị hành chính trước thay đổi) thành... (ghi tên mới của đơn vị hành chính)”.

Ví dụ: Trường hợp thay đổi tên đơn vị hành chính huyện Từ Liêm thành quận Bắc Từ Liêm thì ghi: “Tên huyện thay đổi từ huyện Từ Liêm thành quận Bắc Từ Liêm”.

3. Dữ liệu mã hồ sơ thủ tục đăng ký là mã để tra cứu hồ sơ thủ tục đăng ký biến động, thể hiện bằng 03 bộ mã số đặt liên tiếp nhau có dấu “chấm” ngăn cách dưới dạng (ST.MB.TB), trong đó:

- ST là số thứ tự của hồ sơ thủ tục đăng ký theo quy định tại Điểm b Khoản 2 Điều 30 của Thông tư này;

- MB là mã của loại hình biến động được thể hiện bằng ký hiệu theo quy định tại Phụ lục số 02 ban hành kèm theo Thông tư này;

- TB là số thứ tự đăng ký biến động của mỗi hồ sơ thủ tục đăng ký đã lập theo quy định tại Khoản 2 Điều 23, được thể hiện bằng 03 chữ số, bắt đầu từ số 001.

Chương IV

LẬP HỒ SƠ ĐỊA CHÍNH

Điều 20. Lập bản đồ địa chính và sổ mục kê đất đai

1. Bản đồ địa chính là thành phần của hồ sơ địa chính; thể hiện vị trí, ranh giới, diện tích các thửa đất và các đối tượng chiếm đất không tạo thành thửa đất; được lập để đăng ký đất đai, cấp Giấy chứng nhận và các nội dung khác của quản lý nhà nước về đất đai.

2. Sổ mục kê đất đai là sản phẩm của việc điều tra, đo đạc địa chính, để tổng hợp các thông tin thuộc tính của thửa đất và các đối tượng chiếm đất không tạo thành thửa đất gồm: Số hiệu tờ bản đồ, số hiệu thửa đất, diện tích, loại đất, tên người sử dụng đất và người được giao quản lý đất để phục vụ yêu cầu quản lý đất đai.

3. Bản đồ địa chính, sổ mục kê đất đai được lập dưới dạng số và được lưu giữ trong cơ sở dữ liệu địa chính để sử dụng cho quản lý đất đai ở các cấp; được in ra giấy để sử dụng ở những nơi chưa hoàn thành việc xây dựng cơ sở dữ liệu địa chính hoặc chưa có điều kiện để khai thác sử dụng bản đồ địa chính, sổ mục kê đất đai dạng số.

4. Việc đo đạc lập, chỉnh lý bản đồ địa chính, sổ mục kê đất đai được thực hiện theo quy định về bản đồ địa chính của Bộ Tài nguyên và Môi trường.

5. Trường hợp chưa đo đạc lập bản đồ địa chính thì được sử dụng các loại tài liệu đo đạc khác để thực hiện đăng ký đất đai theo quy định như sau:

a) Nơi có bản đồ giải thửa thì phải kiểm tra, đo đạc chỉnh lý biến động ranh giới thửa đất, loại đất cho phù hợp hiện trạng sử dụng và quy định về loại đất, loại đối tượng sử dụng đất theo Thông tư này để sử dụng;

b) Nơi có bản đồ quy hoạch chi tiết xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn thì phải kiểm tra, chỉnh lý cho phù hợp hiện trạng sử dụng đất và biên tập lại nội dung theo quy định về bản đồ địa chính để sử dụng;

c) Trường hợp không có bản đồ giải thửa hoặc bản đồ quy hoạch xây dựng chi tiết thì thực hiện trích đo địa chính để sử dụng theo quy định về bản đồ địa chính của Bộ Tài nguyên và Môi trường.

Điều 21. Lập Sổ địa chính

1. Sổ địa chính được lập để ghi nhận kết quả đăng ký, làm cơ sở để xác định tình trạng pháp lý và giám sát, bảo hộ các quyền và nghĩa vụ của người sử dụng đất, chủ sở hữu tài sản gắn liền với đất, người được Nhà nước giao quản lý đất theo quy định của pháp luật đất đai.

2. Nội dung sổ địa chính bao gồm các dữ liệu sau:

a) Dữ liệu về số hiệu, địa chỉ, diện tích của thửa đất hoặc đối tượng chiếm đất không tạo thành thửa đất;

b) Dữ liệu về người sử dụng đất, người được Nhà nước giao quản lý đất;

c) Dữ liệu về quyền sử dụng đất, quyền quản lý đất;

d) Dữ liệu về tài sản gắn liền với đất (gồm cả dữ liệu về chủ sở hữu tài sản gắn liền với đất);

đ) Dữ liệu tình trạng pháp lý về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất, quyền quản lý đất;

e) Dữ liệu về sự thay đổi trong quá trình sử dụng đất, sở hữu tài sản gắn liền với đất.

3. Sổ địa chính được lập ở dạng số, được Thủ trưởng cơ quan đăng ký đất đai ký duyệt bằng chữ ký điện tử theo quy định và được lưu giữ trong cơ sở dữ liệu địa chính theo Mẫu số 01/ĐK ban hành kèm theo Thông tư này.

4. Địa phương chưa xây dựng cơ sở dữ liệu địa chính và chưa có điều kiện lập sổ địa chính dạng số theo quy định tại Thông tư này thì tiếp tục cập nhật vào sổ địa chính dạng giấy đang sử dụng theo quy định tại Thông tư số 09/2007/TT-BTNMT ngày 02 tháng 8 năm 2007 của Bộ trưởng Bộ Tài nguyên và Môi trường hướng dẫn việc lập, chỉnh lý, quản lý hồ sơ địa chính; nội dung thông tin ghi vào sổ theo hướng dẫn sửa đổi, bổ sung tại Phụ lục số 03 ban hành kèm theo Thông tư này.

Điều 22. Bản lưu Giấy chứng nhận

1. Bản lưu Giấy chứng nhận dạng số được quét từ bản gốc Giấy chứng nhận trước khi trao cho người sử dụng đất để lưu trong cơ sở dữ liệu địa chính.

2. Địa phương chưa xây dựng cơ sở dữ liệu địa chính thì lập hệ thống bản lưu Giấy chứng nhận ở dạng giấy, bao gồm:

a) Giấy chứng nhận quyền sử dụng đất (bản màu trắng) được cơ quan có thẩm quyền ký để lưu theo quy định tại Quyết định số 24/2004/QĐ-BTNMT ngày 01 tháng 11 năm 2004 và Quyết định số 08/2006/QĐ-BTNMT ngày 21 tháng 7 năm 2006 của Bộ trưởng Bộ Tài nguyên và Môi trường ban hành quy định về Giấy chứng nhận quyền sử dụng đất;

b) Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở (bản màu xanh) được cơ quan có thẩm quyền ký để lưu theo quy định tại Nghị định số 60/CP ngày 05 tháng 7 năm 1994 của Chính phủ về quyền sở hữu nhà ở và quyền sử dụng đất ở tại đô thị;

c) Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất được sao để lưu theo quy định tại Thông tư số 17/2009/TT-BTNMT và Thông tư số 23/2014/TT-BTNMT ngày 19 tháng 5 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

d) Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng do người sử dụng đất nộp khi thực hiện thủ tục đăng ký biến động được sao theo hình thức sao y bản chính, đóng dấu của cơ quan đăng ký đất đai tại trang 1 của bản sao Giấy chứng nhận để lưu.

3. Khi xây dựng cơ sở dữ liệu địa chính mà chưa quét bản gốc Giấy chứng nhận thì quét bản lưu Giấy chứng nhận quy định tại Khoản 2 Điều này; khi thực hiện đăng ký biến động thì quét bản gốc Giấy chứng nhận để thay thế.

Điều 23. Hồ sơ thủ tục đăng ký đất đai, tài sản gắn liền với đất

1. Hồ sơ thủ tục đăng ký được tập hợp để lưu trữ và tra cứu khi cần thiết bao gồm:

a) Các giấy tờ do người sử dụng đất, chủ sở hữu tài sản gắn liền với đất nộp khi đăng ký lần đầu và đăng ký biến động;

b) Các giấy tờ do các cơ quan có thẩm quyền lập trong quá trình thực hiện các công việc của thủ tục: Kiểm tra hồ sơ; công khai hồ sơ và thẩm tra, xác minh theo ý kiến phản ánh đối với nội dung công khai (đối với trường hợp đăng ký lần đầu); xác định và thu nghĩa vụ tài chính liên quan đến đăng ký lần đầu và đăng ký biến động theo quy định.

2. Hồ sơ quy định tại Khoản 1 Điều này ở dạng giấy được tập hợp thành hồ sơ thủ tục đăng ký cho từng thửa đất (kể cả hồ sơ đăng ký tài sản gắn liền với đất của chủ sở hữu không đồng thời là người sử dụng đất), từng căn hộ chung cư.

Trường hợp đăng ký lần đầu mà người sử dụng đất đề nghị cấp chung một Giấy chứng nhận cho nhiều thửa đất theo quy định thì lập một hồ sơ thủ tục đăng ký chung cho các thửa đất đó.

Trường hợp đăng ký chung cho nhiều thửa đất mà không cấp Giấy chứng nhận thì lập một hồ sơ thủ tục đăng ký chung cho các thửa đất đó.

Trường hợp thực hiện thủ tục đăng ký biến động mà chia tách thửa để tạo thành nhiều thửa đất mới thì lập riêng hồ sơ thủ tục đăng ký cho từng thửa đất mới tách.

Trường hợp đăng ký hợp thửa đất thì lập hồ sơ thủ tục đăng ký cho thửa đất mới hợp trên cơ sở hợp nhất các hồ sơ thủ tục đăng ký của các thửa đất trước khi hợp thửa.

3. Địa phương đã triển khai thực hiện đăng ký điện tử thì hồ sơ thủ tục đăng ký quy định tại Khoản 1 Điều này được lập dưới dạng số và lưu trong cơ sở dữ liệu đất đai.

4. Địa phương đã xây dựng cơ sở dữ liệu đất đai nhưng chưa thực hiện việc tiếp nhận hồ sơ đăng ký dạng số thì các giấy tờ quy định tại Điểm b Khoản 1 Điều này được lập dưới dạng số và lưu trong cơ sở dữ liệu đất đai.

5. Địa phương xây dựng cơ sở dữ liệu đất đai trên cơ sở số hóa hồ sơ địa chính dạng giấy thì thực hiện quét, lưu trong cơ sở dữ liệu địa chính đối với các giấy tờ sau đây:

a) Giấy tờ pháp lý về nguồn gốc và sự thay đổi quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất quy định tại Khoản 2 Điều 18 của Thông tư này;

b) Trích lục bản đồ địa chính;

c) Chứng từ thực hiện nghĩa vụ tài chính và các giấy tờ của cơ quan có thẩm quyền về việc miễn, giảm nghĩa vụ tài chính về đất đai, tài sản gắn liền với đất.

Điều 24. Lộ trình xây dựng, chuyển đổi hồ sơ địa chính sang dạng số

1. Đối với địa phương đã xây dựng cơ sở dữ liệu địa chính thì hoàn thiện hồ sơ địa chính dạng số theo quy định tại Thông tư này xong trước năm 2016.

2. Lộ trình chuyển đổi hồ sơ địa chính dạng giấy sang hồ sơ địa chính dạng số thực hiện theo quy định về lộ trình xây dựng cơ sở dữ liệu địa chính của Bộ Tài nguyên và Môi trường.

Chương V

CẬP NHẬT, CHỈNH LÝ HỒ SƠ ĐỊA CHÍNH

Điều 25. Tài liệu hồ sơ địa chính phải cập nhật, chỉnh lý biến động và căn cứ cập nhật, chỉnh lý

Các tài liệu hồ sơ địa chính phải cập nhật, chỉnh lý biến động và căn cứ cập nhật, chỉnh lý trong các trường hợp biến động được thực hiện theo quy định như sau:

STT

Trường hợp cập nhật, chỉnh lý

Tài liệu phải cập nhật, chỉnh lý

Căn cứ để cập nhật, chỉnh lý

1

Đăng ký quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất lần đầu

- Bản đồ địa chính và sổ mục kê đất đai;

- Sổ địa chính

- Hồ sơ thủ tục đăng ký đất đai lần đầu đã được kiểm tra thẩm định ở các cấp;

- Giấy chứng nhận đã cấp;

- Hồ sơ giao đất, cho thuê đất; đấu giá quyền sử dụng đất.

2

Đăng ký đất đai được Nhà nước giao quản lý

- Bản đồ địa chính và sổ mục kê đất đai;

- Sổ địa chính

- Hồ sơ thủ tục đăng ký đất đai lần đầu đã được kiểm tra thẩm định ở các cấp;

- Hồ sơ giao đất để quản lý

3

Đăng ký biến động trừ trường hợp quy định tại các Điểm 4, 5, 6 và 9 của Bảng này

- Bản đồ địa chính và sổ mục kê đất đai;

- Sổ địa chính

- Giấy chứng nhận đã cấp hoặc xác nhận thay đổi;

- Hồ sơ thủ tục đăng ký biến động đã được kiểm tra đủ điều kiện quy định

4

Đăng ký cho thuê, cho thuê lại quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất

- Sổ địa chính

- Hồ sơ thủ tục đăng ký cho thuê, cho thuê lại đã kiểm tra đủ điều kiện quy định

5

Xác lập hoặc thay đổi, chấm dứt quyền sử dụng hạn chế thửa đất liền kề

- Sổ địa chính

- Hồ sơ về việc xác lập hoặc thay đổi, chấm dứt quyền sử dụng hạn chế thửa đất liền kề;

- Giấy chứng nhận đã xác nhận việc xác lập hoặc thay đổi, chấm dứt quyền sử dụng hạn chế thửa đất liền kề

6

Đăng ký thế chấp, xóa đăng ký thế chấp, đăng ký thay đổi nội dung thế chấp quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất

- Sổ địa chính

- Giấy chứng nhận đã xác nhận đăng ký thế chấp, xóa đăng ký thế chấp, đăng ký thay đổi nội dung thế chấp;

- Hồ sơ thủ tục đăng ký thế chấp, xóa đăng ký thế chấp, đăng ký thay đổi nội dung thế chấp đã kiểm tra đủ điều kiện quy định

7

Cấp lại, cấp đổi Giấy chứng nhận (trừ trường hợp quy định tại Điểm 8 của Bảng này)

- Sổ địa chính

- Giấy chứng nhận đã cấp lại;

- Hồ sơ thủ tục đăng ký cấp lại Giấy chứng nhận bị mất đã kiểm tra đủ điều kiện quy định

8

Trường hợp cấp đổi Giấy chứng nhận do đo đạc lại, dồn điền đổi thửa

- Sổ địa chính;

- Bản đồ địa chính và sổ mục kê đất đai

- Giấy chứng nhận cấp đổi;

- Hồ sơ thủ tục đăng ký cấp đổi Giấy chứng nhận bị mất đã kiểm tra đủ điều kiện quy định

9

Nhà nước thu hồi đất

- Bản đồ địa chính và sổ mục kê đất đai;

- Sổ địa chính

- Giấy chứng nhận thu hồi hoặc đã chỉnh lý diện tích thu hồi;

- Hồ sơ thu hồi đất

10

Đính chính nội dung Giấy chứng nhận

- Sổ địa chính

- Giấy chứng nhận đã được đính chính;

- Biên bản kiểm tra xác định nội dung sai sót trên Giấy chứng nhận đã cấp

11

Thu hồi Giấy chứng nhận đã cấp (trừ trường hợp Nhà nước thu hồi đất)

- Bản đồ địa chính và sổ mục kê đất đai;

- Sổ địa chính

- Giấy chứng nhận đã cấp (nếu có);

- Quyết định thu hồi Giấy chứng nhận đã cấp, quyết định hủy Giấy chứng nhận đã cấp;

- Hồ sơ thực hiện thủ tục thu hồi Giấy chứng nhận đã kiểm tra đủ điều kiện quy định

12

Thay đổi mục đích sử dụng đất hiện trạng mà chưa đăng ký biến động theo quy định

- Bản đồ địa chính và sổ mục kê đất đai

- Hồ sơ thanh tra, kiểm tra sử dụng đất hàng năm;

- Tài liệu điều tra, kiểm kê đất đai đã được nghiệm thu công nhận

13

Thay đổi thông tin thửa đất do đo đạc lập bản đồ địa chính mà người sử dụng đất không cấp đổi Giấy chứng nhận

- Sổ địa chính

- Bản đồ địa chính và sổ mục kê đất đai đã được kiểm tra nghiệm thu

Điều 26. Trình tự, thời gian cập nhật, chỉnh lý biến động hồ sơ địa chính

1. Trường hợp đăng ký đất đai, tài sản gắn liền với đất thường xuyên, kể cả đăng ký lần đầu và đăng ký biến động, được cập nhật, chỉnh lý hồ sơ địa chính như sau:

a) Nơi đã xây dựng cơ sở dữ liệu địa chính thì cập nhật, chỉnh lý hồ sơ địa chính số gắn với quá trình thực hiện thủ tục đăng ký theo trình tự:

- Cập nhật thông tin đăng ký và quét giấy tờ pháp lý về quyền sử dụng đất, quyền quản lý đất, quyền sở hữu tài sản gắn liền với đất (nếu có) sau khi tiếp nhận hồ sơ hợp lệ;

- Cập nhật kết quả chỉnh lý bản đồ địa chính hoặc trích đo địa chính thửa đất và sổ mục kê đất đai đối với trường hợp phải đo đạc địa chính;

- Cập nhật kết quả kiểm tra hồ sơ sau khi hoàn thành kiểm tra theo thẩm quyền;

- Cập nhật thông tin về thực hiện nghĩa vụ tài chính của người sử dụng đất sau khi nhận được chứng từ nộp nghĩa vụ tài chính hoặc văn bản của cơ quan thẩm quyền về việc ghi nợ hoặc miễn, giảm nghĩa vụ tài chính theo quy định;

- Quét và nhập bổ sung thông tin vào hồ sơ địa chính về Giấy chứng nhận đã ký cấp hoặc đã xác nhận thay đổi; trường hợp đăng ký lần đầu và không có nhu cầu hoặc không đủ điều kiện hoặc không thuộc trường hợp cấp Giấy chứng nhận thì nhập bổ sung thông tin theo quy định đối với trường hợp không cấp Giấy chứng nhận;

- Kiểm tra việc cập nhật, chỉnh lý; trích xuất vào sổ địa chính và ký duyệt trang sổ địa chính đã lập hoặc chỉnh lý;

b) Nơi chưa xây dựng cơ sở dữ liệu địa chính thì thực hiện cập nhật, chỉnh lý hồ sơ địa chính theo quy định như sau:

- Trường hợp đăng ký, cấp Giấy chứng nhận lần đầu hoặc đăng ký biến động thì cập nhật, chỉnh lý hồ sơ địa chính và sao Giấy chứng nhận để lưu trước khi trao Giấy chứng nhận cho người được cấp;

- Trường hợp đăng ký đất đai lần đầu mà không đủ điều kiện được cấp Giấy chứng nhận thì cập nhật, chỉnh lý hồ sơ địa chính sau khi nhận được ý kiến bằng văn bản của cơ quan có thẩm quyền về trường hợp không đủ điều kiện cấp Giấy chứng nhận;

- Trường hợp đăng ký đất đai lần đầu mà người sử dụng đất không có nhu cầu cấp Giấy chứng nhận, đăng ký đất được Nhà nước giao quản lý thì cập nhật, chỉnh lý hồ sơ địa chính sau khi hoàn thành việc kiểm tra hồ sơ theo thẩm quyền.

2. Trường hợp thu hồi đất thì căn cứ vào hồ sơ thu hồi đất đã được thực hiện (đã bàn giao đất trên thực địa) để thực hiện chỉnh lý hồ sơ địa chính theo trình tự như sau:

a) Chỉnh lý bản đồ địa chính hoặc bản trích đo địa chính thửa đất và chỉnh lý sổ mục kê đất đối với trường hợp thu hồi một phần thửa đất theo diện tích đất đã bàn giao trên thực địa;

b) Xác nhận việc thu hồi vào Giấy chứng nhận đã cấp để lưu; trường hợp thu hồi một phần thửa đất thì quét hoặc sao Giấy chứng nhận đã xác nhận thu hồi đất để lưu;

c) Cập nhật, chỉnh lý sổ địa chính. Nơi đã xây dựng cơ sở dữ liệu địa chính thì kiểm tra việc cập nhật thông tin; trích xuất vào sổ địa chính và ký duyệt trang sổ địa chính đã chỉnh lý.

3. Trường hợp được giao đất, cho thuê đất (kể cả thông qua đấu giá quyền sử dụng đất) thì cập nhật, chỉnh lý hồ sơ địa chính sau khi đã bàn giao đất trên thực địa theo trình tự:

a) Kiểm tra, chỉnh lý bản đồ địa chính hoặc bản trích đo địa chính thửa đất và sổ mục kê đất đai cho thống nhất với hiện trạng bàn giao đất trên thực địa;

b) Cập nhật thông tin đăng ký từ hồ sơ giao đất, cho thuê đất, đấu giá quyền sử dụng đất đã thực hiện vào sổ địa chính;

c) Quét hoặc sao và nhập bổ sung thông tin vào hồ sơ địa chính về Giấy chứng nhận đã ký để lưu trước khi trao cho người được cấp;

d) Kiểm tra việc cập nhật thông tin, trích xuất vào sổ địa chính và ký duyệt trang sổ địa chính đã lập đối với nơi đã xây dựng cơ sở dữ liệu địa chính.

4. Trường hợp cấp lại Giấy chứng nhận bị mất thì thực hiện cập nhật, chỉnh lý hồ sơ địa chính gắn với quá trình thực hiện thủ tục theo trình tự:

a) Cập nhật thông tin về tình trạng mất Giấy chứng nhận vào sổ địa chính sau khi tiếp nhận đơn đề nghị cấp lại Giấy chứng nhận bị mất;

b) Quét hoặc sao và nhập bổ sung thông tin vào hồ sơ địa chính về quyết định hủy Giấy chứng nhận bị mất và cấp lại Giấy chứng nhận trước khi trao cho người được cấp;

c) Kiểm tra việc cập nhật thông tin, trích xuất vào sổ địa chính và ký duyệt trang sổ địa chính đã chỉnh lý đối với nơi đã xây dựng cơ sở dữ liệu địa chính.

5. Trường hợp cấp đổi Giấy chứng nhận hoặc đính chính Giấy chứng nhận đã cấp thì cập nhật, chỉnh lý hồ sơ địa chính theo trình tự:

a) Nơi đã xây dựng cơ sở dữ liệu địa chính thì thực hiện cập nhật, chỉnh lý vào hồ sơ địa chính gắn với quá trình thực hiện thủ tục theo trình tự:

- Nhập thông tin đăng ký cấp đổi Giấy chứng nhận hoặc đính chính Giấy chứng nhận; quét Giấy chứng nhận đã cấp sau khi tiếp nhận hồ sơ hợp lệ đối với trường hợp chưa quét;

- Nhập kết quả kiểm tra hồ sơ sau khi hoàn thành kiểm tra theo thẩm quyền;

- Quét và nhập bổ sung thông tin cấp đổi Giấy chứng nhận, Giấy chứng nhận đã được đính chính trước khi trao cho người được cấp;

- Kiểm tra việc cập nhật thông tin, trích xuất vào sổ địa chính và ký duyệt trang sổ địa chính đã lập đối với nơi đã xây dựng cơ sở dữ liệu địa chính;

b) Nơi chưa xây dựng cơ sở dữ liệu địa chính thì thực hiện các công việc quy định tại Điểm a Khoản này sau khi đã được cơ quan có thẩm quyền ký cấp đổi Giấy chứng nhận hoặc đính chính vào Giấy chứng nhận trước khi trao cho người được cấp.

6. Việc cập nhật, chỉnh lý hồ sơ địa chính đối với trường hợp quy định tại các Khoản 1, 3, 4 và 5 Điều này phải hoàn thành trước khi trao Giấy chứng nhận cho người được cấp và trong thời gian không quá 03 ngày làm việc kể từ ngày ký cấp Giấy chứng nhận hoặc ngày xác nhận thay đổi vào Giấy chứng nhận đã cấp hoặc ngày hoàn thành việc kiểm tra hồ sơ đăng ký đối với trường hợp không có nhu cầu cấp Giấy chứng nhận hoặc đăng ký đất được giao quản lý; đối với trường hợp quy định tại Khoản 2 Điều này phải hoàn thành trong thời gian không quá 05 ngày làm việc kể từ ngày bàn giao đất trên thực địa.

Điều 27. Đồng bộ hóa dữ liệu hồ sơ địa chính ở các cấp

1. Địa phương lập hồ sơ địa chính dạng số thì việc đồng bộ hóa dữ liệu của hồ sơ địa chính ở các cấp được thực hiện gắn với đồng bộ hóa cơ sở dữ liệu địa chính theo quy định của Bộ Tài nguyên và Môi trường về xây dựng cơ sở dữ liệu đất đai.

Sau khi cập nhật đồng bộ cơ sở dữ liệu địa chính đã tiếp nhận, cơ quan đăng ký đất đai phải thực hiện việc chiết xuất vào hồ sơ địa chính dạng số các dữ liệu đăng ký lần đầu bổ sung; dữ liệu đăng ký biến động từ cơ sở dữ liệu địa chính đã được cập nhật.

2. Đồng bộ hóa dữ liệu của bản sao hồ sơ địa chính của cấp xã được thực hiện theo quy định như sau:

a) Đối với đơn vị hành chính cấp xã sử dụng trực tiếp hồ sơ địa chính dạng số thông qua bằng đường truyền kết nối với cơ sở dữ liệu địa chính của tỉnh, huyện thì công chức địa chính cấp xã không phải thực hiện việc đồng bộ hóa dữ liệu.

Trường hợp địa phương đã lập hồ sơ địa chính dạng số nhưng đơn vị hành chính cấp xã chưa khai thác sử dụng trực tiếp hồ sơ địa chính dạng số từ cơ sở dữ liệu địa chính của tỉnh, huyện thì Chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất cấp huyện thực hiện định kỳ việc chiết xuất, sao vào thiết bị nhớ các dữ liệu mới cập nhật, chỉnh lý trong kỳ gửi cho công chức địa chính cấp xã để cập nhật vào bản sao hồ sơ địa chính dạng số của xã.

Thời gian định kỳ thực hiện việc chiết xuất, gửi dữ liệu cho cấp xã do Chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất cấp huyện quy định cho phù hợp điều kiện từng xã nhưng không quá 15 ngày một lần.

Công chức địa chính cấp xã phải thực hiện việc nhập dữ liệu mới cập nhật, chỉnh lý trong kỳ do Chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất cấp huyện gửi đến vào bản sao hồ sơ địa chính dạng số của xã trong thời gian không quá 02 ngày làm việc kể từ ngày tiếp nhận để quản lý, sử dụng;

b) Đối với những đơn vị hành chính cấp xã còn sử dụng hồ sơ địa chính dạng giấy thì trong thời hạn không quá 03 ngày làm việc, kể từ ngày cập nhật, chỉnh lý hồ sơ địa chính đối với trường hợp biến động đã giải quyết, cơ quan đăng ký đất đai phải gửi thông báo cho công chức địa chính cấp xã cập nhật, chỉnh lý bản sao hồ sơ địa chính.

Sau khi nhận được thông báo cập nhật, chỉnh lý hồ sơ địa chính, công chức địa chính cấp xã thực hiện việc cập nhật chỉnh lý vào bản sao hồ sơ địa chính đang quản lý để sử dụng trong thời hạn không quá 03 ngày làm việc.

Chương VI

QUẢN LÝ HỒ SƠ ĐỊA CHÍNH

Điều 28. Kiểm tra việc lập, chỉnh lý hồ sơ địa chính

1. Kiểm tra hồ sơ địa chính bao gồm:

a) Kiểm tra sau khi xây dựng ban đầu trước khi đưa vào sử dụng;

b) Kiểm tra trong quá trình cập nhật, chỉnh lý biến động.

2. Nội dung kiểm tra hồ sơ địa chính bao gồm:

a) Kiểm tra hình thức trình bày tài liệu hồ sơ địa chính;

b) Kiểm tra tính thống nhất của từng thông tin giữa các tài liệu bao gồm:

- Sự thống nhất của thông tin số hiệu thửa, diện tích, loại đất giữa tài liệu đo đạc sử dụng để đăng ký và sổ mục kê đất đai;

- Sự thống nhất của thông tin mục đích sử dụng đất theo quy hoạch giữa sổ mục kê đất đai với bản đồ quy hoạch sử dụng đất;

- Sự thống nhất của thông tin số hiệu thửa, diện tích, loại đất giữa sổ địa chính và sổ mục kê đất đai;

- Sự thống nhất của các thông tin đăng ký lần đầu giữa sổ địa chính với hồ sơ thủ tục đăng ký đất đai, tài sản gắn liền với đất và bản lưu Giấy chứng nhận hoặc bản quét Giấy chứng nhận lưu trong cơ sở dữ liệu địa chính (nếu có);

- Sự thống nhất của các thông tin đăng ký biến động giữa hồ sơ thủ tục đăng ký biến động với sổ địa chính, bản lưu (hoặc bản quét) Giấy chứng nhận, tài liệu đo đạc sử dụng, sổ mục kê đất đai;

- Sự thống nhất của việc chỉnh lý ranh giới, diện tích thửa đất giữa hồ sơ thủ tục đăng ký biến động đất đai với bản đồ địa chính (hoặc tài liệu đo đạc khác đã sử dụng để đăng ký);

c) Kiểm tra tính đầy đủ nội dung của từng tài liệu hồ sơ bao gồm:

- Kiểm tra số lượng thửa đất đã vào sổ mục kê đất đai;

- Kiểm tra số lượng hồ sơ thủ tục đăng ký ban đầu, hồ sơ thủ tục đăng ký biến động về đất đai, tài sản gắn liền với đất đã được cập nhật, chỉnh lý vào sổ địa chính;

- Kiểm tra số lượng bản quét của Giấy chứng nhận và các giấy tờ pháp lý về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất lưu trong cơ sở dữ liệu địa chính so với số lượng giấy tờ cùng loại hiện có;

d) Nội dung kiểm tra việc đo đạc, thành lập bản đồ địa chính, sổ mục kê đất đai thực hiện theo quy định về bản đồ địa chính của Bộ Tài nguyên và Môi trường.

3. Trách nhiệm và mức độ kiểm tra hồ sơ địa chính quy định như sau:

a) Sở Tài nguyên và Môi trường kiểm tra, nghiệm thu chất lượng hồ sơ địa chính được lập ban đầu trước khi đưa vào sử dụng trừ trường hợp quy định tại Điểm c Khoản này.

Mức độ kiểm tra thực hiện theo quy định của Bộ Tài nguyên và Môi trường về kiểm tra, thẩm định và nghiệm thu công trình, sản phẩm địa chính;

b) Cơ quan đăng ký đất đai có trách nhiệm:

- Kiểm tra việc đo đạc chỉnh lý, chia tách thửa đất trên bản đồ địa chính; kiểm tra bản trích đo địa chính thửa đất hoặc các loại bản đồ khác hiện có dạng giấy, dạng số đối với nơi chưa có bản đồ địa chính trước khi sử dụng để đăng ký, cấp Giấy chứng nhận đối với các trường hợp thuộc thẩm quyền;

- Tổ chức kiểm tra thường xuyên việc cập nhật, chỉnh lý hồ sơ địa chính dạng số đã thực hiện.

Địa phương chưa xây dựng hồ sơ địa chính dạng số thì tổ chức kiểm tra thường xuyên việc cập nhật, chỉnh lý hồ sơ địa chính đối với tất cả các trường hợp đã đăng ký;

c) Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất cấp tỉnh có trách nhiệm kiểm tra định kỳ việc cập nhật, chỉnh lý hồ sơ địa chính do Chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất cấp huyện thực hiện. Mức độ kiểm tra tối thiểu là 20% số trường hợp đã cập nhật, chỉnh lý;

d) Chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất cấp huyện có trách nhiệm kiểm tra tối thiểu 6 tháng một lần việc cập nhật, chỉnh lý bản sao hồ sơ địa chính do công chức địa chính cấp xã thực hiện.

Điều 29. Phân cấp quản lý hồ sơ địa chính

1. Quản lý hồ sơ địa chính dạng số:

a) Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất cấp tỉnh chịu trách nhiệm quản lý hồ sơ địa chính dạng số của tỉnh, thành phố trực thuộc Trung ương;

b) Đối với huyện, quận, thị xã, thành phố thuộc tỉnh xây dựng cơ sở dữ liệu địa chính mà chưa kết nối với cơ sở dữ liệu địa chính của tỉnh, thành phố trực thuộc Trung ương thì Chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất cấp huyện chịu trách nhiệm quản lý hồ sơ địa chính dạng số của địa phương.

2. Phân cấp quản lý hồ sơ địa chính dạng giấy:

a) Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất cấp tỉnh quản lý các tài liệu gồm:

- Bản lưu Giấy chứng nhận; sổ cấp Giấy chứng nhận đối với tổ chức, cơ sở tôn giáo, cá nhân nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài, tổ chức nước ngoài có chức năng ngoại giao, người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư;

- Hệ thống hồ sơ thủ tục đăng ký của các đối tượng thuộc thẩm quyền tiếp nhận, thực hiện đăng ký đất đai;

- Bản đồ địa chính và các loại bản đồ, tài liệu đo đạc khác đang sử dụng để đăng ký, cấp Giấy chứng nhận;

- Hệ thống sổ địa chính đang sử dụng, được lập cho các đối tượng đăng ký thuộc thẩm quyền;

- Hồ sơ địa chính đã lập qua các thời kỳ không sử dụng thường xuyên trong quản lý đất đai;

b) Chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất cấp huyện quản lý các tài liệu gồm:

- Bản lưu Giấy chứng nhận; sổ cấp Giấy chứng nhận đối với hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài được sở hữu nhà ở tại Việt Nam;

- Hệ thống hồ sơ thủ tục đăng ký của các đối tượng thuộc thẩm quyền tiếp nhận, thực hiện đăng ký đất đai;

- Bản đồ địa chính và các loại bản đồ, tài liệu đo đạc khác sử dụng trong đăng ký, cấp Giấy chứng nhận;

- Sổ địa chính được lập cho các đối tượng thuộc thẩm quyền đăng ký và sổ mục kê đất đai đang sử dụng trong quản lý đất đai đối với nơi chưa xây dựng cơ sở dữ liệu địa chính;

c) Ủy ban nhân dân cấp xã (trực tiếp là công chức địa chính) quản lý bản sao bản đồ địa chính, sổ địa chính, sổ mục kê đất đai, sổ tiếp nhận và trả kết quả đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đối với các trường hợp nộp hồ sơ đăng ký tại Ủy ban nhân dân cấp xã.

3) Sở Tài nguyên và Môi trường, Phòng Tài nguyên và Môi trường, Ủy ban nhân dân cấp xã chịu trách nhiệm bảo đảm các điều kiện cho việc bảo quản hồ sơ địa chính thuộc thẩm quyền quản lý của địa phương theo phân cấp.

Điều 30. Bảo quản hồ sơ địa chính

1. Hồ sơ địa chính dạng số được quản lý, bảo đảm an toàn cùng với việc quản lý bảo đảm an toàn cơ sở dữ liệu địa chính theo quy định của Bộ Tài nguyên và Môi trường về xây dựng cơ sở dữ liệu đất đai.

2. Hồ sơ địa chính dạng giấy được bảo quản theo quy định như sau:

a) Hồ sơ địa chính được phân nhóm tài liệu để bảo quản bao gồm:

- Bản đồ địa chính; bản trích đo địa chính thửa đất; tài liệu đo đạc khác sử dụng để đăng ký đất đai;

- Bản lưu Giấy chứng nhận;

- Hồ sơ thủ tục đăng ký đất đai, tài sản gắn liền với đất;

- Sổ địa chính, sổ mục kê đất đai, sổ cấp Giấy chứng nhận;

- Các tài liệu khác;

b) Hệ thống hồ sơ thủ tục đăng ký đất đai, tài sản gắn liền với đất quy định tại Khoản 2 Điều 23 của Thông tư này được sắp xếp và đánh số thứ tự theo thứ tự thời gian ghi vào sổ địa chính của hồ sơ thủ tục đăng ký lần đầu; số thứ tự hồ sơ gồm 06 chữ số và được đánh tiếp theo số thứ tự của các hồ sơ đã lập trước ngày Thông tư này có hiệu lực thi hành.

3. Thời hạn bảo quản hồ sơ địa chính được quy định như sau:

a) Bảo quản vĩnh viễn đối với các hồ sơ địa chính dạng số và thiết bị nhớ chứa hồ sơ địa chính số; các tài liệu dạng giấy đã lập bao gồm: Tài liệu đo đạc địa chính, sổ địa chính, sổ mục kê đất đai, sổ cấp Giấy chứng nhận, bản lưu Giấy chứng nhận; hồ sơ thủ tục đăng ký đất đai, tài sản gắn liền với đất quy định tại Điều 23 của Thông tư này, trừ trường hợp quy định tại Điểm b Khoản này;

b) Bảo quản trong thời hạn 5 năm đối với hồ sơ thủ tục đăng ký cho thuê, cho thuê lại, đăng ký thế chấp bằng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất đã đăng ký xóa cho thuê, cho thuê lại, xóa thế chấp; giấy tờ thông báo công khai kết quả thẩm tra hồ sơ thủ tục đăng ký, cấp Giấy chứng nhận; thông báo về việc cập nhật, chỉnh lý hồ sơ địa chính và các giấy tờ khác kèm theo.

4. Việc quản lý, bảo đảm an toàn cho hồ sơ địa chính dạng giấy và thiết bị nhớ được thực hiện theo quy định của pháp luật về lưu trữ quốc gia.

Điều 31. Bảo mật hồ sơ địa chính

1. Dữ liệu địa chính cần bảo mật gồm:

- Thông tin về người sử dụng đất và thông tin thuộc tính thửa đất của các đơn vị quốc phòng, an ninh;

- Thông tin về cá nhân của người sử dụng đất, chủ sở hữu tài sản gắn liền với đất mà người đó có yêu cầu bảo mật phù hợp với quy định của pháp luật;

- Các thông tin khác theo quy định của pháp luật về bảo vệ bí mật Nhà nước.

2. Các tài liệu hồ sơ địa chính có chứa thông tin cần bảo mật quy định tại Khoản 1 Điều này được quản lý theo chế độ mật.

3. Việc quản lý, vận chuyển, giao nhận, truyền dẫn các tài liệu, dữ liệu hồ sơ địa chính có chứa thông tin mật và việc in, sao, chụp, khai thác, cung cấp thông tin mật từ các tài liệu hồ sơ địa chính phải tuân theo quy định của pháp luật về bảo vệ bí mật Nhà nước.

4. Cơ quan có thẩm quyền cung cấp thông tin và các cơ quan có liên quan đến việc khai thác, sử dụng thông tin phục vụ yêu cầu thực hiện nhiệm vụ được giao có trách nhiệm quản lý, bảo mật thông tin của hồ sơ địa chính theo quy định của pháp luật.

Điều 32. Bàn giao hồ sơ địa chính

1. Việc bàn giao hồ sơ địa chính giữa các đơn vị, giữa các cấp để sử dụng phải được thể hiện bằng biên bản.

2. Hồ sơ địa chính đã xây dựng được bàn giao sau khi kiểm tra, nghiệm thu theo quy định.

Trường hợp bàn giao sản phẩm theo từng công đoạn hoặc theo tiến độ thực hiện dự án thì thực hiện theo thỏa thuận bằng văn bản giữa chủ đầu tư và đơn vị thực hiện.

3. Cơ quan chủ trì bàn giao hồ sơ địa chính quy định như sau:

a) Sở Tài nguyên và Môi trường chủ trì việc bàn giao hồ sơ địa chính giữa đơn vị tư vấn xây dựng hồ sơ địa chính với Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất cấp tỉnh; giữa Văn phòng đăng ký quyền sử dụng đất cấp tỉnh và Văn phòng đăng ký quyền sử dụng đất cấp huyện; giữa các Văn phòng đăng ký quyền sử dụng đất cấp huyện trong trường hợp có điều chuyển, sáp nhập, điều chỉnh địa giới hành chính giữa các huyện; giữa Văn phòng đăng ký quyền sử dụng đất cấp huyện và Văn phòng đăng ký đất đai;

b) Văn phòng đăng ký đất đai chủ trì việc bàn giao hồ sơ địa chính cho Chi nhánh Văn phòng đăng ký đất đai; giữa các Chi nhánh Văn phòng đăng ký đất đai;

c) Phòng Tài nguyên và Môi trường chủ trì việc bàn giao bản sao hồ sơ địa chính giữa Chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất cấp huyện với Ủy ban nhân dân cấp xã; giữa các xã do điều chuyển, sáp nhập, điều chỉnh địa giới hành chính cấp xã thuộc cùng một đơn vị hành chính cấp huyện;

d) Chủ tịch Ủy ban nhân dân cấp xã phối hợp với Chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất cấp huyện chủ trì bàn giao bản sao hồ sơ địa chính khi thay đổi công chức địa chính cấp xã.

Chương VII

ĐIỀU KHOẢN THI HÀNH

Điều 33. Thực hiện chuyển tiếp

1. Địa phương đã xây dựng cơ sở dữ liệu địa chính thì tiếp tục sử dụng và có kế hoạch, thực hiện việc chuẩn hóa nội dung dữ liệu, bổ sung hoặc chuyển đổi tài liệu của hồ sơ địa chính dạng số thống nhất theo quy định tại Thông tư này.

2. Địa phương đang triển khai xây dựng cơ sở dữ liệu đất đai mà chưa được Chủ đầu tư nghiệm thu thì phải xây dựng hồ sơ địa chính dạng số theo quy định tại Thông tư này.

3. Địa phương đang triển khai xây dựng hồ sơ địa chính dạng giấy thì phải thực hiện theo quy định tại Thông tư này, trừ các tài liệu đã lập trước ngày Thông tư này có hiệu lực thi hành.

4. Địa phương chưa xây dựng cơ sở dữ liệu địa chính thì được tiếp tục sử dụng sổ mục kê đất đai, sổ địa chính, sổ theo dõi biến động đất đai, sổ cấp Giấy chứng nhận dạng giấy đã lập trước ngày Thông tư này có hiệu lực thi hành để cập nhật, chỉnh lý biến động thường xuyên theo quy định đối với từng loại sổ và hướng dẫn bổ sung ban hành kèm theo Thông tư này.

5. Trường hợp đã nộp hồ sơ thực hiện thủ tục đăng ký đất đai, tài sản gắn liền với đất, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất trước ngày Thông tư này có hiệu lực thi hành thì tiếp tục thực hiện mà không phải nộp lại hồ sơ theo quy định tại Thông tư này.

Điều 34. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 05 tháng 7 năm 2014.

2. Thông tư này thay thế Thông tư số 09/2007/TT-BTNMT ngày 02 tháng 8 năm 2007 của Bộ trưởng Bộ Tài nguyên và Môi trường hướng dẫn việc lập, chỉnh lý, quản lý hồ sơ địa chính.

Điều 35. Tổ chức thực hiện

1. Tổng cục Quản lý đất đai có trách nhiệm kiểm tra việc thực hiện Thông tư này.

2. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm phổ biến, chỉ đạo và bố trí kinh phí để thực hiện Thông tư này tại địa phương.

3. Sở Tài nguyên và Môi trường có trách nhiệm tổ chức triển khai thực hiện, kiểm tra, hướng dẫn trong quá trình thực hiện Thông tư này tại địa phương và báo cáo tình hình, kết quả thực hiện theo định kỳ hàng năm (trước ngày 15 tháng 12) về Bộ Tài nguyên và Môi trường.

Trong quá trình tổ chức thực hiện, nếu có khó khăn, vướng mắc thì cơ quan, tổ chức, cá nhân phản ánh về Bộ Tài nguyên và Môi trường để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Cục kiểm tra văn bản QPPL-Bộ Tư Pháp;
- Bộ trưởng, các Thứ trưởng Bộ TN&MT;
- Sở TN&MT các tỉnh, thành phố trực thuộc Trung ương;
- Công báo; Cổng thông tin điện tử Chính phủ;
- Các đơn vị trực thuộc Bộ TN&MT, Cổng TTĐT Bộ TN&MT;
- Lưu: VT, PC, TCQLĐĐ (CĐKTK).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Mạnh Hiển

PHỤ LỤC SỐ 01

DANH MỤC MẪU SỔ VÀ VĂN BẢN, GIẤY TỜ ÁP DỤNG TRONG VIỆC THỰC HIỆN THỦ TỤC HÀNH CHÍNH VỀ QUẢN LÝ VÀ SỬ DỤNG ĐẤT ĐAI
(Kèm theo Thông tư số 24/2014/TT-BTNMT ngày 19 tháng 5 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về hồ sơ địa chính)

STT | Ký hiệu | Tên mẫu
I. Mẫu sổ
1 | Mẫu số 01/ĐK | Sổ địa chính (điện tử)
2 | Mẫu số 02/ĐK | Sổ tiếp nhận và trả kết quả đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất
3 | Mẫu số 03/ĐK | Sổ cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất
II. Mẫu văn bản, giấy tờ áp dụng trong thực hiện thủ tục đăng ký, cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất lần đầu
4 | Mẫu số 04a/ĐK | Đơn đăng ký, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất
5 | Mẫu số 04b/ĐK | Danh sách người sử dụng chung thửa đất, chủ sở hữu chung tài sản gắn liền với đất
6 | Mẫu số 04c/ĐK | Danh sách các thửa đất nông nghiệp của cùng một người sử dụng, người được giao quản lý đất
7 | Mẫu số 04d/ĐK | Danh sách tài sản gắn liền với đất trên cùng một thửa đất
8 | Mẫu số 05/ĐK | Phiếu lấy ý kiến của khu dân cư về nguồn gốc và thời điểm sử dụng đất
9 | Mẫu số 06/ĐK | Danh sách công khai kết quả kiểm tra hồ sơ đăng ký, cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất
10 | Mẫu số 07/ĐK | Phiếu lấy ý kiến về việc chứng nhận quyền sở hữu tài sản gắn liền với đất
11 | Mẫu số 08a/ĐK | Báo cáo kết quả rà soát hiện trạng sử dụng đất của tổ chức, cơ sở tôn giáo
12 | Mẫu số 08b/ĐK | Thống kê các thửa đất (kèm theo Báo cáo rà soát hiện trạng quản lý, sử dụng đất)
III. Mẫu văn bản, giấy tờ áp dụng trong việc thực hiện thủ tục đăng ký biến động về sử dụng đất, tài sản gắn liền với đất
13 | Mẫu số 09/ĐK | Đơn đăng ký biến động đất đai, tài sản gắn liền với đất
14 | Mẫu số 10/ĐK | Đơn đề nghị cấp lại, cấp đổi giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất
15 | Mẫu số 11/ĐK | Đơn đề nghị tách thửa đất, hợp thửa đất
16 | Mẫu số 12/ĐK | Thông báo về việc cập nhật, chỉnh lý hồ sơ địa chính
17 | Mẫu số 13/ĐK | Quyết định về việc gia hạn sử dụng đất của Ủy ban nhân dân

Mẫu số 01/ĐK

SỔ ĐỊA CHÍNH (ĐIỆN TỬ)

PHẦN ĐĂNG KÝ THỬA ĐẤT

Chữ ký điện tử

I - Thửa đất |  |  |  |
1.1 | Số thửa: |  | 1.2 | Số tờ bản đồ:
1.3 | Địa chỉ thửa đất: |  |  |
1.4 | Diện tích (m²): |  |  |
1.5 | Tài liệu đo đạc sử dụng: |  |  |
II - Người sử dụng đất/Người được Nhà nước giao quản lý đất
2.1 | Người thứ nhất
 | - Tên:
 | - Giấy tờ pháp nhân hoặc nhân thân:
 | - Địa chỉ:
2.2 | Người thứ hai (ghi đối với trường hợp có nhiều người cùng sử dụng đất):
III - Quyền sử dụng đất/Quyền quản lý đất
3.1 | Hình thức sử dụng:
3.2 | Loại đất:
3.3 | Thời hạn sử dụng:
3.4 | Nguồn gốc sử dụng: Mã:
3.5 | Nghĩa vụ tài chính:
3.6 | Hạn chế sử dụng:
3.7 | Quyền sử dụng hạn chế đối với thửa đất liền kề:
IV - Tài sản gắn liền với đất
4.1 | Tài sản thứ nhất:
a) | Đặc điểm của tài sản:
b) | Chủ sở hữu:
 | Hình thức sở hữu:
 | Thời hạn sở hữu:
c) | Chủ sở hữu thứ hai:
4.2 | Tài sản thứ hai (ghi đối với trường hợp có nhiều tài sản):
V - Tình trạng pháp lý về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất
5.1 | Thời điểm nhận hồ sơ đăng ký lần đầu: ngày …/.../…
5.2 | Thời điểm đăng ký vào sổ địa chính: ngày …/.../…
5.3 | Giấy tờ về nguồn gốc sử dụng, sở hữu:
5.4 | Giấy chứng nhận: Số seri: , Số vào sổ cấp GCN:
5.5 | Hồ sơ thủ tục đăng ký số:
VI - Thay đổi về sử dụng đất, sở hữu tài sản gắn liền với đất
Thời điểm đăng ký |  | Nội dung thay đổi và cơ sở pháp lý

SỔ ĐỊA CHÍNH (ĐIỆN TỬ)

PHẦN ĐĂNG KÝ CĂN HỘ, VĂN PHÒNG, CƠ SỞ DỊCH VỤ - THƯƠNG MẠI TRONG NHÀ CHUNG CƯ, NHÀ HỖN HỢP

Chữ ký điện tử

I - Tên tài sản:
II - Thuộc nhà chung cư:
III - Chủ sở hữu:
3.1 | Chủ sở hữu thứ nhất:
 | - Tên:
 | - Giấy tờ pháp nhân hoặc nhân thân:
 | - Địa chỉ:
3.2 | Chủ sở hữu thứ hai:
IV - Diện tích sàn căn hộ:
V - Hình thức sở hữu căn hộ:
VI - Hạng mục được sở hữu chung ngoài căn hộ:
VII - Thời hạn sở hữu:
VIII - Quyền sử dụng đất chung:
8.1 | Số thứ tự thửa:
8.2 | Số thứ tự tờ bản đồ:
8.3 | Diện tích đất sử dụng chung:
IX - Tình trạng pháp lý về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất
9.1 | Thời điểm đăng ký lần đầu: ngày …/.../…
9.2 | Thời điểm đăng ký vào sổ địa chính: ngày …/.../…
9.3 | Giấy chứng nhận: Số seri: , Số vào sổ cấp GCN:
9.4 | Giấy tờ về nguồn gốc sử dụng, sở hữu:
 | Hồ sơ đăng ký số:
X - Thay đổi về sử dụng đất, sở hữu tài sản gắn liền với đất
Thời điểm đăng ký |  | Nội dung thay đổi và cơ sở pháp lý

HƯỚNG DẪN THỂ HIỆN THÔNG TIN TRÊN SỔ ĐỊA CHÍNH ĐIỆN TỬ

I. Nguyên tắc chung

1. Sổ được lập theo từng xã, phường, thị trấn; thể hiện kết quả đăng ký đất đai, tài sản gắn liền với đất theo từng thửa đất và từng đối tượng chiếm đất không tạo thành thửa đất (sau đây gọi chung là thửa đất); thông tin của mỗi thửa đất được thể hiện vào 01 trang sổ riêng.

2. Thửa đất có nhà chung cư thì ngoài việc thể hiện thông tin về thửa đất và nhà chung cư theo quy định tại điểm 1 mục này; còn phải thể hiện kết quả đăng ký theo từng căn hộ, từng văn phòng làm việc, cơ sở thương mại, dịch vụ (sau đây gọi chung là căn hộ chung cư) trong từng nhà chung cư; mỗi căn hộ chung cư được thể hiện vào 01 trang riêng.

3. Việc chỉnh lý biến động trên sổ địa chính chỉ được thực hiện đối với các trường hợp đã hoàn thành thủ tục đăng ký biến động và có đủ điều kiện theo quy định của pháp luật đất đai.

4. Trường hợp đăng ký biến động mà có thay đổi một trong các thông tin đã đăng ký trên sổ địa chính nhưng không hình thành thửa đất mới hoặc căn hộ mới thì cập nhật thông tin mới thay đổi vào trang đăng ký của thửa đất, căn hộ chung cư đó để thay thế thông tin cũ đã thay đổi; thông tin cũ trước khi biến động sẽ được chuyển thành thông tin lịch sử để tra cứu khi cần thiết.

Trường hợp đăng ký biến động mà hình thành thửa đất mới thì lập trang sổ địa chính mới để đăng ký cho thửa đất mới tách và thể hiện thông tin lịch sử hình thành thửa đất trên trang đăng ký của thửa mới đó.

5. Sau khi cập nhật, chỉnh lý sổ địa chính cho mỗi trường hợp đăng ký, Giám đốc Văn phòng đăng ký đất đai hoặc Chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất nơi chưa thành lập văn phòng đăng ký đất đai (sau đây gọi là cơ quan đăng ký đất đai) thực hiện việc ký (điện tử) vào góc trên bên phải của trang sổ địa chính theo thẩm quyền.

II- Đăng ký thửa đất

1. Thửa đất: để thể hiện thông tin cơ bản của thửa đất bao gồm:

1.1. Số thửa: thể hiện như quy định tại Điểm a Khoản 1 Điều 13; Điểm a Khoản 2 Điều 14 của Thông tư số 24/2014/TT-BTNMT ngày 19 tháng 5 năm 2014 của Bộ Tài nguyên và Môi trường quy định về hồ sơ địa chính (sau đây gọi là Thông tư số 24/2014/TT-BTNMT).

1.2. Số tờ bản đồ: thể hiện như quy định tại Điểm b Khoản 1 Điều 13 và Điểm b Khoản 2 Điều 14 của Thông tư số 24/2014/TT-BTNMT.

1.3. Địa chỉ thửa đất: thể hiện như quy định tại Khoản 2 Điều 13 của Thông tư số 24/2014/TT-BTNMT.

1.4. Diện tích: thể hiện như quy định tại Khoản 4 Điều 13 và Khoản 4 Điều 14 của Thông tư số 24/2014/TT-BTNMT.

1.5. Tài liệu đo đạc sử dụng: thể hiện như quy định tại Khoản 5 Điều 13 của Thông tư số 24/2014/TT-BTNMT.

2. Người sử dụng đất/Người quản lý đất: Lựa chọn loại đối tượng đăng ký để thể hiện, nếu là người sử dụng đất đăng ký thì thể hiện “Người sử dụng đất”; nếu là người quản lý đất thì thể hiện “Người quản lý đất”.

2.1. Người thứ nhất:

Nội dung thông tin lần lượt thể hiện tên, giấy tờ pháp nhân hoặc nhân thân và địa chỉ của người đó theo quy định tại các khoản 2, 3 và 4 Điều 15 của Thông tư số 24/2014/TT-BTNMT.

2.2. Người thứ hai: được ghi đối với trường hợp thửa đất có nhiều người cùng sử dụng chung thửa đất với người sử dụng đất tại Điểm 2.1 Mục này.

Nội dung thể hiện lần lượt từng người sử dụng đất (“Người thứ hai:”; “Người thứ ba:”;...) và các thông tin về từng người như quy định đối với người sử dụng đất thứ nhất tại Điểm 2.1 Mục này.

Trường hợp thửa đất có nhiều người cùng sử dụng đất mà chưa xác định được hết tên người cùng sử dụng thì thể hiện thông tin của những người đã xác định và tại cuối của điểm này thể hiện: “Còn một số người cùng sử dụng đất chưa xác định”.

3. Quyền sử dụng đất/quyền quản lý đất: lựa chọn một trong hai loại quyền để thể hiện tương ứng với loại đối tượng đăng ký tại Mục 2; nếu đăng ký cho người sử dụng đất thì thể hiện “Quyền sử dụng đất”, nếu đăng ký cho người được Nhà nước giao quản lý đất thì thể hiện “Quyền quản lý đất”.

3.1. Hình thức sử dụng

Hình thức sử dụng đất được thể hiện theo quy định tại Khoản 1 Điều 16 của Thông tư số 24/2014/TT-BTNMT.

Ví dụ: Trường hợp thửa đất có 100m², trong đó có 40m² thuộc quyền sử dụng chung của ông A và bà B; có 30m² thuộc quyền sử dụng chung của ông A và bà C; có 30m² thuộc quyền sử dụng riêng của ông A thì ghi: “40m² sử dụng chung của ông A và bà B; 30m² sử dụng chung của ông A và bà C; 30m² sử dụng riêng của ông A”.

3.2. Loại đất:

Thể hiện theo mục đích sử dụng đất được Nhà nước giao, cho thuê, công nhận quyền sử dụng, cho phép chuyển mục đích sử dụng đất hoặc được Nhà nước giao quản lý; trường hợp đăng ký quyền sử dụng đất mà không có nhu cầu cấp Giấy chứng nhận hoặc không đủ điều kiện cấp Giấy chứng nhận thì thể hiện loại đất theo mục đích sử dụng hiện trạng tại thời điểm đăng ký.

Loại đất được thể hiện bằng tên theo quy định tại Điểm b Khoản 2 Điều 16 của Thông tư số 24/2014/TT-BTNMT. Ví dụ: Đất chuyên trồng lúa nước.

Trường hợp thửa đất sử dụng đồng thời vào nhiều mục đích khác nhau (không phân biệt ranh giới sử dụng giữa các mục đích) thì thể hiện lần lượt các mục đích sử dụng đó. Ví dụ: Đất chuyên trồng lúa nước; Đất nuôi trồng thủy sản.

Trường hợp thửa đất sử dụng đồng thời vào nhiều mục đích mà trong đó có mục đích chính, mục đích phụ theo quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất hoặc theo đăng ký của người sử dụng đất thì phải ghi chú thêm “là chính” hoặc “là phụ)” trong ngoặc đơn ( ) sau từng mục đích. Ví dụ: Đất chuyên trồng lúa nước (là chính); Đất nuôi trồng thủy sản (là phụ).

Trường hợp thửa đất có nhiều mục đích sử dụng khác nhau mà xác định được diện tích theo từng mục đích sử dụng thì thể hiện từng mục đích sử dụng và diện tích kèm theo. Ví dụ: Đất ở đô thị 200m²; Đất trồng cây lâu năm 300m².

3.3. Thời hạn sử dụng/quản lý:

Nội dung thông tin thể hiện theo quy định tại Khoản 3 Điều 16 của Thông tư số 24/2014/TT-BTNMT.

3.4. Nguồn gốc sử dụng:

Nguồn gốc sử dụng đất được thể hiện bằng tên gọi và mã (ký hiệu) đối với từng loại nguồn gốc trong các trường hợp như quy định tại Khoản 4 Điều 16 của Thông tư số 24/2014/TT-BTNMT.

3.5. Nghĩa vụ tài chính:

Nội dung thông tin về tình hình thực hiện nghĩa vụ tài chính về đất đai thể hiện theo quy định tại Khoản 5 Điều 16 của Thông tư số 24/2014/TT-BTNMT.

Ví dụ:

- Trường hợp đã thực hiện một phần nghĩa vụ tài chính thì thể hiện: Tiền sử dụng đất phải nộp 350.000.000 đồng, đã nộp 200.000.000 đồng ngày 25/5/2010;

- Trường hợp được miễn nghĩa vụ tài chính thì thể hiện: Tiền sử dụng đất được miễn nộp theo Quyết định số 250/QĐ-UBND ngày 15/10/2011 của UBND tỉnh;

- Trường hợp không phải thực hiện nghĩa vụ tài chính thì thể hiện: Tiền sử dụng đất không phải nộp theo quy định tại Khoản 1 Điều 100 của Luật Đất đai 2013;

- Trường hợp được giảm nghĩa vụ tài chính thì thể hiện: Tiền sử dụng đất là 300.000.000 đồng, được giảm 50% theo Quyết định số 250/QĐ-UBND ngày 15/10/2011 của UBND tỉnh, đã nộp 100.000.000 đồng ngày 15/10/2012, số tiền còn phải nộp: 500.000.000 đồng;

- Trường hợp được nợ nghĩa vụ tài chính thì thể hiện: Nợ tiền sử dụng đất 200.000.000 đồng theo Thông báo số 156/TB-CCT ngày 23/5/2015 của Chi cục thuế quận Bắc Từ Liêm.

- Trường hợp được xóa nợ thì thể hiện: Đã được xóa nợ tiền sử dụng đất theo Quyết định số 299/QĐ-UBND ngày 15/10/2012 của UBND tỉnh Lào Cai;

- Trường hợp đã nộp đủ số tiền sử dụng đất ghi nợ thì thể hiện: Đã nộp xong tiền sử dụng đất theo Giấy nộp tiền số 006523 ngày 23/5/2013; trường hợp ghi nợ nhưng chưa xác định số tiền nợ thì khi hoàn thành nghĩa vụ tài chính thể hiện: Đã nộp xong tiền sử dụng đất số tiền nộp: 200.000.000 đồng (Hai trăm triệu đồng), theo Giấy nộp tiền số 006523 ngày 23/5/1998.

3.6. Hạn chế sử dụng:

Nội dung thông tin về hạn chế quyền sử dụng đất thể hiện theo quy định tại Khoản 6 Điều 16 của Thông tư số 24/2014/TT-BTNMT.

Ví dụ: Trường hợp trong giấy tờ về nhận thừa kế quyền sử dụng đất có nội dung hạn chế về việc không được chuyển nhượng quyền sử dụng đất: Thửa đất chỉ được sử dụng mà không được chuyển nhượng theo văn bản thừa kế ngày 15 tháng 5 năm 2013.

Trường hợp toàn bộ thửa đất thuộc hành lang bảo vệ an toàn Quốc lộ 1A: Thửa đất thuộc hành lang bảo vệ an toàn công trình Quốc lộ 1A.

3.7. Quyền sử dụng hạn chế đối với thửa đất liền kề:

Nội dung quyền sử dụng hạn chế đối với thửa đất liền kề thể hiện theo quy định tại Khoản 7 Điều 16 của Thông tư số 24/2014/TT-BTNMT.

4. Tài sản gắn liền với đất

4.1. Tài sản thứ nhất

a) Tên loại tài sản

- Trường hợp nhà ở thì thể hiện loại nhà: Nhà ở riêng lẻ; Nhà chung cư;

- Trường hợp công trình xây dựng thì thể hiện tên công trình theo quyết định giao đất hoặc quy hoạch xây dựng chi tiết hoặc dự án đầu tư hoặc giấy phép đầu tư hoặc giấy phép xây dựng của cấp có thẩm quyền;

Trường hợp công trình có nhiều hạng mục khác nhau thì lần lượt thể hiện tên từng hạng mục chính của công trình theo quyết định giao đất hoặc quyết định phê duyệt quy hoạch xây dựng chi tiết hoặc dự án đầu tư được duyệt.

Ví dụ: Nhà làm việc A1;

Nhà xưởng chế biến gỗ.

- Trường hợp rừng sản xuất là rừng trồng thì thể hiện “Rừng sản xuất là rừng trồng”;

- Trường hợp tài sản là cây lâu năm thì thể hiện tên loại “Cây lâu năm”.

b) Đặc điểm của tài sản

Đặc điểm của tài sản thể hiện theo quy định tại Khoản 2 Điều 17 của Thông tư số 24/2014/TT-BTNMT.

c) Chủ sở hữu tài sản thứ nhất:

- Nội dung thông tin chủ sở hữu tài sản lần lượt thể hiện tên, giấy tờ pháp nhân hoặc nhân thân và địa chỉ của người đó theo quy định tại các Khoản 2, 3 và 4 Điều 15 của Thông tư số 24/2014/TT-BTNMT;

Trường hợp chủ sở hữu tài sản đồng thời là người sử dụng đất thì thể hiện thêm: “Đồng thời là người sử dụng đất”.

Trường hợp nhà chung cư để bán hoặc bán kết hợp cho thuê thì khi đăng ký bán căn hộ đầu tiên phải thể hiện thêm: “Của các chủ sở hữu căn hộ chung cư được thể hiện chi tiết tại phần đăng ký căn hộ chung cư”.

- Hình thức sở hữu thể hiện thông tin theo quy định tại Khoản 3 Điều 17 của Thông tư số 24/2014/TT-BTNMT;

- Thời hạn được sở hữu thể hiện thông tin theo quy định tại Khoản 4 Điều 17 của Thông tư số 24/2014/TT-BTNMT;

d) Chủ sở hữu tài sản thứ hai

- Chỉ thể hiện đối với trường hợp tài sản tại điểm 4.1 của bản Hướng dẫn này có nhiều chủ cùng sở hữu;

- Nội dung thông tin của các chủ sở hữu được thể hiện lần lượt như đối với chủ sở hữu thứ nhất tại Tiết c Điểm này;

- Trường hợp tài sản có nhiều chủ cùng sở hữu mà chưa xác định được hết tên người cùng sở hữu thì thể hiện thông tin của những người đã xác định được; tại điểm cuối cùng của điểm 4.1 thể hiện: “Còn một số người khác cùng sở hữu tài sản nhưng chưa xác định được”.

4.2. Tài sản thứ hai

Thể hiện đối với trường hợp có nhiều tài sản và các thông tin được thể hiện như tài sản thứ nhất tại điểm 4.1 của bản Hướng dẫn này.

Trường hợp tại thời điểm cấp Giấy chứng nhận mà thửa đất không có tài sản gắn liền với đất hoặc có tài sản gắn liền với đất nhưng người sử dụng đất (đồng thời là chủ sở hữu tài sản) chưa có nhu cầu chứng nhận quyền sở hữu tài sản hoặc có đề nghị chứng nhận quyền sở hữu tài sản nhưng không đủ điều kiện chứng nhận thì tại điểm ghi về tài sản gắn liền với đất trên được thể hiện bằng dấu “-/-”. Ví dụ: “Tài sản thứ 1: -/-”.

5. Tình trạng pháp lý về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất

5.1. Thời điểm nhận hồ sơ đăng ký lần đầu: thể hiện ngày tháng năm cơ quan có thẩm quyền tiếp nhận hồ sơ đăng ký đất đai, tài sản gắn liền với đất lần đầu hợp lệ;

5.2. Thời điểm đăng ký vào sổ địa chính: thể hiện ngày tháng năm cơ quan đăng ký nhập thông tin đăng ký đất đai, tài sản gắn liền với đất vào sổ địa chính;

5.3. Giấy tờ về nguồn gốc sử dụng, sở hữu: thể hiện theo quy định tại Khoản 2 Điều 18 của Thông tư số 24/2014/TT-BTNMT.

Các loại giấy tờ pháp lý thể hiện phải được liên kết (có đường dẫn) với hồ sơ quét.

5.4. Giấy chứng nhận: thể hiện theo quy định tại Khoản 3 Điều 18 của Thông tư số 24/2014/TT-BTNMT.

Số seri phát hành của Giấy chứng nhận phải được liên kết (có đường dẫn) với bản lưu Giấy chứng nhận (bản quét).

5.5. Hồ sơ thủ tục đăng ký số: thể hiện số thứ tự của hồ sơ thủ tục đăng ký đất đai, tài sản gắn liền với đất theo quy định tại Điểm b Khoản 2 Điều 30 của Thông tư số 24/2014/TT-BTNMT.

Số hồ sơ đăng ký phải được liên kết (có đường dẫn) với hồ sơ quét quy định tại Khoản 4 Điều 23 của Thông tư số 24/2014/TT-BTNMT.

6. Cập nhật, chỉnh lý biến động sổ địa chính được thực hiện như sau

6.1. Trường hợp biến động tách thửa để tạo thành các thửa đất mới thì tại phần “Thay đổi về sử dụng đất, sở hữu tài sản gắn liền với đất” của trang đăng ký thửa đất trước khi tách ghi “Tách thành các thửa đất số ... (ghi lần lượt số thứ tự thửa đất được tách ra từ thửa đất cũ), theo hồ sơ số ... (ghi mã hồ sơ thủ tục đăng ký)”; lập trang sổ mới để đăng ký cho các thửa đất mới tách theo quy định tại các điểm 1, 2, 3, 4 và 5 Mục II của Hướng dẫn này và tại phần “Thay đổi về sử dụng đất, sở hữu tài sản gắn liền với đất” của các trang sổ địa chính mới thể hiện “Tách từ thửa đất số... (ghi số thửa đất trước khi tách ra) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”.

Trường hợp tách thửa đồng thời với chuyển quyền sử dụng đất thì tại phần “Thay đổi về sử dụng đất, sở hữu tài sản gắn liền với đất” trên trang đăng ký đối với thửa đất mới tách ghi “Nhận chuyển nhượng (hoặc chuyển đổi, nhận thừa kế,...) của... (ghi tên và địa chỉ của bên chuyển quyền); tách từ thửa đất số... (ghi số thửa đất trước khi tách ra để chuyển quyền) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”;

6.2. Trường hợp hợp thửa để tạo thành thửa đất mới thì tại phần “Thay đổi về sử dụng đất, sở hữu tài sản gắn liền với đất” của trang đăng ký các thửa đất trước khi hợp thửa ghi “Hợp với thửa đất số …, ..., ..., thành thửa đất số... theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”; lập trang sổ mới để đăng ký cho thửa đất mới hợp theo quy định tại các điểm 1, 2, 3, 4 và 5 Mục II của Hướng dẫn này và tại phần “Thay đổi về sử dụng đất, sở hữu tài sản gắn liền với đất” thể hiện “Hợp từ các thửa đất số... theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”.

Trường hợp nhận chuyển quyền sử dụng đất hoặc hợp nhất quyền sử dụng đất đồng thời với hợp thửa đất thì tại phần “Thay đổi về sử dụng đất, sở hữu tài sản gắn liền với đất” trên trang đăng ký đối với thửa đất mới hợp thành ghi “Nhận chuyển nhượng (hoặc chuyển đổi, nhận thừa kế, ... hoặc hợp nhất quyền sử dụng đất) và hợp nhất thửa đất từ các thửa số ... của... (ghi lần lượt số thửa và tên của bên chuyển quyền) theo hồ sơ số... (ghi mã hồ sơ thủ tục đăng ký)”.

6.3. Trường hợp đăng ký biến động mà không tạo thành thửa đất mới thì cập nhật thông tin mới thay đổi vào nội dung tương ứng trên trang đăng ký của thửa đất có biến động để thay thế các thông tin cũ theo quy định tại các điểm 1, 2, 3, 4 và 5 Mục II của Hướng dẫn này; tại phần “Thay đổi về sử dụng đất, sở hữu tài sản gắn liền với đất” thể hiện như sau:

a) Thời điểm đăng ký: thể hiện thông tin ngày tháng năm cập nhật, chỉnh lý biến động vào sổ địa chính.

b) Nội dung thay đổi và cơ sở pháp lý: thể hiện theo quy định tại Khoản 2 Điều 19 của Thông tư số 24/2014/TT-BTNMT.

III. Đăng ký căn hộ, văn phòng làm việc, cơ sở thương mại, dịch vụ trong nhà chung cư

1. Tên tài sản: Thể hiện các thông tin như quy định tại Điểm a Khoản 6 Điều 17 của Thông tư số 24/2014/TT-BTNMT.

2. Thuộc nhà chung cư (nhà hỗn hợp): Thể hiện các thông tin như quy định tại Điểm b Khoản 6 Điều 17 của Thông tư số 24/2014/TT-BTNMT.

3. Chủ sở hữu: Thể hiện các thông tin như quy định tại Tiết 4.1 Mục IV của Hướng dẫn này.

4. Diện tích sàn căn hộ: Thể hiện như quy định tại Điểm d Khoản 6 Điều 17 của Thông tư số 24/2014/TT-BTNMT.

5. Hình thức sở hữu căn hộ: Thể hiện như quy định tại Điểm đ Khoản 6 Điều 17 của Thông tư số 24/2014/TT-BTNMT.

6. Hạng mục được sở hữu chung ngoài căn hộ: Thể hiện như quy định tại Điểm e Khoản 6 Điều 17 của Thông tư số 24/2014/TT-BTNMT.

Ví dụ: Hành lang tầng 12; lối đi tầng 1; Phòng họp cộng đồng số 203 (100 m²), cầu thang máy và các hạng mục khác theo quy định của Luật Nhà ở

7. Thời hạn sở hữu: Thể hiện như quy định tại Điểm g Khoản 6 Điều 17 của Thông tư số 24/2014/TT-BTNMT.

8. Quyền sử dụng đất chung:

8.1. Số thửa: thể hiện số hiệu của thửa đất có tòa nhà chung cư.

8.2. Số tờ bản đồ: thể hiện số hiệu tờ bản đồ địa chính nơi có thửa đất làm nhà chung cư;

8.3. Diện tích đất sử dụng chung: Thể hiện diện tích phần đất thuộc quyền sử dụng chung của các chủ sở hữu căn hộ theo quy định của pháp luật và được ghi trong hợp đồng mua bán nhà ở; đơn vị thể hiện là mét vuông (m²) làm tròn số đến một (01) chữ số thập phân.

9. Tình trạng pháp lý về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất: Thể hiện các thông tin như hướng dẫn tại Khoản 5 Mục II của Hướng dẫn này.

10. Cập nhật, chỉnh lý biến động sổ địa chính được thực hiện như quy định đối với trường hợp thay đổi về quyền sử dụng đất tại Khoản 6 Mục II của Hướng dẫn này.

Mẫu số 02/ĐK

………………………..
(Tên cơ quan tiếp nhận)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

SỔ TIẾP NHẬN VÀ TRẢ KẾT QUẢ

ĐĂNG KÝ, CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT,QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI ĐẤT

TỈNH: …………………………………………. Mã:

HUYỆN: ……………………………………. Mã:

XÃ: …………………………………………… Mã:

Quyển số:

………………………..
(Tên cơ quan tiếp nhận)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

PHIẾU TIẾP NHẬN VÀ TRẢ KẾT QUẢ
ĐĂNG KÝ, CẤP GIẤY CHỨNG NHẬN

Số: ……..…/Liên 1

I. PHẦN TIẾP NHẬN

Ngày ….. tháng ….. năm ……,………………………………………………………………..

Nhận hồ sơ của: …………………………………… ĐT: ……………………………………

Địa chỉ: ………………………………………………………………………………………….

Hồ sơ thủ tục: ………………………………………………………………………………….

Gồm các giấy tờ: ………………………………………………………………………………

…………………………………………………………………………………………………..

…………………………………………………………………………………………………..

Ngày hẹn trả: ………………………………………………………………………………….

II. PHẦN TRẢ KẾT QUẢ

Ngày ….. tháng ….. năm …………………………………………………………………….

Trả kết quả cho: ……………………………………………………………………………….

Địa chỉ: ………………………………………………………………………………………….

Giấy chứng nhận: Số seri: ……………………… Số vào sổ cấp: …………………………

Người nhận kết quả đã nộp giấy tờ (bản gốc) gồm:

……………………………………………………………………………………………………

Người nộp hồ sơ
(Ký tên và ghi tên)

Người nhận kết quả
(Ký tên và ghi tên)

………………………..
(Tên cơ quan tiếp nhận)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

PHIẾU TIẾP NHẬN VÀ TRẢ KẾT QUẢ
ĐĂNG KÝ, CẤP GIẤY CHỨNG NHẬN

Số: …………/Liên 2

I. PHẦN TIẾP NHẬN

Ngày ….. tháng ….. năm ……,………………………………………………………………..

Nhận hồ sơ của: …………………………………… ĐT: ……………………………………

Địa chỉ: ………………………………………………………………………………………….

Hồ sơ thủ tục: ………………………………………………………………………………….

Gồm các giấy tờ: ………………………………………………………………………………

…………………………………………………………………………………………………..

…………………………………………………………………………………………………..

Ngày hẹn trả: ………………………………………………………………………………….

II. PHẦN TRẢ KẾT QUẢ

Ngày ….. tháng ….. năm …………………………………………………………………….

Trả kết quả cho: ……………………………………………………………………………….

Địa chỉ: ………………………………………………………………………………………….

Giấy chứng nhận: Số seri: ……………………… Số vào sổ cấp: …………………………

Người nhận kết quả đã nộp giấy tờ (bản gốc) gồm:

……………………………………………………………………………………………………

Lưu ý: Khi nhận kết quả, phải nộp lại Phiếu này cho cơ quan tiếp nhận hồ sơ.

Người nộp hồ sơ
(Ký tên và ghi tên)

Người nhận kết quả
(Ký tên và ghi tên)

Hướng dẫn viết sổ:

1. Khi tiếp nhận hồ sơ, cơ quan tiếp nhận hồ sơ có trách nhiệm ghi đầy đủ thông tin vào Phần tiếp nhận hồ sơ của Phiếu và ký vào phần người nhận hồ sơ tại Liên 2 trước khi trao cho người nộp hồ sơ; người nộp hồ sơ ký vào Phần người nộp hồ sơ tại Liên 1.

2. Khi trả kết quả, cơ quan tiếp nhận hồ sơ có trách nhiệm ghi đầy đủ thông tin vào Phần Trả kết quả của Phiếu và ký vào phần người trả kết quả tại Liên 2; người nhận kết quả ký vào Phần người nhận kết quả tại Liên 1 và nộp lại Liên 2 cho cơ quan trả kết quả.

3. Sau khi trả kết quả, cơ quan tiếp nhận hồ sơ và trả kết quả có trách nhiệm lưu giữ Liên 1 và chuyển Liên 2 cùng toàn bộ giấy tờ gốc đã nhận của người sử dụng đất, chủ sở hữu tài sản cho cơ quan đăng ký đất đai để lưu.

4. Cơ quan tiếp nhận hồ sơ phải đóng dấu treo tại phần tên cơ quan tiếp nhận và đóng dấu giáp lai vào giữa hai liên.

Mẫu số 03/ĐK

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

SỔ CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI ĐẤT

TỈNH: …………………………………………. Mã:

HUYỆN:………………………………………. Mã:

XÃ: …………………………………………… Mã:

Quyển số:

HƯỚNG DẪN LẬP SỔ CẤP GIẤY CHỨNG NHẬN

Sổ cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là sổ cấp GCN) được lập để theo dõi, quản lý việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là GCN) như sau:

1. Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất cấp tỉnh lập và quản lý sổ cấp GCN đối với các tổ chức, cơ sở tôn giáo, tổ chức nước ngoài, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư tại Việt Nam.

Chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất cấp huyện lập và quản lý sổ cấp GCN đối với các hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư tại nước ngoài được sở hữu nhà ở tại Việt Nam.

2. Sổ cấp GCN đối với các hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư tại nước ngoài được sở hữu nhà ở tại Việt Nam được lập theo đơn vị hành chính cấp xã; sổ cấp GCN đối với các tổ chức, cơ sở tôn giáo, tổ chức nước ngoài, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư tại Việt Nam được lập theo đơn vị hành chính cấp tỉnh.

3. Giấy chứng nhận đã ký được vào sổ cấp GCN theo thứ tự liên tiếp tương ứng với thứ tự ký cấp GCN; nội dung thông tin của hai GCN liên tiếp được chia cách bằng một đường thẳng gạch ngang bằng mực đen.

4. Các trang nội dung sổ được ghi như sau:

4.1. Cột Số thứ tự: ghi số thứ tự GCN được cấp tiếp theo số thứ tự của GCN đã cấp theo quy định tại Thông tư số 17/2009/TT-BTNMT ngày 21 tháng 10 năm 2009 của Bộ Tài nguyên và Môi trường quy định về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

4.2. Cột Tên và địa chỉ của người được cấp GCN được ghi như trên giấy đã cấp. Trường hợp có nhiều người cùng sử dụng chung thửa đất, sở hữu chung tài sản gắn liền đất và được cấp mỗi người một Giấy thì lần lượt ghi tên và địa chỉ của từng người vào các dòng dưới kế tiếp.

4.3. Cột Số phát hành GCN: ghi mã và số thứ tự phát hành in ở góc dưới bên phải trang 1 của GCN.

4.4. Cột Ngày ký GCN: ghi ngày tháng năm ký GCN ở dạng “…/…/…”.

4.5. Cột Ngày giao GCN: ghi ngày tháng năm giao GCN cho người được cấp GCN hoặc đại diện cơ quan nhận hồ sơ và trả kết quả; hình thức thể hiện: “…/…/…”.

4.6. Cột Họ tên, chữ ký của người nhận GCN: Người nhận GCN là đại diện cơ quan nhận hồ sơ và trả kết quả hoặc người đại diện của tổ chức ký, ghi rõ họ tên và chức danh của người ký.

4.7. Cột Ghi chú để ghi chú thích đối với những trường hợp sau:

a) Trường hợp thu hồi GCN do Nhà nước thu hồi đất hoặc cấp GCN trái pháp luật thì gạch bằng mực đỏ vào dòng ghi thông tin về GCN đã hoặc thu hồi và ghi “Thu hồi GCN do... (ghi lý do thu hồi)” vào cột Ghi chú;

b) Trường hợp thu hồi GCN do tách thửa, hợp thửa, cấp đổi GCN; chuyển quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất và các trường hợp khác phù hợp quy định của pháp luật ghi “Thu hồi GCN do... (ghi lý do thu hồi), Cấp GCN mới số:... (ghi số vào sổ cấp GCN)” vào cột Ghi chú;

c) Trường hợp mất GCN và cấp lại GCN mới thì gạch bằng mực đỏ vào dòng ghi thông tin về GCN đã mất và ghi “Mất GCN, cấp lại GCN mới số:... (ghi số vào sổ cấp GCN)” vào cột Ghi chú;

d) Nhiều người cùng sử dụng đất thì ghi “Đồng quyền sử dụng đất”; trường hợp nhiều chủ cùng sở hữu tài sản gắn liền với đất thì ghi “Đồng sở hữu tài sản”;

đ) Trường hợp cấp giấy cho chủ sở hữu căn hộ chung cư thì ghi tên của nhà chung cư;

e) Trường hợp người nhận GCN là người được ủy quyền thì phải có giấy tờ ủy quyền và ghi chú “Được ủy quyền theo văn bản số…, ngày …/…/…”.

Mẫu trang sổ cấp Giấy chứng nhận

Trang số: …….

Số thứ tự | Tên và địa chỉ của người được cấp GCN | Số phát hành GCN | Ngày ký GCN | Ngày giao GCN | Họ tên, chữ ký của người nhận GCN | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7)
01 | Hộ ông Nguyễn Văn An Số 121-Đại La, Đồng Tâm, Hai Bà Trưng | BA000130 | 12/11/2009 | 15/11/2009 |  |
02 | Ông Triệu Việt Hải Số 132-Đại La, Đồng Tâm, Hai Bà Trưng | BA000131 | 12/11/2009 | 15/11/2009 |  | Thu hồi GCN do Nhà nước thu hồi đất
03 | - Ông Nguyễn Văn Thích Số 153-Đại La, Đồng Tâm, Hai Bà Trưng | BA000147 | 12/11/2009 | 16/11/2009 |  | Đồng quyền sử dụng đất
 | - Ông Nguyễn Văn Thịnh Số 153-Đại La, Đồng Tâm, Hai Bà Trưng | BA000148 | 12/11/2009 | 16/11/2009 |
 | - Bà Nguyễn Thị Hảo Số 132-Đại La, Đồng Tâm, Hai Bà Trưng | BA000149 | 12/11/2009 | 16/11/2009 |
04 | Bà Nguyễn Thị Nga Số 153 đường Đại La, phường Đồng Tâm, Quận Hai Bà Trưng | BA000251 | 12/11/2009 | 16/11/2009 |  | Nhà chung cư A15

Mẫu số 04a/ĐK

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------- ĐƠN ĐĂNG KÝ, CẤP GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI ĐẤT Kính gửi: …………………………………………… |  |  |  | Mẫu số 04a/ĐK
 |  |  |  | PHẦN GHI CỦA NGƯỜI NHẬN HỒ SƠ Đã kiểm tra nội dung đơn đầy đủ, rõ ràng, thống nhất với giấy tờ xuất trình. Vào sổ tiếp nhận hồ sơ số: ….. Quyển ….. Ngày …../…../….. Người nhận hồ sơ (Ký và ghi rõ họ, tên)
I. PHẦN KÊ KHAI CỦA NGƯỜI ĐĂNG KÝ (Xem kỹ hướng dẫn viết đơn trước khi kê khai; không tẩy xóa, sửa chữa trên đơn)
1. Người sử dụng đất, chủ sở hữu tài sản gắn liền với đất, người quản lý đất 1.1. Tên (viết chữ in hoa): …………………………………………………………………………… ………………………………………………………………………………………………………….. 1.2. Địa chỉ thường trú(1): ……………………………………………………………………………
2. Đề nghị: | - Đăng ký QSDĐ £ - Cấp GCN đối với đất £ | Đăng ký quyền quản lý đất £ Cấp GCN đối với tài sản trên đất £ |  |  | (Đánh dấu √ vào ô trống lựa chọn)
3. Thửa đất đăng ký (2) ……………………………………………………………………………. 3.1. Thửa đất số: …………………………; 3.2. Tờ bản đồ số: …………………………………; 3.3. Địa chỉ tại: ………………………………………………………………………………………; 3.4. Diện tích: …………… m²; sử dụng chung: …………… m²; sử dụng riêng: …………. m²; 3.5. Sử dụng vào mục đích: ………………………………. , từ thời điểm: ……………………..; 3.6. Thời hạn đề nghị được sử dụng đất: ………………………………………………………..; 3.7. Nguồn gốc sử dụng(3): …………………………………………………………………………; 3.8. Có quyền sử dụng hạn chế đối với thửa đất số ……., của ……………….., nội dung quyền sử dụng ………………………………………………………………………………………..;
4. Tài sản gắn liền với đất (Chỉ kê khai nếu có nhu cầu được chứng nhận quyền sở hữu tài sản)
4.1. Nhà ở, công trình xây dựng khác: a) Loại nhà ở, công trình(4): …………………………………………………………………………; b) Diện tích xây dựng: …………………….. (m²); c) Diện tích sàn (đối với nhà) hoặc công suất (đối với công trình khác): ………………………; d) Sở hữu chung: ……………………………..m², sở hữu riêng: ……………………………..m²; đ) Kết cấu: ……………………………………..; e) Số tầng: ………………………………………; g) Thời hạn sở hữu đến: …………………………………………………………………………… (Trường hợp có nhiều nhà ở, công trình xây dựng khác thì chỉ kê khai các thông tin chung và tổng diện tích của các nhà ở, công trình xây dựng; đồng thời lập danh sách nhà ở, công trình kèm theo đơn)
4.2. Rừng sản xuất là rừng trồng: |  |  | 4.3. Cây lâu năm:
a) Loại cây chủ yếu: ………………………. b) Diện tích: ………………………….. m²; c) Nguồn gốc tạo lập: - Tự trồng rừng: £ - Nhà nước giao không thu tiền: £ - Nhà nước giao có thu tiền: £ - Nhận chuyển quyền: £ - Nguồn vốn trồng, nhận quyền: …….. £ d) Sở hữu chung: ….m², Sở hữu riêng: ....m2; đ) Thời hạn sở hữu đến: ……………………… |  |  | a) Loại cây chủ yếu: ……………….; b) Diện tích: …………………………m²; c) Sở hữu chung: …………………..m², Sở hữu riêng: ………………………m²; d) Thời hạn sở hữu đến: …………………
5. Những giấy tờ nộp kèm theo: ………………………………………………………………….. …………………………………………………………………………………………………………… ……………………………………………………………………………………………………………
6. Có nhu cầu ghi nợ đối với loại nghĩa vụ tài chính: ………………………………………… Đề nghị khác: …………………………………………………………………………………………..

Tôi xin cam đoan nội dung kê khai trên đơn là đúng sự thật, nếu sai tôi hoàn toàn chịu trách nhiệm trước pháp luật.

…………., ngày .... tháng ... năm ……
Người viết đơn
(Ký, ghi rõ họ tên và đóng dấu nếu có)

II. XÁC NHẬN CỦA ỦY BAN NHÂN DÂN XÃ, PHƯỜNG, THỊ TRẤN5

(Xác nhận đối với trường hợp hộ gia đình cá nhân, cộng đồng dân cư; người Việt Nam định cư ở nước ngoài sở hữu nhà ở, trừ trường hợp mua nhà, đất của tổ chức đầu tư xây dựng nhà ở để bán)

1. Nội dung kê khai so với hiện trạng: ……………………………………………………………..

2. Nguồn gốc sử dụng đất: ………………………………………………………………………….

3. Thời điểm sử dụng đất vào mục đích đăng ký: ………………………………………………..

4. Thời điểm tạo lập tài sản gắn liền với đất: ……………………………………………………….

5. Tình trạng tranh chấp đất đai, tài sản gắn liền với đất: ………………………………………

6. Sự phù hợp với quy hoạch sử dụng đất, quy hoạch xây dựng: ……………………………….

7. Nội dung khác: ………………………………………………………………………………………

Ngày …… tháng …… năm ……
Công chức địa chính
(Ký, ghi rõ họ, tên)

Ngày …… tháng …… năm ……
TM. Ủy ban nhân dân
Chủ tịch
(Ký tên, đóng dấu)

(Trường hợp có giấy tờ về quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất thì không xác nhận các nội dung tại các Điểm 2, 3, 4, 5, 6 và 7 Mục này; đăng ký riêng về đất thì không xác nhận nội dung Điểm 4; đăng ký riêng tài sản thì không xác nhận nội dung Điểm 2 và Điểm 3 Mục này)

III. Ý KIẾN CỦA CƠ QUAN ĐĂNG KÝ ĐẤT ĐAI

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

(Phải nêu rõ có đủ hay không đủ điều kiện cấp GCN, lý do và căn cứ pháp lý áp dụng; trường hợp thửa đất có vườn, ao gắn liền nhà ở thì phải xác định rõ diện tích đất ở được công nhận và căn cứ pháp lý)

Ngày …… tháng …… năm ……
Người kiểm tra
(Ký, ghi rõ họ, tên và chức vụ)

Ngày …… tháng …… năm ……
Giám đốc
(Ký tên, đóng dấu)

Hướng dẫn:

(1) Cá nhân ghi họ tên, năm sinh, số giấy CMND; hộ gia đình ghi chữ “Hộ ông” (hoặc “Hộ bà”), sau đó ghi họ tên, năm sinh, số giấy chứng minh nhân dân (nếu có) của hai vợ chồng chủ hộ (người có chung quyền sử dụng đất của hộ). Tổ chức ghi tên và quyết định thành lập hoặc giấy đăng ký kinh doanh, giấy phép đầu tư (gồm tên và số, ngày ký, cơ quan ký văn bản). Cá nhân nước ngoài và người Việt Nam định cư ở nước ngoài ghi họ tên, năm sinh, quốc tịch, số và ngày cấp, nơi cấp hộ chiếu. Trường hợp nhiều chủ cùng sử dụng đất, cùng sở hữu tài sản thì kê khai tên các chủ đó vào danh sách kèm theo).

(2) Trường hợp đăng ký nhiều thửa đất nông nghiệp mà không đề nghị cấp giấy hoặc đề nghị cấp chung một GCN nhiều thửa đất nông nghiệp thì tại dòng đầu của điểm 3 mục I chỉ ghi tổng số thửa và kê khai từng thửa vào danh sách kèm theo (Mẫu 04c/ĐK).

(3) Ghi cụ thể: được Nhà nước giao có thu tiền hay giao không thu tiền hay cho thuê trả tiền một lần hay thuê trả tiền hàng năm hoặc nguồn gốc khác.

(4) Ghi cụ thể: Nhà ở riêng lẻ, căn hộ chung cư, văn phòng, nhà xưởng, nhà kho,…

Mẫu số 04b/ĐK

DANH SÁCH NGƯỜI SỬ DỤNG CHUNG THỬA ĐẤT,CHỦ SỞ HỮU CHUNG TÀI SẢN GẮN LIỀN VỚI ĐẤT

(Kèm theo Đơn đăng ký đất đai và tài sản gắn liền với đất của: …………………………………………….)

Sử dụng chung thửa đất £; Sở hữu chung tài sản gắn liền với đất £ (đánh dấu vào ô trống lựa chọn)

Tại thửa đất số: ………. Tờ bản đồ số: ……. Thuộc xã: ………… huyện ……….. tỉnh …………

Số thứ tự | Tên người sử dụng đất, chủ sở hữu tài sản gắn liền với đất | Năm sinh | Giấy tờ pháp nhân, nhân thân của người sử dụng đất, chủ sở hữu tài sản gắn liền với đất |  |  |  | Địa chỉ | Ghi chú | Ký tên
 |  |  | Loại giấy tờ | Số | Ngày, tháng, năm cấp | Cơ quan cấp
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10)

Hướng dẫn:

- Mẫu này áp dụng đối với trường hợp thửa đất, tài sản gắn liền với đất của chung nhiều tổ chức hoặc nhiều hộ gia đình, cá nhân hoặc gồm cả tổ chức, hộ gia đình, cá nhân; trừ trường hợp đất làm nhà chung cư.

- Tên người sử dụng đất, tài sản gắn liền với đất được ghi đầy đủ theo giấy CMND, hộ chiếu, Quyết định thành lập hoặc Giấy đăng ký kinh doanh, GCN đầu tư; hộ gia đình phải ghi tên hai vợ chồng người đại diện

- Các cột 4, 5, 6 và 7: Ghi thông tin về Giấy CMND hoặc Hộ chiếu (đối với hộ gia đình, cá nhân); Quyết định thành lập hoặc Giấy đăng ký kinh doanh, GCN đầu tư (đối với tổ chức);

- Trường hợp xác định được tỷ lệ (%) hoặc diện tích thuộc quyền sử dụng, sở hữu của từng người thì ghi tỷ lệ (%) hoặc diện tích của từng người vào cột “Ghi chú”.

Mẫu số 04c/ĐK

DANH SÁCH CÁC THỬA ĐẤT CỦA CÙNG MỘT NGƯỜI SỬ DỤNG, NGƯỜI ĐƯỢC GIAO QUẢN LÝ

(Kèm theo Đơn đăng ký đất đai và tài sản gắn liền với đất của: …………………………………………)

Xã ……………… huyện …………... tỉnh …………….

Số thứ tự | Thửa đất số | Tờ bản đồ số | Địa chỉ thửa đất | Diện tích (m²) | Mục đích sử dụng đất | Thời hạn sử dụng đất | Nguồn gốc sử dụng đất
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8)

Ghi chú: Mẫu này sử dụng cho trường hợp người sử dụng nhiều thửa đất nông nghiệp có nhu cầu cấp chung 01 GCN và trường hợp người được nhà nước giao quản lý đất đăng ký nhiều thửa đất.

………, ngày ….. tháng ….. năm .....
Người viết đơn
(Ký và ghi rõ họ tên, đóng dấu - nếu có)

Mẫu số 04d/ĐK

DANH SÁCH TÀI SẢN GẮN LIỀN VỚI ĐẤT TRÊN CÙNG MỘT THỬA ĐẤT

(Kèm theo Đơn đăng ký đất đai và tài sản gắn liền với đất của: ………………………………………………)
Tại thửa đất số: ………. Tờ bản đồ số: ……….. Thuộc xã: ………. huyện ………. tỉnh ………..

Tên tài sản gắn liền với đất | Diện tích xây dựng hoặc diện tích chiếm đất (m²) | Diện tích sàn (m²) hoặc công suất công trình | Hình thức sở hữu (chung, riêng) | Đặc điểm của tài sản (số tầng, cấp (hạng), kết cấu đối với nhà ở, công trình xây dựng; loại cây chủ yếu đối với rừng sản xuất và cây lâu năm) | Thời hạn sở hữu
(1) | (2) | (3) | (4) | (5) | (6)

Người kê khai
(Ký, ghi họ tên, đóng dấu - nếu có)

Mẫu số 05/ĐK

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------------------

PHIẾU LẤY Ý KIẾN CỦA KHU DÂN CƯ

Về nguồn gốc và thời điểm sử dụng đất

Hôm nay, ngày ... tháng ... năm ... khu dân cư ……………………………………………………..

……………………………………………………………………………………………………………

(ghi tên thôn, làng, ấp, bản, buôn, phum, sóc, tổ dân phố; tên xã, phường, thị trấn; tên quận, huyện, thị xã, thành phố thuộc tỉnh) đã họp để xác định nguồn gốc và thời điểm sử dụng đất đối với thửa đất số ... tờ bản đồ số ….. tại địa chỉ ……………………………… (ghi tên địa danh nơi có đất) của ………………………………………… (ghi tên và địa chỉ của người sử dụng đất cần xác định).

Thành phần cuộc họp gồm có:

1. Chủ trì cuộc họp: Ông (Bà). ………………....Trưởng (hoặc Phó) thôn, làng, ấp, bản, buôn, phum, sóc, tổ dân phố;

2. Ông (Bà) …………………………… Đại diện Ủy ban nhân dân xã, phường, thị trấn;

3. Ông (Bà) …………………………………………………………………………………………….;

và ………………………………… người (có tên dưới đây) đã từng cư trú cùng thời điểm bắt đầu sử dụng đất vào mục đích hiện nay của thửa đất nói trên.

Cuộc họp đã thống nhất xác định:

1. Nguồn gốc sử dụng thửa đất: ………………………………………………………………………

…………………………………………………………………………………………………………….

(ghi cụ thể: tự khai phá, bao chiếm hoặc nhận chuyển nhượng, nhận thừa kế, được tặng cho, ... từ người sử dụng đất nào, vào thời gian nào)

2. Thời điểm bắt đầu sử dụng vào mục đích đăng ký, đề nghị cấp Giấy chứng nhận từ ngày ... tháng .... năm …...

3. Tình trạng tranh chấp đất đai: ………………………………………………………………………

…………………………………………………………………………………………………………….

(ghi rõ không tranh chấp hay đang tranh chấp sử dụng đất với người sử dụng đất nào)

Những người tham gia cuộc họp cùng thống nhất ký tên dưới đây:

STT | Họ và tên | Địa chỉ thường trú | Ký tên
1 |  |  |
2 |  |  |
3 |  |  |
… |  |  |

Ngày ……. tháng …… năm ……
Xác nhận của UBND xã, phường, thị trấn
(Ký, ghi rõ họ tên và đóng dấu)

Chủ trì cuộc họp
(Ký, ghi rõ họ tên và chức danh
của người chủ trì cuộc họp)

Mẫu số 06/ĐK

……………………… ……………………… ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /DSTB- |

DANH SÁCH CÔNG KHAI

Kết quả kiểm tra hồ sơ đăng ký, cấp Giấy chứng nhận QSDĐ, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

Tại xã: ………………., huyện: …………………, tỉnh: ……………………..

Số TT | Tên người sử dụng đất, chủ sở hữu tài sản gắn liền với đất | Địa chỉ thường trú | Tờ bản đồ số | Thửa đất số | Diện tích đất (m²) | Mục đích sử dụng đất | Thời điểm sử dụng đất | Nguồn gốc sử dụng đất | Tài sản gắn liền với đất | Tình trạng tranh chấp

Danh sách này được công khai trong thời gian 15 ngày, kể từ ngày .../…/…, đến ngày .../.../.... Tại địa điểm: …………………………

Người không đồng ý với kết quả thẩm tra trên đây thì gửi đơn đến UBND xã, phường, thị trấn để giải quyết; sau thời gian trên Nhà nước sẽ không xem xét giải quyết./

Xác nhận của đại diện những người sử dụng đất
về việc đã công khai danh sách này
(Ký, ghi rõ họ, tên và địa chỉ)

……….., ngày ….. tháng .... năm …….
TM. ỦY BAN NHÂN DÂN
(Ký tên, đóng dấu)

VĂN PHÒNG ĐĂNG KÝ ĐẤT ĐAI ……………… --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------- | Mẫu số 07/ĐK
Số: ……….. | ……….., ngày ... tháng … năm 20 ….. |

PHIẾU LẤY Ý KIẾN

Về việc chứng nhận quyền sở hữu tài sản gắn liền với đất

Kính gửi: …………………………………………………………………..

Văn phòng đăng ký đất đai ……………………………………………………………………………

Đề nghị Quý cơ quan có ý kiến về việc chứng nhận quyền sở hữu tài sản gắn liền với đất đối với trường hợp sau đây:

I- Thông tin về chủ sở hữu và tài sản gắn liền với đất đề nghị chứng nhận quyền sở hữu

1. Tên chủ sở hữu tài sản gắn liền với đất: ………………………………………………………..

……………………………………………………………………………………………………………

Địa chỉ thường trú: ……………………………………………………………………………………

2. Tài sản gắn liền với đất do chủ sở hữu kê khai như sau:

2.1. Tên tài sản: …………………………………………………………………………………………

2.2. Địa chỉ: ……………………………………………………………………………………………..

2.3. ………………………………………………………………………………………………………

…………………………………………………………………………………………………………….

…………………………………………………………………………………………………………….

3. Giấy tờ về quyền sở hữu tài sản gắn liền với đất gửi kèm theo gồm:

…………………………………………………………………………………………………………….

…………………………………………………………………………………………………………….

…………………………………………………………………………………………………………….

II- Nội dung đề nghị có ý kiến

…………………………………………………………………………………………………………….

…………………………………………………………………………………………………………….

…………………………………………………………………………………………………………….

…………………………………………………………………………………………………………….

Giám đốc
(Ký tên, đóng dấu)

III- Ý KIẾN CỦA CƠ QUAN QUẢN LÝ NHÀ NƯỚC ĐỐI VỚI TÀI SẢN GẮN LIỀN VỚI ĐẤT

1. Tên cơ quan: ………………………………………………………………………………………..

2. Nội dung ý kiến: ……………………………………………………………………………………

…………………………………………………………………………………………………………….

…………………………………………………………………………………………………………….

…………………………………………………………………………………………………………….

………., ngày ... tháng ... năm …
Thủ trưởng cơ quan
(Ký tên, đóng dấu)

Tên tổ chức báo cáo: ….. Địa chỉ: …………………… ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------- | Mẫu số 08a/ĐK
Số: /BC | ……….., ngày ... tháng … năm 20 ….. |

BÁO CÁO

Kết quả rà soát hiện trạng sử dụng đất của tổ chức, cơ sở tôn giáo

Kính gửi: Ủy ban nhân dân ………………………..

I. HIỆN TRẠNG QUẢN LÝ, SỬ DỤNG ĐẤT

1. Tên tổ chức sử dụng đất: …………………………………………………………………………

…………………………………………………………………………………………………………..

2. Địa chỉ khu đất (ghi số tờ bản đồ, số thửa đất và tên đơn vị hành chính nơi có đất): ……….

……………………………………………………………………………………………………………

(Trường hợp khu đất có nhiều thửa đất thì lập danh sách từng thửa đất kèm theo)

3. Tổng diện tích đất đang quản lý, sử dụng: …………………………….. m²; trong đó:

3.1. Diện tích đất sử dụng đúng mục đích: ……………………………….. m²

3.2. Diện tích đất đang liên doanh liên kết sử dụng: …………………….. m²

3.3. Diện tích đất đang cho thuê, cho mượn sử dụng: …………………… m²

3.4. Diện tích đất đang bị lấn, bị chiếm: ……………………………………. m²

3.5. Diện tích đất đang có tranh chấp sử dụng: ……………………………. m²

3.6. Diện tích đất đã bố trí làm nhà ở cho hộ gia đình cán bộ, công nhân viên của đơn vị đang làm việc hoặc đã nghỉ hưu, nghỉ việc theo chế độ: ………………………… m²

3.7. Diện tích đất chưa sử dụng: …………………………………………….. m²

3.8. Diện tích khác: ……………………………………………………………. m²

4. Mục đích sử dụng đất:

4.1. Mục đích theo Quyết định giao đất, cho thuê đất: ……………………………………

4.2. Mục đích thực tế đang sử dụng:

- : …………………………… m²

- : …………………………… m²

5. Tài sản gắn liền với đất (đối với trường hợp của tổ chức):

Loại tài sản | Diện tích XD hoặc diện tích chiếm đất (m²) | Diện tích sàn (công suất) | Hình thức sở hữu chung, riêng | Đặc điểm của tài sản (số tầng, kết cấu, cấp hạng công trình; loại cây rừng, cây lâu năm) | Thời hạn sở hữu

II. THỜI HẠN SỬ DỤNG ĐẤT

Sử dụng từ ngày .... tháng ….. năm ……. Thời hạn sử dụng đến ngày .... tháng ….. năm …..

III. NGUỒN GỐC SỬ DỤNG ĐẤT

1. Diện tích đất được Nhà nước giao không thu tiền sử dụng đất: …………………. m²

2. Diện tích đất được Nhà nước giao có thu tiền sử dụng đất: ……………………… m²

3. Diện tích đất được Nhà nước cho thuê trả tiền thuê một lần: …………………….. m²

4. Diện tích đất được Nhà nước cho thuê trả tiền thuê nhiều lần: …………………… m²

5. Diện tích đất được Nhà nước cho thuê trả tiền thuê hàng năm: ………………….. m²

6. Diện tích đất nhận chuyển nhượng quyền sử dụng đất: …………………………….m²

7. Diện tích đất có nguồn gốc khác (ghi cụ thể): ……………………………………….. m²

IV. TÌNH HÌNH THỰC HIỆN NGHĨA VỤ TÀI CHÍNH VỀ ĐẤT ĐAI

1. Loại nghĩa vụ tài chính về đất đai đã thực hiện hoặc chưa thực hiện

1.1. Tiền sử dụng đất đã nộp: ………………..đ; Số tiền còn nợ: ………………….. đ

1.2. Tiền thuê đất đã nộp: …………………….đ, tính đến ngày .../…/…,

1.3. Thuế chuyển quyền SDĐ đã nộp: ………đ; Số tiền còn nợ: …………………..đ

1.4. Lệ phí trước bạ đã nộp: ………………….đ; Số tiền còn nợ: …………………..đ

Cộng tổng số tiền đã nộp: …………………… đ; Số tiền còn nợ: …………………..đ

2. Số tiền đã thanh toán có nguồn gốc từ ngân sách nhà nước: ………………….. đ

(Bằng chữ: ……………………………………………………………………………………………)

V. GIẤY TỜ VỀ QUYỀN SỬ DỤNG ĐẤT, QUYỀN SỞ HỮU TÀI SẢN GẮN LIỀN VỚI ĐẤT HIỆN CÓ

1. ......................................................................................................................................

2. ......................................................................................................................................

3. ......................................................................................................................................

VI. KIẾN NGHỊ

1. Diện tích đất đề nghị được tiếp tục sử dụng: ……………………………… m²

2. Diện tích đất bàn giao cho địa phương quản lý: …………………………... m²

3. Hình thức sử dụng đất lựa chọn (đối với đơn vị sự nghiệp, doanh nghiệp): …………………

(Chọn một trong các hình thức: giao đất có thu tiền, thuê đất trả tiền một lần, thuê đất trả tiền hàng năm theo quy định của pháp luật).

4. Kiến nghị giải pháp xử lý đối với diện tích đất bị lấn, bị chiếm; đang cho thuê, cho mượn trái phép, tranh chấp; diện tích đất đã bố trí làm nhà ở cho cán bộ và nhân viên: .…………

…………………………………………………………………………………………………………

Cam đoan nội dung báo cáo trên đây là đúng và hoàn toàn chịu trách nhiệm trước pháp luật về nội dung đã báo cáo.

Kèm theo báo cáo có các giấy tờ sau đây:

- Trích lục bản đồ địa chính (hoặc bản trích đo địa chính khu đất quản lý, sử dụng);

- Thống kê các thửa đất đang sử dụng (nếu có nhiều thửa đất);

- Giấy tờ về quyền sử dụng đất hiện có (bản sao hoặc bản gốc).

Đại diện của tổ chức sử dụng đất
(Ký tên, ghi rõ họ tên và đóng dấu nếu có)

Mẫu số 08b/ĐK

Đơn vị báo cáo: …..…..
………….…………………
-------

THỐNG KÊ CÁC THỬA ĐẤT

(Kèm theo báo cáo rà soát hiện trạng quản lý sử dụng đất số …… ngày ….. tháng ….. năm …..)

Số tờ bản đồ | Số thửa đất | Diện tích (m2) | Mục đích sử dụng | Tên tổ chức, hộ gia đình, cá nhân khác đang sử dụng (nếu có) | Nguồn gốc sử dụng | Tài sản gắn liền với đất (ghi loại tài sản, diện tích XD, số tầng, kết cấu, đặc điểm khác)
(1) | (2) | (3) | (4) | (5) | (6) | (7)

Ghi chú: Mẫu này lập cho toàn bộ diện tích đất của tổ chức và lập theo thứ tự từng tờ bản đồ, từng thửa đất;

Cột 5: ghi tên người đang sử dụng do thuê, mượn đất, lấn chiếm đất, được phân làm nhà ở;

Cột 6: ghi rõ hình thức “Thuê đất” hoặc “Mượn đất, lấn chiếm đất, được phân làm nhà ở,...”.

Cội 8: đối với công trình xây dựng thì ghi diện tích xây dựng; đối với cây rừng và cây lâu năm thì ghi diện tích có cây và loại cây chủ yếu

Người lập
(Ký, ghi rõ họ tên)

Đại diện của tổ chức sử dụng đất
(Ký, ghi rõ họ tên và đóng dấu nếu có)

Mẫu số 09/ĐK

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐĂNG KÝ BIẾN ĐỘNG ĐẤT ĐAI, TÀI SẢN GẮN LIỀN VỚI ĐẤT

Kính gửi: ………………………………………………

PHẦN GHI CỦA NGƯỜI NHẬN HỒ SƠ

Đã kiểm tra nội dung đơn đầy đủ, rõ ràng, thống nhất với giấy tờ xuất trình.

Vào sổ tiếp nhận hồ sơ số: ….. Quyển …..

Ngày …../…../……..
Người nhận hồ sơ
(Ký và ghi rõ họ, tên)

I. PHẦN KÊ KHAI CỦA NGƯỜI ĐĂNG KÝ

(Xem kỹ hướng dẫn viết đơn trước khi kê khai; không tẩy xóa, sửa chữa trên đơn)

1. Người sử dụng đất, chủ sở hữu tài sản gắn liền với đất, người quản lý đất

1.1. Tên (viết chữ in hoa): ……………………………………………………………………………

……………………………………………………………………………………………………………

1.2. Địa chỉ(1): …………………………………………………………………………………………..

2. Giấy chứng nhận đã cấp

2.1. Số vào sổ cấp GCN: …………………………; 2.2. Số phát hành GCN: …………………….;

2.3. Ngày cấp GCN …/…/…… …….;

3. Nội dung biến động về: …………………………………………………………………………..

3.1. Nội dung trên GCN trước khi biến động:

- ……………………………………………………;

……………………………………………………..;

……………………………………………………..;

……………………………………………………..;

……………………………………………………..;

……………………………………………………..;

3.2. Nội dung sau khi biến động:

- …………………………………………;

…………………………………..………;

………..…………………………………;

…………………………………………..;

…………………………………………..;

…………………………………………..;

4. Lý do biến động

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

5. Tình hình thực hiện nghĩa vụ tài chính về đất đai đối với thửa đất đăng ký biến động

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

6. Giấy tờ liên quan đến nội dung thay đổi nộp kèm theo đơn này gồm có:

- Giấy chứng nhận đã cấp:

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

Tôi cam đoan nội dung kê khai trên đơn là đúng sự thật, nếu sai tôi hoàn toàn chịu trách nhiệm trước pháp luật.

…………., ngày .... tháng ... năm ……
Người viết đơn
(Ký và ghi rõ họ tên, đóng dấu nếu có)

II- XÁC NHẬN CỦA ỦY BAN NHÂN DÂN CẤP XÃ

(Đối với hộ gia đình, cá nhân đề nghị được tiếp tục sử dụng đất nông nghiệp khi hết hạn sử dụng)

....................................................................................................................................................

....................................................................................................................................................

....................................................................................................................................................

Ngày …… tháng …… năm ……
Công chức địa chính
(Ký, ghi rõ họ, tên)

Ngày …… tháng …… năm ……
TM. Ủy ban nhân dân
Chủ tịch
(Ký tên, đóng dấu)

III- Ý KIẾN CỦA CƠ QUAN ĐĂNG KÝ ĐẤT ĐAI

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

Ngày …… tháng …… năm ……
Người kiểm tra
(Ký, ghi rõ họ tên, chức vụ)

Ngày …… tháng …… năm ……
Giám đốc
(Ký tên, đóng dấu)

IV- Ý KIẾN CỦA CƠ QUAN TÀI NGUYÊN VÀ MÔI TRƯỜNG

(Chỉ ghi ý kiến đối với trường hợp gia hạn sử dụng đất)

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

Ngày …… tháng …… năm ……
Người kiểm tra
(Ký, ghi rõ họ tên, chức vụ)

Ngày …… tháng …… năm ……
Thủ trưởng cơ quan
(Ký tên, đóng dấu)

(1) Kê khai theo đúng tên và địa chỉ như trên GCN đã cấp, trường hợp có thay đổi tên thì ghi cả thông tin trước và sau khi thay đổi và nộp giấy tờ chứng minh sự thay đổi.

Chú ý: Mẫu đơn này sử dụng trong các trường hợp: chuyển từ hình thức thuê đất trả tiền hàng năm sang thuê đất trả tiền một lần hoặc từ giao đất không thu tiền sử dụng đất sang hình thức thuê đất hoặc từ thuê đất sang giao đất có thu tiền sử dụng đất; từ hình thức thuê đất trả tiền một lần sang hình thức thuê đất trả tiền hàng năm; chuyển mục đích sử dụng đất; gia hạn sử dụng đất; đổi tên người sử dụng đất, chủ sở hữu tài sản gắn liền với đất hoặc thông tin về giấy tờ pháp nhân, giấy tờ nhân thân; thay đổi địa chỉ; giảm diện tích thửa đất do sạt lở tự nhiên; thay đổi hạn chế quyền; thay đổi về nghĩa vụ tài chính về đất đai; thay đổi về tài sản gắn liền với đất so với nội dung đã đăng ký, cấp giấy chứng nhận, đính chính giấy chứng nhận.

Mẫu số 10/ĐK

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐỀ NGHỊ CẤP LẠI, CẤP ĐỔI GIẤY CHỨNG NHẬN QUYỀN SỬ DỤNG ĐẤT, QUYỀN SỞ HỮU NHÀ Ở VÀ TÀI SẢN KHÁC GẮN LIỀN VỚI ĐẤT

Kính gửi: ………………………………………………

PHẦN GHI CỦA NGƯỜI NHẬN HỒ SƠ

Đã kiểm tra nội dung đơn đầy đủ, rõ ràng, thống nhất với giấy tờ xuất trình.

Vào sổ tiếp nhận hồ sơ số: ….. Quyển …..

Ngày …../…../……..
Người nhận hồ sơ
(Ký và ghi rõ họ, tên)

I. PHẦN KÊ KHAI CỦA NGƯỜI ĐĂNG KÝ

(Xem kỹ hướng dẫn viết đơn trước khi kê khai; không tẩy xóa, sửa chữa trên đơn)

1. Người sử dụng đất, chủ sở hữu tài sản gắn liền với đất

1.1. Tên (viết chữ in hoa): ……………………………………………………………………………

……………………………………………………………………………………………………………

1.2. Địa chỉ(1): …………………………………………………………………………………………..

……………………………………………………………………………………………………………

2. Giấy chứng nhận đã cấp đề nghị được cấp lại, cấp đổi

2.1. Số vào sổ cấp GCN: …………………………; 2.2. Số phát hành GCN: …………………….;

2.3. Ngày cấp GCN …/…/……

3. Lý do đề nghị cấp lại, cấp đổi Giấy chứng nhận: …………………………………………..

…………………………………………………………………………………………………………….

4. Thông tin thửa đất có thay đổi do đo đạc lại (kê khai theo bản đồ địa chính mới)

Tờ bản đồ số

Thửa đất số

Diện tích (m2)

Nội dung thay đổi khác

4.1. Thông tin thửa đất theo GCN đã cấp:

- Thửa đất số: ………………………………….;

- Tờ bản đồ số: ………………………………...;

- Diện tích: ……………………………….… m2

- ………………………………………………….

- ………………………………………………….

4.2. Thông tin thửa đất mới thay đổi:

- Thửa đất số: …………………………….;

- Tờ bản đồ số: …………………………...;

- Diện tích: ………..……….…………… m2

- …………………………………………….

- …………………………………………….

5. Thông tin tài sản gắn liền với đất đã cấp GCN có thay đổi (kê khai theo thông tin đã thay đổi - nếu có)

Loại tài sản

Nội dung thay đổi

5.1. Thông tin trên GCN đã cấp:

- Loại tài sản: ………………………………….;

- Diện tích XD (chiếm đất): ………………… m2;

- ………………………………………………….

………………………………………………….

………………………………………………….

5.2. Thông tin có thay đổi:

- Loại tài sản: ……………………………….;

- Diện tích XD (chiếm đất): …………… m2;

- …………………………………………….

……………………………………………….

……………………………………………….

6. Những giấy tờ liên quan đến nội dung thay đổi nộp kèm theo

- Giấy chứng nhận đã cấp;

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

Tôi xin cam đoan nội dung kê khai trên đơn là đúng sự thật, nếu sai tôi hoàn toàn chịu trách nhiệm trước pháp luật.

…………., ngày .... tháng ... năm ……
Người viết đơn
(Ký và ghi rõ họ tên, đóng dấu nếu có)

II. XÁC NHẬN CỦA ỦY BAN NHÂN DÂN XÃ, PHƯỜNG, THỊ TRẤN (Đối với trường hợp cấp đổi GCN do đo vẽ lại bản đồ địa chính)
Sự thay đổi đường ranh giới thửa đất kể từ khi cấp GCN đến nay: ……………………………… …………………………………………………………………………………………………………….
Ngày …… tháng …… năm …… Công chức địa chính (Ký, ghi rõ họ, tên) | Ngày …… tháng …… năm …… TM. Ủy ban nhân dân Chủ tịch (Ký tên, đóng dấu)
III. Ý KIẾN CỦA CƠ QUAN ĐĂNG KÝ ĐẤT ĐAI
…………………………………………………………………………………………………………… …………………………………………………………………………………………………………… …………………………………………………………………………………………………………… …………………………………………………………………………………………………………… (Nêu rõ kết quả kiểm tra hồ sơ và ý kiến đồng ý hay không đồng ý với đề nghị cấp đổi, cấp lại GCN; lý do).
Ngày …… tháng …… năm …… Người kiểm tra (Ký, ghi rõ họ, tên và chức vụ) | Ngày …… tháng …… năm …… Giám đốc (Ký tên, đóng dấu)

(1) Kê khai theo đúng tên và địa chỉ như trên GCN đã cấp, trường hợp có thay đổi tên thì ghi cả thông tin trước và sau khi thay đổi và nộp giấy tờ chứng minh sự thay đổi kèm theo.

Mẫu số 11/ĐK

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐỀ NGHỊ TÁCH THỬA ĐẤT, HỢP THỬA ĐẤT

Kính gửi: ………………………………………………
…………………………………………………………………..

Mẫu số 11/ĐK

PHẦN GHI CỦA NGƯỜI NHẬN HỒ SƠ

Đã kiểm tra nội dung đơn đầy đủ, rõ ràng, thống nhất với giấy tờ xuất trình.

Vào sổ tiếp nhận hồ sơ số: ….. Quyển …..

Ngày …../…../……..
Người nhận hồ sơ
(Ký và ghi rõ họ, tên)

I- KÊ KHAI CỦA NGƯỜI SỬ DỤNG ĐẤT

(Xem kỹ hướng dẫn ở cuối đơn này trước khi viết đơn; không tẩy xóa, sửa chữa nội dung đã viết)

1. Người sử dụng đất:

1.1. Tên người sử dụng đất (Viết chữ in hoa): ………………………………………………………

1.2. Địa chỉ …………………………………………………………………………………………….

……………………………………………………………………………………………………………

2. Đề nghị tách, hợp thửa đất như sau:

2.1. Đề nghị tách thành …………. thửa đất đối với thửa đất dưới đây:

a) Thửa đất số: …………………………………..; b) Tờ bản đồ số: ……………………………….;

c) Địa chỉ thửa đất: ……………………………………………………………………………………..

d) Số phát hành Giấy chứng nhận: …………………………………………………………………..

Số vào sổ cấp Giấy chứng nhận: ……………………..; ngày cấp …/…/…….

đ) Diện tích sau khi tách thửa: Thửa thứ nhất: … m2; Thửa thứ hai: … m2;

2.2. Đề nghị hợp các thửa đất dưới đây thành một thửa đất:

Thửa đất số

Tờ bản đồ số

Địa chỉ thửa đất

Số phát hành Giấy chứng nhận

Số vào sổ cấp giấy chứng nhận

3. Lý do tách, hợp thửa đất: ………………………………………………………………………..

4. Giấy tờ nộp kèm theo đơn này gồm có:

- Giấy chứng nhận về quyền sử dụng đất của thửa đất trên;

- Sơ đồ dự kiến phân chia các thửa đất trong trường hợp tách thửa (nếu có): ………………..

……………………………………………………………………………………………………………

Tôi cam đoan nội dung kê khai trên đơn là đúng.

…………., ngày .... tháng ... năm ……
Người viết đơn
(Ký và ghi rõ họ tên, đóng dấu nếu có)

II- Ý KIẾN CỦA CƠ QUAN ĐĂNG KÝ ĐẤT ĐAI

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

Ngày …… tháng …… năm ……
Người kiểm tra
(Ký, ghi rõ họ tên, chức vụ)

Ngày …… tháng …… năm ……
Giám đốc
(Ký tên, đóng dấu)

Hướng dẫn viết đơn:

- Đơn này dùng trong trường hợp người sử dụng đất đề nghị tách một thửa đất thành nhiều thửa đất mới hoặc đề nghị hợp nhiều thửa đất thành một thửa đất;

- Đề gửi đơn: Hộ gia đình, cá nhân, cộng đồng dân cư thì đề gửi Ủy ban nhân dân cấp huyện nơi có đất; tổ chức, cơ sở tôn giáo, tổ chức và cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài thì đề gửi Ủy ban nhân dân cấp tỉnh nơi có đất;

- Điểm 1 ghi tên và địa chỉ của người sử dụng đất như trên giấy chứng nhận về quyền sử dụng đất gồm các thông tin như sau: đối với cá nhân ghi rõ họ, tên, năm sinh, số giấy CMND, ngày và nơi cấp giấy CMND; đối với người Việt Nam định cư ở nước ngoài và cá nhân nước ngoài ghi họ, tên, năm sinh, số hộ chiếu, ngày và nơi cấp hộ chiếu, quốc tịch; đối với hộ gia đình ghi chữ “Hộ ông/bà” và ghi họ, tên, năm sinh, số giấy CMND, ngày và nơi cấp giấy CMND của cả vợ và chồng người đại diện cùng sử dụng đất; trường hợp quyền sử dụng đất là tài sản chung của cả vợ và chồng thì ghi họ, tên, năm sinh, số giấy CMND, ngày và nơi cấp giấy CMND của vợ và của chồng; đối với tổ chức thì ghi tên tổ chức, ngày tháng năm thành lập, số và ngày, cơ quan ký quyết định thành lập hoặc số giấy đăng ký kinh doanh, giấy phép đầu tư của cơ quan nhà nước có thẩm quyền cấp;

- Điểm 2 ghi các thông tin về thửa đất như trên giấy chứng nhận về quyền sử dụng đất;

- Người viết đơn ký và ghi rõ họ tên ở cuối “Phần khai của người sử dụng đất trường hợp ủy quyền viết đơn thì người được ủy quyền ký, ghi rõ họ tên và ghi (được ủy quyền); đối với tổ chức sử dụng đất phải ghi họ tên, chức vụ người viết đơn và đóng dấu của tổ chức.

Mẫu số 12/ĐK

SỞ (PHÒNG) TÀI NGUYÊN VÀ MÔI TRƯỜNG VĂN PHÒNG ĐĂNG KÝ ĐẤT ĐAI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……../TB-VPĐKĐĐ | …………., ngày … tháng … năm ………

THÔNG BÁO

Về việc cập nhật, chỉnh lý hồ sơ địa chính

Kính gửi: ………………………………………………………………

Văn phòng đăng ký đất đai thông báo việc chỉnh lý bản sao hồ sơ địa chính của xã …………………………………………………… như sau:

1. Thửa đất biến động:

Trước khi biến động |  |  | Sau khi biến động
Thửa đất số | Tờ bản đồ số | Diện tích (m2) | Thửa đất số | Tờ bản đồ số | Diện tích (m²) | Nội dung biến động

3. Lý do thay đổi: ………………………………………………………………………………………

…………………………………………………………………………………………………………….

4. Các tài liệu của hồ sơ địa chính cần được cập nhật, chỉnh lý gồm: …………………….

…………………………………………………………………………………………………………….

5. Kèm theo Thông báo này có các giấy tờ sau đây:

- Bản sao trích lục bản đồ địa chính hoặc trích đo địa chính thể hiện đường ranh giới khu vực thửa đất có thay đổi (nếu có).

- ………………………………………………………………………………………………………….

- ………………………………………………………………………………………………………….

Đề nghị …………………………………………………. cập nhật, chỉnh lý hồ sơ địa chính theo đúng quy định của Bộ Tài nguyên và Môi trường./.

Giám đốc
(Ký tên, đóng dấu)

Mẫu số 13/ĐK

ỦY BAN NHÂN DÂN ………………………. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……/QĐ-UBND | …………., ngày ….. tháng ….. năm ……

QUYẾT ĐỊNH

Về việc gia hạn sử dụng đất

ỦY BAN NHÂN DÂN ……………

Căn cứ Luật Tổ chức Hội đồng nhân dân và Ủy ban nhân dân ngày 26 tháng 11 năm 2003;

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết một số điều của Luật Đất đai;

Xét đề nghị của Sở (Phòng) Tài nguyên và Môi trường tại …… số ….. ngày ….. tháng ….. năm …..,

QUYẾT ĐỊNH:

Điều 1. Cho phép ……….. (ghi tên và địa chỉ của người sử dụng đất) đang sử dụng thửa đất số ...... thuộc tờ bản đồ địa chính (hoặc tờ trích đo địa chính) số ………. tại xã (phường, thị trấn) …….. , huyện (quận, thị xã, thành phố thuộc tỉnh) ……….., tỉnh (thành phố trực thuộc Trung ương) ………. mục đích sử dụng ……………

Được gia hạn sử dụng đất đến ngày ….. tháng ….. năm ……..;

Điều 2. Căn cứ vào Điều 1 của Quyết định này, Sở (Phòng) Tài nguyên và Môi trường có trách nhiệm tổ chức thực hiện các công việc sau đây:

1. Ký hợp đồng thuê đất bổ sung với người sử dụng đất (đối với trường hợp thuê đất),

2. Chỉ đạo cơ quan đăng ký đất đai chỉnh lý và trao giấy chứng nhận cho người sử dụng đất đã hoàn thành nghĩa vụ tài chính theo quy định; chỉnh lý hồ sơ địa chính, cơ sở dữ liệu địa chính.

Điều 3. Chánh Văn phòng Ủy ban nhân dân..., Giám đốc Sở (Trưởng phòng) Tài nguyên và Môi trường, ... và người sử dụng đất có tên tại Điều 1 chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
-
- Lưu VT …

TM. ỦY BAN NHÂN DÂN
CHỦ TỊCH
(Ký tên, đóng dấu)

PHỤ LỤC SỐ 02

MÃ CỦA LOẠI HÌNH BIẾN ĐỘNG
(Kèm theo Thông tư số 24/2014/TT-BTNMT ngày 19 tháng 5 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

STT | Trường hợp biến động | Mã
1 | Cho thuê, cho thuê lại quyền sử dụng đất (trừ trường hợp cho thuê, cho thuê lại quyền sử dụng đất trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế), tài sản gắn liền với đất | CT
2 | Doanh nghiệp đầu tư hạ tầng trong khu công nghiệp, cụm công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế cho thuê, cho thuê lại đất | TL
3 | Xóa đăng ký cho thuê, cho thuê lại đất tài sản gắn liền với đất | XT
4 | Thế chấp hoặc thay đổi nội dung thế chấp bằng quyền sử dụng đất, tài sản gắn liền với đất, thế chấp tài sản gắn liền với đất hình thành trong tương lai | TC
5 | Xóa đăng ký thế chấp bằng quyền sử dụng đất, tài sản gắn liền với đất, thế chấp tài sản gắn liền với đất hình thành trong tương lai | XC
6 | Chuyển đổi quyền sử dụng đất | CD
7 | Chuyển nhượng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất | CN
8 | Thừa kế quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất | TK
9 | Tặng cho quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất | TA
10 | Góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất | GP
11 | Xóa đăng ký góp vốn bằng quyền sử dụng đất, tài sản gắn liền với đất | XV
12 | Chuyển quyền sử dụng đất, tài sản gắn liền với đất theo thỏa thuận xử lý nợ thế chấp | XN
13 | Chuyển quyền sử dụng đất, tài sản gắn liền với đất theo kết quả giải quyết tranh chấp đất đai | GT
14 | Chuyển quyền sử dụng đất, tài sản gắn liền với đất theo quyết định giải quyết khiếu nại, tố cáo về đất đai | GK
15 | Chuyển quyền sử dụng cả thửa đất, tài sản gắn liền với đất theo bản án, quyết định của tòa án, quyết định của cơ quan thi hành án | GA
16 | Chuyển quyền sử dụng đất, tài sản gắn liền với đất theo kết quả đấu giá đất | DG
17 | Hợp nhất hoặc phân chia quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất của vợ hoặc của chồng thành của chung hai vợ, chồng | VC
18 | Hợp nhất hoặc phân chia quyền sử dụng đất, tài sản gắn liền với đất của hộ gia đình cho thành viên hộ gia đình hoặc của nhóm người cùng sở hữu, sử dụng cho thành viên nhóm người đó theo thỏa thuận hoặc theo quy định của pháp luật | TQ
19 | Trường hợp chuyển đổi công ty; chia, tách, hợp nhất, sáp nhập doanh nghiệp | CP
20 | Người sử dụng đất, chủ sở hữu tài sản gắn liền với đất đổi tên, thay đổi thông tin về giấy tờ pháp nhân, nhân thân hoặc địa chỉ | DT
21 | Chuyển đổi hộ gia đình, cá nhân sử dụng đất thành tổ chức kinh tế của hộ gia đình cá nhân đó mà không thuộc trường hợp chuyển nhượng quyền sử dụng đất, quyền sở hữu tài sản gắn liền với đất | DC
22 | Chủ đầu tư xây dựng nhà chung cư bán căn hộ và làm thủ tục đăng ký biến động đợt đầu | BN
23 | Xác lập hoặc thay đổi, chấm dứt quyền sử dụng hạn chế thửa đất liền kề | LK
24 | Thay đổi diện tích do sạt lở tự nhiên một phần thửa đất | SA
25 | Chuyển mục đích sử dụng đất | CM
26 | Gia hạn sử dụng đất (kể cả trường hợp tiếp tục sử dụng đất nông nghiệp của hộ gia đình, cá nhân) | GH
27 | Chuyển từ hình thức thuê đất sang hình thức giao đất có thu tiền sử dụng đất hoặc chuyển từ hình thức thuê đất trả tiền hàng năm sang hình thức thuê đất trả tiền một lần hoặc chuyển từ hình thức Nhà nước giao đất không thu tiền sang hình thức giao đất có thu tiền hay thuê đất | TG
28 | Thay đổi thông tin về tài sản gắn liền với đất đã ghi trên Giấy chứng nhận hoặc đã thể hiện trong cơ sở dữ liệu | TS
29 | Có thay đổi đối với những hạn chế về quyền sử dụng đất, tài sản gắn liền với đất | HC
30 | Phát hiện có sai sót, nhầm lẫn về nội dung thông tin trong hồ sơ địa chính và trên Giấy chứng nhận | SN
31 | Thu hồi quyền sử dụng đất | TH
32 | Tách thửa hoặc hợp thửa đất | TN
33 | Cấp đổi hoặc cấp lại Giấy chứng nhận bị mất | CL
34 | Trường hợp đo đạc lại thửa đất mà có thay đổi diện tích, số hiệu thửa đất, số hiệu tờ bản đồ | TD
35 | Thay đổi tên đơn vị hành chính, điều chỉnh địa giới hành chính theo quyết định của cơ quan nhà nước có thẩm quyền; | DH

PHỤ LỤC SỐ 03

HƯỚNG DẪN BỔ SUNG MỘT SỐ NỘI DUNG VIẾT SỔ ĐỊA CHÍNH (DẠNG GIẤY ĐANG SỬ DỤNG THEO CÁC QUY ĐỊNH TRƯỚC NGÀY 05/7/2014)
(Kèm theo Thông tư số 24/2014/TT-BTNMT ngày 19 tháng 5 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

1. Trường hợp thửa đất có nhiều người cùng sử dụng đất, nhiều chủ cùng sở hữu tài sản gắn liền với đất trên 1 thửa đất thì từng người sử dụng đất, từng chủ sở hữu tài sản gắn liền với đất được đăng ký vào một trang sổ riêng. Trong đó, trường hợp chủ sở hữu tài sản gắn liền với đất không đồng thời là người sử dụng đất thì phải ghi “Chủ sở hữu tài sản gắn liền với đất:”, sau đó mới ghi tên và địa chỉ của chủ sở hữu tài sản tại Mục 1- Người sử dụng đất.

Sau khi ghi tên và địa chỉ của người sử dụng đất, chủ sở hữu tài sản gắn liền với đất, tại dòng cuối Mục 1- Người sử dụng đất ghi thông tin: “Cùng sử dụng đất (hoặc cùng sở hữu tài sản gắn liền với đất) với... người khác đăng ký tại trang…, quyển số...”.

2. Loại đất ghi vào sổ địa chính tại cột Mục đích sử dụng đất thể hiện các loại đất theo quy định tại các Điểm b và c Khoản 2 Điều 16 của Thông tư số 24/2014/TT-BTNMT và ghi bằng mã đối với từng loại đất theo quy định về bản đồ địa chính của Bộ Tài nguyên và Môi trường.

3. Nguồn gốc sử dụng đất ghi vào cột Nguồn gốc sử dụng đất thể hiện bằng mã đối với từng loại nguồn gốc theo quy định tại Khoản 4 Điều 16 của Thông tư số 24/2014/TT-BTNMT.

4. Số vào sổ cấp Giấy chứng nhận ghi vào cột Số vào sổ cấp GCN ghi bằng chữ số Ả Rập gồm 5 chữ số theo số thứ tự vào sổ cấp Giấy chứng nhận ban hành kèm theo Thông tư số 24/2014/TT-BTNMT và trước số thứ tự đó được ghi thêm chữ “CH” đối với trường hợp thuộc thẩm quyền cấp GCN của Ủy ban nhân dân cấp huyện; ghi thêm chữ “CT” đối với trường hợp cấp GCN thuộc thẩm quyền của Ủy ban nhân dân cấp tỉnh; ghi thêm chữ “CS” đối với trường hợp Sở Tài nguyên và Môi trường cấp GCN cho hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài được sở hữu nhà ở tại Việt Nam.

5. Việc ghi tài sản gắn liền với đất được ghi vào Mục III - Những thay đổi trong quá trình sử dụng đất và ghi chú theo quy định như sau:

- Thông tin về tài sản gắn liền với đất được ghi vào trang đăng ký của người sử dụng thửa đất có tài sản đó, được ghi theo quy định tại Điều 17 của Thông tư số 24/2014/TT-BTNMT. Trường hợp có nhiều tài sản thì lần lượt ghi từng tài sản theo quy định.

Ví dụ: Nhà ở riêng lẻ, diện tích xây dựng: 50m²; diện tích sàn: 250m²; kết cấu: khung, sàn, trần bê tông, tường gạch; tổng số tầng: 5 tầng; cấp hạng: cấp II; chủ sở hữu: là người sử dụng đất; hình thức sở hữu: riêng; thời hạn được sở hữu: -/-; thuộc thửa đất số 35; tờ bản đồ số 15.

- Trường hợp người sử dụng đất không đồng thời là chủ sở hữu tài sản gắn liền với đất thì ghi thông tin về chủ sở hữu tài sản gắn liền với đất và tài sản của người đó vào Mục III - Những thay đổi trong quá trình sử dụng đất và ghi chú thuộc trang đăng ký của người sử dụng thửa đất có tài sản đó theo quy định tại Điều 15 và Điều 17 của Thông tư số 24/2014/TT-BTNMT; tiếp theo ghi hình thức thuê hoặc mượn đất để tạo lập tài sản.

Ví dụ: Nhà ở riêng lẻ, diện tích xây dựng: 50m²; diện tích sàn: 250m²; kết cấu: khung, sàn, trần bê tông, tường gạch; tổng số tầng: 5 tầng; cấp hạng: cấp II; thuộc quyền sở hữu của: ông Nguyễn Văn B, CMND số: 012345678999, địa chỉ thường trú: thôn Đoài, xã Hồng Lĩnh, huyện Duyên Hải, tỉnh Quảng Ninh; hình thức sở hữu: riêng; thời hạn được sở hữu: -/-; sở hữu tài sản trên thửa đất số 35, tờ bản đồ số 15, thuê của người sử dụng đất.

6. Trường hợp đăng ký đất được Nhà nước giao quản lý thì ghi thông tin về người được Nhà nước giao quản lý đất; thông tin về số thứ tự thửa đất, số thứ tự bản đồ, diện tích thửa đất, loại đất, nguồn gốc theo quy định tại các Điều 13, 14, 15 và 16 của Thông tư số 24/2014/TT-BTNMT.

7. Trường hợp người sử dụng đất đăng ký mà không có nhu cầu cấp GCN thì ghi nội dung thông tin theo quy định tại các Điều 13, 14, 15 và 16 của Thông tư số 24/2014/TT-BTNMT; trong đó thời hạn sử dụng đất ghi “Chưa xác định”; nguồn gốc sử dụng đất ghi thời điểm bắt đầu sử dụng và lý do có đất sử dụng đất; số vào sổ cấp GCN ghi “Không đề nghị cấp GCN”; ghi “Nghĩa vụ tài chính: chưa xác định” vào Mục III - Những thay đổi trong quá trình sử dụng đất và ghi chú.

8. Trường hợp đăng ký đất mà không đủ điều kiện cấp GCN thì ghi nội dung thông tin theo quy định tại các Điều 13, 14, 15 và 16 của Thông tư số 24/2014/TT-BTNMT; trong đó thời hạn sử dụng đất ghi “Tạm sử dụng”; nguồn gốc sử dụng đất ghi thời điểm bắt đầu sử dụng và lý do có đất sử dụng đất; số vào sổ cấp GCN ghi “Không đủ điều kiện cấp GCN”.

9. Trường hợp đăng ký quyền sử dụng hạn chế thửa đất liền kề thì ghi vào Mục III- Những thay đổi trong quá trình sử dụng đất và ghi chú của trang Sổ Địa chính của các thửa đất liên quan theo quy định tại Khoản 7 Điều 16 của Thông tư số 24/2014/TT-BTNMT.

10. Trường hợp đăng ký biến động thì thực hiện chỉnh lý biến động vào Sổ Địa chính theo quy định của Bộ Tài nguyên và Môi trường đối với loại sổ đã lập; trong đó phần “Nội dung ghi chú hoặc biến động và căn cứ pháp lý” tại Mục III của trang Sổ Địa chính được ghi nội dung đối với từng trường hợp biến động theo quy định tại Điều 19 của Thông tư số 24/2014/TT-BTNMT.


TT 2014 - 25 ban do dia chinh

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 25/2014/TT-BTNMT | Hà Nội, ngày 19 tháng 05 năm 2014

THÔNG TƯ

QUY ĐỊNH VỀ BẢN ĐỒ ĐỊA CHÍNH

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai;

Căn cứ Nghị định số 21/2013/NĐ-CP ngày 04 tháng 3 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;

Theo đề nghị của Tổng cục trưởng Tổng cục Quản lý đất đai và Vụ trưởng Vụ Pháp chế,

Bộ trưởng Bộ Tài nguyên và Môi trường ban hành Thông tư quy định về bản đồ địa chính.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định các yêu cầu kỹ thuật cơ bản của việc lập, chỉnh lý, quản lý, sử dụng bản đồ địa chính và trích đo địa chính thửa đất.

Điều 2. Đối tượng áp dụng

Cơ quan, tổ chức, cá nhân có liên quan đến hoạt động lập, chỉnh lý, quản lý, sử dụng bản đồ địa chính và trích đo địa chính thửa đất.

Điều 3. Giải thích từ ngữ

Trong Thông tư này các từ ngữ dưới đây được hiểu như sau:

1. Loại đất là tên gọi đặc trưng cho mục đích sử dụng đất theo quy định của Luật Đất đai.

2. Số thứ tự thửa đất là số tự nhiên dùng để thể hiện số thứ tự của thửa đất trên mảnh bản đồ địa chính, mảnh trích đo địa chính và được xác định là duy nhất đối với mỗi thửa đất trong phạm vi một mảnh bản đồ địa chính và mảnh trích đo địa chính đó.

3. Nhãn thửa là tên gọi chung của các thông tin của thửa đất gồm: số thứ tự thửa đất, diện tích thửa đất, loại đất.

4. Diện tích thửa đất, đối tượng chiếm đất không tạo thành thửa đất là diện tích của hình chiếu thửa đất, đối tượng chiếm đất không tạo thành thửa đất trên mặt phẳng ngang, đơn vị tính là mét vuông (m2), được làm tròn số đến một chữ số thập phân.

5. Trích đo địa chính thửa đất là việc đo đạc địa chính riêng đối với thửa đất tại nơi chưa có bản đồ địa chính để phục vụ yêu cầu quản lý đất đai.

6. Mảnh trích đo địa chính là bản vẽ thể hiện kết quả trích đo địa chính thửa đất.

7. Đối tượng bản đồ địa chính là thửa đất và đối tượng chiếm đất không tạo thành thửa đất được biểu thị trên bản đồ bằng các yếu tố hình học (điểm, đường, vùng), dạng ký hiệu và ghi chú thuyết minh.

Điều 4. Từ ngữ viết tắt

1. GNSS (Global Navigation Satellite System): Hệ thống dẫn đường bằng vệ tinh toàn cầu.

2. VN-2000: Hệ quy chiếu và hệ tọa độ quốc gia hiện hành của Việt Nam được thống nhất áp dụng trong cả nước theo Quyết định số 83/2000/QĐ-TTg ngày 12 tháng 7 năm 2000 của Thủ tướng Chính phủ.

3. UTM (Universal Transverse Mercator): Lưới chiếu hình trụ ngang đồng góc.

4. PDOP (Position Dilution of Precision): Độ suy giảm độ chính xác vị trí điểm.

5. RINEX (Receiver INdependent EXchange format): Chuẩn dữ liệu trị đo GNSS theo khuôn dạng dữ liệu ASCII được sử dụng để thuận tiện cho việc xử lý không phụ thuộc máy thu hoặc phần mềm.

6. Giấy chứng nhận: Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; Giấy chứng nhận quyền sử dụng đất; Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở theo quy định của pháp luật về đất đai, pháp luật về nhà ở.

7. Giấy tờ pháp lý về quyền sử dụng đất: Giấy chứng nhận, giấy tờ quy định tại Điều 100 của Luật Đất đai, Điều 18 của Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai.

8. Đơn vị hành chính cấp xã: Đơn vị hành chính xã, phường, thị trấn.

9. Ủy ban nhân dân cấp xã: Ủy ban nhân dân xã, phường, thị trấn.

10. Công chức địa chính cấp xã: Công chức địa chính xã, phường, thị trấn.

Chương II

LẬP BẢN ĐỒ ĐỊA CHÍNH

Điều 5. Cơ sở toán học

1. Bản đồ địa chính được lập ở các tỷ lệ 1:200, 1:500, 1:1000, 1:2000, 1:5000 và 1:10000; trên mặt phẳng chiếu hình, ở múi chiếu 3 độ, kinh tuyến trục theo từng tỉnh, thành phố trực thuộc Trung ương, hệ quy chiếu và hệ tọa độ quốc gia VN-2000 và hệ độ cao quốc gia hiện hành.

Kinh tuyến trục theo từng tỉnh, thành phố trực thuộc Trung ương quy định tại Phụ lục số 02 kèm theo Thông tư này.

2. Khung trong mở rộng của mảnh bản đồ địa chính là khung trong của mảnh bản đồ địa chính được thiết lập mở rộng thêm khi cần thể hiện các yếu tố nội dung bản đồ vượt ra ngoài phạm vi thể hiện của khung trong tiêu chuẩn. Phạm vi mở rộng khung trong của mảnh bản đồ địa chính mỗi chiều là 10 xen ti mét (cm) hoặc 20 cm so với khung trong tiêu chuẩn.

3. Lưới tọa độ vuông góc trên bản đồ địa chính được thiết lập với khoảng cách 10 cm trên mảnh bản đồ địa chính tạo thành các giao điểm, được thể hiện bằng các dấu chữ thập (+).

4. Các thông số của file chuẩn bản đồ

4.1. Thông số hệ quy chiếu và hệ tọa độ

Thông số hệ quy chiếu và hệ tọa độ để lập bản đồ địa chính thực hiện theo quy định tại Thông tư số 973/2001/TT-TCĐC ngày 20 tháng 6 năm 2001 của Tổng cục Địa chính hướng dẫn áp dụng hệ quy chiếu và hệ tọa độ quốc gia VN-2000.

4.2. Thông số đơn vị đo (Working Units) gồm:

a) Đơn vị làm việc chính (Master Units): mét (m);

b) Đơn vị làm việc phụ (Sub Units): mi li mét (mm);

c) Độ phân giải (Resolution): 1000;

d) Tọa độ điểm trung tâm làm việc (Storage Center Point/Global Origin): X: 500000 m, Y: 1000000 m.

5. Chia mảnh, đánh số hiệu mảnh bản đồ địa chính

5.1. Bản đồ địa chính tỷ lệ 1:10000

Mảnh bản đồ địa chính, tỷ lệ 1:10000 được xác định như sau:

Chia mặt phẳng chiếu hình thành các ô vuông, mỗi ô vuông có kích thước thực tế là 6 x 6 ki lô mét (km) tương ứng với một mảnh bản đồ địa chính tỷ lệ 1:10000. Kích thước khung trong tiêu chuẩn của mảnh bản đồ địa chính tỷ lệ 1:10000 là 60 x 60 cm, tương ứng với diện tích là 3600 héc ta (ha) ngoài thực địa.

Số hiệu của mảnh bản đồ địa chính tỷ lệ 1:10000 gồm 08 chữ số: 02 số đầu là 10, tiếp sau là dấu gạch nối (-), 03 số tiếp là 03 số chẵn km của tọa độ X, 03 chữ số sau là 03 số chẵn km của tọa độ Y của điểm góc trái phía trên khung trong tiêu chuẩn của mảnh bản đồ địa chính.

5.2. Bản đồ địa chính tỷ lệ 1:5000

Chia mảnh bản đồ địa chính tỷ lệ 1:10000 thành 04 ô vuông, mỗi ô vuông có kích thước thực tế là 3 x 3 km tương ứng với một mảnh bản đồ địa chính tỷ lệ 1:5000. Kích thước khung trong tiêu chuẩn của mảnh bản đồ địa chính tỷ lệ 1:5000 là 60 x 60 cm, tương ứng với diện tích là 900 ha ngoài thực địa.

Số hiệu của mảnh bản đồ địa chính tỷ lệ 1:5000 gồm 06 chữ số: 03 số đầu là 03 số chẵn km của tọa độ X, 03 chữ số sau là 03 số chẵn km của tọa độ Y của điểm góc trái phía trên khung trong tiêu chuẩn của mảnh bản đồ địa chính.

5.3. Bản đồ địa chính tỷ lệ 1:2000

Chia mảnh bản đồ địa chính, tỷ lệ 1:5000 thành 09 ô vuông, mỗi ô vuông có kích thước thực tế 1 x 1 km tương ứng với một mảnh bản đồ địa chính tỷ lệ 1:2000. Kích thước khung trong tiêu chuẩn của mảnh bản đồ địa chính tỷ lệ 1:2000 là 50 x 50 cm, tương ứng với diện tích 100 ha ngoài thực địa.

Các ô vuông được đánh số thứ tự bằng chữ số Ả Rập từ 1 đến 9 theo nguyên tắc từ trái sang phải, từ trên xuống dưới, số hiệu của mảnh bản đồ địa chính tỷ lệ 1:2000 bao gồm số hiệu mảnh bản đồ địa chính tỷ lệ 1:5000, gạch nối (-) và số thứ tự ô vuông.

5.4. Bản đồ địa chính tỷ lệ 1:1000

Chia mảnh, bản đồ địa chính tỷ lệ 1:2000 thành 04 ô vuông, mỗi ô vuông có kích thước thực tế 0,5 x 0,5 km tương ứng với một mảnh bản đồ địa chính tỷ lệ 1:1000. Kích thước khung trong tiêu chuẩn của mảnh bản đồ địa chính tỷ lệ 1:1000 là 50 x 50 cm, tương ứng với diện tích 25 ha ngoài thực địa.

Các ô vuông được đánh thứ tự bằng chữ cái a, b, c, d theo nguyên tắc từ trái sang phải, từ trên xuống dưới, số hiệu mảnh bản đồ địa chính tỷ lệ 1:1000 bao gồm số hiệu mảnh bản đồ địa chính tỷ lệ 1:2000, gạch nối (-) và số thứ tự ô vuông.

5.5. Bản đồ tỷ lệ 1:500

Chia mảnh bản đồ địa chính tỷ lệ 1:2000 thành 16 ô vuông, mỗi ô vuông có kích thước thực tế 0,25 x 0,25 km tương ứng với một mảnh bản đồ địa chính tỷ lệ 1:500. Kích thước khung trong tiêu chuẩn của mảnh bản đồ địa chính tỷ lệ 1:500 là 50 x 50 cm, tương ứng với diện tích 6,25 ha ngoài thực địa.

Các ô vuông được đánh số thứ tự bằng chữ số Ả Rập từ 1 đến 16 theo nguyên tắc từ trái sang phải, từ trên xuống dưới, số hiệu mảnh bản đồ địa chính tỷ lệ 1:500 bao gồm số hiệu mảnh bản đồ địa chính tỷ lệ 1:2000, gạch nối (-) và số thứ tự ô vuông trong ngoặc đơn.

5.6. Bản đồ tỷ lệ 1:200

Chia mảnh bản đồ địa chính 1:2000 thành 100 ô vuông, mỗi ô vuông có kích thước thực tế 0,10 x 0,10 km, tương ứng với một mảnh bản đồ địa chính tỷ lệ 1:200. Kích thước khung trong tiêu chuẩn của mảnh bản đồ địa chính tỷ lệ 1:200 là 50 x 50 cm, tương ứng với diện tích 1,00 ha ngoài thực địa.

Các ô vuông được đánh số thứ tự bằng chữ số Ả Rập từ 1 đến 100 theo nguyên tắc từ trái sang phải, từ trên xuống dưới, số hiệu mảnh bản đồ địa chính tỷ lệ 1:200 bao gồm số hiệu mảnh bản đồ địa chính tỷ lệ 1:2000, gạch nối (-) và số thứ tự ô vuông.

Mẫu sơ đồ chia mảnh và đánh số hiệu mảnh bản đồ địa chính quy định tại Phụ lục số 03 kèm theo Thông tư này.

6. Tên gọi của mảnh bản đồ địa chính

Tên gọi của mảnh bản đồ địa chính gồm tên của đơn vị hành chính cấp tỉnh, huyện, xã đo vẽ bản đồ; mã hiệu mảnh bản đồ địa chính và số thứ tự của mảnh bản đồ địa chính trong phạm vi một đơn vị hành chính cấp xã (sau đây gọi là số thứ tự tờ bản đồ).

Số thứ tự tờ bản đồ được đánh bằng số Ả Rập liên tục từ 01 đến hết trong phạm vi từng xã, phường, thị trấn; thứ tự đánh số theo nguyên tắc từ trái sang phải, từ trên xuống dưới, các tờ bản đồ tỷ lệ nhỏ đánh số trước, các tờ bản đồ tỷ lệ lớn đánh số sau tiếp theo số thứ tự của tờ bản đồ nhỏ.

Trường hợp phát sinh các tờ bản đồ mới trong quá trình sử dụng thì được đánh số tiếp theo số thứ tự tờ bản đồ địa chính có số thứ tự lớn nhất trong đơn vị hành chính cấp xã đó.

7. Tên gọi mảnh trích đo địa chính

Tên gọi của mảnh, trích đo địa chính bao gồm tên của đơn vị hành chính cấp tỉnh, huyện, xã thực hiện trích đo địa chính; hệ tọa độ thực hiện trích đo (VN-2000, tự do); khu vực thực hiện trích đo (địa chỉ thửa đất: số nhà, xứ đồng, thôn, xóm...) và số liệu của mảnh trích đo địa chính.

Số hiệu của mảnh trích đo địa chính gồm số thứ tự mảnh (được đánh bằng số Ả Rập liên tục từ 01 đến hết trong một năm thuộc phạm vi một đơn vị hành chính cấp xã); năm thực hiện trích, đo địa chính thửa đất; ví dụ: TĐ03-2014.

8. Mật độ điểm khống chế tọa độ

8.1. Để đo vẽ lập bản đồ địa chính bằng phương pháp đo vẽ trực tiếp ở thực địa thì mật độ điểm khống chế tọa độ quy định như sau:

a) Bản đồ tỷ lệ 1:5000, 1:10000: Trung bình 500 ha có một điểm khống chế tọa độ có độ chính xác tương đương điểm địa chính trở lên;

b) Bản đồ tỷ lệ 1:500, 1:1000, 1:2000: Trung bình từ 100 ha đến 150 ha có một điểm khống chế tọa độ có độ chính xác tương đương điểm địa chính trở lên;

c) Bản đồ địa chính tỷ lệ 1:200: Trung bình 30 ha có một điểm khống chế tọa độ có độ chính xác tương đương điểm địa chính trở lên;

d) Trường hợp khu vực đo vẽ có dạng hình tuyến thì bình quân 1,5 km chiều dài được bố trí 01 điểm tọa độ có độ chính xác tương đương điểm địa chính trở lên.

Trường hợp đặc biệt, khi đo vẽ lập bản đồ địa chính mà diện tích khu đo nhỏ hơn 30 ha thì điểm tọa độ có độ chính xác tương đương điểm địa chính trở lên mật độ không quá 2 điểm.

8.2. Để đo vẽ lập bản đồ địa chính tỷ lệ 1:2000, 1:5000, 1:10000 bằng phương pháp ảnh hàng không kết hợp với đo vẽ trực tiếp ở thực địa thì trung bình 2500 ha có một điểm khống chế tọa độ có độ chính xác tương đương điểm địa chính trở lên.

Điều 6. Lựa chọn tỷ lệ và phương pháp đo vẽ bản đồ địa chính, trích đo địa chính thửa đất

1. Tỷ lệ đo vẽ bản đồ địa chính được xác định trên cơ sở loại đất và mật độ thửa đất trung bình trên 01 ha. Mật độ thửa đất trung bình trên 01 ha gọi tắt là Mt, được xác định bằng số lượng thửa đất chia cho tổng diện tích (ha) của các thửa đất.

1.1. Tỷ lệ 1:200 được áp dụng đối với đất thuộc nội thị của đô thị loại đặc biệt có Mt ³ 60.

1.2. Tỷ lệ 1:500 được áp dụng đối với khu vực có Mt ³ 25 thuộc đất đô thị, đất khu đô thị, đất khu dân cư nông môn có dạng đô thị; Mt ³ 30 thuộc đất khu dân cư còn lại.

1.3. Tỷ lệ 1:1000 được áp dụng đối với các trường hợp sau:

a) Khu vực có Mt ³ 10 thuộc đất khu dân cư;

b) Khu vực có Mt ³ 20 thuộc đất nông nghiệp có dạng thửa hẹp, kéo dài; đất nông nghiệp trong phường, thị trấn, xã thuộc các huyện tiếp giáp quận và các xã thuộc thị xã, thành phố trực thuộc tỉnh;

c) Khu vực đất nông nghiệp tập trung có Mt ³ 40.

1.4. Tỷ lệ 1:2000 được áp dụng đối với các trường hợp sau:

a) Khu vực có Mt ³ 5 thuộc khu vực đất nông nghiệp;

b) Khu vực có Mt < 10 thuộc đất khu dân cư.

1.5. Tỷ lệ 1:5000 được áp dụng đối với các trường hợp sau:

a) Khu vực có Mt £ 1 thuộc khu vực đất sản xuất nông nghiệp, đất nuôi trồng thủy sản, đất làm muối, đất nông nghiệp khác;

b) Khu vực có Mt ³ 0,2 thuộc khu vực đất lâm nghiệp.

1.6. Tỷ lệ 1:10000 được áp dụng đối với các trường hợp sau:

a) Đất lâm nghiệp có Mt < 0,2;

b) Đất chưa sử dụng, đất có mặt nước có diện tích lớn trong trường hợp cần thiết đo vẽ để khép kín phạm vi địa giới hành chính.

1.7. Các thửa đất nhỏ, hẹp, đơn lẻ thuộc các loại đất khác nhau phân bố xen kẽ trong các khu vực quy định tại các điểm 1.1, 1.2, 1.3 và 1.4 khoản 1 Điều này được lựa chọn đo vẽ cùng tỷ lệ với loại đất các khu vực tương ứng.

2. Lựa chọn phương pháp đo vẽ bản đồ địa chính

2.1. Bản đồ địa chính được lập bằng phương pháp đo vẽ trực tiếp ở thực địa bằng máy toàn đạc điện tử, phương pháp sử dụng công nghệ GNSS đo tương đối hoặc phương pháp sử dụng ảnh hàng không kết hợp với đo vẽ trực tiếp ở thực địa.

2.2. Phương pháp lập bản đồ địa chính bằng công nghệ GNSS đo tương đối chỉ được áp dụng để lập bản đồ địa chính tỷ lệ 1:1000 ở khu vực đất nông nghiệp và bản đồ địa chính tỷ lệ 1:2000, 1:5000, 1:10000, nhưng phải quy định rõ trong thiết kế kỹ thuật - dự toán công trình.

2.3. Phương pháp lập bản đồ địa chính sử dụng ảnh hàng không kết hợp với đo vẽ trực tiếp ở thực địa chỉ được áp dụng để lập bản đồ địa chính tỷ lệ 1:2000, 1:5000, 1:10000, nhưng phải quy định rõ trong thiết kế kỹ thuật - dự toán công trình.

2.4. Bản đồ địa chính tỷ lệ 1:200, 1:500 chỉ được sử dụng phương pháp đo vẽ trực tiếp ở thực địa bằng máy toàn đạc điện tử, máy kinh vĩ điện tử để lập.

Điều 7. Độ chính xác bản đồ địa chính

1. Sai số trung phương vị trí mặt phẳng của điểm khống chế đo vẽ, điểm trạm đo so với điểm khởi tính sau bình sai không vượt quá 0,1 mm tính theo tỷ lệ bản đồ cần lập.

2. Sai số biểu thị điểm góc khung bản đồ, giao điểm của lưới km, các điểm tọa độ quốc gia, các điểm địa chính, các điểm có tọa độ khác lên bản đồ địa chính dạng số được quy định là bằng không (không có sai số).

3. Đối với bản đồ địa chính, dạng giấy, sai số độ dài cạnh khung bản đồ không vượt quá 0,2 mm, đường chéo bản đồ không vượt quá 0,3 mm, khoảng cách giữa điểm tọa độ và điểm góc khung bản đồ (hoặc giao điểm của lưới km) không vượt quá 0,2 mm so với giá trị lý thuyết.

4. Sai số vị trí của điểm bất kỳ trên ranh giới thửa đất biểu thị trên bản đồ địa chính dạng số so với vị trí của các điểm khống chế đo vẽ gần nhất không được vượt quá:

a) 5 cm đối với bản đồ địa chính tỷ lệ 1:200;

b) 7 cm đối với bản đồ địa chính tỷ lệ 1:500;

c) 15 cm đối với bản đồ địa chính tỷ lệ 1:1000;

d) 30 cm đối với bản đồ địa chính tỷ lệ 1:2000;

đ) 150 cm đối với bản đồ địa chính tỷ lệ 1:5000;

e) 300 cm đối với bản đồ địa chính tỷ lệ 1:10000.

g) Đối với đất nông nghiệp đo vẽ bản đồ địa chính ở tỷ lệ 1:1000,1:2000 thì sai số vị trí điểm nêu tại điểm c và d khoản 4 Điều này được phép tăng 1,5 lần.

5. Sai số tương hỗ vị trí điểm của 2 điểm bất kỳ trên ranh giới thửa đất biểu thị trên bản đồ địa chính dạng số so với khoảng cách trên thực địa được đo trực tiếp hoặc đo gián tiếp từ cùng một trạm máy không vượt quá 0,2 mm theo tỷ lệ bản đồ cần lập, nhưng không vượt quá 4 cm trên thực địa đối với các cạnh thửa đất có chiều dài dưới 5 m.

Đối với đất nông nghiệp đo vẽ bản đồ địa chính ở tỷ lệ 1:1000, 1:2000 thì sai số tương hỗ vị trí điểm của 2 điểm bất nêu trên được phép tăng 1,5 lần.

6. Vị trí các điểm mốc địa giới hành chính được xác định với độ chính xác của điểm khống chế đo vẽ.

7. Khi kiểm tra sai số phải kiểm tra đồng thời cả sai số vị trí điểm so với điểm khống chế gần nhất và sai số tương hỗ vị trí điểm. Trị tuyệt đối sai số lớn nhất khi kiểm tra không được vượt quá trị tuyệt đối sai số cho phép, số lượng sai số kiểm tra có giá trị bằng hoặc gần bằng (từ 90% đến 100%) trị tuyệt đối sai số lớn nhất cho phép không quá 10% tổng số các trường hợp kiểm tra. Trong mọi trường hợp các sai số nêu trên không được mang tính hệ thống.

Điều 8. Nội dung bản đồ địa chính

1. Các yếu tố nội dung chính thể hiện trên bản đồ địa chính gồm:

1.1. Khung bản đồ;

1.2. Điểm khống chế tọa độ, độ cao Quốc gia các hạng, điểm địa chính, điểm khống chế ảnh ngoại nghiệp, điểm khống chế đo vẽ có chôn mốc ổn định;

1.3. Mốc địa giới hành chính, đường địa giới hành chính các cấp;

1.4. Mốc giới quy hoạch; chi giới hành lang bảo vệ an toàn giao thông, thủy lợi, đê điều, hệ thống dẫn điện và các công trình công cộng khác có hành lang bảo vệ an toàn;

1.5. Ranh giới thửa đất, loại đất, số thứ tự thửa đất, diện tích thửa đất;

1.6. Nhà ở và công trình xây dựng khác: chi thể hiện trên bản đồ các công trình xây dựng chính phù hợp với mục đích sử dụng của thửa đất, trừ các công trình xây dựng tạm thời. Các công trình ngầm khi có yêu cầu thể hiện trên bản đồ địa chính phải được nêu cụ thể trong thiết kế kỹ thuật - dự toán công trình;

1.7. Các đối tượng chiếm đất không tạo thành thửa đất như đường giao thông, công trình thủy lợi, đê điều, sông, suối, kênh, rạch và các yếu tố chiếm đất khác theo tuyến;

1.8. Địa vật, công trình có giá trị về lịch sử, văn hóa, xã hội và ý nghĩa định hướng cao;

1.9. Dáng đất hoặc điểm ghi chú độ cao (khi có yêu cầu thể hiện phải được nêu cụ thể trong thiết kế kỹ thuật - dự toán công trình);

1.10. Ghi chú thuyết minh.

Khi ghi chú các yếu tố nội dung bản đồ địa chính phải tuân theo các quy định về ký hiệu bản đồ địa chính quy định tại mục II và điểm 12 mục III của Phụ lục số 01 kèm theo Thông tư này.

2. Thể hiện nội dung bản đồ địa chính

2.1. Mốc địa giới hành chính, đường địa giới hành chính các cấp:

a) Biên giới Quốc gia và cột mốc chủ quyền Quốc gia thể hiện trên bản đồ địa chính, phải phù hợp với Hiệp ước, Hiệp định đã được ký kết giữa Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam với các nước tiếp giáp; ở khu vực chưa có Hiệp ước, Hiệp định thì thể hiện theo quy định của Bộ Ngoại giao;

b) Địa giới hành chính các cấp biểu thị trên bản đồ địa chính phải phù hợp với hồ sơ địa giới hành chính; các văn bản pháp lý có liên quan đến việc điều chỉnh địa giới hành chính các cấp;

c) Đối với các đơn vị hành chính tiếp giáp biển thì bản đồ địa chính được đo đạc, thể hiện tới đường mép nước biển triều kiệt trung bình tối thiểu trong 05 năm. Trường hợp chưa xác định được đường mép nước biển triều kiệt thì trên bản đồ địa chính thể hiện ranh giới sử dụng đất đến tiếp giáp với mép nước biển ở thời điểm đo vẽ bản đồ địa chính;

d) Khi phát hiện có sự mâu thuẫn giữa địa giới hành chính thể hiện trên hồ sơ địa giới hành chính, và đường địa giới các cấp thực tế đang quản lý hoặc có tranh chấp về đường địa giới hành chính thì đơn vị thi công phải báo cáo bằng văn bản cho cơ quan tài nguyên và môi trường cấp huyện và cấp tỉnh để trình cơ quan có thẩm quyền giải quyết. Trên bản đồ địa chính thể hiện đường địa giới hành chính theo hồ sơ địa giới hành chính (ký hiệu bằng màu đen) và đường địa giới hành chính thực tế quản lý (ký hiệu bằng màu đỏ) và phần có tranh chấp.

Trường hợp đường địa giới hành chính các cấp trùng nhau thì biểu thị đường địa giới hành chính cấp cao nhất;

đ) Sau khi đo vẽ bản đồ địa chính phải lập Biên bản xác nhận thể hiện địa giới hành chính giữa các đơn vị hành chính có liên quan theo mẫu quy định tại Phụ lục số 09 kèm theo Thông tư này. Trường hợp có sự khác biệt giữa hồ sơ địa giới hành chính và thực tế quản lý thì phải lập biên bản xác nhận giữa các đơn vị hành chính có liên quan.

2.2. Mốc giới quy hoạch; chỉ giới hành lang bảo vệ an toàn giao thông, thủy lợi, đê điều, hệ thống dẫn điện và các công trình công cộng khác có hành lang bảo vệ an toàn: các loại mốc giới, chỉ giới này chỉ thể hiện trong trường hợp đã cắm mốc giới trên thực địa hoặc có đầy đủ tài liệu có giá trị pháp lý đảm bảo độ chính xác vị trí điểm chi tiết của bản đồ địa chính.

2.3. Đối tượng thửa đất

a) Thửa đất được xác định theo phạm vi quản lý, sử dụng của một người sử dụng đất hoặc của một nhóm người cùng sử dụng đất hoặc của một người được nhà nước giao quản lý đất; có cùng mục đích sử dụng theo quy định của pháp luật về đất đai;

b) Đỉnh thửa đất là các điểm gấp khúc trên đường ranh giới thửa đất; đối với các đoạn cong trên đường ranh giới, đỉnh thửa đất trên thực địa được xác định đảm bảo khoảng cách từ cạnh, nối hai điểm chi tiết liên tiếp đến đỉnh cong tương ứng không lớn hơn 0,2 mm theo tỷ lệ bản đồ cần lập;

c) Cạnh thửa đất trên bản đồ được xác định bằng đoạn thẳng nối giữa hai đỉnh liên tiếp của thửa đất;

d) Ranh giới thửa đất là đường gấp khúc tạo bởi các cạnh thửa nối liền, bao khép kín phần diện tích thuộc thửa đất đó;

đ) Trường hợp đất có vườn, ao gắn liền với nhà ở thì ranh, giới thửa đất được xác định là đường bao của toàn bộ diện tích đất có vườn, ao gắn liền với nhà ở đó;

e) Đối với ruộng bậc thang thì ranh giới thửa đất được xác định là đường bao ngoài cùng, bao gồm các bậc thang liền kề có cùng mục đích sử dụng đất, thuộc phạm vi sử dụng của một người sử dụng đất hoặc một nhóm người cùng sử dụng đất (không phân biệt theo các đường bờ chia cắt bậc thang bên trong khu đất tại thực địa);

g) Trường hợp ranh giới thửa đất nông nghiệp, đất chưa sử dụng là bờ thửa, đường rãnh nước dùng chung không thuộc thửa đất có độ rộng dưới 0,5m thì ranh giới thửa đất được xác định theo đường tâm của đường bờ thửa, đường rãnh nước. Trường hợp độ rộng đường bờ thửa, đường rãnh nước bằng hoặc lớn hơn 0,5m thì ranh giới thửa đất được xác định theo mép của đường bờ thửa, đường rãnh nước.

2.4. Loại đất

a) Loại đất thể hiện trên bản đồ địa chính bằng ký hiệu quy định tại điểm 13 mục III của Phụ lục số 01 kèm theo Thông tư này.

b) Loại đất thể hiện trên bản đồ địa chính phải đúng theo hiện trạng sử dụng đất. Trường hợp có quyết định giao đất, cho thuê đất, chuyển mục đích sử dụng đất vào mục đích khác với hiện trạng mà việc đưa đất vào sử dụng theo quyết định đó còn trong thời hạn quy định tại điểm h và i khoản 1 Điều 64 của Luật Đất đai thì thể hiện loại đất trên bản đồ địa chính theo quyết định, giao đất, cho thuê đất, chuyển mục đích sử dụng đất đó.

Trường hợp loại đất hiện trạng khác với loại đất ghi trên giấy tờ pháp lý về quyền sử dụng đất và đã quá thời hạn đưa đất vào sử dụng quy định tại điểm h và i khoản 1 Điều 64 của Luật Đất đai thì ngoài việc thể hiện loại đất theo hiện trạng còn phải thể hiện thêm loại đất theo giấy tờ đó trên một lớp (level) khác; đơn vị đo đạc có trách nhiệm tổng hợp và báo cáo cơ quan tài nguyên và môi trường cấp có thẩm quyền cấp Giấy chứng nhận về những trường hợp thửa đất có loại đất theo hiện trạng khác với loại đất trên giấy tờ tại thời điểm đo đạc.

Trường hợp thửa đất sử dụng vào nhiều mục đích thì phải thể hiện các mục đích sử dụng đất đó. Trường hợp thửa đất có vườn, ao gắn liền với nhà ở đã được Nhà nước công nhận (cấp Giấy chứng nhận) toàn bộ diện tích thửa đất là đất ở thì thể hiện loại đất là đất ở.

2.5. Các đối tượng nhân tạo, tự nhiên có trên đất

a) Ranh giới chiếm đất của nhà ở và các công trình xây dựng trên mặt đất được xác định theo mép ngoài cùng của tường bao nơi tiếp giáp với mặt đất, mép ngoài cùng của hình chiếu thẳng đứng lên mặt đất của các kết cấu xây dựng trên cột, các kết cấu không tiếp giáp mặt đất vượt ra ngoài phạm vi của tường bao tiếp giáp mặt đất (không bao gồm phần ban công, các chi tiết phụ trên tường nhà, mái che).

Ranh giới chiếm đất của các công trình ngầm được xác định theo mép ngoài cùng của hình chiếu thẳng đứng lên mặt đất của công trình đó.

b) Hệ thống giao thông biểu thị phạm vi chiếm đất của đường sắt, đường bộ (kể cả đường trong khu dân cư, đường trong khu vực đất nông nghiệp, lâm nghiệp phục vụ mục đích công cộng) và các công trình có liên quan đến đường giao thông như cầu, cống, hè phố, lề đường, chỉ giới đường, phần đắp cao, xẻ sâu.

c) Hệ thống thủy văn biểu thị phạm vi chiếm đất của sông, ngòi, suối, kênh, mương, máng và hệ thống rãnh nước. Đối với hệ thống thủy văn tự nhiên phải thể hiện đường bờ ổn định và đường mép nước ở thời điểm đo vẽ hoặc thời điểm điều vẽ ảnh. Đối với hệ thống thủy văn nhân tạo thì thể hiện ranh giới theo phạm vi chiếm đất của công trình.

Điều 9. Lưới địa chính

1. Lưới địa chính được xây dựng trên cơ sở lưới tọa độ và độ cao Quốc gia để tăng dày mật độ điểm khống chế, làm cơ sở phát triển lưới khống chế đo vẽ và đo vẽ chi tiết.

2. Lưới địa chính được thiết kế trên bản đồ địa hình tỷ lệ lớn hoặc bản đồ địa chính. Khi thiết kế lưới phải đảm bảo các điểm được phân bố đều trên khu đo, trong đó ưu tiên tăng dày cho khu vực bị che khuất nhiều, địa hình phức tạp; các điểm khống chế tọa độ từ địa chính cấp II (trước đây) trở lên, điểm độ cao Quốc gia từ hạng IV trở lên đã có trong khu đo phải được đưa vào lưới mới thiết kế.

3. Lưới địa chính phải được đo nối tọa độ với ít nhất 03 điểm khống chế tọa độ có độ chính xác tương đương điểm tọa độ Quốc gia hạng III trở lên, trường hợp đặc biệt được phép đo nối với 02 điểm nhưng phải quy định cụ thể trong thiết kế kỹ thuật - dự toán công trình.

Trường hợp lập lưới địa chính bằng công nghệ GNSS phải đo nối độ cao với ít nhất 02 điểm khống chế độ cao có độ chính xác tương đương điểm độ cao Quốc gia hạng IV trở lên.

4. Khi lập lưới địa chính bằng công nghệ GNSS phải xác định đồng thời tọa độ và độ cao. Trường hợp lập lưới địa chính bằng phương pháp khác thì không xác định độ cao điểm địa chính.

5. Điểm tọa độ địa chính phải được chọn ở các vị trí có nền đất vững chắc, ổn định, quang đãng, nằm ngoài chỉ giới quy hoạch công trình; đảm bảo khả năng tồn tại lâu dài trên thực địa; thuận lợi cho việc đo ngắm và phát triển lưới cấp thấp.

6. Khi lập lưới bằng công nghệ GNSS thì các điểm phải đảm bảo có góc mở lên bầu trời lớn hơn 120 độ; ở xa các trạm thu phát sóng tối thiểu 500m; xa các trạm biến thế, đường dây điện cao thế, trạm điện cao áp tối thiểu 50m.

7. Dấu mốc được làm bằng sứ hoặc kim loại không gỉ, có vạch khắc chữ thập ở tâm mốc. Trên mặt mốc ghi số hiệu điểm (số hiệu điểm được ghi chìm so với mặt mốc, chữ viết và số quay về hướng Bắc).

8. Mốc phải được xây tường vây để bảo vệ; trên mặt tường vây ghi các thông tin về cơ quan quản lý mốc, số hiệu điểm, thời gian (tháng, năm) chôn mốc ở 2 cạnh Bắc, Nam. Thông tin về cơ quan quản lý mốc và số hiệu điểm địa chính ghi ở cạnh phía Bắc của tường vây, thông tin về thời gian chôn mốc ghi ở cạnh phía Đông của tường vây. Chữ viết và số ghi trên mặt mốc và tường vây quay về hướng Bắc.

9. Mốc và tường vây phải được làm bằng bê tông đạt mác 200 (theo tiêu chuẩn Việt Nam TCVN 4453-1995) trở lên. Quy cách mốc, tường vây điểm địa chính quy định tại Phụ lục số 06 kèm theo Thông tư này.

10. Trường hợp sử dụng lại các mốc địa chính cấp I, II phải ghi số hiệu của điểm cũ trên mặt tường vây, số hiệu mới của điểm đó trong lưới mới được ghi trong hồ sơ kỹ thuật của lưới mới kèm với ghi chú về số hiệu cũ.

11. Ở những khu vực không ổn định, khu vực có nền đất yếu không thể chôn mốc bê tông thì được phép cắm mốc địa chính bằng cọc gỗ nhưng phải quy định cụ thể trong thiết kế kỹ thuật - dự toán công trình.

12. Số hiệu mốc được đánh liên tục theo tên khu đo từ 01 đến hết theo nguyên tắc từ trái qua phải, từ trên xuống dưới theo đường lưới tọa độ ô vuông trên bản đồ thiết kế lưới khu đo. Số hiệu điểm địa chính không được trùng tên nhau trong phạm vi một khu đo, các khu đo không được trùng tên nhau trong phạm vi một tỉnh, thành phố trực thuộc Trung ương.

13. Trước khi chôn, gắn mốc, đơn vị thi công phải lập Biên bản thỏa thuận sử dụng đất để chôn mốc, xây tường vây bảo vệ mốc địa chính với người sử dụng đất theo mẫu quy định tại Phụ lục số 04 kèm theo Thông tư này. Trường hợp chôn, gắn mốc ở khu vực không có người sử dụng đất phải thông báo về việc chôn mốc, xây tường vây bảo vệ mốc địa chính bằng văn bản cho Ủy ban nhân dân cấp xã nơi chôn mốc theo mẫu quy định tại Phụ lục số 05 kèm theo Thông tư này. Khi hoàn thành việc chôn mốc tại thực địa phải lập Ghi chú điểm tọa độ địa chính theo mẫu quy định tại Phụ lục số 07 kèm theo Thông tư này. Sau khi hoàn thành công trình phải lập Biên bản bàn giao mốc địa chính cho Ủy ban nhân dân cấp xã nơi chôn mốc theo mẫu quy định tại Phụ lục số 08 kèm theo Thông tư này để quản lý và bảo vệ.

14. Tất cả các thiết bị trước khi sử dụng để đo đạc lưới địa chính phải được kiểm tra theo quy định cho từng loại thiết bị. Tài liệu kiểm tra phải lưu kèm theo kết quả đo đạc lưới địa chính.

15. Khi tính toán và trong kết quả cuối cùng giá trị góc lấy chẵn đến giây, giá trị tọa độ và độ cao lấy chẵn đến mm.

16. Lưới địa chính được xây dựng chủ yếu bằng công nghệ GNSS hoặc phương pháp đường chuyền, phương pháp lưới đa giác.

17. Khi lập lưới khống chế đo vẽ hoặc đo vẽ chi tiết bằng công nghệ GNSS thì không lập lưới địa chính. Trường hợp khu đo không đủ mật độ điểm tọa độ Quốc gia, điểm địa chính cơ sở làm điểm gốc để phát triển lưới khống chế đo vẽ hoặc đo vẽ chi tiết thì được bổ sung điểm địa chính nhưng phải trình bày rõ trong thiết kế kỹ thuật - dự toán công trình.

18. Yêu cầu kỹ thuật cơ bản của lưới địa chính

18.1. Chi tiêu kỹ thuật cơ bản chung của lưới địa chính quy định như sau:

Bảng 01

STT | Tiêu chí đánh giá chất lượng lưới địa chính | Chỉ tiêu kỹ thuật
1 | Trị tuyệt đối của sai số trung phương vị trí điểm sau bình sai | £ 5 cm
2 | Sai số trung phương tương đối cạnh sau bình sai | £ 1:50000
3 | Trị tuyệt đối sai số trung phương tuyệt đối cạnh dưới 400 m sau bình sai | £ 1,2 cm
4 | Trị tuyệt đối sai số trung phương phương vị cạnh sau bình sai: - Đối với cạnh lớn hơn hoặc bằng 400 m - Đối với cạnh nhỏ hơn 400 m | £ 5 giây £ 10 giây
5 | Trị tuyệt đối sai số trung phương độ cao sau bình sai: - Vùng đồng bằng - Vùng núi | £ 10 cm £ 12 cm

18.2. Yêu cầu kỹ thuật cơ bản khi lập lưới địa chính bằng công nghệ GNSS và thành quả đo đạc, tính toán, bình sai

a) Chỉ tiêu kỹ thuật cơ bản của lưới địa chính khi lập bằng công nghệ GNSS quy định như sau:

Bảng 02

STT | Tiêu chí đánh giá chất lượng lưới địa chính đo bằng công nghệ GNSS | Chỉ tiêu kỹ thuật
1 | Phương pháp đo | Đo tĩnh
2 | Sử dụng máy thu có trị tuyệt đối của sai số đo cạnh | £ 10 mm + 2.D mm (D: tính bằng km)
3 | Số vệ tinh khỏe liên tục | ³ 4
4 | PDOP lớn nhất | £ 4
5 | Góc ngưỡng cao (elevation mask) cài đặt trong máy thu | ³ 15° (15 độ)
6 | Thời gian đo ngắm đồng thời | ³ 60 phút
7 | - Trị tuyệt đối sai số khép hình giới hạn tương đối khi xử lý sơ bộ cạnh (fs/[S]): Khi [S] < 5 km: - Trị tuyệt đối sai số khép độ cao dH | £ 1:100000 £ 5 cm £ 30 [image] mm ([S]: tính bằng km)
8 | Khoảng cách tối đa từ một điểm bất kỳ trong lưới đến điểm cấp cao gần nhất | £ 10 km
9 | Số hướng đo nối tại 1 điểm | ³ 3
10 | Số cạnh độc lập tại 1 điểm | ³ 2

Trong đó:

;

Các giá trị dX, dY, dZ là các giá trị nhận được từ việc giải các cạnh (baselines) tham gia vào vòng khép, n là số cạnh khép hình.

b) Phải sử dụng ăng ten, máy thu tín hiệu vệ tinh và phần mềm đi kèm theo máy thu, do nhà sản xuất cung cấp và tuân thủ các yêu cầu quy định tại Thông tư này để thu tín hiệu, tính toán xác định tọa độ và độ cao.

Trước khi sử dụng phải kiểm tra hoạt động của máy thu và các thiết bị kèm theo, khi hoạt động bình thường mới được đưa vào sử dụng. Đối với máy thu đang sử dụng cần kiểm tra sự hoạt động của các phím chức năng, kiểm tra sự ổn định của quá trình thu tín hiệu thông qua việc đo thử, kiểm tra việc truyền dữ liệu từ máy thu sang máy tính. Đối với các máy mới, trước khi sử dụng phải tiến hành đo thử nghiệm trên bãi chuẩn (đối với loại máy thu 1 tần số) hoặc trên các điểm cấp 0 (đối với loại máy thu 2 tần số) và so sánh kết quả đo với số liệu đã có.

c) Trước khi đo phải lập lịch đo. Khi lập lịch đo được phép sử dụng lịch vệ tinh quảng bá không có nhiễu cố ý SA (Selective Availabitily) để lập nhưng lịch đó không được cũ quá 01 tháng tính đến thời điểm lập lịch đo. Các tham số cần khai báo vào phần mềm lập lịch đo gồm ngày lập lịch đo; vị trí địa lý khu đo (tọa độ địa lý xác định trên bản đồ, lấy theo trung tâm khu đo, giá trị B, L xác định đến phút); số vệ tinh tối thiểu cần quan sát là 4; PDOP lớn nhất cho phép quan sát là 4; khoảng thời gian tối thiểu của ca đo là 60 phút; góc ngưỡng 15 độ.

d) Trong quá trình đo lưới tọa độ ở thực địa điểm đánh dấu trên ăng ten phải được đặt quay về hướng Bắc với sai lệch không quá 10 độ; chiều cao ăng ten được tính trung bình từ 03 lần đo độc lập vào các thời điểm bắt đầu đo, giữa khi đo và trước khi tắt máy thu, đọc số đến mm, giữa các lần đo không lệch quá 2 mm.

đ) Khi sử dụng các máy thu tín hiệu vệ tinh nhiều chủng loại, nhiều hãng sản xuất khác nhau để lập cùng một lưới phải chuyển file dữ liệu đo ở từng máy sang dạng RINEX.

e) Sử dụng các phần mềm (modul) phù hợp với loại máy thu tín hiệu vệ tinh để giải tự động véc tơ cạnh, khi tính khái lược véc tơ cạnh phải đảm bảo các chỉ tiêu sau:

- Lời giải được chấp nhận: Fixed;

- Chỉ số Ratio: > 1,5 (chỉ xem xét đến khi lời giải là Fixed);

- Sai số trung phương khoảng cách: (RMS) < 20 mm + 4.D mm (D tính bằng km).

Việc bình sai lưới chỉ được thực hiện sau khi tính khái lược cạnh và sai số khép cho toàn bộ mạng lưới đạt chỉ tiêu kỹ thuật.

g) Khi tính khái lược cạnh nếu có chỉ tiêu kỹ thuật không đạt yêu cầu thì được phép tính lại bằng cách thay thế điểm gốc xuất phát, lập các vòng khép khác hoặc không sử dụng điểm khống chế cấp cao để phát triển lưới địa chính nếu số điểm khống chế cấp cao còn lại trong lưới vẫn đảm bảo theo quy định. Trong trường hợp không sử dụng điểm khống chế cấp cao đó làm điểm gốc phát triển lưới thì vẫn đưa vào bình sai như một điểm trong lưới và phải nêu rõ trong Báo cáo Tổng kết kỹ thuật, số liệu chỉ được đưa vào bình sai chính thức bằng phương pháp bình sai chặt chẽ khi đã giải quyết các tồn tại phát hiện trong quá trình tính khái lược.

h) Thành quả đo đạc, tính toán và bình sai khi lập lưới địa chính bằng công nghệ GNSS gồm:

- Bảng trị đo và số cải chính sau bình sai;

- Bảng sai số khép hình;

- Bảng chiều dài cạnh, phương vị, chênh cao và các sai số sau bình sai (sai số trung phương vị trí điểm tọa độ, sai số trung phương tương đối cạnh, sai số trung phương phương vị cạnh và sai số trung phương độ cao);

- Bảng tọa độ vuông góc không gian X, Y, Z;

- Bảng tọa độ và độ cao trắc địa B, L, H;

- Bảng tọa độ vuông góc phẳng và độ cao thủy chuẩn sau bình sai;

- Sơ đồ lưới địa chính sau thi công.

18.3. Yêu cầu kỹ thuật cơ bản khi lập lưới địa chính bằng phương pháp đường chuyền và thành quả đo đạc, tính toán, bình, sai

a) Chỉ tiêu kỹ thuật cơ bản của lưới địa chính khi lập bằng phương pháp đường chuyền được quy định như sau:

Bảng 03

STT | Các yếu tố của lưới đường chuyền | Chỉ tiêu kỹ thuật
1 | Góc ngoặt của đường chuyền | ³ 30° (30 độ)
2 | Số cạnh trong đường chuyền | £ 15
3 | Chiều dài đường chuyền: - Nối 2 điểm cấp cao - Từ điểm khởi tính đến điểm nút hoặc giữa hai điểm nút - Chu vi vòng khép | £ 8 km £ 5 km £ 20 km
4 | Chiều dài cạnh đường chuyền - Cạnh dài nhất - Cạnh ngắn nhất - Chiều dài trung bình một cạnh | £ 1.400 m ³ 200 m 500 - 700 m
5 | Trị tuyệt đối sai số trung phương đo góc | £ 5 giây
6 | Trị tuyệt đối sai số giới hạn khép góc đường chuyền hoặc vòng khép (n: là số góc trong đường chuyền hoặc vòng khép) | £ 5 [image] giây
7 | Sai số khép giới hạn tương đối fs/[s] | £ 1:25000

b) Cạnh đường chuyền được đo bằng máy đo dài có trị tuyệt đối sai số trung phương đo dài lý thuyết theo lý lịch của máy đo (ms) không vượt quá 10 mm + D mm (D là chiều dài tính bằng km), được đo 3 lần riêng biệt, mỗi lần đo phải ngắm chuẩn lại mục tiêu, số chênh giữa các lần đo không vượt quá 10mm.

c) Góc ngang trong đường chuyền được đo bằng máy đo góc có trị tuyệt đối sai số trung phương đo góc lý thuyết theo lý lịch của máy đo không vượt quá 5 giây, đo theo phương pháp toàn vòng khi trạm đo có 3 hướng trở lên hoặc theo hướng đơn (không khép về hướng mở đầu). Số lần đo quy định như sau:

Bảng 04

STT | Loại máy | Số lần đo
1 | Máy có độ chính xác đo góc 1-2 giây | ³ 4
2 | Máy có độ chính xác đo góc 3-5 giây | ³ 6

Khi đo góc, vị trí bàn độ ngang trong các lần đo phải thay đổi một góc tính theo công thức:

Trong đó: n là số lần đo.

Các hạn sai khi đo góc (quy định chung cho các máy đo có độ chính xác đo góc từ 1 - 5 giây) không lớn hơn giá trị quy định ở bảng sau:

Bảng 05

TT | Các yếu tố trong đo góc | Hạn sai (giây)
1 | Số chênh trị giá góc giữa các lần đo | 8
2 | Số chênh trị giá góc giữa các nửa lần đo | 8
3 | Dao động 2C trong 1 lần đo (đối với máy không có bộ phận tự cân bằng) | 12
4 | Sai số khép về hướng mở đầu | 8
5 | Chênh giá trị hướng các lần đo đã quy “0” (quy không) | 8

d) Kết quả đo đường chuyền được tính chuyển lên mặt Ellipsoid, được tính toán khái lược bằng phương pháp bình sai gần đúng, khi các sai số khép góc hoặc sai số khép vòng, sai số khép giới hạn tương đối đường chuyền nằm trong giới hạn cho phép thì kết quả đo mới được sử dụng để bình sai bằng phương pháp bình sai chặt chẽ; kết quả cuối cùng góc lấy chẵn đến giây, tọa độ và độ cao lấy chẵn đến mm.

đ) Thành quả đo đạc, tính toán và bình sai khi lập lưới địa chính bằng phương pháp đường chuyền gồm:

- Sổ đo góc bằng, đo cạnh đường chuyền;

- Bảng chiều dài cạnh, phương vị cạnh và các sai số sau bình sai;

- Bảng tọa độ vuông góc phẳng sau bình sai;

- Sơ đồ lưới địa chính sau thi công.

Điều 10. Lưới khống chế đo vẽ

1. Lưới khống chế đo vẽ được lập nhằm tăng dày thêm các điểm tọa độ để đảm bảo cho việc lập bản đồ địa chính bằng phương pháp đo vẽ trực tiếp tại thực địa hoặc tăng dày điểm khống chế ảnh để đo vẽ bổ sung ngoài thực địa khi lập bản đồ địa chính bằng phương pháp ảnh hàng không kết hợp đo vẽ trực tiếp ngoài thực địa.

2. Lưới khống chế đo vẽ bao gồm: lưới khống chế đo vẽ cấp 1 và cấp 2 đo vẽ bằng máy toàn đạc điện tử, kinh vĩ điện tử và lưới khống chế đo vẽ đo bằng công nghệ GNSS đo tĩnh, đo tĩnh nhanh hoặc đo động.

2.1. Lưới khống chế đo vẽ cấp 1 được phát triển dựa trên tối thiểu 2 điểm, tọa độ có độ chính xác tương đương điểm địa chính trở lên. Lưới khống chế đo vẽ cấp 2 được phát triển dựa trên tối thiểu 2 điểm tọa độ có độ chính xác tương đương điểm khống chế đo vẽ cấp 1 trở lên. Lưới khống chế đo vẽ đo bằng công nghệ GNSS được phát triển dựa trên tối thiểu 3 điểm tọa độ có độ chính xác tương đương điểm địa chính trở lên.

2.2. Để đo vẽ bản đồ địa chính tỷ lệ 1:200 chỉ được lập lưới khống chế đo vẽ 1 cấp (cấp 1) hoặc lưới khống chế đo vẽ đo bằng công nghệ GNSS đo tĩnh (nếu diều kiện cho phép). Trong trường hợp đặc biệt cho phép lưới khống chế đo vẽ cấp 1 treo không quá 4 điểm nhưng phải đo đi và đo về ở 2 vị trí bàn độ thuận, nghịch.

2.3. Để đo vẽ bản đồ địa chính, tỷ lệ 1:500 được lập lưới khống chế đo vẽ 2 cấp (cấp 1 và cấp 2) hoặc lưới khống chế đo vẽ đo bằng công nghệ GNSS đo tĩnh (nếu điều kiện cho phép). Trong trường hợp đặc biệt cho phép lập lưới khống chế đo vẽ cấp 2 treo không quá 4 điểm nhưng phải đo đi và đo về ở 2 vị trí bàn độ thuận, nghịch.

2.4. Để đo vẽ bản đồ địa chính tỷ lệ 1:1000, 1:2000, 1:5000, 1:10000 được lập thêm các điểm trạm đo từ lưới khống chế đo vẽ để đo hết khu vực đo vẽ, nhưng sai số trung phương vị trí điểm sau bình sai không quá 0,1 mm theo tỷ lệ bản đồ cần lập so với điểm gốc.

3. Khi lập lưới khống chế đo vẽ bằng phương pháp đường chuyền, căn cứ vào mật độ điểm khởi tính có thể thiết kế dưới dạng đường chuyền đơn hoặc thành mạng lưới có một hay nhiều điểm nút tùy thuộc tỷ lệ bản đồ địa chính cần đo vẽ và điều kiện địa hình.

4. Khi thiết kế lưới khống chế đo vẽ phải quy định các chỉ tiêu kỹ thuật chính của lưới trong thiết kế kỹ thuật - dự toán hoặc phương án thi công, gồm: chiều dài lớn nhất của đường chuyền; chiều dài lớn nhất giữa điểm gốc và điểm nút, giữa hai điểm nút; chiều dài lớn nhất, nhỏ nhất cạnh đường chuyền; số lần đo góc, số lần đo cạnh; sai số khép góc trong của đường chuyền; sai số trung phương đo góc; sai số khép tương đối giới hạn của đường chuyền.

5. Các điểm khống chế đo vẽ tùy theo yêu cầu cụ thể có thể chôn mốc tạm thời hoặc cố định, lâu dài ở thực địa. Nếu chôn mốc cố định, lâu dài ở thực địa thì quy cách mốc thực hiện theo quy định tại Phụ lục số 06 kèm theo Thông tư này và phải quy định rõ trong thiết kế kỹ thuật - dự toán công trình. Nếu chôn mốc tạm thời thì mốc phải đảm bảo để tồn tại đến khi kết thúc công trình (sau kiểm tra, nghiệm thu bản đồ địa chính).

6. Cạnh lưới khống chế đo vẽ được đo bằng máy đo dài có trị tuyệt đối sai số trung phương đo dài lý thuyết theo lý lịch của máy đo không vượt quá 20 mm + D mm (D là chiều dài tính bằng km); góc ngoặt đường chuyền đo bằng máy đo góc có trị tuyệt đối sai số trung phương đo góc lý thuyết theo lý lịch của máy đo không quá 10 giây.

7. Chỉ tiêu kỹ thuật cơ bản chung của lưới khống chế đo vẽ quy định như sau:

Bảng 06

STT | Tiêu chí đánh giá chất Iượng lưới khống chế đo vẽ | Chỉ tiêu kỹ thuật
 |  | Lưới KC đo vẽ cấp 1 | Lưới KC đo vẽ cấp 2
1 | Sai số trung phương vị trí điểm sau bình sai so với điểm gốc | £ 5 cm | £ 7 cm
2 | Sai số trung phương tương đối cạnh sau bình sai | £ 1/25.000 | £ 1/10000
3 | Sai số khép tương đối giới hạn | £ 1/10000 | £ 1/5.000

8. Khi lập lưới khống chế đo vẽ bằng công nghệ GNSS thì thời gian đo ngắm đồng thời 4 vệ tinh trở lên tối thiểu là 15 phút; ngoài ra, tùy tỷ lệ bản đồ địa chính cần đo vẽ, khi thiết kế lưới trong thiết kế kỹ thuật - dự toán công trình phải quy định các tiêu chí đánh giá chất lượng khác của lưới gồm: số vệ tinh khỏe liên tục tối thiểu; PDOP lớn nhất khi đo; góc mở lên bầu trời; các chỉ tiêu tính khái lược lưới.

9. Lưới khống chế đo vẽ được phép bình sai gần đúng. Khi tính toán và trong kết quả cuối cùng sau bình sai giá trị góc lấy đến chẵn giây; giá trị cạnh, giá trị tọa độ lấy đến cm (0,01m).

10. Thành quả đo đạc, tính toán và bình sai khi lập lưới đo vẽ gồm: bảng tọa độ vuông góc phẳng; sơ đồ lưới.

Điều 11. Xác định ranh giới thửa đất, lập bản mô tả ranh giới, mốc giới thửa đất

1. Xác định ranh giới thửa đất

1.1. Trước khi đo vẽ chi tiết, cán bộ đo đạc phải phối hợp với người dẫn đạc (là công chức địa chính cấp xã hoặc cán bộ thôn, xóm, ấp, tổ dân phố... để được hỗ trợ, hướng dẫn việc xác định hiện trạng, ranh giới sử dụng đất), cùng với người sử dụng, quản lý đất liên quan tiến hành xác định ranh giới, mốc giới thửa đất trên thực địa, đánh dấu các đỉnh thửa đất bằng đinh sắt, vạch sơn, cọc bê tông, cọc gỗ và lập Bản mô tả ranh giới, mốc giới thửa đất để làm căn cứ thực hiện đo đạc ranh giới thửa đất; đồng thời, yêu cầu người sử dụng đất xuất trình các giấy tờ liên quan đến thửa đất (có thể cung cấp bản sao các giấy tờ đó không cần công chứng, chứng thực).

1.2. Ranh, giới thửa đất được xác định theo hiện trạng đang sử dụng, quản lý và chỉnh lý theo kết quả cấp Giấy chứng nhận, bản án của tòa án có hiệu lực thi hành, kết quả giải quyết tranh chấp của cấp có thẩm quyền, các quyết định hành chính của cấp có thẩm quyền có liên quan đến ranh giới thửa đất.

Trường hợp đang có tranh chấp về ranh giới thửa đất thì đơn vị đo đạc có trách nhiệm báo cáo bằng văn bản cho Ủy ban nhân dân cấp xã nơi có thửa đất để giải quyết. Trường hợp tranh chấp chưa giải quyết xong trong thời gian đo đạc ở địa phương mà xác định được ranh giới thực tế đang sử dụng, quản lý thì đo đạc theo ranh giới thực tế đang sử dụng, quản lý đó; nếu không thể xác định được ranh giới thực tế đang sử dụng, quản lý thi được phép đo vẽ khoanh bao các thửa đất tranh chấp; đơn vị đo đạc có trách nhiệm lập bản mô tả thực trạng phần đất đang tranh chấp thành 02 bản, một bản lưu hồ sơ đo đạc, một bản gửi Ủy ban nhân dân cấp xã để thực hiện các bước giải quyết tranh chấp tiếp theo theo thẩm quyền.

2. Bản mô tả ranh giới, mốc giới thửa đất

2.1. Bản mô tả ranh giới, mốc giới thửa đất được lập theo mẫu quy định tại Phụ lục số 11 kèm theo Thông tư này cho tất cả các thửa đất trừ các trường hợp sau đây:

a) Thửa đất có giấy tờ thỏa thuận hoặc văn bản xác định ranh giới, mốc giới sử dụng đất có bản vẽ thể hiện rõ ranh giới sử dụng đất mà ranh giới hiện trạng của thửa đất không thay đổi so với bản vẽ trên giấy tờ đó;

b) Thửa đất có giấy tờ pháp lý về quyền sử dụng đất mà trong giấy tờ đó thể hiện rõ đường ranh giới chung của thửa đất với các thửa đất liền kề và hiện trạng ranh giới của thửa đất không thay đổi so với giấy tờ hiện có;

c) Đối với thửa đất sản xuất nông nghiệp, đất lâm nghiệp, đất làm muối, đất nuôi trồng thủy sản có bờ thửa hoặc cọc mốc cố định, rõ ràng trên thực địa thì không phải lập Bản mô tả ranh giới, mốc giới sử dụng đất nhưng sau khi có bản đồ thể hiện hiện trạng sử dụng đất phải công bố công khai tại trụ sở Ủy ban nhân dân cấp xã và khu dân cư trong thời gian tối thiểu là 10 ngày liên tục, đồng thời phải thông báo rộng rãi cho người sử dụng đất biết để kiểm tra, đối chiếu; hết thời gian công khai phải lập Biên bản xác nhận việc công khai bản đồ địa chính theo mẫu quy định tại Phụ lục số 14 kèm theo Thông tư này;

2.2. Trường hợp trên giấy tờ pháp lý về quyền sử dụng đất có sơ đồ thể hiện ranh giới thửa đất nhưng khác với ranh giới thửa đất theo hiện trạng khi đo vẽ thì trên Bản mô tả ranh giới, mốc giới thửa đất phải thể hiện ranh giới theo hiện trạng và ranh giới theo giấy tờ đó.

2.3. Trường hợp ranh giới thửa đất đang có tranh chấp thì trên Bản mô tả ranh giới, mốc giới thửa đất thể hiện đồng thời theo hiện trạng đang sử dụng, quản lý và theo ý kiến của các bên liên quan.

2.4. Trường hợp người sử dụng đất, người sử dụng đất liền kề vắng mặt trong suốt thời gian đo đạc thì ranh giới thửa đất được xác định theo bản mô tả đã được các bên liên quan còn lại và người dẫn đạc xác nhận. Đơn vị đo đạc có trách nhiệm chuyển Bản mô tả ranh giới, mốc giới thửa đất cho Ủy ban nhân dân cấp xã để thông báo (hoặc gửi) cho người sử dụng đất vắng mặt ký sau đó.

Điều 12. Đo vẽ chi tiết

1. Khi đo vẽ chi tiết, tùy theo yêu cầu độ chính xác bản đo cần lập và phương pháp đo vẽ lập bản đồ địa chính mà lựa chọn loại máy đo, độ chính xác lý thuyết theo lý lịch của máy đo cho phù hợp và phải quy định rõ trong thiết kế kỹ thuật - dự toán công trình.

2. Đo vẽ đường địa giới hành chính

2.1. Trước khi đo vẽ chi tiết, cán bộ đo đạc phải phối hợp với công chức địa chính cấp xã và người dẫn đạc xác định đường địa giới hành chính trên thực địa theo thực tế đang quản lý và thông tin trên hồ sơ địa giới hành chính.

2.2. Việc đo vẽ chi tiết đường địa giới hành chính được thực hiện theo đường ranh giới thực tế đang quản lý tại thực địa với độ chính xác tương đương điểm đo vẽ chi tiết.

Trường hợp đường địa giới hành chính được mô tả nằm trên đối tượng giao thông, thủy hệ và đối tượng chiếm đất không tạo thành thửa đất có dạng hình tuyến khác có độ rộng trên thực địa từ 0,5 m trở lên thì đo vẽ chi tiết 2 bên mép đối tượng đó và tính nội suy đường địa giới hành chính.

Trường hợp đường địa giới hành chính có tranh chấp thì phải đo đạc và thể hiện đường địa giới có tranh chấp theo ý kiến của các bên liên quan.

Trường hợp bản đồ địa chính có cùng tỷ lệ hoặc tỷ lệ nhỏ hơn tỷ lệ bản đồ địa giới hành chính dạng số đã có thi được chuyển vẽ đường địa giới hành chính từ bản đồ địa giới hành chính, có đối chiếu với thực địa.

3. Đo vẽ ranh giới thửa đất

3.1. Việc đo vẽ chi tiết ranh giới thửa đất được thực hiện theo hiện trạng thực tế đang sử dụng, quản lý đã được xác định theo quy định tại Điều 11 của Thông tư này.

Trường hợp có giấy tờ pháp lý về quyền sử dụng đất thể hiện rõ ranh giới thửa đất (có kích thước cạnh hoặc tọa độ đỉnh thửa đất) nhưng ranh giới thửa đất trên thực địa đã thay đổi so với giấy tờ đó thì trên bản đồ địa chính phải thể hiện cả đường ranh giới thửa đất theo giấy tờ đó (bằng nét đứt) và ranh giới thửa đất theo hiện trạng (bằng nét liền). Đơn vị đo đạc phải thể hiện sự thay đổi về ranh giới thửa đất trong Phiếu xác nhận kết quả đo đạc hiện trạng thửa đất lập theo mẫu quy định tại Phụ lục số 12 kèm theo Thông tư này; đồng thời lập danh sách các trường hợp thay đổi ranh giới thửa đất gửi Ủy ban nhân dân cấp xã, Phòng Tài nguyên và Môi trường và Sở Tài nguyên và Môi trường (đối với thửa đất do tổ chức sử dụng) nơi có thửa đất để xử lý theo thẩm quyền.

Trong quá trình đo vẽ chi tiết, tại mỗi trạm máy phải bố trí các điểm chi tiết làm điểm kiểm tra với các trạm đo kề nhau. Số lượng điểm kiểm tra phụ thuộc vào khu vực đo và không dưới 2 điểm với mỗi trạm đo kề nhau. Trường hợp sai số vị trí điểm kiểm tra giữa hai lần đo từ hai trạm máy bằng hoặc nhỏ hơn sai số quy định tại Điều 7 của Thông tư này thì vị trí điểm kiểm tra được xác định bằng tọa độ trung bình giữa hai lần đo. Trường hợp sai số nói trên vượt quá sai số quy định tại Điều 7 của Thông tư này thì phải kiểm tra, xác định rõ nguyên nhân để khắc phục.

Đối với khu đo cùng thời điểm đo vẽ có nhiều tỷ lệ khác nhau thì phải đánh dấu các điểm chi tiết chung của hai tỷ lệ để đo tiếp biên. Các điểm đo tiếp biên phải được đo đạc theo chỉ tiêu kỹ thuật của tỷ lệ bản đồ lớn hơn.

3.2. Sau khi bản đồ địa chính được nghiệm thu cấp đơn vị thi công, đơn vị đo đạc in Phiếu xác nhận kết quả đo đạc hiện trạng thửa đất theo mẫu quy định tại Phụ lục số 12 kèm theo Thông tư này và giao cho người sử dụng đất để kiểm tra, xác nhận, kê khai đăng ký đất đai theo quy định và nộp lại cùng hồ sơ đăng ký đất đai để làm cơ sở nghiệm thu bản đồ địa chính. Trường hợp phát hiện trong kết quả đo đạc địa chính thửa đất có sai sót thì người sử dụng đất báo cho đơn vị đo đạc kiểm tra, chỉnh sửa, bổ sung.

4. Đo vẽ nhà ở, công trình xây dựng khác và đối tượng chiếm đất không tạo thành thửa đất

Việc đo vẽ chi tiết nhà ở, công trình xây dựng khác và đối tượng chiếm đất không tạo thành thửa đất thực hiện theo đường ranh giới thực tế đang sử dụng, quản lý tại thực địa với độ chính xác tương đương điểm đo vẽ chi tiết.

Điều 13. Kiểm tra, kiểm nghiệm máy đo đạc

1. Máy đo đạc phải được kiểm tra, kiểm nghiệm, hiệu chỉnh trước và sau mùa đo, đợt đo hoặc khi phát hiện có biến động có ảnh hưởng đến độ chính xác của máy.

2. Phải lập hồ sơ kiểm nghiệm và giao nộp cùng với các tài liệu đo.

3. Các chỉ tiêu sai số của máy đo đạc phải nêu trong hồ sơ kiểm nghiệm; chỉ đưa vào sử dụng máy đo đạc khi các sai số lý thuyết theo lý lịch, của máy đo và sai số xác định trong kiểm nghiệm đạt các tiêu chuẩn sau:

a) Máy đo chiều dài cạnh đường chuyền có trị tuyệt đối sai số trung phương đo dài không vượt quá 20 mm + D mm (D là chiều dài tính bằng km).

b) Máy đo góc đường chuyền có trị tuyệt đối sai số trung phương đo góc không quá 10 giây.

c) Sai số 2C không quá 12 giây.

d) Sai số MO không quá 5 giây.

đ) Sai số bọt nước dài không quá 2 giây.

e) Sai số dọi tâm quang học không quá 2 mm.

Điều 14. Quy định ghi sổ đo

Khi đo lưới địa chính, lưới độ cao, lưới khống chế đo vẽ, đo vẽ chi tiết bản đồ địa chính phải ghi sổ đo đầy đủ thông tin đo đạc và lập Sổ nhật ký trạm đo theo mẫu quy định tại Phụ lục số 10 kèm theo Thông tư này, trừ trường hợp sử dụng các máy đo ghi được đầy đủ các thông tin đó. Các loại số đo và các biểu mẫu tính toán xây dựng lưới địa chính khác không quy định tại Thông tư này thì thực hiện theo mẫu quy định cho lưới tọa độ quốc gia hạng III và độ cao quốc gia hạng IV quy định tại Thông tư số 06/2009/TT-BTNMT ngày 18 tháng 6 năm 2009 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về quy chuẩn kỹ thuật quốc gia về xây dựng lưới tọa độ và Quyết định số 11/2008/QĐ-BTNMT ngày 18 tháng 12 năm 2008 của Bô trưởng Bộ Tài nguyên và Môi trường ban hành quy chuẩn kỹ thuật quốc gia về xây dựng lưới độ cao.

Điều 15. Tiếp biên và xử lý tiếp biên

Bản đồ địa chính phải tiếp biên giữa các mảnh tiếp giáp nhau trong cùng đơn vị hành chính cấp xã và giữa các mảnh tiếp giáp nhau khác đơn vị hành chính, cấp xã trong một tỉnh. Hạn sai khi tiếp biên bản đồ địa chính được xác định như sau:

Trong đó: Dl là độ lệch giữa đối tượng tiếp biên; m1, m2 là sai số tương ứng với từng loại tỷ lệ bản đồ quy định tại khoản 4 và 5 Điều 7 của Thông tư này.

Nếu Dl nằm trong hạn sai cho phép nêu trên thì chỉnh sửa như sau: đối với bản đồ địa chính cùng tỷ lệ thì chỉnh sửa dữ liệu ở bản đồ địa chính lập mới; đối với bản đồ địa chính khác tỷ lệ đo vẽ thì chỉnh sửa dữ liệu ở bản đồ địa chính tỷ lệ nhỏ theo dữ liệu ở bản đồ địa chính tỷ lệ lớn.

Nếu Dl lớn hơn hạn sai cho phép nêu trên thì phải kiểm tra lại việc đo vẽ và biên tập bản đồ địa chính để xử lý.

Đối với bản đồ địa chính khác thời gian đo vẽ nếu phát hiện có sự sai lệch, chồng, hở mà DI vượt quá hạn sai cho phép nêu trên thì phải kiểm tra lại và phải đảm bảo chất lượng sản phẩm do mình làm ra. Đơn vị thi công không được tự ý chỉnh sửa trên sản phẩm của mình cũng như trên tài liệu cũ để tiếp biên mà phải báo cáo Sở Tài nguyên và Môi trường bằng văn bản các sai lệch, chồng, hở để quyết định.

Điều 16. Biên tập bản đồ địa chính, tính diện tích

1. Khung và trình bày khung bản đồ địa chính thực hiện theo mẫu quy định tại điểm 1 và 2 mục III của Phụ lục số 01 kèm theo Thông tư này. Khung trong tiêu chuẩn, khung trong mở rộng của mảnh bản đồ địa chính và lưới tọa độ ô vuông được xác định theo giá trị lý thuyết, không có sai số.

2. Bản đồ địa chính được biên tập theo đơn vị hành chính cấp xã. Phạm vi thể hiện của một mảnh bản đồ địa chính được giới hạn trong khung trong tiêu chuẩn.

3. Các đối tượng trên bản đồ địa chính được biểu thị bằng các yếu tố hình học dạng điểm, dạng đường (đoạn thẳng, đường gấp khúc), dạng vùng, ký hiệu và ghi chú.

Các đối tượng dạng đường trên bản đồ phải được thể hiện bằng các dạng polyline, linestring, chain hoặc complexchain... tùy theo phần mềm biên tập bản đồ; thể hiện liên tục, không đứt đoạn và phải có điểm nút ở những chỗ giao nhau giữa các đường thể hiện các đối tượng cùng kiểu.

Các đối tượng cần tính diện tích phải được xác lập dưới dạng vùng. Các đối tượng dạng vùng (trừ thửa đất) không khép kín trong phạm vi thể hiện của một mảnh bản đồ địa chính hoặc phạm vi khu đo hoặc phạm vi địa giới hành chính thì được khép vùng giả theo khung trong tiêu chuẩn của mảnh bản đồ địa chính hoặc phạm vi khu đo hoặc phạm vi địa giới hành chính.

4. Các thửa đất không thể hiện được trọn trong phạm vi khung trong tiêu chuẩn của một mảnh bản đồ địa chính hoặc trường hợp phải mở rộng khung để thể hiện hết các yếu tố nội dung bản đồ vượt ra ngoài phạm vi khung trong tiêu chuẩn để hạn chế số mảnh bản đồ địa chính tăng thêm ở ranh giới của khu đo hay đường địa giới hành chính thì được mở rộng khung theo quy định tại khoản 2 Điều 5 của Thông tư này để biên tập trọn thửa và thể hiện hết các yếu tố nội dung bản đồ vượt ra ngoài phạm vi khung trong tiêu chuẩn.

Trường hợp khi mở rộng khung trong bản đồ mà vẫn không thể hiện được trọn thửa đất thì giữ nguyên khung trong tiêu chuẩn của mảnh bản đồ địa chính, phần ngoài khung được biên tập vào mảnh bản đồ địa chính tiếp giáp bên cạnh; số thửa, diện tích và loại đất được thể hiện trên tờ bản đồ chiếm diện tích phần lớn hơn của thửa đất, còn phần nhỏ hơn của thửa đất chỉ thể hiện loại đất.

5. Các yếu tố hình học, đối tượng bản đồ địa chính phải được xác định đúng phân lớp thông tin bản đồ (level), đúng phân loại, đúng thông tin thuộc tính theo quy định tại Phụ lục số 18, đúng ký hiệu theo quy định tại Phụ lục số 01 kèm theo Thông tư này.

6. Nhãn thửa, đánh số thứ tự thửa đất và thể hiện các thông tin thửa đất trên bản đồ địa chính

6.1. Trên bản đồ địa chính các thông tin về số thứ tự thửa đất, diện tích thửa đất, loại đất được thể hiện bằng ký hiệu dạng hỗn số quy định tại Phụ lục số 01 kèm theo Thông tư này.

6.2. Số thứ tự thửa đất được đánh số hiệu bằng số Ả Rập theo thứ tự từ 01 đến hết trên 01 mảnh bản đồ địa chính, bắt đầu từ thửa đất cực Bắc của mảnh bản đồ địa chính, từ trái sang phải, từ trên xuống dưới theo đường zích zắc.

Đối với đối tượng chiếm đất không tạo thành thửa đất việc khép vùng được thực hiện cho từng khu vực theo ranh giới khu đo, theo đường địa giới hành chính hoặc theo khung trong tiêu chuẩn của tờ bản đồ và được đánh số thứ tự cùng với các thửa đất.

6.3. Khi biên tập bản đồ địa chính được phép tận dụng các lớp (level) bản đồ số còn bỏ trống để thể hiện yếu tố thuộc tính khác của thửa đất (tên chủ, địa chỉ...).

7. Ghi chú và ký hiệu

Các ghi chú phải được bố trí vào vị trí thích hợp đảm bảo dễ nhận biết đối tượng được ghi chú, dễ đọc, tính mỹ quan của bản đồ. Trường hợp các ghi chú và các yếu tố khác trùng, đè lên nhau thì ưu tiên thể hiện đúng vị trí các đối tượng theo thứ tự ưu tiên như sau: các ký hiệu dạng điểm, nhãn thửa, các ghi chú khác.

8. Định dạng tệp tin bản đồ địa chính dạng số

Bản đồ địa chính dạng số có thể được xây dựng bằng nhiều phần mềm ứng dụng khác nhau nhưng tệp tin sản phẩm hoàn thành phải được chuyển về định dạng file *.dgn và nhập đầy đủ các thông tin mô tả về dữ liệu (siêu dữ liệu, metadata) theo quy định kỹ thuật về chuẩn dữ liệu địa chính của Bộ Tài nguyên và Môi trường kèm theo từng mảnh bản đồ địa chính.

9. Biên tập để in bản đồ địa chính

9.1. Việc biên tập để in bản đồ địa chính được thực hiện trên bản sao của các mảnh bản đồ địa chính dạng số thể hiện hiện trạng khi đo vẽ bản đồ.

9.2. Biên tập đường địa giới hành chính khi đường địa giới hành chính trùng nhau hoặc trùng đối tượng khác

a) Trường hợp đường địa giới hành chính các cấp trùng nhau thì thể hiện đường địa giới hành chính cấp cao nhất.

b) Trường hợp đường địa giới hành chính trùng với các yếu tố hình tuyến có dạng đường một nét thì thể hiện đường địa giới hành chính so le hai bên yếu tố đó.

c) Trường hợp đường địa giới hành chính nằm giữa yếu tố hình tuyến hai nét thì thể hiện đường địa giới hành chính vào tâm của yếu tố đó khi khoảng sáng giữa ký hiệu đường địa giới hành chính với các nét của yếu tố đó không nhỏ hơn 0,2 mm trên bản đồ; trường hợp còn lại vẽ so le hai bên như trường hợp đường địa giới hành chính trùng với các yếu tố hình tuyến có dạng đường một nét.

9.3. Biên tập đường ranh giới chiếm đất khi đường ranh giới chiếm đất của các đối tượng trùng nhau

a) Trường hợp ranh giới giữa 2 đối tượng dạng vùng khác loại thì đường ranh giới được biên tập trong lớp (level) lớn hơn.

b) Trường hợp các đối tượng giao cắt nhau không cùng mức thì đối tượng ở phía trên được thể hiện liên tục không đứt đoạn qua vùng giao cắt. Ranh giới khép vùng của các đối tượng ở dưới được thể hiện theo đường tiếp giáp của hình chiếu thẳng đứng lên mặt đất của đối tượng đó với hình chiếu thẳng đứng lên mặt đất cửa đối tượng ở trên.

9.4. Khi thửa đất hoặc một phần thửa đất không thể thể hiện dưới dạng vùng theo tỷ lệ trên bản đồ thì thửa đất đó được trích vẽ phi tỷ lệ và thể hiện ở vị trí thích hợp ở trong hoặc ngoài khung bản đồ. Đối với các đối tượng giao thông, thủy văn hình tuyến có độ rộng trên bản đồ dưới 0,2 mm thì thể hiện theo đường tâm và ghi chú độ rộng của đối tượng đó.

9.5. Biên tập các ghi chú, ký hiệu khi các ghi chú, ký hiệu chồng đè với các yếu tố khác

a) Các ghi chú, ký hiệu phải được bố trí vào vị trí thích hợp đảm bảo dễ nhận biết đối tượng được ghi chú, dễ đọc, tính mỹ quan của bản đồ. Thể hiện vị trí các yếu tố theo thứ tự ưu tiên: các ký hiệu dạng điểm, nhãn thửa, các yếu tố khác;

b) Nhãn thửa đất thể hiện theo thông tin hiện trạng. Các thửa đất nhỏ, hẹp không thể trình bày nhãn thửa vào bên trong thửa đất thì trình bày nhãn thửa tại vị trí thích hợp ngoài thửa đất; nếu không thể trình bày nhãn thửa ở bên ngoài thửa đất thì chỉ trình bày số thứ tự thửa đất ở bên trong hoặc bên ngoài thửa đất, đồng thời lập bảng liệt kê các thửa đất nhỏ, hẹp ở dưới khung nam của mảnh bản đồ địa chính. Khi phải trình bày nhãn thửa hoặc số thứ tự thửa đất bên ngoài phạm vi thửa đất thì đánh mũi tên chỉ vào thửa đất đó.

9.6. Bản đồ địa chính dạng giấy được in màu trên giấy in vẽ bản đồ khổ giấy A0, có định lượng 120g/m2 trở lên, bằng máy chuyên dụng in bản đồ, chế độ in đạt độ phân giải tối thiểu 1200 x 600 dpi, mực in chất lượng cao, phù hợp với tiêu chuẩn kỹ thuật máy.

10. Tính diện tích

10.1. Việc tính diện tích được thực hiện trên bản đồ dạng số cho tất cả các thửa đất và đối tượng chiếm đất không tạo thành thửa đất bằng phương pháp giải tích.

Trường hợp các đối tượng dạng vùng cùng kiểu (cùng kiểu đối tượng giao thông hoặc cùng kiểu đối tượng thủy văn...) giao cắt cùng mức thì chiếm đất chung của đối tượng được tính theo đường ranh giới chiếm đất ngoài cùng.

Trường hợp các đối tượng dạng vùng không cùng kiểu (không cùng kiểu đối tượng giao thông hoặc không cùng kiểu đối tượng thủy văn) hoặc cùng kiểu nhưng giao cắt không cùng mức thì diện tích phần giao nhau của hình chiếu thẳng đứng của các đối tượng đó trên mặt đất được tính cho đối tượng nằm trực tiếp trên mặt đất.

10.2. Khi có sự chênh lệch giữa tổng diện tích của tất cả các đối tượng chiếm đất so với diện tích tính vùng bao trùm tất cả các đối tượng chiếm đất đó trong một mảnh bản đồ địa chính thì phải kiểm tra phát hiện nguyên nhân và xử lý các trường hợp đối tượng chiếm đất bị tính trùng hoặc bỏ sót.

11. Diện tích và các thông tin thuộc tính của thửa đất, đối tượng chiếm đất không tạo thành thửa đất được thể hiện và thống kê trên phạm vi từng mảnh bản đồ địa chính và phạm vi đơn vị hành chính cấp xã vào Sổ mục kê đất đai theo mẫu quy định tại Phụ lục số 15 và Bảng tổng hợp số thửa, diện tích, số chủ sử dụng, quản lý đất theo hiện trạng đo đạc lập bản đồ địa chính theo mẫu quy định tại Phụ lục số 16 kèm theo Thông tư này; đồng thời được tổng hợp vào biểu thống kê hiện trạng sử dụng đất của đơn vị hành chính cấp xã theo quy định về thống kê, kiểm kê đất đai của Bộ Tài nguyên và Môi trường (Biểu 01/TKĐĐ, 02/TKĐĐ, 03/TKĐĐ).

12. Trường hợp chi đo vẽ chi tiết bản đồ địa chính một phần diện tích cần thiết mà không đo vẽ khép kín đơn vị hành chính cấp xã và phần diện tích đo vẽ chi tiết bản đồ địa chính lớn hơn 50% diện tích tự nhiên thì phải biên tập thêm bản đồ tỷ lệ phù hợp từ các loại bản đồ khác để tính diện tích khép kín địa giới hành chính (tính diện tích dựa vào tài liệu bản đồ khác sử dụng để khoanh bao khu vực này).

Điều 17. Đo đạc chỉnh lý, bổ sung, đo vẽ lại bản đồ địa chính

1. Chỉnh lý bản đồ địa chính

1.1. Việc chỉnh lý bản đồ địa chính thực hiện trong các trường hợp sau:

a) Xuất hiện thửa đất và các đối tượng chiếm đất mới (trừ các đối tượng là công trình, xây dựng và tài sản trên đất);

b) Thay đổi ranh giới thửa đất và các đối tượng chiếm đất (trừ các đối tượng là công trình xây dựng và tài sản trên đất);

c) Thay đổi diện tích thửa đất;

d) Thay đổi mục đích sử dụng đất;

đ) Thay đổi thông tin về tình trạng pháp lý của thửa đất;

e) Thay đổi về mốc giới và đường địa giới hành chính các cấp;

g) Thay đổi về điểm tọa độ địa chính và điểm tọa độ Quốc gia;

h) Thay đổi về mốc giới và hành lang an toàn công trình;

i) Thay đổi về địa danh và các ghi chú trên bản đồ.

1.2. Cơ sở để quyết định thực hiện chỉnh lý bản đồ địa chính

a) Các thay đổi về ranh giới thửa đất, diện tích thửa đất, mục đích sử dụng đất được thực hiện trong các trường hợp: có quyết định giao đất, cho thuê đất, công nhận quyền sử dụng đất, thu hồi đất của cấp có thẩm quyền; quyết định của Ủy ban nhân dân các cấp, bản án của Tòa án nhân dân các cấp về việc giải quyết tranh chấp đất đai; kết quả cấp, chỉnh lý Giấy chứng nhận trong các trường hợp chuyển nhượng, chuyển đổi, thừa kế có liên quan đến thay đổi ranh giới, mục đích sử dụng đất; quyết định cho phép chuyển mục đích sử dụng đất; có thay đổi ranh giới thửa đất do sạt lở, sụt đất tự nhiên; người sử dụng đất, cơ quan quản lý đất đai các cấp phát hiện có sai sót trong đo vẽ bản đồ địa chính;

b) Mốc giới, đường địa giới hành chính trên bản đồ được chỉnh lý, bổ sung trong các trường hợp có quyết định thay đổi địa giới hành chính, lập đơn vị hành chính mới, đã lập hồ sơ địa giới, cắm mốc địa giới trên thực địa;

c) Mốc tọa độ, mốc quy hoạch, hành lang an toàn công trình trên bản đồ được chỉnh lý, bổ sung trong các trường hợp mốc giới mới được cắm trên thực địa và có thông báo của cơ quan nhà nước có thẩm quyền;

d) Việc chỉnh lý, bổ sung thông tin về địa danh, địa vật định hướng và các thông tin thuộc tính khác do cơ quan quản lý đất đai các cấp tự quyết định khi phát hiện có thay đổi.

1.3. Khi chỉnh lý các thay đổi về ranh giới thửa đất thì việc thể hiện nội dung và lưu thông tin chỉnh lý thực hiện như sau:

a) Đường ranh giới mới của thửa đất được thể hiện trên bản đồ địa chính bằng màu đỏ; đường ranh giới cũ được chuyển thành lớp riêng trên bản đồ địa chính dạng số, được gạch bỏ bằng mực đỏ đối với nơi sử dụng bản đồ địa chính dạng giấy;

b) Việc chỉnh lý bản đồ địa chính phải thực hiện đồng bộ với việc chỉnh lý thông tin trong số mục kê đất đai và các tài liệu liên quan khác.

1.4. Khi đo đạc chỉnh lý bản đồ địa chính được phép thực hiện bằng các phương pháp đo đạc đơn giản như: giao hộ cạnh, dóng thẳng hàng, đo bằng thước dây, chuyển vẽ từ bản đồ quy hoạch... và sử dụng các điểm khởi tính gồm: các điểm tọa độ từ lưới khống chế đo vẽ, lưới điểm trạm đo cũ trở lên; các điểm góc thửa đất, góc công trình xây dựng chính có trên bản đồ và hiện còn tồn tại ở thực địa; độ chính xác chỉnh lý thực hiện theo quy định về độ chính xác của bản đồ địa chính.

1.5. Việc chỉnh lý số thứ tự thửa đất được quy định như sau:

a) Trường hợp thửa đất mới phát sinh do tách thửa, hợp thửa thì hủy bỏ số thứ tự thửa đất cũ, số thửa mới được đánh số tiếp theo số thứ tự thửa đất có số hiệu lớn nhất trong tờ bản đồ; đồng thời phải lập “Bảng các thửa đất chỉnh lý” ở vị trí thích hợp trong hoặc ngoài khung bản đồ, trừ trường hợp chỉnh lý bản đồ địa chính trong cơ sở dữ liệu địa chính. Nội dung “Bảng các thửa đất chỉnh lý” phải thể hiện số thứ tự, mã loại đất và diện tích thửa đất tách, hợp đã được chỉnh lý và số thứ tự thửa, mã loại đất và diện tích mới của thửa đất đó sau chỉnh lý;

b) Trường hợp nhà nước thu hồi một phần thửa đất mà phần thu hồi không tạo thành thửa đất mới và phần diện tích còn lại không bị chia cắt thành nhiều thửa đất thì phần diện tích còn lại không thu hồi vẫn giữ nguyên số thứ tự thửa đất cũ.

2. Đo vẽ bổ sung bản đồ địa chính

Việc đo vẽ bổ sung bản đồ địa chính được thực hiện đối với đơn vị hành chính cấp xã đã có bản đồ địa chính nhưng chưa đo vẽ khép kín đơn vị hành chính, kể cả khu vực đã đo vẽ khoanh bao trên bản đồ địa chính nhưng chưa đo vẽ chi tiết đến từng thửa đất.

3. Đo vẽ lại bản đồ địa chính

Việc đo vẽ lại bản đồ địa chính được thực hiện đối với khu vực đã có bản đồ địa chính nhưng có biến động trong các trường hợp sau đây:

3.1. Khu vực đất nông nghiệp đã thực hiện quy hoạch lại đồng ruộng và “dồn điền đổi thửa” làm thay đổi toàn bộ các bờ vùng, bờ thửa;

3.2. Khu vực thực hiện quy hoạch sử dụng đất để hình thành các khu trung tâm hành chính, khu đô thị, khu dân cư, khu kinh tế, khu công nghệ cao, khu công nghiệp, khu chế xuất, cụm công nghiệp;

3.3. Khu vực chỉ có bản đồ địa chính dạng giấy đã rách nát, hư hỏng không thể khôi phục và không thể sử dụng để số hóa;

3.4. Khu vực đã có bản đồ địa chính được lập bằng phương pháp ảnh hàng không, phương pháp bàn đạc bằng máy kinh vĩ quang cơ trước ngày Thông tư này có hiệu lực thi hành, có tỷ lệ nhỏ hơn so với tỷ lệ cần phải đo vẽ theo quy định tại Thông tư này.

4. Mảnh bản đồ địa chính được biên tập để in lại trong các trường hợp sau:

4.1. Thay đổi đường địa giới hành chính liên quan đến mảnh bản đồ địa chính;

4.2. Số lượng thửa đất có biến động do đo vẽ bổ sung, chỉnh lý biến động trên bản đồ về ranh giới, số hiệu thửa, loại đất, diện tích chiếm trên 40% số lượng thửa đất trên mảnh bản đồ in trước đó.

Điều 18. Trích đo địa chính

1. Trích đo địa chính thửa đất được thực hiện ở các tỷ lệ 1:200, 1:500, 1:1000, 1:2000, 1:5000 và 1:10000. Việc xác định tỷ lệ trích đo địa chính thửa đất được thực hiện theo quy định tại khoản 1 Điều 6 của Thông tư này và được phép lựa chọn tỷ lệ bản đồ lớn hơn một bậc so với quy định cho phù hợp với quy mô diện tích thửa đất.

2. Trích đo địa chính thửa đất được thực hiện trong hệ tọa độ quốc gia VN-2000; trường hợp tách đo địa chính cho hộ gia đình, cá nhân thì thực hiện trong hệ tọa độ quốc gia VN-2000 hoặc hệ tọa độ tự do.

3. Khi trích đo địa chính thửa đất phục vụ cấp Giấy chứng nhận phải đồng thời lập Phiếu xác nhận kết quả đo đạc hiện trạng thửa đất theo mẫu quy định tại Phụ lục số 12 kèm theo Thông tư này.

4. Mảnh trích đo địa chính biên tập ở dạng hình vuông hoặc hình chữ nhật để thể hiện thửa đất tích đo. Khung và trình bày khung mảnh trích đo địa chính thực hiện theo mẫu quy định tại điểm 3 mục III của Phụ lục số 01 kèm theo Thông tư này. Trường hợp trích đo địa chính phục vụ đăng ký đất đai, cấp Giấy chứng nhận đơn lẻ, thường xuyên hàng năm thì khung và trình bày khung mảnh trích đo địa chính thực hiện theo mẫu quy định tại điểm 4 mục III của Phụ lục số 01 kèm theo Thông tư này.

Mảnh trích đo địa chính được đánh số thứ tự mảnh bằng số Ả rập từ 01 đến hết trong một năm trong phạm vi đơn vị hành chính cấp xã.

5. Việc thực hiện trích đo và trình bày, chỉnh lý thửa đất trong mảnh trích đo thực hiện như đối với đối tượng là thửa đất trên bản đồ địa chính quy định tại Thông tư này. Khi trích đo địa chính từ hai thửa đất trở lên trong cùng một thời điểm mà có thể thể hiện trong phạm vi của cùng một mảnh trích đo địa chính thì phải thể hiện trong một mảnh, trích đo đó.

6. Mảnh trích đo địa chính dạng số có thể được xây dựng bằng nhiều phần mềm ứng dụng khác nhau nhưng tệp tin sản phẩm hoàn thành phải được chuyển về khuôn dạng file *.dgn. Ngoài ra, khi thực hiện trích đo địa chính trong hệ tọa độ quốc gia VN-2000 còn phải nhập đầy đủ các thông tin mô tả về dữ liệu (siêu dữ liệu, metadata) theo quy định kỹ thuật về chuẩn dữ liệu địa chính của Bộ Tài nguyên và Môi trường kèm theo từng mảnh trích đo địa chính.

7. Mảnh trích đo địa chính dạng giấy được in trên khổ giấy từ A4 đến A0 tùy theo quy mô diện tích thửa đất trích đo và tỷ lệ trích đo để thể hiện được trọn vẹn thửa đất trích đo và đủ vị trí để trình bày khung theo quy định. Giấy in phải có định lượng 120g/m2 trở lên, bằng máy chuyên dụng in bản đồ, chế độ in đạt độ phân giải tối thiểu 1200 x 600 dpi, mực in chất lượng cao, phù hợp với tiêu chuẩn kỹ thuật máy.

Điều 19. Ký hiệu bản đồ địa chính

1. Ký hiệu bản đồ địa chính quy định tại Phụ lục số 01 kèm theo Thông tư này được sử dụng chung để thể hiện các yếu tố nội dung bản đồ địa chính, mảnh trích đo địa chính tỷ lệ 1:200, 1:500, 1:1000, 1:2000, 1:5000 và 1:10000 dạng số và dạng giấy. Những trường hợp đặc biệt chỉ áp dụng cho bản đồ số hoặc bản đồ giấy hoặc một loại nội dung bản đồ hay một loại tỷ lệ bản đồ sẽ có quy định riêng trong ký hiệu và giải thích ký hiệu.

2. Ký hiệu chia làm 3 loại:

2.1. Ký hiệu vẽ theo tỷ lệ: vẽ đúng theo hình dạng, kích thước của địa vật tính theo tỷ lệ bản đồ.

2.2. Ký hiệu vẽ nửa theo tỷ lệ: ký hiệu có một chiều tỷ lệ với kích thước thực của địa vật, chiều kia biểu thị quy ước không theo tỷ lệ bản đồ.

2.3. Ký hiệu không theo tỷ lệ là ký hiệu vẽ quy ước, không theo đúng tỷ lệ kích thước của địa vật, các ký hiệu này dùng trong trường hợp địa vật không vẽ được theo tỷ lệ bản đồ và một số trường hợp địa vật vẽ được theo tỷ lệ nhưng cần sử dụng thêm ký hiệu quy ước đặt vào vị trí quy định để tăng thêm khả năng đọc, khả năng định hướng của bản đồ.

3. Tâm của ký hiệu không theo tỷ lệ bản đồ được bố trí trùng với tâm của đối tượng bản đồ.

3.1. Ký hiệu có dạng hình học: hình tròn, hình vuông, hình tam giác, hình chữ nhật... thì tâm của hình hình học là tâm của ký hiệu.

3.2. Ký hiệu tượng hình có chân là vòng tròn ở chân: trường học, trạm biến thế... thì tâm của vòng tròn là tâm của ký hiệu.

3.3. Ký hiệu tượng hình có chân dạng đường đáy: đình, chùa, tháp, đài phun nước... thì điểm giữa của đường đáy là tâm của ký hiệu.

4. Ghi chú gồm ghi chú định danh thể hiện địa danh, tên các đối tượng bản đồ và ghi chú thuyết minh thể hiện thông tin thuộc tính của địa vật.

4.1. Ghi chú được thể hiện bằng tiếng Việt; địa danh bằng tiếng dân tộc ít người phải được phiên âm sang tiếng Việt.

4.2. Chỉ được sử dụng ký hiệu, phông chữ, chữ số đúng với quy định tại Thông tư này để thể hiện nội dung ghi chú.

4.3. Ghi chú được sắp xếp song song với khung phía Nam của mảnh bản đồ địa chính, trừ ghi chú địa vật hình tuyến và ghi chú thửa đất hẹp thi sắp xếp ghi chú theo hướng địa vật, đầu các ghi chú hướng lên phía khung Bắc.

5. Khi thể hiện các công trình xây dựng bằng ký hiệu tượng trưng và ghi chú mà đối tượng đó nằm gọn trong ranh giới thửa đất thì phải thể hiện đầy đủ thông tin của thửa đất chứa đối tượng đó.

Các công trình xây dựng có kích thước nhỏ, hẹp tại các khu vực thửa nhỏ và dày đặc, khi thể hiện có thể gây khó đọc và rối nội dung bản đồ thì được phép chỉ chọn lọc một số công trình có giá trị lịch sử, văn hóa và ý nghĩa định hướng cao để thể thể hiện.

6. Các đối tượng bản đồ có ý nghĩa định hướng cao mà không ghi chú được vào bên trong đối tượng thì ghi chú ra ngoài và đánh mũi tên chỉ vào đối tượng.

Điều 20. Sổ mục kê đất đai

1. Sổ mục kê đất đai được lập để liệt kê các thửa đất và đối tượng chiếm đất không tạo thành thửa đất theo kết quả đo vẽ lập, chỉnh lý bản đồ địa chính, trích đo địa chính thửa đất trong phạm vi đơn vị hành chính cấp xã.

2. Nội dung sổ mục kê đất đai gồm số thứ tự tờ bản đồ địa chính, mảnh trích đo địa chính; số thứ tự thửa đất, đối tượng chiếm đất không tạo thành thửa đất; tên người sử dụng, quản lý đất; mã đối tượng sử dụng, quản lý đất; diện tích; loại đất (bao gồm loại đất theo hiện trạng, loại đất theo giấy tờ pháp lý về quyền sử dụng đất, loại đất theo quy hoạch sử dụng đất đã được phê duyệt).

3. Sổ mục kê đất đai được lập dưới dạng số, lưu giữ trong cơ sở dữ liệu đất đai, được in cùng với bản đồ địa chính để lưu trữ và được sao để sử dụng đối với nơi chưa có điều kiện khai thác, sử dụng cơ sở dữ liệu đất đai.

Việc lập sổ mục kê đất đai được thực hiện sau khi hoàn thành việc biên tập mảnh bản đồ địa chính, mảnh trích đo địa chính.

4. Nội dung, hình thức quy định chi tiết lập sổ mục kê đất đai thực hiện theo mẫu quy định tại Phụ lục số 15 kèm theo Thông tư này.

Chương III

QUẢN LÝ, SỬ DỤNG BẢN ĐỒ ĐỊA CHÍNH

Điều 21. Lập thiết kế kỹ thuật - dự toán công trình đo đạc bản đồ địa chính

1. Khi thực hiện đo đạc bản đồ địa chính phải lập, thẩm định, phê duyệt thiết kế kỹ thuật - dự toán theo quy định của Bộ Tài nguyên và Môi trường về quản lý dự án, công trình trong lĩnh vực quản lý đất đai.

Các thiết kế kỹ thuật - dự toán đo đạc bản đồ địa chính phục vụ lập hồ sơ địa chính, cấp Giấy chứng nhận và xây dựng cơ sở dữ liệu sau khi được cấp có thẩm quyền phê duyệt phải nộp về Bộ Tài nguyên và Môi trường (Tổng cục Quản lý đất đai) kèm theo Quyết định phê duyệt để kiểm tra việc thực hiện và theo dõi, giám sát.

2. Phải lập báo cáo khảo sát trên cơ sở kết quả khảo sát, thu thập, phân tích, đánh giá các tư liệu, tài liệu có liên quan trước khi lập thiết kế kỹ thuật - dự toán.

3. Khi lập thiết kế kỹ thuật - dự toán nếu áp dụng chỉ tiêu kỹ thuật khác quy định tại Thông tư này thì phải báo cáo Bộ Tài nguyên và Môi trường và phải được Bộ Tài nguyên và Môi trường chấp thuận bằng văn bản mới được thi công.

4. Thiết kế kỹ thuật - dự toán bao gồm các nội dung chính sau:

4.1. Sự cần thiết phải đo đạc lập bản đồ địa chính;

4.2. Cơ sở pháp lý;

4.3. Mục tiêu, yêu cầu, phạm vi nhiệm vụ, khối lượng công việc;

4.4. Đặc điểm tình hình tự nhiên, kinh tế, xã hội, hiện trạng sử dụng đất của địa phương nơi thực hiện dự án, công trình đo đạc lập bản đồ địa chính;

4.5. Tình hình công tác đo đạc lập bản đồ địa chính của địa phương; hiện trạng và khả năng sử dụng tư liệu, tài liệu đo đạc, bản đồ địa chính, bản đồ địa hình, bản đồ địa giới hành chính, các tư liệu ảnh và các loại tài liệu, bản đồ khác;

4.6. Thực trạng nguồn nhân lực, trang thiết bị kỹ thuật, năng lực thực hiện dự án, công trình đo đạc bản đồ địa chính của các đơn vị thuộc cơ quan quản lý đất đai của địa phương;

4.7. Thiết kế và giải pháp kỹ thuật;

4.8. Tổ chức thực hiện;

4.9. Dự toán kinh phí;

4.10. Đánh giá tính khả thi và rủi ro thực hiện dự án, công trình.

5. Trường hợp và trích đo địa chính thửa đất thì không phải lập thiết kế kỹ thuật - dự toán, nhưng phải lập phương án thi công và được cơ quan quyết định, đầu tư phê duyệt.

Trường hợp trích đo địa chính thửa đất để thực hiện thủ tục đăng ký đất đai, cấp Giấy chứng nhận đối với các trường hợp đơn lẻ, thường xuyên hàng năm thì phải lập kế hoạch thực hiện hàng năm trình Ủy ban nhân dân cấp có thẩm quyền phê duyệt.

Trường hợp trích đo địa chính thửa đất theo nhu cầu của người sử dụng đất không sử dụng ngân sách nhà nước thì thực hiện theo hợp đồng dịch vụ, không phải lập phương án thi công.

Nội dung chính của phương án thi công bao gồm:

5.1. Căn cứ lập phương án;

5.2. Tóm tắt mục tiêu, yêu cầu, phạm vi nhiệm vụ, khối lượng công việc;

5.3. Tóm tắt giải pháp kỹ thuật và tổ chức thực hiện;

5.4. Kinh phí thực hiện.

Điều 22. Quy định giám sát, kiểm tra, nghiệm thu, xác nhận sản phẩm

1. Các công đoạn, sản phẩm đo đạc bản đồ địa chính phải được giám sát, kiểm tra, nghiệm thu về chất lượng sản phẩm, khối lượng thực hiện.

2. Việc giám sát, kiểm tra, nghiệm thu thực hiện theo quy định của Bộ Tài nguyên và Môi trường về giám sát, kiểm tra, thẩm định, nghiệm thu sản phẩm đối với công tác đo đạc bản đồ địa chính.

3. Cơ sở để giám sát, kiểm tra, nghiệm thu là các quy định tại Thông tư này và trong thiết kế kỹ thuật - dự toán công trình, các văn bản kỹ thuật của khu đo đã được cấp có thẩm quyền phê duyệt.

4. Nội dung giám sát, kiểm tra, nghiệm thu bao gồm:

4.1. Nhân lực, máy móc trang thiết bị đo đạc sử dụng trong thi công;

4.2. Sự tuân thủ quy trình, tiến độ thực hiện;

4.3. Chất lượng, khối lượng sản phẩm công đoạn công trình, hoàn thành công trình và giao nộp sản phẩm.

5. Nội dung chi tiết và mức độ giám sát, kiểm tra thực hiện theo quy định của Bộ Tài nguyên và Môi trường về giám sát, kiểm tra, thẩm định, nghiệm thu sản phẩm đối với công tác đo đạc bản đồ địa chính.

6. Xác nhận bản đồ địa chính

6.1. Bản đồ địa chính phải được đơn vị thi công ký xác nhận sản phẩm; đơn vị kiểm tra ký xác nhận chất lượng sản phẩm; Ủy ban nhân dân cấp xã ký xác nhận đo vẽ phù hợp hiện trạng quản lý, sử dụng; Sở Tài nguyên và Môi trường ký duyệt nghiệm thu chất lượng sản phẩm đủ điều kiện đưa vào sử dụng tại vị trí phần ngoài khung bản đồ theo mẫu quy định tại điểm 1 mục III của Phụ lục số 01 kèm theo Thông tư này.

6.2. Bản đồ địa chính được biên tập in lại phải được đơn vị thực hiện biên tập xác nhận sản phẩm, đơn vị kiểm tra ký xác nhận chất lượng sản phẩm; Sở Tài nguyên và Môi trường ký duyệt tại vị trí phần ngoài khung bản đồ theo mẫu quy định tại điểm 2 mục III của Phụ lục số 01 kèm theo Thông tư này.

7. Xác nhận mảnh trích đo địa chính

7.1. Trường hợp trích đo địa chính thửa đất do Văn phòng đăng ký đất đai hoặc chi nhánh Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất ở nơi chưa lập Văn phòng đăng ký đất đai (sau đây gọi chung là Văn phòng đăng ký đất đai) để phục vụ đăng ký đất đai, cấp Giấy chứng nhận đơn lẻ, thường xuyên hàng năm thì phải có chữ ký của người thực hiện đo đạc, người kiểm tra và Giám đốc Văn phòng đăng ký đất đai ký duyệt tại vị trí phần ngoài khung mảnh trích đo địa chính theo mẫu quy định tại điểm 3 mục III của Phụ lục số 01 kèm theo Thông tư này.

Trường hợp trích đo địa chính thửa đất do đơn vị có chức năng hành nghề đo đạc bản đồ địa chính khác thực hiện để phục vụ đăng ký đất đai, cấp Giấy chứng nhận đơn lẻ, thường xuyên hàng năm thì phải có chữ ký và dấu của đơn vị đo đạc; người kiểm tra trực thuộc Văn phòng đăng ký đất đai; Giám đốc Văn phòng đăng ký đất đai ký duyệt.

7.2. Trường hợp trích đo địa chính thửa đất phục vụ bồi thường, giải phóng mặt bằng, thu hồi đất, đấu giá quyền sử dụng đất và mục đích quản lý đất đai khác thì việc xác nhận mảnh trích đo địa chính được thực hiện như quy định đối với việc xác nhận bản đồ địa chính quy định tại điểm 6.1 khoản 6 Điều này.

Điều 23. Đóng gói, giao nộp sản phẩm

1. Đóng gói sản phẩm đo đạc bản đồ địa chính

Bản đồ địa chính và các tài liệu có liên quan sau khi được kiểm tra, nghiệm thu phải được xác nhận đầy đủ theo các mẫu biểu quy định và đóng gói thành từng hộp, cặp, túi hay đóng thành từng tập có ghi chú, có mục lục để tra cứu và được kiểm tra lần cuối trước khi giao nộp.

2. Giao nộp sản phẩm đo đạc lập bản đồ địa chính

2.1. Đơn vị thi công giao nộp sản phẩm đo đạc lập bản đồ địa chính cho cơ quan chủ đầu tư để sử dụng ở các cấp theo quy định như sau:

a) Ủy ban nhân dân cấp xã gồm có:

- Biên bản thỏa thuận sử dụng đất để chôn mốc, xây tường bảo vệ mốc địa chính; Ghi chú điểm tọa độ địa chính; Biên bản bàn giao mốc địa chính; Thông báo về việc chôn mốc, xây tường vây bảo vệ mốc địa chính: 01 bộ;

- Bản đồ địa chính dạng giấy và dạng số: 01 bộ;

- Sổ mục kê đất đai dạng giấy và dạng số: 01 bộ;

- Biên bản xác nhận thể hiện địa giới hành chính: 01 bộ;

- Biên bản xác nhận việc công khai bản đồ địa chính: 01 bộ;

- Bảng tổng hợp số thửa, diện tích, số chủ sử dụng, quản lý trong đơn vị hành chính theo hiện trạng đo vẽ bản đồ địa chính: 01 bộ;

- Biên bản bàn giao sản phẩm đo đạc lập bản đồ địa chính: 01 bộ.

b) Phòng Tài nguyên và Môi trường gồm có:

- Bản Ghi chú điểm tọa độ địa chính; Bảng tọa độ lưới địa chính, lưới khống chế đo vẽ: 01 bộ;

- Bản đồ địa chính dạng giấy và dạng số: 01 bộ;

- Sổ mục kê đất đai dạng giấy và dạng số: 01 bộ;

- Biên bản xác nhận thể hiện địa giới hành chính: 01 bộ;

- Biên bản xác nhận việc công khai bản đồ địa chính: 01 bộ;

- Bảng tổng hợp số thừa, diện tích, số chủ sử dụng, quản lý trong đơn vị hành chính theo hiện trạng đo đạc bản đồ địa chính: 01 bộ;

- Biên bản bàn giao sản phẩm đo đạc lập bản đồ địa chính: 01 bộ.

c) Sở Tài nguyên và Môi trường gồm có:

- Sơ đồ lưới địa chính, lưới đo vẽ sau thi công trên nền bản đồ địa hình dạng giấy và dạng số: 01 bộ;

- Biên bản thỏa thuận sử dụng đất để chôn mốc, xây tường bảo vệ mốc địa chính; Ghi chú điểm tọa độ địa chính; Biên bản bàn giao mốc địa chính; Thông báo về việc chôn mốc, xây tường vây bảo vệ mốc địa chính: 01 bộ;

- Bản mô tả ranh giới, mốc giới thửa đất (01 bộ);

- Các loại sổ đo, các tài liệu liên quan khác (nếu có);

- Tài liệu kiểm tra, kiểm nghiệm máy móc và dụng cụ đo đạc: 01 bộ;

- Tài liệu tính toán, bình sai lưới địa chính, lưới khống chế đo vẽ: 01 bộ;

- Bản đồ địa chính dạng giấy và dạng số: 01 bộ;

- Sổ mục kê đất đai dạng giấy và dạng số: 01 bộ;

- Biên bản xác nhận thể hiện địa giới hành chính: 01 bộ;

- Biên bản xác nhận việc công khai bản đồ địa chính: 01 bộ;

- Bảng tổng hợp số thửa, diện tích, số chủ sử dụng, quản lý trong đơn vị hành chính theo hiện trạng đo đạc bản đồ địa chính: 01 bộ;

- Phiếu xác nhận kết quả đo đạc hiện trạng thửa đất: 01 bộ;

- Biên bản bàn giao sản phẩm đo đạc lập bản đồ địa chính: 01 bộ;

- Hồ sơ giám sát, kiểm tra, nghiệm thu: 01 bộ.

d) Tổng cục Quản lý đất đai gồm có:

- Thiết kế kỹ thuật - dự toán công trình và Quyết định phê duyệt: dạng giấy 01 bộ, dạng số 01 bộ;

- Bản đồ địa chính và bản đồ thể hiện khép kín ranh giới hành chính cấp xã (khi không đo đạc khép kín đơn vị hành chính cấp xã) dạng số: 01 bộ;

- Biên bản nghiệm thu và Bản xác nhận chất lượng, khối lượng công trình hoàn thành dạng giấy: 01 bộ.

2.2. Việc giao nộp sản phẩm giữa đơn vị thi công với chủ đầu tư, giữa chủ đầu tư với các cấp sử dụng phải lập thành biên bản theo mẫu quy định tại Phụ lục số 17 kèm theo Thông tư này.

2.3. Ngoài số lượng sản phẩm, hồ sơ nghiệm thu giao nộp theo quy định tại điểm 2.1 khoản 2 Điều này, cơ quan chủ đầu tư quyết định số lượng sản phẩm, hồ sơ nghiệm thu theo quy định về quản lý dự án, công trình đo đạc bản đồ địa chính và phải nêu rõ trong thiết kế kỹ thuật - dự toán công tình.

2.4. Việc xác nhận hoàn thành và thực hiện quyết toán công trình đo đạc lập bản đồ địa chính chỉ được thực hiện sau khi có đầy đủ hồ sơ nghiệm thu và các sản phẩm quy định tại điểm 2.1 khoản 2 Điều này đã được bàn giao và lưu trữ.

3. Trường hợp trích đo địa chính thửa đất để phục vụ đăng ký đất đai, cấp Giấy chứng nhận đơn lẻ, thường xuyên hàng năm thì sản phẩm đo đạc do Văn phòng đăng ký đất đai quản lý.

Trường hợp trích đo địa chính thửa đất phục vụ các mục đích quản lý đất đai khác thì sản phẩm giao nộp và lưu tại cơ quan, đơn vị sử dụng mảnh trích đo địa chính theo mục đích đo đạc và tại Văn phòng đăng ký đất đai để cập nhật, chỉnh lý hồ sơ địa chính, cơ sở dữ liệu địa chính.

4. Toàn bộ sản phẩm đo đạc bản đồ địa chính phải được lưu trữ theo quy định lưu trữ tài liệu của Nhà nước, không được hủy bỏ các tài liệu cũ ngay cả trong trường hợp đã có tài liệu mới cập nhật, thay thế.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 24. Quy định chuyển tiếp

Đối với các dự án, công trình đo đạc bản đồ địa chính đã được duyệt, thực hiện trước ngày Thông tư này có hiệu lực thi hành mà chưa hoàn thành thì thực hiện như sau:

1. Các nội dung công việc đã thực hiện và sản phẩm đã được nghiệm thu cấp đơn vị thi công thì tiếp tục thực hiện nội dung công việc đó theo Dự án, Thiết kế kỹ thuật - dự toán công trình, Phương án thi công được duyệt, trừ các nội dung công việc quy định tại khoản 2 Điều này.

2. Các nội dung công việc về biên tập, trình bày, xác nhận bản đồ địa chính, trích đo địa chính thửa đất, lập sổ mục kê đất đai và tổng hợp số liệu thống kê đất đai mà chưa được chủ đầu tư nghiệm thu thì phải thực hiện theo quy định tại Thông tư này.

Điều 25. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 05 tháng 7 năm 2014.

2. Thông tư này thay thế Thông tư số 55/2013/TT-BTNMT ngày 30 tháng 12 năm 2013 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về thành lập bản đồ địa chính.

Điều 26. Tổ chức thực hiện

1. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo triển khai thực hiện Thông tư này.

2. Tổng cục Quản lý đất đai có trách nhiệm kiểm tra việc thực hiện Thông tư này.

3. Sở Tài nguyên và Môi trường có trách nhiệm giúp Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương triển khai thực hiện Thông tư này ở địa phương.

Trong quá trình tổ chức thực hiện, nếu có khó khăn, vướng mắc thì cơ quan, tổ chức, cá nhân phản ánh về Bộ Tài nguyên và Môi trường để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Cục kiểm tra văn bản QPPL-Bộ Tư Pháp;
- Bộ trưởng, các Thứ trưởng Bộ TN&MT;
- Sở TN&MT các tỉnh, thành phố trực thuộc Trung ương;
- Công báo; Cổng thông tin điện tử Chính phủ;
- Các đơn vị trực thuộc Bộ TN&MT, Cổng TTĐT Bộ TN&MT;
- Lưu: VT, PC, TCQLĐĐ (CĐKTK).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Mạnh Hiển

PHỤ LỤC

(Ban hành kèm theo Thông tư số 25/2014/TT-BTNMT ngày 19 tháng 5 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về Bản đồ địa chính)

Gồm các Phụ lục sau:

1. Phụ lục số 01: Ký hiệu bản đồ địa chính

2. Phụ lục số 02: Kinh tuyến trục theo từng tỉnh, thành phố trực thuộc Trung ương

3. Phụ lục số 03: Sơ đồ chia mảnh và đánh số hiệu mảnh bản đồ địa chính

4. Phụ lục số 04: Biên bản thỏa thuận sử dụng đất để chôn mốc, xây tường vây bảo vệ mốc địa chính

5. Phụ lục số 05: Thông báo về việc chôn mốc, xây tường vây bảo vệ mốc địa chính

6. Phụ lục số 06: Quy cách mốc, tường vây điểm địa chính

7. Phụ lục số 07: Ghi chú điểm tọa độ địa chính

8. Phụ lục số 08: Biên bản bàn giao mốc địa chính

9. Phụ lục số 09: Biên bản xác nhận thể hiện địa giới hành chính

10. Phụ lục số 10: Mẫu Sổ nhật ký trạm đo

11. Phụ lục số 11: Bản mô tả ranh giới, mốc giới thửa đất

12. Phụ lục số 12: Phiếu xác nhận kết quả đo đạc hiện trạng thửa đất

13. Phụ lục số 13: Mẫu trích lục bản đồ địa chính

14. Phụ lục số 14: Biên bản xác nhận việc công khai bản đồ địa chính

15. Phụ lục số 15: Mẫu Sổ mục kê đất đai

16. Phụ lục số 16: Bảng tổng hợp số thửa, diện tích, số chủ sử dụng, quản lý đất theo hiện trạng đo đạc lập bản đồ địa chính

17. Phụ lục số 17: Biên bản bàn giao sản phẩm đo đạc lập bản đồ địa chính

18. Phụ lục số 18: Bảng phân lớp, phân loại đối tượng bản đồ địa chính

PHỤ LỤC SỐ 01

KÝ HIỆU BẢN ĐỒ ĐỊA CHÍNH

I. GIẢI THÍCH KÝ HIỆU

1. Mỗi ký hiệu được đánh số thứ tự gọi là mã số ký hiệu. Số thứ tự của phần giải thích ký hiệu trùng với mã số của ký hiệu đó.

2. Kích thước, lực nét vẽ bên cạnh ký hiệu tính bằng mi li mét. Ký hiệu không có ghi chú lực nét thì dùng lực nét 0,15 mm để vẽ. Ký hiệu không chỉ dẫn kích thước thì vẽ theo hình dạng ký hiệu mẫu.

3. Ký hiệu thể hiện ranh giới thửa đất, nhà, công trình xây dựng và đối tượng chiếm đất không tạo thành thửa đất, đường bình độ và các đối tượng ghi chú theo quy định như sau:

3.1. Ranh giới thửa đất, ranh giới nhà, công trình xây dựng vẽ liên tục, khép kín; ranh giới đối tượng chiếm đất không tạo thành thửa đất vẽ liên tục.

3.2. Thể hiện màu đối tượng bản đồ trên bản đồ dạng số như sau:

a) Thể hiện bằng màu đen, mã màu = 0, có chỉ số màu đồng thời Red = 255, Green = 255, Blue = 255 đối với ranh giới thửa đất theo hiện trạng sử dụng, ranh giới nhà và công trình xây dựng, ranh giới đối tượng chiếm đất không tạo thành thửa đất là đường giao thông bộ, đê điều và địa vật; địa giới hành chính; khung bản đồ; điểm khống chế và ghi chú;

b) Thể hiện bằng màu xanh, mã màu = 5, có chỉ số màu đồng thời Red = 0, Green = 255, Blue = 0 đối với ranh giới đối tượng chiếm đất không tạo thành thửa đất là sông, suối, kênh, rạch và đối tượng thủy hệ khác và tên đối tượng;

c) Thể hiện bằng màu nâu, mã màu = 38, có chỉ số màu đồng thời Red = 255, Green = 117, Blue = 0 đối với đối tượng đường bình độ và ghi chú độ cao;

d) Thể hiện bằng màu đỏ mã màu = 3, có chỉ số màu đồng thời Red = 255, Green = 0, Blue = 0 đối với ranh giới thửa đất theo giấy tờ pháp lý, ranh giới thửa đất theo quy hoạch và ranh giới chỉnh lý.

3.3. Ký hiệu giao điểm lưới ki lô mét bằng ký hiệu dấu (+). Khi giao điểm lưới ki lô mét đè lên yếu tố nội dung quan trọng khác dẫn tới khó đọc hoặc nhầm lẫn nội dung thì được phép không thể hiện.

4. Thể hiện ký hiệu nhà

4.1. Ranh giới nhà vẽ bằng các nét gạch đứt, ghi chú loại nhà, số tầng. Khi tường nhà nằm trùng với ranh giới thửa đất thì vẽ nét liền của ranh giới thửa đất. Đối với vị trí tường tiếp giáp mặt đất thì đường nét đứt thể hiện bằng các đoạn thẳng ngắn; đối với hình chiếu thẳng đứng của các kết cấu vượt ra ngoài phạm vi tường nhà tiếp giáp mặt đất, hình chiếu của các kết cấu nhà nằm trên cột thì đường nét đứt được thể hiện bằng các điểm chấm.

4.2. Các ký hiệu phân loại nhà theo vật liệu xây dựng được quy định như sau:

b - là nhà có kết cầu chịu lực bằng bê tông;

s - là nhà có kết cầu chịu lực bằng sắt thép;

k - là nhà bằng kính (trong sản xuất nông nghiệp);

g - là nhà có kết cầu chịu lực bằng gạch, đá;

go - là nhà có kết cầu chịu lực bằng gỗ.

Số tầng của nhà thể hiện bằng các chữ số ghi kèm theo loại nhà đối với nhà từ 2 tầng trở lên (nhà 1 tầng không cần ghi chú số 1).

Vật liệu để phân biệt loại nhà bê tông, gạch đá, tre gỗ là vật liệu dùng để làm tường, không phân biệt bằng vật liệu dùng để lợp mái.

Khi nhà nằm trên cột chìa ra ngoài mặt nước hoặc có một phần nổi trên mặt nước thì phần chìa ra ngoài hoặc nổi trên mặt nước vẽ phân biệt bằng nét đứt, đường bờ và đường mép nước vẽ liên tục cắt qua nhà theo đúng thực tế.

5. Thể hiện ranh giới thửa đất

Ranh giới thửa đất theo hiện trạng được vẽ bằng nét liền liên tục, ranh giới thửa đất theo giấy tờ pháp lý về quyền sử dụng đất (thể hiện được) khác với hiện trạng thể hiện bằng nét đứt.

Trong trường hợp ranh giới thửa trùng với các đối tượng dạng đường của thủy hệ, đường giao thông, các đối tượng hình tuyến khác thì không vẽ ranh giới thửa đất mà coi các đối tượng đó là ranh giới thửa đất và phải giải thích ký hiệu sông, suối, đường giao thông.

6. Thể hiện đường giao thông và các đối tượng liên quan

6.1. Đường sắt: hành lang đường sắt vẽ theo tỷ lệ như quy định vẽ thửa đất. Vẽ ký hiệu quy ước của đường sắt bằng nét đứt đặt vào trục tâm của vị trí đường ray.

6.2. Đường bộ, đê: giới hạn sử dụng của đường vẽ theo tỷ lệ như quy định vẽ thửa đất. Phần lòng đường (mặt đường, vỉa hè hoặc phần có trải mặt) khi vẽ được theo tỷ lệ thì vẽ bằng ký hiệu nét đứt. Khi độ rộng giới hạn sử dụng của đường nhỏ hơn 1,5 mm trên bản đồ thì được phép không vẽ phần lòng đường.

Đường có độ rộng tại thực địa từ 0,5 m trở lên trên bản đồ phải vẽ bằng 2 nét (vẽ theo tỷ lệ). Nếu đường nằm trong thửa đất lớn và thuộc phạm vi khuôn viên của thửa đất đó (ví dụ: đường nội bộ trong khuôn viên khu triển lãm, khu công viên...) vẽ bằng nét đứt và chỉ vẽ phần mặt đường. Đường ô tô và đường phố trong mọi trường hợp đều phải ghi chú; đường ô tô phải ghi tên đường, chất liệu rải mặt; đường phố phải ghi tên phố. Nếu đường không có trải mặt, đường phố không có tên thì phải ghi chú chữ “đường” vào phạm vi đối tượng để dễ phân biệt nội dung theo nguyên tắc: khi lòng đường đủ rộng thì ghi chú vào bên trong, khi không đủ rộng thì bố trí ghi chú ra ngoài, bên cạnh ký hiệu sao cho dễ đọc và không nhầm lẫn. Khi ghi chú, tùy theo độ rộng, chiều dài của đường mà dùng cỡ chữ và phân bố chữ cho thích hợp theo phạm vi của đối tượng, đường kéo dài trên bản đồ phải dùng ghi chú lặp lại cách nhau từ 20 - 25 cm để dễ phân biệt và không nhầm lẫn.

6.3. Cầu: thể hiện bằng ký hiệu nửa theo tỷ lệ hoặc không tùy theo tỷ lệ bản đồ và phải ghi chú tên riêng (không phân biệt vật liệu xây dựng hay cấu trúc).

6.4. Bến cảng, cầu tầu, bến phà, bến đò: đối tượng nằm hoàn toàn trong thửa mà không ảnh hưởng tới nội dung khác của thửa đất, khi đó vẽ đầy đủ cả hình dạng mặt bằng và thể hiện ký hiệu quy ước.

6.5. Đê: được thể hiện bằng ký hiệu 2 nét vẽ theo tỷ lệ hoặc nửa theo tỷ lệ kèm theo ghi chú “đê” để phân biệt với các loại đường giao thông khác. Khi đê là đường ô tô phải ghi chú như đường ô tô.

7. Thể hiện thủy hệ và đối tượng có liên quan

7.1. Đường mép nước, đường bờ và dòng chảy ổn định, kênh, mương... có độ rộng lớn hơn 0,5 m trên thực địa thì thể hiện bằng 2 nét theo tỷ lệ, có độ rộng nhỏ hơn 0,5 m trên thực địa được thể hiện bằng 1 nét trùng với vị trí trục chính của yếu tố. Khi thể hiện đối tượng thủy hệ không được ngắt tại vị trí cầu, cống trên bản đồ.

Đối tượng thủy hệ có dòng chảy đều phải vẽ mũi tên chỉ hướng nước chảy, đối tượng thủy hệ kéo dài trên bản đồ phải vẽ nhắc lại khoảng 15 cm một lần để dễ xác định và không nhầm lẫn.

7.2. Cống, đập trên sông, hồ, kênh, mương...: thể hiện cống, đập quan trọng có ý nghĩa định hướng trên bản đồ và ghi chú tên riêng nếu khoảng hở trên bản đồ cho phép (không phân biệt loại vật liệu xây dựng).

8. Thể hiện dáng đất và đối tượng có liên quan

8.1. Điểm độ cao, đường bình độ: các trường hợp dáng đất được đo vẽ hoặc chuyển vẽ chính xác thì dùng các ký hiệu đường bình độ chính xác để thể hiện. Trường hợp đo vẽ không chính xác hay chuyển vẽ dáng đất từ bản đồ địa hình hoặc các tài liệu khác lên bản đồ địa chính mà độ chính xác không cao thì dùng đường bình độ vẽ nháp để thể hiện.

8.2. Sườn đất dốc: ký hiệu này dùng chung để thể hiện các sườn đất dốc có độ dài từ 1 cm trên bản đồ trở lên mà không thể hiện được bằng đường bình độ, không phân biệt sườn dốc tự nhiên hay nhân tạo.

8.3. Bãi cát, đầm lầy: thể hiện các bãi cát tự nhiên và các bãi lầy, đầm lầy không phân biệt lầy ngọt hay lầy mặn khi chúng có diện tích từ 16 mi li mét vuông trở lên trên bản đồ.

9. Khung bản đồ địa chính

9.1. Phần bảng chắp mảnh ngoài khung bản đồ địa chính thể hiện 9 mảnh theo nguyên tắc thể hiện mảnh chính là mảnh chứa đựng nội dung bản đồ ở giữa và 8 mảnh xung quanh. Cách vẽ và đánh số mảnh theo mẫu khung quy định cho bản đồ địa chính.

9.2. Khi chỉnh lý biến động cho bản đồ địa chính cần lập “Bảng các thửa đất chỉnh lý". Bảng này có thể bố trí vào các vị trí trống thích hợp bên ngoài hoặc bên trong khung bản đồ địa chính.

Cột TT: Đánh theo thứ tự từ 1 đến hết các thửa đất mới xuất hiện và thửa đất bị bỏ đi trên mảnh bản đồ địa chính do biến động.

Cột Số thứ tự thửa đất thêm: Ghi theo số thứ tự thửa đất mới xuất hiện trên mảnh bản đồ địa chính do biến động theo thứ tự từ nhỏ đến lớn.

Số thứ tự thửa đất lân cận: Ghi theo số thứ tự thửa đất kề cạnh các thửa đất biến động thêm để dễ tìm vị trí thửa đất biến động trên bản đồ.

Số thứ tự thửa đất bỏ: Ghi số thứ tự thửa đất bị bỏ đi trên mảnh bản đồ địa chính để theo dõi.

II. GHI CHÚ TẮT TRÊN BẢN ĐỒ

Các ghi chú tắt trên bản đồ chỉ dùng trong trường hợp trên tờ bản đồ không cho phép ghi đầy đủ hoặc nếu ghi đầy đủ thì chữ ghi chú ảnh hưởng đến nội dung và khả năng đọc của bản đồ. Những ghi chú không có quy định viết tắt nêu trong bảng dưới đây thì không được viết tắt.

Nội dung ghi chú | Viết tắt | Nội dung ghi chú | Viết tắt | Nội dung ghi chú | Viết tắt
Sông * | Sg. | Núi * | N. | Bệnh viện * | Bv.
Suối * | S. | Khu tập thể | KTT | Trường học * | Trg.
Kênh * | K. | Khách sạn | Ks. | Nông trường * | Nt.
Ngòi * | Ng. | Khu vực cấm | Cấm | Lâm trường * | Lt.
Rạch * | R. | Trại, Nhà điều dưỡng | Đ.dưỡng | Công trường * | Ct.
Lạch * | L. | Nhà văn hóa | NVH | Công ty * | Cty.
Cửa sông * | C. | Thị xã * | TX. | Trại chăn nuôi | Chăn nuôi
Vịnh * | V. | Thị trấn * | TT. | Nhà thờ | N.thờ
Vụng, vũng * | Vg. | Huyện * | H. | Công viên | C.viên
Đảo * | Đ. | Bản, Buôn * | B. | Bưu điện | BĐ
Quần đảo * | Qđ. | Thôn * | Th. | Câu lạc bộ | CLB
Bán đảo * | Bđ. | Làng * | Lg. | Doanh trại quân đội | Q.đội
Mũi đất * | M. | Mường * | Mg. | Hợp tác xã | HTX
Hang * | Hg. | Xóm * | X. |  |
Động * | Đg. | Ủy ban nhân dân | UB |  |

Các từ viết tắt có đánh dấu (*) chỉ dùng trong trường hợp chữ viết tắt là danh từ chung của đối tượng có tên riêng đi kèm. Trường hợp không có tên riêng phải viết đầy đủ cả chữ, không viết tắt.

III. KÝ HIỆU BẢN ĐỒ ĐỊA CHÍNH

1. Mẫu khung và trình bày khung bản đồ địa chính

2. Mẫu khung và trình bày khung bản đồ địa chính biên tập in lại

3. Mẫu khung và trình bày khung mảnh trích đo địa chính

4. Mẫu khung và trình bày khung mảnh trích đo địa chính phục vụ đăng ký đất đai, cấp Giấy chứng nhận đơn lẻ, thường xuyên hàng năm

5. Điểm khống chế đo đạc

6. Đối tượng thửa đất, nhà và công trình xây dựng

7. Đối tượng kinh tế, văn hóa, xã hội

8. Đường giao thông và các đối tượng liên quan

9. Thủy hệ và các đối tượng liên quan

10. Dáng đất và chất đất

11. Địa giới hành chính

12. Ghi chú thuyết minh

13. Ký hiệu đất thể hiện trên bản đồ địa chính, mảnh trích đo địa chính

STT | Loại đất | Mã
I | NHÓM ĐẤT NÔNG NGHIÊP |
1 | Đất chuyên trồng lúa nước | LUC
2 | Đất trồng lúa nước còn lại | LUK
3 | Đất lúa nương | LUN
4 | Đất bằng trồng cây hàng năm khác | BHK
5 | Đất nương rẫy trồng cây hàng năm khác | NHK
6 | Đất trồng cây lâu năm | CLN
7 | Đất rừng sản xuất | RSX
8 | Đất rừng phòng hộ | RPH
9 | Đất rừng đặc dụng | RDD
10 | Đất nuôi trồng thủy sản | NTS
11 | Đất làm muối | LMU
12 | Đất nông nghiệp khác | NKH
II | NHÓM ĐẤT PHI NÔNG NGHIỆP |
1 | Đất ở tại nông thôn | ONT
2 | Đất ở tại đô thị | ODT
3 | Đất xây dựng trụ sở cơ quan | TSC
4 | Đất xây dựng trụ sở của tổ chức sự nghiệp | DTS
5 | Đất xây dựng cơ sở văn hóa | DVH
6 | Đất xây dựng cơ sở y tế | DYT
7 | Đất xây dựng cơ sở giáo dục và đào tạo | DGD
8 | Đất xây dựng cơ sở thể dục thể thao | DTT
9 | Đất xây dựng cơ sở khoa học và công nghệ | DKH
10 | Đất xây dựng cơ sở dịch vụ xã hội | DXH
11 | Đất xây dựng cơ sở ngoại giao | DNG
12 | Đất xây dựng công trình sự nghiệp khác | DSK
13 | Đất quốc phòng | CQP
14 | Đất an ninh | CAN
15 | Đất khu công nghiệp | SKK
16 | Đất khu chế xuất | SKT
17 | Đất cụm công nghiệp | SKN
18 | Đất cơ sở sản xuất phi nông nghiệp | SKC
19 | Đất thương mại, dịch vụ | TMD
20 | Đất sử dụng cho hoạt động khoáng sản | SKS
21 | Đất sản xuất vật liệu xây dựng, làm đồ gốm | SKX
22 | Đất giao thông | DGT
23. | Đất thủy lợi | DTL
24 | Đất công trình năng lượng | DNL
25 | Đất công trình bưu chính, viễn thông | DBV
26 | Đất sinh hoạt cộng đồng | DSH
27 | Đất khu vui chơi, giải trí công cộng | DKV
28 | Đất chợ | DCH
29 | Đất có di tích lịch sử - văn hóa | DDT
30 | Đất danh lam thắng cảnh | DDL
31 | Đất bãi thải, xử lý chất thải | DRA
32 | Đất công trình công cộng khác | DCK
33 | Đất cơ sở tôn giáo | TON
34 | Đất cơ sở tín ngưỡng | TIN
35 | Đất làm nghĩa trang, nghĩa địa, nhà tang lễ, nhà hỏa táng | NTD
36 | Đất sông, ngòi, kênh, rạch, suối | SON
37 | Đất có mặt nước chuyên dùng | MNC
38 | Đất phi nông nghiệp khác | PNK
III | NHÓM ĐẤT CHƯA SỬ DỤNG |
1 | Đất bằng chưa sử dụng | BCS
2 | Đất đồi núi chưa sử dụng | DCS
3 | Núi đá không có rừng cây | NCS

PHỤ LỤC SỐ 02

KINH TUYẾN TRỤC
THEO TỪNG TỈNH, THÀNH PHỐ TRỰC THUỘC TRUNG ƯƠNG

STT | Tỉnh, Thành phố | Kinh độ | STT | Tỉnh, Thành phố | Kinh độ
1 | Lai Châu | 103°00' | 33 | Tiền Giang | 105°45'
2 | Điện Biên | 103°00' | 34 | Bến Tre | 105°45'
3 | Sơn La | 104°00' | 35 | TP. Hải Phòng | 105°45'
4 | Kiên Giang | 104°30' | 36 | TP. Hồ Chí Minh | 105°45'
5 | Cà Mau | 104°30' | 37 | Bình Dương | 105°45'
6 | Lào Cai | 104°45' | 38 | Tuyên Quang | 106°00'
7 | Yên Bái | 104°45' | 39 | Hòa Bình | 106°00'
8 | Nghệ An | 104°45' | 40 | Quảng Bình | 106°00'
9 | Phú Thọ | 104°45' | 41 | Quảng Trị | 106°15'
10 | An Giang | 104°45' | 42 | Bình Phước | 106°15'
11 | Thanh Hóa | 105°00' | 43 | Bắc Cạn | 106°30'
12 | Vĩnh Phúc | 105°00' | 44 | Thái Nguyên | 106°30'
13 | Đồng Tháp | 105°00' | 45 | Bắc Giang | 107°00'
14 | TP. Cần Thơ | 105°00' | 46 | Thừa Thiên - Huế | 107°00'
15 | Bạc Liêu | 105°00' | 47 | Lạng Sơn | 107°15'
16 | Hậu Giang | 105°00' | 48 | Kon Tum | 107°30'
17 | TP. Hà Nội | 105°00' | 49 | Quảng Ninh | 107°45'
18 | Ninh Bình | 105°00' | 50 | Đồng Nai | 107°45'
19 | Hà Nam | 105°00' | 51 | Bà Rịa - Vũng Tàu | 107°45'
20 | Hà Giang | 105°30' | 52 | Quảng Nam | 107°45'
21 | Hải Dương | 105°30' | 53 | Lâm Đồng | 107°45'
22 | Hà Tĩnh | 105°30' | 54 | TP. Đà Nẵng | 107°45'
23 | Bắc Ninh | 105°30' | 55 | Quảng Ngãi | 108°00'
24 | Hưng Yên | 105°30' | 56 | Ninh Thuận | 108°15'
25 | Thái Bình | 105°30' | 57 | Khánh Hòa | 108°15'
26 | Nam Định | 105°30' | 58 | Bình Định | 108°15'
27 | Tây Ninh | 105°30' | 59 | Đắk Lắk | 108°30'
28 | Vĩnh Long | 105°30' | 60 | Đắc Nông | 108°30'
29 | Sóc Trăng | 105°30' | 61 | Phú Yên | 108°30'
30 | Trà Vinh | 105°30' | 62 | Gia Lai | 108°30'
31 | Cao Bằng | 105°45' | 63 | Bình Thuận | 108°30'
32 | Long An | 105°45' |  |  |

PHỤ LỤC SỐ 03

SƠ ĐỒ CHIA MẢNH VÀ ĐÁNH SỐ HIỆU MẢNH BẢN ĐỒ ĐỊA CHÍNH

1. Mảnh bản đồ địa chính tỷ lệ 1:10000, tỷ lệ 1:5000 có số hiệu tương ứng là 10 - 728 494, 725 497

Ghi chú:

- Trục tọa độ X tính từ Xích đạo (0 Km)

- Trục tọa độ Y có giá trị 500 km trùng với kinh tuyến trục của tỉnh

- Ranh giới hành chính của tỉnh

2. Mảnh bản đồ địa chính tỷ lệ 1:2000 có số hiệu là 725 500 - 6

3. Mảnh bản đồ địa chính tỷ lệ 1:1000 có số hiệu là 725 500 - 6 - d

4. Mảnh bản đồ địa chính tỷ lệ 1:500 có số hiệu là 725 500 - 6 - (11)

5. Mảnh bản đồ địa chính tỷ lệ 1:200 có số hiệu là 725 500 - 6 - 25

PHỤ LỤC SỐ 04

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

BIÊN BẢN THOẢ THUẬN SỬ DỤNG ĐẤT
ĐỂ CHÔN MỐC, XÂY TƯỜNG BẢO VỆ MỐC ĐỊA CHÍNH

Do nhu cầu của công tác đo đạc địa chính, các bên dưới đây thỏa thuận việc sử dụng đất để chôn mốc, cắm mốc, xây tường bảo vệ mốc địa chính như sau:

Đơn vị đo đạc: (tên đơn vị đo đạc, địa chỉ trụ sở chính)

Chủ sử dụng đất/chủ sở hữu công trình: (tên cơ quan hoặc người sử dụng đất, chủ sở hữu công trình; địa chỉ trụ sở chính hoặc nơi cư trú)

1. Bên (tên chủ sử dụng đất/chủ sở hữu công trình) đồng ý cho (tên đơn vị đo đạc) sử dụng ………m2 đất hoặc ……….. m2 trên (tên vật gắn mốc) ở (địa chỉ thửa đất) để chôn (hoặc gắn mốc), xây tường bảo vệ mốc địa chính.

2. (tên Đơn vị đo đạc) trả cho (tên Chủ sử dụng đất/chủ sở hữu công trình) một khoản tiền đền bù hoa màu hoặc các thiệt hại khác (nếu có) là... đồng (bằng chữ... đồng).

3. Khi đơn vị đo đạc (hoặc cá nhân, tổ chức được phép đo đạc) có nhu cầu sử dụng mốc địa chính thì phải báo cho (Chủ sử dụng đất/chủ sở hữu công trình) biết. (Chủ sử dụng đất/chủ sở hữu công trình) có trách nhiệm tạo điều kiện thuận lợi cho đơn vị sử dụng mốc địa chính thực hiện nhiệm vụ. Trong quá trình đo đạc nếu làm thiệt hại hoa màu, lợi ích khác của (Chủ sử dụng đất/chủ sở hữu công trình) thì cơ quan sử dụng mốc địa chính phải đền bù cho (Chủ sử dụng đất/chủ sở hữu công trình) theo thỏa thuận.

4. Khi (Chủ sử dụng đất/chủ sở hữu công trình) có nhu cầu sử dụng đất, công trình mà ảnh hưởng đến khả năng sử dụng hoặc phải hủy bỏ mốc địa chính thì phải báo cho Sở Tài nguyên và Môi trường thông qua Ủy ban nhân dân cấp xã (tên phường, thị trấn) trước 30 ngày.

5. Các thỏa thuận khác (nếu có).

6. Sơ đồ thửa đất và vị trí chôn, gắn mốc

(Ghi chú: giải thích vị trí mốc trên thửa đất)

Biên bản này được lập thành 03 bản có giá trị pháp lý như nhau, đơn vị đo đạc giữ 02 bản (01 bản giao nộp Ủy ban nhân dân xã, phường, thị trấn..., 01 bản giao nộp Sở Tài nguyên và Môi trường), Chủ sử dụng đất (Chủ sở hữu công trình) giữ 01 bản.

Biên bản làm tại ………………………………., ngày ….. tháng ….. năm …….

Chủ sử dụng đất/
Chủ sở hữu công trình
(Ký, ghi rõ họ và tên)

Thủ trưởng đơn vị đo đạc
(Ký, ghi rõ họ và tên, đóng dấu)

PHỤ LỤC SỐ 05

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

THÔNG BÁO

VỀ VIỆC CHÔN MÓC, XÂY TƯỜNG VÂY BẢO VỆ MỐC ĐỊA CHÍNH

Kính gửi: UBND xã (phường, thị trấn) …………………………….

(Tên đơn vị đo đạc) ……………… thông báo cho UBND xã (phường, thị trấn) …………. biết, ngày …… tháng …. năm ……… (tên đơn vị đo đạc) …………….đã chôn (gắn)……… (số lượng mốc) mốc địa chính và tường vây số hiệu …………… tại ……….. phục vụ cho công tác đo đạc bản đồ địa chính.

Số mốc địa chính và tường vây trên sẽ được bàn giao cho UBND xã (phường, thị trấn) và công chức địa chính xã (phường, thị trấn) khi công trình hoàn thành./.

Nơi nhận:
- Như trên;
- Lưu hồ sơ nghiệm thu.

ĐƠN VỊ ĐO ĐẠC
(Ký, ghi rõ họ và tên, đóng dấu)

PHỤ LỤC SỐ 06

QUY CÁCH MỐC, TƯỜNG VÂY ĐIỂM ĐỊA CHÍNH

Hình 1: Mốc địa chính, tường vây điểm địa chính ở ven nội thành và khu vực nông thôn (đơn vị cm)

Chữ ghi trên mặt mốc là chữ in hoa với kích thước:

Cao: 3, rộng: 2, lực nét: 0,3, sâu 0,5

Hình 2: Mốc địa chính chôn trên hè phố, trên đường nhựa (Đơn vị cm)

Chữ ghi trên mặt mốc là chữ in hoa với kích thước:

Cao: 3, rộng: 2, lực nét: 0,3, sâu 0,5

Mặt trên mốc

Hình 4: Mốc điểm lưới khống chế đo vẽ chôn trên đường nhựa

Hình 3: Mốc địa chính gắn trên nhà mái bằng

Chữ ghi trên mốc là chữ in hoa với kích thước

Cao: 3, rộng 2, lực nét: 0,3, sâu 0,5

Hình 5: Mốc điểm lưới khống chế đo vẽ, điểm khống chế ảnh

PHỤ LỤC SỐ 07

ỦY BAN NHÂN DÂN TỈNH (THÀNH PHỒ)...

SỞ TÀI NGUYÊN VÀ MÔI TRƯỜNG TỈNH (THÀNH PHỐ) ...
----------------------------

GHI CHÚ ĐIỂM ĐỊA CHÍNH

SỐ HIỆU:……………………

NĂM ………..

GHI CHÚ ĐIỂM ĐỊA CHÍNH

Số hiệu điểm: ....................................................................................................................

Mảnh bản đồ thể hiện điểm địa chính: ..............................................................................

Tọa độ khái lược ...............................................................................................................

Phương pháp đo ...............................................................................................................

Loại mốc ...........................................................................................................................

Nơi chôn, gắn mốc: ..........................................................................................................

Địa chỉ: .............................................................................................................................

Người chọn: …………………………………. Đơn vị chọn: ..........................................

Đường đi tới điểm gần nhất: ……………………….. Khoảng cách tới điểm ……………. Km

Người làm ghi chú
(Ký, ghi rõ và họ tên)

……… (Địa danh), ngày …… tháng …. năm ….
Người kiểm tra
(Ký, ghi rõ họ và tên)

Sơ đồ vị trí điểm và vật chuẩn:

- Điểm thông hướng: (Tên, số hiệu, cấp hạng điểm liên quan mà từ mặt đất điểm trạm đo nhìn thông suốt tới điểm liên quan)

- Điểm ……….:

HƯỚNG DẪN LẬP GHI CHÚ ĐIỂM TOẠ ĐỘ

1. Số hiệu điểm: Ghi số hiệu điểm địa chính theo quy định trong thiết kế kỹ thuật - dự toán công trình đã được cấp có thẩm quyền phê duyệt.

2. Mảnh bản đồ thể hiện điểm địa chính: Ghi phiên hiệu, tên gọi, tỷ lệ mảnh bản đồ thiết kế lưới.

3. Tọa độ khái lược: Ghi khái lược kinh độ, vĩ độ và độ cao (lấy trên bản đồ thiết kế lưới); kinh, vĩ độ đến 0,1 phút; độ cao lấy đến mét.

4. Phương pháp đo: Theo quy định trong thiết kế kỹ thuật - dự toán công trình đã được cấp có thẩm quyền phê duyệt (ví dụ: Công nghệ GNSS, đường chuyền...) và thực tế thi công.

5. Loại mốc: Ghi điểm này tận dụng mốc cũ... (tên mốc cũ), làm mới..., mốc gắn trên công trình (ghi mốc chôn, mốc gắn trên núi đá, nền đá, mốc gắn trên vật kiến trúc..

6. Nơi chôn, gắn mốc: Ghi hình thức sử dụng đất, chất đất (hình thức sử dụng đất chung hay riêng, chất đất theo thực tế). Nếu gắn trên vật kiến trúc, trên đá thì ghi rõ gắn trên (tháp nước, nhà mái bằng, nền đá…).

7. Địa chỉ: Ghi họ và tên người sử dụng đất, tên riêng khu vực, công trình chôn, gắn mốc, tên đường phố; địa chỉ hiện tại nơi chôn mốc (thôn, bản, làng, xã...).

8. Đường đi tới điểm gần nhất: Ghi rõ đi từ địa điểm cụ thể nào, đi bằng phương tiện gì. Nếu đi bộ qua rừng, núi thì phải ghi khoảng thời gian đi.

9. Sơ đồ vị trí điểm và vật chuẩn: kích thước ô thể hiện 10 x 10 cm. Chọn tỷ lệ thích hợp để vẽ được 3 vật chuẩn nằm trong khung sơ đồ. Chỉ vẽ các yếu tố chính có liên quan đến tìm điểm. Vật chuẩn được chọn phải là địa vật cố định, ổn định lâu dài ở thực địa.

PHỤ LỤC SỐ 08

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

BIÊN BẢN BÀN GIAO MỐC ĐỊA CHÍNH

Tại xã (phường, thị trấn) ... huyện (quận, thị xã, thành phố) ... tỉnh (thành phố) ...

Ngày ... tháng ... năm ... tại xã (phường, thị trấn), chúng tôi gồm:

Ông (Bà):......………………. Chức vụ:………… đại diện Sở Tài nguyên và Môi trường tỉnh ……..

Ông (Bà): …………….. Chức vụ: ……… đại diện (tên đơn vị đo đạc), đơn vị thực hiện nhiệm vụ chôn (gắn) mốc địa chính tại xã (phường, thị trấn)...

Ông (bà): …………… Chức vụ: …………. đại diện UBND xã (phường, thị trấn) …… huyện (quận, thị xã, thành phố) ... tỉnh (thành phố) …... là địa phương có vị trí chôn (gắn) mốc.

Xác nhận việc giao, nhận và sử dụng mốc địa chính và các tài liệu liên quan như sau:

1. Đơn vị đo đạc đã giao vị trí chôn (gắn) mốc địa chính và tường bảo vệ mốc, gồm ... mốc có số hiệu …….. và các tài liệu kèm theo gồm:

+ Bản sao Ghi chú điểm địa chính;

+ Bản sao Biên bản thỏa thuận sử dụng đất để chôn mốc, làm tường bảo vệ mốc địa chính ...

cho ông (bà) ………………. đại diện UBND xã (phường, thị trấn) …………..

2. UBND xã (phường, thị trấn) ………… đã cử ông (bà) …………… công chức địa chính của xã (phường, thị trấn) đến nơi chôn mốc để nhận vị trí và hiện trạng của các mốc địa chính tại thực địa.

3. UBND xã (phường, thị trấn) …………… đã tiếp nhận đầy đủ số lượng mốc địa chính đã chôn (gắn) trên địa bàn xã (phường, thị trấn) …….., các tài liệu kèm theo.

4. Mốc địa chính là tài sản Quốc gia, mọi tổ chức, công dân đều có quyền sử dụng mốc vào mục đích đo đạc và có trách nhiệm bảo vệ theo quy định của pháp luật. Khi tổ chức, công dân muốn được sử dụng mốc vào mục đích đo đạc phải được phép của cơ quan tài nguyên và môi trường và phải báo trước cho UBND biết.

Biên bản này được lập thành 02 bản có giá trị pháp lý như nhau, 01 bản giao nộp cho Ủy ban nhân dân xã (phường, thị trấn), 01 bản giao nộp cho Sở Tài nguyên và Môi trường./.

 |  | (Địa danh) …. ngày … tháng … năm …
Đơn vị đo đạc (Ký, ghi rõ họ và tên, đóng dấu) | Đại diện Sở Tài nguyên và Môi trường (Ký, ghi rõ họ và tên) | Công chức địa chính xã (phường, thị trấn) (Ký, ghi rõ họ và tên) | Đại diện UBND xã (phường, thị trấn) (Ký, ghi rõ họ và tên đóng dấu)

PHỤ LỤC SỐ 09

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

BIÊN BẢN XÁC NHẬN THỂ HIỆN ĐỊA GIỚI HÀNH CHÍNH

Tuyến địa giới hành chính giữa:

Xã (phường, thị trấn) …………. Huyện (quận, thị xã, thành phố) ………. Tỉnh (thành phố) ………… và

Xã (phường, thị trấn) ………………… Huyện (quận, thị xã, thành phố) ……………….. Tỉnh (thành phố) ……………………. Chúng tôi gồm:

1. Ông (bà) ………………………. chức vụ ………. đại diện UBND xã (phường, thị trấn)……..

2. Ông (bà) ………………………. chức vụ ………. đại diện UBND xã (phường, thị trấn)……...

3. Ông (bà) …………………….… chức vụ ………. đại diện UBND xã (phường, thị trấn) ……..

Với sự chứng kiến của các:

1. Ông (bà) ………………………. chức vụ …………………..……. đại diện …………………….

2. …………………………………………………………………………………………………………

Sau khi đã cùng nhau xem xét trên bản đồ địa chính và đi kiểm tra, đối soát ở thực địa, dọc theo tuyến địa giới hành chính, chúng tôi thống nhất xác nhận tuyến địa giới hành chính giữa xã (phường, thị trấn) ………………. và xã (phường, thị trấn) …………. đã được (tên đơn vị đo đạc) đo vẽ và biểu thị trên các mảnh bản đồ địa chính …………… là đúng với thực địa và phù hợp với hồ sơ địa giới hành chính đang quản lý ở địa phương (hoặc ý kiến khác nếu có).

Biên bản này được lập thành ... bản có giá trị pháp lý như nhau, mỗi UBND xã (phường, thị trấn) giữ 01 bản, ... bản giao nộp Phòng Tài nguyên và Môi trường huyện (quận, thị xã, thành phố), ... bản giao nộp Sở Tài nguyên và Môi trường tỉnh (thành phố).

Biên bản này làm tại ………………….…………… ngày ……… tháng ……. năm ……..

Chủ tịch UBDN xã
(phường, thị trấn)…..
(Ký, ghi rõ họ và tên, đóng dấu)

Chủ tịch UBND xã
(phường, thị trấn)….
(Ký, ghi rõ họ và tên, đóng dấu)

Đơn vị đo đạc

(Ký, ghi rõ họ và tên, đóng dấu)

PHỤ LỤC SỐ 10

MẪU SỔ NHẬT KÝ TRẠM ĐO

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG
----------------------

(Mẫu trang bìa ngoài)

SỔ NHẬT KÝ TRẠM ĐO

Khu đo: ……………………………..

Cơ quan chủ đầu tư: ……………………………………………………..

Đơn vị thi công:……………………………………………………………

(Ghi chú: Mẫu số này được sử dụng chung cho các cấp hạng đo:
Lưới địa chính, lưới khống chế đo vẽ, đo vẽ chi tiết.
Trang sổ này có kích thước khổ giấy A5)

Năm ……..

(Mẫu trang bìa trong)

HƯỚNG DẪN GHI SỔ

1. Sổ nhật ký trạm đo được sử dụng khi đo đạc lưới địa chính hoặc đo đạc lưới khống chế đo vẽ hoặc đo vẽ chi tiết bản đồ địa chính bằng các thiết bị đo có chức năng ghi trị đo dưới dạng file dạng số nhưng không ghi đầy đủ được các thông tin của trạm đo theo quy định tại các trang nội dung của sổ này.

2. Cách ghi sổ:

- Cấp hạng đo: Ghi cấp lưới (địa chính, lưới đo vẽ đường chuyền kinh vĩ 1, 2...) hoặc đo vẽ chi tiết.

- Phương pháp đo: GPS, đường chuyền; toàn đạc, GPS động (đối với đo vẽ chi tiết)...

- Chiều cao máy: Ghi chiều cao ăng ten trong trường hợp đo bằng GPS.

(Mẫu trang nội dung)

Sổ này có ……. trang, từ trang……. đến trang……

TRẠM ĐO: ……………………..

1. Ngày đo: ………./ ………/ ………………..; Từ .... giờ .... đến ……… giờ ............

2. Cấp hạng đo: ...............................................................................................................

3. Phương pháp đo: ……………………………………….; Loại máy: .........................

4. Người đo: ...................................................................................................................

5. Người dựng gương:

- …………………………………………………………………….

- …………………………………………………………………….

- …………………………………………………………………….

6. Chiều cao máy: ………….. m …......; Chiều cao gương 1: ….... m ………;

Chiều cao gương 2: ........... m …………; Chiều cao gương 3: ........ m …..…..;

7. Thời tiết: .....................................................................................................................

8. Nhiệt độ: ……………………………………..; Áp suất: ...........................................

__________________

TRẠM ĐO: ………………………

1. Ngày đo: ………./ ………/ ………………..; Từ .... giờ .... đến ……… giờ ............

2. Cấp hạng đo: ...............................................................................................................

3. Phương pháp đo: ……………………………………….; Loại máy: .........................

4. Người đo: ...................................................................................................................

5. Người dựng gương: - …………………………………………………………………….

- …………………………………………………………………….

- …………………………………………………………………….

6. Chiều cao máy: ………….. m ……...; Chiều cao gương 1: ……. m ………;

Chiều cao gương 2: …........ m …………; Chiều cao gương 3: …..... m …..…..;

7. Thời tiết: ............................................................................................................................

8. Nhiệt độ: ……………………………………..; Áp suất: .................................................

__________________

(Mẫu trang cuối của sổ nhật ký trạm đo)

Sổ này đã sử dụng ………………. trang, từ trang ………….. đến trang …………....

Tổng số trạm đo:…………………………………………………………………………..

Đo từ ngày ………/ …..…/ ……………. đến ngày ……./ ………/…………

…….., ngày …. tháng …. năm ….
Tổ trưởng tổ đo
(Ký, ghi rõ họ và tên)

Ý kiến kiểm tra của đơn vị đo đạc:

.........................................................................................................................................

.........................................................................................................................................

.........................................................................................................................................

…….., ngày …. tháng …. năm ….
Người kiểm tra
(Ký, ghi rõ họ và tên)

Ý kiến kiểm tra của Cơ quan chủ đầu tư:

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

…….., ngày …. tháng …. năm ….
Người kiểm tra
(Ký, ghi rõ họ tên và tên)

PHỤ LỤC SỐ 11

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

BẢN MÔ TẢ

RANH GIỚI, MỐC GIỚI THỬA ĐẤT

Ngày.... tháng.... năm ……., đơn vị đo đạc đã tiến hành xác định ranh giới, mốc giới thửa đất tại thực địa của (ông, bà, đơn vị) ………………………………………….. đang sử dụng đất tại ……………………… (số nhà, đường phố, phường, quận hoặc thôn, xóm, xã, huyện...). Sau khi xem xét hiện trạng về sử dụng đất và ý kiến thống nhất của những người sử dụng đất liền kề, đơn vị đo đạc đã xác định ranh giới, mốc giới sử dụng đất và lập bản mô tả ranh giới, mốc giới sử dụng đất như sau:

SƠ HỌA RANH GIỚI, MỐC GIỚI THỬA ĐẤT

(Sơ họa thửa đất được vẽ trực tiếp tại thực địa khi xác định ranh giới sử dụng đất của thửa đất. Bản vẽ thửa đất chính xác sẽ được cung cấp sau khi đo vẽ)

MÔ TẢ CHI TIẾT MỐC GIỚI, RANH GIỚI THỬA ĐẤT

- Từ điểm 1 đến điểm 2: ……… (Ví dụ: Điểm 1 là dấu sơn; ranh giới theo tim tường, mép tường...)

- Từ điểm 2 đến điểm 3:... (Ví dụ: Điểm 2, 3 là cọc tre, ranh giới theo mép bờ trong rãnh nước)

- Từ điểm 3 đến điểm 4: ... (Ví dụ: Điểm 4 là góc ngoài tường, ranh giới theo mép sân, tường nhà);

- Từ điểm 4 đến điểm 5: ………………………………………………………………………………

Người sử dụng đất hoặc chủ quản lý đất liền kề ký xác nhận ranh giới, mốc giới sử dụng đất:

STT | Tên người sử dụng đất, chủ quản lý đất liền kề(1) | Đồng ý (Ký tên) | Không đồng ý
 |  |  | Lý do không đồng ý | Ký tên
1 |  |  |  |
2 |  |  |  |
3 |  |  |  |
…. |  |  |  |

TÌNH HÌNH BIẾN ĐỘNG RANH GIỚI THỬA ĐẤT TỪ KHI CẤP GCN (NẾU CÓ)

.........................................................................................................................................

.........................................................................................................................................

.........................................................................................................................................

Người sử dụng đất
(Ký, ghi rõ họ và tên)

Người dẫn đạt(2)
(Ký, ghi rõ họ và tên)

Cán bộ đo đạc
(Ký, ghi rõ họ và tên)

Ghi chú:

(1) Ghi họ và tên cá nhân hoặc họ và tên người đại diện hộ gia đình hoặc tên tổ chức, tên cộng đồng dân cư, họ và tên người đại diện trong trường hợp đồng sử dụng đất;

Chủ quản lý đất chỉ ký trong trường hợp đất do tổ chức phát triển quỹ đất quản lý.

(2) Người dẫn đạc là công chức địa chính cấp xã hoặc cán bộ thôn, xóm, tổ dân phố trực tiếp tham gia việc xác định ranh giới, mốc giới thửa đất.

PHỤ LỤC SỐ 12

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

……………., ngày …… tháng ….. năm ……..

PHIẾU XÁC NHẬN KẾT QUẢ ĐO ĐẠC HIỆN TRẠNG THỬA ĐẤT

1. Thửa đất số: …………………………….; Tờ bản đồ địa chính số: ...........................

2. Đo đạc theo dự án (công trình); ..................................................................................

3. Đơn vị thi công: ..........................................................................................................

4. Địa chỉ thửa đất: ..........................................................................................................

5. Diện tích: …………………………….. m2; Mục đích sử dụng đất: ...........................

6. Tên người sử dụng đất: ...............................................................................................

7. Địa chỉ thường trú: ......................................................................................................

8. Hình thức sử dụng: chung £ riêng £

9. Giấy tờ pháp lý về quyền sử dụng đất:

- Loại giấy tờ hiện có: ……………..; Diện tích trên giấy tờ: …………….m2

- Tình hình thay đổi ranh giới thửa đất so với khi có giấy tờ: .........................................

.........................................................................................................................................

10. Tình hình tranh chấp sử dụng đất: ............................................................................

11. Sơ đồ thửa đất:

12. Tọa độ và chiều dài cạnh thửa

TT | Chiều dài (m)
1 - 2 |
2 - 3 |
3 - 4 |
… |
5 - 1 |

……, ngày ….. tháng …. năm …
Cán bộ đo đạc
(Ký, ghi rõ họ và tên)

……….., ngày ….. tháng …. năm …
Người sử dụng đất (*)
Tôi ký tên dưới đây xác nhận các thông tin về thửa đất nêu ở Phiếu này là đúng với hiện trạng sử dụng đất
(Ký, ghi rõ họ và tên)

Ghi chú:

(*) Người sử dụng đất kiểm tra các thông tin về thửa đất trên đây nếu phát hiện có sai sót thì báo ngay cho đơn vị đo đạc để kiểm tra, chỉnh sửa, bổ sung. Trường hợp không phát hiện sai sót thì ký xác nhận và nộp lại cho đơn vị đo đạc bản để lưu hồ sơ nghiệm thu (trường hợp người sử dụng đất có nhu cầu sử dụng Phiếu này để lấy thông tin kê khai thì được cung cấp thêm 01 bản).

PHỤ LỤC SỐ 13

MẪU TRÍCH LỤC BẢN ĐỒ ĐỊA CHÍNH, TRÍCH LỤC BẢN TRÍCH ĐO ĐỊA CHÍNH

TRÍCH LỤC BẢN ĐỒ ĐỊA CHÍNH

1. Số thứ tự thửa đất: ………………………………….; Tờ bản đồ số: …………………………...

xã (phường, thị trấn): ……………………….. huyện (quận, thị xã, thành phố): …………………

tỉnh (thành phố): ………………………….;

2. Diện tích: ………………………………………………… m2;

3. Mục đích sử dụng đất: ………………………………………………………………………..……;

4. Tên người sử dụng đất: …………………………….; Địa chỉ thường trú: ……………………..;

5. Các thay đổi của thửa đất so với giấy tờ pháp lý về quyền sử dụng đất

6. Bản vẽ thửa đất:

6.1. Sơ đồ thửa đất

6.2. Chiều dài cạnh thửa

Cạnh | Chiều dài (m)
1 - 2 |
2 - 3 |
3 - 4 |
… |
… |
5 - 1 |

Người trích lục
(Ký, ghi rõ họ và tên)

………, ngày …… tháng ….. năm ….
Giám đốc
Văn phòng đăng ký quyền sử dụng đất…..
(Ký, ghi rõ họ và tên, đóng dấu)

PHỤ LỤC SỐ 14

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

BIÊN BẢN

XÁC NHẬN VIỆC CÔNG KHAI BẢN ĐỒ ĐỊA CHÍNH

Trong thời gian từ ngày ... tháng ... năm ... đến ngày ... tháng ... năm …., ………………. (tên đơn vị đo đạc) đã phối hợp với UBND xã (phường, thị trấn) ………………… (tên đơn vị hành chính cấp xã) và …………………………… (tên thôn, bản, làng) đã công khai (treo) tờ bản đồ số ………… (tên gọi, số hiệu mảnh BĐĐC) tại ……………………. (địa điểm treo tờ bản đồ). Trên tờ bản đồ này có các thửa đất từ …… đến …… Trong thời gian công bố công khai tờ bản đồ này ……………….. (tên đơn vị đo đạc) đã nhận được các ý kiến phản ánh về ranh giới, mốc giới thửa đất thể hiện trên bản đồ ………………………. (thống kê các ý kiến phản ánh). Các ý kiến phản ánh đã được ……………… (tên đơn vị đo đạc) nghiên cứu, xem xét và chỉnh sửa trên bản đồ theo quy định của pháp luật (nêu cụ thể việc giải quyết các ý kiến phản ánh).

Biên bản này được lập thành 04 bản, các bản có giá trị pháp lý như nhau, đơn vị đo đạc giữ 02 bản (01 bản giao nộp Phòng Tài và Môi trường, 01 bản giao nộp Sở Tài nguyên và Môi trường), UBND xã (phường, thị trấn) giữ 01 bản, đại diện thôn ………………… giữ 01 bản./.

(Trường hợp nếu không có ý kiến phản ánh vẫn phải lập biên bản này và nêu rõ không có ý kiến phản hồi).

 | (Địa danh), ngày ….. tháng …. năm …..
Đơn vị đo đạc (Ký, ghi rõ họ và tên, đóng dấu) | Đại diện thôn, bản …… (Ký, ghi rõ họ và tên) | Chủ tịch UBND xã (phường thị trấn) (Ký, ghi rõ họ và tên, đóng dấu)

PHỤ LỤC SỐ 15

MẪU SỔ MỤC KÊ ĐẤT ĐAI

(Mẫu các trang đầu)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

SỔ MỤC KÊ ĐẤT ĐAI

TỈNH: …………………………………… Mã:

HUYỆN: ……………………………….. Mã:

XÃ: ……………………………………... Mã:

Quyển số:

…………. ngày ……. tháng …… năm ……..
GIÁM ĐỐC
VĂN PHÒNG ĐĂNG KÝ ĐẤT ĐAI
(VĂN PHÒNG ĐĂNG KÝ QUYỀN SỬ DỤNG ĐẤT)
(Ký, đóng dấu)

………, ngày ….. tháng …… năm…..
GIÁM ĐỐC
SỞ TÀI NGUYÊN VÀ MÔI TRƯỜNG
(Ký, đóng dấu)

HƯỚNG DẪN GHI SỔ MỤC KÊ ĐẤT ĐAI

1. Cách ghi nội dung sổ mục kê đất đai (thực hiện trên sổ mục kê đất đai dạng số)

1.1. Cột Tờ bản đồ số: ghi số thứ tự của tờ bản đồ địa chính, mảnh trích đo địa chính trong phạm vi đơn vị hành chính cấp xã.

1.2. Cột Thửa đất số: ghi số thứ tự của thửa đất, đối tượng chiếm đất không tạo thành thửa đất từ số 1 đến hết theo từng tờ bản đồ địa chính, từng mảnh trích đo địa chính.

1.3. Cột Tên người sử dụng, quản lý đất: ghi "Ông (hoặc Bà)", sau đó ghi họ và tên người đối với cá nhân, người Việt Nam định cư ở nước ngoài; ghi “Hộ ông (hoặc Hộ bà)”, sau đó ghi họ và tên chủ hộ đối với hộ gia đình; ghi tên tổ chức theo giấy tờ về việc thành lập, công nhận hoặc đăng ký kinh doanh, đầu tư; ghi tên thường gọi đối với cơ sở tôn giáo, cộng đồng dân cư. Trường hợp có nhiều người sử dụng đất cùng sử dụng chung thửa đất (kể cả trường hợp hai vợ chồng, trừ đất có nhà chung cư) thì ghi lần lượt tên của từng người sử dụng chung vào các dòng dưới kế tiếp.

1.4. Cột Đối tượng sử dụng, quản lý đất: ghi loại đối tượng sử dụng đất loại đối tượng quản lý đất bằng mã (ký hiệu) theo quy định về thống kê, kiểm kê đất đai của Bộ Tài nguyên và Môi trường.

1.5. Cột Diện tích (cột 5 và cột 7): ghi diện tích của thửa đất theo đơn vị mét vuông (m2) làm tròn đến một (01) chữ số thập phân; trường hợp thửa đất do nhiều người sử dụng nhưng xác định được diện tích sử dụng riêng của mỗi người thì ghi diện tích sử dụng riêng đó vào dòng tương ứng với tên người sử dụng đất đã ghi ở cột Tên người sử dụng, quản lý. Trường hợp đất ở và đất nông nghiệp (vườn, ao) trong cùng một thửa thì ghi diện tích vào dòng dưới kế tiếp theo từng loại đất và ghi loại đất tương ứng vào cột Loại đất.

Diện tích thửa đất được đo vẽ theo hiện trạng sử dụng thì ghi vào cột 5; diện tích thửa đất ghi trên Giấy tờ pháp lý về quyền sử dụng đất (là Giấy chứng nhận hoặc quyết định giao đất, cho thuê đất hoặc giấy tờ pháp lý khác về quyền sử dụng đất theo quy định tại Điều 100 của Luật Đất đai và Điều 18 của Nghị định số 43/2014/NĐ-CP) được ghi vào cột 7.

1.6. Cột Loại đất: ghi loại đất theo hiện trạng sử dụng bằng mã quy định điểm 13, mục III của Phụ lục số 1 ban hành kèm theo Thông tư quy định về bản đồ địa chính vào cột 6; ghi loại đất theo Giấy tờ pháp lý về quyền sử dụng đất bằng mã theo quy định tại Thông tư quy định về hồ sơ địa chính vào cột 8. Trường hợp thửa đất sử dụng vào nhiều mục đích thì ghi lần lượt từng mục đích, mỗi mục đích ghi một dòng; trường hợp xác định được mục đích chính thì ghi thêm mã “-C” tiếp theo mã của mục đích chính; mục đích phụ được ghi thêm mã “-P” tiếp theo mã của mục đích phụ. Thửa đất thuộc khu dân cư nông thôn được đánh thêm dấu sao "*" vào góc trên bên phải của mã loại đất tại cột 8.

1.7. Cột Ghi chú: ghi chú thích trong các trường hợp sau:

- Trường hợp thửa đất có nhiều người cùng sử dụng thì ghi “Đồng sử dụng đất”;

- Trường hợp thửa đất sử dụng tài liệu đo đạc không phải là bản đồ địa chính thì ghi tên của loại bản đồ, sơ đồ sử dụng;

- Trường hợp thửa đất có biến động thi ghi chú nội dung biến động theo quy định tại Mục 2 của hướng dẫn này.

2. Cách chỉnh lý sổ mục kê đất đai

2.1. Trường hợp thửa đất có thay đổi tên người sử dụng, quản lý; thay đổi loại đối tượng sử dụng, quản lý; thay đổi loại đất mà không tạo thành thửa đất mới (mang số thửa mới) thì xóa nội dung thay đổi và ghi lại nội dung mới (sau khi thay đổi) vào cột tương ứng theo quy định tại Mục 1 của hướng dẫn này. Tại cột Ghi chú ghi chú thích nội dung có thay đổi. Ví dụ: “thửa đất số 15 nhận chuyển nhượng của ông Nguyễn Văn A”; “thửa đất số 16 chuyển mục đích sử dụng từ CLN”.

2.2. Trường hợp tách thửa thì gạch ngang bằng màu đỏ vào toàn bộ dòng ghi thửa đất cũ. Tại cột Ghi chú ghi "Tách thành các thửa số…". Các thửa mới tách được ghi tiếp theo vào các dòng cuối của phần sổ mục kê đất đai dành cho tờ bản đồ có thửa đất đó.

2.3. Trường hợp chỉnh lý hợp thửa đất thì gạch ngang bằng màu đỏ vào toàn bộ dòng ghi các thửa đất cũ; ghi "Hợp thửa:". Tại cột Ghi chú ghi “Hợp thành thửa đất số...”. Thửa đất mới hợp thành được ghi vào dòng cuối của phần sổ mục kê đất đai dành cho tờ bản đồ có thửa đất đó.

(Mẫu các trang nội dung sổ mục kê đất đai)

Trang số ……

Tờ bản đồ số | Thửa đất số | Tên người sử dụng, quản lý đất | Mã đối tượng sử dụng, quản lý đất | Hiện trạng sử dụng đất |  | Giấy tờ pháp lý về QSDĐ |  | Ghi chú
 |  |  |  | Diện tích (m2) | Loại đất | Diện tích (m2) | Loại đất
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9)
 |  |  |  |  |  |  |  | — —

PHỤ LỤC SỐ 16

BẢNG TỔNG HỢP

SỐ THỬA, DIỆN TÍCH, SỔ CHỦ SỬ DỤNG, QUẢN LÝ ĐẤT
THEO HIỆN TRẠNG ĐO ĐẠC LẬP BẢN ĐỒ ĐỊA CHÍNH

Xã (phường, thị trấn) ……

Huyện (quận, thị xã, thành phố)…………

Tỉnh (thành phố)………

STT | Tờ bản đồ | Tổng số thửa | Tổng số chủ sử dụng đất | Tổng số chủ quản lý đất | Diện tích (m2) | Ghi chú
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
4 |  |  |  |  |  |
5 |  |  |  |  |  |
6 |  |  |  |  |  |
7 |  |  |  |  |  |
8 |  |  |  |  |  |
… |  |  |  |  |  |
Tổng |  |  |  |  |  |

Ngày … tháng … năm …
Người lập
(Ký, ghi rõ họ và tên)

Ngày … tháng … năm …
Thủ trưởng
đơn vị đo đạc
(Ký, ghi rõ họ và tên đóng dấu)

Ngày …. tháng …. năm …
Công chức địa chính cấp xã
(Ký, ghi rõ họ và tên)

Ngày …. tháng …. năm …
Chủ tịch
UBND cấp xã
(Ký, ghi rõ họ và tên, đóng dấu)

PHỤ LỤC SỐ 17

UBND TỈNH…..
SỞ TÀI NGUYÊN VÀ MÔI TRƯỜNG
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

………., ngày …… tháng …. năm ….

BIÊN BẢN BÀN GIAO

SẢN PHẨM ĐO ĐẠC LẬP BẢN ĐỒ ĐỊA CHÍNH

Xã (phường, thị trấn) …………., huyện (quận, thị xã, thành phố) ……………………, tỉnh (thành phố) ………..

Ngày ...... tháng ….. năm …… tại (tên địa điểm bàn giao), các bên liên quan tổ chức giao, nhận sản phẩm đo đạc lập bản đồ địa chính của (tên xã, phường, thị trấn)... gồm:

1. Các bên giao, nhận gồm:

a) Bên giao:

- Ông (bà) ………………………………, đại diện cơ quan chủ đầu tư công trình (ghi tên cơ quan chủ đầu tư công trình);

- Ông (bà) ………………………………., đại diện đơn vị đo đạc (tên đơn vị đo đạc).

b) Bên nhận:

- Ông (bà) ………………………………. Đại diện UBND xã (phường, thị trấn) ……………..

- Ông (bà) ……………………………… Công chức địa chính xã (phường, thị trấn) ……………

- Ông (bà) ………………………………. Đại diện Phòng Tài nguyên và Môi trường huyện (quận, thị xã, thành phố) …………………..

- Ông (bà) …………………………….., đại diện Sở Tài nguyên và Môi trường tỉnh (thành phố) ……………;

2. Nội dung giao, nhận gồm:

2.1. Địa giới hành chính cấp xã

a) Đường địa giới hành chính được xác định đầy đủ, đúng hiện trạng quản lý của ……….. (tên xã, phường, thị trấn), trong đó:

- Tiếp giáp với …………….…. (tên xã, phường, thị trấn) có ... (ghi số lượng mốc), từ các mốc số ……… đến số ………….

- Tiếp giáp với ………………… (tên xã, phường, thị trấn) có ... (ghi số lượng mốc), từ các mốc số ………. đến số …………

Trong đó, địa giới hành chính xã (phường, thị trấn) …………….. trùng với địa giới hành chính huyện (quận, thị xã, thành phố) ……….., địa giới hành chính xã (phường, thị trấn) ……… trùng địa giới hành chính tỉnh (thành phố) …….. (mô tả cụ thể nếu có).

b) Đường địa giới hành chính tiếp giáp với xã (phường, thị trấn) có ……. đoạn còn có tranh chấp (mô tả cụ thể nếu có). Các đoạn có tranh chấp đã đo đạc thể hiện địa giới hành chính theo thực tế đang quản lý (ghi các văn bản thể hiện địa giới hành chính thực tế đang quản lý nếu có) và thể hiện theo ý kiến của các bên liên quan (ghi các văn bản thể hiện địa giới hành chính chồng lấn, tranh chấp nếu có).

2.2. Mốc địa chính

Tổng số có ……… điểm địa chính (có biên bản bàn giao mốc địa chính và ghi chú điểm tọa độ địa chính kèm theo).

2.3. Bản đồ địa chính

a) Bản đồ địa chính dạng giấy và dạng số: 01 bộ (... tờ và ... đĩa CD)., gồm: tỷ lệ ... có ... tờ; tỷ lệ ... có ... tờ; tỷ lệ ... có ... tờ.

Tổng số có ….. thửa, được thể hiện thống nhất trên bản đồ và sổ mục kê đất đai.

b) Bản đồ phụ (bản đồ khu vực trích đo địa chính thửa đất, bản đồ vùng biên tập khép kín địa giới hành chính xã) dạng giấy và dạng số: 01 bộ (... tờ và ... đĩa CD), gồm tỷ lệ ... có ... tờ, tỷ lệ ... có tờ.

c) Diện tích theo kết quả đo đạc bản đồ địa chính

Tổng diện tích tự nhiên toàn xã: ………………………………………… ha, trong đó (ghi các loại đất chính):

a. Đất nông nghiệp: ……………………………………ha

b. Đất phi nông nghiệp: ………………………………ha

c. Đất chưa sử dụng: …………………………………ha

(Chi tiết có Biểu thống kê hiện trạng sử dụng đất kèm theo).

2.4. Sổ mục kê đất đai

Sổ mục kê đất đai đồng bộ với bản đồ địa chính dạng giấy và dạng số: 01 bộ (gồm ... quyển, ... đĩa CD).

2.5. Các tài liệu khác

…………………………………………………………………………………………………………….

Biên bản này được lập thành 06 bản có giá trị pháp lý như nhau, UBND xã (phường, thị trấn) giữ 01 bản; Phòng Tài nguyên và Môi trường giữ 01 bản; Chủ đầu tư công trình giữ 01 bản (đưa vào hồ sơ quyết toán công trình); Sở Tài nguyên và Môi trường giữ 02 bản (một bản tập hợp báo cáo kế hoạch hàng năm, một bản lưu hồ sơ gốc)./.

Cơ quan chủ đầu tư
(Ký, ghi rõ họ và tên, đóng dấu)

Đơn vị đo đạc
(Ký, ghi rõ họ và tên, đóng dấu)

Chủ tịch UBND cấp xã
(Ký, ghi rõ họ và tên, đóng dấu)

Phòng Tài nguyên và Môi trường huyện …
(Ký, ghi rõ họ và tên, đóng dấu)

Sở Tài nguyên và Môi trường …
(Ký, ghi rõ họ và tên, đóng dấu)

PHỤ LỤC SỐ 18

BẢNG PHÂN LỚP, PHÂN LOẠI ĐỐI TƯỢNG BẢN ĐỒ ĐỊA CHÍNH

I. BẢNG PHÂN LỚP ĐỐI TƯỢNG BẢN ĐỒ ĐỊA CHÍNH

Phân nhóm chính | Lớp đối tượng | Đối tượng | Mã địa hình | Mã | Lớp (level) | Dữ liệu thuộc tính | Quan hệ giữa các đối tượng
Địa hình | Yếu tố địa hình | Đường bình độ cơ bản | 301 | DH1 | 1 | Độ cao |
 |  | Đường bình độ cái | 302 | DH2 | 1 | Độ cao |
 |  | Đường bình độ nửa khoảng cao đều | 303 | DH3 | 1 | Độ cao |
 |  | Ghi chú độ cao | 181 | DH4 | 3 | Độ cao |
 |  | Ghi chú bình độ | 306 | DH5 | 3 |  |
 |  | Tỷ sâu, tỷ cao | 308 | DH6 | 5 |  |
Điểm khống chế trắc địa K | Điểm Nhà nước KN | Điểm thiên văn | 112 | KN1 | 6 | Tên, độ cao |
 |  | Điểm tọa độ Quốc gia | 113 | KN2 | 6 | Số hiệu điểm, độ cao |
 |  | Điểm độ cao Quốc gia | 114 | KN3 | 6 | Độ cao |
 | Điểm khống chế do vẽ KT | Điểm độ cao kỹ thuật | 114-5 | KT1 | 7 | Độ cao |
 |  | Điểm tọa độ địa chính |  | KT2 | 8 | Số hiệu điểm, độ cao |
 |  | Điểm khống chế đo vẽ, điểm trạm đo | 115 | KT3 | 8 |  |
 |  | Ghi chú số hiệu điểm, độ cao | 114-6 | KT4 | 9 |  |
Thửa đất T | Ranh giới thửa đất TD | Đường ranh giới thửa đất |  | TD1 | 10 | Độ rộng bờ thửa |
 |  | Điểm nhãn thửa (tâm thửa) |  | TD2 | 11 | Tọa độ nhãn thửa | Nằm trong đường bao thửa
 |  | Ký hiệu vị trí nơi có độ rộng hoặc độ rộng thay đổi, ghi chú độ rộng |  | TD3 | 12 |  | Bắt điểm đầu hoặc cuối của cạnh thửa, song song với cạnh thửa
 |  | Ghi chú về thửa đất |  | TD4 | 13 | Ghi chú về thửa đất |
 |  | Loại đất hiện trạng |  | TD5 | 2 | Loại đất hiện trạng | Nằm trong đường bao thửa
 |  | Diện tích thửa đất |  | TD6 | 4 | Diện tích thửa đất hiện trạng | Nằm trong đường bao thửa
 |  | Loại đất pháp lý |  | TD7 | 29 | Loại đất theo giấy tờ pháp lý | Nằm trong đường bao thửa
 |  | Thông tin lịch sử |  | TD8 | 49 | Loại đất trước chỉnh lý | Nằm trong đường bao thửa
Nhà, khối nhà N | Ranh giới thửa đất TD | Tường nhà |  | NH1 | 14 |  |
 |  | Điểm nhãn nhà |  | NH2 | 15 | Vật liệu, số tầng, tọa độ nhãn, kiểu nhà (*1) | Nằm trong đường bao nhà
 |  | Ký hiệu tường chung, riêng, nhờ tường |  | NH3 | 16 |  |
 |  | Ghi chú về nhà |  | NH4 | 16 |  |
Các đối tượng điểm quan trọng Q |  | Đối tượng điểm có tính kinh tế (*2) | 516 | QA1 | 17 |  |
 |  | Đối tượng điểm có tính văn hóa (*2) | 514 | QA2 | 18 |  |
 |  | Đối tượng điểm có tính xã hội (*2) | 513 | QA3 | 19 |  |
Giao thông G | Đường sắt GS Đường ô tô, phố GB | Đường ray | 401 | GS1 | 20 | Độ rộng đường |
 |  | Chỉ giới đường |  | GS2 | 21 |  | Là ranh giới thửa
 |  | Phần trải mặt, lòng đường, chỗ thay đổi chất liệu rải mặt | 415 | GB1 | 22 |  |
 |  | Chỉ giới đường |  | GB2 | 23 |  | Là ranh giới thửa
 |  | Chỉ giới đường nằm trong thửa |  | GB3 | 24 |  | Không là ranh giới thửa
 |  | Đường theo nửa tỷ lệ (1 nét) | 423 | GB4 | 25 |  | Nối với lề đường
 |  | Ký hiệu vị trí nơi có độ rộng hoặc độ rộng thay đổi, ghi chú độ rộng | 429 | GB5 | 26 |  | Bắt điểm đầu hoặc cuối của lề đường, song song với lề đường
 |  | Cầu | 435 | GB6 | 27 |  | Nối với lề đường
 |  | Tên đường, tên phố, tính chất đường | 456 | GB7 | 28 |  |
Thủy hệ T | Đường nước TV | Đường mép nước | 211 | TV1 | 30 |  | Cố định hoặc không cố định
 |  | Đường bờ | 203 | TV2 | 31 |  | Là ranh giới thửa
 |  | Kênh, mương, rãnh thoát nước | 239 | TV3 | 32 |  | Là ranh giới thửa
 |  | Đường giới hạn các đối tượng thủy văn nằm trong thửa |  | TV4 | 33 |  | Không tham gia vào tọa thửa
 |  | Suối, kênh, mương nửa tỷ lệ (1 nét) | 201 | TV5 | 34 | Độ rộng | Nối với đường bờ, kênh, mương
 |  | Ký hiệu vị trí nơi có độ rộng hoặc độ rộng thay đổi, ghi chú độ rộng, hướng dòng chảy | 218 | TV6 | 35 |  |
 |  | Cống, đập | 243 | TV7 | 36 |  | Nằm nang qua kênh mương
 | Đê TD | Đường mật đê | 244 | TD1 | 37 |  |
 |  | Đường giới hạn chân đê |  | TD2 | 38 |  | Là ranh giới thửa
Địa giới D | Ghi chú thủy hệ TG Biên giới Quốc gia DQ | Tên sông, hồ, ao, suối, kênh, mương | 245 | TG1 | 39 |  |
 |  | Biên giới Quốc gia xác định | 601 | DQ1 | 40 |  |
 |  | Biên giới Quốc gia chưa xác định | 602 | DQ2 | 40 |  |
 |  | Mốc biên giới quốc gia, số hiệu mốc | 603 | DQ3 | 41 | Tên mốc | Liên quan đến đường B.G
 | Địa giới tính DT | Địa giới tỉnh xác định | 604 | DT1 | 42 |  | Có thể lấy từ ĐG Quốc gia
 |  | Địa giới tỉnh chưa xác định | 605 | DT2 | 42 |  | Có thể lấy từ ĐG Quốc gia
 |  | Mốc địa giới tỉnh, số hiệu | 606 | DT4 | 43 | Tên mốc | Liên quan với đường ĐG tỉnh
 | Địa giới huyện DH | Địa giới huyện xác định | 607 | DH1 | 44 |  | Có thể lấy từ ĐGQG, tỉnh
 |  | Địa giới huyện chưa xác định | 608 | DH2 | 44 |  | Cỏ thể lấy từ ĐGQG, tỉnh
 |  | Mốc địa giới huyện, số hiệu | 609 | DH3 | 45 | Tên mốc | Liên quan với đường địa giới huyện
 | Địa giới xã DX Ghi chú địa danh DG | Địa giới xã xác định | 610 | DX1 | 46 |  | Có thể lấy từ đường địa giới QG, tỉnh, huyện.
 |  | Địa giới xã chưa xác định | 611 | DX2 | 46 |  | Có thể lấy từ đường địa giới QG, tỉnh, huyện.
 |  | Mốc địa giới xã, số hiệu | 612 | DX3 | 47 | Tên mốc | Liện quan với đường ĐG xã
 |  | Tên địa danh, cụm dân cư | 549 | DG1 | 48 |  |
Quy hoạch Q |  | Chỉ giới đường quy hoạch, hành lang giao thông |  | QH1 | 50 |  |
 |  | Mốc giới quy hoạch |  | QH2 | 51 |  |
Sơ đồ phân vùng V |  | Phân vùng địa danh |  | VQ1 | 52 |  |
 |  | Phân vùng chất lượng |  | VQ2 | 53 |  |
 |  | Phân mảnh bản đồ |  | VQ3 | 54 | Hệ tọa độ, tỷ tệ, số hiệu mảnh |
Cơ sở hạ tầng |  | Mạng lưới điện |  | CS1 | 55 |  |
 |  | Mạng thoát nước thải |  | CS2 | 56 |  |
 |  | Mạng viễn thông, liên lạc |  | CS3 | 57 |  |
(Tùy chọn) C |  | Mạng cung cấp nước |  | CS4 | 58 |  |
 |  | Ranh giới hành lang lưới điện |  | CS5 | 59 |  |
Trình bày khung |  | Tên mảnh bản đồ, phiên hiệu mảnh | 101 |  | 63 |  |
 |  | Khung trong, lưới km | 105 |  | 63 |  |
 |  | Khung ngoài | 107 |  | 63 |  |
 |  | Bảng chắp | 109 |  | 63 |  |
 |  | Ghi chú ngoài khung |  |  | 63 |  |

(*1) Bảng các kiểu, loại nhà (sử dụng trong trường kiểu Nhà trong bảng thuộc tính của đối tượng kiểu Nhà):

Đối tượng | Phân loại | Tên kiểu nhà | Mã kiểu nhà
Nhà, khối nhà N | Nhà tư NH1 | Nhà tư | NH11
 | Nhà có tính kinh tế NH2 | Chợ | NH11
 |  | Ngân hàng | NH22
 | Nhà công cộng NH3 | Trường học | NH31
 |  | Bệnh viện | NH32
 | Nhà xã hội NH4 | Nhà UBND | NH41
 |  | Doanh trại bộ đội | NH42

(*2) Bảng phân loại kiểu đối tượng điểm. Mỗi một đối tượng điểm tương ứng với một ký hiệu (cell) trong MicroStation:

ĐỐI TƯỢNG | TÊN | TÊN KÝ HIỆU
Điểm kinh tế QA1 | Ống khói nhà máy | QA1NM
 | Trạm biến thế | QA1BT
 | Chợ, doanh nghiệp kinh doanh | QA1PN
 | Các đối tượng khác | QA1KH
Điểm văn hóa QA2 | Đền, miếu | QA2DM
 | Tháp cổ | QA2TC
 | Tượng đài | QA2TD
 | Bia mộ, mộ cổ | QA2MC
 | Các đối tượng khác | QA2KH
Điểm xã hội QA3 | Nghĩa địa | QA3ND
 | Trạm xá, bệnh viện | QA3TX
 | Trường học | QA3TH
 | Các đối tượng khác | QA3KH

II. BẢNG PHÂN LOẠI ĐỐI TƯỢNG GHI CHÚ

(Một đối tượng điểm tương ứng với một ký hiệu (cell) trong MicroStation)

ĐỐI TƯỢNG | TÊN | TÊN KÝ HIỆU
Ghi chú tường | Tường chung là ranh giới thửa | NH3
 | Tường riêng, ranh giới là mép tường | NH3R
Ghi chú cầu, cống | Cầu hai nét | GB6
 | Cầu nửa theo tỷ lệ | GB7
 | Cầu phi tỷ lệ | GB8
 | Cống theo tỷ lệ | TV7
 | Cống phi tỷ lệ | TV8

III. BẢNG PHÂN LOẠI ĐỐI TƯỢNG ĐIỂM

(Mỗi một đối tượng điểm tương ứng với một ký hiệu (cell) trong MicroStation)

ĐỐI TƯỢNG | TÊN | TÊN KÝ HIỆU
Điểm khống chế đo đạc | Điểm thiên văn | KN1
 | Điểm tọa độ Quốc gia | KN2
 | Điểm độ cao Quốc gia | KN3
 | Điểm độ cao kỹ thuật | KT1
 | Điểm địa chính | KT2
 | Điểm khống chế đo vẽ | KT3
 | Điểm chi tiết, điểm giao lưới tọa độ | KT5
Điểm kinh tế QA1 | Ống khói nhà máy | QA1NM
 | Trạm biến thế | QA1BT
 | Cột điện | QA1CD
 | Các đối tượng khác | QA1KH
Điểm văn hóa QA2 | Tháp cổ | QA2TC
 | Đình, chùa, miếu | QA2DM
 | Nhà thờ | QA2NT
 | Tượng đài, bia kỷ niệm | QA2TD
 | Lăng tẩm, nhà mồ | QA2MC
 | Chòi cao, tháp cao | QA2TC
Điểm xã hội QA3 | Nghĩa địa | QA3ND
 | Trạm xá, bệnh viện | QA3TX
 | Trường học | QA3TH
 | Các đối tượng khác | QA3KH
Điểm địa giới, ranh giới | Mốc biên giới quốc gia | DQ3
 | Mốc địa giới cấp tỉnh | DT3
 | Mốc địa giới cấp huyện | DH3
 | Mốc địa giới cấp xã | DX3


TT 2014 - 29 lap dieu chinh quy hoach ke hoach sd dat

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 29/2014/TT-BTNMT | Hà Nội, ngày 02 tháng 6 năm 2014

THÔNG TƯ

QUY ĐỊNH CHI TIẾT VIỆC LẬP, ĐIỀU CHỈNH QUY HOẠCH, KẾ HOẠCH SỬ DỤNG ĐẤT

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai;

Căn cứ Nghị định số 21/2013/NĐ-CP ngày 04 tháng 3 năm 2013 của Chính phủ về quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;

Theo đề nghị của Tổng cục trưởng Tổng cục Quản lý đất đai, Vụ trưởng Vụ Pháp chế,

Bộ trưởng Bộ Tài nguyên và Môi trường ban hành Thông tư quy định chi tiết việc lập, điều chỉnh quy hoạch, kế hoạch sử dụng đất.

Phần I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh, đối tượng áp dụng

1. Thông tư này quy định chi tiết việc lập, điều chỉnh quy hoạch, kế hoạch sử dụng đất cấp quốc gia, cấp tỉnh (gồm tỉnh, thành phố trực thuộc Trung ương), cấp huyện (gồm huyện, quận, thị xã, thành phố thuộc tỉnh); lập quy hoạch, kế hoạch sử dụng đất quốc phòng, đất an ninh.

2. Thông tư này áp dụng đối với cơ quan quản lý nhà nước, cơ quan chuyên môn về tài nguyên và môi trường, các tổ chức, cá nhân có liên quan.

Điều 2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Đất phát triển hạ tầng cấp quốc gia gồm: đất xây dựng cơ sở văn hóa, y tế, giáo dục và đào tạo, thể dục thể thao, khoa học và công nghệ, dịch vụ xã hội, đất giao thông, thủy lợi, công trình năng lượng và công trình bưu chính, viễn thông do Trung ương quản lý.

2. Đất phát triển hạ tầng cấp tỉnh gồm: đất xây dựng cơ sở văn hóa, y tế, giáo dục và đào tạo, thể dục thể thao, khoa học và công nghệ, dịch vụ xã hội, đất giao thông, thủy lợi, công trình năng lượng, công trình bưu chính, viễn thông và chợ do cấp tỉnh quản lý.

3. Đất phát triển hạ tầng cấp huyện, cấp xã gồm: đất xây dựng cơ sở văn hóa, y tế, giáo dục và đào tạo, thể dục thể thao, khoa học và công nghệ, dịch vụ xã hội, đất giao thông, thủy lợi, công trình năng lượng, công trình bưu chính, viễn thông và chợ do cấp huyện, cấp xã quản lý.

4. Khu chức năng sử dụng đất là khu vực đất có một hoặc nhiều loại đất được khoanh định theo không gian sử dụng để ưu tiên sử dụng vào một hoặc một số mục đích chủ yếu đã được xác định theo quy hoạch.

5. Chỉ tiêu được phân bổ là chỉ tiêu sử dụng đất được phân bổ từ quy hoạch, kế hoạch sử dụng đất của cấp trên trực tiếp.

6. Chỉ tiêu được xác định là chỉ tiêu sử dụng đất mà quy hoạch, kế hoạch sử dụng đất của từng cấp phải xác định.

7. Chỉ tiêu được xác định bổ sung là chỉ tiêu sử dụng đất được cấp trên trực tiếp phân bổ nhưng địa phương được xác định thêm.

Điều 3. Hệ thống chỉ tiêu sử dụng đất trong quy hoạch, kế hoạch sử dụng đất

1. Chỉ tiêu sử dụng đất, mã ký hiệu trong quy hoạch, kế hoạch sử dụng đất cấp quốc gia:

STT | Chỉ tiêu sử dụng đất | Mã
1 | Đất nông nghiệp | NNP
 | Trong đó: |
1.1 | Đất trồng lúa | LUA
 | Trong đó: Đất chuyên trồng lúa nước | LUC
1.2 | Đất rừng phòng hộ | RPH
1.3 | Đất rừng đặc dụng | RDD
1.4 | Đất rừng sản xuất | RSX
1.5 | Đất nuôi trồng thủy sản | NTS
1.6 | Đất làm muối | LMU
2 | Đất phi nông nghiệp | PNN
 | Trong đó: |
2.1 | Đất quốc phòng | CQP
2.2 | Đất an ninh | CAN
2.3 | Đất khu công nghiệp | SKK
STT | Chỉ tiêu sử dụng đất | Mã
2.4 | Đất khu chế xuất | SKT
2.5 | Đất phát triển hạ tầng cấp quốc gia | DHT
2.6 | Đất có di tích lịch sử - văn hóa | DDT
2.7 | Đất danh lam thắng cảnh | DDL
2.8 | Đất bãi thải, xử lý chất thải | DRA
3 | Đất chưa sử dụng | CSD
4 | Đất khu công nghệ cao* | KCN
5 | Đất khu kinh tế* | KKT
6 | Đất đô thị* | KDT

Trong đó, *: không tổng hợp khi tính tổng diện tích tự nhiên.

2. Chỉ tiêu sử dụng đất, mã ký hiệu, loại đất được phân bổ, được xác định, được xác định bổ sung trong quy hoạch, kế hoạch sử dụng đất cấp tỉnh:

STT | Chỉ tiêu sử dụng đất | Mã | Chỉ tiêu được phân bổ | Chỉ tiêu được xác định | Chỉ tiêu được xác định bổ sung
I | Loại đất |  |  |  |
1 | Đất nông nghiệp | NNP | x | 0 | x
 | Trong đó: |  |  |  |
1.1 | Đất trồng lúa | LUA | x | 0 | x
 | Trong đó: Đất chuyên trồng lúa nước | LUC | x | 0 | x
1.2 | Đất trồng cây hàng năm khác | HNK | 0 | x | 0
1.3 | Đất trồng cây lâu năm | CLN | 0 | x | 0
1.4 | Đất rừng phòng hộ | RPH | x | 0 | x
1.5 | Đất rừng đặc dụng | RDD | x | 0 | x
1.6 | Đất rừng sản xuất | RSX | x | 0 | x
1.7 | Đất nuôi trồng thủy sản | NTS | x | 0 | x
1.8 | Đất làm muối | LMU | x | 0 | x
2 | Đất phi nông nghiệp | PNN | x | 0 | 0
 | Trong đó: |  |  |  |
2.1 | Đất quốc phòng | CQP | x | 0 | 0
2.2 | Đất an ninh | CAN | x | 0 | 0
2.3 | Đất khu công nghiệp | SKK | x | 0 | 0
2.4 | Đất khu chế xuất | SKT | x | 0 | 0
2.5 | Đất cụm công nghiệp | SKN | 0 | x | 0
2.6 | Đất thương mại, dịch vụ | TMD | 0 | x | 0
2.7 | Đất cơ sở sản xuất phi nông nghiệp | SKC | 0 | x | 0
2.8 | Đất sử dụng cho hoạt động khoáng sản | SKS | 0 | x | 0
2.9 | Đất phát triển hạ tầng cấp quốc gia, cấp tỉnh | DHT | x | x | 0
2.10 | Đất có di tích lịch sử - văn hóa | DDT | x | x | 0
2.11 | Đất danh lam thắng cảnh | DDL | x | 0 | x
2.12 | Đất bãi thải, xử lý chất thải | DRA | x | 0 | x
2.13 | Đất ở tại nông thôn | ONT | 0 | x | 0
2.14 | Đất ở tại đô thị | ODT | 0 | x | 0
2.15 | Đất xây dựng trụ sở cơ quan | TSC | 0 | x | 0
2.16 | Đất xây dựng trụ sở của tổ chức sự nghiệp | DTS | 0 | x | 0
2.17 | Đất xây dựng cơ sở ngoại giao | DNG | 0 | x | 0
2.18 | Đất cơ sở tôn giáo | TON | 0 | x | 0
2.19 | Đất làm nghĩa trang, nghĩa địa, nhà tang lễ, nhà hỏa táng | NTD | 0 | x | 0
3 | Đất chưa sử dụng | CSD | x | 0 | 0
4 | Đất khu công nghệ cao* | KCN | x | 0 | 0
5 | Đất khu kinh tế* | KKT | x | 0 | 0
6 | Đất đô thị* | KDT | x | 0 | 0
II | Khu chức năng* |  |  |  |
1 | Khu sản xuất nông nghiệp | KNN | 0 | x | 0
2 | Khu lâm nghiệp | KLN | 0 | x | 0
3 | Khu bảo tồn thiên nhiên và đa dạng sinh học | KBT | 0 | x | 0
4 | Khu phát triển công nghiệp | KPC | 0 | x | 0
5 | Khu đô thị | DTC | 0 | x | 0
6 | Khu thương mại - dịch vụ | KTM | 0 | x | 0
7 | Khu dân cư nông thôn | DNT | 0 | x | 0

Trong đó, x: được phân bổ, được xác định, được xác định bổ sung.

0: không được phân bổ, không được xác định, không được xác định bổ sung.

*: không tổng hợp khi tính tổng diện tích tự nhiên.

3. Chỉ tiêu sử dụng đất, mã ký hiệu, loại đất được phân bổ, được xác định, được xác định bổ sung trong quy hoạch, kế hoạch sử dụng đất cấp huyện:

STT | Chỉ tiêu sử dụng đất | Mã | Chỉ tiêu được phân bổ | Chỉ tiêu được xác định | Chỉ tiêu được xác định bổ sung
I | Loại đất |  |  |  |
1 | Đất nông nghiệp | NNP | x | 0 | x
1.1 | Đất trồng lúa | LUA | x | 0 | x
 | Trong đó: Đất chuyên trồng lúa nước | LUC | x | 0 | x
1.2 | Đất trồng cây hàng năm khác | HNK | x | 0 | x
1.3 | Đất trồng cây lâu năm | CLN | x | 0 | x
1.4 | Đất rừng phòng hộ | RPH | x | 0 | x
1.5 | Đất rừng đặc dụng | RDD | x | 0 | x
1.6 | Đất rừng sản xuất | RSX | x | 0 | x
1.7 | Đất nuôi trồng thủy sản | NTS | x | 0 | x
1.8 | Đất làm muối | LMU | x | 0 | x
1.9 | Đất nông nghiệp khác | NKH | 0 | x | 0
2 | Đất phi nông nghiệp | PNN | x | 0 | 0
2.1 | Đất quốc phòng | CQP | x | 0 | 0
2.2 | Đất an ninh | CAN | x | 0 | 0
2.3 | Đất khu công nghiệp | SKK | x | 0 | 0
2.4 | Đất khu chế xuất | SKT | x | 0 | 0
2.5 | Đất cụm công nghiệp | SKN | x | 0 | 0
2.6 | Đất thương mại, dịch vụ | TMD | x | 0 | x
2.7 | Đất cơ sở sản xuất phi nông nghiệp | SKC | x | 0 | X
2.8 | Đất sử dụng cho hoạt động khoáng sản | SKS | x | 0 | x
2.9 | Đất phát triển hạ tầng cấp quốc gia, cấp tỉnh, cấp huyện, cấp xã | DHT | x | x | 0
2.10 | Đất có di tích lịch sử - văn hóa | DDT | x | 0 | 0
2.11 | Đất danh lam thắng cảnh | DDL | x | 0 | x
2.12 | Đất bãi thải, xử lý chất thải | DRA | x | 0 | x
2.13 | Đất ở tại nông thôn | ONT | x | 0 | x
2.14 | Đất ở tại đô thị | ODT | x | 0 | 0
2.15 | Đất xây dựng trụ sở cơ quan | TSC | x | 0 | x
2.16 | Đất xây dựng trụ sở của tổ chức sự nghiệp | DTS | x | 0 | x
2.17 | Đất xây dựng cơ sở ngoại giao | DNG | x | 0 | 0
2.18 | Đất cơ sở tôn giáo | TON | x | 0 | 0
2.19 | Đất làm nghĩa trang, nghĩa địa, nhà tang lễ, nhà hỏa táng | NTD | x | 0 | x
2.20 | Đất sản xuất vật liệu xây dựng, làm đồ gốm | SKX | 0 | x | 0
2.21 | Đất sinh hoạt cộng đồng | DSH | 0 | x | 0
2.22 | Đất khu vui chơi, giải trí công cộng | DKV | 0 | x | 0
2.23 | Đất cơ sở tín ngưỡng | TIN | 0 | x | 0
2.24 | Đất sông, ngòi, kênh, rạch, suối | SON | 0 | x | 0
2.25 | Đất có mặt nước chuyên dùng | MNC | 0 | x | 0
2.26 | Đất phi nông nghiệp khác | PNK | 0 | x | 0
3 | Đất chưa sử dụng | CSD | x | 0 | 0
4 | Đất khu công nghệ cao* | KCN | x | 0 | 0
5 | Đất khu kinh tế* | KKT | x | 0 | 0
6 | Đất đô thị* | KDT | x | 0 | 0
II | Khu chức năng* |  |  |  |
1 | Khu vực chuyên trồng lúa nước | KVL | 0 | x | 0
2 | Khu vực chuyên trồng cây công nghiệp lâu năm | KVN | 0 | x | 0
3 | Khu vực rừng phòng hộ | KPH | 0 | x | 0
4 | Khu vực rừng đặc dụng | KDD | 0 | x | 0
5 | Khu vực rừng sản xuất | KSX | 0 | x | 0
6 | Khu công nghiệp, cụm công nghiệp | KKN | 0 | x | 0
7 | Khu đô thị - thương mại - dịch vụ | KDV | 0 | x | 0
8 | Khu du lịch | KDL | 0 | x | 0
9 | Khu ở, làng nghề, sản xuất phi nông nghiệp nông thôn | KON | 0 | x | 0

Trong đó, x: được phân bổ, được xác định, được xác định bổ sung.

0: không được phân bổ, không được xác định, không được xác định bổ sung.

*: không tổng hợp khi tính tổng diện tích tự nhiên.

Điều 4. Hồ sơ, biểu, mẫu về quy hoạch, kế hoạch sử dụng đất

1. Hồ sơ đề nghị phê duyệt quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu; điều chỉnh quy hoạch sử dụng đất và lập kế hoạch sử dụng đất kỳ cuối cấp quốc gia gồm:

a) Tờ trình;

b) Báo cáo thuyết minh tổng hợp;

c) Bản đồ hiện trạng sử dụng đất;

d) Bản đồ quy hoạch sử dụng đất hoặc bản đồ điều chỉnh quy hoạch sử dụng đất;

đ) Bản đồ chuyên đề (nếu có).

2. Hồ sơ đề nghị phê duyệt kế hoạch sử dụng đất kỳ cuối cấp quốc gia gồm:

a) Tờ trình;

b) Báo cáo thuyết minh tổng hợp.

3. Hồ sơ đề nghị phê duyệt quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu; điều chỉnh quy hoạch sử dụng đất và lập kế hoạch sử dụng đất kỳ cuối cấp tỉnh gồm:

a) Tờ trình;

b) Báo cáo thuyết minh tổng hợp (kèm theo Nghị quyết của Hội đồng nhân dân cấp tỉnh về việc thông qua quy hoạch, kế hoạch sử dụng đất);

c) Bản đồ hiện trạng sử dụng đất;

d) Bản đồ quy hoạch sử dụng đất hoặc bản đồ điều chỉnh quy hoạch sử dụng đất;

đ) Bản đồ kế hoạch sử dụng đất;

e) Bản đồ chuyên đề (nếu có).

4. Hồ sơ đề nghị phê duyệt kế hoạch sử dụng đất kỳ cuối; điều chỉnh kế hoạch sử dụng đất cấp tỉnh gồm:

a) Tờ trình;

b) Báo cáo thuyết minh tổng hợp (kèm theo Nghị quyết của Hội đồng nhân dân cấp tỉnh về việc thông qua kế hoạch sử dụng đất);

c) Bản đồ hiện trạng sử dụng đất;

d) Bản đồ kế hoạch sử dụng đất.

5. Hồ sơ đề nghị phê duyệt quy hoạch sử dụng đất và kế hoạch sử dụng đất năm đầu; điều chỉnh quy hoạch sử dụng đất và lập kế hoạch sử dụng đất năm đầu của điều chỉnh quy hoạch sử dụng đất cấp huyện gồm:

a) Tờ trình;

b) Báo cáo thuyết minh tổng hợp (kèm theo Nghị quyết của Hội đồng nhân dân cấp huyện về việc thông qua quy hoạch sử dụng đất);

c) Bản đồ hiện trạng sử dụng đất;

d) Bản đồ quy hoạch sử dụng đất;

đ) Bản đồ kế hoạch sử dụng đất năm đầu;

e) Bản đồ chuyên đề (nếu có).

6. Hồ sơ đề nghị phê duyệt kế hoạch sử dụng đất hàng năm cấp huyện gồm:

a) Tờ trình;

b) Báo cáo thuyết minh tổng hợp;

c) Bản đồ kế hoạch sử dụng đất hàng năm.

7. Hồ sơ đề nghị phê duyệt quy hoạch sử dụng đất và kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ đầu gồm:

a) Tờ trình;

b) Báo cáo thuyết minh tổng hợp.

8. Hồ sơ đề nghị phê duyệt kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ cuối gồm:

a) Tờ trình;

b) Báo cáo thuyết minh tổng hợp.

9. Hệ thống biểu trong quy hoạch, kế hoạch sử dụng đất và điều chỉnh quy hoạch, kế hoạch sử dụng đất được quy định như sau:

a) Hệ thống biểu trong quy hoạch, kế hoạch sử dụng đất và điều chỉnh quy hoạch, kế hoạch sử dụng đất cấp quốc gia theo Phụ lục số 01 ban hành kèm theo Thông tư này;

b) Hệ thống biểu trong quy hoạch, kế hoạch sử dụng đất và điều chỉnh quy hoạch, kế hoạch sử dụng đất cấp tỉnh theo Phụ lục số 02 ban hành kèm theo Thông tư này;

c) Hệ thống biểu trong quy hoạch, kế hoạch sử dụng đất và điều chỉnh quy hoạch, kế hoạch sử dụng đất cấp huyện theo Phụ lục số 03 ban hành kèm theo Thông tư này;

d) Hệ thống biểu trong quy hoạch, kế hoạch sử dụng đất quốc phòng, đất an ninh theo Phụ lục số 04 ban hành kèm theo Thông tư này.

10. Hệ thống mẫu văn bản trong quy hoạch, kế hoạch sử dụng đất và điều chỉnh quy hoạch, kế hoạch sử dụng đất được quy định như sau:

a) Mẫu báo cáo thuyết minh tổng hợp quy hoạch, kế hoạch sử dụng đất và điều chỉnh quy hoạch, kế hoạch sử dụng đất theo Phụ lục số 05 ban hành kèm theo Thông tư này;

b) Mẫu tờ trình phê duyệt quy hoạch, kế hoạch sử dụng đất và điều chỉnh quy hoạch, kế hoạch sử dụng đất theo Phụ lục số 06 ban hành kèm theo Thông tư này;

c) Mẫu quyết định phê duyệt quy hoạch, kế hoạch sử dụng đất và điều chỉnh quy hoạch, kế hoạch sử dụng đất theo Phụ lục số 07 ban hành kèm theo Thông tư này;

d) Mẫu báo cáo kết quả thực hiện quy hoạch, kế hoạch sử dụng đất hàng năm theo Phụ lục số 08 ban hành kèm theo Thông tư này.

Điều 5. Các ký hiệu và hình thức thể hiện trên bản đồ hiện trạng sử dụng đất, bản đồ quy hoạch sử dụng đất và bản đồ kế hoạch sử dụng đất

1. Bản đồ hiện trạng sử dụng đất phục vụ việc lập, điều chỉnh quy hoạch, kế hoạch sử dụng đất (sau đây gọi là bản đồ hiện trạng sử dụng đất) thể hiện các loại đất tương ứng với từng cấp hành chính theo quy định tại Điều 3 của Thông tư này và được xây dựng theo quy định sau:

a) Trường hợp lập quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu, điều chỉnh quy hoạch sử dụng đất cùng với lập kế hoạch sử dụng đất kỳ cuối hoặc lập kế hoạch sử dụng đất kỳ cuối mà không phải điều chỉnh quy hoạch sử dụng đất thì sử dụng bản đồ hiện trạng sử dụng đất được lập từ kết quả kiểm kê đất đai;

b) Trường hợp điều chỉnh quy hoạch, kế hoạch sử dụng đất mà thời điểm điều chỉnh không trùng với thời điểm kiểm kê đất đai thì được xây dựng trên cơ sở bản đồ hiện trạng sử dụng đất đã được lập từ kết quả kiểm kê đất đai và kết quả điều tra bổ sung tại thời điểm điều chỉnh.

2. Ký hiệu thể hiện loại đất, thông số màu loại đất theo chỉ tiêu sử dụng đất quy định tại Điều 3 của Thông tư này, ký hiệu thủy hệ và các đối tượng liên quan trên bản đồ hiện trạng sử dụng đất, bản đồ quy hoạch sử dụng đất và bản đồ kế hoạch sử dụng đất thực hiện theo quy định tại Phụ lục số 04 ban hành kèm theo Thông tư số 28/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về thống kê, kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất (sau đây gọi là Thông tư số 28/2014/TT-BTNMT) và Phụ lục số 09 ban hành kèm theo Thông tư này.

3. Ký hiệu đường biên giới quốc gia, đường địa giới hành chính các cấp, ranh giới khoanh đất; ký hiệu đối tượng kinh tế, văn hóa, xã hội; ký hiệu đường giao thông và các đối tượng liên quan; dáng đất; ghi chú được quy định như sau:

a) Đối với ký hiệu hiện trạng được thể hiện theo quy định tại Phụ lục số 04 ban hành kèm theo Thông tư số 28/2014/TT-BTNMT;

b) Đối với ký hiệu quy hoạch được thể hiện hình dáng, kích thước theo quy định tại Phụ lục số 04 ban hành kèm theo Thông tư số 28/2014/TT-BTNMT với các thông số màu quy định như sau: Số màu 203, Red 255, Green 0, Blue 0.

4. Bố cục bản đồ, biểu đồ cơ cấu sử dụng đất theo quy định tại Phụ lục số 04 ban hành kèm theo Thông tư số 28/2014/TT-BTNMT.

5. Mẫu xác nhận và ký duyệt được quy định tại Phụ lục số 09 ban hành kèm theo Thông tư này.

Điều 6. Công bố công khai quy hoạch, kế hoạch sử dụng đất

1. Việc công bố công khai quy hoạch, kế hoạch sử dụng đất thực hiện theo quy định tại Điều 48 của Luật Đất đai.

2. Tài liệu công bố công khai quy hoạch, kế hoạch sử dụng đất gồm:

a) Nghị quyết hoặc Quyết định phê duyệt;

b) Báo cáo thuyết minh tổng hợp;

c) Bản đồ quy hoạch, kế hoạch sử dụng đất.

Điều 7. Lưu trữ hồ sơ quy hoạch, kế hoạch sử dụng đất

1. Cơ quan lưu trữ hồ sơ quy hoạch, kế hoạch sử dụng đất được quy định như sau:

a) Hồ sơ quy hoạch, kế hoạch sử dụng đất cấp quốc gia được lưu trữ 01 bộ tại Văn phòng Quốc hội, 01 bộ tại Văn phòng Chính phủ, 02 bộ tại Bộ Tài nguyên và Môi trường;

b) Hồ sơ quy hoạch, kế hoạch sử dụng đất cấp tỉnh được lưu trữ 01 bộ tại Văn phòng Chính phủ, 02 bộ tại Bộ Tài nguyên và Môi trường, 01 bộ tại Ủy ban nhân dân cấp tỉnh, 01 bộ tại Sở Tài nguyên và Môi trường;

c) Hồ sơ quy hoạch, kế hoạch sử dụng đất cấp huyện được lưu trữ 01 bộ tại Ủy ban nhân dân cấp tỉnh, 01 bộ tại Sở Tài nguyên và Môi trường, 01 bộ tại Ủy ban nhân dân cấp huyện, 01 bộ tại Phòng Tài nguyên và Môi trường.

2. Hồ sơ quy hoạch, kế hoạch sử dụng đất để lưu trữ phải gồm bản in trên giấy và bản dạng số của các tài liệu sau:

a) Nghị quyết hoặc Quyết định phê duyệt;

b) Báo cáo thuyết minh tổng hợp;

c) Bản đồ hiện trạng sử dụng đất;

d) Bản đồ quy hoạch, kế hoạch sử dụng đất;

đ) Bản đồ chuyên đề (nếu có).

Phần II

QUY TRÌNH LẬP, ĐIỀU CHỈNH QUY HOẠCH, KẾ HOẠCH SỬ DỤNG ĐẤT

Chương I

QUY TRÌNH LẬP, ĐIỀU CHỈNH QUY HOẠCH, KẾ HOẠCH SỬ DỤNG ĐẤT CẤP QUỐC GIA

Mục 1. Quy trình lập quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu cấp quốc gia

Điều 8. Trình tự lập quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu cấp quốc gia

Việc lập quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu cấp quốc gia được thực hiện theo trình tự sau:

1. Điều tra, thu thập thông tin, tài liệu;

2. Phân tích, đánh giá điều kiện tự nhiên, kinh tế - xã hội và môi trường tác động đến việc sử dụng đất;

3. Phân tích, đánh giá tình hình quản lý, sử dụng đất, kết quả thực hiện quy hoạch, kế hoạch sử dụng đất kỳ trước và tiềm năng đất đai;

4. Xây dựng phương án quy hoạch sử dụng đất;

5. Lập kế hoạch sử dụng đất kỳ đầu;

6. Xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan;

7. Thẩm định, phê duyệt và công bố công khai.

Điều 9. Điều tra, thu thập thông tin, tài liệu

1. Thu thập các thông tin, tài liệu:

a) Thu thập các thông tin, tài liệu liên quan đến điều kiện tự nhiên, kinh tế, xã hội và môi trường tác động đến việc sử dụng đất; tình hình quản lý, sử dụng đất, biến động sử dụng đất, kết quả thực hiện quy hoạch, kế hoạch sử dụng đất kỳ trước và tiềm năng đất đai;

b) Thu thập các thông tin, tài liệu về nhu cầu sử dụng đất và các dự án sử dụng đất do các ngành, lĩnh vực xác định và đề xuất;

c) Thu thập các thông tin, tài liệu về nhu cầu sử dụng đất do Ủy ban nhân dân cấp dưới trực tiếp xác định;

d) Phân loại và đánh giá các thông tin, tài liệu thu thập được.

2. Điều tra, khảo sát thực địa:

a) Xác định những nội dung cần điều tra khảo sát thực địa; xây dựng kế hoạch khảo sát thực địa;

b) Điều tra, khảo sát thực địa;

c) Chỉnh lý bổ sung thông tin, tài liệu trên cơ sở kết quả điều tra, khảo sát thực địa.

3. Tổng hợp, xử lý các thông tin, tài liệu.

4. Lập báo cáo kết quả điều tra, thu thập các thông tin, tài liệu.

5. Hội thảo thống nhất kết quả điều tra, thông tin, tài liệu thu thập.

6. Đánh giá, nghiệm thu.

Điều 10. Phân tích, đánh giá điều kiện tự nhiên, kinh tế - xã hội và môi trường tác động đến việc sử dụng đất

1. Phân tích, đánh giá điều kiện tự nhiên, các nguồn tài nguyên và môi trường:

a) Phân tích đặc điểm điều kiện tự nhiên;

b) Phân tích đặc điểm các nguồn tài nguyên;

c) Phân tích hiện trạng môi trường;

d) Đánh giá chung.

2. Phân tích, đánh giá thực trạng phát triển kinh tế - xã hội:

a) Phân tích khái quát thực trạng phát triển kinh tế - xã hội;

b) Phân tích thực trạng phát triển các ngành, lĩnh vực;

c) Phân tích tình hình dân số, lao động, việc làm và thu nhập, tập quán có liên quan đến sử dụng đất;

d) Phân tích thực trạng phát triển đô thị và phát triển nông thôn;

đ) Đánh giá chung.

3. Phân tích, đánh giá về biến đổi khí hậu tác động đến việc sử dụng đất:

a) Nước biển dâng, xâm nhập mặn;

b) Sa mạc hóa, xói mòn, sạt lở đất.

4. Lập bản đồ chuyên đề (nếu có).

5. Xây dựng các báo cáo chuyên đề.

6. Hội thảo và chỉnh sửa báo cáo, bản đồ chuyên đề sau hội thảo.

7. Đánh giá, nghiệm thu.

Điều 11. Phân tích, đánh giá tình hình quản lý, sử dụng đất, kết quả thực hiện quy hoạch, kế hoạch sử dụng đất kỳ trước và tiềm năng đất đai

1. Phân tích, đánh giá tình hình thực hiện một số nội dung quản lý nhà nước về đất đai liên quan đến việc thực hiện quy hoạch, kế hoạch sử dụng đất:

a) Tình hình thực hiện;

b) Phân tích, đánh giá những mặt được, những tồn tại và nguyên nhân;

c) Bài học kinh nghiệm.

2. Phân tích, đánh giá hiện trạng và biến động sử dụng đất:

a) Hiện trạng sử dụng đất theo từng loại đất;

b) Biến động sử dụng đất theo từng loại đất trong kỳ quy hoạch trước;

c) Phân tích, đánh giá hiệu quả kinh tế, xã hội, môi trường trong việc sử dụng đất;

d) Phân tích, đánh giá những tồn tại và nguyên nhân.

3. Phân tích, đánh giá kết quả thực hiện quy hoạch, kế hoạch sử dụng đất kỳ trước:

a) Kết quả thực hiện các chỉ tiêu quy hoạch, kế hoạch sử dụng đất kỳ trước;

b) Phân tích, đánh giá những mặt được, những tồn tại và nguyên nhân;

c) Bài học kinh nghiệm.

4. Phân tích, đánh giá tiềm năng đất đai:

a) Phân tích, đánh giá tiềm năng đất đai cho lĩnh vực nông nghiệp;

b) Phân tích, đánh giá tiềm năng đất đai cho lĩnh vực phi nông nghiệp.

5. Lập bản đồ hiện trạng sử dụng đất phục vụ quy hoạch sử dụng đất.

6. Xây dựng các báo cáo chuyên đề.

7. Hội thảo và chỉnh sửa báo cáo chuyên đề, bản đồ sau hội thảo.

8. Đánh giá, nghiệm thu.

Điều 12. Xây dựng phương án quy hoạch sử dụng đất

1. Xác định định hướng sử dụng đất:

a) Khái quát phương hướng, mục tiêu phát triển kinh tế - xã hội;

b) Xây dựng quan điểm sử dụng đất;

c) Xác định định hướng sử dụng đất đến từng vùng kinh tế - xã hội, theo các chỉ tiêu sử dụng đất nông nghiệp, đất khu công nghiệp, đất khu kinh tế, đất đô thị, đất phát triển hạ tầng cấp quốc gia.

2. Xây dựng phương án quy hoạch sử dụng đất:

a) Xác định các chỉ tiêu phát triển kinh tế - xã hội trong kỳ quy hoạch sử dụng đất;

b) Xác định nhu cầu sử dụng đất cho các ngành, lĩnh vực trong kỳ quy hoạch sử dụng đất đến từng đơn vị hành chính cấp tỉnh và vùng kinh tế - xã hội;

c) Tổng hợp nhu cầu sử dụng đất, cân đối để xác định các chỉ tiêu sử dụng đất và phân bổ đến từng đơn vị hành chính cấp tỉnh và vùng kinh tế - xã hội.

3. Đánh giá tác động của phương án quy hoạch sử dụng đất đến kinh tế, xã hội và môi trường:

a) Đánh giá tác động của phương án quy hoạch sử dụng đất đến nguồn thu từ việc giao đất, cho thuê đất, chuyển mục đích sử dụng đất và chi phí cho việc bồi thường, hỗ trợ, tái định cư;

b) Đánh giá tác động của phương án quy hoạch sử dụng đất đến khả năng bảo đảm an ninh lương thực quốc gia;

c) Đánh giá tác động của phương án quy hoạch sử dụng đất đối với việc giải quyết quỹ đất ở, mức độ ảnh hưởng đến đời sống các hộ dân phải di dời chỗ ở, số lao động phải chuyển đổi nghề nghiệp do chuyển mục đích sử dụng đất;

d) Đánh giá tác động của phương án quy hoạch sử dụng đất đến quá trình đô thị hóa và phát triển hạ tầng;

đ) Đánh giá tác động của phương án quy hoạch sử dụng đất đến việc tôn tạo di tích lịch sử - văn hóa, danh lam thắng cảnh, bảo tồn văn hóa các dân tộc;

e) Đánh giá tác động của phương án quy hoạch sử dụng đất đến khả năng khai thác hợp lý tài nguyên thiên nhiên; yêu cầu bảo tồn, phát triển diện tích rừng và tỷ lệ che phủ.

4. Phân kỳ quy hoạch sử dụng đất:

a) Xác định nhu cầu sử dụng các loại đất trong mỗi kỳ kế hoạch sử dụng đất 05 năm theo phương án quy hoạch sử dụng đất;

b) Cân đối, phân bổ quỹ đất trong phương án quy hoạch sử dụng đất cho từng kỳ kế hoạch sử dụng đất 05 năm theo từng loại đất.

5. Xác định các giải pháp thực hiện quy hoạch sử dụng đất:

a) Xác định các giải pháp bảo vệ, cải tạo đất và bảo vệ môi trường;

b) Xác định các giải pháp tổ chức thực hiện quy hoạch sử dụng đất.

6. Xây dựng hệ thống bảng, biểu số liệu phân tích, sơ đồ, biểu đồ.

7. Lập bản đồ chuyên đề (nếu có).

8. Lập bản đồ quy hoạch sử dụng đất cấp quốc gia gồm:

a) Bản đồ quy hoạch sử dụng đất cả nước;

b) Bản đồ quy hoạch sử dụng đất các vùng kinh tế - xã hội.

9. Xây dựng các báo cáo chuyên đề.

10. Hội thảo và chỉnh sửa báo cáo chuyên đề, bản đồ sau hội thảo.

11. Đánh giá, nghiệm thu.

Điều 13. Lập kế hoạch sử dụng đất kỳ đầu

1. Khái quát phương hướng, mục tiêu phát triển kinh tế - xã hội trong kỳ kế hoạch.

2. Xây dựng kế hoạch sử dụng đất:

a) Phân bổ các chỉ tiêu sử dụng đất nêu tại Điểm b Khoản 4 Điều 12 của Thông tư này đến từng đơn vị hành chính cấp tỉnh và vùng kinh tế - xã hội;

b) Xác định diện tích các loại đất cần chuyển mục đích sử dụng đất quy định tại các điểm a, b, c, d và e Khoản 1 Điều 57 của Luật Đất đai trong kỳ kế hoạch đến từng đơn vị hành chính cấp tỉnh và vùng kinh tế - xã hội;

c) Xác định diện tích đất chưa sử dụng đưa vào sử dụng trong kỳ kế hoạch đến từng đơn vị hành chính cấp tỉnh và từng vùng kinh tế - xã hội;

d) Xác định quy mô, địa điểm công trình, dự án sử dụng đất vào các mục đích quy định tại Điều 61 và các khoản 1, 2 Điều 62 của Luật Đất đai để thực hiện trong kỳ kế hoạch sử dụng đất;

đ) Dự kiến các nguồn thu từ giao đất, cho thuê đất, chuyển mục đích sử dụng đất và các khoản chi cho việc bồi thường, hỗ trợ, tái định cư theo kế hoạch sử dụng đất.

3. Xác định các giải pháp thực hiện kế hoạch sử dụng đất.

4. Lập hệ thống bảng, biểu số liệu phân tích, sơ đồ, biểu đồ.

5. Xây dựng báo cáo chuyên đề.

6. Hội thảo và chỉnh sửa báo cáo chuyên đề.

7. Đánh giá, nghiệm thu.

Điều 14. Xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan

1. Xây dựng báo cáo thuyết minh tổng hợp.

2. Hoàn thiện hệ thống bảng, biểu số liệu, sơ đồ, biểu đồ.

3. Hoàn thiện hệ thống bản đồ quy hoạch sử dụng đất.

4. Hội thảo.

5. Hoàn thiện báo cáo thuyết minh tổng hợp; hệ thống bảng, biểu số liệu, sơ đồ, biểu đồ; hệ thống bản đồ quy hoạch sử dụng đất sau hội thảo.

6. Lấy ý kiến góp ý nhân dân về quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu:

a) Chuẩn bị hồ sơ lấy ý kiến;

b) Công khai thông tin về nội dung của quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu trên cổng thông tin điện tử của Bộ Tài nguyên và Môi trường;

c) Xây dựng báo cáo tiếp thu, giải trình ý kiến của nhân dân và công khai trên cổng thông tin điện tử theo quy định tại Điểm b Khoản này;

d) Chỉnh sửa, hoàn thiện phương án quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu sau khi lấy ý kiến góp ý của nhân dân.

7. Dự thảo các văn bản trình duyệt quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu.

8. Nhân sao hồ sơ, tài liệu phục vụ trình duyệt quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu.

9. Báo cáo Chính phủ quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu; chỉnh sửa, hoàn thiện hồ sơ, tài liệu sau báo cáo.

10. Đánh giá, nghiệm thu.

Điều 15. Thẩm định, phê duyệt và công bố công khai

1. Tổ chức việc thẩm định quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu trước khi trình Chính phủ.

2. Chỉnh sửa, hoàn thiện hồ sơ, tài liệu quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu để trình cơ quan nhà nước có thẩm quyền quyết định.

3. Công bố công khai quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu cấp quốc gia.

4. Đánh giá, nghiệm thu.

5. Giao nộp sản phẩm Dự án.

Mục 2. Quy trình điều chỉnh quy hoạch sử dụng đất và lập kế hoạch sử dụng đất kỳ cuối cấp quốc gia

Điều 16. Trình tự điều chỉnh quy hoạch sử dụng đất và lập kế hoạch sử dụng đất kỳ cuối cấp quốc gia

Việc điều chỉnh quy hoạch sử dụng đất và lập kế hoạch sử dụng đất kỳ cuối cấp quốc gia được thực hiện theo trình tự sau:

1. Điều tra, thu thập bổ sung các thông tin, tài liệu; phân tích, đánh giá bổ sung điều kiện tự nhiên, kinh tế, xã hội và môi trường; tình hình quản lý, sử dụng đất; kết quả thực hiện quy hoạch, kế hoạch sử dụng đất kỳ trước;

2. Xây dựng phương án điều chỉnh quy hoạch sử dụng đất;

3. Lập kế hoạch sử dụng đất kỳ cuối;

4. Xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan;

5. Thẩm định, phê duyệt và công bố công khai.

Điều 17. Điều tra, thu thập bổ sung thông tin, tài liệu; phân tích, đánh giá bổ sung điều kiện tự nhiên, kinh tế, xã hội và môi trường; tình hình quản lý, sử dụng đất; kết quả thực hiện quy hoạch, kế hoạch sử dụng đất kỳ trước

1. Thu thập bổ sung các thông tin, tài liệu:

a) Thu thập bổ sung các thông tin, tài liệu liên quan đến điều kiện tự nhiên, kinh tế, xã hội và môi trường tác động đến việc sử dụng đất; tình hình quản lý, sử dụng đất, kết quả thực hiện quy hoạch, kế hoạch sử dụng đất;

b) Thu thập bổ sung các thông tin, tài liệu về nhu cầu sử dụng đất và các công trình, dự án sử dụng đất do các ngành, lĩnh vực xác định và đề xuất;

c) Thu thập bổ sung các thông tin, tài liệu về nhu cầu sử dụng đất do Ủy ban nhân dân cấp dưới trực tiếp xác định;

d) Điều tra, khảo sát thực địa.

2. Tổng hợp, xử lý các thông tin, tài liệu và lập báo cáo kết quả điều tra, thu thập bổ sung các thông tin, tài liệu.

3. Phân tích, đánh giá bổ sung điều kiện tự nhiên, kinh tế, xã hội và môi trường:

a) Phân tích, đánh giá bổ sung điều kiện tự nhiên, các nguồn tài nguyên và hiện trạng môi trường;

b) Phân tích, đánh giá bổ sung thực trạng phát triển kinh tế - xã hội;

c) Phân tích, đánh giá bổ sung về biến đổi khí hậu tác động đến việc sử dụng đất.

4. Phân tích, đánh giá bổ sung tình hình quản lý, sử dụng đất:

a) Phân tích, đánh giá bổ sung tình hình thực hiện một số nội dung quản lý nhà nước về đất đai liên quan đến việc điều chỉnh quy hoạch, kế hoạch sử dụng đất;

b) Phân tích, đánh giá hiện trạng, biến động sử dụng đất.

5. Phân tích, đánh giá kết quả thực hiện quy hoạch, kế hoạch sử dụng đất kỳ trước:

a) Kết quả thực hiện quy hoạch, kế hoạch sử dụng đất kỳ trước;

b) Phân tích, đánh giá những mặt được, những tồn tại và nguyên nhân.

6. Lập bản đồ hiện trạng sử dụng đất phục vụ quy hoạch sử dụng đất.

7. Xây dựng các báo cáo chuyên đề.

8. Hội thảo và chỉnh sửa báo cáo chuyên đề, bản đồ sau hội thảo.

9. Đánh giá, nghiệm thu.

Điều 18. Xây dựng phương án điều chỉnh quy hoạch sử dụng đất

1. Điều chỉnh định hướng sử dụng đất:

a) Khái quát phương hướng, mục tiêu phát triển kinh tế - xã hội;

b) Xây dựng quan điểm sử dụng đất;

c) Xác định định hướng sử dụng đất đến từng vùng kinh tế - xã hội, theo các chỉ tiêu sử dụng đất nông nghiệp, đất khu công nghiệp, đất khu kinh tế, đất đô thị, đất phát triển hạ tầng cấp quốc gia.

2. Xây dựng phương án điều chỉnh quy hoạch sử dụng đất:

a) Xác định các chỉ tiêu phát triển kinh tế - xã hội trong kỳ quy hoạch sử dụng đất;

b) Xác định nhu cầu sử dụng đất cho các ngành, lĩnh vực trong kỳ quy hoạch đến từng đơn vị hành chính cấp tỉnh và vùng kinh tế - xã hội;

c) Tổng hợp nhu cầu sử dụng đất, cân đối để xác định các chỉ tiêu sử dụng đất và phân bổ đến từng đơn vị hành chính cấp tỉnh và vùng kinh tế - xã hội.

3. Đánh giá bổ sung tác động của phương án điều chỉnh quy hoạch sử dụng đất đến kinh tế, xã hội và môi trường.

4. Xác định bổ sung các giải pháp thực hiện điều chỉnh quy hoạch sử dụng đất.

5. Xây dựng hệ thống bảng, biểu số liệu phân tích, sơ đồ, biểu đồ.

6. Lập bản đồ điều chỉnh quy hoạch sử dụng đất cấp quốc gia gồm:

a) Bản đồ điều chỉnh quy hoạch sử dụng đất cả nước;

b) Bản đồ điều chỉnh quy hoạch sử dụng đất các vùng kinh tế - xã hội.

7. Xây dựng các báo cáo chuyên đề.

8. Hội thảo và chỉnh sửa báo cáo chuyên đề, bản đồ sau hội thảo.

9. Đánh giá, nghiệm thu.

Điều 19. Lập kế hoạch sử dụng đất kỳ cuối

1. Khái quát phương hướng, mục tiêu phát triển kinh tế - xã hội trong kỳ kế hoạch.

2. Xây dựng kế hoạch sử dụng đất:

a) Xác định các chỉ tiêu sử dụng đất kỳ cuối theo phương án điều chỉnh quy hoạch sử dụng đất nêu tại Khoản 2 Điều 18 của Thông tư này, phân bổ đến từng đơn vị hành chính cấp tỉnh và vùng kinh tế - xã hội;

b) Xác định diện tích các loại đất cần chuyển mục đích sử dụng đất quy định tại các điểm a, b, c, d và e Khoản 1 Điều 57 của Luật Đất đai trong kỳ kế hoạch đến từng đơn vị hành chính cấp tỉnh và vùng kinh tế - xã hội;

c) Xác định diện tích đất chưa sử dụng đưa vào sử dụng trong kỳ kế hoạch

đến từng đơn vị hành chính cấp tỉnh và từng vùng kinh tế - xã hội;

d) Xác định quy mô, địa điểm công trình, dự án sử dụng đất vào các mục đích quy định tại Điều 61 và các khoản 1, 2 Điều 62 của Luật Đất đai để thực hiện trong kỳ kế hoạch sử dụng đất;

đ) Dự kiến các nguồn thu từ giao đất, cho thuê đất, chuyển mục đích sử dụng đất và các khoản chi cho việc bồi thường, hỗ trợ, tái định cư theo kế hoạch sử dụng đất.

3. Xác định các giải pháp thực hiện kế hoạch sử dụng đất.

4. Lập hệ thống bảng, biểu số liệu phân tích, sơ đồ, biểu đồ.

5. Xây dựng báo cáo chuyên đề.

6. Hội thảo và chỉnh sửa báo cáo chuyên đề.

7. Đánh giá, nghiệm thu.

Điều 20. Xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan

Việc xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan được thực hiện theo trình tự quy định tại Điều 14 của Thông tư này.

Điều 21. Thẩm định, phê duyệt và công bố công khai

Việc thẩm định, phê duyệt và công bố công khai điều chỉnh quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ cuối được thực hiện theo trình tự quy định tại Điều 15 của Thông tư này.

Mục 3. Quy trình lập kế hoạch sử dụng đất kỳ cuối cấp quốc gia

Điều 22. Trình tự lập kế hoạch sử dụng đất kỳ cuối cấp quốc gia

Việc lập kế hoạch sử dụng đất kỳ cuối cấp quốc gia đối với trường hợp không điều chỉnh quy hoạch sử dụng đất được thực hiện theo trình tự sau:

1. Điều tra, thu thập các thông tin, tài liệu; phân tích, đánh giá điều kiện tự nhiên, kinh tế, xã hội và môi trường; tình hình quản lý, sử dụng đất; kết quả thực hiện kế hoạch sử dụng đất kỳ trước;

2. Lập kế hoạch sử dụng đất kỳ cuối;

3. Xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan;

4. Thẩm định, phê duyệt và công bố công khai.

Điều 23. Điều tra, thu thập thông tin, tài liệu; phân tích, đánh giá điều kiện tự nhiên, kinh tế - xã hội và môi trường; tình hình quản lý, sử dụng đất; kết quả thực hiện kế hoạch sử dụng đất kỳ trước

1. Thu thập các thông tin, tài liệu:

a) Thu thập các thông tin, tài liệu liên quan đến điều kiện tự nhiên, kinh tế, xã hội và môi trường tác động đến việc sử dụng đất; tình hình quản lý, sử dụng đất; kết quả thực hiện kế hoạch sử dụng đất kỳ trước;

b) Thu thập các thông tin, tài liệu về nhu cầu sử dụng đất và các công trình, dự án sử dụng đất do các ngành, lĩnh vực xác định và đề xuất;

c) Thu thập các thông tin, tài liệu về nhu cầu sử dụng đất do Ủy ban nhân dân cấp dưới trực tiếp xác định;

d) Điều tra, khảo sát thực địa.

2. Tổng hợp, xử lý các thông tin, tài liệu và lập báo cáo kết quả điều tra, thu thập các thông tin, tài liệu.

3. Phân tích, đánh giá điều kiện tự nhiên, kinh tế, xã hội và môi trường:

a) Phân tích, đánh giá điều kiện tự nhiên, các nguồn tài nguyên và hiện trạng môi trường;

b) Phân tích, đánh giá thực trạng phát triển kinh tế - xã hội;

c) Phân tích, đánh giá về biến đổi khí hậu tác động đến việc sử dụng đất.

4. Phân tích, đánh giá tình hình quản lý, sử dụng đất; biến động sử dụng đất:

a) Phân tích, đánh giá tình hình thực hiện một số nội dung quản lý nhà nước về đất đai;

b) Phân tích, đánh giá hiện trạng và biến động sử dụng đất.

5. Phân tích, đánh giá kết quả thực hiện kế hoạch sử dụng đất kỳ trước.

6. Xây dựng các báo cáo chuyên đề.

7. Hội thảo và chỉnh sửa báo cáo chuyên đề sau hội thảo.

8. Đánh giá, nghiệm thu.

Điều 24. Lập kế hoạch sử dụng đất kỳ cuối

1. Khái quát phương hướng, mục tiêu phát triển kinh tế - xã hội trong kỳ kế hoạch.

2. Xây dựng kế hoạch sử dụng đất:

a) Tổng hợp các chỉ tiêu sử dụng đất của kế hoạch sử dụng đất kỳ đầu chưa thực hiện để xem xét đưa vào kế hoạch sử dụng đất kỳ cuối;

b) Phân bổ các chỉ tiêu sử dụng đất nêu tại Điểm a Khoản này và Điểm b Khoản 4 Điều 12 của Thông tư này đến từng đơn vị hành chính cấp tỉnh và vùng kinh tế - xã hội;

c) Xác định diện tích các loại đất cần chuyển mục đích sử dụng đất quy định tại các điểm a, b, c, d và e Khoản 1 Điều 57 của Luật Đất đai trong kỳ kế hoạch đến từng đơn vị hành chính cấp tỉnh và vùng kinh tế - xã hội;

d) Xác định diện tích đất chưa sử dụng đưa vào sử dụng trong kỳ kế hoạch đến từng đơn vị hành chính cấp tỉnh và từng vùng kinh tế - xã hội;

đ) Xác định quy mô, địa điểm công trình, dự án sử dụng đất vào các mục đích quy định tại Điều 61 và các khoản 1, 2 Điều 62 của Luật Đất đai để thực hiện trong kỳ kế hoạch sử dụng đất;

e) Dự kiến các nguồn thu từ giao đất, cho thuê đất, chuyển mục đích sử dụng đất và các khoản chi cho việc bồi thường, hỗ trợ, tái định cư theo kế hoạch sử dụng đất.

3. Xác định các giải pháp thực hiện kế hoạch sử dụng đất.

4. Lập hệ thống bảng, biểu số liệu phân tích, sơ đồ, biểu đồ.

5. Xây dựng báo cáo chuyên đề.

6. Hội thảo và chỉnh sửa báo cáo chuyên đề.

7. Đánh giá, nghiệm thu.

Điều 25. Xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan

1. Xây dựng báo cáo thuyết minh tổng hợp.

2. Hoàn thiện hệ thống bảng, biểu số liệu, sơ đồ, biểu đồ.

3. Hội thảo.

4. Hoàn thiện báo cáo thuyết minh tổng hợp; hệ thống bảng, biểu số liệu, sơ đồ, biểu đồ sau hội thảo.

5. Lấy ý kiến góp ý nhân dân về kế hoạch sử dụng đất kỳ cuối:

a) Chuẩn bị hồ sơ lấy ý kiến;

b) Công khai thông tin về nội dung của kế hoạch sử dụng đất kỳ cuối trên cổng thông tin điện tử của Bộ Tài nguyên và Môi trường;

c) Xây dựng báo cáo tiếp thu, giải trình ý kiến của nhân dân và công khai trên cổng thông tin điện tử theo quy định tại Điểm b Khoản này;

d) Chỉnh sửa, hoàn thiện kế hoạch sử dụng đất kỳ cuối sau khi lấy ý kiến góp ý của nhân dân.

6. Dự thảo các văn bản trình duyệt kế hoạch sử dụng đất kỳ cuối.

7. Nhân sao hồ sơ, tài liệu phục vụ trình duyệt kế hoạch sử dụng đất kỳ cuối.

8. Báo cáo Chính phủ kế hoạch sử dụng đất kỳ cuối; chỉnh sửa, hoàn thiện hồ sơ, tài liệu sau báo cáo.

9. Đánh giá, nghiệm thu.

Điều 26. Thẩm định, phê duyệt và công bố công khai

Việc thẩm định, phê duyệt và công bố công khai kế hoạch sử dụng đất kỳ cuối cấp quốc gia được thực hiện theo trình tự quy định tại Điều 15 của Thông tư này.

Chương II

QUY TRÌNH LẬP, ĐIỀU CHỈNH QUY HOẠCH, KẾ HOẠCH SỬ DỤNG ĐẤT CẤP TỈNH

Mục 1. Quy trình lập quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu cấp tỉnh

Điều 27. Trình tự lập quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu cấp tỉnh

Việc lập quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu cấp tỉnh được thực hiện theo trình tự quy định tại Điều 8 của Thông tư này.

Điều 28. Điều tra, thu thập thông tin, tài liệu

Việc điều tra, thu thập thông tin, tài liệu được thực hiện theo trình tự quy định tại Điều 9 của Thông tư này.

Điều 29. Phân tích, đánh giá điều kiện tự nhiên, kinh tế - xã hội và môi trường tác động đến việc sử dụng đất

Việc phân tích, đánh giá điều kiện tự nhiên, kinh tế - xã hội và môi trường tác động đến việc sử dụng đất được thực hiện theo trình tự quy định tại Điều 10 của Thông tư này.

Điều 30. Phân tích, đánh giá tình hình quản lý, sử dụng đất; kết quả thực hiện quy hoạch, kế hoạch sử dụng đất kỳ trước và tiềm năng đất đai

Việc phân tích, đánh giá tình hình quản lý, sử dụng đất; kết quả thực hiện quy hoạch, kế hoạch sử dụng đất kỳ trước và tiềm năng đất đai được thực hiện theo trình tự quy định tại Điều 11 của Thông tư này.

Điều 31. Xây dựng phương án quy hoạch sử dụng đất

1. Xác định định hướng sử dụng đất:

a) Khái quát phương hướng, mục tiêu phát triển kinh tế - xã hội;

b) Xây dựng quan điểm sử dụng đất;

c) Xác định định hướng sử dụng đất theo khu chức năng.

2. Xây dựng phương án quy hoạch sử dụng đất:

a) Xác định các chỉ tiêu phát triển kinh tế - xã hội trong kỳ quy hoạch sử dụng đất;

b) Xác định các chỉ tiêu sử dụng đất cấp quốc gia đã được phân bổ cho cấp tỉnh trong kỳ quy hoạch và phân bổ đến từng đơn vị hành chính cấp huyện;

c) Xác định nhu cầu sử dụng đất cho các ngành, lĩnh vực trong kỳ quy hoạch đến từng đơn vị hành chính cấp huyện;

d) Tổng hợp nhu cầu sử dụng đất, cân đối để xác định các chỉ tiêu sử dụng đất nêu tại Điểm b và Điểm c Khoản này phân bổ đến từng đơn vị hành chính cấp huyện;

đ) Xác định các chỉ tiêu sử dụng đất theo khu chức năng.

3. Đánh giá tác động của phương án quy hoạch sử dụng đất đến kinh tế, xã hội và môi trường:

a) Đánh giá tác động của phương án quy hoạch sử dụng đất đến nguồn thu từ việc giao đất, cho thuê đất, chuyển mục đích sử dụng đất và chi phí cho việc bồi thường, hỗ trợ, tái định cư;

b) Đánh giá tác động của phương án quy hoạch sử dụng đất đến khả năng bảo đảm an ninh lương thực;

c) Đánh giá tác động của phương án quy hoạch sử dụng đất đối với việc giải quyết quỹ đất ở, mức độ ảnh hưởng đến đời sống các hộ dân phải di dời chỗ ở, số lao động phải chuyển đổi nghề nghiệp do chuyển mục đích sử dụng đất;

d) Đánh giá tác động của phương án quy hoạch sử dụng đất đến quá trình đô thị hóa và phát triển hạ tầng;

đ) Đánh giá tác động của phương án quy hoạch sử dụng đất việc tôn tạo di tích lịch sử - văn hóa, danh lam thắng cảnh, bảo tồn văn hóa các dân tộc;

e) Đánh giá tác động của phương án quy hoạch sử dụng đất đến khả năng khai thác hợp lý tài nguyên thiên nhiên; yêu cầu bảo tồn, phát triển diện tích rừng và tỷ lệ che phủ.

4. Phân kỳ quy hoạch sử dụng đất:

a) Xác định nhu cầu sử dụng các loại đất trong mỗi kỳ kế hoạch sử dụng đất 5 năm theo phương án quy hoạch sử dụng đất;

b) Cân đối, phân bổ quỹ đất trong phương án quy hoạch sử dụng đất cho từng kỳ kế hoạch sử dụng đất 5 năm theo từng loại đất.

5. Xác định các giải pháp thực hiện quy hoạch sử dụng đất:

a) Xác định các giải pháp bảo vệ, cải tạo đất và bảo vệ môi trường;

b) Xác định các giải pháp tổ chức thực hiện quy hoạch sử dụng đất.

6. Xây dựng hệ thống bảng, biểu số liệu phân tích, sơ đồ, biểu đồ.

7. Lập bản đồ quy hoạch sử dụng đất.

8. Lập bản đồ chuyên đề (nếu có).

9. Xây dựng các báo cáo chuyên đề.

10. Hội thảo và chỉnh sửa báo cáo, bản đồ sau hội thảo.

11. Đánh giá, nghiệm thu.

Điều 32. Lập kế hoạch sử dụng đất kỳ đầu

1. Khái quát phương hướng, mục tiêu phát triển kinh tế - xã hội trong kỳ kế hoạch.

2. Xây dựng kế hoạch sử dụng đất:

a) Phân bổ các chỉ tiêu sử dụng đất nêu tại Điểm b Khoản 4 Điều 31 của Thông tư này đến từng đơn vị hành chính cấp huyện;

b) Xác định diện tích các loại đất cần chuyển mục đích sử dụng đất quy định tại các điểm a, b, c, d và e Khoản 1 Điều 57 của Luật Đất đai trong kỳ kế hoạch theo từng năm và đến từng đơn vị hành chính cấp huyện;

c) Xác định diện tích đất chưa sử dụng đưa vào sử dụng trong kỳ kế hoạch theo từng năm và đến từng đơn vị hành chính cấp huyện;

d) Xác định quy mô, địa điểm công trình, dự án sử dụng đất vào các mục đích quy định tại Điều 61 và Điều 62 của Luật Đất đai để thực hiện trong kỳ kế hoạch sử dụng đất theo từng năm;

đ) Xác định vị trí, diện tích đất thu hồi trong vùng phụ cận dự án hạ tầng kỹ thuật, xây dựng, chỉnh trang khu đô thị, khu dân cư nông thôn để đấu giá quyền sử dụng đất thực hiện dự án nhà ở, thương mại, dịch vụ, sản xuất, kinh doanh theo từng năm;

e) Dự kiến các nguồn thu từ giao đất, cho thuê đất, chuyển mục đích sử dụng đất và các khoản chi cho việc bồi thường, hỗ trợ, tái định cư theo kế hoạch sử dụng đất.

3. Xác định các giải pháp thực hiện kế hoạch sử dụng đất.

4. Lập bản đồ kế hoạch sử dụng đất.

5. Lập hệ thống bảng, biểu số liệu phân tích, sơ đồ, biểu đồ.

6. Xây dựng báo cáo chuyên đề.

7. Hội thảo và chỉnh sửa báo cáo, bản đồ sau hội thảo.

8. Đánh giá, nghiệm thu.

Điều 33. Xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan

1. Xây dựng báo cáo thuyết minh tổng hợp.

2. Hoàn thiện hệ thống bảng, biểu số liệu, sơ đồ, biểu đồ.

3. Hoàn thiện hệ thống bản đồ quy hoạch, kế hoạch sử dụng đất.

4. Hội thảo.

5. Hoàn thiện báo cáo thuyết minh tổng hợp; hệ thống bảng, biểu số liệu, sơ đồ, biểu đồ; hệ thống bản đồ quy hoạch, kế hoạch sử dụng đất sau hội thảo.

6. Lấy ý kiến góp ý của nhân dân về quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu:

a) Chuẩn bị hồ sơ lấy ý kiến;

b) Công khai thông tin về nội dung của quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu trên cổng thông tin điện tử của Ủy ban nhân dân cấp tỉnh;

c) Xây dựng báo cáo tiếp thu, giải trình ý kiến của nhân dân và công khai trên cổng thông tin điện tử theo quy định tại Điểm b Khoản này;

d) Chỉnh sửa, hoàn thiện phương án quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu sau khi lấy ý kiến góp ý của nhân dân.

7. Dự thảo các văn bản trình duyệt quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu.

8. Nhân sao hồ sơ, tài liệu phục vụ trình duyệt quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu.

9. Báo cáo Ủy ban nhân dân cấp tỉnh quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu; chỉnh sửa, hoàn thiện hồ sơ, tài liệu sau báo cáo.

10. Đánh giá, nghiệm thu.

Điều 34. Thẩm định, phê duyệt và công bố công khai

1. Tổ chức việc thẩm định quy hoạch, kế hoạch sử dụng đất.

2. Chỉnh sửa, hoàn thiện hồ sơ, tài liệu quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu, trình Hội đồng nhân dân cấp tỉnh thông qua.

3. Chỉnh sửa, hoàn thiện hồ sơ, tài liệu quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu, trình Chính phủ phê duyệt.

4. Công bố công khai quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ đầu cấp tỉnh.

5. Đánh giá, nghiệm thu.

6. Giao nộp sản phẩm Dự án.

Mục 2. Quy trình điều chỉnh quy hoạch sử dụng đất và lập kế hoạch sử dụng đất kỳ cuối cấp tỉnh

Điều 35. Trình tự điều chỉnh quy hoạch sử dụng đất và lập kế hoạch sử dụng đất kỳ cuối cấp tỉnh

Việc điều chỉnh quy hoạch sử dụng đất và lập kế hoạch sử dụng đất kỳ cuối cấp tỉnh được thực hiện theo trình tự quy định tại Điều 16 của Thông tư này.

Điều 36. Điều tra, thu thập bổ sung thông tin, tài liệu; phân tích, đánh giá bổ sung điều kiện tự nhiên, kinh tế - xã hội và môi trường; tình hình quản lý, sử dụng đất; kết quả thực hiện quy hoạch sử dụng đất, kế hoạch sử dụng đất kỳ trước

Việc điều tra, thu thập bổ sung thông tin, tài liệu; phân tích, đánh giá bổ sung điều kiện tự nhiên, kinh tế - xã hội và môi trường; tình hình quản lý, sử dụng đất; kết quả thực hiện quy hoạch sử dụng đất, kế hoạch sử dụng đất kỳ trước được thực hiện theo trình tự quy định tại Điều 17 của Thông tư này.

Điều 37. Xây dựng phương án điều chỉnh quy hoạch sử dụng đất

1. Điều chỉnh định hướng sử dụng đất:

a) Khái quát phương hướng, mục tiêu phát triển kinh tế - xã hội;

b) Xây dựng quan điểm sử dụng đất;

c) Xác định định hướng sử dụng đất theo khu chức năng.

2. Xây dựng phương án điều chỉnh quy hoạch sử dụng đất:

a) Xác định các chỉ tiêu phát triển kinh tế - xã hội trong kỳ điều chỉnh quy hoạch sử dụng đất;

b) Xác định nhu cầu sử dụng đất cho các ngành, lĩnh vực trong kỳ điều chỉnh quy hoạch đến đơn vị hành chính cấp huyện;

c) Tổng hợp nhu cầu sử dụng đất, cân đối xác định các chỉ tiêu sử dụng đất nêu tại Điểm b Khoản này và phân bổ đến từng đơn vị hành chính cấp huyện.

3. Đánh giá bổ sung tác động đến kinh tế, xã hội, môi trường của phương án điều chỉnh quy hoạch sử dụng đất.

4. Xác định bổ sung các giải pháp thực hiện phương án điều chỉnh quy hoạch sử dụng đất.

5. Xây dựng hệ thống bảng, biểu số liệu phân tích, sơ đồ, biểu đồ.

6. Lập bản đồ điều chỉnh quy hoạch sử dụng đất.

7. Xây dựng các báo cáo chuyên đề.

8. Hội thảo và chỉnh sửa báo cáo chuyên đề, bản đồ sau hội thảo.

9. Đánh giá, nghiệm thu.

Điều 38. Lập kế hoạch sử dụng đất kỳ cuối

1. Khái quát phương hướng, mục tiêu phát triển kinh tế - xã hội trong kỳ kế hoạch.

2. Xây dựng kế hoạch sử dụng đất:

a) Xác định các chỉ tiêu sử dụng đất kỳ cuối theo phương án điều chỉnh quy hoạch sử dụng đất nêu tại Khoản 2 Điều 37 của Thông tư này và phân bổ đến từng đơn vị hành chính cấp huyện;

b) Xác định diện tích các loại đất cần chuyển mục đích sử dụng đất quy định tại các điểm a, b, c, d và e Khoản 1 Điều 57 của Luật Đất đai trong kỳ kế hoạch theo từng năm và đến từng đơn vị hành chính cấp huyện;

c) Xác định diện tích đất chưa sử dụng đưa vào sử dụng trong kỳ kế hoạch theo từng năm và đến từng đơn vị hành chính cấp huyện;

d) Xác định quy mô, địa điểm công trình, dự án sử dụng đất vào các mục đích quy định tại Điều 61 và Điều 62 của Luật Đất đai để thực hiện trong kỳ kế hoạch sử dụng đất theo từng năm;

đ) Xác định vị trí, diện tích đất thu hồi trong vùng phụ cận dự án hạ tầng kỹ thuật, xây dựng, chỉnh trang khu đô thị, khu dân cư nông thôn để đấu giá quyền sử dụng đất thực hiện dự án nhà ở, thương mại, dịch vụ, sản xuất, kinh doanh theo từng năm;

e) Dự kiến các nguồn thu từ giao đất, cho thuê đất, chuyển mục đích sử dụng đất và các khoản chi cho việc bồi thường, hỗ trợ, tái định cư theo kế hoạch sử dụng đất.

3. Xác định các giải pháp thực hiện kế hoạch sử dụng đất.

4. Lập bản đồ kế hoạch sử dụng đất.

5. Lập hệ thống bảng, biểu số liệu phân tích, sơ đồ, biểu đồ.

6. Xây dựng báo cáo chuyên đề.

7. Hội thảo và chỉnh sửa báo cáo chuyên đề, bản đồ sau hội thảo.

8. Đánh giá, nghiệm thu.

Điều 39. Xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan

Việc xây dựng báo cáo thuyết minh tổng hợp điều chỉnh quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ cuối, các tài liệu có liên quan được thực hiện theo trình tự quy định tại Điều 33 của Thông tư này.

Điều 40. Thẩm định, phê duyệt và công bố công khai

Việc thẩm định, phê duyệt và công bố công khai điều chỉnh quy hoạch sử dụng đất và kế hoạch sử dụng đất kỳ cuối được thực hiện theo trình tự quy định tại Điều 34 của Thông tư này.

Mục 3. Quy trình lập kế hoạch sử dụng đất kỳ cuối cấp tỉnh

Điều 41. Trình tự lập kế hoạch sử dụng đất kỳ cuối cấp tỉnh

Việc lập kế hoạch sử dụng đất kỳ cuối cấp tỉnh đối với trường hợp không điều chỉnh quy hoạch sử dụng đất được thực hiện theo trình tự quy định tại Điều 22 của Thông tư này.

Điều 42. Điều tra, thu thập thông tin, tài liệu; phân tích, đánh giá điều kiện tự nhiên, kinh tế, xã hội và môi trường; tình hình quản lý, sử dụng đất; kết quả thực hiện kế hoạch sử dụng đất kỳ trước

Việc điều tra, thu thập thông tin, tài liệu; phân tích, đánh giá điều kiện tự nhiên, kinh tế, xã hội và môi trường; tình hình quản lý, sử dụng đất; kết quả thực hiện kế hoạch sử dụng đất kỳ trước được thực hiện theo trình tự quy định tại Điều 23 của Thông tư này.

Điều 43. Lập kế hoạch sử dụng đất kỳ cuối

1. Khái quát phương hướng, mục tiêu phát triển kinh tế - xã hội trong kỳ kế hoạch.

2. Xây dựng kế hoạch sử dụng đất:

a) Tổng hợp các chỉ tiêu sử dụng đất của kế hoạch sử dụng đất kỳ đầu chưa thực hiện để xem xét đưa vào kế hoạch sử dụng đất kỳ cuối;

b) Phân bổ các chỉ tiêu sử dụng đất nêu tại Điểm a Khoản này và Điểm b Khoản 4 Điều 31 của Thông tư này đến từng đơn vị hành chính cấp huyện;

c) Xác định diện tích các loại đất cần chuyển mục đích sử dụng đất quy định tại các điểm a, b, c, d và e Khoản 1 Điều 57 của Luật Đất đai trong kỳ kế hoạch theo từng năm và đến từng đơn vị hành chính cấp huyện;

d) Xác định diện tích đất chưa sử dụng đưa vào sử dụng trong kỳ kế hoạch theo từng năm và đến từng đơn vị hành chính cấp huyện;

đ) Xác định quy mô, địa điểm công trình, dự án sử dụng đất vào các mục đích quy định tại Điều 61 và Điều 62 của Luật Đất đai để thực hiện trong kỳ kế hoạch sử dụng đất theo từng năm;

e) Xác định vị trí, diện tích đất thu hồi trong vùng phụ cận dự án hạ tầng kỹ thuật, xây dựng, chỉnh trang khu đô thị, khu dân cư nông thôn để đấu giá quyền sử dụng đất thực hiện dự án nhà ở, thương mại, dịch vụ, sản xuất, kinh doanh theo từng năm;

g) Dự kiến các nguồn thu từ giao đất, cho thuê đất, chuyển mục đích sử dụng đất và các khoản chi cho việc bồi thường, hỗ trợ, tái định cư theo kế hoạch sử dụng đất.

3. Xác định các giải pháp thực hiện kế hoạch sử dụng đất.

4. Lập bản đồ kế hoạch sử dụng đất.

5. Lập hệ thống bảng, biểu số liệu phân tích, sơ đồ, biểu đồ.

6. Xây dựng báo cáo chuyên đề.

7. Hội thảo và chỉnh sửa báo cáo, bản đồ sau hội thảo.

8. Đánh giá, nghiệm thu.

Điều 44. Xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan

1. Xây dựng báo cáo thuyết minh tổng hợp.

2. Hoàn thiện hệ thống bảng, biểu số liệu, sơ đồ, biểu đồ.

3. Hoàn thiện hệ thống bản đồ kế hoạch sử dụng đất kỳ cuối.

4. Hội thảo.

5. Hoàn thiện báo cáo thuyết minh tổng hợp; hệ thống bảng, biểu số liệu, sơ đồ, biểu đồ; hệ thống bản đồ kế hoạch sử dụng đất kỳ cuối sau hội thảo.

6. Lấy ý kiến góp ý của nhân dân về kế hoạch sử dụng đất kỳ cuối:

a) Chuẩn bị hồ sơ lấy ý kiến;

b) Công khai thông tin về nội dung của kế hoạch sử dụng đất kỳ cuối trên cổng thông tin điện tử của Ủy ban nhân dân cấp tỉnh;

c) Xây dựng báo cáo tiếp thu, giải trình ý kiến của nhân dân và công khai trên cổng thông tin điện tử theo quy định tại Điểm b Khoản này;

d) Chỉnh sửa, hoàn thiện kế hoạch sử dụng đất kỳ cuối sau khi lấy ý kiến góp ý của nhân dân.

7. Dự thảo các văn bản trình duyệt kế hoạch sử dụng đất kỳ cuối.

8. Nhân sao hồ sơ, tài liệu phục vụ trình duyệt kế hoạch sử dụng đất kỳ cuối.

9. Báo cáo Ủy ban nhân dân cấp tỉnh kế hoạch sử dụng đất kỳ cuối; chỉnh sửa, hoàn thiện hồ sơ, tài liệu sau báo cáo.

10. Đánh giá, nghiệm thu.

Điều 45. Thẩm định, phê duyệt và công bố công khai

Việc thẩm định, phê duyệt và công bố công khai kế hoạch sử dụng đất kỳ cuối được thực hiện theo trình tự quy định tại Điều 34 của Thông tư này.

Mục 4. Quy trình điều chỉnh kế hoạch sử dụng đất cấp tỉnh

Điều 46. Trình tự điều chỉnh kế hoạch sử dụng đất cấp tỉnh

Việc điều chỉnh kế hoạch sử dụng đất cấp tỉnh được thực hiện theo trình tự sau:

1. Điều tra, thu thập bổ sung thông tin, tài liệu; phân tích, đánh giá bổ sung điều kiện tự nhiên, kinh tế - xã hội và môi trường; tình hình quản lý, sử dụng đất; kết quả thực hiện kế hoạch sử dụng đất;

2. Điều chỉnh kế hoạch sử dụng đất;

3. Xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan;

4. Thẩm định, phê duyệt và công bố công khai.

Điều 47. Điều tra, thu thập bổ sung thông tin, tài liệu; phân tích, đánh giá bổ sung điều kiện tự nhiên, kinh tế - xã hội và môi trường; tình hình quản lý, sử dụng đất; kết quả thực hiện kế hoạch sử dụng đất

1. Thu thập bổ sung các thông tin, tài liệu:

a) Thu thập bổ sung các thông tin, tài liệu liên quan đến điều kiện tự nhiên, kinh tế - xã hội và môi trường tác động đến việc sử dụng đất; tình hình quản lý, sử dụng đất, biến động sử dụng đất, kết quả thực hiện kế hoạch sử dụng đất;

b) Thu thập bổ sung các thông tin, tài liệu về nhu cầu sử dụng đất và các dự án sử dụng đất do các ngành, lĩnh vực xác định và đề xuất trong kế hoạch sử dụng đất;

c) Thu thập bổ sung các thông tin, tài liệu về nhu cầu sử dụng đất do Ủy ban nhân dân cấp huyện xác định;

d) Khảo sát thực địa, điều tra bổ sung thông tin, tài liệu.

2. Tổng hợp, xử lý các thông tin, tài liệu và lập báo cáo kết quả điều tra, thu thập bổ sung các thông tin, tài liệu.

3. Phân tích, đánh giá bổ sung điều kiện tự nhiên, kinh tế, xã hội và môi trường:

a) Phân tích, đánh giá bổ sung điều kiện tự nhiên, các nguồn tài nguyên và hiện trạng môi trường;

b) Phân tích, đánh giá bổ sung thực trạng phát triển kinh tế - xã hội;

c) Phân tích, đánh giá bổ sung về biến đổi khí hậu tác động đến việc sử dụng đất.

4. Phân tích, đánh giá bổ sung tình hình quản lý, sử dụng đất; biến động sử dụng đất:

a) Phân tích, đánh giá bổ sung tình hình thực hiện một số nội dung quản lý nhà nước về đất đai có liên quan đến việc điều chỉnh kế hoạch sử dụng đất;

b) Phân tích, đánh giá bổ sung hiện trạng và biến động sử dụng đất.

5. Phân tích, đánh giá kết quả thực hiện kế hoạch sử dụng đất.

6. Xây dựng các báo cáo chuyên đề.

7. Hội thảo và chỉnh sửa, hoàn thiện báo cáo chuyên đề sau hội thảo.

8. Đánh giá, nghiệm thu.

Điều 48. Điều chỉnh kế hoạch sử dụng đất

Việc điều chỉnh kế hoạch sử dụng đất được thực hiện theo trình tự quy định tại Điều 32 của Thông tư này.

Điều 49. Xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan

Việc xây dựng báo cáo thuyết minh tổng hợp điều chỉnh kế hoạch sử dụng đất, các tài liệu có liên quan được thực hiện theo trình tự quy định tại Điều 44 của Thông tư này.

Điều 50. Thẩm định, phê duyệt và công bố công khai

Việc thẩm định, phê duyệt và công bố công khai điều chỉnh kế hoạch sử dụng đất được thực hiện theo trình tự quy định tại Điều 34 của Thông tư này.

Chương III

QUY TRÌNH LẬP, ĐIỀU CHỈNH QUY HOẠCH, KẾ HOẠCH SỬ DỤNG ĐẤT CẤP HUYỆN

Mục 1. Quy trình lập quy hoạch sử dụng đất và kế hoạch sử dụng đất năm đầu cấp huyện

Điều 51. Trình tự lập quy hoạch sử dụng đất và kế hoạch sử dụng đất năm đầu cấp huyện

Việc lập quy hoạch sử dụng đất và kế hoạch sử dụng đất năm đầu cấp huyện được thực hiện theo trình tự sau:

1. Điều tra, thu thập thông tin, tài liệu;

2. Phân tích, đánh giá điều kiện tự nhiên, kinh tế - xã hội và môi trường tác động đến việc sử dụng đất;

3. Phân tích, đánh giá tình hình quản lý, sử dụng đất; kết quả thực hiện quy hoạch, kế hoạch sử dụng đất kỳ trước và tiềm năng đất đai;

4. Xây dựng phương án quy hoạch sử dụng đất;

5. Lập kế hoạch sử dụng đất năm đầu;

6. Xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan;

7. Thẩm định, phê duyệt và công bố công khai.

Điều 52. Điều tra, thu thập thông tin, tài liệu

Việc điều tra, thu thập thông tin, tài liệu được thực hiện theo trình tự quy định tại Điều 9 của Thông tư này.

Điều 53. Phân tích, đánh giá điều kiện tự nhiên, kinh tế - xã hội và môi trường tác động đến việc sử dụng đất

Việc phân tích, đánh giá điều kiện tự nhiên, kinh tế - xã hội và môi trường tác động đến việc sử dụng đất được thực hiện theo trình tự quy định tại Điều 10 của Thông tư này.

Điều 54. Phân tích, đánh giá tình hình quản lý, sử dụng đất; kết quả thực hiện quy hoạch, kế hoạch sử dụng đất kỳ trước và tiềm năng đất đai

Việc phân tích, đánh giá tình hình quản lý, sử dụng đất; kết quả thực hiện quy hoạch, kế hoạch sử dụng đất kỳ trước và tiềm năng đất đai được thực hiện theo trình tự quy định tại Điều 11 của Thông tư này.

Điều 55. Xây dựng phương án quy hoạch sử dụng đất

1. Xác định định hướng sử dụng đất:

a) Khái quát phương hướng, mục tiêu phát triển kinh tế - xã hội;

b) Xây dựng quan điểm sử dụng đất;

c) Xác định định hướng sử dụng đất theo khu chức năng.

2. Xây dựng phương án quy hoạch sử dụng đất:

a) Xác định các chỉ tiêu phát triển kinh tế - xã hội trong kỳ quy hoạch sử dụng đất;

b) Xác định các chỉ tiêu sử dụng đất đã được phân bổ từ quy hoạch sử dụng đất của cấp tỉnh cho cấp huyện trong kỳ quy hoạch và phân bổ đến từng đơn vị hành chính cấp xã;

c) Xác định nhu cầu sử dụng đất cho các ngành, lĩnh vực trong kỳ quy hoạch đến từng đơn vị hành chính cấp xã;

d) Tổng hợp nhu cầu sử dụng đất, cân đối để xác định các chỉ tiêu sử dụng đất nêu tại Điểm b và Điểm c Khoản này phân bổ đến từng đơn vị hành chính cấp xã;

đ) Xác định các chỉ tiêu sử dụng đất theo khu chức năng.

3. Đánh giá tác động của phương án quy hoạch sử dụng đất đến kinh tế, xã hội và môi trường:

a) Đánh giá tác động của phương án quy hoạch sử dụng đất đến nguồn thu từ việc giao đất, cho thuê đất, chuyển mục đích sử dụng đất và chi phí cho việc bồi thường, hỗ trợ, tái định cư;

b) Đánh giá tác động của phương án quy hoạch sử dụng đất đến khả năng bảo đảm an ninh lương thực;

c) Đánh tác động của phương án quy hoạch sử dụng đất đối với việc giải quyết quỹ đất ở, mức độ ảnh hưởng đến đời sống các hộ dân phải di dời chỗ ở, số lao động phải chuyển đổi nghề nghiệp do chuyển mục đích sử dụng đất;

d) Đánh giá tác động của phương án quy hoạch sử dụng đất đến quá trình đô thị hóa và phát triển hạ tầng;

đ) Đánh giá tác động của phương án quy hoạch sử dụng đất việc tôn tạo di tích lịch sử - văn hóa, danh lam thắng cảnh, bảo tồn văn hóa các dân tộc;

e) Đánh giá tác động của phương án quy hoạch sử dụng đất đến khả năng khai thác hợp lý tài nguyên thiên nhiên; yêu cầu bảo tồn, phát triển diện tích rừng và tỷ lệ che phủ.

4. Xác định các giải pháp thực hiện quy hoạch sử dụng đất:

a) Xác định các giải pháp bảo vệ, cải tạo đất và bảo vệ môi trường;

b) Xác định các giải pháp tổ chức thực hiện quy hoạch sử dụng đất.

5. Xây dựng hệ thống bảng, biểu số liệu phân tích, sơ đồ, biểu đồ.

6. Lập bản đồ quy hoạch sử dụng đất, gồm:

a) Bản đồ quy hoạch sử dụng đất cấp huyện;

b) Bản đồ chi tiết đến từng đơn vị hành chính cấp xã các khu vực quy hoạch đất trồng lúa, khu vực quy hoạch chuyển mục đích sử dụng đất quy định tại các điểm a, b, c, d và e Khoản 1 Điều 57 của Luật Đất đai.

7. Lập bản đồ chuyên đề (nếu có).

8. Xây dựng các báo cáo chuyên đề.

9. Hội thảo và chỉnh sửa báo cáo chuyên đề, bản đồ sau hội thảo.

10. Đánh giá, nghiệm thu.

Điều 56. Lập kế hoạch sử dụng đất năm đầu

1. Xác định các chỉ tiêu sử dụng đất cấp tỉnh đã phân bổ cho cấp huyện trong năm kế hoạch và phân bổ đến từng đơn vị hành chính cấp xã.

2. Xác định nhu cầu sử dụng đất cho các ngành, lĩnh vực trong năm kế hoạch và phân bổ đến từng đơn vị hành chính cấp xã, gồm:

a) Chỉ tiêu sử dụng đất trong kế hoạch sử dụng đất năm trước chưa thực hiện hết nhưng phải phù hợp với kinh tế - xã hội trên địa bàn cấp huyện;

b) Nhu cầu sử dụng đất của các tổ chức, hộ gia đình, cá nhân trên địa bàn cấp huyện.

3. Tổng hợp nhu cầu sử dụng đất, cân đối xác định các chỉ tiêu sử dụng đất cho các ngành, lĩnh vực trong năm kế hoạch và phân bổ đến từng đơn vị hành chính cấp xã.

4. Xác định diện tích các loại đất cần chuyển mục đích quy định tại các điểm a, b, c, d và e Khoản 1 Điều 57 của Luật Đất đai trong năm kế hoạch đến từng đơn vị hành chính cấp xã.

5. Xác định diện tích đất chưa sử dụng đưa vào sử dụng trong năm kế hoạch đến từng đơn vị hành chính cấp xã.

6. Xác định quy mô, địa điểm công trình, dự án; vị trí, diện tích khu vực sử dụng đất vào các mục đích quy định tại Điều 61 và Điều 62 của Luật Đất đai để thực hiện thu hồi đất trong năm kế hoạch, bao gồm:

a) Các dự án quy định tại Điều 61 và Khoản 1, 2 Điều 62 của Luật Đất đai và đã được ghi vốn thực hiện trong năm kế hoạch;

b) Các dự án quy định tại Khoản 3 Điều 62 của Luật Đất đai và đã được ghi vốn thực hiện trong năm kế hoạch đối với các dự án thực hiện bằng ngân sách nhà nước; có văn bản chấp thuận chủ trương đầu tư của cơ quan nhà nước có thẩm quyền đối với các dự án còn lại;

c) Vùng phụ cận dự án hạ tầng kỹ thuật, xây dựng, chỉnh trang khu đô thị, khu dân cư nông thôn để đấu giá quyền sử dụng đất thực hiện dự án nhà ở, thương mại, dịch vụ, sản xuất, kinh doanh trong năm kế hoạch đã có chủ trương bằng văn bản của cơ quan nhà nước có thẩm quyền.

7. Xác định diện tích đất cần phải chuyển mục đích sử dụng đất để thực hiện việc nhận chuyển nhượng, thuê quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất trong năm kế hoạch trên cơ sở xem xét đơn đề nghị của người sử dụng đất.

8. Dự kiến các nguồn thu từ giao đất, cho thuê đất, chuyển mục đích sử dụng đất và các khoản chi cho việc bồi thường, hỗ trợ, tái định cư trong năm kế hoạch sử dụng đất.

9. Xác định các giải pháp tổ chức thực hiện kế hoạch sử dụng đất.

10. Lập hệ thống bảng, biểu số liệu phân tích, sơ đồ, biểu đồ.

11. Lập bản đồ kế hoạch sử dụng đất năm đầu cấp huyện gồm:

a) Bản đồ kế hoạch sử dụng đất hàng năm cấp huyện thể hiện các khu vực dự kiến chuyển mục đích sử dụng đất, khu vực dự kiến Nhà nước thu hồi đất trong năm kế hoạch trên nền bản đồ quy hoạch sử dụng đất cấp huyện;

b) Bản vẽ vị trí, ranh giới, diện tích các công trình, dự án trong kế hoạch sử dụng đất hàng năm, được sử dụng một trong các loại tài liệu sau đây để thể hiện trên nền bản đồ địa chính hoặc bản đồ hiện trạng sử dụng đất cấp xã:

Đối với các công trình, dự án xây dựng tập trung thì sử dụng hồ sơ, bản vẽ trong quá trình lập, phê duyệt dự án đầu tư, cấp giấy chứng nhận đầu tư, chấp thuận đầu tư, chủ trương đầu tư;

Đối với các khu vực tạo quỹ đất sạch phục vụ đấu giá quyền sử dụng đất, các khu vực nhận chuyển nhượng, thuê quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất mà có chuyển mục đích sử dụng đất được trích từ bản đồ quy hoạch sử dụng đất cấp huyện;

Đối với các công trình, dự án theo tuyến thì sử dụng các bản đồ định hướng quy hoạch hệ thống hạ tầng kỹ thuật theo hướng tuyến.

12. Xây dựng dự thảo báo cáo thuyết minh tổng hợp kế hoạch sử dụng đất hàng năm.

13. Báo cáo Ủy ban nhân dân cấp huyện về dự thảo kế hoạch sử dụng đất hàng năm của cấp huyện; chỉnh sửa, hoàn thiện hồ sơ, tài liệu kế hoạch sử dụng đất trình cấp có thẩm quyền thẩm định.

14. Đánh giá, nghiệm thu.

Điều 57. Xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan.

1. Xây dựng báo cáo thuyết minh tổng hợp.

2. Hoàn thiện hệ thống bảng, biểu số liệu, sơ đồ, biểu đồ.

3. Hoàn thiện hệ thống bản đồ quy hoạch, kế hoạch sử dụng đất.

4. Hội thảo.

5. Hoàn thiện báo cáo thuyết minh tổng hợp; hệ thống bảng, biểu số liệu, sơ đồ, biểu đồ; hệ thống bản đồ quy hoạch, kế hoạch sử dụng đất sau hội thảo.

6. Lấy ý kiến góp ý của nhân dân về quy hoạch, kế hoạch sử dụng đất:

a) Chuẩn bị hồ sơ lấy ý kiến;

b) Công khai thông tin về nội dung của quy hoạch, kế hoạch sử dụng đất trên cổng thông tin điện tử của Ủy ban nhân dân cấp huyện;

c) Tổ chức hội nghị lấy ý kiến trực tiếp về nội dung của quy hoạch, kế hoạch sử dụng đất tại Ủy ban nhân dân cấp xã;

d) Xây dựng báo cáo tiếp thu, giải trình ý kiến của nhân dân và công khai trên cổng thông tin điện tử theo quy định tại Điểm b Khoản này;

đ) Chỉnh sửa, hoàn thiện quy hoạch, kế hoạch sử dụng đất sau khi lấy ý kiến góp ý của nhân dân.

7. Dự thảo các văn bản trình duyệt quy hoạch, kế hoạch sử dụng đất.

8. Nhân sao hồ sơ, tài liệu phục vụ trình duyệt quy hoạch, kế hoạch sử dụng đất.

9. Báo cáo Ủy ban nhân dân cấp huyện quy hoạch, kế hoạch sử dụng đất; chỉnh sửa, hoàn thiện hồ sơ, tài liệu và trình thẩm định.

10. Đánh giá, nghiệm thu.

Điều 58. Thẩm định, phê duyệt và công bố công khai

1. Tổ chức việc thẩm định quy hoạch, kế hoạch sử dụng đất.

2. Chỉnh sửa, hoàn thiện hồ sơ, tài liệu quy hoạch, kế hoạch sử dụng đất và trình Hội đồng nhân dân cấp huyện thông qua quy hoạch sử dụng đất.

3. Chỉnh sửa, hoàn thiện hồ sơ, tài liệu quy hoạch, kế hoạch sử dụng đất và trình Ủy ban nhân dân cấp tỉnh phê duyệt.

4. Công bố công khai quy hoạch, kế hoạch sử dụng đất.

5. Đánh giá, nghiệm thu.

6. Giao nộp sản phẩm Dự án.

Mục 2. Quy trình điều chỉnh quy hoạch sử dụng đất và lập kế hoạch sử dụng đất năm đầu của điều chỉnh quy hoạch sử dụng đất cấp huyện

Điều 59. Trình tự điều chỉnh quy hoạch sử dụng đất và lập kế hoạch sử dụng đất năm đầu của điều chỉnh quy hoạch sử dụng đất cấp huyện

Việc điều chỉnh quy hoạch sử dụng đất và lập kế hoạch sử dụng đất năm đầu của điều chỉnh quy hoạch sử dụng đất cấp huyện được thực hiện theo trình tự sau:

1. Điều tra, thu thập bổ sung thông tin, tài liệu; phân tích, đánh giá bổ sung điều kiện tự nhiên, kinh tế, xã hội; tình hình quản lý, sử dụng đất; kết quả thực hiện quy hoạch sử dụng đất;

2. Xây dựng phương án điều chỉnh quy hoạch sử dụng đất;

3. Lập kế hoạch sử dụng đất năm đầu của điều chỉnh quy hoạch sử dụng đất cấp huyện;

4. Xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan;

5. Thẩm định, phê duyệt và công bố công khai.

Điều 60. Điều tra, thu thập bổ sung thông tin, tài liệu; phân tích, đánh giá bổ sung điều kiện tự nhiên, kinh tế, xã hội; tình hình quản lý, sử dụng đất; kết quả thực hiện quy hoạch sử dụng đất

1. Điều tra, thu thập bổ sung các thông tin, tài liệu:

a) Thu thập bổ sung các thông tin, tài liệu liên quan đến điều kiện tự nhiên, kinh tế, xã hội và môi trường tác động đến việc sử dụng đất; tình hình quản lý, sử dụng đất, kết quả thực hiện quy hoạch sử dụng đất và tiềm năng đất đai;

b) Thu thập bổ sung các thông tin, tài liệu về nhu cầu sử dụng đất và các dự án sử dụng đất do các ngành, lĩnh vực xác định và đề xuất;

c) Thu thập bổ sung các thông tin, tài liệu về nhu cầu sử dụng đất do Ủy ban nhân dân cấp xã xác định;

d) Điều tra, khảo sát thực địa.

2. Tổng hợp, xử lý các thông tin, tài liệu và lập báo cáo kết quả điều tra, thu thập bổ sung các thông tin, tài liệu.

3. Phân tích, đánh giá bổ sung điều kiện tự nhiên, kinh tế - xã hội:

a) Phân tích, đánh giá bổ sung điều kiện tự nhiên, các nguồn tài nguyên và hiện trạng môi trường;

b) Phân tích, đánh giá bổ sung thực trạng phát triển kinh tế - xã hội;

c) Phân tích, đánh giá bổ sung về biến đổi khí hậu tác động đến việc sử dụng đất.

4. Phân tích, đánh giá tình hình quản lý, sử dụng đất; biến động sử dụng đất:

a) Phân tích, đánh giá bổ sung tình hình thực hiện một số nội dung quản lý nhà nước về đất đai liên quan đến điều chỉnh quy hoạch, kế hoạch sử dụng đất;

b) Phân tích, đánh giá hiện trạng và biến động sử dụng đất.

5. Phân tích, đánh giá kết quả thực hiện quy hoạch sử dụng đất.

6. Lập bản đồ hiện trạng sử dụng đất phục vụ điều chỉnh quy hoạch sử dụng đất.

7. Xây dựng các báo cáo chuyên đề.

8. Hội thảo và chỉnh sửa báo cáo chuyên đề, bản đồ sau hội thảo.

9. Đánh giá, nghiệm thu.

Điều 61. Xây dựng phương án điều chỉnh quy hoạch sử dụng đất

Việc xây dựng phương án điều chỉnh quy hoạch sử dụng đất cấp huyện được thực hiện theo trình tự quy định tại Điều 55 của Thông tư này.

Điều 62. Lập kế hoạch sử dụng đất năm đầu của điều chỉnh quy hoạch sử dụng đất cấp huyện

Việc lập kế hoạch sử dụng đất năm đầu của điều chỉnh quy hoạch sử dụng đất cấp huyện được thực hiện theo trình tự quy định tại Điều 56 của Thông tư này.

Điều 63. Xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan

Việc xây dựng báo cáo thuyết minh tổng hợp điều chỉnh quy hoạch sử dụng đất và kế hoạch sử dụng đất năm đầu của điều chỉnh quy hoạch sử dụng đất cấp huyện, các tài liệu có liên quan được thực hiện theo trình tự quy định tại Điều 57 của Thông tư này.

Điều 64. Thẩm định, phê duyệt và công bố công khai

Việc thẩm định, phê duyệt và công bố công khai điều chỉnh quy hoạch sử dụng đất và kế hoạch sử dụng đất năm đầu của điều chỉnh quy hoạch sử dụng đất cấp huyện được thực hiện theo trình tự quy định tại Điều 58 của Thông tư này.

Mục 3. Quy trình lập kế hoạch sử dụng đất hàng năm cấp huyện

Điều 65. Trình tự lập kế hoạch sử dụng đất hàng năm cấp huyện

Việc lập kế hoạch sử dụng đất hàng năm cấp huyện đối với các năm còn lại được thực hiện theo trình tự sau:

1. Phân tích, đánh giá kết quả thực hiện kế hoạch sử dụng đất năm trước;

2. Lập kế hoạch sử dụng đất hàng năm cấp huyện;

3. Thẩm định, phê duyệt và công bố công khai.

Điều 66. Phân tích, đánh giá kết quả thực hiện kế hoạch sử dụng đất năm trước

1. Thu thập các thông tin, tài liệu liên quan đến việc lập kế hoạch sử dụng đất hàng năm cấp huyện.

2. Phân tích, đánh giá các thông tin, tài liệu liên quan đến việc lập kế hoạch sử dụng đất hàng năm cấp huyện.

3. Phân tích, đánh giá kết quả thực hiện kế hoạch sử dụng đất năm trước.

4. Xây dựng báo cáo chuyên đề.

5. Hội thảo và chỉnh sửa báo cáo chuyên đề sau hội thảo.

6. Đánh giá, nghiệm thu.

Điều 67. Lập kế hoạch sử dụng đất hàng năm cấp huyện

1. Xác định các chỉ tiêu sử dụng đất cấp tỉnh đã phân bổ cho cấp huyện trong năm kế hoạch và phân bổ đến từng đơn vị hành chính cấp xã.

2. Xác định nhu cầu sử dụng đất cho các ngành, lĩnh vực trong năm kế hoạch và phân bổ đến từng đơn vị hành chính cấp xã gồm:

a) Chỉ tiêu sử dụng đất trong kế hoạch sử dụng đất năm trước chưa thực hiện hết nhưng phải phù hợp với kinh tế - xã hội trên địa bàn cấp huyện;

b) Nhu cầu sử dụng đất của các tổ chức, hộ gia đình, cá nhân trên địa bàn cấp huyện.

3. Tổng hợp nhu cầu sử dụng đất, cân đối xác định các chỉ tiêu sử dụng đất cho các ngành, lĩnh vực trong năm kế hoạch và phân bổ đến từng đơn vị hành chính cấp xã.

4. Xác định diện tích các loại đất cần chuyển mục đích quy định tại các điểm a, b, c, d và e Khoản 1 Điều 57 của Luật Đất đai trong năm kế hoạch đến từng đơn vị hành chính cấp xã.

5. Xác định diện tích đất chưa sử dụng đưa vào sử dụng trong năm kế hoạch đến từng đơn vị hành chính cấp xã.

6. Xác định quy mô, địa điểm công trình, dự án; vị trí, diện tích khu vực sử dụng đất vào các mục đích quy định tại Điều 61 và Điều 62 của Luật Đất đai để thực hiện thu hồi đất trong năm kế hoạch, bao gồm:

a) Các dự án quy định tại Điều 61 và Khoản 1, 2 Điều 62 của Luật Đất đai và đã được ghi vốn thực hiện trong năm kế hoạch;

b) Các dự án quy định tại Khoản 3 Điều 62 của Luật Đất đai và đã được ghi vốn thực hiện trong năm kế hoạch đối với các dự án thực hiện bằng ngân sách nhà nước; có văn bản chấp thuận chủ trương đầu tư của cơ quan nhà nước có thẩm quyền đối với các dự án còn lại;

c) Vùng phụ cận dự án hạ tầng kỹ thuật, xây dựng, chỉnh trang khu đô thị, khu dân cư nông thôn để đấu giá quyền sử dụng đất thực hiện dự án nhà ở, thương mại, dịch vụ, sản xuất, kinh doanh trong năm kế hoạch đã có chủ trương bằng văn bản của cơ quan nhà nước có thẩm quyền.

7. Xác định diện tích đất cần phải chuyển mục đích sử dụng đất để thực hiện việc nhận chuyển nhượng, thuê quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất trong năm kế hoạch trên cơ sở xem xét đơn đề nghị của người sử dụng đất.

8. Dự kiến các nguồn thu từ giao đất, cho thuê đất, chuyển mục đích sử dụng đất và các khoản chi cho việc bồi thường, hỗ trợ, tái định cư trong năm kế hoạch sử dụng đất.

9. Xác định các giải pháp tổ chức thực hiện kế hoạch sử dụng đất.

10. Lập hệ thống bảng, biểu số liệu phân tích, sơ đồ, biểu đồ.

11. Lập bản đồ kế hoạch sử dụng đất hàng năm cấp huyện được thực hiện theo quy định tại Khoản 11 Điều 56 của Thông tư này.

12. Xây dựng dự thảo báo cáo thuyết minh tổng hợp kế hoạch sử dụng đất hàng năm.

13. Nhân sao hồ sơ, tài liệu phục vụ trình duyệt kế hoạch sử dụng đất hàng năm.

14. Báo cáo Ủy ban nhân dân cấp huyện về dự thảo kế hoạch sử dụng đất hàng năm của cấp huyện; chỉnh sửa, hoàn thiện hồ sơ, tài liệu kế hoạch sử dụng đất trình cấp có thẩm quyền thẩm định.

15. Đánh giá, nghiệm thu.

Điều 68. Thẩm định, phê duyệt và công bố công khai

1. Tổ chức việc thẩm định kế hoạch sử dụng đất hàng năm.

2. Chỉnh sửa, hoàn thiện hồ sơ, tài liệu kế hoạch sử dụng đất hàng năm và trình Ủy ban nhân dân cấp tỉnh phê duyệt kế hoạch sử dụng đất hàng năm cấp huyện.

3. Công bố công khai kế hoạch sử dụng đất hàng năm cấp huyện.

4. Đánh giá, nghiệm thu.

Điều 69. Quy trình lập kế hoạch sử dụng đất hàng năm các quận đã có quy hoạch đô thị được cơ quan nhà nước có thẩm quyền phê duyệt

Quy trình lập kế hoạch sử dụng đất hàng năm các quận đã có quy hoạch đô thị được cơ quan nhà nước có thẩm quyền phê duyệt được thực hiện như sau:

1. Trường hợp các chỉ tiêu sử dụng đất trong quy hoạch đô thị phù hợp với các chỉ tiêu sử dụng đất của quận được phân bổ từ quy hoạch sử dụng đất cấp tỉnh thì tổ chức việc lập kế hoạch sử dụng đất hàng năm của quận theo trình tự quy định tại các điều 56, 57 và 58 của Thông tư này;

2. Trường hợp các chỉ tiêu sử dụng đất trong quy hoạch đô thị không phù hợp với các chỉ tiêu sử dụng đất của quận được phân bổ từ quy hoạch sử dụng đất cấp tỉnh thì phải điều chỉnh quy hoạch đô thị cho phù hợp với quy hoạch sử dụng đất cấp tỉnh; trên cơ sở đó tổ chức việc lập kế hoạch sử dụng đất hàng năm của quận theo trình tự quy định tại các điều 56, 57 và 58 của Thông tư này.

Chương IV

QUY TRÌNH LẬP QUY HOẠCH, KẾ HOẠCH SỬ DỤNG ĐẤT QUỐC PHÒNG, ĐẤT AN NINH

Mục 1. Quy trình lập quy hoạch sử dụng đất và kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ đầu

Điều 70. Trình tự lập quy hoạch sử dụng đất và kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ đầu

Việc lập quy hoạch sử dụng đất và kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ đầu được thực hiện theo trình tự sau:

1. Điều tra, thu thập thông tin, tài liệu;

2. Phân tích, đánh giá điều kiện tự nhiên, kinh tế - xã hội và môi trường; tình hình quản lý, sử dụng đất; kết quả thực hiện quy hoạch, kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ trước;

3. Xây dựng phương án quy hoạch sử dụng đất quốc phòng, đất an ninh;

4. Lập kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ đầu;

5. Xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan;

6. Thẩm định, phê duyệt quy hoạch, kế hoạch sử dụng đất quốc phòng, đất an ninh.

Điều 71. Điều tra, thu thập thông tin, tài liệu

1. Thu thập các thông tin, tài liệu:

a) Thu thập các thông tin, tài liệu liên quan đến điều kiện tự nhiên, kinh tế, xã hội và môi trường tác động đến việc sử dụng đất quốc phòng, đất an ninh; tình hình quản lý, sử dụng đất, biến động sử dụng đất, kết quả thực hiện quy hoạch sử dụng đất quốc phòng, đất an ninh kỳ trước;

b) Thu thập các thông tin, tài liệu về nhu cầu sử dụng đất quốc phòng, đất an ninh;

c) Phân loại và đánh giá các thông tin, tài liệu thu thập được.

2. Điều tra, khảo sát thực địa:

a) Xác định những nội dung cần điều tra khảo sát thực địa; xây dựng kế hoạch khảo sát thực địa;

b) Điều tra, khảo sát thực địa;

c) Chỉnh lý bổ sung thông tin, tài liệu trên cơ sở kết quả điều tra, khảo sát thực địa.

3. Tổng hợp, xử lý các thông tin, tài liệu.

4. Lập báo cáo kết quả điều tra, thu thập các thông tin, tài liệu.

5. Hội thảo thống nhất về các thông tin, tài liệu điều tra.

6. Đánh giá, nghiệm thu.

Điều 72. Phân tích, đánh giá điều kiện tự nhiên, kinh tế - xã hội và môi trường; tình hình quản lý, sử dụng đất; kết quả thực hiện quy hoạch, kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ trước

1. Phân tích điều kiện tự nhiên, kinh tế - xã hội và môi trường:

a) Phân tích đặc điểm điều kiện tự nhiên và hiện trạng môi trường;

b) Phân tích thực trạng phát triển kinh tế - xã hội;

c) Đánh giá chung.

2. Phân tích, đánh giá tình hình thực hiện quản lý nhà nước về đất quốc phòng, đất an ninh.

3. Phân tích, đánh giá hiện trạng và biến động sử dụng đất quốc phòng, đất an ninh theo chu kỳ 10 năm.

4. Phân tích, đánh giá kết quả thực hiện quy hoạch, kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ trước:

a) Kết quả thực hiện các chỉ tiêu quy hoạch, kế hoạch sử dụng đất kỳ trước;

b) Đánh giá những mặt được, những tồn tại và nguyên nhân;

c) Bài học kinh nghiệm.

5. Xây dựng các báo cáo chuyên đề, các bảng, biểu số liệu, sơ đồ, biểu đồ.

6. Hội thảo và chỉnh sửa báo cáo chuyên đề sau hội thảo.

7. Đánh giá, nghiệm thu.

Điều 73. Xây dựng phương án quy hoạch sử dụng đất quốc phòng, đất an ninh

1. Xác định định hướng sử dụng đất quốc phòng, đất an ninh:

a) Khái quát phương hướng, mục tiêu phát triển kinh tế - xã hội, quốc phòng, an ninh;

b) Xây dựng quan điểm sử dụng đất quốc phòng, đất an ninh;

c) Xác định định hướng sử dụng đất quốc phòng, đất an ninh đến từng vùng kinh tế - xã hội.

2. Xây dựng phương án quy hoạch sử dụng đất quốc phòng, đất an ninh:

a) Xác định các chỉ tiêu phát triển kinh tế - xã hội, quốc phòng, an ninh trong kỳ quy hoạch;

b) Xác định nhu cầu sử dụng đất quốc phòng, đất an ninh cho từng mục đích sử dụng quy định tại Điều 61 của Luật Đất đai trong kỳ quy hoạch phù hợp với quy hoạch tổng thể phát triển kinh tế - xã hội, quốc phòng, an ninh và kế hoạch phát triển kinh tế - xã hội của quốc gia;

c) Cân đối và phân bổ các chỉ tiêu sử dụng đất quốc phòng, đất an ninh đến từng đơn vị hành chính cấp tỉnh và vùng kinh tế - xã hội;

d) Xác định vị trí, diện tích đất quốc phòng, đất an ninh để giao lại cho địa phương quản lý, sử dụng vào mục đích phát triển kinh tế - xã hội.

3. Đánh giá tác động của phương án quy hoạch sử dụng đất quốc phòng, đất an ninh đến kinh tế, xã hội, môi trường.

4. Phân kỳ quy hoạch sử dụng đất quốc phòng, đất an ninh:

a) Xác định nhu cầu sử dụng đất quốc phòng, an ninh trong mỗi kỳ kế hoạch sử dụng 05 năm theo phương án quy hoạch sử dụng đất quốc phòng, đất an ninh;

b) Cân đối, phân bổ quỹ đất trong phương án quy hoạch sử dụng đất quốc phòng, đất an ninh cho từng kỳ kế hoạch 05 năm.

5. Giải pháp thực hiện quy hoạch sử dụng đất quốc phòng, đất an ninh.

6. Xây dựng hệ thống bảng, biểu số liệu phân tích, sơ đồ, biểu đồ.

7. Xây dựng các báo cáo chuyên đề.

8. Hội thảo và chỉnh sửa báo cáo chuyên đề sau hội thảo.

9. Đánh giá, nghiệm thu.

Điều 74. Lập kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ đầu

1. Xác định chỉ tiêu phát triển kinh tế - xã hội, quốc phòng, an ninh trong kỳ kế hoạch.

2. Xây dựng kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ đầu:

a) Xác định khu vực, diện tích đất sử dụng vào mục đích quốc phòng, an ninh trong kỳ kế hoạch đã được phân bổ tại Điểm b Khoản 5 Điều 73 của Thông tư này cụ thể đến từng năm và phân bổ đến từng đơn vị hành chính cấp tỉnh và vùng kinh tế - xã hội;

b) Xác định cụ thể vị trí, diện tích đất quốc phòng, đất an ninh bàn giao lại cho địa phương quản lý trong kỳ kế hoạch và phân bổ đến từng vùng kinh tế - xã hội và từng đơn vị hành chính cấp tỉnh;

c) Xác định diện tích các loại đất chuyển sang sử dụng vào mục đích quốc phòng, an ninh trong kỳ kế hoạch và phân bổ đến từng vùng kinh tế - xã hội, từng đơn vị hành chính cấp tỉnh;

d) Xác định danh mục công trình, dự án sử dụng đất vào mục đích quốc phòng, an ninh để thực hiện trong kỳ kế hoạch cụ thể đến từng năm;

đ) Xác định các giải thực hiện kế hoạch sử dụng đất quốc phòng, đất an ninh.

3. Lập hệ thống bảng, biểu số liệu phân tích, sơ đồ, biểu đồ.

4. Xây dựng báo cáo chuyên đề.

5. Hội thảo và chỉnh sửa báo cáo chuyên đề sau hội thảo.

6. Đánh giá, nghiệm thu.

Điều 75. Xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan

1. Xây dựng báo cáo thuyết minh tổng hợp.

2. Hoàn thiện hệ thống bảng, biểu số liệu, sơ đồ, biểu đồ.

3. Hội thảo.

4. Hoàn thiện báo cáo thuyết minh tổng hợp; hệ thống bảng, biểu số liệu, sơ đồ, biểu đồ sau hội thảo.

5. Lấy ý kiến góp ý của Ủy ban nhân dân cấp tỉnh về quy hoạch, kế hoạch sử dụng đất quốc phòng, đất an ninh.

6. Dự thảo các văn bản trình duyệt quy hoạch, kế hoạch sử dụng đất quốc phòng, đất an ninh.

7. Nhân sao hồ sơ, tài liệu phục vụ trình duyệt quy hoạch, kế hoạch sử dụng đất quốc phòng, đất an ninh.

8. Đánh giá, nghiệm thu.

Điều 76. Thẩm định, phê duyệt quy hoạch, kế hoạch sử dụng đất quốc phòng, đất an ninh

1. Thẩm định quy hoạch, kế hoạch sử dụng đất quốc phòng, đất an ninh; chỉnh sửa, hoàn thiện hồ sơ, tài liệu quy hoạch, kế hoạch sử dụng đất quốc phòng, đất an ninh sau thẩm định.

2. Trình Chính phủ phê duyệt quy hoạch, kế hoạch sử dụng đất quốc phòng, đất an ninh.

3. Đánh giá, nghiệm thu.

4. Giao nộp sản phẩm Dự án.

Mục 2. Quy trình lập kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ cuối

Điều 77. Trình tự lập kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ cuối

Việc lập kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ cuối được thực hiện theo trình tự sau:

1. Điều tra, thu thập thông tin, tài liệu; phân tích, đánh giá điều kiện tự nhiên, kinh tế, xã hội và môi trường; tình hình quản lý, sử dụng đất quốc phòng, đất an ninh; kết quả thực hiện kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ trước;

2. Lập kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ cuối;

3. Xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan;

4. Thẩm định, phê duyệt kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ cuối.

Điều 78. Điều tra, thu thập thông tin, tài liệu; phân tích, đánh giá điều kiện tự nhiên, kinh tế - xã hội và môi trường; tình hình quản lý, sử dụng đất quốc phòng, đất an ninh; kết quả thực hiện kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ trước

1. Điều tra, thu thập các thông tin, tài liệu:

a) Thu thập các thông tin, tài liệu liên quan đến điều kiện tự nhiên, kinh tế - xã hội và môi trường; tình hình quản lý, sử dụng đất quốc phòng, đất an ninh, biến động sử dụng đất quốc phòng, đất an ninh; kết quả thực hiện kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ trước;

b) Điều tra, khảo sát thực địa.

2. Tổng hợp, xử lý các thông tin, tài liệu; lập báo cáo kết quả điều tra, thu thập các thông tin, tài liệu.

3. Phân tích, đánh giá điều kiện tự nhiên, kinh tế, xã hội và môi trường:

a) Phân tích, đánh giá điều kiện tự nhiên, môi trường;

b) Phân tích, đánh giá điều kiện kinh tế - xã hội.

4. Phân tích, đánh giá tình hình quản lý, sử dụng đất quốc phòng, đất an ninh:

a) Phân tích, đánh giá tình hình quản lý, sử dụng đất quốc phòng, đất an ninh;

b) Phân tích, đánh giá hiện trạng và biến động sử dụng đất quốc phòng, đất an ninh.

5. Phân tích, đánh giá kết quả thực hiện kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ trước.

6. Xây dựng các báo cáo chuyên đề.

7. Hội thảo và chỉnh sửa báo cáo sau hội thảo.

8. Đánh giá, nghiệm thu.

Điều 79. Lập kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ cuối

Việc lập kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ cuối được thực hiện theo trình tự quy định tại Điều 74 của Thông tư này.

Điều 80. Xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan

Việc xây dựng báo cáo thuyết minh tổng hợp và các tài liệu có liên quan được thực hiện theo trình tự quy định tại Điều 75 của Thông tư này.

Điều 81. Thẩm định, phê duyệt kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ cuối

Việc thẩm định, phê duyệt kế hoạch sử dụng đất quốc phòng, đất an ninh kỳ cuối được thực hiện theo trình tự quy định tại Điều 76 của Thông tư này.

Phần III

ĐIỀU KHOẢN THI HÀNH

Điều 82. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 17 tháng 7 năm 2014.

2. Thông tư này thay thế các Thông tư: Thông tư số 19/2009/TT-BTNMT ngày 02 tháng 11 năm 2009 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định việc lập, điều chỉnh và thẩm định quy hoạch, kế hoạch sử dụng đất; Thông tư số 13/2011/TT-BTNMT ngày 15 tháng 4 năm 2011 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về ký hiệu bản đồ hiện trạng sử dụng đất phục vụ quy hoạch sử dụng đất và bản đồ quy hoạch sử dụng đất.

Điều 83. Trách nhiệm tổ chức thực hiện

1. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo triển khai thực hiện Thông tư này.

2. Tổng cục Quản lý đất đai có trách nhiệm kiểm tra việc thực hiện Thông tư này.

3. Sở Tài nguyên và Môi trường có trách nhiệm giúp Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương triển khai thực hiện Thông tư này tại địa phương.

Trong quá trình tổ chức thực hiện, nếu có khó khăn, vướng mắc thì các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài nguyên và Môi trường để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương Đảng;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- UBTƯ Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Cục Kiểm tra văn bản QPPL - Bộ Tư pháp;
- Các đơn vị thuộc Bộ Tài nguyên và Môi trường;
- Các Sở Tài nguyên và Môi trường;
- Công báo; Cổng thông tin điện tử Chính phủ;
- Website Bộ Tài nguyên và Môi trường;
- Lưu VT, Vụ PC, TCQLĐĐ(CQHĐĐ).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Mạnh Hiển

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2014 - 30 giao cho thue dieu chinh thu hoi dat

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 30/2014/TT-BTNMT | Hà Nội, ngày 02 tháng 6 năm 2014

THÔNG TƯ

QUY ĐỊNH VỀ HỒ SƠ GIAO ĐẤT, CHO THUÊ ĐẤT, CHUYỂN MỤC ĐÍCH SỬ DỤNG ĐẤT, THU HỒI ĐẤT

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai;

Căn cứ Nghị định số 21/2013/NĐ-CP ngày 04 tháng 3 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;

Theo đề nghị của Tổng cục trưởng Tổng cục Quản lý đất đai và Vụ trưởng Vụ Pháp chế,

Bộ trưởng Bộ Tài nguyên và Môi trường ban hành Thông tư quy định về hồ sơ giao đất, cho thuê đất, chuyển mục đích sử dụng đất, thu hồi đất.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về hồ sơ giao đất, cho thuê đất, chuyển mục đích sử dụng đất, thu hồi đất.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với cơ quan quản lý nhà nước, cơ quan chuyên môn về tài nguyên và môi trường; tổ chức, hộ gia đình, cá nhân trong nước; cơ sở tôn giáo; người Việt Nam định cư ở nước ngoài; tổ chức nước ngoài có chức năng ngoại giao; doanh nghiệp có vốn đầu tư nước ngoài và các tổ chức, cá nhân khác có liên quan đến việc thực hiện giao đất, cho thuê đất, chuyển mục đích sử dụng đất, thu hồi đất.

Chương II

HỒ SƠ GIAO ĐẤT, CHO THUÊ ĐẤT, CHUYỂN MỤC ĐÍCH SỬ DỤNG ĐẤT

Điều 3. Hồ sơ giao đất, cho thuê đất không thông qua đấu giá quyền sử dụng đất đối với trường hợp thuộc thẩm quyền giao đất, cho thuê đất của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương

1. Người xin giao đất, thuê đất nộp 01 bộ hồ sơ đối với dự án phải trình cơ quan nhà nước có thẩm quyền xét duyệt hoặc phải cấp giấy chứng nhận đầu tư gồm:

a) Đơn xin giao đất, cho thuê đất theo Mẫu số 01 ban hành kèm theo Thông tư này;

b) Bản sao giấy chứng nhận đầu tư hoặc văn bản chấp thuận đầu tư kèm theo bản thuyết minh dự án đầu tư.

Trường hợp xin giao đất để sử dụng vào mục đích quốc phòng, an ninh thì không phải nộp kèm bản sao bản thuyết minh dự án đầu tư nhưng phải nộp bản sao quyết định đầu tư xây dựng công trình quốc phòng, an ninh của cơ quan nhà nước có thẩm quyền gồm các nội dung liên quan đến việc sử dụng đất hoặc quyết định phê duyệt quy hoạch vị trí đóng quân của Bộ Quốc phòng, Bộ Công an.

Trường hợp dự án sử dụng đất cho hoạt động khoáng sản thì phải có giấy phép của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật;

c) Văn bản thẩm định nhu cầu sử dụng đất; thẩm định điều kiện giao đất, cho thuê đất quy định tại Khoản 3 Điều 58 của Luật Đất đai và Điều 14 Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai (sau đây gọi là Nghị định số 43/2014/NĐ-CP) đã lập khi cấp giấy chứng nhận đầu tư hoặc thẩm định dự án đầu tư hoặc xét duyệt dự án;

d) Trích lục bản đồ địa chính thửa đất hoặc trích đo địa chính thửa đất.

Cơ quan tài nguyên và môi trường có trách nhiệm cung cấp trích lục bản đồ địa chính thửa đất đối với những nơi đã có bản đồ địa chính hoặc thực hiện trích đo địa chính thửa đất theo yêu cầu của người xin giao đất, thuê đất.

2. Người xin giao đất, thuê đất nộp 01 bộ hồ sơ đối với dự án không phải trình cơ quan nhà nước có thẩm quyền xét duyệt; dự án không phải cấp giấy chứng nhận đầu tư; trường hợp không phải lập dự án đầu tư xây dựng công trình gồm:

a) Giấy tờ quy định tại Điểm a và Điểm d Khoản 1 Điều này;

b) Bản sao bản thuyết minh dự án đầu tư đối với dự án không phải trình cơ quan nhà nước có thẩm quyền xét duyệt, dự án không phải cấp giấy chứng nhận đầu tư;

c) Bản sao báo cáo kinh tế - kỹ thuật đối với trường hợp không phải lập dự án đầu tư xây dựng công trình.

Trường hợp xin giao đất cho cơ sở tôn giáo thì phải có báo cáo kinh tế - kỹ thuật xây dựng công trình tôn giáo.

3. Hồ sơ trình Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là cấp tỉnh) quyết định giao đất, cho thuê đất do Sở Tài nguyên và Môi trường lập gồm:

a) Các giấy tờ quy định tại Khoản 1, Khoản 2 Điều này.

Trường hợp dự án có sử dụng đất trồng lúa, đất rừng phòng hộ, đất rừng đặc dụng vào mục đích khác mà không thuộc trường hợp được Quốc hội quyết định đầu tư hoặc Thủ tướng Chính phủ chấp thuận chủ trương đầu tư thì phải có văn bản chấp thuận cho phép chuyển mục đích sử dụng đất của Thủ tướng Chính phủ hoặc Nghị quyết của Hội đồng nhân dân cấp tỉnh cho phép chuyển mục đích sử dụng đất theo quy định tại Khoản 1 Điều 58 của Luật Đất đai và Khoản 2 Điều 68 của Nghị định số 43/2014/NĐ-CP.

Trường hợp dự án có vốn đầu tư trực tiếp của nhà đầu tư nước ngoài tại đảo và xã, phường, thị trấn biên giới, ven biển mà không thuộc trường hợp được Quốc hội quyết định đầu tư hoặc Thủ tướng Chính phủ chấp thuận chủ trương đầu tư thì phải có văn bản của Bộ Quốc phòng, Bộ Công an, Bộ Ngoại giao theo quy định tại Khoản 2 Điều 58 của Luật Đất đai và Điều 13 của Nghị định số 43/2014/NĐ-CP;

b) Văn bản thẩm định nhu cầu sử dụng đất; thẩm định điều kiện giao đất, cho thuê đất quy định tại Khoản 3 Điều 58 của Luật Đất đai và Điều 14 Nghị định số 43/2014/NĐ-CP đối với dự án không phải trình cơ quan nhà nước có thẩm quyền xét duyệt; dự án không phải cấp giấy chứng nhận đầu tư; trường hợp không phải lập dự án đầu tư xây dựng công trình;

c) Tờ trình kèm theo dự thảo quyết định giao đất (Mẫu số 02) hoặc dự thảo quyết định cho thuê đất (Mẫu số 03) ban hành kèm theo Thông tư này.

Điều 4. Hồ sơ giao đất, cho thuê đất không thông qua đấu giá quyền sử dụng đất đối với trường hợp thuộc thẩm quyền giao đất, cho thuê đất của Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh

1. Người xin giao đất, thuê đất nộp 01 bộ hồ sơ các giấy tờ quy định tại Điểm a và Điểm d Khoản 1 Điều 3 của Thông tư này;

2. Hồ sơ trình Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi là cấp huyện) quyết định giao đất, cho thuê đất do Phòng Tài nguyên và Môi trường lập gồm:

a) Các giấy tờ quy định tại Khoản 1 Điều này;

b) Văn bản thẩm định nhu cầu sử dụng đất; thẩm định điều kiện giao đất, cho thuê đất quy định tại Khoản 3 Điều 58 của Luật Đất đai và Điều 14 Nghị định số 43/2014/NĐ-CP;

c) Tờ trình kèm theo dự thảo quyết định giao đất (Mẫu số 02) hoặc dự thảo quyết định cho thuê đất (Mẫu số 03) ban hành kèm theo Thông tư này.

Điều 5. Hồ sơ trình ban hành quyết định hủy quyết định công nhận kết quả đấu giá quyền sử dụng đất đối với trường hợp giao đất, cho thuê đất thông qua đấu giá quyền sử dụng đất

Hồ sơ trình Ủy ban nhân dân cấp có thẩm quyền gồm:

1. Quyết định công nhận kết quả trúng đấu giá quyền sử dụng đất.

2. Báo cáo của cơ quan tài nguyên và môi trường về việc người trúng đấu giá không nộp đủ tiền theo đúng yêu cầu.

3. Tờ trình kèm theo dự thảo quyết định hủy quyết định công nhận kết quả trúng đấu giá quyền sử dụng đất.

Điều 6. Hồ sơ xin chuyển mục đích sử dụng đất

1. Người sử dụng đất nộp 01 bộ hồ sơ đối với trường hợp chuyển mục đích sử dụng đất phải được phép của cơ quan nhà nước có thẩm quyền; hồ sơ gồm:

a) Đơn xin chuyển mục đích sử dụng đất theo Mẫu số 01 ban hành kèm theo Thông tư này;

b) Giấy chứng nhận quyền sử dụng đất hoặc Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở hoặc Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

2. Hồ sơ trình Ủy ban nhân dân cấp có thẩm quyền quyết định cho phép chuyển mục đích sử dụng đất gồm:

a) Các giấy tờ quy định tại Khoản 1 Điều này;

b) Biên bản xác minh thực địa;

c) Bản sao bản thuyết minh dự án đầu tư đối với dự án không phải trình cơ quan nhà nước có thẩm quyền xét duyệt, dự án không phải cấp giấy chứng nhận đầu tư; bản sao báo cáo kinh tế - kỹ thuật của tổ chức sử dụng đất đối với trường hợp không phải lập dự án đầu tư xây dựng công trình; văn bản thẩm định nhu cầu sử dụng đất; thẩm định điều kiện cho phép chuyển mục đích sử dụng đất quy định tại Khoản 3 Điều 58 của Luật Đất đai và Điều 14 Nghị định số 43/2014/NĐ-CP đã lập khi cấp giấy chứng nhận đầu tư hoặc thẩm định dự án đầu tư hoặc xét duyệt dự án đối với dự án phải trình cơ quan nhà nước có thẩm quyền xét duyệt, phải cấp giấy chứng nhận đầu tư;

d) Văn bản thẩm định nhu cầu sử dụng đất, thẩm định điều kiện cho phép chuyển mục đích sử dụng đất quy định tại Khoản 3 Điều 58 của Luật Đất đai và Điều 14 Nghị định số 43/2014/NĐ-CP đối với dự án không phải trình cơ quan nhà nước có thẩm quyền xét duyệt, không phải cấp giấy chứng nhận đầu tư và trường hợp không phải lập dự án đầu tư xây dựng công trình.

Trường hợp hộ gia đình, cá nhân xin chuyển mục đích sử dụng đất nông nghiệp để sử dụng vào mục đích thương mại, dịch vụ với diện tích từ 0,5 héc ta trở lên thì phải bổ sung văn bản chấp thuận của Ủy ban nhân dân cấp tỉnh theo quy định tại Điểm a Khoản 2 Điều 59 của Luật Đất đai;

đ) Trích lục bản đồ địa chính thửa đất hoặc trích đo địa chính thửa đất;

e) Tờ trình kèm theo dự thảo quyết định cho phép chuyển mục đích sử dụng đất theo Mẫu số 05 ban hành kèm theo Thông tư này.

Điều 7. Văn bản thẩm định nhu cầu sử dụng đất; thẩm định điều kiện giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất

1. Văn bản thẩm định nhu cầu sử dụng đất; thẩm định điều kiện giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất quy định tại các Điều 3, 4 và 6 của Thông tư này được lập trên cơ sở hồ sơ giao đất, cho thuê đất, chuyển mục đích sử dụng đất và ý kiến tại cuộc họp thẩm định hoặc ý kiến bằng văn bản của các cơ quan, tổ chức, cá nhân có liên quan hoặc kết quả kiểm tra thực địa.

2. Nội dung văn bản thẩm định nhu cầu sử dụng đất gồm:

a) Đánh giá về sự phù hợp với quy hoạch sử dụng đất, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt;

b) Đánh giá về sự phù hợp với quy hoạch chuyên ngành đã được cơ quan nhà nước có thẩm quyền phê duyệt có liên quan đến dự án (nếu có);

c) Đánh giá về yêu cầu sử dụng đất của dự án theo quy định hiện hành về tiêu chuẩn, định mức sử dụng đất. Đối với loại dự án chưa có quy định về tiêu chuẩn, định mức sử dụng đất thì cơ quan thẩm định căn cứ vào quy mô, tính chất dự án và khả năng đáp ứng về quỹ đất của địa phương để đánh giá;

d) Đánh giá về khả năng sử dụng đất đảm bảo hiệu quả thông qua việc đánh giá về năng lực thực hiện dự án của chủ đầu tư; tác động môi trường do sử dụng đất; mức độ phù hợp với kết cấu hạ tầng kỹ thuật, hạ tầng xã hội; hệ số, mật độ xây dựng, độ cao, độ sâu trong lòng đất đối với dự án xây dựng công trình; mức độ ảnh hưởng đến vấn đề quốc phòng, an ninh (nếu có);

đ) Yêu cầu về diện tích sử dụng đất, mục đích sử dụng đất và khả năng đáp ứng về quỹ đất của địa phương đối với trường hợp không phải lập dự án đầu tư.

3. Nội dung văn bản thẩm định về điều kiện giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất quy định tại Khoản 3 Điều 58 của Luật Đất đai gồm:

a) Xác định loại dự án đầu tư và đối tượng phải áp dụng điều kiện giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất;

b) Đánh giá về mức độ đáp ứng điều kiện ký quỹ, điều kiện về năng lực tài chính để bảo đảm việc sử dụng đất theo tiến độ của dự án đầu tư, điều kiện về không vi phạm quy định của pháp luật về đất đai đối với trường hợp đang sử dụng đất do Nhà nước giao đất, cho thuê đất để thực hiện dự án đầu tư khác.

Điều 8. Hồ sơ giao đất trên thực địa

Hồ sơ giao đất trên thực địa gồm:

1. Biên bản giao đất trên thực địa theo Mẫu số 06 ban hành kèm theo Thông tư này;

2. Biên bản giao giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (nếu có).

Chương III

HỒ SƠ THU HỒI ĐẤT

Mục 1. HỒ SƠ THU HỒI ĐẤT VÌ MỤC ĐÍCH QUỐC PHÒNG, AN NINH; PHÁT TRIỂN KINH TẾ - XÃ HỘI VÌ LỢI ÍCH QUỐC GIA, CÔNG CỘNG

Điều 9. Hồ sơ trình ban hành thông báo thu hồi đất

Hồ sơ trình Ủy ban nhân dân cấp có thẩm quyền ban hành thông báo thu hồi đất gồm:

1. Tờ trình kèm theo dự thảo thông báo thu hồi đất để thực hiện dự án theo Mẫu số 07 ban hành kèm theo Thông tư này.

Trường hợp dự án có sử dụng đất trồng lúa, đất rừng phòng hộ, đất rừng đặc dụng vào mục đích khác mà không thuộc trường hợp được Quốc hội quyết định đầu tư hoặc Thủ tướng Chính phủ chấp thuận chủ trương đầu tư thì phải có văn bản chấp thuận cho phép chuyển mục đích sử dụng đất của Thủ tướng Chính phủ hoặc Nghị quyết của Hội đồng nhân dân cấp tỉnh cho phép chuyển mục đích sử dụng đất theo quy định tại Khoản 1 Điều 58 của Luật Đất đai và Khoản 2 Điều 68 của Nghị định số 43/2014/NĐ-CP;

2. Bản vẽ vị trí, ranh giới, diện tích khu đất thu hồi để thực hiện dự án (đã có trong kế hoạch sử dụng đất hàng năm cấp huyện);

3. Trích lục bản đồ địa chính thửa đất hoặc trích đo địa chính thửa đất đối với các thửa đất nằm trong ranh giới khu đất thu hồi để thực hiện dự án.

Điều 10. Hồ sơ trình ban hành quyết định kiểm đếm bắt buộc, quyết định cưỡng chế thực hiện quyết định kiểm đếm bắt buộc

1. Hồ sơ trình Chủ tịch Ủy ban nhân dân cấp huyện ban hành quyết định kiểm đếm bắt buộc do Phòng Tài nguyên và Môi trường lập gồm:

a) Thông báo thu hồi đất;

b) Văn bản đề nghị kiểm đếm bắt buộc của Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng;

c) Báo cáo của Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi là cấp xã) nơi có đất thu hồi về quá trình vận động, thuyết phục người sử dụng đất theo quy định để thực hiện điều tra, khảo sát, đo đạc, kiểm đếm;

d) Trích lục bản đồ địa chính thửa đất hoặc trích đo địa chính thửa đất (đã có khi lập hồ sơ trình ban hành thông báo thu hồi đất);

đ) Tờ trình kèm theo dự thảo quyết định kiểm đếm bắt buộc theo Mẫu số 08 ban hành kèm theo Thông tư này.

2. Hồ sơ trình Chủ tịch Ủy ban nhân dân cấp huyện ban hành quyết định cưỡng chế thực hiện quyết định kiểm đếm bắt buộc do Phòng Tài nguyên và Môi trường lập gồm:

a) Quyết định kiểm đếm bắt buộc;

b) Văn bản đề nghị cưỡng chế kiểm đếm bắt buộc của Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng;

c) Tờ trình kèm theo dự thảo quyết định cưỡng chế thực hiện quyết định kiểm đếm bắt buộc theo Mẫu số 09 ban hành kèm theo Thông tư này.

Điều 11. Hồ sơ trình ban hành quyết định thu hồi đất, quyết định cưỡng chế thu hồi đất

1. Hồ sơ trình Ủy ban nhân dân cấp có thẩm quyền ban hành quyết định thu hồi đất gồm:

a) Thông báo thu hồi đất;

b) Dự thảo phương án bồi thường, hỗ trợ, tái định cư đã được thẩm định và bản tổng hợp ý kiến đóng góp của người có đất bị thu hồi;

c) Giấy chứng nhận quyền sử dụng đất hoặc Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở hoặc Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc giấy tờ về quyền sử dụng đất quy định tại Điều 100 của Luật Đất đai và Điều 18 của Nghị định số 43/2014/NĐ-CP (nếu có);

d) Trích lục bản đồ địa chính thửa đất hoặc trích đo địa chính thửa đất (đã có khi lập hồ sơ trình ban hành thông báo thu hồi đất);

đ) Tờ trình kèm theo dự thảo quyết định thu hồi đất theo Mẫu số 10 ban hành kèm theo Thông tư này.

2. Hồ sơ trình Chủ tịch Ủy ban nhân dân cấp huyện ban hành quyết định cưỡng chế thu hồi đất do Phòng Tài nguyên và Môi trường lập gồm:

a) Quyết định thu hồi đất;

b) Văn bản đề nghị cưỡng chế thu hồi đất của Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng;

c) Báo cáo của Ủy ban nhân dân cấp xã nơi có đất thu hồi về quá trình vận động, thuyết phục người có đất thu hồi theo quy định nhưng không chấp hành việc bàn giao đất cho Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng;

d) Tờ trình kèm theo dự thảo quyết định cưỡng chế thu hồi đất theo Mẫu số 11 ban hành kèm theo Thông tư này.

Mục 2. HỒ SƠ THU HỒI ĐẤT DO VI PHẠM PHÁP LUẬT VỀ ĐẤT ĐAI, DO CHẤM DỨT VIỆC SỬ DỤNG ĐẤT THEO PHÁP LUẬT, TỰ NGUYỆN TRẢ LẠI ĐẤT, CÓ NGUY CƠ ĐE DỌA TÍNH MẠNG CON NGƯỜI

Điều 12. Hồ sơ trình ban hành quyết định thu hồi đất, quyết định cưỡng chế thu hồi đất do vi phạm pháp luật về đất đai

1. Hồ sơ trình Ủy ban nhân dân cấp có thẩm quyền ban hành quyết định thu hồi đất gồm:

a) Biên bản về vi phạm hành chính đối với hành vi vi phạm thuộc trường hợp quy định tại các Điểm a, b, đ và e Khoản 1 Điều 64 của Luật Đất đai (đã có khi xử phạt vi phạm hành chính);

b) Biên bản làm việc để xác định hành vi vi phạm thuộc trường hợp quy định tại các Điểm c, d, g, h và i Khoản 1 Điều 64 của Luật Đất đai (đã có khi thực hiện kiểm tra, thanh tra xác định vi phạm hành chính);

c) Giấy chứng nhận quyền sử dụng đất hoặc Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở hoặc Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc giấy tờ về quyền sử dụng đất quy định tại Điều 100 của Luật Đất đai và Điều 18 của Nghị định số 43/2014/NĐ-CP (nếu có);

d) Biên bản xác minh thực địa do cơ quan tài nguyên và môi trường lập (nếu có);

đ) Trích lục bản đồ địa chính thửa đất hoặc trích đo địa chính thửa đất;

e) Tờ trình kèm theo dự thảo quyết định thu hồi đất theo Mẫu số 10 ban hành kèm theo Thông tư này.

2. Hồ sơ trình Ủy ban nhân dân cấp có thẩm quyền ban hành quyết định cưỡng chế thu hồi đất gồm:

a) Quyết định thu hồi đất;

b) Báo cáo của cơ quan tài nguyên và môi trường về quá trình vận động, thuyết phục người có đất thu hồi nhưng không chấp hành quyết định thu hồi đất;

c) Tờ trình kèm theo dự thảo quyết định cưỡng chế thu hồi đất theo Mẫu số 11 ban hành kèm theo Thông tư này.

Điều 13. Hồ sơ trình ban hành quyết định thu hồi đất, quyết định cưỡng chế thu hồi đất do chấm dứt việc sử dụng đất theo pháp luật, tự nguyện trả lại đất, có nguy cơ đe dọa tính mạng con người

1. Hồ sơ trình ban hành quyết định thu hồi đất do chấm dứt việc sử dụng đất theo quy định tại Điểm a Khoản 1 Điều 65 của Luật Đất đai gồm:

a) Văn bản thông báo hoặc văn bản trả lại đất đối với trường hợp thu hồi đất của tổ chức được Nhà nước giao đất không thu tiền sử dụng đất, được Nhà nước giao đất có thu tiền sử dụng đất mà tiền sử dụng đất đã nộp có nguồn gốc từ ngân sách nhà nước hoặc cho thuê đất trả tiền thuê đất hàng năm nay chuyển đi nơi khác, giảm hoặc không còn nhu cầu sử dụng đất;

b) Quyết định giải thể, phá sản đối với trường hợp thu hồi đất của tổ chức được Nhà nước giao đất không thu tiền sử dụng đất, được Nhà nước giao đất có thu tiền sử dụng đất mà tiền sử dụng đất đã nộp có nguồn gốc từ ngân sách nhà nước hoặc cho thuê đất trả tiền thuê đất hàng năm bị giải thể, phá sản;

c) Giấy chứng nhận quyền sử dụng đất hoặc Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở hoặc Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc giấy tờ về quyền sử dụng đất quy định tại Điều 100 của Luật Đất đai và Điều 18 của Nghị định số 43/2014/NĐ-CP (nếu có);

d) Biên bản xác minh thực địa do cơ quan tài nguyên và môi trường lập (nếu có);

đ) Trích lục bản đồ địa chính thửa đất hoặc trích đo địa chính thửa đất;

e) Tờ trình kèm theo dự thảo quyết định thu hồi đất theo Mẫu số 10 ban hành kèm theo Thông tư này.

2. Hồ sơ trình ban hành quyết định thu hồi đất do chấm dứt việc sử dụng đất theo quy định tại Điểm b Khoản 1 Điều 65 của Luật Đất đai gồm:

a) Giấy chứng tử hoặc quyết định tuyên bố cá nhân sử dụng đất là đã chết theo quy định của pháp luật;

b) Văn bản xác nhận không có người thừa kế của Ủy ban nhân dân cấp xã nơi thường trú của cá nhân sử dụng đất đã chết;

c) Các giấy tờ quy định tại các Điểm c, d, đ và e Khoản 1 Điều này.

3. Hồ sơ trình ban hành quyết định thu hồi đất do người sử dụng đất tự nguyện trả lại đất được quy định tại Điểm c Khoản 1 Điều 65 của Luật Đất đai gồm:

a) Văn bản trả lại đất của người sử dụng đất hoặc văn bản của Ủy ban nhân dân cấp xã nơi có đất xác nhận về việc trả lại đất của người sử dụng đất;

b) Các giấy tờ quy định tại các Điểm c, d, đ và e Khoản 1 Điều này.

4. Hồ sơ trình ban hành quyết định thu hồi đất do chấm dứt việc sử dụng đất theo quy định tại Điểm d Khoản 1 Điều 65 của Luật Đất đai gồm:

a) Quyết định giao đất hoặc quyết định cho thuê đất, hợp đồng thuê đất;

b) Văn bản thông báo cho người sử dụng đất biết không được gia hạn sử dụng đất;

c) Các giấy tờ quy định tại các Điểm c, d, đ và e Khoản 1 Điều này.

5. Hồ sơ trình ban hành quyết định thu hồi đất do có nguy cơ đe dọa tính mạng con người theo quy định tại Điểm đ và Điểm e Khoản 1 Điều 65 của Luật Đất đai gồm:

a) Văn bản của cơ quan có thẩm quyền xác định mức độ ô nhiễm môi trường, sạt lở, sụt lún, bị ảnh hưởng bởi hiện tượng thiên tai khác đe dọa tính mạng con người;

b) Các giấy tờ quy định tại các Điểm c, d, đ và e Khoản 1 Điều này.

6. Hồ sơ trình ban hành quyết định cưỡng chế thu hồi đất do chấm dứt việc sử dụng đất theo pháp luật, có nguy cơ đe dọa tính mạng con người gồm các giấy tờ theo quy định tại Khoản 2 Điều 12 của Thông tư này.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 14. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 17 tháng 7 năm 2014.

2. Thông tư này thay thế Thông tư số 14/2009/TT-BTNMT ngày 01 tháng 10 năm 2009 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định chi tiết về bồi thường, hỗ trợ, tái định cư và trình tự, thủ tục thu hồi đất, giao đất, cho thuê đất.

3. Đối với hồ sơ giao đất, thuê đất, chuyển mục đích sử dụng đất đã được cơ quan nhà nước có thẩm quyền tiếp nhận nhưng đến trước ngày 01 tháng 7 năm 2014 chưa có quyết định giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất thì giải quyết theo quy định sau đây:

a) Người xin giao đất, thuê đất, chuyển mục đích sử dụng đất không phải làm lại hồ sơ đã nộp, trừ trường hợp quy định tại Điểm b Khoản này. Các cơ quan nhà nước có thẩm quyền thực hiện theo trình tự, thủ tục giao đất, cho thuê đất, chuyển mục đích sử dụng đất của Luật Đất đai năm 2003 và các văn bản hướng dẫn thi hành;

b) Trường hợp hồ sơ đã nộp không phù hợp về hình thức giao đất, thuê đất; về đối tượng xin giao đất, thuê đất, chuyển mục đích sử dụng đất; về trường hợp chuyển mục đích sử dụng đất phải xin phép so với quy định của Luật Đất đai năm 2013 và Nghị định số 43/2014/NĐ-CP thì cơ quan đã tiếp nhận hồ sơ hướng dẫn cho người nộp hồ sơ hoàn thiện hồ sơ để được tiếp tục giải quyết theo quy định của Luật Đất đai năm 2013 và các văn bản hướng dẫn thi hành.

Điều 15. Trách nhiệm của Ủy ban nhân dân các cấp và cơ quan tài nguyên và môi trường

1. Tổng cục trưởng Tổng cục Quản lý đất đai chịu trách nhiệm kiểm tra, đôn đốc thực hiện Thông tư này.

2. Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo thực hiện Thông tư này ở địa phương và rà soát, bãi bỏ các quy định của địa phương trái với quy định của Thông tư này.

3. Giám đốc Sở Tài nguyên và Môi trường các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm tổ chức thực hiện ở địa phương theo đúng quy định tại Thông tư này.

4. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc thì các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài nguyên và Môi trường để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương Đảng;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- UBTƯ Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Cục Kiểm tra văn bản QPPL - Bộ Tư pháp;
- Các đơn vị thuộc Bộ Tài nguyên và Môi trường;
- Các Sở Tài nguyên và Môi trường;
- Công báo; Cổng thông tin điện tử Chính phủ;
- Cổng TTĐT Bộ Tài nguyên và Môi trường;
- Lưu VT, Vụ PC, TCQLĐĐ(CQHĐĐ).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Mạnh Hiển

Mẫu số 01. Đơn xin giao đất/cho thuê đất/cho phép chuyển mục đích sử dụng đất

(Ban hành kèm theo Thông tư số 30/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
------------------------

..., ngày..... tháng .....năm ....

ĐƠN 1….

Kính gửi: Ủy ban nhân dân 2 ...................

1. Người xin giao đất/cho thuê đất/cho phép chuyển mục đích sử dụng đất 3 …………..

.....................................................................................................................................

2. Địa chỉ/trụ sở chính:................................................................................................

3. Địa chỉ liên hệ:.................................................................….................

……………………………………………………………………………….

4. Địa điểm khu đất:......................................................................................

5. Diện tích (m2):..........................................................................................

6. Để sử dụng vào mục đích: 4..................................................................................

7. Thời hạn sử dụng:………………………………………..........…………..

8. Cam kết sử dụng đất đúng mục đích, chấp hành đúng các quy định của pháp luật đất đai, nộp tiền sử dụng đất/tiền thuê đất (nếu có) đầy đủ, đúng hạn;

Các cam kết khác (nếu có)...........................................................................................

.....................................................................................................................................

Người làm đơn

(ký và ghi rõ họ tên)

-------------------------------

1 Ghi rõ đơn xin giao đất hoặc xin thuê đất hoặc xin chuyển mục đích sử dụng đất

2 Ghi rõ tên UBND cấp có thẩm quyền giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất

3 Ghi rõ họ, tên cá nhân xin sử dụng đất/cá nhân đại diện cho hộ gia đình/cá nhân đại diện cho tổ chức; ghi thông tin về cá nhân (số, ngày/tháng/năm, cơ quan cấp Chứng minh nhân dân hoặc Hộ chiếu…); ghi thông tin về tổ chức (Quyết định thành lập cơ quan, tổ chức sự nghiệp/văn bản công nhận tổ chức tôn giáo/đăng ký kinh doanh/Giấy chứng nhận đầu tư đối với doanh nghiệp/tổ chức kinh tế…)

4 Trường hợp đã được cấp giấy chứng nhận đầu tư hoặc văn bản chấp thuận đầu tư thì ghi rõ mục đích sử dụng đất để thực hiện dự án đầu tư theo giấy chứng nhận đầu tư hoặc cấp văn bản chấp thuận đầu tư

Mẫu số 02. Quyết định giao đất

(Ban hành kèm theo Thông tư số 30/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

ỦY BAN NHÂN DÂN ... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: .... ... | , ngày..... tháng .....năm ....

QUYẾT ĐỊNH

Về việc giao đất ...

Căn cứ Luật Tổ chức Hội đồng nhân dân và Ủy ban nhân dân ngày… tháng …năm …;

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai;

Căn cứ Thông tư số 30/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về hồ sơ giao đất, cho thuê đất, chuyển mục đích sử dụng đất, thu hồi đất;

Căn cứ Kế hoạch sử dụng đất hàng năm của ……được phê duyệt tại Quyết định số ……….. của Ủy ban nhân dân ………;

Xét đề nghị của Sở (Phòng) Tài nguyên và Môi trường tại Tờ trình số ... ngày…tháng…năm….. ,

QUYẾT ĐỊNH:

Điều 1: Giao cho … (ghi tên và địa chỉ của người được giao đất) …m2 đất tại xã/phường/thị trấn ..., huyện/quận/thị xã/thành phố thuộc tỉnh..., tỉnh/thành phố trực thuộc Trung ương ... để sử dụng vào mục đích ....

Thời hạn sử dụng đất là ... , kể từ ngày… tháng … năm … (1)

Vị trí, ranh giới khu đất được xác định theo tờ trích lục bản đồ địa chính (hoặc tờ trích đo địa chính) số ..., tỷ lệ ... do ... lập ngày … tháng … năm ... và đã được .... thẩm định.

Hình thức giao đất (2) :……………………………………….

Giá đất, tiền sử dụng đất phải nộp ……….…(đối với trường hợp giao đất có thu tiền sử dụng đất).(3)

Những hạn chế về quyền của người sử dụng đất (nếu có): ………....…………

Điều 2: Giao …………………….tổ chức thực hiện các công việc sau đây:

1. Thông báo cho người được giao đất nộp tiền sử dụng đất, phí và lệ phí theo quy định của pháp luật;

2. Xác định cụ thể mốc giới và giao đất trên thực địa;

3. Trao Giấy chứng nhận quyền sử dụng đất cho người sử dụng đất đã hoàn thành nghĩa vụ tài chính theo quy định;

4. Chỉnh lý hồ sơ địa chính.

Điều 3: Quyết định này có hiệu lực kể từ ngày ký.

Chánh Văn phòng Ủy ban nhân dân ……….. ... và người được giao đất có tên tại Điều 1 chịu trách nhiệm thi hành Quyết định này.

Văn phòng Ủy ban nhân dân………………. chịu trách nhiệm đưa Quyết định này lên Cổng thông tin điện tử của ….../.

Nơi nhận:

TM. ỦY BAN NHÂN DÂN
CHỦ TỊCH

(Ký, ghi rõ họ tên, đóng dấu)

--------------------------------

(1) Ghi: đến ngày… tháng … năm …đối với trường hợp giao đất có thời hạn.

(2) Ghi rõ các trường hợp giao đất không thu tiền sử dụng đất/giao đất có thu tiền sử dụng đất/chuyển từ thuê đất sang giao đất/chuyển từ giao đất không thu tiền sử dụng đất sang giao đất có thu tiền sử dụng đất….

(3) Đối với trường hợp không ban hành riêng quyết định phê duyệt giá đất cụ thể.

Mẫu số 03. Quyết định cho thuê đất

(Ban hành kèm theo Thông tư số 30/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

ỦY BAN NHÂN DÂN ... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: .... | ..., ngày..... tháng .....năm ....

QUYẾT ĐỊNH

Về việc cho thuê đất ...

ỦY BAN NHÂN DÂN ...

Căn cứ Luật Tổ chức Hội đồng nhân dân và Ủy ban nhân dân ngày… tháng …năm …;

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai;

Căn cứ Thông tư số 30/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về hồ sơ giao đất, cho thuê đất, chuyển mục đích sử dụng đất, thu hồi đất;

Căn cứ Kế hoạch sử dụng đất hàng năm của ……được phê duyệt tại Quyết định số ……….. của Ủy ban nhân dân ………;

Xét đề nghị của Sở (Phòng) Tài nguyên và Môi trường tại Tờ trình số ... ngày…tháng…năm….. ,

QUYẾT ĐỊNH:

Điều 1: Cho … (ghi tên và địa chỉ của người được thuê đất) thuê ….m2 đất tại xã/phường/thị trấn ..., huyện/quận/thị xã/thành phố thuộc tỉnh..., tỉnh/thành phố trực thuộc Trung ương ... để sử dụng vào mục đích ....

Thời hạn sử dụng đất là ..., kể từ ngày… tháng … năm …đến ngày… tháng … năm …

Vị trí, ranh giới khu đất được xác định theo tờ trích lục bản đồ địa chính (hoặc tờ trích đo địa chính) số ..., tỷ lệ ... do ... ……lập ngày … tháng … năm ... và đã được .... thẩm định.

Hình thức thuê đất: (1)....

Giá đất, tiền thuê đất phải nộp …………………………….

Những hạn chế về quyền của người sử dụng đất (nếu có): ………....…………

Điều 2: Giao…………………………………………… có trách nhiệm tổ chức thực hiện các công việc sau đây:

1. Thông báo cho người được thuê đất nộp tiền thuê đất, phí và lệ phí theo quy định của pháp luật;

2. Ký hợp đồng thuê đất với……………………….

3. Xác định cụ thể mốc giới và giao đất trên thực địa;

4. Trao giấy chứng nhận quyền sử dụng đất cho người sử dụng đất đã hoàn thành nghĩa vụ tài chính theo quy định;

5. Chỉnh lý hồ sơ địa chính.

Điều 3: Quyết định này có hiệu lực kể từ ngày ký.

Chánh Văn phòng Ủy ban nhân dân ………….... và người được thuê đất có tên tại Điều 1 chịu trách nhiệm thi hành Quyết định này.

Văn phòng Ủy ban nhân dân ………….. chịu trách nhiệm đưa Quyết định này lên Cổng thông tin điện tử của …………….../.

Nơi nhận:

TM. ỦY BAN NHÂN DÂN
CHỦ TỊCH

(Ký, ghi rõ họ tên, đóng dấu)

--------------------------------

(1) Ghi rõ: Trả tiền thuê đất hàng năm hay trả tiền thuê đất một lần cho cả thời gian thuê; chuyển từ giao đất sang thuê đất….

Mẫu số 04. Hợp đồng cho thuê đất

(Ban hành kèm theo Thông tư số 30/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

HỢP ĐỒNG THUÊ ĐẤT ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: .... | ..., ngày..... tháng .....năm ....

HỢP ĐỒNG THUÊ ĐẤT

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai;

Căn cứ Thông tư số 30/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về hồ sơ giao đất, cho thuê đất, chuyển mục đích sử dụng đất, thu hồi đất;

Căn cứ Quyết định số………….ngày…tháng …năm…của Ủy ban nhân dân……..về việc cho thuê đất……………..1

Hôm nay, ngày ... tháng ... năm ... tại ……………………………., chúng tôi gồm:

I. Bên cho thuê đất:

……………………………………………………………………………..

……………………………………………………………………………..

II. Bên thuê đất là: ..................................................................................

(Đối với hộ gia đình thì ghi tên chủ hộ, địa chỉ nơi đăng ký hộ khẩu thường trú; đối với cá nhân thì ghi tên cá nhân, địa chỉ nơi đăng ký hộ khẩu thường trú, số chứng minh nhân dân, tài khoản (nếu có); đối với tổ chức thì ghi tên tổ chức, địa chỉ trụ sở chính, họ tên và chức vụ người đại diện, số tài khoản…..).

III. Hai Bên thỏa thuận ký hợp đồng thuê đất với các điều, khoản sau đây:

Điều 1. Bên cho thuê đất cho Bên thuê đất thuê khu đất như sau:

1. Diện tích đất .............. m2 (ghi rõ bằng số và bằng chữ, đơn vị là mét vuông)

Tại ... (ghi tên xã/phường/thị trấn; huyện/quận/thị xã/thành phố thuộc tỉnh; tỉnh/thành phố trực thuộc Trung ương nơi có đất cho thuê).

2. Vị trí, ranh giới khu đất được xác định theo tờ trích lục bản đồ địa chính (hoặc tờ trích đo địa chính) số ..., tỷ lệ …….. do ... .......lập ngày … tháng … năm ... đã được ... thẩm định.

3. Thời hạn thuê đất ... (ghi rõ số năm hoặc số tháng thuê đất bằng số và bằng chữ phù hợp với thời hạn thuê đất), kể từ ngày ... tháng ... năm ... đến ngày ... tháng ... năm ...

4. Mục đích sử dụng đất thuê:.......................................

Điều 2. Bên thuê đất có trách nhiệm trả tiền thuê đất theo quy định sau:

1. Giá đất tính tiền thuê đất là ... đồng/m2/năm, (ghi bằng số và bằng chữ).

2. Tiền thuê đất được tính từ ngày ... tháng ... năm...............................

3. Phương thức nộp tiền thuê đất: ...........................

4. Nơi nộp tiền thuê đất: .......................................

5. Việc cho thuê đất không làm mất quyền của Nhà nước là đại diện chủ sở hữu đất đai và mọi tài nguyên nằm trong lòng đất.

Điều 3. Việc sử dụng đất trên khu đất thuê phải phù hợp với mục đích sử dụng đất đã ghi tại Điều 1 của Hợp đồng này 2.....

Điều 4. Quyền và nghĩa vụ của các bên

1. Bên cho thuê đất bảo đảm việc sử dụng đất của Bên thuê đất trong thời gian thực hiện hợp đồng, không được chuyển giao quyền sử dụng khu đất trên cho bên thứ ba, chấp hành quyết định thu hồi đất theo quy định của pháp luật về đất đai;

2. Trong thời gian thực hiện hợp đồng, Bên thuê đất có các quyền và nghĩa vụ theo quy định của pháp luật về đất đai.

Trường hợp Bên thuê đất bị thay đổi do chia tách, sáp nhập, chuyển đổi doanh nghiệp, bán tài sản gắn liền với đất thuê............................ thì tổ chức, cá nhân được hình thành hợp pháp sau khi Bên thuê đất bị thay đổi sẽ thực hiện tiếp quyền và nghĩa vụ của Bên thuê đất trong thời gian còn lại của Hợp đồng này.

3. Trong thời hạn hợp đồng còn hiệu lực thi hành, nếu Bên thuê đất trả lại toàn bộ hoặc một phần khu đất thuê trước thời hạn thì phải thông báo cho Bên cho thuê đất biết trước ít nhất là 6 tháng. Bên cho thuê đất trả lời cho Bên thuê đất trong thời gian 03 tháng, kể từ ngày nhận được đề nghị của Bên thuê đất. Thời điểm kết thúc hợp đồng tính đến ngày bàn giao mặt bằng.

4. Các quyền và nghĩa vụ khác theo thoả thuận của các Bên (nếu có) 3

..................................................................................................................

Điều 5. Hợp đồng thuê đất chấm dứt trong các trường hợp sau:

1. Hết thời hạn thuê đất mà không được gia hạn thuê tiếp;

2. Do đề nghị của một bên hoặc các bên tham gia hợp đồng và được cơ quan nhà nước có thẩm quyền cho thuê đất chấp thuận;

3. Bên thuê đất bị phá sản hoặc bị phát mại tài sản hoặc giải thể;

4. Bên thuê đất bị cơ quan nhà nước có thẩm quyền thu hồi đất theo quy định của pháp luật về đất đai.

Điều 6. Việc giải quyết tài sản gắn liền với đất sau khi kết thúc Hợp đồng này được thực hiện theo quy định của pháp luật.

Điều 7. Hai Bên cam kết thực hiện đúng quy định của hợp đồng này, nếu Bên nào không thực hiện thì phải bồi thường cho việc vi phạm hợp đồng gây ra theo quy định của pháp luật.

Cam kết khác (nếu có) 4...............................................

.....................................................................................................................

Điều 8. Hợp đồng này được lập thành 04 bản có giá trị pháp lý như nhau, mỗi Bên giữ 01 bản và gửi đến cơ quan thuế, kho bạc nhà nước nơi thu tiền thuê đất.

Hợp đồng này có hiệu lực kể từ ngày……………………………….../.

Bên thuê đất

(Ký, ghi rõ họ, tên, đóng dấu (nếu có)

Bên cho thuê đất

(Ký, ghi rõ họ, tên và đóng dấu)

--------------------------------

1 Ghi thêm văn bản công nhận kết quả đấu thầu; Quyết định công nhận kết quả trúng đấu giá quyền sử dụng đất; Giấy chứng nhận đầu tư ….

2 Ghi thêm theo Giấy chứng nhận đầu tư….đối với trường hợp bên thuê đất có Giấy chứng nhận đầu tư

3 Phải đảm bảo phù hợp với quy định của pháp luật về đất đai và pháp luật khác có liên quan

4 Phải đảm bảo phù hợp với quy định của pháp luật về đất đai và pháp luật khác có liên quan

Mẫu số 05. Quyết định cho phép chuyển mục đích sử dụng đất

(Ban hành kèm theo Thông tư số 30/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

ỦY BAN NHÂN DÂN ... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: .... | ..., ngày..... tháng .....năm ....

QUYẾT ĐỊNH

Về việc cho phép chuyển mục đích sử dụng đất

UỶ BAN NHÂN DÂN …………….

Căn cứ Luật Tổ chức Hội đồng nhân dân và Ủy ban nhân dân ngày… tháng …năm …;

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai;

Căn cứ Thông tư số 30/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về hồ sơ giao đất, cho thuê đất, chuyển mục đích sử dụng đất, thu hồi đất;

Căn cứ Kế hoạch sử dụng đất hàng năm của ……được phê duyệt tại Quyết định số ……….. của Ủy ban nhân dân ………;

Xét đề nghị của Sở (Phòng) Tài nguyên và Môi trường tại Tờ trình số ... ngày…tháng…năm….. ,

QUYẾT ĐỊNH:

Điều 1. Cho phép … (ghi tên và địa chỉ của người được giao đất) …được chuyển mục đích sử dụng đất tại xã/phường/thị trấn ..., huyện/quận/thị xã/thành phố thuộc tỉnh……., tỉnh/thành phố trực thuộc Trung ương …... để sử dụng vào mục đích ....

Vị trí, ranh giới khu đất được xác định theo tờ trích lục bản đồ địa chính (hoặc tờ trích đo địa chính) số ..., tỷ lệ ... do ... …………lập ngày … tháng … năm ...và đã được ... thẩm định.

Thời hạn sử dụng đất:............................................

Giá đất tính tiền sử dụng đất/tiền thuê đất phải nộp:1 ………………

Hạn chế trong việc sử dụng đất sau khi chuyển mục đích sử dụng đất……………………..

Điều 2: Giao……………………………………………….có trách nhiệm tổ chức thực hiện các công việc sau đây:

1. Hướng dẫn……..người sử dụng đất thực hiện nghĩa vụ tài chính theo quy định;

2. Xác định cụ thể mốc giới và giao đất trên thực địa;

3. Trao Giấy chứng nhận quyền sử dụng đất cho người sử dụng đất đã hoàn thành nghĩa vụ tài chính theo quy định;

4. Chỉnh lý hồ sơ địa chính.

Điều 3: Quyết định này có hiệu lực kể từ ngày…tháng… năm…

Chánh Văn phòng Ủy ban nhân dân …….,... và người được sử dụng đất có tên tại Điều 1 chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận

TM. ỦY BAN NHÂN DÂN
CHỦ TỊCH

(Ký, ghi rõ họ tên và đóng dấu)

---------------------------------

1 Ghi: Đối với trường hợp không ban hành riêng quyết định phê duyệt giá đất cụ thể.

Mẫu số 06. Biên bản giao đất trên thực địa

(Ban hành kèm theo Thông tư số 30/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------------

BIÊN BẢN GIAO ĐẤT TRÊN THỰC ĐỊA

Thực hiện Quyết định số ……………..ngày ......tháng.....năm của Ủy ban nhân dân..........về việc giao đất/thuê đất, hôm nay ngày ..... , tại .........., thành phần gồm:

I. Đại diện cơ quan tài nguyên và môi trường:

………………………………………………………………….

II. Đại diện Ủy ban nhân dân xã/phường/thị trấn....

……………………………………………………………………….

III. Bên được nhận đất trên thực địa:

……………………………………………………………………..

IV. Các bên tiến hành giao đất, cụ thể như sau:

1. Giao nhận thửa đất số……tờ bản đồ số…………tại ………………cho (tên người sử dụng đất) để sử dụng vào mục đích …………...

2. Giao nhận đất theo các mốc giới, ranh giới thửa đất, diện tích...m2 trên thực địa xác định theo tờ trích lục bản đồ địa chính (hoặc tờ trích đo địa chính) số…., tỷ lệ… do ... …….. lập ngày …tháng…năm….và đã được ... thẩm định, gồm:

………………………………………………………………………….;

…………………………………………………………………………..

3- Biên bản lập hồi.... giờ... phút cùng ngày, đã đọc cho các bên tham dự cùng nghe, nhất trí thông qua ký tên dưới đây.

Biên bản này lập thành ... bản có giá trị như nhau, gửi ...................../.

ĐẠI DIỆN CQTNMT

(ký, ghi họ tên, đóng dấu)

ĐẠI DIỆN UBND ……

(ký, ghi họ tên, đóng dấu)

BÊN NHẬN ĐẤT

(ký, ghi họ tên, đóng dấu- nếu có)

Mẫu số 07. Thông báo thu hồi đất

(Ban hành kèm theo Thông tư số 30/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

ỦY BAN NHÂN DÂN ... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ..., ngày..... tháng .....năm ....

THÔNG BÁO THU HỒI ĐẤT

để thực hiện dự án…………………….

Căn cứ 1 ... .......................................................Luật Đất đai

Căn cứ vào Kế hoạch sử dụng đất hàng năm của ………. đã được Ủy ban nhân dân………. phê duyệt ngày…. tháng … năm …;

Căn cứ tiến độ sử dụng đất thực hiện dự án 2…………………………………

Xét đề nghị của Sở Tài nguyên và Môi trường (hoặc của Phòng Tài nguyên và Môi trường) tại Tờ trình số ............... ngày …..tháng ……năm.....

Ủy ban nhân dân ………………………. thông báo như sau:

1. Thu hồi đất của ............. (ghi tên người có đất thu hồi)

- Địa chỉ thường trú …………………………………………………………….

- Diện tích đất dự kiến thu hồi……………………………………………

- Thửa đất số ..., thuộc tờ bản đồ số ... tại xã .......................................

…………………………………………………………………………………..

- Loại đất đang sử dụng3…………………………………………………….

…………………………………………………………………………………..

2. Lý do thu hồi đất: ……………………………………..

…………………………………………………………………………………..

3. Thời gian điều tra, khảo sát, đo đạc, kiểm đếm:

Trong thời gian bắt đầu từ ngày….tháng … năm ….đến ngày….tháng …năm 4

4. Dự kiến kế hoạch di chuyển, bố trí tái định cư:

..............................................................................................................................

Ông/bà.....................có trách nhiệm phối hợp với5 ..................................thực hiện việc điều tra, khảo sát, đo đạc xác định diện tích đất, thống kê nhà ở, tài sản khác gắn liền với đất để lập phương án bồi thường, hỗ trợ, tái định cư. Trường hợp tổ chức, hộ gia đình, cá nhân không chấp hành việc điều tra, khảo sát, đo đạc xác định diện tích đất, thống kê nhà ở, tài sản khác gắn liền với đất thì Nhà nước triển

khai kiểm đếm bắt buộc theo quy định của pháp luật./.

Nơi nhận
- Như mục 4;
- Lưu: …..

TM. UỶ BAN NHÂN DÂN
CHỦ TỊCH

(Ký, ghi rõ họ tên và đóng dấu)

1 Ghi rõ điểm, khoản nào của Điều 61/62 của Luật Đất đai;

2 Ghi rõ tên, địa chỉ dự án ghi trong Kế hoạch sử dụng đất hàng năm ...

3 Một loại hoặc nhiêu loại đất

4 Trường hợp thu hồi theo từng giai đoạn thực hiện dự án thì ghi rõ thời gian thực hiện từng giai đoạn.

5 Ghi rõ tổ chức làm nhiệm vụ …

Mẫu số 08. Quyết định kiếm đếm bắt buộc

(Ban hành kèm theo Thông tư số 30/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

ỦY BAN NHÂN DÂN ... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: .... | ..., ngày..... tháng .....năm ....

QUYẾT ĐỊNH

Về việc kiểm đếm bắt buộc

CHỦ TỊCH UỶ BAN NHÂN DÂN …

Căn cứ Luật Tổ chức Hội đồng nhân dân và Ủy ban nhân dân ngày...tháng …năm ….;

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai;

Căn cứ Thông tư số 30/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về hồ sơ giao đất, cho thuê đất, chuyển mục đích sử dụng đất, thu hồi đất;

Căn cứ Thông báo số ngày…tháng …năm ... của …….. về việc thông báo thu hồi đất………………………..;

Xét đề nghị của Phòng Tài nguyên và Môi trường tại Tờ trình số ...........ngày … tháng … năm …

QUYẾT ĐỊNH:

Điều 1. Áp dụng biện pháp kiểm đếm bắt buộc đối với …………đang sử dụng thửa đất số ..., thuộc tờ bản đồ số ...... tại xã/phường/thị trấn.............................................………................................do ………………….. địa chỉ …………..……………………………………………….

Thời gian thực hiện kiểm đếm bắt buộc từ ngày …..tháng ……năm….đến ngày …..tháng…….năm ……

Điều 2.

1. Quyết định này có hiệu lực kể từ ngày …. tháng….. năm…

2. Ủy ban nhân dân xã/phường/thị trấn ……….. có trách nhiệm giao quyết định này cho……..và niêm yết công khai quyết định này tại trụ sở Ủy ban nhân dân xã/phường/thị trấn…., địa điểm sinh hoạt chung của khu dân cư ………..

3. Giao 1……………… triển khai thực hiện kiểm đếm bắt buộc theo quy định của pháp luật.

4. Phòng Tài nguyên và Môi trường, Chủ tịch Ủy ban nhân dân xã/phường/thị trấn ….; Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng; các đơn vị có liên quan; 2………. chịu trách nhiệm thi hành quyết định này./.

Nơi nhận
- Như Khoản 4 Điều 2;
- Thanh tra huyện, Công an huyện…
- Sở TN&MT …… (để b/c);
- Lưu: …..

CHỦ TỊCH

(Ký, ghi rõ họ tên và đóng dấu)

------------------------------

1 Ghi tên cơ quan, tổ chức được giao nhiệm vụ

2 Ghi rõ tên người sử dụng đất

Mẫu số 09. Quyết định cưỡng chế kiếm đếm bắt buộc

(Ban hành kèm theo Thông tư số 30/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

ỦY BAN NHÂN DÂN ... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: .... | ..., ngày..... tháng .....năm ....

QUYẾT ĐỊNH

Về việc cưỡng chế thực hiện quyết định kiểm đếm bắt buộc

CHỦ TỊCH UỶ BAN NHÂN DÂN 1…….

Căn cứ Luật Tổ chức Hội đồng nhân dân và Ủy ban nhân dân ngày...tháng …năm ….;

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai;

Căn cứ Thông tư số 30/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về hồ sơ giao đất, cho thuê đất, chuyển mục đích sử dụng đất, thu hồi đất;

Căn cứ Quyết định số …… ngày … tháng … năm… của Chủ tịch Ủy ban nhân dân ……. về việc kiểm đếm bắt buộc;

Xét đề nghị của Phòng Tài nguyên và Môi trường tại Tờ trình số ..........ngày … tháng … năm……..,

QUYẾT ĐỊNH:

Điều 1. Áp dụng biện pháp cưỡng chế kiểm đếm bắt buộc đối với …………đang sử dụng thửa đất số ..., thuộc tờ bản đồ số …………...... tại xã………................................ do …………………..................................................... địa chỉ ………….......................

Thời gian thực hiện cưỡng chế kiểm đếm bắt buộc từ ngày …..tháng ……năm….đến ngày …..tháng…….năm …

Điều 2.

1. Quyết định này có hiệu lực kể từ ngày …. tháng….. năm…

2. Ủy ban nhân dân xã/phường/thị trấn ……….. có trách nhiệm giao quyết định này cho……..và niêm yết công khai quyết định này tại trụ sở Ủy ban nhân dân xã/phường/thị trấn…., địa điểm sinh hoạt chung của khu dân cư ………..

3. Giao 2……………… triển khai thực hiện kiểm đếm bắt buộc theo quy định của pháp luật.

4. Kinh phí phục vụ thực hiện cưỡng chế:…………………………………

…………………………………………………………………….

5. Phòng Tài nguyên và Môi trường, Chủ tịch Ủy ban nhân dân xã/phường/thị trấn ….; Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng; các đơn vị có liên quan; 3………. chịu trách nhiệm thi hành quyết định này./.

Nơi nhận
- Như Khoản 5 Điều 2;
- Thanh tra huyện, VKSND, CA huyện……
- Sở TN&MT …… (để b/c);
- Lưu: …..

CHỦ TỊCH

(Ký, ghi rõ họ tên và đóng dấu)

-------------------------------

1 Ghi tên UBND cấp huyện….

2 Ghi tên cơ quan, tổ chức được giao nhiệm vụ

3 Ghi rõ tên người sử dụng đất

Mẫu số 10. Quyết định thu hồi đất

(Ban hành kèm theo Thông tư số 30/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

ỦY BAN NHÂN DÂN ... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: .... | ..., ngày..... tháng .....năm ....

QUYẾT ĐỊNH

Về việc thu hồi đất 1…………………..

ỦY BAN NHÂN DÂN ...

Căn cứ Luật Tổ chức Hội đồng nhân dân và Ủy ban nhân dân ngày...tháng …năm ….;

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật đất đai;

Căn cứ Thông tư số 30/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về hồ sơ giao đất, cho thuê đất, chuyển mục đích sử dụng đất, thu hồi đất;

Căn cứ ……….2

Xét đề nghị của Sở (Phòng) Tài nguyên và Môi trường tại Tờ trình số... ……..ngày ... tháng ... năm ...,

QUYẾT ĐỊNH:

Điều 1. Thu hồi ... m2 đất của ... (ghi tên người có đất bị thu hồi), thuộc thửa đất số ... (một phần hoặc toàn bộ thửa đất), thuộc tờ bản đồ số ... tại ...........................................................

Lý do thu hồi đất:……3

Điều 2. Giao nhiệm vụ cho các cơ quan, tổ chức thực hiện việc thu hồi đất, cụ thể như sau:

1. Chủ tịch Ủy ban nhân dân xã/phường/thị trấn …. có trách nhiệm giao quyết định này cho Ông (bà) …; trường hợp Ông (bà) … không nhận quyết định này hoặc vắng mặt thì phải lập biên bản; niêm yết quyết định này tại trụ sở Ủy ban nhân dân xã/phường/thị trấn …, tại nơi sinh hoạt chung của cộng đồng dân cư….

2. Sở (Phòng) Tài nguyên và Môi trường có trách nhiệm trình Ủy ban nhân dân … thành lập hội đồng định giá hoặc tổ chức đấu giá để xác định phần giá trị còn lại trên đất thu hồi (đối với trường hợp thu hồi đất quy định tại Điểm c, g, h Khoản 1 Điều 64 Luật Đất đai); trình Ủy ban nhân dân phê duyệt kết quả xác định phần giá trị còn lại trên đất thu hồi.

3. Văn phòng Ủy ban nhân dân …. có trách nhiệm đăng Quyết định này trên trang thông tin điện tử của …………………..

4. Giao .... ........................hoặc giao để quản lý chặt chẽ quỹ đất đã thu hồi.

Điều 3.

1. Quyết định này có hiệu lực kể từ ngày….. tháng….. năm……

2. Cơ quan, cá nhân có tên tại Điều 2 nêu trên chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận
- Như Điều 3;
- Cơ quan thanh tra;
- Lưu: …..

TM. UỶ BAN NHÂN DÂN

CHỦ TỊCH

(Ký, ghi rõ họ tên và đóng dấu)

--------------------------------

1 Ghi rõ mục đích thu hồi đất ….(theo Điều 61/62/64/65 của Luật Đất đai)

2 Ghi rõ căn cứ thu hồi đất: Kế hoạch sử dụng đất hàng năm của ……được phê duyệt tại Quyết định số ……….. của Ủy ban nhân dân ………; Biên bản, văn bản của…..ngày…tháng …..năm ....

3 Ghi rõ mục đích thu hồi đất như (1)

Mẫu số 11. Quyết định cưỡng chế thu hồi đất

(Ban hành kèm theo Thông tư số 30/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

ỦY BAN NHÂN DÂN ... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: .... | ..., ngày..... tháng .....năm ....

QUYẾT ĐỊNH

Về việc cưỡng chế thu hồi đất

CHỦ TỊCH UỶ BAN NHÂN DÂN ….

Căn cứ Luật Tổ chức Hội đồng nhân dân và Ủy ban nhân dân ngày...tháng …năm ….;

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai;

Căn cứ Thông tư số 30/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về hồ sơ giao đất, cho thuê đất, chuyển mục đích sử dụng đất, thu hồi đất;

Căn cứ Quyết định số ……….. ngày … tháng … năm của Ủy ban nhân dân ………về việc thu hồi đất………..;

Xét đề nghị của Sở (Phòng) Tài nguyên và Môi trường tại Tờ trình số ……… ngày … tháng … năm …

QUYẾT ĐỊNH:

Điều 1. Áp dụng biện pháp cưỡng chế thu hồi đất đối với ……………….…đang sử dụng thửa đất số ..., thuộc tờ bản đồ số ...... tại xã………................................do ...........................................………………… địa chỉ …………..……………………………………………….

Thời gian thực hiện cưỡng chế thu hồi đất từ ngày …..tháng ……năm….đến ngày …..tháng…….năm ……………………….

Điều 2.

1. Quyết định này có hiệu lực kể từ ngày …. tháng….. năm…

2. Ủy ban nhân dân xã/phường/thị trấn ……….. có trách nhiệm giao quyết định này cho……..và niêm yết công khai quyết định này tại trụ sở Ủy ban nhân dân xã/phường/thị trấn…., địa điểm sinh hoạt chung của khu dân cư ………..

3. Giao 1 …………… triển khai thực hiện cưỡng chế thu hồi đất theo quy định của pháp luật.

4. Kinh phí phục vụ thực hiện cưỡng chế:…………………………………

…………………………………………………………………….

5. Sở/Phòng Tài nguyên và Môi trường, Chủ tịch Ủy ban nhân dân xã/phường/thị trấn ….; Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng; các đơn vị có liên quan; 2 ………. chịu trách nhiệm thi hành quyết định này./.

Nơi nhận
- Như Khoản 5 Điều 2;
- Thanh tra huyện, VKSND, CA huyện…
- Sở TN&MT …… (để b/c);
- Lưu: …..

CHỦ TỊCH

(Ký, ghi rõ họ tên và đóng dấu)

--------------------------------

1 Ghi rõ tên cơ quan, tổ chức được giao nhiệm vụ

2 Ghi rõ tên người sử dụng đất


TT 2014 - 34 xay dung quan ly khai thac thong tin dat dai

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 34/2014/TT-BTNMT | Hà Nội, ngày 30 tháng 06 năm 2014

THÔNG TƯ

QUY ĐỊNH VỀ XÂY DỰNG, QUẢN LÝ, KHAI THÁC HỆ THỐNG THÔNG TIN ĐẤT ĐAI

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 21/2013/NĐ-CP ngày 04 tháng 3 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành Luật Đất đai;

Theo đề nghị của Tổng cục trưởng Tổng cục Quản lý đất đai và Vụ trưởng Vụ Pháp chế,

Bộ trưởng Bộ Tài nguyên và Môi trường ban hành Thông tư quy định về xây dựng, quản lý, khai thác hệ thống thông tin đất đai.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về xây dựng, quản lý, khai thác hệ thống thông tin đất đai; điều kiện của tổ chức, cá nhân hoạt động tư vấn về xây dựng hệ thống thông tin đất đai.

Điều 2. Đối tượng áp dụng

1. Cơ quan quản lý nhà nước về tài nguyên và môi trường; cơ quan chuyên môn về tài nguyên và môi trường; công chức địa chính xã, phường, thị trấn.

2. Các tổ chức, cá nhân khác có liên quan đến việc xây dựng, quản lý, khai thác hệ thống thông tin đất đai.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Dữ liệu đất đai là thông tin đất đai dưới dạng số được thể hiện bằng hình thức ký hiệu, chữ viết, chữ số, hình ảnh, âm thanh hoặc dạng tương tự.

2. Chia sẻ dữ liệu đất đai là việc cung cấp tệp dữ liệu hoặc chuyển dữ liệu giữa hệ thống thông tin đất đai với hệ thống thông tin khác.

3. Cổng thông tin đất đai là điểm truy cập duy nhất của cơ quan quản lý đất đai trên môi trường mạng, liên kết, tích hợp các kênh thông tin, các dịch vụ và các ứng dụng về đất đai mà qua đó người dùng có thể truy cập, khai thác thông tin về đất đai.

Điều 4. Nguyên tắc xây dựng, quản lý, khai thác hệ thống thông tin đất đai

1. Hệ thống thông tin đất đai được xây dựng theo các nguyên tắc sau:

a) Xây dựng theo một hệ thống thiết kế thống nhất, đồng bộ trên phạm vi cả nước; cung cấp dữ liệu đất đai cho nhiều đối tượng sử dụng và phục vụ cho nhiều mục đích sử dụng;

b) Bảo đảm tính an toàn, bảo mật và hoạt động thường xuyên;

c) Bảo đảm tính mở, cho phép chia sẻ với hệ thống thông tin và cơ sở dữ liệu của các ngành, các cấp có liên quan.

2. Việc quản lý, khai thác hệ thống thông tin đất đai theo các nguyên tắc sau:

a) Phục vụ kịp thời công tác quản lý nhà nước và đáp ứng yêu cầu phát triển kinh tế - xã hội, bảo đảm quốc phòng, an ninh;

b) Bảo đảm tính chính xác, trung thực, khách quan;

c) Bảo đảm tính khoa học, thuận tiện cho khai thác và sử dụng;

d) Bảo đảm tính cập nhật, đầy đủ và có hệ thống;

đ) Sử dụng dữ liệu đúng mục đích;

e) Khai thác và sử dụng dữ liệu phải thực hiện nghĩa vụ tài chính;

g) Tuân theo các quy định của pháp luật về bảo vệ bí mật nhà nước.

Chương II

XÂY DỰNG, QUẢN LÝ VÀ KHAI THÁC HỆ THỐNG THÔNG TIN ĐẤT ĐAI

Mục 1. XÂY DỰNG HỆ THỐNG THÔNG TIN ĐẤT ĐAI

Điều 5. Mô hình tổng thể hệ thống thông tin đất đai

1. Hệ thống thông tin đất đai là một thành phần của hệ thống thông tin tài nguyên và môi trường.

2. Hệ thống thông tin đất đai được xây dựng, kết nối, đồng bộ, chia sẻ dữ liệu, quản lý và vận hành tại cấp Trung ương và cấp tỉnh theo quy định sau đây:

a) Tại Trung ương là cơ sở dữ liệu đất đai quốc gia do Trung tâm Dữ liệu và Thông tin đất đai thuộc Tổng cục Quản lý đất đai, Bộ Tài nguyên và Môi trường quản lý và vận hành.

Cơ sở dữ liệu đất đai quốc gia được kết nối và chia sẻ dữ liệu với các cơ sở dữ liệu quốc gia khác và cơ sở dữ liệu của các bộ ngành có liên quan đến sử dụng đất.

b) Tại địa phương là cơ sở dữ liệu đất đai tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là cơ sở dữ liệu đất đai cấp tỉnh) do Văn phòng đăng ký đất đai quản lý, vận hành và cập nhật biến động.

Cơ sở dữ liệu đất đai cấp tỉnh được tập hợp từ cơ sở dữ liệu đất đai của các quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi là cơ sở dữ liệu đất đai cấp huyện).

Cơ sở dữ liệu đất đai cấp huyện được xây dựng trên cơ sở tổng hợp dữ liệu đất đai của xã, phường, thị trấn.

Cơ sở dữ liệu đất đai cấp tỉnh được kết nối và chia sẻ dữ liệu với các cơ sở dữ liệu của các ban ngành khác tại tỉnh.

Cơ sở dữ liệu đất đai cấp tỉnh được kết nối và đồng bộ với cơ sở dữ liệu đất đai quốc gia qua mạng chuyên dụng.

c) Các đơn vị thuộc Sở Tài nguyên và Môi trường; Phòng Tài nguyên và Môi trường; công chức địa chính xã, phường, thị trấn được truy cập vào cơ sở dữ liệu đất đai cấp tỉnh thông qua mạng cục bộ (LAN) hoặc mạng diện rộng (WAN) để khai thác, cập nhật thông tin đối với các trường hợp thuộc thẩm quyền.

3. Thiết kế tổng thể hệ thống thông tin đất đai để áp dụng thống nhất trên phạm vi cả nước phải được Bộ trưởng Bộ Tài nguyên và Môi trường phê duyệt.

Điều 6. Xây dựng hệ thống thông tin đất đai

1. Hệ thống thông tin đất đai gồm hạ tầng kỹ thuật công nghệ thông tin đất đai; hệ thống phần mềm hệ điều hành, phần mềm hệ thống, phần mềm ứng dụng và cơ sở dữ liệu đất đai quốc gia.

2. Hạ tầng kỹ thuật công nghệ thông tin đất đai phải bảo đảm vận hành theo mô hình tại Điều 5 của Thông tư này và quy định sau đây:

a) Hạ tầng kỹ thuật công nghệ thông tin đất đai bao gồm hệ thống các máy chủ, hệ thống lưu trữ, thiết bị mạng, máy trạm, thiết bị ngoại vi và các thiết bị hỗ trợ khác;

b) Hạ tầng mạng kết nối sử dụng mạng truyền số liệu chuyên dùng của các cơ quan Đảng, Nhà nước, mạng diện rộng ngành tài nguyên và môi trường hoặc mạng truyền số liệu do các nhà dịch vụ cung cấp; trong đó ưu tiên sử dụng mạng truyền số liệu chuyên dùng của các cơ quan Đảng, Nhà nước.

3. Hệ thống phần mềm phải bảo đảm theo thiết kế tổng thể của hệ thống thông tin đất đai được Bộ trưởng Bộ Tài nguyên và Môi trường phê duyệt và đáp ứng các yêu cầu sau:

a) Bảo đảm nhập liệu, quản lý, cập nhật được thuận tiện đối với toàn bộ dữ liệu đất đai;

b) Bảo đảm yêu cầu bảo mật thông tin và an toàn dữ liệu trong việc cập nhật, chỉnh lý dữ liệu đất đai; bảo đảm việc phân cấp chặt chẽ đối với quyền truy cập thông tin trong cơ sở dữ liệu;

c) Thể hiện thông tin đất đai theo hiện trạng và lưu giữ được thông tin biến động về sử dụng đất trong lịch sử;

d) Thuận tiện, nhanh chóng, chính xác trong việc khai thác các thông tin đất đai.

4. Cơ sở dữ liệu đất đai quốc gia phải bảo đảm theo thiết kế tổng thể của hệ thống thông tin đất đai và chuẩn dữ liệu do Bộ trưởng Bộ Tài nguyên và Môi trường ban hành.

a) Cơ sở dữ liệu đất đai quốc gia tại Trung ương được xây dựng từ các nguồn dữ liệu về đất đai được lưu trữ tại Trung ương; tích hợp và đồng bộ từ cơ sở dữ liệu đất đai của các địa phương; tích hợp kết quả điều tra cơ bản và các dữ liệu, thông tin có liên quan đến đất đai do các Bộ, ngành cung cấp; các văn bản quy phạm pháp luật về đất đai;

b) Cơ sở dữ liệu đất đai tại địa phương được xây dựng từ kết quả đo đạc, lập bản đồ địa chính; đăng ký đất đai, lập hồ sơ địa chính, cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; thống kê, kiểm kê đất đai; lập quy hoạch, kế hoạch sử dụng đất; giá đất và bản đồ giá đất; điều tra cơ bản về đất đai; thanh tra, kiểm tra, giải quyết tranh chấp, khiếu nại, tố cáo về đất đai; các văn bản quy phạm pháp luật về đất đai.

5. Các thành phần của hệ thống thông tin đất đai được cơ quan nhà nước xây dựng hoặc thuê các nhà cung cấp dịch vụ.

Điều 7. Chuẩn kỹ thuật của hệ thống thông tin đất đai

1. Hạ tầng kỹ thuật công nghệ thông tin đất đai phải tuân thủ các chuẩn kỹ thuật về hạ tầng công nghệ thông tin theo quy định của Bộ trưởng Bộ Thông tin và Truyền thông.

2. Hệ thống phần mềm, nội dung, cấu trúc và kiểu thông tin cơ sở dữ liệu đất đai phải tuân thủ các chuẩn kỹ thuật về phần mềm, cơ sở dữ liệu đất đai do Bộ trưởng Bộ Tài nguyên và Môi trường ban hành.

Mục 2. QUẢN LÝ, KHAI THÁC HỆ THỐNG THÔNG TIN ĐẤT ĐAI

Điều 8. Quản lý hệ thống thông tin đất đai

1. Tổng cục Quản lý đất đai có trách nhiệm giúp Bộ Tài nguyên và Môi trường quản lý hệ thống thông tin đất đai theo quy định sau đây:

a) Xây dựng, quản lý, vận hành và khai thác hệ thống thông tin đất đai, cơ sở dữ liệu đất đai quốc gia và thực hiện dịch vụ công điện tử trong lĩnh vực đất đai;

b) Tích hợp kết quả điều tra cơ bản và các dữ liệu, thông tin có liên quan đến đất đai do các Bộ, ngành, cơ quan có liên quan cung cấp;

c) Hướng dẫn, kiểm tra, giám sát việc xây dựng, quản lý, cập nhật và khai thác hệ thống thông tin đất đai và thực hiện dịch vụ công điện tử trong lĩnh vực đất đai tại địa phương;

d) Xây dựng, trình Bộ trưởng ban hành quy định về phân quyền truy cập vào hệ thống thông tin đất đai; quản lý việc kết nối, chia sẻ và cung cấp dữ liệu với cơ sở dữ liệu của các Bộ, ngành, cơ quan Trung ương và địa phương;

đ) Chủ trì, phối hợp với các cơ quan có liên quan thẩm định, trình Bộ trưởng Bộ Tài nguyên và Môi trường phê duyệt phần mềm trong hệ thống thông tin đất đai.

2. Ủy ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo thực hiện và kiểm tra việc xây dựng, quản lý, cập nhật và khai thác hệ thống thông tin đất đai tại địa phương.

3. Sở Tài nguyên và Môi trường có trách nhiệm giúp Ủy ban nhân dân cấp tỉnh thực hiện các công việc sau đây:

a) Lập kế hoạch xây dựng hệ thống thông tin đất đai trong phạm vi toàn tỉnh trình Ủy ban nhân dân cấp tỉnh phê duyệt;

b) Chỉ đạo Văn phòng đăng ký đất đai cập nhật, khai thác cơ sở dữ liệu đất đai tại địa phương; Trung tâm công nghệ thông tin quản lý hạ tầng kỹ thuật công nghệ thông tin, bảo đảm an toàn, an ninh, bảo mật cơ sở dữ liệu của địa phương;

c) Chỉ đạo việc xây dựng, quản lý, khai thác và cập nhật cơ sở dữ liệu đất đai trên địa bàn tỉnh.

Điều 9. Các hình thức khai thác thông tin đất đai

1. Khai thác thông tin đất đai qua mạng internet, cổng thông tin đất đai, dịch vụ tin nhắn SMS.

2. Khai thác thông tin đất đai thông qua phiếu yêu cầu hoặc văn bản tại cơ quan có thẩm quyền cung cấp dữ liệu đất đai.

3. Việc khai thác thông tin đất đai phải trả phí khai thác và sử dụng tài liệu đất đai theo quy định của pháp luật, trừ các trường hợp quy định tại Khoản 4, Khoản 5 Điều này và các trường hợp sau đây:

a) Danh mục dữ liệu có trong cơ sở dữ liệu đất đai;

b) Thông tin về quy hoạch, kế hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền xét duyệt;

c) Khung giá đất, bảng giá đất đã công bố;

d) Thông tin về các thủ tục hành chính trong lĩnh vực đất đai;

đ) Các văn bản quy phạm pháp luật về đất đai.

4. Trường hợp cung cấp dữ liệu đất đai để phục vụ cho các mục đích quốc phòng và an ninh, phục vụ yêu cầu trực tiếp của lãnh đạo Đảng và Nhà nước hoặc trong tình trạng khẩn cấp, cơ quan cung cấp dữ liệu đất đai có trách nhiệm tổ chức thực hiện theo chỉ đạo của Thủ trưởng cơ quan, không thu phí khai thác và sử dụng tài liệu đất đai.

5. Bộ Tài nguyên và Môi trường, cơ quan tài nguyên và môi trường ở địa phương, Ủy ban nhân dân các cấp được cung cấp dữ liệu đất đai không phải trả phí khai thác và sử dụng tài liệu đất đai để thực hiện nhiệm vụ quản lý nhà nước về đất đai.

Điều 10. Khai thác dữ liệu trên mạng internet, cổng thông tin đất đai, dịch vụ tin nhắn SMS

1. Tổ chức, cá nhân khi khai thác dữ liệu đất đai trên mạng internet, cổng thông tin đất đai phải đăng ký và được cấp quyền truy cập, khai thác dữ liệu từ hệ thống thông tin đất đai.

2. Tổ chức, cá nhân được cấp quyền truy cập có trách nhiệm:

a) Truy cập đúng địa chỉ, mã khóa; không được làm lộ địa chỉ, mã khóa truy cập đã được cấp;

b) Khai thác dữ liệu trong phạm vi được cấp, sử dụng dữ liệu đúng mục đích, không xâm nhập trái phép cơ sở dữ liệu đất đai;

c) Quản lý nội dung các dữ liệu đã khai thác, không được cung cấp cho tổ chức, cá nhân khác trừ trường hợp đã được thỏa thuận, cho phép bằng văn bản của cơ quan cung cấp dữ liệu đất đai;

d) Không được thay đổi, xóa, hủy, sao chép, tiết lộ, hiển thị, di chuyển trái phép một phần hoặc toàn bộ dữ liệu; không được tạo ra hoặc phát tán chương trình phần mềm làm rối loạn, thay đổi, phá hoại hệ thống thông tin đất đai; thông báo kịp thời cho cơ quan cung cấp dữ liệu đất đai về những sai sót của dữ liệu đã cung cấp.

3. Cơ quan cung cấp dữ liệu đất đai có trách nhiệm:

a) Bảo đảm cho tổ chức, cá nhân truy cập thuận tiện; có công cụ tìm kiếm dữ liệu dễ sử dụng và cho kết quả đúng nội dung cần tìm kiếm;

b) Bảo đảm khuôn dạng dữ liệu theo tiêu chuẩn, quy chuẩn kỹ thuật quy định để dễ dàng tải xuống, hiển thị nhanh chóng và in ấn bằng các phương tiện điện tử phổ biến;

c) Hỗ trợ tổ chức, cá nhân truy cập hệ thống thông tin đất đai;

d) Bảo đảm tính chính xác, thống nhất về nội dung, cập nhật thường xuyên và kịp thời của dữ liệu trong hệ thống thông tin đất đai;

đ) Quy định rõ thời hạn tồn tại trực tuyến của từng loại thông tin;

e) Thực hiện quy định của pháp luật về bảo vệ bí mật nhà nước.

4. Trường hợp tạm ngừng cung cấp dữ liệu, dịch vụ có liên quan trên môi trường mạng, cơ quan cung cấp dữ liệu đất đai có trách nhiệm:

a) Thông báo công khai chậm nhất là 07 ngày làm việc trước khi chủ động tạm ngừng cung cấp dữ liệu, dịch vụ có liên quan trên mạng để sửa chữa, khắc phục các sự cố hoặc nâng cấp, mở rộng cơ sở hạ tầng thông tin; nội dung thông báo phải nêu rõ khoảng thời gian dự kiến phục hồi các hoạt động cung cấp dữ liệu, dịch vụ có liên quan trên môi trường mạng, trừ trường hợp bất khả kháng;

b) Tiến hành các biện pháp khắc phục sự cố ngay sau khi hệ thống thông tin đất đai bị lỗi trong quá trình hoạt động làm ảnh hưởng nghiêm trọng hoặc gây ngừng cung cấp dữ liệu, dịch vụ có liên quan trên môi trường mạng.

Điều 11. Khai thác dữ liệu thông qua phiếu yêu cầu hoặc văn bản yêu cầu

1. Tổ chức, cá nhân có nhu cầu khai thác dữ liệu đất đai nộp phiếu yêu cầu hoặc gửi văn bản yêu cầu cho các cơ quan cung cấp dữ liệu đất đai theo Mẫu số 01/PYC được ban hành kèm theo Thông tư này.

2. Khi nhận được phiếu yêu cầu, văn bản yêu cầu hợp lệ của tổ chức, cá nhân, cơ quan cung cấp dữ liệu đất đai thực hiện việc cung cấp dữ liệu cho tổ chức, cá nhân có yêu cầu khai thác dữ liệu. Trường hợp từ chối cung cấp dữ liệu thì phải có văn bản trả lời nêu rõ lý do.

3. Việc khai thác dữ liệu thông qua phiếu yêu cầu hoặc văn bản yêu cầu được thực hiện theo các quy định của pháp luật.

Điều 12. Trình tự, thủ tục cung cấp dữ liệu đất đai

1. Việc nộp văn bản, phiếu yêu cầu cung cấp dữ liệu đất đai được thực hiện theo một trong các phương thức sau:

a) Nộp trực tiếp tại cơ quan cung cấp dữ liệu đất đai;

b) Gửi qua đường công văn, fax, bưu điện;

c) Gửi qua thư điện tử hoặc qua cổng thông tin đất đai.

2. Cơ quan cung cấp dữ liệu đất đai tiếp nhận, xử lý và thông báo nghĩa vụ tài chính (trường hợp phải thực hiện nghĩa vụ tài chính) cho tổ chức, cá nhân. Trường hợp từ chối cung cấp dữ liệu thì phải nêu rõ lý do và trả lời cho tổ chức, cá nhân biết.

3. Sau khi tổ chức, cá nhân thực hiện xong nghĩa vụ tài chính, cơ quan cung cấp dữ liệu đất đai thực hiện cung cấp dữ liệu đất đai theo yêu cầu.

4. Thời hạn cung cấp dữ liệu đất đai thực hiện theo quy định sau:

a) Trường hợp nhận được yêu cầu trước 15 giờ thì phải cung cấp ngay trong ngày; trường hợp nhận được yêu cầu sau 15 giờ thì cung cấp dữ liệu đất đai được thực hiện vào ngày làm việc tiếp theo;

b) Trường hợp yêu cầu cung cấp dữ liệu đất đai dưới hình thức tổng hợp thông tin thì thời hạn cung cấp dữ liệu đất đai được xác định theo thỏa thuận giữa cơ quan cung cấp dữ liệu đất đai và người có yêu cầu bằng hình thức hợp đồng.

Điều 13. Những trường hợp không cung cấp dữ liệu

1. Văn bản, phiếu yêu cầu cung cấp dữ liệu mà nội dung không rõ ràng, cụ thể; yêu cầu cung cấp dữ liệu thuộc phạm vi bí mật nhà nước không đúng quy định.

2. Văn bản yêu cầu không có chữ ký của người có thẩm quyền và đóng dấu xác nhận đối với tổ chức; phiếu yêu cầu không có chữ ký, tên và địa chỉ cụ thể của cá nhân yêu cầu cung cấp dữ liệu.

3. Mục đích sử dụng dữ liệu không phù hợp theo quy định của pháp luật.

4. Không thực hiện nghĩa vụ tài chính theo quy định.

Điều 14. Khai thác dữ liệu bằng hình thức hợp đồng

Đối với các trường hợp khai thác dữ liệu cần phải tổng hợp, xử lý trước khi cung cấp cho tổ chức, cá nhân thì phải thực hiện bằng hình thức hợp đồng theo quy định của Bộ luật dân sự giữa cơ quan cung cấp dữ liệu đất đai và tổ chức, cá nhân có nhu cầu khai thác dữ liệu. Mẫu hợp đồng cung cấp, khai thác dữ liệu đất đai theo Mẫu số 02 ban hành kèm theo Thông tư này.

Điều 15. Cơ quan cung cấp dữ liệu đất đai

1. Cơ quan cung cấp dữ liệu đất đai ở Trung ương là Trung tâm Dữ liệu và Thông tin đất đai thuộc Tổng cục Quản lý đất đai, Bộ Tài nguyên và Môi trường.

2. Cơ quan cung cấp dữ liệu đất đai ở địa phương là Văn phòng đăng ký đất đai.

Đối với địa phương chưa xây dựng cơ sở dữ liệu đất đai, Văn phòng đăng ký đất đai, Ủy ban nhân dân cấp xã có trách nhiệm cung cấp dữ liệu đất đai từ hồ sơ địa chính theo phân cấp quản lý hồ sơ địa chính.

Điều 16. Phí và chi phí phải trả cho việc cung cấp dữ liệu đất đai

1. Phí và chi phí phải trả để được cung cấp dữ liệu đất đai bao gồm các khoản sau:

a) Phí khai thác và sử dụng tài liệu đất đai;

b) Chi phí in ấn, sao chụp hồ sơ, tài liệu;

c) Chi phí gửi tài liệu (nếu có).

2. Tổng cục Quản lý đất đai xây dựng, trình Bộ trưởng Bộ Tài nguyên và Môi trường để cấp có thẩm quyền ban hành mức thu phí khai thác và sử dụng tài liệu đất đai.

3. Sở Tài nguyên và Môi trường xây dựng, trình Ủy ban nhân dân cấp tỉnh để trình Hội đồng nhân dân thông qua mức thu phí khai thác và sử dụng tài liệu đất đai.

Điều 17. Chia sẻ dữ liệu đất đai giữa các Bộ, ngành và Ủy ban nhân dân cấp tỉnh

Việc chia sẻ dữ liệu đất đai được thực hiện theo quy định sau:

1. Bộ, ngành, cơ quan có liên quan có trách nhiệm cung cấp kết quả điều tra cơ bản và các dữ liệu, thông tin có liên quan đến đất đai cho Tổng cục Quản lý đất đai để cập nhật vào cơ sở dữ liệu đất đai quốc gia, hệ thống thông tin đất đai.

2. Tổng cục Quản lý đất đai cung cấp cho các Bộ, ngành, địa phương quyền truy cập để sử dụng dữ liệu từ hệ thống thông tin đất đai.

3. Sở Tài nguyên và Môi trường cung cấp cho các Sở, ban, ngành và Ủy ban nhân dân cấp huyện, Ủy ban nhân dân cấp xã quyền truy cập để sử dụng dữ liệu từ hệ thống thông tin đất đai.

4. Các cơ quan quản lý cơ sở dữ liệu, cơ quan được chia sẻ dữ liệu có trách nhiệm áp dụng các biện pháp nghiệp vụ - kỹ thuật cần thiết bảo đảm sự chia sẻ dữ liệu an toàn, chính xác, kịp thời.

Điều 18. Bảo đảm an toàn dữ liệu đất đai

1. Cơ quan quản lý hệ thống thông tin đất đai phải có các biện pháp quản lý, nghiệp vụ và kỹ thuật nhằm bảo đảm an toàn, bảo mật dữ liệu, an toàn máy tính và an ninh mạng theo các quy định sau:

a) Bảo đảm tính sẵn sàng, ổn định và hoạt động hiệu quả của các thiết bị lưu trữ thông tin như ổ cứng máy tính, băng từ, đĩa từ và các phương tiện điện tử khác;

b) Số liệu cần đảm bảo an toàn theo đúng các nguyên tắc, định dạng các hệ cơ sở dữ liệu, tránh các hiện tượng cố tình làm hỏng cấu trúc và nội dung dữ liệu;

c) Bảo đảm an toàn thông tin, chống truy cập trái phép và chống thất thoát thông tin từ hệ thống thông tin đất đai bằng hệ thống tường lửa, phần mềm chống vi rút.

2. Hệ thống thông tin đất đai phải có hệ thống dự phòng để bảo đảm hoạt động ổn định, liên tục trong điều kiện có sự cố về thiên tai, hỏa hoạn và các sự cố khác. Việc xây dựng hệ thống dự phòng theo quy định của pháp luật về công nghệ thông tin.

3. Cơ sở dữ liệu đất đai phải được sao lưu vào các thiết bị lưu trữ dữ liệu để lưu theo định kỳ hàng tuần, hàng tháng, hàng năm nhằm phòng tránh trường hợp sai hỏng, mất dữ liệu trong quá trình quản lý, sử dụng.

Dữ liệu sao lưu hàng tuần phải được lưu giữ tối thiểu trong 03 tháng; sao lưu hàng tháng phải được lưu giữ tối thiểu trong 01 năm; sao lưu hàng năm phải được lưu giữ vĩnh viễn và dữ liệu sao lưu được lưu trữ ít nhất tại hai địa điểm.

Điều 19. Chế độ bảo mật dữ liệu đất đai

1. Việc in, sao, vận chuyển, giao nhận, truyền dữ liệu, lưu giữ, bảo quản, cung cấp dữ liệu và các hoạt động khác có liên quan đến dữ liệu thuộc phạm vi bí mật nhà nước phải tuân theo quy định về bảo vệ bí mật nhà nước.

2. Cơ quan cung cấp dữ liệu đất đai chủ trì, phối hợp với các đơn vị có liên quan theo dõi, phát hiện những dữ liệu không an toàn bảo mật để kịp thời xử lý.

3. Cán bộ, công chức, nhân viên thực hiện cập nhật, khai thác cơ sở dữ liệu đất đai được cấp quyền truy cập và cập nhật trong từng thành phần dữ liệu, bảo đảm việc quản lý chặt chẽ đối với quyền truy cập, cập nhật thông tin trong cơ sở dữ liệu đất đai.

4. Danh mục tài liệu mật về đất đai thuộc danh mục tài liệu bí mật nhà nước được quy định tại Quyết định của Thủ tướng Chính phủ về danh mục bí mật nhà nước độ Tối mật trong lĩnh vực tài nguyên và môi trường và Quyết định của Bộ trưởng Bộ Công an về danh mục bí mật nhà nước độ Mật trong lĩnh vực tài nguyên và môi trường.

Mục 3. ĐIỀU KIỆN CỦA TỔ CHỨC, CÁ NHÂN HOẠT ĐỘNG TƯ VẤN VỀ HỆ THỐNG THÔNG TIN ĐẤT ĐAI

Điều 20. Điều kiện của tổ chức, cá nhân hoạt động tư vấn về xây dựng hạ tầng kỹ thuật công nghệ thông tin, xây dựng phần mềm

Điều kiện của tổ chức, cá nhân hoạt động tư vấn về xây dựng hạ tầng kỹ thuật công nghệ thông tin, xây dựng phần mềm của hệ thống thông tin đất đai được thực hiện theo quy định của pháp luật về quản lý đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước.

Điều 21. Phạm vi hoạt động tư vấn xây dựng cơ sở dữ liệu đất đai

Phạm vi hoạt động tư vấn xây dựng cơ sở dữ liệu đất đai bao gồm:

1. Tư vấn xây dựng cơ sở dữ liệu đất đai cấp huyện.

2. Tư vấn xây dựng cơ sở dữ liệu đất đai cấp tỉnh.

3. Tư vấn xây dựng cơ sở dữ liệu đất đai quốc gia.

Điều 22. Điều kiện của tổ chức hoạt động tư vấn xây dựng cơ sở dữ liệu đất đai

1. Có chức năng tư vấn xây dựng cơ sở dữ liệu đất đai.

2. Có các cá nhân đủ điều kiện hoạt động tư vấn xây dựng cơ sở dữ liệu đất đai theo quy định tại Điều 23 của Thông tư này như sau:

a) Có ít nhất 10 cá nhân đối với tư vấn xây dựng cơ sở dữ liệu đất đai cấp huyện;

b) Có ít nhất 15 cá nhân đối với tư vấn xây dựng cơ sở dữ liệu đất đai cấp tỉnh, cơ sở dữ liệu đất đai quốc gia.

Điều 23. Điều kiện của cá nhân hoạt động tư vấn xây dựng cơ sở dữ liệu đất đai

Cá nhân được hoạt động tư vấn xây dựng cơ sở dữ liệu đất đai trong tổ chức có chức năng tư vấn xây dựng cơ sở dữ liệu đất đai khi có đủ các điều kiện sau đây:

1. Có năng lực hành vi dân sự.

2. Có bằng tốt nghiệp từ đại học trở lên về chuyên ngành công nghệ thông tin, quản lý đất đai, địa chính, trắc địa bản đồ và có kinh nghiệm xây dựng cơ sở dữ liệu đất đai tối thiểu 03 năm.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 24. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 13 tháng 8 năm 2014.

Điều 25. Trách nhiệm thực hiện

1. Tổng cục Quản lý đất đai có trách nhiệm kiểm tra việc thực hiện Thông tư này.

2. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm phổ biến, chỉ đạo, thực hiện Thông tư này.

3. Sở Tài nguyên và Môi trường có trách nhiệm triển khai việc thực hiện Thông tư này ở địa phương.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các cơ quan, tổ chức, cá nhân phản ánh về Bộ Tài nguyên và Môi trường để xem xét quyết định./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Cục kiểm tra văn bản QPPL - Bộ Tư pháp;
- Bộ trưởng, các Thứ trưởng Bộ TN&MT;
- Sở TN&MT các tỉnh, thành phố trực thuộc Trung ương;
- Công báo; Cổng thông tin điện tử Chính phủ;
- Các đơn vị trực thuộc Bộ TN&MT, Cổng TTĐT Bộ TN&MT;
- Lưu: VT, PC, TCQLĐĐ.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Mạnh Hiển

Mẫu số 01/PYC

(Kèm theo Thông tư số 34/2014/TT-BTNMT ngày 30 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

………., ngày ….. tháng ….. năm ………

PHẦN GHI CỦA NGƯỜI NHẬN HỒ SƠ

Vào sổ tiếp nhận hồ sơ: ……… Giờ … phút, ngày …/…/… Quyển số …….. Số thứ tự ……………

Người nhận hồ sơ
(Ký, ghi rõ họ tên)

PHIẾU YÊU CẦU CUNG CẤP DỮ LIỆU ĐẤT ĐAI

Kính gửi: …………………………………………………………..

1. Tên tổ chức, cá nhân yêu cầu cung cấp dữ liệu:

..................................................................................................................................

Đại diện là ông (bà) ……………………………. Số CMTND/Hộ chiếu .....................

cấp ngày …../…../……. tại ……………………; Quốc tịch ........................................

2. Địa chỉ: .................................................................................................................

..................................................................................................................................

3. Số điện thoại ……………………; fax …………………; E-mail: ............................ ;

4. Danh mục và nội dung dữ liệu cần cung cấp của Thửa đất số ………………………………, địa chỉ

Đánh dấu "X" vào nội dung cần cung cấp thông tin):

□ Thửa đất 1

□ Người sử dụng đất 2

□ Quyền sử dụng đất

□ Tài sản gắn liều với đất

□ Tình trạng pháp lý

□ Lịch sử biến động

□ Quy hoạch sử dụng đất

□ Trích lục bản đồ

□ Trích sao GCNQSDĐ

□ Giao dịch đảm bảo

□ Hạn chế về quyền

□ Giá đất

□ Tất cả thông tin trên

5. Mục đích sử dụng dữ liệu:

.......................................................................................................................................

6. Hình thức khai thác, sử dụng và phương thức nhận kết quả: ....................................... bộ

□ Bản giấy sao chụp

□ Gửi EMS theo địa chỉ

□ Nhận tại nơi cung cấp

□ Fax

□ Lưu trữ điện tử USB, CD

□ Email

7. Cam kết sử dụng dữ liệu: Tôi cam đoan không sử dụng dữ liệu được cung cấp trái với quy định của pháp luật và không cung cấp cho bất kỳ bên thứ ba nào khác.

NGƯỜI YÊU CẦU
(Ký, ghi rõ họ tên
và đóng dấu nếu là cơ quan, tổ chức)

1 Dữ liệu Thửa đất bao gồm: Số hiệu thửa đất, số tờ BĐĐC, diện tích, địa chỉ.

2 Dữ liệu Người sử dụng đất bao gồm: Họ tên vợ chồng, năm sinh, CMND, địa chỉ.

Mẫu số 02

HỢP ĐỒNG CUNG CẤP DỮ LIỆU ĐẤT ĐAI

(Kèm theo Thông tư số 34/2014/TT-BTNMT ngày 30 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

…………………… ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /HĐCCTT | …………., ngày tháng năm ……….

HỢP ĐỒNG

CUNG CẤP DỮ LIỆU ĐẤT ĐAI

- Căn cứ Bộ luật dân sự;

- Căn cứ vào nhu cầu và khả năng của hai bên,

Hôn nay, ngày ….. tháng ….. năm ….., tại ……………., chúng tôi gồm:

1. Bên cung cấp dữ liệu (Bên A):

Cơ sở dữ liệu ………………………….. thuộc .........................................................

Đại diện ...................................................................................................................

Chức vụ: ..................................................................................................................

Địa chỉ: .....................................................................................................................

Điện thoại ……………………….., Fax: ………………….. Email: .............................

2. Bên yêu cầu cung cấp dữ liệu đất đai (Bên B):

Tên tổ chức, cá nhân: ..............................................................................................

Đại diện: ...................................................................................................................

Chức vụ: ..................................................................................................................

Địa chỉ: .....................................................................................................................

Điện thoại ………………………, Fax: ………….........….. Email: .............................

Số tài khoản: ...........................................................................................................

Hai bên nhất trí thỏa thuận ký hợp đồng cung cấp dữ liệu đất đai như sau:

Điều 1. Nội dung hợp đồng:

(về việc cung cấp, khai thác, sử dụng dữ liệu)

..................................................................................................................................

..................................................................................................................................

Điều 2. Thời gian thực hiện:

………………… ngày, kể từ ngày ………. tháng …….. năm ...................................

Điều 3. Hình thức khai thác, sử dụng và phương thức nhận kết quả:

- Hình thức khai thác, sử dụng: ................................................................................

- Khai thác sử dụng thông qua việc truy cập:............................................................

- Nhận trực tiếp tại cơ quan cung cấp dữ liệu: .........................................................

- Nhận gửi qua đường bưu điện: .............................................................................

Điều 4. Giá trị hợp đồng và phương thức thanh toán:

Phí và chi phí phải trả cho việc cung cấp dữ liệu đất đai là: .......................... đồng.

(Bằng chữ: ..................................................................................................... đồng)

Trong đó: Phí khai thác và sử dụng tài liệu đất đai là: .................................... đồng

Phí dịch vụ cung cấp dữ liệu là: ...................................................................... đồng

Số tiền đặt trước: ............................................................................................ đồng

Hình thức thanh toán (tiền mặt, chuyển khoản): .......................................................

Điều 5. Trách nhiệm và quyền hạn của hai bên:

...................................................................................................................................

...................................................................................................................................

Điều 6. Bổ sung, sửa đổi và chấm dứt hợp đồng và xử lý tranh chấp:

...................................................................................................................................

...................................................................................................................................

Điều 7. Điều khoản chung

1. Hợp đồng này được làm thành …………. Bản, có giá trị pháp lý ngang nhau, bên A giữ ……… bản, bên B giữ ……… bản.

2. Hợp đồng này có hiệu lực kể từ ngày ............................................................................

BÊN B
(Ký tên, đóng dấu đối với tổ chức, ghi họ tên đối với cá nhân)

BÊN A
(Ký tên, đóng dấu)


TT 2014 - 35 dieu tra danh gia dat dai

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 35/2014/TT-BTNMT | Hà Nội, ngày 30 tháng 06 năm 2014

THÔNG TƯ

QUY ĐỊNH VIỆC ĐIỀU TRA, ĐÁNH GIÁ ĐẤT ĐAI

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 21/2013/NĐ-CP ngày 04 tháng 3 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;

Theo đề nghị của Tổng cục trưởng Tổng cục Quản lý đất đai, Vụ trưởng Vụ Khoa học và Công nghệ, Vụ trưởng Vụ Pháp chế,

Bộ trưởng Bộ Tài nguyên và Môi trường ban hành Thông tư quy định việc điều tra, đánh giá đất đai.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định về hoạt động, nội dung, trách nhiệm tổ chức thực hiện và công bố kết quả điều tra, đánh giá đất đai theo quy định của Luật Đất đai, bao gồm:

a) Điều tra, đánh giá về chất lượng, tiềm năng đất đai; điều tra, đánh giá thoái hóa đất, ô nhiễm đất; điều tra, phân hạng đất nông nghiệp;

b) Điều tra, đánh giá đất đai theo chuyên đề;

c) Xây dựng và duy trì hệ thống quan trắc giám sát tài nguyên đất.

2. Thông tư này không quy định việc thống kê, kiểm kê đất đai; điều tra thống kê giá đất, theo dõi biến động giá đất.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các cơ quan quản lý nhà nước, cơ quan chuyên môn về tài nguyên và môi trường, các tổ chức, cá nhân có liên quan.

Điều 3. Giải thích từ ngữ

Trong Thông tư này các từ ngữ dưới đây được hiểu như sau:

1. Chất lượng đất là thuộc tính của đất có ảnh hưởng tới tính bền vững đối với mục đích sử dụng đất cụ thể.

2. Tiềm năng đất đai là khả năng về số lượng, chất lượng đất cho mục đích sử dụng đất.

3. Đất bị thoái hóa là đất bị thay đổi những đặc tính và tính chất vốn có ban đầu (theo chiều hướng xấu) do tác động của điều kiện tự nhiên và con người.

4. Ô nhiễm đất là sự gia tăng hàm lượng của một số chất, hợp chất so với tiêu chuẩn Việt Nam (TCVN), quy chuẩn Việt Nam (QCVN) cho phép làm nhiễm bẩn đất.

5. Phân hạng đất nông nghiệp là phân chia đất nông nghiệp thành các hạng đất phù hợp với từng mục đích sử dụng cụ thể.

6. Bản đồ chất lượng đất là bản đồ thể hiện vị trí, quy mô và ranh giới không gian của từng khoanh đất theo chất lượng đất.

7. Bản đồ tiềm năng đất đai là bản đồ thể hiện vị trí, quy mô và ranh giới không gian của từng khoanh đất ứng với từng mức tiềm năng cụ thể.

8. Bản đồ ô nhiễm đất là bản đồ thể hiện vị trí, quy mô và ranh giới không gian các khoanh đất hoặc các điểm bị ô nhiễm đất.

9. Bản đồ phân hạng đất nông nghiệp là bản đồ thể hiện sự phân bố các khoanh đất theo các hạng đất.

10. Quan trắc tài nguyên đất là quá trình thu thập thông tin, lấy mẫu, phân tích đất theo các chỉ tiêu đánh giá chất lượng đất, thoái hóa đất, ô nhiễm đất tại các vị trí cố định, vào thời điểm nhất định trong năm.

11. Điều tra, đánh giá đất đai theo chuyên đề là hoạt động điều tra, đánh giá về chất lượng đất, tiềm năng đất đai, thoái hóa đất, ô nhiễm đất, phân hạng đất nông nghiệp đối với loại đất cụ thể theo yêu cầu quản lý nhà nước về đất đai ở Trung ương tại một thời điểm xác định.

Chương II

HOẠT ĐỘNG, NỘI DUNG ĐIỀU TRA, ĐÁNH GIÁ ĐẤT ĐAI

Điều 4. Hoạt động điều tra, đánh giá đất đai

1. Điều tra, đánh giá đất đai của cả nước, các vùng kinh tế - xã hội (cấp vùng) gồm các hoạt động sau đây:

a) Điều tra, đánh giá về chất lượng đất, tiềm năng đất đai; điều tra thoái hóa đất;

b) Quan trắc giám sát tài nguyên đất;

c) Điều tra, đánh giá đất đai theo chuyên đề.

2. Điều tra, đánh giá đất đai của các tỉnh, thành phố trực thuộc Trung ương (cấp tỉnh) gồm các hoạt động sau đây:

a) Điều tra, đánh giá về chất lượng đất, tiềm năng đất đai; điều tra thoái hóa đất;

b) Điều tra, đánh giá ô nhiễm đất được thực hiện ở những khu vực có nguồn gây ô nhiễm ở địa phương;

c) Điều tra, phân hạng đất nông nghiệp được thực hiện đối với nhóm đất nông nghiệp trừ đất nông nghiệp khác.

3. Hoạt động điều tra, đánh giá đất đai được thực hiện theo định kỳ hoặc thực hiện đột xuất theo nhiệm vụ, cụ thể như sau:

a) Các hoạt động quy định tại Điểm a Khoản 1, Điểm a, b, c Khoản 2 Điều này được thực hiện định kỳ 5 năm một lần, điều tra toàn diện lần đầu và rà soát, điều chỉnh, bổ sung cho những lần tiếp theo;

b) Hoạt động quan trắc giám sát tài nguyên đất được thực hiện hàng năm;

c) Hoạt động điều tra, đánh giá đất đai theo chuyên đề được thực hiện đột xuất theo yêu cầu quản lý nhà nước về đất đai khi có quyết; định phê duyệt nhiệm vụ của cơ quan có thẩm quyền.

Điều 5. Nội dung điều tra, đánh giá đất đai của cả nước, cấp vùng

1. Nội dung điều tra, đánh giá đất đai lần đầu, gồm:

a) Thu thập thông tin, tài liệu, số liệu, bản đồ;

b) Lập kế hoạch và điều tra, lấy mẫu đất tại thực địa;

c) Tổng hợp, xử lý thông tin tài liệu nội và ngoại nghiệp;

d) Xây dựng bản đồ chất lượng đất, tiềm năng đất đai; bản đồ thoái hóa đất;

đ) Phân tích thực trạng chất lượng đất, tiềm năng đất đai; thoái hóa đất;

e) Đề xuất các giải pháp bảo vệ, cải tạo đất và định hướng quản lý sử dụng đất bền vững;

g) Xây dựng báo cáo đánh giá về chất lượng đất, tiềm năng đất đai; thoái hóa đất.

2. Nội dung điều tra, đánh giá đất đai lần tiếp theo, gồm:

a) Điều tra bổ sung thông tin, tài liệu, số liệu, bản đồ, khảo sát thực địa và xử lý tài liệu điều tra;

b) Xây dựng bản đồ chất lượng đất, tiềm năng đất đai; bản đồ thoái hóa đất;

c) Phân tích, đánh giá những thay đổi về chất lượng đất, tiềm năng đất đai; thoái hóa đất so với kỳ trước và đề xuất bổ sung các giải pháp bảo vệ, cải tạo đất và định hướng quản lý sử dụng đất bền vững;

d) Xây dựng báo cáo đánh giá về chất lượng đất, tiềm năng đất đai; thoái hóa đất.

3. Nội dung quan trắc giám sát tài nguyên đất hàng năm, gồm:

a) Lập kế hoạch và lấy mẫu quan trắc tài nguyên đất;

b) Tổng hợp số liệu quan trắc, phân tích, đánh giá các chỉ tiêu về chất lượng đất; thoái hóa đất; ô nhiễm đất và cảnh báo sớm các khu vực đất bị thoái hóa, ô nhiễm mạnh cần giám sát;

c) Xây dựng báo cáo quan trắc giám sát tài nguyên đất.

4. Nội dung điều tra, đánh giá đất đai theo chuyên đề, gồm:

a) Xác định địa bàn điều tra, đánh giá đất đai theo chuyên đề;

b) Điều tra bổ sung thông tin, tài liệu, số liệu, bản đồ, khảo sát thực địa và xử lý tài liệu điều tra;

c) Xây dựng các bản đồ chất lượng đất, tiềm năng đất đai và thoái hóa đất của loại đất theo chuyên đề;

d) Phân tích, đánh giá những thay đổi về chất lượng đất, tiềm năng đất đai; thoái hóa đất của loại đất theo chuyên đề điều tra và đề xuất bổ sung các giải pháp bảo vệ, cải tạo đất và định hướng quản lý sử dụng đất bền vững;

đ) Xây dựng báo cáo đánh giá kết quả điều tra, đánh giá đất đai theo chuyên đề.

Điều 6. Nội dung điều tra, đánh giá đất đai cấp tỉnh

1. Nội dung điều tra, đánh giá chất lượng đất, tiềm năng đất đai; thoái hóa đất được thực hiện theo quy định sau đây:

a) Điều tra, đánh giá lần đầu thực hiện theo quy định tại Khoản 1 Điều 5 của Thông tư này;

b) Điều tra, đánh giá lần tiếp theo thực hiện theo quy định tại Khoản 2 Điều 5 của Thông tư này.

2. Nội dung điều tra, đánh giá ô nhiễm đất, gồm:

a) Thu thập thông tin, tài liệu, số liệu, bản đồ để xác định các nguồn gây ô nhiễm đất, các khu vực có nguy cơ ô nhiễm đất;

b) Lập kế hoạch và điều tra lấy mẫu đất tại thực địa;

c) Phân tích mẫu đất, tổng hợp số liệu và cảnh báo các khu vực đất bị ô nhiễm và có nguy cơ ô nhiễm (cận ô nhiễm);

d) Xây dựng bản đồ các khu vực đất bị ô nhiễm;

đ) Đề xuất các giải pháp bảo vệ, cải tạo đất và định hướng quản lý sử dụng đất bền vững;

e) Xây dựng báo cáo đánh giá về thực trạng ô nhiễm đất.

3. Nội dung điều tra, phân hạng đất nông nghiệp, gồm:

a) Thu thập thông tin, tài liệu, số liệu, bản đồ;

b) Lập kế hoạch và điều tra thực địa hiệu quả sử dụng đất;

c) Tổng hợp, xử lý thông tin tài liệu nội nghiệp và ngoại nghiệp;

d) Xây dựng bản đồ phân hạng đất nông nghiệp;

đ) Xây dựng báo cáo kết quả phân hạng đất nông nghiệp.

Chương III

TỔ CHỨC THỰC HIỆN ĐIỀU TRA, ĐÁNH GIÁ ĐẤT ĐAI

Điều 7. Trách nhiệm thực hiện, công bố kết quả điều tra, đánh giá đất đai

1. Tổng cục Quản lý đất đai có trách nhiệm:

a) Xây dựng kế hoạch thực hiện điều tra, đánh giá đất đai trên phạm vi cả nước;

b) Triển khai thực hiện điều tra, đánh giá đất đai của cả nước, cấp vùng;

c) Xây dựng và duy trì hệ thống quan trắc giám sát tài nguyên đất theo mô hình thống nhất, tổ chức thực hiện việc quan trắc giám sát tài nguyên đất;

d) Triển khai thực hiện điều tra, đánh giá đất đai theo chuyên đề phục vụ yêu cầu quản lý nhà nước về đất đai;

đ) Đôn đốc, kiểm tra việc thực hiện điều tra, đánh giá đất đai của cấp tỉnh;

e) Tổng hợp, hoàn chỉnh hồ sơ và trình Bộ Tài nguyên và Môi trường phê duyệt kế hoạch thực hiện; kết quả điều tra, đánh giá đất đai của cả nước, cấp vùng; kết quả điều tra, đánh giá đất đai theo chuyên đề và công bố kết quả trên cổng thông tin điện tử của Bộ Tài nguyên và Môi trường.

2. Ủy ban nhân dân cấp tỉnh có trách nhiệm:

a) Phê duyệt kế hoạch thực hiện, kết quả điều tra, đánh giá đất đai tại địa phương và công bố trên cổng thông tin điện tử của Ủy ban nhân dân cấp tỉnh;

b) Báo cáo kết quả điều tra, đánh giá đất đai về Bộ Tài nguyên và Môi trường.

3. Sở Tài nguyên và Môi trường các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm:

a) Xây dựng kế hoạch điều tra, đánh giá đất đai tại địa phương;

b) Triển khai thực hiện điều tra, đánh giá đất đai tại địa phương;

c) Tổng hợp, hoàn chỉnh hồ sơ và trình Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương phê duyệt kế hoạch thực hiện; kết quả điều tra, đánh giá đất đai tại địa phương và công bố trên cổng thông tin điện tử của Ủy ban nhân dân cấp tỉnh.

Điều 8. Hồ sơ trình phê duyệt kết quả điều tra, đánh giá đất đai

1. Tờ trình phê duyệt kết quả điều tra, đánh giá về chất lượng đất, tiềm năng đất đai; điều tra, đánh giá thoái hóa đất, ô nhiễm đất; điều tra, phân hạng đất nông nghiệp; quan trắc giám sát tài nguyên đất; điều tra, đánh giá đất đai theo chuyên đề.

2. Báo cáo tổng hợp kết quả điều tra, đánh giá về chất lượng đất, tiềm năng đất đai; điều tra, đánh giá thoái hóa đất, ô nhiễm đất; điều tra, phân hạng đất nông nghiệp; điều tra, đánh giá đất đai theo chuyên đề; báo cáo kết quả quan trắc giám sát tài nguyên đất.

3. Bản đồ chất lượng đất, tiềm năng đất đai; thoái hóa đất, ô nhiễm đất; phân hạng đất nông nghiệp.

Điều 9. Tài liệu công bố kết quả điều tra, đánh giá đất đai

1. Quyết định phê duyệt kết quả điều tra, đánh giá về chất lượng đất, tiềm năng đất đai; điều tra, đánh giá thoái hóa đất, ô nhiễm đất; điều tra, phân hạng đất nông nghiệp; quan trắc giám sát tài nguyên đất.

2. Báo cáo tổng hợp kết quả điều tra, đánh giá về chất lượng đất, tiềm năng đất đai; điều tra, đánh giá thoái hóa đất, ô nhiễm đất; điều tra, phân hạng đất nông nghiệp; báo cáo kết quả quan trắc giám sát tài nguyên đất.

3. Bản đồ chất lượng đất, tiềm năng đất đai; thoái hóa đất, ô nhiễm đất; phân hạng đất nông nghiệp.

Điều 10. Thời điểm báo cáo, công bố kết quả điều tra, đánh giá đất đai

1. Thời điểm nộp báo cáo kết quả điều tra, đánh giá đất đai trước ngày 15 tháng 3 các năm có số cuối là số 5 và số 0.

Đối với kết quả điều tra, đánh giá thoái hóa đất lần đầu nộp báo cáo trước ngày 15 tháng 3 năm 2015.

Đối với kết quả điều tra, đánh giá chất lượng đất, tiềm năng đất đai, ô nhiễm đất và phân hạng đất nông nghiệp lần đầu nộp báo cáo trước ngày 15 tháng 3 năm 2020.

2. Thời điểm nộp báo cáo kết quả quan trắc giám sát tài nguyên đất trước ngày 15 tháng 3 hàng năm, bắt đầu từ năm 2020, trừ những năm thực hiện công bố kết quả điều tra, đánh giá đất đai theo quy định tại Khoản 1 Điều này.

3. Thời điểm nộp báo cáo kết quả điều tra, đánh giá đất đai theo chuyên đề được thực hiện theo yêu cầu của dự án nhiệm vụ.

4. Kết quả điều tra, đánh giá đất đai được công bố công khai chậm nhất là 30 ngày kể từ ngày được cơ quan nhà nước có thẩm quyền quyết định, phê duyệt.

Điều 11. Lưu trữ kết quả điều tra, đánh giá đất đai

1. Kết quả điều tra, đánh giá đất đai của cả nước, các vùng kinh tế - xã hội và kết quả điều tra, đánh giá đất đai theo chuyên đề được lưu trữ 02 bộ (bản giấy và bản số) tại Bộ Tài nguyên và Môi trường.

2. Kết quả điều tra, đánh giá đất đai cấp tỉnh được lưu trữ 01 bộ (bản giấy và bản số) tại Bộ Tài nguyên và Môi trường, 01 bộ (bản giấy và bản số) tại Ủy ban nhân dân cấp tỉnh, 01 bộ (bản giấy và bản số) tại Sở Tài nguyên và Môi trường.

3. Hồ sơ lưu trữ kết quả điều tra, đánh giá đất đai bao gồm các tài liệu theo quy định tại Điều 9 Thông tư này.

Điều 12. Điều kiện năng lực của đơn vị thực hiện điều tra, đánh giá đất đai

1. Tổ chức sự nghiệp, doanh nghiệp được thực hiện điều tra, đánh giá đất đai khi có đủ các điều kiện sau:

a) Có chức năng thực hiện điều tra, đánh giá đất đai;

b) Có ít nhất 05 cá nhân đủ điều kiện theo quy định tại Khoản 2 Điều này;

c) Có đủ trang thiết bị và công nghệ phù hợp với phương pháp thực hiện theo quy định kỹ thuật về điều tra, đánh giá đất đai của Bộ Tài nguyên và Môi trường.

2. Cá nhân thực hiện điều tra, đánh giá đất đai trong tổ chức có chức năng tư vấn điều tra, đánh giá đất đai khi có đủ các điều kiện sau đây:

a) Có năng lực hành vi dân sự;

b) Có một trong các bằng tốt nghiệp đại học, sau đại học chuyên ngành về quản lý đất đai, địa chính, khoa học đất, thổ nhưỡng, môi trường và các chuyên ngành khác có liên quan đến điều tra, đánh giá đất đai;

c) Có thời gian công tác trong lĩnh vực điều tra, đánh giá đất đai theo quy định tại Điều 4 của Thông tư này hoặc các điều tra, đánh giá đất trong lĩnh vực nông nghiệp từ 36 tháng trở lên.

3. Các đơn vị thực hiện phân tích mẫu đất phải có phòng phân tích đất được cấp có thẩm quyền cấp chứng nhận.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 13. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 13 tháng 8 năm 2014.

Điều 14. Trách nhiệm thi hành

Tổng cục trưởng Tổng cục Quản lý đất đai, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Giám đốc Sở Tài nguyên và Môi trường cấp tỉnh, Thủ trưởng các đơn vị thuộc Bộ Tài nguyên và Môi trường và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài nguyên và Môi trường để xem xét, quyết định./.

Nơi nhận:
- Thủ tướng Chính phủ;
- Các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Bộ trưởng, các Thứ trưởng Bộ TN&MT;
- UBND, Sở TN&MT các tỉnh, thành phố trực thuộc TW;
- Cục kiểm tra văn bản QPPL (Bộ Tư pháp);
- Công báo, Cổng TTĐT Chính phủ;
- Các đơn vị trực thuộc Bộ TN&MT, Cổng TTĐT Bộ TN&MT;
- Lưu: VT, TCQLĐĐ, KHCN, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Mạnh Hiển


TT 2014 - 36 phuong phap xac dinh gia dat

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 36/2014/TT-BTNMT | Hà Nội, ngày 30 tháng 6 năm 2014

THÔNG TƯ

QUY ĐỊNH CHI TIẾT PHƯƠNG PHÁP ĐỊNH GIÁ ĐẤT; XÂY DỰNG, ĐIỀU CHỈNH BẢNG GIÁ ĐẤT; ĐỊNH GIÁ ĐẤT CỤ THỂ VÀ TƯ VẤN XÁC ĐỊNH GIÁ ĐẤT

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 44/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về giá đất;

Căn cứ Nghị định số 21/2013/NĐ-CP ngày 04 tháng 3 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;

Theo đề nghị của Tổng cục trưởng Tổng cục Quản lý đất đai và Vụ trưởng Vụ Pháp chế,

Bộ trưởng Bộ Tài nguyên và Môi trường ban hành Thông tư quy định chi tiết phương pháp định giá đất; xây dựng, điều chỉnh bảng giá đất; định giá đất cụ thể và tư vấn xác định giá đất.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định chi tiết phương pháp định giá đất; xây dựng, điều chỉnh bảng giá đất; định giá đất cụ thể và tư vấn xác định giá đất.

Điều 2. Đối tượng áp dụng

1. Cơ quan thực hiện chức năng quản lý nhà nước về đất đai; cơ quan có chức năng xây dựng, điều chỉnh, thẩm định bảng giá đất, định giá đất cụ thể.

2. Tổ chức có chức năng tư vấn xác định giá đất, cá nhân hành nghề tư vấn xác định giá đất.

3. Tổ chức, cá nhân khác có liên quan.

Chương II

PHƯƠNG PHÁP ĐỊNH GIÁ ĐẤT

Điều 3. Phương pháp so sánh trực tiếp

Trình tự, nội dung xác định giá đất theo phương pháp so sánh trực tiếp thực hiện theo quy định sau đây:

1. Khảo sát, thu thập thông tin

a) Khảo sát thực địa để thu thập thông tin về thửa đất cần định giá.

b) Khảo sát, thu thập thông tin của tối thiểu 03 thửa đất có đặc điểm tương tự với thửa đất cần định giá về mục đích sử dụng đất, vị trí, khả năng sinh lợi, điều kiện kết cấu hạ tầng kỹ thuật và hạ tầng xã hội, diện tích, kích thước, hình thể và tình trạng pháp lý về quyền sử dụng đất (sau đây gọi là thửa đất so sánh) đã chuyển nhượng trên thị trường, trúng đấu giá quyền sử dụng đất trong khoảng thời gian không quá 02 năm tính đến thời điểm định giá đất. Nội dung thông tin thu thập bao gồm:

- Giá đất;

- Mục đích sử dụng đất, vị trí, diện tích, kích thước, hình thể, các yếu tố về hạ tầng kỹ thuật và hạ tầng xã hội, tình trạng pháp lý về quyền sử dụng đất, thời điểm chuyển nhượng, trúng đấu giá quyền sử dụng đất và các thông tin khác có ảnh hưởng đến giá đất.

c) Thông tin về giá đất của thửa đất so sánh được thu thập từ các nguồn sau đây:

- Giá đất trúng đấu giá quyền sử dụng đất;

- Giá đất thị trường trong cơ sở dữ liệu về đất đai;

- Giá đất giao dịch thành công trên sàn giao dịch bất động sản;

- Giá đất đã giao dịch thành công trên thị trường do người chuyển nhượng hoặc người nhận chuyển nhượng quyền sử dụng đất cung cấp thông qua phỏng vấn trực tiếp.

Giao dịch thành công là giao dịch mà bên nhận chuyển nhượng đã thanh toán cho bên chuyển nhượng theo thỏa thuận và đã nhận quyền sử dụng đất.

d) Khi khảo sát, thu thập thông tin về giá đất ưu tiên lựa chọn các thông tin về giá trúng đấu giá quyền sử dụng đất, giá đất giao dịch thành công trên sàn giao dịch bất động sản, giá đất thị trường trong cơ sở dữ liệu về đất đai, các thông tin phát sinh gần nhất với thời điểm định giá đất và tại khu vực định giá đất. Trường hợp tại khu vực định giá không đủ thông tin về giá đất thì thu thập thông tin tại khu vực lân cận có điều kiện tương tự về điều kiện tự nhiên, kinh tế - xã hội, kết cấu hạ tầng kỹ thuật và hạ tầng xã hội với khu vực có thửa đất cần định giá.

Trong quá trình khảo sát, thu thập thông tin, không điều tra đối với thửa đất sẽ được chuyển mục đích sử dụng đất theo kế hoạch sử dụng đất hàng năm của cấp huyện đã được cơ quan nhà nước có thẩm quyền phê duyệt và thửa đất không đủ điều kiện chuyển nhượng theo quy định của pháp luật về đất đai.

2. Phân tích, so sánh, điều chỉnh mức giá do các yếu tố khác biệt của các thửa đất so sánh với thửa đất cần định giá

a) Phân tích, so sánh để xác định các yếu tố giống nhau và khác biệt của thửa đất so sánh với thửa đất cần định giá.

b) Điều chỉnh mức giá do các yếu tố khác biệt của các thửa đất so sánh với thửa đất cần định giá

Căn cứ vào các yếu tố khác biệt của các thửa đất so sánh với thửa đất cần định giá để điều chỉnh mức giá của thửa đất so sánh theo giá trị tuyệt đối hoặc tỷ lệ phần trăm (%).

Việc điều chỉnh mức giá của thửa đất so sánh thực hiện theo nguyên tắc lấy thửa đất cần định giá làm chuẩn; thực hiện điều chỉnh theo giá trị tuyệt đối trước, điều chỉnh theo tỷ lệ phần trăm (%) sau; các yếu tố của thửa đất so sánh kém hơn so với thửa đất cần định giá thì điều chỉnh tăng (cộng) mức giá của thửa đất so sánh; các yếu tố của thửa đất so sánh tốt hơn so với thửa đất cần định giá thì điều chỉnh giảm (trừ) mức giá của thửa đất so sánh.

3. Ước tính giá đất của thửa đất cần định giá

Giá đất ước tính của thửa đất cần định giá được xác định bằng cách điều chỉnh giá đất của từng thửa đất so sánh do các yếu tố khác biệt của các thửa đất so sánh với thửa đất cần định giá theo công thức sau:

Giá đất ước tính của thửa đất cần định giá theo từng thửa đất so sánh

=

Giá đất của từng thửa đất so sánh

±

Mức điều chỉnh về giá do các yếu tố khác biệt của từng thửa đất so sánh với thửa đất

Đối với trường hợp giá đất thị trường có biến động trong khoảng thời gian từ thời điểm chuyển nhượng, trúng đấu giá quyền sử dụng đất của thửa đất so sánh đến thời điểm xác định giá đất thì phải thực hiện điều chỉnh mức giá đất của thửa đất so sánh về thời điểm xác định giá đất theo chỉ số biến động giá đất thị trường do Sở Tài nguyên và Môi trường công bố. Trường hợp Sở Tài nguyên và Môi trường chưa công bố thì chỉ số biến động giá đất thị trường của từng loại đất được tính toán trên cơ sở các thông tin về giá đất phổ biến trên thị trường đã thu thập được theo thời gian hoặc số liệu thống kê của cơ quan thống kê (nếu có).

4. Xác định giá đất của thửa đất cần định giá

Xác định giá của thửa đất cần định giá bằng cách lấy bình quân số học đối với các mức giá ước tính của thửa đất cần định giá đã xác định tại Khoản 3 Điều này; giá đất của thửa đất cần định giá đã xác định phải bảo đảm chênh lệch với từng mức giá đất ước tính không quá 10%.

Ví dụ về việc áp dụng phương pháp so sánh trực tiếp để xác định giá đất tại Phụ lục số 01 ban hành kèm theo Thông tư này.

Điều 4. Phương pháp chiết trừ

Trình tự, nội dung xác định giá đất theo phương pháp chiết trừ thực hiện theo quy định sau đây:

1. Khảo sát, thu thập thông tin

a) Khảo sát thực địa để thu thập thông tin về thửa đất có tài sản gắn liền với đất (sau đây gọi là bất động sản) cần định giá.

b) Khảo sát, thu thập thông tin của tối thiểu 03 bất động sản có đặc điểm tương tự với thửa đất cần định giá về mục đích sử dụng đất, vị trí, khả năng sinh lợi, điều kiện kết cấu hạ tầng kỹ thuật và hạ tầng xã hội, diện tích, kích thước, hình thể và tình trạng pháp lý về quyền sử dụng đất (sau đây gọi là bất động sản so sánh) đã chuyển nhượng trên thị trường, trúng đấu giá quyền sử dụng đất trong khoảng thời gian không quá 02 năm tính đến thời điểm định giá đất. Nội dung thông tin thu thập bao gồm:

- Giá đất;

- Mục đích sử dụng đất, vị trí, diện tích, kích thước, hình thể, các yếu tố về hạ tầng kỹ thuật và hạ tầng xã hội, tình trạng pháp lý về quyền sử dụng đất, thời điểm chuyển nhượng, trúng đấu giá quyền sử dụng đất và các thông tin khác có ảnh hưởng đến giá đất;

- Thông tin về tài sản gắn liền với đất.

c) Nguồn thông tin thu thập thực hiện theo quy định tại Điểm c Khoản 1 Điều 3 của Thông tư này.

d) Trong quá trình khảo sát, thu thập giá đất thị trường, người điều tra thực hiện theo quy định tại Điểm d Khoản 1 Điều 3 của Thông tư này.

2. Xác định giá trị hiện tại của tài sản gắn liền với đất của các bất động sản so sánh

Giá trị hiện tại của tài sản gắn liền với đất của bất động sản so sánh được xác định theo công thức sau:

Giá trị hiện tại của tài sản gắn liền với đất của bất động sản so sánh

=

Giá trị xây dựng mới tại thời điểm định giá đất

-

Giá trị hao mòn

Trong đó:

- Giá trị xây dựng mới tại thời điểm định giá đất là chi phí thay thế để đầu tư xây dựng mới tài sản có tiêu chuẩn kỹ thuật tương đương hoặc chi phí tái tạo tài sản gắn liền với đất đó. Giá trị xây dựng mới bao gồm các khoản chi phí trực tiếp, chi phí gián tiếp, lợi nhuận hợp lý cho người đầu tư xây dựng và các khoản thuế, phí phải nộp theo quy định của pháp luật.

- Giá trị hao mòn của tài sản gắn liền với đất bao gồm: hao mòn hữu hình và hao mòn vô hình (bao gồm hao mòn về mặt vật lý do hư hao dần trong quá trình khai thác sử dụng; hao mòn do lạc hậu về chức năng; thay đổi quy hoạch, suy thoái kinh tế và do tác động của các yếu tố bên ngoài).

Phương pháp tính giá trị xây dựng mới và giá trị hao mòn của tài sản gắn liền với đất thực hiện theo quy định của pháp luật chuyên ngành. Trường hợp chưa có quy định hoặc hướng dẫn về phương pháp tính giá trị xây dựng mới và giá trị hao mòn thì việc tính toán thực hiện căn cứ vào thông tin, số liệu thực tế thu thập được trên thị trường.

3. Ước tính giá đất của bất động sản so sánh

Giá trị đất của bất động sản so sánh thực hiện theo công thức sau:

Giá trị đất của bất động sản so sánh

=

Giá trị bất động sản so sánh

-

Giá trị hiện tại của tài sản gắn liền với đất của bất động sản so sánh

Việc ước tính giá đất của bất động sản so sánh thực hiện theo công thức sau:

Giá đất của bất động sản so sánh

=

Giá trị của bất động sản so sánh

Diện tích thửa đất của bất động sản so sánh

4. Xác định giá đất của bất động sản cần định giá

Việc xác định giá đất của bất động sản cần định giá thực hiện theo quy định tại các Khoản 2, 3 và 4 Điều 3 của Thông tư này.

Ví dụ về việc áp dụng phương pháp chiết trừ để xác định giá đất tại Phụ lục số 02 ban hành kèm theo Thông tư này.

Điều 5. Phương pháp thu nhập

Trình tự, nội dung xác định giá đất theo phương pháp thu nhập thực hiện theo quy định sau đây:

1. Khảo sát, thu thập thông tin về thu nhập của thửa đất cần định giá

a) Đối với đất phi nông nghiệp thì thu nhập bình quân một năm của thửa đất cần định giá là số tiền bình quân thu được từ hoạt động sản xuất, kinh doanh hoặc cho thuê trong 05 năm liên tục tính đến thời điểm định giá.

b) Đối với đất nông nghiệp thì thu nhập bình quân một năm của thửa đất cần định giá được tính như sau:

- Đối với đất trồng cây hàng năm, đất nuôi trồng thủy sản, đất làm muối thì thu nhập bình quân một năm là số tiền bình quân thu được từ hoạt động sản xuất trong 03 năm liên tục tính đến thời điểm định giá;

- Đối với đất trồng cây lâu năm, đất rừng sản xuất thì thu nhập bình quân một năm được tính căn cứ vào doanh thu hàng năm, doanh thu theo giai đoạn, doanh thu một lần.

c) Trường hợp không xác định được thu nhập của thửa đất cần định giá thì thu thập thông tin về thu nhập bình quân của tối thiểu 03 thửa đất tương tự về mục đích sử dụng đất, vị trí, khả năng sinh lợi, điều kiện kết cấu hạ tầng kỹ thuật và hạ tầng xã hội, diện tích, kích thước, hình thể và tình trạng pháp lý về quyền sử dụng đất hoặc căn cứ vào các thông tin, số liệu thực tế thu thập được trên thị trường.

2. Khảo sát, thu thập thông tin về chi phí để hình thành thu nhập của thửa đất cần định giá

a) Chi phí bình quân một năm được tính căn cứ vào các khoản thuế liên quan đến sử dụng đất; chi phí đầu tư cải tạo đất; chi phí duy tu, bảo dưỡng công trình xây dựng gắn liền với đất; chi phí sản xuất.

b) Các khoản chi phí quy định tại Điểm a Khoản này được tính theo định mức, đơn giá do cơ quan nhà nước có thẩm quyền ban hành. Trường hợp không có định mức, đơn giá do cơ quan nhà nước có thẩm quyền ban hành thì thu thập thông tin về chi phí của thửa đất tương tự về mục đích sử dụng đất, vị trí, khả năng sinh lợi, điều kiện kết cấu hạ tầng kỹ thuật và hạ tầng xã hội, diện tích, kích thước, hình thể và tình trạng pháp lý về quyền sử dụng đất hoặc căn cứ vào các thông tin, số liệu thực tế thu thập được trên thị trường.

3. Xác định thu nhập ròng bình quân một năm theo công thức sau:

Thu nhập ròng bình quân một năm

=

Thu nhập bình quân một năm

-

Chi phí bình quân một năm

4. Xác định giá trị của thửa đất cần định giá theo công thức sau:

Giá trị của thửa đất cần định giá

=

Thu nhập ròng bình quân một năm

Lãi suất tiền gửi tiết kiệm bình quân một năm

Lãi suất tiền gửi tiết kiệm bình quân một năm (r) trong 03 năm liên tục tính đến thời điểm định giá đất của loại tiền gửi VNĐ kỳ hạn 12 tháng của ngân hàng thương mại nhà nước có mức lãi suất tiền gửi tiết kiệm cao nhất (xác định tại thời điểm định giá đất) trên địa bàn cấp tỉnh.

Riêng đối với đất sản xuất, kinh doanh phi nông nghiệp sử dụng có thời hạn thì lãi suất tiền gửi tiết kiệm bình quân một năm được điều chỉnh theo công thức sau:

Lãi suất điều chỉnh theo thời hạn =

r x (1 + r)n

(1+r)n - 1

Trong đó: n là thời hạn sử dụng đất còn lại của thửa đất cần định giá (tính theo năm).

Đối với trường hợp thửa đất cần định giá đã được đầu tư, xây dựng các tài sản gắn liền với đất để đưa vào sản xuất, kinh doanh thì sau khi xác định giá trị của thửa đất và tài sản gắn liền với đất, thực hiện chiết trừ giá trị hiện tại của tài sản gắn liền với đất để xác định giá trị của thửa đất cần định giá.

Việc xác định giá trị hiện tại của tài sản gắn liền với đất thực hiện theo quy định tại Khoản 2 Điều 4 của Thông tư này.

5. Xác định giá đất của thửa đất cần định giá theo công thức sau:

Giá đất của thửa đất cần định giá

=

Giá trị của thửa đất cần định giá

Diện tích thửa đất cần định giá

Ví dụ về việc áp dụng phương pháp thu nhập để xác định giá đất tại Phụ lục số 03 ban hành kèm theo Thông tư này.

Điều 6. Phương pháp thặng dư

Trình tự, nội dung xác định giá đất theo phương pháp thặng dư thực hiện theo quy định sau đây:

1. Khảo sát, thu thập các thông tin về thửa đất cần định giá; các thông tin về quy hoạch sử dụng đất, quy hoạch xây dựng, được phép chuyển mục đích sử dụng đất và các quy định về xây dựng đã được cơ quan nhà nước có thẩm quyền phê duyệt để xác định hiệu quả sử dụng đất cao nhất và tốt nhất.

2. Ước tính tổng doanh thu phát triển giả định của bất động sản

Tổng doanh thu phát triển giả định của bất động sản được ước tính trên cơ sở điều tra khảo sát, thu thập các thông tin về giá chuyển nhượng, giá cho thuê và các yếu tố khác hình thành doanh thu của các dự án có đặc điểm tương tự với dự án dự kiến đầu tư xây dựng tại khu vực định giá hoặc khu vực lân cận gần nhất có khả năng sinh lợi, điều kiện kết cấu hạ tầng kỹ thuật và hạ tầng xã hội tương đương; có tính đến xu hướng và mức độ biến động của giá chuyển nhượng, giá cho thuê và các yếu tố khác hình thành doanh thu.

3. Ước tính tổng chi phí phát triển giả định của bất động sản

a) Các khoản chi phí phát triển bao gồm:

- Chi phí xây dựng kết cấu hạ tầng kỹ thuật, hạ tầng xã hội, xây dựng nhà ở, công trình xây dựng khác theo đúng quy hoạch đã được cơ quan nhà nước có thẩm quyền phê duyệt; xây dựng công trình tạm, công trình phụ trợ phục vụ thi công;

- Chi phí thiết bị bao gồm: chi phí mua sắm thiết bị; chi phí chuyển giao công nghệ; chi phí lắp đặt, thí nghiệm, hiệu chỉnh; chi phí vận chuyển, bảo hiểm; thuế và các loại phí liên quan khác;

- Chi phí tư vấn đầu tư xây dựng bao gồm: chi phí tư vấn khảo sát, lập dự án, thiết kế, giám sát xây dựng và các chi phí tư vấn khác liên quan;

- Chi phí quản lý dự án;

- Chi phí kinh doanh bao gồm: chi phí quảng cáo, bán hàng, quản lý; lợi nhuận của nhà đầu tư có tính đến yếu tố rủi ro kinh doanh và chi phí vốn;

- Chi phí dự phòng cho khối lượng công việc phát sinh và yếu tố trượt giá trong thời gian thực hiện dự án;

- Các chi phí khác theo quy định của pháp luật.

Tổng chi phí phát triển giả định không bao gồm kinh phí bồi thường, hỗ trợ và tái định cư theo phương án đã được cấp có thẩm quyền phê duyệt.

b) Việc ước tính tổng chi phí phát triển thực hiện như sau:

Tổng chi phí phát triển được ước tính trên cơ sở các chi phí quy định tại Điểm a Khoản này và căn cứ vào định mức, đơn giá do cơ quan nhà nước có thẩm quyền ban hành. Trường hợp chưa có định mức, đơn giá do cơ quan nhà nước có thẩm quyền ban hành thì thu thập thông tin về chi phí thực tế phổ biến của các dự án tương tự tại khu vực định giá hoặc khu vực lân cận gần nhất có mức sinh lợi, điều kiện kết cấu hạ tầng tương đương.

4. Trường hợp dự án đầu tư phát triển bất động sản kéo dài trong nhiều năm, nhiều giai đoạn thì ước tính các khoản doanh thu, chi phí thực hiện theo từng năm và phải chiết khấu về giá trị hiện tại tại thời điểm định giá đất. Việc ước tính tổng doanh thu phát triển, tổng chi phí phát triển của bất động sản thực hiện theo công thức sau:

Tổng doanh thu phát triển =

Tổng chi phí phát triển =

Trong đó:

- TRi là doanh thu năm thứ i của dự án

- Ci là chi phí năm thứ i của dự án

- r là tỷ lệ chiết khấu (tính theo lãi suất cho vay trung hạn bình quân tại thời điểm định giá đất của loại tiền vay VNĐ của các ngân hàng thương mại nhà nước trên địa bàn cấp tỉnh để thực hiện dự án đầu tư phát triển bất động sản).

- n là số năm thực hiện dự án

5. Xác định giá đất của thửa đất cần định giá

Giá trị của thửa đất cần định giá được xác định theo công thức sau:

Giá trị của thửa đất cần định giá

=

Tổng doanh thu phát triển

-

Tổng chi phí phát triển

Giá đất của thửa đất cần định giá được xác định theo công thức sau:

Giá đất của thửa đất cần định giá

=

Giá trị của thửa đất cần định giá

Diện tích thửa đất cần định giá

Ví dụ về việc áp dụng phương pháp thặng dư để xác định giá đất tại Phụ lục số 04 ban hành kèm theo Thông tư này.

Điều 7. Phương pháp hệ số điều chỉnh giá đất

Trình tự, nội dung xác định giá đất theo phương pháp hệ số điều chỉnh giá đất thực hiện theo quy định sau đây:

1. Khảo sát, thu thập thông tin

a) Khảo sát, thu thập thông tin về giá đất của tối thiểu 03 thửa đất đã chuyển nhượng trên thị trường, trúng đấu giá quyền sử dụng đất trong khoảng thời gian không quá 02 năm tính đến thời điểm định giá tại từng vị trí đất (theo bảng giá đất) thuộc khu vực định giá đất.

Trường hợp tại khu vực định giá đất không đủ thông tin về giá đất thì thu thập thông tin tại khu vực lân cận có điều kiện tương tự về điều kiện tự nhiên, kinh tế - xã hội, kết cấu hạ tầng kỹ thuật và hạ tầng xã hội với khu vực định giá đất.

Trong quá trình khảo sát, thu thập giá đất thị trường, người điều tra thực hiện theo quy định tại Điểm d Khoản 1 Điều 3 của Thông tư này.

b) Đối với trường hợp thửa đất xác định được các khoản thu nhập, chi phí từ việc sử dụng đất thì thu thập thông tin về thu nhập, chi phí từ việc sử dụng đất của tối thiểu 03 thửa đất để xác định giá đất theo phương pháp thu nhập tại từng vị trí đất (theo bảng giá đất) thuộc khu vực định giá đất.

c) Thu thập thông tin về điều kiện kinh tế - xã hội tại địa phương.

2. Xác định giá đất phổ biến trên thị trường của từng vị trí đất

a) Thống kê giá đất thị trường theo từng vị trí đất đối với các thông tin đã thu thập được theo quy định tại Điểm a và Điểm b Khoản 1 Điều này.

b) Việc xác định giá đất phổ biến trên thị trường của từng vị trí đất thực hiện theo quy định tại Khoản 3 Điều 3 của Nghị định số 44/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về giá đất (sau đây gọi là Nghị định số 44/2014/NĐ-CP). Đối với trường hợp giá đất trên thị trường tập trung vào một khoảng giá thì giá đất phổ biến trên thị trường của từng vị trí đất được xác định bằng cách lấy bình quân số học của các mức giá đất tại vị trí đất đó.

3. Xác định hệ số điều chỉnh giá đất

Hệ số điều chỉnh giá đất được xác định căn cứ vào giá đất phổ biến trên thị trường, điều kiện kinh tế - xã hội cụ thể tại địa phương và giá đất trong bảng giá đất.

4. Xác định giá đất của thửa đất cần định giá

Giá trị của thửa đất cần định giá

=

Giá đất trong bảng giá đất

x

Hệ số điều chỉnh giá đất

Điều 8. Lựa chọn phương pháp định giá đất

Căn cứ vào các thông tin đã thu thập được, điều kiện áp dụng các phương pháp định giá đất quy định tại Khoản 2 Điều 5 của Nghị định số 44/2014/NĐ-CP để lựa chọn phương pháp định giá đất phù hợp. Trường hợp cần thiết có thể áp dụng kết hợp các phương pháp định giá đất quy định tại các Khoản 1, 2, 3 và 4 Điều 4 của Nghị định số 44/2014/NĐ-CP để kiểm tra, so sánh, đối chiếu và quyết định giá đất.

Chương III

XÂY DỰNG, ĐIỀU CHỈNH BẢNG GIÁ ĐẤT

Mục 1: XÂY DỰNG BẢNG GIÁ ĐẤT

Điều 9. Nội dung bảng giá đất

1. Căn cứ vào nguyên tắc định giá đất quy định tại Điều 112 của Luật Đất đai; phương pháp định giá đất quy định tại các Khoản 1, 2, 3 và 4 Điều 4 của Nghị định số 44/2014/NĐ-CP, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) trình Hội đồng nhân dân cùng cấp thông qua trước khi quyết định ban hành bảng giá đất đối với các loại đất quy định tại Khoản 1 Điều 11 của Nghị định số 44/2014/NĐ-CP.

Ngoài các bảng giá đất quy định tại Khoản này, đối với địa phương có khu công nghệ cao thì Ủy ban nhân dân cấp tỉnh ban hành chi tiết bảng giá đối với các loại đất trong khu công nghệ cao.

2. Ủy ban nhân dân cấp tỉnh căn cứ tình hình thực tế tại địa phương để quy định tăng hoặc giảm giá đối với thửa đất ở có các yếu tố thuận lợi hơn hoặc kém thuận lợi hơn về kích thước, hình thể, khả năng sinh lợi và các yếu tố khác ảnh hưởng đến giá đất so với các thửa đất ở có cùng vị trí đất trong bảng giá đất.

3. Trong kỳ ban hành bảng giá đất mà cấp có thẩm quyền điều chỉnh quy hoạch, kế hoạch sử dụng đất; thay đổi mục đích sử dụng đất và bổ sung các đường, phố chưa có tên trong bảng giá đất hiện hành nhưng không thuộc trường hợp quy định tại Khoản 1 Điều 14 của Nghị định số 44/2014/NĐ-CP thì Ủy ban nhân dân cấp tỉnh căn cứ giá đất trong bảng giá đất hiện hành để quy định bổ sung giá đất trong bảng giá đất và trình Thường trực Hội đồng nhân dân cùng cấp thông qua trước khi quyết định ban hành. Sở Tài nguyên và Môi trường có trách nhiệm giúp Ủy ban nhân dân cấp tỉnh trong việc quy định bổ sung giá đất trong bảng giá đất và báo cáo Bộ Tài nguyên và Môi trường trong thời hạn không quá 15 ngày kể từ ngày quyết định bổ sung giá đất trong bảng giá đất.

4. Đối với trường hợp bảng giá đất đã được ban hành mà quy định giá đất theo vị trí đất, nếu có điều kiện về nhân lực, kinh phí thì Ủy ban nhân dân cấp tỉnh giao Sở Tài nguyên và Môi trường tổ chức thực hiện việc chuyển giá đất theo vị trí đất trong bảng giá đất đến từng thửa đất đối với khu vực có bản đồ địa chính gắn với xây dựng cơ sở dữ liệu về giá đất.

Điều 10. Lập dự án xây dựng bảng giá đất

1. Lập dự án xây dựng bảng giá đất bao gồm các nội dung sau: loại đất điều tra, khảo sát; số lượng phiếu điều tra giá đất thị trường; số lượng xã, phường, thị trấn điều tra (sau đây gọi là điểm điều tra); nguồn nhân lực, trang thiết bị, thời gian, kế hoạch và dự toán kinh phí thực hiện dự án xây dựng bảng giá đất.

2. Trình tự lập dự án xây dựng bảng giá đất thực hiện như sau:

a) Thu thập thông tin, tài liệu chung phục vụ việc xây dựng dự án bao gồm: vị trí địa lý, địa hình, địa mạo; tình hình kinh tế - xã hội, quản lý và sử dụng đất ảnh hưởng đến giá đất và bảng giá đất hiện hành;

b) Xác định số lượng điểm điều tra: điểm điều tra phải tập trung vào khu vực có biến động về giá đất và phải đạt tối thiểu 50% trong tổng số xã, phường, thị trấn (sau đây gọi là cấp xã) của mỗi huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi là cấp huyện); điểm điều tra phải đại diện cho loại đất điều tra và được phân bố đều trên địa bàn cấp huyện;

c) Xác định số lượng thửa đất cần điều tra

Số lượng thửa đất cần điều tra đối với từng loại đất tại mỗi điểm điều tra phải đạt tối thiểu 50% trong tổng số thửa đất của loại đất đó đã chuyển nhượng trên thị trường, trúng đấu giá quyền sử dụng đất trong khoảng thời gian không quá 02 năm tính đến thời điểm điều tra nhưng không ít hơn 03 thửa đất.

Đối với trường hợp thửa đất xác định được các khoản thu nhập, chi phí từ việc sử dụng đất thì số lượng thửa đất cần điều tra, khảo sát thông tin để xác định giá đất theo phương pháp thu nhập phải đạt tối thiểu 03 thửa đất tại mỗi điểm điều tra.

3. Trách nhiệm lập và phê duyệt dự án

a) Sở Tài nguyên và Môi trường có trách nhiệm lập dự án xây dựng bảng giá đất và trình Ủy ban nhân dân cấp tỉnh phê duyệt trước ngày 01 tháng 4 của năm xây dựng bảng giá đất.

Hồ sơ dự án xây dựng bảng giá đất gồm: dự án xây dựng bảng giá đất; tờ trình về việc phê duyệt dự án; dự thảo Quyết định của Ủy ban nhân dân cấp tỉnh về việc phê duyệt dự án.

b) Ủy ban nhân dân cấp tỉnh phê duyệt dự án xây dựng bảng giá đất trước ngày 15 tháng 4 của năm xây dựng bảng giá đất.

Điều 11. Chuẩn bị xây dựng bảng giá đất

1. Thành lập Ban chỉ đạo

Ủy ban nhân dân cấp tỉnh quyết định thành lập Ban chỉ đạo thực hiện dự án xây dựng bảng giá đất đã phê duyệt. Thành phần Ban chỉ đạo bao gồm:

a) Đại diện lãnh đạo Ủy ban nhân dân cấp tỉnh là Trưởng Ban;

b) Giám đốc Sở Tài nguyên và Môi trường là Phó trưởng Ban;

c) Các thành viên của Ban chỉ đạo là đại diện lãnh đạo của các Sở: Tài chính, Tư pháp, Kế hoạch và Đầu tư, Nông nghiệp và Phát triển nông thôn, Xây dựng; đại diện lãnh đạo Ủy ban nhân dân các huyện, quận, thị xã, thành phố thuộc tỉnh; đại diện lãnh đạo Ban quản lý khu công nghệ cao, khu kinh tế (nếu có);

Ban chỉ đạo có nhiệm vụ giúp Ủy ban nhân dân cấp tỉnh chỉ đạo các cấp, các ngành có liên quan tổ chức thực hiện dự án xây dựng bảng giá đất tại địa phương.

2. Trưởng Ban chỉ đạo quyết định thành lập các Tổ công tác để giúp việc cho Ban chỉ đạo.

3. Sở Tài nguyên và Môi trường có trách nhiệm giúp Ban chỉ đạo tổ chức thực hiện dự án xây dựng bảng giá đất:

a) Lựa chọn tổ chức có chức năng tư vấn xác định giá đất thực hiện việc điều tra giá đất thị trường, xây dựng bảng giá đất;

b) Giúp Ban chỉ đạo xây dựng bảng giá đất tổ chức tập huấn chuyên môn, nghiệp vụ cho Tổ công tác; chỉ đạo Tổ công tác thực hiện việc kiểm tra, nghiệm thu kết quả điều tra giá đất thị trường, kết quả tổng hợp giá đất thị trường tại cấp tỉnh, dự thảo bảng giá đất và thực hiện nhiệm vụ khác do Trưởng Ban chỉ đạo phân công.

Điều 12. Xác định loại xã trong xây dựng bảng giá đất

1. Việc xác định loại xã trong xây dựng bảng giá đất đối với đất nông nghiệp; đất ở tại nông thôn; đất thương mại, dịch vụ tại nông thôn; đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại nông thôn được thực hiện theo 3 loại xã: đồng bằng, trung du, miền núi; mỗi loại xã có các đặc điểm cơ bản sau đây:

a) Xã đồng bằng là xã có địa hình thấp, tương đối bằng phẳng và có độ cao ngang với mặt nước biển; mật độ dân số đông, kết cấu hạ tầng và điều kiện sản xuất lưu thông hàng hóa thuận lợi hơn trung du, miền núi;

b) Xã trung du là xã có địa hình cao vừa phải (thấp hơn miền núi, cao hơn đồng bằng), bao gồm đại bộ phận diện tích là đồi; mật độ dân số thấp hơn đồng bằng, cao hơn miền núi, kết cấu hạ tầng và điều kiện sản xuất lưu thông hàng hóa kém thuận lợi hơn so với đồng bằng nhưng thuận lợi hơn miền núi;

c) Xã miền núi là xã có địa hình cao hơn xã trung du, bao gồm đại bộ phận diện tích là núi cao, địa hình phức tạp; mật độ dân số thấp, kết cấu hạ tầng và điều kiện sản xuất lưu thông hàng hóa kém thuận lợi hơn trung du.

Xã miền núi được xác định theo các đặc điểm quy định tại Điểm này và hướng dẫn của Ủy ban Dân tộc.

2. Ủy ban nhân dân cấp tỉnh lập danh mục xã đồng bằng, xã trung du và xã miền núi trên địa bàn cấp tỉnh theo quy định tại Khoản 1 Điều này.

Điều 13. Xác định loại đô thị trong xây dựng bảng giá đất

Việc xác định loại đô thị trong xây dựng bảng giá đất đối với đất ở tại đô thị; đất thương mại, dịch vụ tại đô thị; đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại đô thị; đất xây dựng trụ sở cơ quan, đất xây dựng công trình sự nghiệp, đất sử dụng vào mục đích công cộng và đất phi nông nghiệp khác tại đô thị được thực hiện theo quy định sau:

1. Đô thị bao gồm thành phố, thị xã, thị trấn được cơ quan nhà nước có thẩm quyền quyết định thành lập và xếp loại đô thị;

2. Đô thị được phân thành 6 loại bao gồm: đô thị loại đặc biệt, đô thị loại I, đô thị loại II, đô thị loại III, đô thị loại IV, đô thị loại V theo quy định của pháp luật. Đối với thị trấn chưa được xếp loại đô thị thì xếp vào đô thị loại V;

3. Ủy ban nhân dân cấp tỉnh căn cứ vào quyết định thành lập và xếp loại đô thị do cơ quan nhà nước có thẩm quyền phê duyệt đối với các đô thị thuộc địa bàn tỉnh để áp dụng khung giá đất cho phù hợp.

Điều 14. Xác định khu vực trong xây dựng bảng giá đất

Việc xác định khu vực trong xây dựng bảng giá đất đối với đất ở tại nông thôn; đất thương mại, dịch vụ tại nông thôn; đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại nông thôn; đất xây dựng trụ sở cơ quan, đất xây dựng công trình sự nghiệp, đất sử dụng vào mục đích công cộng và đất phi nông nghiệp khác tại nông thôn theo từng xã và thực hiện theo quy định sau:

1. Khu vực 1: là khu vực có khả năng sinh lợi cao nhất và điều kiện kết cấu hạ tầng thuận lợi nhất;

2. Các khu vực tiếp theo: là khu vực có khả năng sinh lợi thấp hơn và kết cấu hạ tầng kém thuận lợi hơn so với khu vực liền kề trước đó.

Điều 15. Xác định vị trí đất trong xây dựng bảng giá đất

1. Đối với đất trồng cây hàng năm gồm đất trồng lúa nước và đất trồng cây hàng năm khác; đất trồng cây lâu năm; đất rừng sản xuất; đất nuôi trồng thủy sản; đất làm muối thì việc xác định vị trí đất theo từng đơn vị hành chính cấp xã hoặc đơn vị hành chính cấp huyện căn cứ vào năng suất cây trồng, điều kiện kết cấu hạ tầng, các lợi thế cho sản xuất, kinh doanh khác (đối với đất trồng cây hàng năm, đất trồng cây lâu năm); căn cứ vào điều kiện kết cấu hạ tầng, các lợi thế cho sản xuất, kinh doanh khác, khoảng cách từ nơi cư trú của cộng đồng người sử dụng đất đến nơi sản xuất, khoảng cách từ nơi sản xuất đến thị trường tiêu thụ tập trung sản phẩm (đối với đất nuôi trồng thủy sản, đất làm muối) và thực hiện theo quy định sau:

a) Vị trí 1: là vị trí mà tại đó các thửa đất có các yếu tố và điều kiện thuận lợi nhất;

b) Các vị trí tiếp theo: là vị trí mà tại đó các thửa đất có các yếu tố và điều kiện kém thuận lợi hơn so với vị trí liền kề trước đó.

2. Đối với đất ở tại nông thôn; đất thương mại, dịch vụ tại nông thôn; đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại nông thôn thì việc xác định vị trí đất theo từng đường, đoạn đường hoặc khu vực căn cứ vào điều kiện kết cấu hạ tầng kỹ thuật, hạ tầng xã hội, các lợi thế cho sản xuất, kinh doanh trong khu vực; khoảng cách đến trung tâm chính trị, kinh tế, thương mại trong khu vực và thực hiện theo quy định sau:

- Vị trí 1: là vị trí mà tại đó các thửa đất có các yếu tố và điều kiện thuận lợi nhất;

- Các vị trí tiếp theo: là vị trí mà tại đó các thửa đất có các yếu tố và điều kiện kém thuận lợi hơn so với vị trí liền kề trước đó.

3. Đối với đất ở tại đô thị; đất thương mại, dịch vụ tại đô thị; đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại đô thị thì việc xác định vị trí đất theo từng đường, phố; đoạn đường, đoạn phố căn cứ vào điều kiện kết cấu hạ tầng kỹ thuật, hạ tầng xã hội, các lợi thế cho sản xuất, kinh doanh trong khu vực; khoảng cách đến trung tâm chính trị, kinh tế, thương mại trong khu vực và thực hiện theo quy định sau:

a) Vị trí 1: là vị trí mà tại đó các thửa đất có các yếu tố và điều kiện thuận lợi nhất;

b) Các vị trí tiếp theo: là vị trí mà tại đó các thửa đất có các yếu tố và điều kiện kém thuận lợi hơn so với vị trí liền kề trước đó.

4. Ủy ban nhân dân cấp tỉnh căn cứ quy định tại các Khoản 1, 2 và 3 Điều này, giá đất thị trường và tình hình thực tế tại địa phương quy định tiêu chí cụ thể để xác định vị trí đối với từng loại đất; số lượng vị trí đất và mức giá của từng vị trí đất phù hợp với khung giá đất.

Điều 16. Điều tra, khảo sát, thu thập thông tin giá đất thị trường; các yếu tố tự nhiên, kinh tế - xã hội, quản lý và sử dụng đất đai ảnh hưởng đến giá đất tại điểm điều tra

1. Việc điều tra, khảo sát, thu thập thông tin giá đất thị trường; các yếu tố tự nhiên, kinh tế - xã hội, quản lý và sử dụng đất đai ảnh hưởng đến giá đất tại điểm điều tra được thực hiện từ ngày 01 tháng 5 đến trước ngày 01 tháng 7 của năm xây dựng bảng giá đất và theo quy định sau:

a) Điều tra khảo sát, thu thập thông tin về giá đất thị trường của tối thiểu 03 thửa đất đại diện cho mỗi vị trí đất tại điểm điều tra đối với từng loại đất theo mẫu biểu từ Mẫu số 01 đến Mẫu số 05 của Phụ lục số 05 ban hành kèm theo Thông tư này.

Ngoài các nội dung điều tra, khảo sát quy định tại Điểm này, Ủy ban nhân dân cấp tỉnh có thể bổ sung các thông tin khác vào phiếu điều tra để đáp ứng yêu cầu xây dựng bảng giá đất tại địa phương;

b) Điều tra khảo sát, thu thập thông tin về các yếu tố tự nhiên, kinh tế - xã hội, quản lý và sử dụng đất đai ảnh hưởng đến giá đất tại điểm điều tra theo Mẫu số 06 của Phụ lục số 05 ban hành kèm theo Thông tư này.

2. Kết thúc việc điều tra khảo sát, thu thập thông tin giá đất thị trường tại mỗi điểm điều tra phải kiểm tra, rà soát toàn bộ phiếu điều tra và xác định mức giá của các vị trí đất. Mức giá của vị trí đất được xác định bằng bình quân số học mức giá của các thửa đất đã điều tra, khảo sát tại từng vị trí đất.

Đối với các vị trí đất không có thông tin về giá đất thị trường thì căn cứ vào giá đất trong bảng giá đất hiện hành, mức giá của các vị trí đất đã được xác định, áp dụng phương pháp so sánh trực tiếp quy định tại Khoản 1 Điều 4 của Nghị định số 44/2014/NĐ-CP và Điều 3 của Thông tư này để xác định mức giá của các vị trí đất còn lại.

3. Việc thống kê giá đất thị trường tại điểm điều tra thực hiện theo Mẫu số 07 của Phụ lục số 05 ban hành kèm theo Thông tư này và xây dựng báo cáo về tình hình và kết quả điều tra giá đất thị trường tại điểm điều tra. Báo cáo gồm các nội dung chủ yếu sau:

a) Đánh giá tổng quan về điểm điều tra;

b) Đánh giá tình hình và kết quả điều tra giá đất thị trường tại điểm điều tra; tình hình biến động và mức biến động (tăng hoặc giảm) giữa giá đất thị trường với giá đất cùng loại trong bảng giá đất hiện hành;

c) Đề xuất mức giá của các vị trí đất tại điểm điều tra.

4. Hồ sơ kết quả điều tra khảo sát, thu thập thông tin giá đất thị trường tại điểm điều tra phải hoàn thiện trước ngày 10 tháng 7 của năm xây dựng bảng giá đất. Hồ sơ gồm có:

a) Phiếu thu thập thông tin về điểm điều tra;

b) Phiếu thu thập thông tin về thửa đất;

c) Bảng thống kê phiếu thu thập thông tin về thửa đất;

d) Báo cáo về tình hình và kết quả điều tra giá đất thị trường tại điểm điều tra.

Điều 17. Tổng hợp kết quả điều tra, thu thập thông tin giá đất thị trường tại cấp huyện

1. Việc tổng hợp kết quả điều tra, thu thập thông tin giá đất thị trường tại cấp huyện thực hiện theo mẫu biểu từ Mẫu số 08 đến Mẫu số 11 của Phụ lục số 05 ban hành kèm theo Thông tư này.

2. Xây dựng báo cáo về tình hình và kết quả điều tra giá đất thị trường tại cấp huyện. Báo cáo gồm các nội dung chủ yếu sau:

a) Đánh giá về các yếu tố tự nhiên, kinh tế - xã hội, quản lý và sử dụng đất đai ảnh hưởng đến giá đất trên địa bàn cấp huyện;

b) Đánh giá tình hình và kết quả điều tra, thu thập thông tin giá đất thị trường; tình hình biến động và mức biến động (tăng hoặc giảm) giữa giá đất thị trường với giá đất cùng loại trong bảng giá đất hiện hành tại cấp huyện;

c) Đề xuất mức giá của các vị trí đất trên địa bàn cấp huyện.

3. Hồ sơ tổng hợp kết quả điều tra, thu thập thông tin giá đất thị trường tại cấp huyện phải hoàn thiện trước ngày 20 tháng 7 của năm xây dựng bảng giá đất. Hồ sơ gồm có:

a) Bảng tổng hợp giá đất trên địa bàn cấp huyện;

b) Báo cáo về tình hình và kết quả điều tra giá đất thị trường tại cấp huyện.

Điều 18. Tổng hợp kết quả điều tra, thu thập thông tin giá đất thị trường tại cấp tỉnh và đánh giá kết quả thực hiện bảng giá đất hiện hành

1. Việc tổng hợp kết quả điều tra, thu thập thông tin giá đất thị trường tại cấp tỉnh thực hiện theo mẫu biểu từ Mẫu số 12 đến Mẫu số 14 của Phụ lục số 05 ban hành kèm theo Thông tư này và phải hoàn thiện trước ngày 01 tháng 8 của năm xây dựng bảng giá đất.

2. Phân tích, đánh giá kết quả thực hiện bảng giá đất hiện hành

a) Đánh giá tình hình biến động và mức biến động (tăng hoặc giảm) giữa giá đất thị trường với giá đất cùng loại trong bảng giá đất hiện hành.

b) Đánh giá các quy định trong bảng giá đất hiện hành.

Điều 19. Xây dựng bảng giá đất

1. Bảng giá đất được xây dựng theo vị trí đất thực hiện theo mẫu biểu từ Mẫu số 15 đến Mẫu số 19 của Phụ lục số 05 ban hành kèm theo Thông tư này. Trường hợp bảng giá đất được xây dựng đến từng thửa đất thì thực hiện theo Mẫu số 20 của Phụ lục số 05 ban hành kèm theo Thông tư này.

2. Xử lý giá đất tại khu vực giáp ranh

a) Ủy ban nhân dân cấp tỉnh căn cứ quy định tại Khoản 1 Điều 13 của Nghị định số 44/2014/NĐ-CP để quy định khu vực giáp ranh giữa các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là khu vực giáp ranh).

b) Ủy ban nhân dân cấp tỉnh có trách nhiệm gửi dự thảo bảng giá đất của địa phương cho Ủy ban nhân dân cấp tỉnh có đất giáp ranh để lấy ý kiến; đăng dự thảo bảng giá đất liên tục trên Trang thông tin điện tử của Ủy ban nhân dân cấp tỉnh, Sở Tài nguyên và Môi trường. Trong thời gian không quá 15 ngày kể từ ngày nhận được dự thảo bảng giá đất, Ủy ban nhân dân cấp tỉnh có đất giáp ranh phải có văn bản trả lời.

Trường hợp chênh lệch về mức giá đất tại khu vực giáp ranh trong dự thảo bảng giá đất vượt mức quy định tại Khoản 2 Điều 13 của Nghị định số 44/2014/NĐ-CP thì Ủy ban nhân dân cấp tỉnh có đất giáp ranh phải thống nhất với nhau về mức giá đất dự kiến ban hành tại khu vực giáp ranh.

Trường hợp không thống nhất được thì báo cáo Bộ Tài nguyên và Môi trường trước ngày 15 tháng 9 của năm xây dựng bảng giá đất để giải quyết. Trường hợp Ủy ban nhân dân cấp tỉnh và Bộ Tài nguyên và Môi trường không thống nhất được giá đất tại khu vực giáp ranh thì Bộ Tài nguyên và Môi trường báo cáo Thủ tướng Chính phủ xem xét, quyết định.

3. Xây dựng báo cáo thuyết minh xây dựng bảng giá đất. Báo cáo gồm các nội dung chủ yếu sau:

a) Đánh giá về điều kiện tự nhiên, kinh tế - xã hội, tình hình quản lý và sử dụng đất đai ảnh hưởng đến giá đất trên địa bàn cấp tỉnh;

b) Đánh giá tình hình và kết quả điều tra, thu thập thông tin giá đất thị trường trên địa bàn cấp tỉnh; kết quả thực hiện bảng giá đất hiện hành;

c) Đánh giá sự phù hợp hoặc chưa phù hợp của giá đất trong dự thảo bảng giá đất so với khung giá đất; kết quả điều tra giá đất thị trường; giá đất trong dự thảo bảng giá đất của các tỉnh, thành phố trực thuộc Trung ương có đất giáp ranh (nếu có);

d) Việc quy định vị trí đất; áp dụng các phương pháp định giá đất và mức giá các loại đất trong dự thảo bảng giá đất; các phương án giá các loại đất (nếu có);

đ) Đánh giá tác động của dự thảo bảng giá đất đến tình hình kinh tế - xã hội, môi trường đầu tư, việc thực hiện chính sách tài chính về đất đai và thu nhập, đời sống của hộ gia đình, cá nhân, tổ chức sử dụng đất.

4. Xây dựng Tờ trình về việc ban hành bảng giá đất.

5. Tổ chức lấy ý kiến các cơ quan, tổ chức, cá nhân có liên quan về dự thảo bảng giá đất và hoàn thiện dự thảo bảng giá đất.

Điều 20. Thẩm định dự thảo bảng giá đất

1. Sở Tài nguyên và Môi trường gửi Hội đồng thẩm định bảng giá đất hồ sơ thẩm định dự thảo bảng giá đất trước ngày 15 tháng 10 của năm xây dựng bảng giá đất. Hồ sơ gồm có:

a) Tờ trình về việc ban hành bảng giá đất;

b) Dự thảo bảng giá đất;

c) Báo cáo thuyết minh xây dựng bảng giá đất (bao gồm Mẫu số 12 đến Mẫu số 14 của Phụ lục số 05 ban hành kèm theo Thông tư này).

2. Nội dung thẩm định bảng giá đất của Hội đồng thẩm định bảng giá đất thực hiện theo hướng dẫn của Bộ Tài chính và Bộ Tài nguyên và Môi trường.

Điều 21. Hoàn thiện dự thảo bảng giá đất; trình Hội đồng nhân dân cấp tỉnh thông qua; quyết định ban hành bảng giá đất

1. Căn cứ văn bản thẩm định của Hội đồng thẩm định bảng giá đất, Sở Tài nguyên và Môi trường tổ chức chỉnh sửa, hoàn thiện dự thảo bảng giá đất và trình Ủy ban nhân dân cấp tỉnh. Hồ sơ trình Ủy ban nhân dân cấp tỉnh thực hiện theo quy định tại Khoản 2 Điều 12 của Nghị định số 44/2014/NĐ-CP.

2. Ủy ban nhân dân cấp tỉnh trình Hội đồng nhân dân cùng cấp thông qua. Hồ sơ trình Hội đồng nhân dân cấp tỉnh thực hiện theo quy định tại Khoản 3 Điều 12 của Nghị định số 44/2014/NĐ-CP.

3. Sau khi nhận được Nghị quyết của Hội đồng nhân dân cấp tỉnh, Ủy ban nhân dân cấp tỉnh chỉ đạo Sở Tài nguyên và Môi trường tổ chức hoàn thiện hồ sơ xây dựng bảng giá đất; quyết định ban hành và công bố công khai bảng giá đất tại địa phương vào ngày 01 tháng 01 của năm đầu kỳ.

4. Sở Tài nguyên và Môi trường có trách nhiệm báo cáo Bộ Tài nguyên và Môi trường về kết quả xây dựng bảng giá đất trước ngày 15 tháng 01 của năm đầu kỳ để tổng hợp và báo cáo Thủ tướng Chính phủ. Kết quả xây dựng bảng giá đất gồm có:

a) Quyết định ban hành bảng giá đất;

b) Báo cáo thuyết minh xây dựng bảng giá đất;

c) Bảng tổng hợp giá đất đối với từng loại đất trên địa bàn cấp tỉnh.

Mục 2: ĐIỀU CHỈNH BẢNG GIÁ ĐẤT

Điều 22. Chuẩn bị điều chỉnh bảng giá đất

Căn cứ các trường hợp điều chỉnh bảng giá đất quy định tại Khoản 1 Điều 14 của Nghị định số 44/2014/NĐ-CP, Sở Tài nguyên và Môi trường có trách nhiệm tổ chức thực hiện các nội dung sau:

1. Lập dự án điều chỉnh bảng giá đất được thực hiện theo quy định tại Điều 10 của Thông tư này, trong đó chỉ tập trung điều tra, khảo sát giá đất thị trường đối với loại đất, vị trí đất, khu vực có biến động giá đất;

2. Lựa chọn tổ chức có chức năng tư vấn xác định giá đất thực hiện dự án điều chỉnh bảng giá đất theo quy định của pháp luật.

Điều 23. Điều tra, khảo sát, thu thập thông tin giá đất thị trường; các yếu tố tự nhiên, kinh tế - xã hội, quản lý và sử dụng đất đai ảnh hưởng đến giá đất tại điểm điều tra

1. Việc điều tra, khảo sát, thu thập thông tin giá đất thị trường; các yếu tố tự nhiên, kinh tế - xã hội, quản lý và sử dụng đất đai ảnh hưởng đến giá đất thực hiện theo quy định tại các Khoản 1, 2 và 3 Điều 16 của Thông tư này.

2. Hồ sơ kết quả điều tra khảo sát, thu thập thông tin giá đất thị trường tại điểm điều tra gồm có:

a) Phiếu thu thập thông tin về điểm điều tra;

b) Phiếu thu thập thông tin về thửa đất;

c) Bảng thống kê phiếu thu thập thông tin về thửa đất;

d) Báo cáo về tình hình và kết quả điều tra giá đất thị trường tại điểm điều tra.

Điều 24. Tổng hợp kết quả điều tra, thu thập thông tin giá đất thị trường và đánh giá kết quả thực hiện bảng giá đất hiện hành

1. Tổng hợp kết quả điều tra, thu thập thông tin giá đất thị trường tại cấp huyện

a) Việc tổng hợp, xây dựng báo cáo về tình hình và kết quả điều tra, thu thập thông tin giá đất thị trường tại cấp huyện thực hiện theo quy định tại Khoản 1 và Khoản 2 Điều 17 của Thông tư này.

b) Hồ sơ tổng hợp kết quả điều tra, thu thập thông tin giá đất thị trường tại cấp huyện gồm có:

- Bảng tổng hợp giá đất trên địa bàn cấp huyện;

- Báo cáo về tình hình và kết quả điều tra giá đất thị trường tại cấp huyện.

2. Tổng hợp kết quả điều tra, thu thập thông tin giá đất thị trường tại cấp tỉnh và đánh giá kết quả thực hiện bảng giá đất hiện hành.

Việc tổng hợp kết quả điều tra, thu thập thông tin giá đất thị trường tại cấp tỉnh và đánh giá kết quả thực hiện bảng giá đất hiện hành thực hiện theo quy định tại Điều 18 của Thông tư này.

Điều 25. Xây dựng bảng giá đất điều chỉnh

1. Việc xây dựng bảng giá đất điều chỉnh của một loại đất, một số loại đất hoặc tất cả các loại đất trong bảng giá đất; điều chỉnh giá đất tại một vị trí đất, một số vị trí đất hoặc tất cả các vị trí đất thực hiện theo quy định tại Khoản 1 Điều 19 của Thông tư này.

2. Xử lý giá đất trong bảng giá đất tại khu vực giáp ranh (nếu có).

3. Xây dựng báo cáo thuyết minh xây dựng bảng giá đất điều chỉnh.

4. Xây dựng Tờ trình về việc ban hành bảng giá đất điều chỉnh.

5. Tổ chức lấy ý kiến các cơ quan, tổ chức, cá nhân có liên quan về dự thảo bảng giá đất điều chỉnh và hoàn thiện dự thảo bảng giá đất điều chỉnh.

Điều 26. Thẩm định dự thảo bảng giá đất điều chỉnh

1. Sở Tài nguyên và Môi trường gửi Hội đồng thẩm định bảng giá đất hồ sơ thẩm định bảng giá đất điều chỉnh. Hồ sơ gồm có:

a) Tờ trình về việc ban hành bảng giá đất điều chỉnh;

b) Dự thảo bảng giá đất điều chỉnh;

c) Báo cáo thuyết minh xây dựng bảng giá đất điều chỉnh (bao gồm Mẫu số 12 đến Mẫu số 14 của Phụ lục số 05 ban hành kèm theo Thông tư này).

2. Nội dung thẩm định bảng giá đất điều chỉnh của Hội đồng thẩm định bảng giá đất thực hiện theo hướng dẫn của Bộ Tài chính và Bộ Tài nguyên và Môi trường.

Điều 27. Hoàn thiện dự thảo bảng giá đất điều chỉnh; trình Thường trực Hội đồng nhân dân cấp tỉnh thông qua và quyết định ban hành bảng giá đất điều chỉnh

1. Căn cứ văn bản thẩm định của Hội đồng thẩm định bảng giá đất, Sở Tài nguyên và Môi trường tổ chức chỉnh sửa, hoàn thiện dự thảo bảng giá đất điều chỉnh và trình Ủy ban nhân dân cấp tỉnh. Hồ sơ trình Ủy ban nhân dân cấp tỉnh thực hiện theo quy định tại Khoản 5 Điều 14 của Nghị định số 44/2014/NĐ-CP.

2. Ủy ban nhân dân cấp tỉnh trình Thường trực Hội đồng nhân dân cùng cấp. Hồ sơ trình Thường trực Hội đồng nhân dân cấp tỉnh thực hiện theo quy định tại Khoản 6 Điều 14 của Nghị định số 44/2014/NĐ-CP.

3. Sau khi nhận được Văn bản của Thường trực Hội đồng nhân dân cấp tỉnh, Ủy ban nhân dân cấp tỉnh chỉ đạo Sở Tài nguyên và Môi trường tổ chức hoàn thiện hồ sơ điều chỉnh bảng giá đất; quyết định ban hành và công bố công khai bảng giá đất điều chỉnh tại địa phương và báo cáo Hội đồng nhân dân cùng cấp tại kỳ họp gần nhất.

4. Sở Tài nguyên và Môi trường có trách nhiệm báo cáo Bộ Tài nguyên và Môi trường về kết quả xây dựng bảng giá đất điều chỉnh trong thời hạn không quá 15 ngày kể từ ngày ký quyết định ban hành để tổng hợp và báo cáo Thủ tướng Chính phủ. Kết quả xây dựng bảng giá đất điều chỉnh gồm có:

a) Quyết định ban hành bảng giá đất điều chỉnh;

b) Báo cáo thuyết minh xây dựng bảng giá đất điều chỉnh;

c) Bảng tổng hợp giá đất thị trường đối với từng loại đất trên địa bàn cấp tỉnh.

Chương IV

ĐỊNH GIÁ ĐẤT CỤ THỂ VÀ TƯ VẤN XÁC ĐỊNH GIÁ ĐẤT

Điều 28. Lập kế hoạch định giá đất cụ thể

1. Căn cứ kế hoạch sử dụng đất hàng năm của cấp huyện, kế hoạch cổ phần hóa doanh nghiệp nhà nước, Sở Tài nguyên và Môi trường lập kế hoạch định giá đất cụ thể của năm tiếp theo trình Ủy ban nhân dân cấp tỉnh trước ngày 30 tháng 6 hàng năm.

2. Kế hoạch định giá đất cụ thể gồm các nội dung chính sau:

a) Dự kiến các trường hợp cần định giá đất cụ thể;

b) Dự kiến trường hợp phải thuê tổ chức có chức năng tư vấn xác định giá đất và số lượng tổ chức có chức năng tư vấn xác định giá đất;

c) Dự kiến thời gian và kinh phí thực hiện định giá đất.

Điều 29. Chuẩn bị thực hiện định giá đất cụ thể

Căn cứ vào kế hoạch định giá đất cụ thể đã được Ủy ban nhân dân cấp tỉnh phê duyệt, Sở Tài nguyên và Môi trường chuẩn bị thực hiện định giá đất cụ thể bao gồm các nội dung sau:

1. Xác định mục đích định giá đất, thời gian thực hiện và dự toán kinh phí.

2. Chuẩn bị hồ sơ thửa đất cần định giá bao gồm:

a) Vị trí, diện tích, loại đất và thời hạn sử dụng của thửa đất cần định giá;

b) Các thông tin về quy hoạch, kế hoạch sử dụng đất, quy hoạch xây dựng chi tiết đã được cơ quan nhà nước có thẩm quyền phê duyệt và các quy định khác có liên quan đến việc quản lý, sử dụng của thửa đất cần định giá.

3. Lựa chọn, ký hợp đồng thuê tổ chức có chức năng tư vấn xác định giá đất đối với trường hợp thuê tư vấn xác định giá đất.

Điều 30. Điều tra, tổng hợp, phân tích thông tin về thửa đất, giá đất thị trường; áp dụng phương pháp định giá đất và xây dựng phương án giá đất

1. Việc điều tra, tổng hợp thông tin về thửa đất, giá đất thị trường thực hiện theo mẫu biểu từ Mẫu số 01 đến Mẫu số 05 của Phụ lục số 05 ban hành kèm theo Thông tư này.

2. Căn cứ các thông tin đã thu thập được, áp dụng các phương pháp định giá đất quy định tại các Khoản 1, 2, 3 và 4 Điều 4 của Nghị định số 44/2014/NĐ-CP và quy định tại các Điều 3, 4, 5 và 6 của Thông tư này để xác định giá đất.

Đối với trường hợp thuê tổ chức có chức năng tư vấn xác định giá đất thì tổ chức có chức năng tư vấn xác định giá đất phải xây dựng Chứng thư định giá đất theo Mẫu số 21 của Phụ lục số 05 ban hành kèm theo Thông tư này.

3. Xây dựng phương án giá đất kèm theo báo cáo thuyết minh xây dựng phương án giá đất theo các nội dung chủ yếu sau:

a) Mục đích định giá đất và các thông tin về thửa đất cần định giá;

b) Đánh giá tình hình và kết quả điều tra, tổng hợp thông tin về giá đất thị trường;

c) Việc áp dụng phương pháp định giá đất;

d) Kết quả xác định giá đất và đề xuất các phương án giá đất;

đ) Đánh giá tác động về kinh tế - xã hội của các phương án giá đất.

4. Sở Tài nguyên và Môi trường kiểm tra, đánh giá kết quả việc xác định giá đất và phương án giá đất; xây dựng Tờ trình về việc quyết định giá đất.

Điều 31. Thẩm định phương án giá đất

1. Sở Tài nguyên và Môi trường trình Hội đồng thẩm định giá đất hồ sơ phương án giá đất. Hồ sơ gồm có:

a) Tờ trình về việc quyết định giá đất;

b) Dự thảo phương án giá đất;

c) Dự thảo báo cáo thuyết minh xây dựng phương án giá đất.

2. Nội dung thẩm định phương án giá đất của Hội đồng thẩm định giá đất thực hiện theo hướng dẫn của Bộ Tài chính và Bộ Tài nguyên và Môi trường.

Điều 32. Hoàn thiện dự thảo phương án giá đất, trình Ủy ban nhân dân cấp tỉnh quyết định giá đất

1. Trong thời hạn không quá 05 ngày làm việc kể từ ngày nhận được văn bản thẩm định của Hội đồng thẩm định giá đất, Sở Tài nguyên và Môi trường hoàn thiện dự thảo phương án giá đất trình Ủy ban nhân dân cấp tỉnh quyết định. Hồ sơ trình Ủy ban nhân dân cấp tỉnh thực hiện theo quy định tại Khoản 2 Điều 16 của Nghị định số 44/2014/NĐ-CP.

2. Trong thời hạn không quá 05 ngày làm việc kể từ ngày nhận được văn bản đề xuất của Sở Tài nguyên và Môi trường, Ủy ban nhân dân cấp tỉnh có trách nhiệm quyết định giá đất.

3. Sở Tài nguyên và Môi trường có trách nhiệm lưu trữ toàn bộ kết quả định giá đất cụ thể tại địa phương; thống kê, tổng hợp và báo cáo Bộ Tài nguyên và Môi trường về kết quả định giá đất cụ thể tại địa phương trước ngày 15 tháng 01 hàng năm.

Điều 33. Xác định giá đất cụ thể theo phương pháp hệ số điều chỉnh giá đất đối với trường hợp quy định tại Điểm b Khoản 2 Điều 18 của Nghị định số 44/2014/NĐ-CP

1. Việc điều tra, tổng hợp thông tin về thửa đất, giá đất thị trường thực hiện theo mẫu biểu từ Mẫu số 01 đến Mẫu số 05 của Phụ lục số 05 ban hành kèm theo Thông tư này; thu thập thông tin về điều kiện kinh tế - xã hội tại địa phương.

2. Căn cứ các thông tin đã thu thập được, áp dụng phương pháp hệ số điều chỉnh giá đất quy định tại Khoản 5 Điều 4 của Nghị định số 44/2014/NĐ-CP và Điều 7 của Thông tư này để xây dựng hệ số điều chỉnh giá đất.

3. Xây dựng phương án hệ số điều chỉnh giá đất kèm theo báo cáo thuyết minh xây dựng hệ số điều chỉnh giá đất theo các nội dung chủ yếu sau:

a) Mục đích định giá đất và các thông tin về thửa đất cần định giá;

b) Đánh giá tình hình và kết quả điều tra, tổng hợp thông tin về giá đất thị trường; điều kiện kinh tế - xã hội ảnh hưởng đến giá đất ở địa phương;

c) Việc áp dụng phương pháp hệ số điều chỉnh giá đất;

d) Kết quả xây dựng hệ số điều chỉnh giá đất và đề xuất các phương án hệ số điều chỉnh giá đất;

đ) Đánh giá tác động về kinh tế - xã hội của các phương án hệ số điều chỉnh giá đất.

4. Sở Tài nguyên và Môi trường kiểm tra, đánh giá kết quả việc xây dựng hệ số điều chỉnh giá đất và phương án hệ số điều chỉnh giá đất; xây dựng Tờ trình về việc quyết định hệ số điều chỉnh giá đất.

5. Việc thẩm định dự thảo phương án hệ số điều chỉnh giá đất; hoàn thiện dự thảo phương án hệ số điều chỉnh giá đất và trình Ủy ban nhân dân cấp tỉnh quyết định hệ số điều chỉnh giá đất thực hiện theo quy định tại Điều 31 và Điều 32 của Thông tư này.

6. Ủy ban nhân dân cấp tỉnh căn cứ quy định tại Điểm b Khoản 2 Điều 18 của Nghị định số 44/2014/NĐ-CP và thực tế tại địa phương để quyết định trường hợp áp dụng hệ số điều chỉnh giá đất quy định tại Điều này.

Điều 34. Lựa chọn tổ chức có chức năng tư vấn xác định giá đất

1. Căn cứ vào kế hoạch định giá đất cụ thể và hồ sơ thửa đất cần định giá, Sở Tài nguyên và Môi trường thực hiện việc lựa chọn tổ chức có chức năng tư vấn xác định giá đất theo quy định của pháp luật về đấu thầu.

2. Trường hợp áp dụng phương thức đấu thầu rộng rãi, Sở Tài nguyên và Môi trường thực hiện như sau:

a) Thành lập tổ tư vấn đấu thầu và xây dựng tiêu chí, phương pháp đánh giá hồ sơ dự thầu;

b) Thông báo nội dung và hồ sơ mời thầu được thực hiện công khai trên các phương tiện thông tin đại chúng theo quy định của pháp luật về đấu thầu rộng rãi;

c) Việc đánh giá hồ sơ dự thầu thực hiện theo nguyên tắc khách quan, trung thực trên cơ sở tiêu chí đánh giá cụ thể được quy định tại hồ sơ mời thầu;

d) Quyết định lựa chọn tổ chức có chức năng tư vấn xác định giá đất thực hiện việc định giá đất cụ thể.

3. Đối với trường hợp áp dụng phương thức chỉ định thầu theo quy định của pháp luật về đấu thầu thì Sở Tài nguyên và Môi trường thực hiện đánh giá năng lực và quyết định lựa chọn tổ chức có chức năng tư vấn xác định giá đất thực hiện việc định giá đất cụ thể.

Điều 35. Ký hợp đồng thuê tổ chức có chức năng tư vấn xác định giá đất

1. Căn cứ quyết định lựa chọn tổ chức có chức năng tư vấn xác định giá đất, Sở Tài nguyên và Môi trường ký hợp đồng thuê tổ chức có chức năng tư vấn xác định giá đất.

2. Hợp đồng thuê tổ chức có chức năng tư vấn xác định giá đất gồm các nội dung chính như sau:

a) Tên, địa chỉ của Sở Tài nguyên và Môi trường; tổ chức có chức năng tư vấn xác định giá đất;

b) Mục đích định giá đất;

c) Các thông tin về thửa đất cần định giá: vị trí, diện tích, loại đất và thời hạn sử dụng của thửa đất cần định giá;

d) Thời gian thực hiện việc xác định giá đất;

đ) Kết quả định giá đất gồm: Phiếu thu thập thông tin giá đất thị trường; kết quả tổng hợp giá đất thị trường; Chứng thư định giá đất và báo cáo thuyết minh xây dựng phương án giá đất, hệ số điều chỉnh giá đất;

e) Chi phí định giá đất và phương thức thanh toán;

g) Quyền và nghĩa vụ của các bên trong việc thực hiện hợp đồng.

Điều 36. Trình tự, thủ tục cấp Chứng chỉ định giá đất

1. Người xin cấp Chứng chỉ định giá đất nộp hồ sơ đăng ký cấp Chứng chỉ định giá đất tại Tổng cục Quản lý đất đai. Hồ sơ gồm có:

a) Đơn xin cấp Chứng chỉ định giá đất (theo Mẫu số 22 của Phụ lục số 05 ban hành kèm theo Thông tư này);

b) Bản sao Giấy chứng nhận đã hoàn thành khóa bồi dưỡng về định giá đất theo chương trình bồi dưỡng do Bộ Tài nguyên và Môi trường ban hành;

c) Bản sao bằng tốt nghiệp đại học hoặc sau đại học, giấy xác nhận của cơ quan, tổ chức nơi công tác về thời gian công tác quy định tại Điểm c và Điểm d Khoản 2 Điều 20 của Nghị định số 44/2014/NĐ-CP;

d) Bản sao chứng minh nhân dân hoặc hộ chiếu của người xin cấp Chứng chỉ định giá đất.

2. Tổng cục Quản lý đất đai có trách nhiệm tiếp nhận, kiểm tra hồ sơ và cấp Chứng chỉ định giá đất trong thời hạn không quá 15 ngày kể từ ngày nhận đủ hồ sơ hợp lệ.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 37. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 13 tháng 8 năm 2014.

2. Thông tư này thay thế Thông tư số 145/2007/TT-BTC ngày 06 tháng 12 năm 2007 của Bộ trưởng Bộ Tài chính hướng dẫn thực hiện Nghị định số 188/2004/NĐ-CP ngày 16 tháng 11 năm 2004 của Chính phủ về phương pháp xác định giá đất và khung giá các loại đất và Nghị định số 123/2007/NĐ-CP ngày 27 tháng 7 năm 2007 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 188/2004/NĐ-CP; Thông tư liên tịch số 02/2010/TTLT-BTNMT-BTC ngày 08 tháng 01 năm 2010 của Bộ trưởng Bộ Tài nguyên và Môi trường và Bộ trưởng Bộ Tài chính hướng dẫn xây dựng, thẩm định, ban hành bảng giá đất và điều chỉnh bảng giá đất thuộc thẩm quyền của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

Điều 38. Trách nhiệm thi hành

1. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo triển khai thực hiện Thông tư này.

2. Tổng cục Quản lý đất đai có trách nhiệm kiểm tra, đôn đốc thực hiện Thông tư này.

3. Sở Tài nguyên và Môi trường có trách nhiệm giúp Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương tổ chức thực hiện Thông tư này tại địa phương.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc thì các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài nguyên và Môi trường để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương Đảng;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UBTƯ Mặt trận Tổ quốc Việt Nam;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Sở TN&MT các tỉnh, thành phố trực thuộc Trung ương;
- Công báo; Cổng TTĐT Chính phủ;
- Các đơn vị trực thuộc Bộ TN&MT; Cổng TTĐT Bộ TN&MT;
- Lưu: VT, PC, TCQLĐĐ(CKTPTQĐ).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Mạnh Hiển

PHỤ LỤC SỐ 01

(Ban hành kèm theo Thông tư số 36/2014/TT-BTNMT ngày 30 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

VÍ DỤ VỀ PHƯƠNG PHÁP SO SÁNH TRỰC TIẾP

Thửa đất cần định giá là thửa đất ở tại đô thị loại IV, giáp mặt đường Nguyễn Văn A, gần chợ, trường học, bệnh viện, tập trung đông dân cư, có diện tích 100m2 (kí hiệu là thửa đất A), đường nhựa, mặt cắt (bao gồm cả vỉa hè) 15m. Việc xác định giá của thửa đất A theo phương pháp so sánh trực tiếp thực hiện như sau:

1. Khảo sát, thu thập thông tin

Thời điểm xác định giá đất: tháng 6 năm 2014.

Khảo sát thị trường, thu thập được thông tin về giá đất của 03 thửa đất ở (kí hiệu là thửa đất B, C và D) tại cùng đô thị trên đã chuyển nhượng thành công trong khoảng thời gian 2 năm đến thời điểm xác định giá, có đặc điểm tương tự với thửa đất A. Giả sử trong thời gian từ tháng 3 năm 2013 đến tháng 6 năm 2014, giá đất ở phổ biến trên thị trường tại đô thị loại IV không có biến động.

Tiến hành thu thập các thông tin của 03 thửa đất so sánh B, C, D:

TT | Yếu tố so sánh | Thửa đất A | Thửa đất B | Thửa đất C | Thửa đất D
1 | Mục đích sử dụng | Đất ở tại đô thị loại IV | Đất ở tại đô thị loại IV | Đất ở tại đô thị loại IV | Đất ở tại đô thị loại IV
2 | Vị trí | Tiếp giáp mặt đường Nguyễn Văn A, gần chợ, trường học, bệnh viện, tập trung đông dân cư | Tiếp giáp mặt đường Nguyễn Văn B, cách thửa đất A khoảng 600m, không gần chợ, trường học, bệnh viện | Tiếp giáp mặt đường Nguyễn Văn C, cách thửa đất A khoảng 300m, không gần chợ, trường học, bệnh viện | Tiếp giáp mặt đường Nguyễn Văn A và Nguyễn Văn D, cách thửa đất A khoảng 100m, gần chợ, trường học, bệnh viện
3 | Giao thông | Đường nhựa, mặt cắt (bao gồm cả vỉa hè) rộng 15m | Đường nhựa, mặt cắt (bao gồm cả vỉa hè) rộng 10m | Đường nhựa, mặt cắt (bao gồm cả vỉa hè) rộng 15m | Hai đường nhựa, mặt cắt (bao gồm cả vỉa hè) rộng 15m và 6m
4 | Thời điểm chuyển nhượng |  | Tháng 3 năm 2013 | Tháng 5 năm 2013 | Tháng 6 năm 2013
5 | Diện tích, kích thước |  |  |  |
 | - Diện tích | 100 m2 | 150 m2 | 70 m2 | 90 m2
 | - Mặt tiền | 10 m | 10 m | 7 m | 6 m
 | - Chiều sâu | 10 m | 15 m | 10 m | 15 m
6 | Tài sản gắn liền với đất | Không | Không | Không | Không
7 | Tình trạng pháp lý về quyền sử dụng đất | Có giấy chứng nhận quyền sử dụng đất | Có giấy chứng nhận quyền sử dụng đất | Có giấy chứng nhận quyền sử dụng đất | Có giấy chứng nhận quyền sử dụng đất
8 | Các yếu tố hạ tầng khác |  |  |  |
 | Cấp nước sạch | Tốt | Kém ổn định | Kém ổn định | Tốt
9 | Giá trị đất chuyển nhượng |  | 4.500 triệu đồng | 2.240 triệu đồng | 3.060 triệu đồng
10 | Giá đất chuyển nhượng |  | 30 triệu đồng/m2 | 32 triệu đồng/m2 | 34 triệu đồng/m2

Khảo sát thị trường, thu thập được các thông tin:

- Thửa đất tiếp giáp mặt đường Nguyễn Văn A hơn thửa đất tiếp giáp mặt đường Nguyễn Văn B là 4%; hơn thửa đất tiếp giáp mặt đường Nguyễn Văn C là 2%.

- Thửa đất tiếp giáp với đường có mặt cắt rộng 15m hơn thửa đất tiếp giáp với đường có mặt cắt rộng 10m là 5%; kém hơn thửa đất tiếp giáp với 2 đường có mặt cắt rộng 15m và 6m là 10%.

- Thửa đất có kích thước mặt tiền 10m hơn thửa đất có mặt tiền 7m là 5%, hơn thửa đất có mặt tiền 6m là 6%.

- Thửa đất có chiều sâu 10m hơn thửa đất có chiều sâu 15m là 2%.

- Thửa đất thuộc khu vực cấp nước sạch tốt hơn thửa đất thuộc khu vực cấp nước sạch kém ổn định là 2%.

2. Phân tích, so sánh, điều chỉnh mức giá do các yếu tố khác biệt của các thửa đất so sánh với thửa đất cần định giá

a) Phân tích, so sánh để lựa chọn các yếu tố giống nhau và khác biệt giữa các thửa đất so sánh với thửa đất cần định giá.

Kết quả phân tích cho thấy thửa đất cần định giá và 03 thửa đất so sánh có 03 yếu tố giống nhau (mục đích sử dụng, không có tài sản gắn liền với đất, có giấy chứng nhận quyền sử dụng đất), 05 yếu tố khác biệt (vị trí; giao thông; diện tích, kích thước; các yếu tố hạ tầng khác).

b) Điều chỉnh mức giá do các yếu tố khác biệt của các thửa đất so sánh với thửa đất cần định giá.

- Điều chỉnh mức giá do yếu tố khác biệt về vị trí: thửa đất A bằng thửa đất D (tiếp giáp mặt đường Nguyễn Văn A), hơn thửa đất B (tiếp giáp mặt đường Nguyễn Văn B) là 4%, hơn thửa đất C (tiếp giáp mặt đường Nguyễn Văn C) là 2%.

Giá đất của thửa đất cần định giá A và thửa đất D là 100% thì giá đất của thửa đất B là 96%, giá đất của thửa đất C là 98%.

Tỷ lệ điều chỉnh của thửa đất B là:

100% - 96%

= 4,17%

96%

Tỷ lệ điều chỉnh của thửa đất C là:

100% - 98%

= 2,04%

98%

- Điều chỉnh mức giá do yếu tố khác biệt về giao thông: thửa đất A bằng thửa đất C (cùng tiếp giáp với đường có mặt cắt rộng 15m), hơn thửa đất B (tiếp giáp với đường có mặt cắt rộng 10m) là 5%, kém hơn thửa đất D (tiếp giáp với 2 đường có mặt cắt rộng 15m và 6m) là 10%.

Giá đất của thửa đất cần định giá A và thửa đất C là 100% thì giá đất của thửa đất B là 95%, giá đất của thửa đất D là 110%.

Tỷ lệ điều chỉnh của thửa đất B là:

100% - 95%

= 5,26%

95%

Tỷ lệ điều chỉnh của thửa đất D là:

100% - 110%

= -9,09%

110%

- Điều chỉnh mức giá do yếu tố khác biệt về diện tích, kích thước: thửa đất A bằng thửa đất B (cùng có kích thước mặt tiền 10m), hơn thửa đất C (có kích thước mặt tiền 7m) là 5%, hơn thửa đất D (có kích thước mặt tiền 6m) là 6%.

Thửa đất A và thửa đất C (có chiều sâu 10m) hơn thửa đất B và thửa đất D (có chiều sâu 15m) là 2%.

Giá đất của thửa đất cần định giá A là 100% thì giá đất của thửa đất B là 98%, giá đất của thửa đất C là 95%, giá đất của thửa đất D là 92%.

Tỷ lệ điều chỉnh của thửa đất B là:

100% - 98%

= 2,04%

98%

Tỷ lệ điều chỉnh của thửa đất C là:

100% - 95%

= 5,26%

95%

Tỷ lệ điều chỉnh của thửa đất D là:

100% - 92%

= 8,70%

92%

- Điều chỉnh mức giá do yếu tố khác biệt về hạ tầng khác:

Cấp nước sạch: thửa đất A bằng thửa đất D (thuộc khu vực cấp nước tốt) hơn thửa đất B và thửa đất C (thuộc khu vực cấp nước kém ổn định) là 2%.

Giá đất của thửa đất cần định giá A và thửa đất D là 100% thì giá đất của thửa đất B và thửa đất C là 98%.

Tỷ lệ điều chỉnh của thửa đất B và thửa đất C là:

100% - 98%

= 2,04%

98%

3. Ước tính giá của thửa đất cần định giá:

TT | Yếu tố so sánh | Thửa đất A | Thửa đất B | Thửa đất C | Thửa đất D
1 | Diện tích | 100 m2 | 150 m2 | 70 m2 | 90 m2
2 | Giá trị đất chuyển nhượng |  | 4.500 triệu đồng | 2.240 triệu đồng | 3.060 triệu đồng
3 | Giá đất chuyển nhượng |  | 30 triệu đồng/m2 | 32 triệu đồng/m2 | 34 triệu đồng/m2
4 | Điều chỉnh theo các yếu tố so sánh |  |  |  |
4.1 | Vị trí | Tiếp giáp mặt đường Nguyễn Văn A, gần chợ, trường học, bệnh viện, tập trung đông dân cư | Tiếp giáp mặt đường Nguyễn Văn B, cách thửa đất A khoảng 600m, không gần chợ, trường học, bệnh viện | Tiếp giáp mặt đường Nguyễn Văn C, cách thửa đất A khoảng 300m, không gần chợ, trường học, bệnh viện | Tiếp giáp mặt đường Nguyễn Văn A và Nguyễn Văn D, cách thửa đất A khoảng 100m, gần chợ, trường học, bệnh viện
 | Tỷ lệ | 100% | 96% | 98% | 100%
 | Tỷ lệ điều chỉnh |  | 4,17% | 2,04% | 0%
 | Mức điều chỉnh |  | 1,25 triệu đồng/m2 | 0,65 triệu đồng/m2 | 0 triệu đồng/m2
4.2 | Giao thông | Đường nhựa, mặt cắt (bao gồm cả vỉa hè) rộng 15m | Đường nhựa, mặt cắt (bao gồm cả vỉa hè) rộng 10m | Đường nhựa, mặt cắt (bao gồm cả 2.96 vỉa hè) rộng 15m | Hai đường nhựa, mặt cắt (bao gồm cả vỉa hè) rộng 15m và 6m
 | Tỷ lệ | 100% | 95% | 100% | 110%
 | Tỷ lệ điều chỉnh |  | 5,26% | 0% | -9,09%
 | Mức điều chỉnh |  | 1,58 triệu đồng/m2 | 0 triệu đồng/m2 | -3,09 triệu đồng/m2
4.3 | Diện tích, kích thước |  |  |  |
 | - Mặt tiền | 10 m | 10 m | 7 m | 6 m
 | - Chiều sâu | 10 m | 15 m | 10 m | 15 m
 | Tỷ lệ | 100% | 98% | 95% | 92%
 | Tỷ lệ điều chỉnh |  | 2,04% | 5,26% | 8,70%
 | Mức điều chỉnh |  | 0,61 triệu đồng/m2 | 1,68 triệu đồng/m2 | 2,96 triệu đồng/m2
4.4 | Các yếu tố hạ tầng |  |  |  |
 | Cấp nước sạch | Tốt | Kém ổn định | Kém ổn định | Tốt
 | Tỷ lệ | 100% | 98% | 98% | 100%
 | Tỷ lệ điều chỉnh |  | 2,04% | 2,04% | 0%
 | Mức điều chỉnh |  | 0,61 triệu đồng/m2 | 0,65 triệu đồng/m2 | 0 triệu đồng/m2
5 | Giá đất ước tính của thửa đất cần định giá theo từng thửa đất so sánh |  | 34,05 triệu đồng/m2 | 34,99 triệu đồng/m2 | 33,87 triệu đồng/m2

4. Xác định giá đất của thửa đất cần định giá

Giá của thửa đất cần định giá A

=

34,05 + 34,99 + 33,87

=

34,30 triệu đồng/m2

3

Tỷ lệ chênh lệch giữa giá đất của thửa đất cần định giá A với giá đất ước tính theo thửa đất so sánh B là:

Tỷ lệ chênh lệch A/B

=

34,30 - 34,05

x 100% =

0,73%

34,05

Tương tự có tỷ lệ chênh lệch giữa giá đất của thửa đất cần định giá A với giá đất ước tính theo thửa đất C và thửa đất D lần lượt là -1,97% và 1,27%.

Do đó, giá đất của thửa đất cần định giá A bảo đảm chênh lệch với các giá đất ước tính không quá 10%.

Kết luận: Giá đất của thửa đất cần định giá A là 34,30 triệu đồng/m2

(Các số liệu nêu trong Ví dụ mang tính chất minh họa)

PHỤ LỤC SỐ 02

(Ban hành kèm theo Thông tư số 36/2014/TT-BTNMT ngày 30 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

VÍ DỤ VỀ PHƯƠNG PHÁP CHIẾT TRỪ

Thửa đất cần định giá là một thửa đất ở tại thành phố A, giáp mặt đường nội bộ rộng 8m trong một khu đô thị mới, có diện tích 90m2 (mặt tiền 5m x chiều sâu 18m), trên thửa đất đã xây dựng nhà 3 tầng hoàn chỉnh. Việc xác định giá của thửa đất trên theo phương pháp chiết trừ thực hiện như sau:

1. Khảo sát, thu thập thông tin

Khảo sát thị trường, thu thập được thông tin về 03 bất động sản có đặc điểm tương tự với bất động sản cần định giá trong cùng khu đô thị trên. Để đơn giản, trong ví dụ này chỉ thực hiện ước tính giá đất của 01 bất động sản so sánh trong số 03 bất động sản đã giao dịch thành công.

Các thông tin thu thập được của bất động sản so sánh đó là một ngôi nhà có diện tích mặt bằng là 100m2 (nhà 03 tầng, diện tích xây dựng mỗi tầng 75m2; mặt tiền 5m) nằm tiếp giáp đường nội bộ khác rộng 8m; giá bán bất động sản (nhà và đất) giao dịch thành công là 7.200 triệu đồng, thời điểm chuyển nhượng cách thời điểm hiện tại 6 tháng, trong thời gian này giá đất trên thị trường tương đối ổn định.

Khi phân tích, so sánh mức giá do các yếu tố khác biệt giữa thửa đất của bất động sản so sánh với thửa đất của bất động sản cần định giá, xác định được tỷ lệ điều chỉnh mức giá là 6%.

Khảo sát thực địa và thị trường thu thập được số liệu sau:

- Đơn giá xây dựng ngôi nhà có tiêu chuẩn kỹ thuật tương đương theo giá thị trường hiện tại là 7 triệu đồng/m2 sàn (đơn giá trọn gói).

- Ngôi nhà đã được sử dụng 12 năm; tuổi đời kinh tế dự kiến là 40 năm.

2. Xác định giá trị hiện tại của tài sản gắn liền với đất của các bất động sản so sánh

- Tổng diện tích sàn xây dựng của ngôi nhà: 75m2/tầng x 3 tầng = 225 m2.

- Chi phí thay thế xây dựng mới ngôi nhà có diện tích và tiêu chuẩn kỹ thuật tương đương:

7 triệu đồng/m2 x 225 m2 = 1.575 triệu đồng.

- Xác định giá trị hao mòn:

+ Tỷ lệ hao mòn: áp dụng phương pháp xác định tỷ lệ hao mòn theo tuổi đời kinh tế:

Tỷ lệ hao mòn của ngôi nhà | = 1 | - | Số năm sử dụng còn lại
 |  |  | Tuổi đời kinh tế
 | = 1 - | 28 | = 0,30 hoặc 30%
 |  | 40

+ Giá trị hao mòn: 1.575 triệu đồng x 30% = 472,5 triệu đồng

- Giá trị hiện tại của ngôi nhà:

1.575 triệu đồng - 472,5 triệu đồng = 1.102,5 triệu đồng

3. Ước tính giá đất của bất động sản so sánh

Giá trị đất của bất động sản so sánh là:

7.200 triệu đồng - 1.102,5 triệu đồng = 6.097,5 triệu đồng

Giá đất của bất động sản so sánh là:

6.097,5 triệu đồng/100m2 = 60,975 triệu đồng/m2

4. Ước tính giá đất của bất động sản cần định giá

Tỷ lệ điều chỉnh mức giá do các yếu tố khác biệt giữa thửa đất của bất động sản so sánh với thửa đất của bất động sản cần định giá là 6%. Do đó giá đất ước tính của bất động sản cần định giá là:

60,975 triệu đồng + (60,975 triệu đồng x 6%) = 64,634 triệu đồng/m2

Làm tròn: 64,6 triệu đồng/m2

Giả định có 02 bất động sản so sánh khác, áp dụng phương pháp xác định giá trị hiện tại của tài sản gắn liền với đất, xác định được giá đất lần lượt là: 58 triệu đồng/m2 và 65 triệu đồng/m2. Sau khi phân tích, so sánh mức giá do các yếu tố khác biệt giữa 02 thửa đất của 02 bất động sản so sánh này với thửa đất của bất động sản cần định giá, xác định được tỷ lệ điều chỉnh mức giá lần lượt là 7% và -2%.

Từ đó, giá đất ước tính của bất động sản cần định giá theo giá đất của 02 bất động sản so sánh nêu trên là:

58,0 triệu đồng + (58,0 triệu đồng x 7%) = 62,06 triệu đồng/m2

65,0 triệu đồng + [65,0 triệu đồng x (-2%)] = 63,70 triệu đồng/m2

5. Xác định giá đất của bất động sản cần định giá

Giá đất của bất động sản cần định giá

=

64,6 + 62,06 + 63,70

3

=

63,45 triệu đồng/m2

Tỷ lệ chênh lệch giữa giá đất của bất động sản cần định giá với giá đất ước tính theo các bất động sản so sánh lần lượt là: -1,78% ; 2,24% và -0,39%.

Do đó, giá đất của bất động sản cần định giá bảo đảm chênh lệch với các giá đất ước tính không quá 10%.

Kết luận: Giá đất của bất động sản cần định giá là 63,45 triệu đồng/m2

(Các số liệu nêu trong Ví dụ mang tính chất minh họa)

PHỤ LỤC SỐ 03

(Ban hành kèm theo Thông tư số 36/2014/TT-BTNMTngày 30 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

VÍ DỤ VỀ PHƯƠNG PHÁP THU NHẬP

Ví dụ 1:

Áp dụng phương pháp thu nhập để xác định giá đất nông nghiệp trồng cây hàng năm tại xã A (là xã đồng bằng) của huyện B, tỉnh C thuộc vùng Đồng bằng sông Cửu Long. Thửa đất cần định giá có diện tích 4.000 m2, một năm trồng 03 vụ lúa tẻ thường.

Kết quả, khảo sát, thu thập thông tin của thửa đất cần định giá trong 3 năm liên tục tính đến thời điểm định giá như sau:

Nội dung | Đơn vị tính | 2011 | 2012 | 2013
Sản lượng lúa thu hoạch cả năm | Kg | 7.200 | 7.000 | 6.800
Giá bán bình quân các năm | đồng/kg | 4.300 | 4.700 | 4.600
Tổng thu nhập | đồng | 30.960.000 | 32.900.000 | 31.280.000
Chi phí sản xuất | đồng | 21.000.000 | 20.000.000 | 18.500.000
Lãi suất tiền gửi tiết kiệm của loại tiền gửi VNĐ kỳ hạn 12 tháng của ngân hàng thương mại nhà nước có mức lãi suất tiền gửi tiết kiệm cao nhất trên địa bàn cấp tỉnh. | %/năm | 12 | 9 | 8,5

Việc xác định giá đất theo phương pháp thu nhập thực hiện như sau:

- Thu nhập bình quân một năm:

30.960.000 + 32.900.000 + 31.280.000

=

31.713.333 đồng

3

- Chi phí bình quân một năm:

21.000.000 + 20.000.000 + 18.500.000

=

19.833.333 đồng

3

- Thu nhập ròng bình quân một năm:

31.713.333 đồng - 19.833.333 đồng = 11.880.000 đồng

- Lãi suất tiền gửi tiết kiệm bình quân một năm là:

12% + 9% + 8,5%

=

9,83%

3

- Giá trị của thửa đất cần định giá là:

Giá trị của thửa đất cần định giá

=

11.880.000 đồng

x 100

= 120.854.527 đồng

9,83

- Giá đất của thửa đất cần định giá là:

Giá đất của thửa đất cần định giá

=

120.854.527 đồng

= 30.214 đồng/m2

4.000m2

Làm tròn: 30.000 đồng/m2

Kết luận: Giá đất của thửa đất cần định giá là 30.000 đồng/m2

(Các số liệu nêu trong Ví dụ mang tính chất minh họa)

Ví dụ 2:

Áp dụng phương pháp thu nhập để xác định giá đất nông nghiệp trồng cây cà phê (cây lâu năm) tại xã B của huyện C, tỉnh D thuộc khu vực Tây Nguyên. Thửa đất cần định giá có diện tích 10 ha, đất đỏ bazan, mật độ trồng 1.110 cây/ha. Đến thời điểm xác định giá đã hoàn thành 03 năm kiến thiết cơ bản (trồng mới và chăm sóc), bắt đầu đưa vào khai thác, thời gian khai thác bắt đầu từ năm thứ tư. Kết quả khảo sát, thu thập thông tin của thửa đất cần định giá như sau:

STT | Khoản mục chi phí | Đơn vị | Kiến thiết cơ bản (trồng mới và chăm sóc) | Chăm sóc, thu hoạch, 01 năm (thời kỳ khai thác)
1 | Vật tư, dụng cụ Bao gồm: Cây giống, phân bón, thuốc bảo vệ thực vật, vật tư; dụng cụ khác | đồng/ha | 47.500.000 | 22.500.000
2 | Nhân công Bình quân nhân công bậc 3 | đồng/ha | 90.000.000 | 60.000.000
3 | Máy Bao gồm: máy cày, máy bừa, máy khoan, phương tiện vận chuyển.. | đồng/ha | 8.500.000 | 3.500.000
4 | Chi phí khác (quản lý, thuế sử dụng đất...) | đồng/ha | 7.300.000 | 4.300.000
 | Cộng | đồng/ha | 153.300.000 | 90.300.000

Sản lượng hạt cà phê nhân xô thu hoạch bình quân trong một năm: 3,5 tấn/ha/năm.

Giá bán trên thị trường là: 40.000.000 đồng/tấn.

Lãi suất tiền gửi tiết kiệm bình quân một năm (r) trong 03 năm liên tục tính đến thời điểm định giá đất của loại tiền gửi VNĐ kỳ hạn 12 tháng của ngân hàng thương mại nhà nước có mức lãi suất tiền gửi tiết kiệm cao nhất trên địa bàn cấp tỉnh là: r = 9,83%/năm (năm 2011 là: 12%; năm 2012 là 9%; năm 2013 là 8,5%).

Việc xác định giá đất theo phương pháp thu nhập thực hiện như sau:

- Thu nhập bình quân một năm từ bán hạt cà phê nhân xô là:

40.000 đồng/tấn x 3,5 tấn/ha x 10 ha = 1.400.000.000 đồng/năm

- Chi phí bình quân một năm:

90.300.000đồng/ha x 10 ha = 903.000.000 đồng/năm

- Thu nhập ròng một năm từ bán hạt cà phê nhân xô:

1.400.000 đồng - 903.000.000 đồng = 497.000.000 đồng/năm

- Giá trị thửa đất và vườn cây cần định giá:

Giá trị của thửa đất và vườn cây

=

497.000.000 đồng/năm

x 100

=

5.055.951.170 đồng

9,83

- Giá trị thửa đất cần định giá:

5.055.951.170 đồng - (153.300.000 đồng/ha x 10ha) = 3.522.951.170 đồng.

- Giá đất của thửa đất cần định giá:

Giá đất của thửa đất cần định giá

=

3.522.951.170 đồng/năm

=

35.230 đồng/m2

100.000 m2

Kết luận: Giá đất của thửa đất cần định giá làm tròn là 35.000 đồng/m2.

(Các số liệu nêu trong Ví dụ mang tính chất minh họa)

Ví dụ 3:

Xác định giá của một thửa đất sản xuất, kinh doanh phi nông nghiệp tại đường A, quận B, thành phố C. Trên thửa đất có công trình xây dựng, bao gồm 01 tòa nhà văn phòng cho thuê và các hạng mục phụ trợ với các thông tin như sau:

- Diện tích thửa đất: 6.000m2, thời hạn sử dụng đất còn lại là 40 năm.

- Tòa nhà văn phòng: diện tích xây dựng 3.000m2, cao 10 tầng, tổng diện tích sàn xây dựng sàn 30.000m2; Diện tích sử dụng cho thuê làm văn phòng 22.000m2.

- Tổng giá trị công trình trên đất (tòa nhà chính và các hạng mục phụ trợ) tại thời điểm xác định giá là: 315.000 triệu đồng.

- Giá trị thu hồi của công trình sau khi hết thời hạn sử dụng đất là không đáng kể.

- Giá thuê văn phòng qua khảo sát từ 03 tòa văn phòng cho thuê tương tự trên cùng địa bàn. Sau khi điều chỉnh các yếu tố khác biệt, mức giá bình quân cho thuê trên thị trường tại thời điểm xác định giá là: 0,23 triệu đồng/m2/tháng (chưa gồm thuế giá trị gia tăng); tỉ lệ cho thuê được (tỉ lệ lấp đầy) là 80%. Tiền thuê được thanh toán hàng năm, lần thanh toán đầu tiên sau thời điểm định giá là một năm.

- Chi phí quản lý, vận hành tòa nhà văn phòng (chi phí điện, nước, an ninh, vệ sinh, nhân, công quản lý, sửa chữa bảo dưỡng...) theo thống kê trên địa bàn bằng 15% doanh thu.

- Tiền thuế sử dụng đất hàng năm là 30 triệu đồng.

- Lãi suất tiền gửi tiết kiệm bình quân một năm (r) trong 03 năm liên tục tính đến thời điểm định giá đất của loại tiền gửi VNĐ kỳ hạn 12 tháng của ngân hàng thương mại nhà nước có mức lãi suất tiền gửi tiết kiệm cao nhất trên địa bàn cấp tỉnh là: r = 9,83%/năm (năm 2011 là: 12%; năm 2012 là 9%; năm 2013 là 8,5%).

Việc xác định giá đất theo phương pháp thu nhập thực hiện như sau:

- Thu nhập một năm từ cho thuê văn phòng là:

0,23 triệu đồng/m2/tháng x 22.000m2 x 80% x 12 tháng = 48.576 triệu đồng.

- Chi phí quản lý, vận hành một năm là:

48.576 triệu đồng x 15% = 7.286 triệu đồng.

- Tiền thuế sử dụng đất hàng năm là: 30 triệu đồng.

- Thu nhập ròng một năm từ cho thuê văn phòng là:

48.576 triệu đồng - 7.286 triệu đồng - 30 triệu đồng = 41.260 triệu đồng.

- Do khu đất có thời hạn sử dụng còn lại là 40 năm, nên lãi suất được điều chỉnh như sau:

R= | r x (1 + r)n | = | 9,83 % x (1 + 9,83 %)40 | = 10,07%
 | (1 + r)n - 1 |  | (1 + 9,83 %)40 - 1

- Giá trị của bất động sản là:

Giá đất của bất động sản

=

41.260 triệu đồng

x 100

= 409.7280 triệu đồng

10,07%

- Giá trị của thửa đất là:

409.728 triệu đồng - 315.000 triệu đồng = 94.728 triệu đồng.

- Giá đất của thửa đất cần định giá:

Giá đất của thửa đất cần định giá

=

94.728 triệu đồng

= 15,788 triệu đồng/m2

6.000m2

Kết luận: Giá đất của thửa đất cần định giá làm tròn là 15,8 triệu đồng/m2.

(Các số liệu nêu trong Ví dụ mang tính chất minh họa)

PHỤ LỤC SỐ 04

(Ban hành kèm theo Thông tư số 36/2014/TT-BTNMT ngày 30 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

VÍ DỤ VỀ PHƯƠNG PHÁP THẶNG DƯ

Năm 2014, Ủy ban nhân dân Thành phố A dự kiến giao một khu đất có diện tích 20.000m2 cho một Công ty B kinh doanh nhà ở đô thị để thực hiện dự án đầu tư xây dựng nhà chung cư và tòa nhà văn phòng cho thuê. Hiện tại lô đất đã hoàn thành việc bồi thường, giải phóng mặt bằng. Trong đó phương án hiệu quả sử dụng đất cao nhất và tốt nhất:

- 7.000m2 đất để xây dựng nhà chung cư, diện tích xây dựng 4.000m2, cao 20 tầng; hình thức sử dụng đất: giao đất ở có thu tiền sử dụng đất không thông qua hình thức đấu giá quyền sử dụng đất.

- 9.000m2 đất để xây dựng tòa nhà văn phòng cho thuê, diện tích xây dựng 4.000m2, cao 15 tầng; hình thức sử dụng đất: thuê đất trả tiền thuê đất 01 lần cho cả thời gian thuê, thời hạn thuê đất là 50 năm.

- 4.000m2 đất đường giao thông nội bộ sử dụng chung; hình thức sử dụng đất: giao đất không thu tiền sử dụng đất.

Giả định dự án này sẽ hoàn thành trong vòng 02 năm và dự kiến đầu tư quyết toán làm 02 lần vào cuối năm thứ nhất và cuối năm thứ hai. Kế hoạch thực hiện dự án như sau:

1. Các khoản chi phí để thực hiện dự án (chưa gồm thuế giá trị gia tăng):

- Chi phí tư vấn đầu tư xây dựng bằng 15.000 triệu đồng (trong đó chi phí tư vấn nhà chung cư là 8.000 triệu đồng).

- Chi phí xây dựng hạ tầng: 0,8 triệu đồng/m2;

- Chi phí xây dựng nhà chung cư 20 tầng: 10,2 triệu đồng/m2;

- Chi phí xây dựng tòa nhà văn phòng 15 tầng: 9 triệu đồng/m2;

- Chi phí dự phòng cho khối lượng công việc phát sinh và trượt giá trong thời gian xây dựng là: 70.000 triệu đồng (trong đó dự phòng của nhà chung cư là 42.000 triệu đồng).

- Chi phí quản lý dự án (dùng để tổ chức thực hiện các công việc: lập dự án, thẩm định dự án, thẩm định thiết kế, lựa chọn nhà thầu, giám sát thi công xây dựng, quản lý chất lượng và các công việc khác có liên quan của chủ đầu tư công trình...) bằng 2% tổng chi phí xây dựng và thiết bị của dự án.

- Chi phí quảng cáo, bán hàng, quản lý bằng 1% tổng doanh thu.

- Lợi nhuận của nhà đầu tư có tính đến yếu tố rủi ro kinh doanh, chi phí vốn bằng 15% tổng chi phí đầu tư xây dựng và giá trị khu đất của dự án.

- Biết mức lãi suất cho vay trung hạn bình quân tại thời điểm định giá đất của loại tiền vay VNĐ của các ngân hàng thương mại nhà nước trên địa bàn để thực hiện dự án đầu tư phát triển bất động sản là 12%/năm.

Các khoản chi đầu tư cơ sở hạ tầng và tư vấn đầu tư xây dựng thực hiện trong năm đầu; Các khoản chi xây dựng các tòa nhà; chi phí dự phòng, năm đầu thực hiện 50% khối lượng; chi phí quản lý dự án thực hiện theo chi phí xây dựng và thiết bị của từng năm.

2. Giá bán căn hộ và cho thuê văn phòng (chưa gồm thuế giá trị gia tăng):

- Giá bán căn hộ chung cư bình quân 20 triệu đồng/m2, tổng diện tích sàn thương phẩm căn hộ chiếm 80% tổng diện tích sàn xây dựng nhà chung cư. Sau khi ký Hợp đồng chuyển nhượng, khách hàng nộp 50% giá trị căn hộ (Hợp đồng được 02 bên ký vào cuối năm thứ nhất). Cuối năm thứ hai khách hàng nộp số tiền còn lại.

- Tổng diện tích sàn thương phẩm khu văn phòng bằng 75% tổng diện tích sàn xây dựng tòa nhà văn phòng; Giá cho thuê bình quân các văn phòng tương tự trong cùng khu vực là 0,3 triệu đồng/m2/tháng (Giả sử trong thời gian thực hiện dự án, giá cho thuê văn phòng không thay đổi); tỉ lệ cho thuê được (tỉ lệ lấp đầy) là 80%. Chi phí quản lý, vận hành tòa nhà văn phòng (chi phí điện, nước, bảo vệ, vệ sinh, nhân công quản lý...) bằng 15% doanh thu. Công trình khai thác vận hành sau 02 năm xây dựng.

Việc áp dụng phương pháp thặng dư để định giá khu đất thực hiện như sau:

I. Xác định giá đất của khu đất xây dựng nhà chung cư

1. Ước tính doanh thu phát triển nhà chung cư

- Năm thứ nhất:

(4.000m2/tầng x 20 tầng x 80%) x 20 triệu đồng/m2 x 50%

= 640.000 triệu đồng

- Năm thứ hai:

(4.000m2/tầng x 20 tầng x 80%) x 20 triệu đồng/m2 x 50%

= 640.000 triệu đồng

- Doanh thu phát triển nhà tòa chung cư quy đổi về giá trị hiện tại

640.000 triệu đồng | + | 640.000 triệu đồng | = 1.081.632,65 triệu đồng
(1+12%)1 |  | (1+12%)2

2. Ước tính chi phí phát triển nhà chung cư

a) Chi phí đầu tư xây dựng

Năm thứ nhất:

- Chi phí tư vấn đầu tư xây dựng nhà chung cư: 8.000 triệu đồng

- Chi phí đầu tư hạ tầng:

20.000m2 x 0,8 triệu đồng/m2 x 7.000m2/(7.000m2+ 9.000m2)

= 7.000 triệu đồng.

- Chi phí xây dựng tòa chung cư:

4.000m2/tầng x 20 tầng x 10,2 triệu đồng/m2 x 50%

= 408.000 triệu đồng

- Chi phí dự phòng cho khối lượng công việc phát sinh và trượt giá trong thời gian xây dựng: 42.000 triệu đồng x 50% = 21.000 triệu đồng

- Chi phí quản lý dự án:

(7.000 triệu đồng + 408.000 triệu đồng) x 2% = 8.300 triệu đồng

- Tổng chi phí năm thứ nhất:

8.000 + 7.000 + 408.000 +21.000 + 8.300 = 452.300 triệu đồng.

Năm thứ hai:

- Chi phí xây dựng nhà chung cư:

4.000m2/tầng x 20 tầng x 10,2 triệu đồng/m2 x 50%

= 408.000 triệu đồng

- Chi phí dự phòng cho khối lượng công việc phát sinh và trượt giá trong thời gian xây dựng: 42.000 triệu đồng x 50% = 21.000 triệu đồng

- Chi phí quản lý dự án:

408.000 triệu đồng x 2% = 8.160 triệu đồng

- Tổng chi phí năm thứ hai:

408.000 + 21.000 + 8.160 = 437.160 triệu đồng.

Tổng chi phí đầu tư xây dựng nhà chung cư quy đổi về hiện tại:

452.300 triệu đồng | + | 437.160 triệu đồng | = 752.340,56 triệu đồng
(1+12%)1 |  | (1+12%)2

b) Chi phí quảng cáo, bán hàng, quản lý

1% x 1.081.632,65 triệu đồng = 10.816,33 triệu đồng

c) Lợi nhuận của nhà đầu tư có tính đến yếu tố rủi ro kinh doanh, chi phí vốn:

15% x (Vcc + 752.340,56 triệu đồng)

Trong đó: Vcc là giá trị khu đất xây dựng nhà chung cư

d) Tổng chi phí phát triển của nhà chung cư

752.340,56 triệu đồng + 10.816,33 triệu đồng+ 15% x(Vcc + 752.340,56 triệu đồng)

= 876.007,97 + 0,15Vcc (triệu đồng)

3. Xác định giá trị của khu đất nhà chung cư:

Vcc= 1.081.632,65 triệu đồng - (876.007,97 + 0,15Vcc) triệu đồng

Vcc = 178.804,07 triệu đồng

4. Xác định giá đất của khu đất nhà chung cư:

178.804,07 triệu đồng /7.000m2 = 25,54 triệu đồng/m2.

II. Xác định giá đất của tòa nhà văn phòng cho thuê

1. Ước tính tổng doanh thu phát triển tòa nhà văn phòng cho thuê:

- Thu nhập từ cho thuê văn phòng một năm là:

0,3 triệu đồng/tháng x (4.000m2/tầng x 15 tầng x 75%) x 80% x 12 tháng

= 129.600 triệu đồng.

- Chi phí quản lý, vận hành một năm (bằng 15% doanh thu) là:

129.600 triệu đồng x 15% = 19.440 triệu đồng

- Thu nhập ròng một năm từ cho thuê văn phòng là:

129.600 triệu đồng - 19.440 triệu đồng = 110.160 triệu đồng

- Doanh thu từ tòa nhà văn phòng quy về thời điểm hiện tại (2 năm đầu xây dựng không phát sinh doanh thu):

DTvp= | 0 | + | 0 | + | = 728.647,53 triệu đồng
 | (1 + 12%)1 |  | (1 + 12%)2

Trong đó:

DTvp là doanh thu phát triển tòa nhà văn phòng.

Thời gian thực hiện dự án tương ứng thời gian được thuê đất (50 năm).

2. Ước tính chi phí phát triển tòa nhà văn phòng cho thuê.

a) Chi phí đầu tư xây dựng.

Năm thứ nhất:

- Chi phí tư vấn đầu tư xây dựng tòa văn phòng:

15.000 triệu đồng - 8.000 triệu đồng = 7.000 triệu đồng

- Chi phí đầu tư hạ tầng:

20.000m2 x 0,8 triệu đồng/m2 x 9.000m2 /(7.000m2 + 9.000m2)

= 9.000 triệu đồng.

- Chi phí xây dựng tòa nhà văn phòng:

4.000m2/tầng x 15 tầng x 9 triệu đồng/m2 x 50%

= 270.000 triệu đồng

- Chi phí dự phòng cho khối lượng công việc phát sinh và trượt giá trong thời gian xây dựng:

(70.000 - 42.000) x 50% = 14.000 triệu đồng

- Chi phí quản lý dự án:

(9.000 triệu đồng + 270.000 triệu đồng) x 2% = 5.580 triệu đồng.

- Tổng chi phí năm thứ nhất:

7.000 + 9.000 + 270.000 + 14.000 + 5.580 = 305.580 triệu đồng.

Năm thứ hai:

- Chi phí xây dựng tòa nhà văn phòng:

4.000m2/tầng x 15 tầng x 9 triệu đồng/m2 x 50%

= 270.000 triệu đồng.

- Chi phí dự phòng cho khối lượng công việc phát sinh và trượt giá trong thời gian xây dựng:

(70.000 - 42.000) x 50% = 14.000 triệu đồng

- Chi phí quản lý dự án: 270.000 triệu đồng x 2% = 5.400 triệu đồng.

- Tổng chi phí năm thứ hai:

270.000 + 14.000 + 5.400 = 289.400 triệu đồng.

Tổng chi phí đầu tư xây dựng quy đổi về hiện tại:

305.580 triệu đồng | + | 289.400 triệu đồng | = 503.547,19 triệu đồng
(1+12%)1 |  | (1+12%)2

b) Chi phí quảng cáo, bán hàng, quản lý quy đổi về hiện tại.

1% x 728.647,53 triệu đồng = 7.286,48 triệu đồng.

c) Lợi nhuận của nhà đầu tư có tính đến yếu tố rủi ro kinh doanh, chi phí vốn:

15% x (Vvp + 503.547,19) triệu đồng

Trong đó: Vvp là giá trị khu đất tòa nhà văn phòng cho thuê

d) Tổng chi phí phát triển tòa văn phòng

503.547,19 triệu đồng + 7.286,48 triệu đồng + 15% x(Vvp+503.547,19)triệu đồng

= 586.365,75 + 0,15Vvp (triệu đồng)

3. Xác định giá trị của khu đất tòa nhà văn phòng cho thuê

Vvp = 728.647,53 triệu đồng - (586.365,75 + 0.15Vvp) triệu đồng

Vvp = 123.723,29 triệu đồng

4. Xác định giá đất của khu đất tòa nhà văn phòng cho thuê

123.723,29 triệu đồng/ 9.000m2 = 13,75 triệu đồng/m2.

III. Tổng giá trị của khu đất có diện tích 20.000m2 cần định giá

178.804,07 triệu đồng + 123.723,29 triệu đồng = 302.527,36 triệu đồng

- Giá trị của khu đất nhà chung cư là 178.804,07 triệu đồng; Giá đất của khu đất nhà chung cư là 25,54 triệu đồng/m2.

- Giá trị của khu đất tòa nhà văn phòng cho thuê là 123.723,29 triệu đồng; Giá đất của khu đất tòa nhà văn phòng cho thuê là 13,75 triệu đồng/m2.

(Các số liệu nêu trong Ví dụ mang tính chất minh họa)

PHỤ LỤC SỐ 05

(Ban hành kèm theo Thông tư số 36/2014/TT-BTNMT ngày 30 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

STT | Mẫu số | Tên mẫu
1 | Mẫu số 01 | Phiếu thu thập thông tin về thửa đất (Áp dụng đối với đất nông nghiệp)
2 | Mẫu số 02 | Phiếu thu thập thông tin về thửa đất (Áp dụng đối với đất ở nông thôn)
3 | Mẫu số 03 | Phiếu thu thập thông tin về thửa đất (Áp dụng đối với đất thương mại, dịch vụ tại nông thôn; đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại nông thôn)
4 | Mẫu số 04 | Phiếu thu thập thông tin về thửa đất (Áp dụng đối với đất ở đô thị)
5 | Mẫu số 05 | Phiếu thu thập thông tin về thửa đất (Áp dụng đối với đất thương mại, dịch vụ tại đô thị; đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại đô thị)
6 | Mẫu số 06 | Phiếu thu thập thông tin về điểm điều tra
7 | Mẫu số 07 | Bảng thống kê phiếu thu thập thông tin về thửa đất
8 | Mẫu số 08 | Bảng tổng hợp giá đất cấp huyện (Áp dụng đối với đất nông nghiệp)
9 | Mẫu số 09 | Bảng tổng hợp giá đất cấp huyện (Áp dụng đối với đất phi nông nghiệp tại nông thôn)
10 | Mẫu số 10 | Bảng tổng hợp giá đất cấp huyện (Áp dụng đối với đất phi nông nghiệp tại đô thị)
11 | Mẫu số 11 | Bảng tổng hợp giá đất (Áp dụng đối với các loại đất trong khu công nghệ cao)
12 | Mẫu số 12 | Bảng tổng hợp giá đất cấp tỉnh (Áp dụng đối với đất nông nghiệp)
13 | Mẫu số 13 | Bảng tổng hợp giá đất cấp tỉnh (Áp dụng đối với đất phi nông nghiệp tại nông thôn)
14 | Mẫu số 14 | Bảng tổng hợp giá đất cấp tỉnh (Áp dụng đối với đất phi nông nghiệp tại đô thị)
15 | Mẫu số 15 | Bảng giá đất (Áp dụng đối với trồng cây hàng năm, đất trồng cây lâu năm, đất rừng sản xuất, đất nuôi trồng thủy sản)
16 | Mẫu số 16 | Bảng giá đất làm muối
17 | Mẫu số 17 | Bảng giá đất (Áp dụng đối với đất ở tại nông thôn; đất thương mại, dịch vụ tại nông thôn; đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại nông thôn)
18 | Mẫu số 18 | Bảng giá đất (Áp dụng đối với đất ở tại đô thị; đất thương mại, dịch vụ tại đô thị; đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại đô thị)
19 | Mẫu số 19 | Bảng giá đất (Áp dụng đối với các loại đất trong khu công nghệ cao)
20 | Mẫu số 20 | Bảng giá đất chi tiết đến từng thửa đất
21 | Mẫu số 21 | Chứng thư định giá đất
22 | Mẫu số 22 | Đơn xin cấp Chứng chỉ định giá đất

Phiếu số…

Mẫu số 01

PHIẾU THU THẬP THÔNG TIN VỀ THỬA ĐẤT

(Áp dụng đối với đất nông nghiệp

Tên xã (phường, thị trấn): ..........................................................................................

Tên người được điều tra: ............................................................................................

Địa chỉ (1)………………………………; thời điểm chuyển nhượng (2): ........................

Giá bất động sản chuyển nhượng: ............................................ triệu đồng/bất động sản

Giá đất chuyển nhượng: …………………………triệu đồng/thửa hoặc........... đồng/m2

Nguồn thông tin: ............................................................................................................

1. Các thông tin về thửa đất

- Tờ bản đồ số: ……………; thử đất số: ………………; diện tích: ......................... m2

- Địa chỉ thửa đất(3): ......................................................................................................

-Vị trí đất: .......................................................................................................................

Chi tiết: Tiếp giáp quốc lộ □, tiếp giáp tỉnh lộ □, tiếp giáp huyện lộ □, tiếp giáp xã lộ □, Không tiếp giáp lộ □.

- Mục đích sử dụng: .......................................................................................................

- Thông tin khác (nếu có): ..............................................................................................

2. Các thông tin về tài sản gắn liền với đất

- Loại cây trồng (thủy sản nuôi trồng): ……………………; Năm trồng (nuôi trồng):...

- Công trình xây dựng phục vụ sản xuất nông nghiệp: Loại công trình:........................ ;

năm xây dựng: ……………; giá trị của công trình xây dựng: ………………triệu đồng.

- Tài sản khác (nếu có): ..................................................................................................

3. Các thông tin về thu nhập từ thửa đất

- Thu nhập bình quân một năm:........................................................................ đồng/m2.

- Chi phí bình quân một năm để tạo ra thu nhập:.............................................. đồng/m2.

- Thu nhập ròng bình quân một năm (thu nhập sau thuế):................................ đồng/m2.

Người điều tra
(Ký và ghi rõ họ tên)

Ngày……tháng……năm……
Người được điều tra
(Ký và ghi rõ họ tên)

Ghi chú:

- (1) ghi rõ tên thôn, ấp, bản, buôn, phum, sóc.

- (2) hoặc thời điểm trúng đấu giá.

- (3) ghi rõ tên xứ đồng.

Phiếu số…

Mẫu số 02

PHIẾU THU THẬP THÔNG TIN VỀ THỬA ĐẤT

(Áp dụng đối với đất ở tại nông thôn)

Tên xã: ………………………………………………………………………………………………….

Tên người được điều tra: …………………………………………………………………………...

Địa chỉ(1): ………………………………………; thời điểm chuyển nhượng(2): ……………………

Giá bất động sản chuyển nhượng: ………………………………………triệu đồng/bất động sản

Giá đất chuyển nhượng: …………………triệu đồng/thửa hoặc…………………………đồng/m2

Nguồn thông tin: ……………………….………………………………………………………………

1. Các thông tin về thửa đất

- Tờ bản đồ số: …………………; thửa đất số: …………………; diện tích: ……….…………m2.

- Địa chỉ thửa đất(3): ……………………………………………………………………………………

- Kích thước mặt tiền: ………………m; kích thước chiều sâu thửa đất: ………………………m

- Hình thể thửa đất: hình chữ nhật □, hình bình hành □, hình vuông □, hình thang xuôi □, hình thang ngược □, hình đa giác □, hình chữ L □.

- Khu vực: ……………………………………………………………………………………………

- Vị trí đất: ……………………………………………………………………………………………

- Khoảng cách từ thửa đất đến:

* Trục giao thông chính của khu dân cư:…………m; | * Trung tâm xã: ……………………m;
* Đường giao thông liên thôn: ……………………..m; | * Huyện lộ: ……………m;
* Tỉnh lộ: ………………m; | * Quốc lộ: ……………m

- Các yếu tố về hạ tầng kỹ thuật: ………………………………………………………………………

…………………………………………………………………………………………………………….

- Các yếu tố về hạ tầng xã hội: ……………………………………………………………………….

…………………………………………………………………………………………………………….

- Các thông tin khác có ảnh hưởng đến giá đất (nếu có): …………………………………………

……………………………………………………………………………………………………………

2. Các thông tin về tài sản gắn liền với đất

- Nhà ở: Loại nhà: …………………; cấp nhà: …………………………; năm xây dựng: ………..

- Diện tích xây dựng: ………………m2; số tầng: …………; diện tích sàn sử dụng: …………m2

- Tài sản khác (nếu có): ………………………………………………………………………………

Người điều tra
(Ký và ghi rõ họ tên)

Ngày......tháng......năm......
Người được điều tra
(Ký và ghi rõ họ tên)

Ghi chú:

- (1) ghi rõ tên thôn, ấp, bản, buôn, phum, sóc.

- (2) hoặc thời điểm trúng đấu giá.

- (3) ghi rõ tên đường, tên thôn, ấp, bản, buôn, phum, sóc.

Phiếu số…

Mẫu số 03

PHIẾU THU THẬP THÔNG TIN VỀ THỬA ĐẤT

(Áp dụng đối với đất thương mại, dịch vụ tại nông thôn; đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại nông thôn)

Tên xã:……………………………………………………………………………………………………

Tên người được điều tra: ……………………………………………………………………………

Địa chỉ(1): …………………………………; thời điểm chuyển nhượng (2): …………………………

Giá bất động sản chuyển nhượng: ………………………………………triệu đồng/bất động sản

Giá đất chuyển nhượng: ……………………triệu đồng/thửa hoặc………………………đồng/m2

Nguồn thông tin: ………………………………………………………………………………………

1. Các thông tin về thửa đất

- Tờ bản đồ số: ………………; thửa đất số: …………………; diện tích: …………………m2

- Địa chỉ thửa đất (3): ………………………………………………………………………………

- Kích thước mặt tiền: …………………m; kích thước chiều sâu thửa đất: …………………m.

- Hình thể thửa đất: hình chữ nhật □, hình bình hành □ , hình vuông □ , hình thang xuôi □, hình thang ngược □, hình đa giác □, hình chữ L □.

- Khu vực: ………………………………………………………………………………………………

- Vị trí đất: ………………………………………………………………………………………………

- Khoảng cách từ thửa đất đến:

* Trục giao thông chính của khu dân cư:…………m; | * Trung tâm xã: ……………m;
* Đường giao thông liên thôn: ………………………m; | * Huyện lộ: …………………m;
* Tỉnh lộ: ………m; | * Quốc lộ: …………………m

- Mục đích sử dụng: ………………………………………………………………………………….

- Các yếu tố về hạ tầng kỹ thuật: …………………………………………………………………….

…………………………………………………………………………………………………………..

- Các yếu tố về hạ tầng xã hội: ……………………………………………………………………..

…………………………………………………………………………………………………………..

- Các thông tin khác có ảnh hưởng đến giá đất (nếu có): ……………………………………….

………………………………………………………………………………………………………….

- Thời hạn sử dụng đất: ………………năm (từ năm: ………………đến năm: ……………).

2. Các thông tin về tài sản gắn liền với đất

- Loại tài sản: ………………………………………………………………………………………

- Năm xây dựng: ………………………………………; diện tích xây dựng: ………………m2

-Tài sản khác (nếu có): …………………………………………………………………………

3. Các thông tin về thu nhập từ thửa đất

- Thu nhập bình quân một năm: ………………………………………………….………đồng/m2.

- Chi phí bình quân một năm để tạo ra thu nhập: ………………………………………đồng/m2.

- Thu nhập ròng bình quân một năm (thu nhập sau thuế): ……………………………đồng/m2.

Người điều tra
(Ký và ghi rõ họ tên)

Ngày......tháng......năm......
Người được điều tra
(Ký và ghi rõ họ tên)

Ghi chú:

- (1) ghi rõ tên thôn, ấp, bản. buôn, phum, sóc.

- (2) hoặc thời điểm trúng đấu giá.

- (3) ghi rõ tên đường, tên thôn, ấp, bản, buôn, phum, sóc.

Phiếu số…

Mẫu số 04

PHIẾU THU THẬP THÔNG TIN VỀ THỬA ĐẤT

(Áp dụng đối với đất ở tại đô thị)

Tên phường (thị trấn): ………………………………………………………………………………

Tên người được điều tra: …………………………………………………………………………..

- Địa chỉ(1): ……………………………..…; thời điểm chuyển nhượng(2): …………………………

- Giá bất động sản chuyển nhượng: ……………………………………triệu đồng/bất động sản

- Giá đất chuyển nhượng: ………………………triệu đồng/thửa hoặc…………………đồng/m2

- Nguồn thông tin: ………………………………………………………………………………………

1. Các thông tin về thửa đất

- Tờ bản đồ số: ………………………; thửa đất số: ……………; diện tích: ………………m2.

- Địa chỉ thửa đất (3): ………………………………………………………………………………

- Kích thước mặt tiền: ……………m; kích thước chiều sâu thửa đất: ………………………m.

- Hình thể thửa đất: hình chữ nhật □, hình bình hành □, hình vuông □, hình thang xuôi □, hình thang ngược □, hình đa giác □, hình chữ L □.

- Vị trí đất: ……………………………………………………………………………………………

Tên địa danh | Khoảng cách đến đường (phố) hoặc đến ngõ (hẻm) cấp liền kề trước nó
Đường (phố): ……………………………… |
Ngõ (hẻm) cấp 1: …………………………… |
Ngõ (hẻm) cấp 2: …………………………… |
Ngõ (hẻm) cấp 3: …………………………… |
Ngõ (hẻm) cấp 4: …………………………… |

- Các yếu tố về hạ tầng kỹ thuật: …………………………………………………………………

…………………………………………………………………………………………………………

Các yếu tố về hạ tầng xã hội: ………………………………………………………………………

…………………………………………………………………………………………………………

Các thông tin khác có ảnh hưởng đến giá đất (nếu có): ……..…………………………………

…………………………………………………………………………………………………………

2. Các thông tin về tài sản gắn liền với đất

- Nhà ở: Loại nhà: ………………………; cấp nhà: ………………; năm xây dựng: ……………

- Diện tích xây dựng: …………m2; số tầng: ……………; diện tích sàn sử dụng: ……………m2;

Giấy phép xây dựng: có □, không có □.

- Tài sản khác (nếu có): ………………………………………………………………………………

Người điều tra
(Ký và ghi rõ họ tên)

Ngày......tháng......năm......
Người được điều tra
(Ký và ghi rõ họ tên)

Ghi chú:

- (1) (3) ghi rõ tên tổ, cụm, đường phố, phố.

- (2) hoặc thời điểm trúng đấu giá.

Phiếu số…

Mẫu số 05

PHIẾU THU THẬP THÔNG TIN VỀ THỬA ĐẤT

(Áp dụng đối với đất sản xuất, kinh doanh phi nông nghiệp tại đô thị; đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại đô thị)

Tên phường (thị trấn): ………………………………………………………………………………

Tên người được điều tra: ………………………………………………………………..…………

- Địa chỉ (1): ……………………………; thời điểm chuyển nhượng(2): ……………………………

- Giá bất động sản chuyển nhượng: ……………………………………triệu đồng/bất động sản

- Giá đất chuyển nhượng: ………………………triệu đồng/thửa hoặc…………………đồng/m2

- Nguồn thông tin: ………………………………………………………………………………………

1. Các thông tin về thửa đất

- Tờ bản đồ số: …………………; thửa đất số: …………………; diện tích: …………………m2.

- Địa chỉ thửa đất(3): ……………………………………………………………………………………

- Kích thước mặt tiền: ………m; kích thước chiều sâu thửa đất: ………………………m.

- Hình thể thửa đất: hình chữ nhật □, hình bình hành □, hình vuông □, hình thang xuôi □ , hình thang ngược □, hình đa giác □, hình chữ L □.

Tên địa danh | Khoảng cách đến đường (phố) hoặc đến ngõ (hẻm) cấp liền kề trước nó
Đường (phố): ………………………………… |
Ngõ (hẻm) cấp 1: …………………………… |
Ngõ (hẻm) cấp 2: …………………………… |
…………………… |

- Mục đích sử dụng: ……………………………………………………………………………………

- Các yếu tố về hạ tầng kỹ thuật: ……………………………………………………………………

……………………………………………………………………………………………………………

- Các yếu tố về hạ tầng xã hội: ………………………………………………………………………

……………………………………………………………………………………………………………

- Các thông tin khác có ảnh hưởng đến giá đất (nếu có): …………………………………………

……………………………………………………………………………………………………………

- Thời hạn sử dụng đất: …………………năm (từ năm: ………………đến năm: ………………).

2. Các thông tin về tài sản gắn liền với đất

- Loại tài sản: ……………………………………………………………………………………………

- Năm xây dựng: ………………………………; giấy phép xây dựng: có □, không có □.

- Diện tích xây dựng: ……………………m2.

- Tài sản khác (nếu có): ………………………………………………………………………………

3. Các thông tin về thu nhập từ thửa đất

- Thu nhập bình quân một năm: ……………………………………………………………đồng/m2.

- Chi phí bình quân một năm để tạo ra thu nhập: ………………………………………..đồng/m2.

- Thu nhập ròng bình quân một năm (thu nhập sau thuế): ………………………………đồng/m2.

Người điều tra
(Ký và ghi rõ họ tên)

Ngày......tháng......năm......
Người được điều tra
(Ký và ghi rõ họ tên)

Ghi chú:

- (1) (3) ghi rõ tên tổ, cụm, đường phố, phố.

- (2) hoặc thời điểm trúng đấu giá.

Phiếu số…

Mẫu số 06

PHIẾU THU THẬP THÔNG TIN VỀ ĐIỂM ĐIỀU TRA

Tên xã (phường, thị trấn): ……………………………………………………………………………

1. Thuộc vùng: đồng bằng □ trung du □ miền núi □

2. Các thông tin về kinh tế - xã hội

- Giá trị tổng sản phẩm bình quân: …………đồng/ha, so với mức bình quân chung của tỉnh: cao □, trung bình □, thấp □.

- Thu nhập bình quân năm: ……………đồng/người, so với mức bình quân chung của tỉnh: cao □, trung bình □, thấp □.

- Dân số: ……………người, mật độ dân số: ……………người/km2, so với mật độ dân số của tỉnh: cao □, trung bình □, thấp □.

3. Các thông tin về kết cấu hạ tầng (so với điều kiện chung của tỉnh)

- Giao thông: Tốt □, trung bình □, kém □;

- Cấp, thoát nước: Tốt □, trung bình □, kém □;

- Thủy lợi: Tốt □, trung bình □, kém □;

- Điện: Tốt □, trung bình □, kém □;

- Cơ sở giáo dục: Tốt □, trung bình □, kém □;

- Cơ sở y tế: Tốt □, trung bình □, kém □.

4. Các thông tin về cung cấp dịch vụ (so với điều kiện chung của tỉnh)

- Dịch vụ vật tư, kỹ thuật nông nghiệp: Thuận lợi □, trung bình □, kém □.

- Dịch vụ tài chính, tín dụng: Thuận lợi □, trung bình □, kém □.

- Dịch vụ thông tin liên lạc: Tốt □, trung bình □, kém □.

- Thương mại: Thuận lợi □, trung bình □, kém □.

5. Các thông tin khác

- Quy hoạch xây dựng chi tiết: đã được duyệt □, chưa được xét duyệt □.

- Số thửa đất đã được xác định lại giá đất, đã trúng đấu giá trong năm điều tra: …………thửa.

Ngày......tháng......năm......
Người điều tra
(Ký và ghi rõ họ tên)

Xã (phường, thị trấn):....
Huyện (Quận, TX, TP): ….
Tỉnh(TP).....

Mẫu số 07

BẢNG THỐNG KÊ PHIẾU THU THẬP THÔNG TIN VỀ THỬA ĐẤT
(Áp dụng đối với đất: ……………………………………)(1)

Phiếu số | Tên người sử dụng đất | Thửa đất số | Tờ BĐ số | Diện tích (m2) | Tên Đường, phố | Khu vực | Vị Trí đất | Thời điểm chuyển nhượng | Giá bán BĐS (1.000đ/m2) | Giá đất chuyển nhượng (1.000đ/m2) | Giá đất trong bảng giá đất hiện hành (1.000đ/m2) | So sánh (11)/(12) (%)
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13)
1 |  |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  | ' |  |  |  |  |  |  |
4 |  |  |  |  |  |  |  |  |  |  |  |
5 |  |  |  |  |  |  |  |  |  |  |  |
6 |  |  |  |  |  |  |  |  |  |  |  |
…… |  |  |  |  |  |  |  |  |  |  |  |

Xác nhận của Tổ chức tư vấn xác định giá đất
(Ký, ghi rõ họ tên và đóng dấu)

………, n gày…………tháng…………năm
Người lập biểu
(Ký và ghi rõ họ tên)

Ghi chú: (1)Áp dụng để thống kê phiếu điều tra đối với tất cả các loại đất. Cột (6) chỉ ghi thông tin khi thống kê đất ở tại đô thị, đất thương mại, dịch vụ tại đô thị và đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại đô thị; cột (7) chỉ ghi thông tin khi thống kê đất ở tại nông thôn, đất thương mại, dịch vụ tại nông thôn và đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại nông thôn.

Huyện (Quận, TX, TP): ………
Tỉnh(TP)..... ……………………

Mẫu số 08

BẢNG TỔNG HỢP GIÁ ĐẤT
(Áp dụng đối với đất nông nghiệp: ……………………………………)(1)

ĐVT: 1.000 đồng/m2

Nội dung | Loại xã (ĐB, TD, MN) | Giá đất điều tra |  |  |  | Giá đất trong bảng giá đất hiện hành | Giá đất đề xuất | So sánh %
 |  | Tổng số phiếu | Cao nhất | Phổ biến (2) | Thấp nhất |  |  | (5)/(7) | (8)/(7)
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10)
1. Xã (P, TT): ………… |  |  |  |  |  |  |  |  |
- Vị trí 1 |  |  |  |  |  |  |  |  |
- Vị trí 2 |  |  |  |  |  |  |  |  |
- …… |  |  |  |  |  |  |  |  |
2. Xã (P, TT): ………… |  |  |  |  |  |  |  |  |
- Vị trí 1 |  |  |  |  |  |  |  |  |
- Vị trí 2 |  |  |  |  |  |  |  |  |
- ………… |  |  |  |  |  |  |  |  |
3. Xã (P, TT): ………… |  |  |  |  |  |  |  |  |
- Vị trí 1 |  |  |  |  |  |  |  |  |
- Vị trí 2 |  |  |  |  |  |  |  |  |
- ………… |  |  |  |  |  |  |  |  |

Xác nhận của Phòng TN&MT
(K ý, ghi rõ họ tên và đóng dấu)

Xác nhận của Tổ chức tư vấn xác định giá đất
(Ký, ghi rõ họ tên và đóng dấu)

………, ngày……tháng……năm………
Người lập biểu
(K ý và ghi rõ họ tên)

Ghi chú:

(1) Áp dụng để tổng hợp giá đất trồng cây hàng năm, đất trồng cây lâu năm, đất rừng sản xuất, đất nuôi trồng thủy sản và đất làm muối.

(2) Giá đất phổ biến trên thị trường của từng vị trí đất xác định theo quy định tại Điểm b Khoản 2 Điều 7 của Thông tư này.

Huyện (Quận, TX, TP): ………
Tỉnh(TP)..... ……………………

Mẫu số 09

BẢNG TỔNG HỢP GIÁ ĐẤT
(Áp dụng đối với đất phi nông nghiệp tại nông thôn: ……………………………………)(1)

ĐVT: 1. 000 đồng/m2

Nội dung | Loại xã (ĐB, TD, MN) | Giá đất điều tra |  |  |  | Giá đất trong bảng giá đất hiện hành | Giá đất đề xuất | So sánh %
 |  | Tổng số phiếu | Cao nhất | Phổ biến (2) | Thấp nhất |  |  | (5)/(7) | (8)/(7)
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10)
1. Xã: …………… |  |  |  |  |  |  |  |  |
- Khu vực 1 hoặc tên đường, đoạn đường |  |  |  |  |  |  |  |  |
+ Vị trí 1 |  |  |  |  |  |  |  |  |
+ ……… |  |  |  |  |  |  |  |  |
- Khu vực 2 hoặc tên đường, đoạn đường |  |  |  |  |  |  |  |  |
+ Vị trí 1 |  |  |  |  |  |  |  |  |
+ ……… |  |  |  |  |  |  |  |  |
- Khu vực 3 hoặc tên đường, đoạn đường |  |  |  |  |  |  |  |  |
2. Xã: …………… |  |  |  |  |  |  |  |  |
- Khu vực 1 hoặc tên đường, đoạn đường |  |  |  |  |  |  |  |  |
+ Vị trí 1 |  |  |  |  |  |  |  |  |
………… |  |  |  |  |  |  |  |  |

Xác nhận của Phòng TN&MT
(K ý, ghi rõ họ tên và đóng dấu)

Xác nhận của Tổ chức tư vấn xác định giá đất
(Ký, ghi rõ họ tên và đóng dấu)

………, ngày……tháng……năm………
Người lập biểu
(K ý và ghi rõ họ tên)

Ghi chú:

(1) Áp dụng để tổng hợp giá đất ở tại nông thôn; giá đất thương mại, dịch vụ tại nông thôn; giá đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại nông thôn.

(2) Giá đất phổ biến trên thị trường của từng vị trí đất xác định theo quy định tại Điểm b Khoản 2 Điều 7 của Thông tư này.

Huyện (Quận, TX, TP): ………
Tỉnh(TP)..... ……………………

Mẫu số 10

BẢNG TỔNG HỢP GIÁ ĐẤT
(Áp dụng đối với đất phi nông nghiệp tại đô thị: ……………………………………)(1)

ĐVT: 1.000 đồng/m2

Nội dung | Loại đô thị | Giá đất điều tra |  |  |  | Giá đất trong bảng giá đất hiện hành | Giá đất đề xuất | So sánh %
 |  | Tổng số phiếu | Cao nhất | Phổ biến (2) | Thấp nhất |  |  | (5)/(7) | (8)/(7)
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10)
1. Tên đường, phố, đoạn đường, đoạn phố |  |  |  |  |  |  |  |  |
- Vị trí 1 |  |  |  |  |  |  |  |  |
- Vị trí 2 |  |  |  |  |  |  |  |  |
- ……… |  |  |  |  |  |  |  |  |
2. Tên đường, phố, đoạn đường, đoạn phố |  |  |  |  |  |  |  |  |
- Vị trí 1 |  |  |  |  |  |  |  |  |
- Vị trí 2 |  |  |  |  |  |  |  |  |
- ……… |  |  |  |  |  |  |  |  |
3. Tên đường, phố, đoạn đường, đoạn phố |  |  |  |  |  |  |  |  |
- ……… |  |  |  |  |  |  |  |  |

Xác nhận của Phòng TN&MT
(K ý, ghi rõ họ tên và đóng dấu)

Xác nhận của Tổ chức tư vấn xác định giá đất
(Ký, ghi rõ họ tên và đóng dấu)

………, ngày……tháng……năm………
Người lập biểu
(K ý và ghi rõ họ tên)

Ghi chú:

(1) Áp dụng để tổng hợp giá đất ở tại đô thị; giá đất thương mại, dịch vụ tại đô thị; giá đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại đô thị.

(2) Giá đất phổ biến trên thị trường của từng vị trí đất xác định theo quy định tại Điểm b Khoản 2 Điều 7 của Thông tư này.

Khu CNC: ……………
Tỉnh (TP): ……………

Mẫu số 11

BẢNG TỔNG HỢP GIÁ ĐẤT
(Áp dụng đối với các loại đất trong khu công nghệ cao)

ĐVT: 1.000 đồng/m2

Nội dung | Loại xã hoặc loại đô thị | Giá đất điều tra |  |  |  | Giá đất trong bảng giá đất hiện hành | Giá đất đề xuất | So sánh %
 |  | Tổng số phiếu | Cao nhất | Phổ biến (1) | Thấp nhất |  |  | (5)/(7) | (8)/(7)
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10)
1. Đất... |  |  |  |  |  |  |  |  |
- Tên đường, phố, đoạn đường, đoạn phố |  |  |  |  |  |  |  |  |
+ Vị trí 1 |  |  |  |  |  |  |  |  |
…… |  |  |  |  |  |  |  |  |
2. Đất... |  |  |  |  |  |  |  |  |
- Tên đường, phố, đoạn đường, đoạn phố |  |  |  |  |  |  |  |  |
+ Vị trí 1 |  |  |  |  |  |  |  |  |
.... |  |  |  |  |  |  |  |  |
3. Đất ... |  |  |  |  |  |  |  |  |
- Tên đường, phố, đoạn đường, đoạn phố |  |  |  |  |  |  |  |  |
+ Vị trí 1 |  |  |  |  |  |  |  |  |
…… |  |  |  |  |  |  |  |  |

Xác nhận của Ban quản lý Khu Công nghệ cao
(K ý, ghi rõ họ tên và đóng dấu)

Xác nhận của Tổ chức tư vấn xác định giá đất
(Ký, ghi rõ họ tên và đóng dấu)

………, ngày……tháng……năm………
Người lập biểu
(K ý và ghi rõ họ tên)

Ghi chú: (1) Giá đất phổ biến trên thị trường của từng vị trí đất xác định theo quy định tại Điểm b Khoản 2 Điều 7 của Thông tư này.

Tỉnh (TP): ……………

Mẫu số 12

BẢNG TỔNG HỢP GIÁ ĐẤT
(Áp dụng đối với đất nông nghiệp:……………………)(1)

ĐVT: 1.000 đồng/m2

Nội dung | Loại xã (ĐB, TD, MN) | Giá đất điều tra |  |  |  | Giá đất trong bảng giá đất hiện hành | Giá đất đề xuất | So sánh %
 |  | Tổng số phiếu | Cao nhất | Phổ biến (2) | Thấp nhất |  |  | (5)/(7) | (8)/(7)
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10)
1. Huyện (Q, TX, TP): |  |  |  |  |  |  |  |  |
1.1. Xã (P, TT): ……… |  |  |  |  |  |  |  |  |
- Vị trí 1 |  |  |  |  |  |  |  |  |
……… |  |  |  |  |  |  |  |  |
1.2. Xã (P, TT): ………… |  |  |  |  |  |  |  |  |
- Vị trí 1 |  |  |  |  |  |  |  |  |
………… |  |  |  |  |  |  |  |  |
2. Huyện (Q, TX, TP): |  |  |  |  |  |  |  |  |
2.1. Xã (P, TT): ………… |  |  |  |  |  |  |  |  |
- Vị trí 1 |  |  |  |  |  |  |  |  |
……… |  |  |  |  |  |  |  |  |
2.2. Xã (P, TT): ………… |  |  |  |  |  |  |  |  |
……… |  |  |  |  |  |  |  |  |

Xác nhận của Sở TN&MT
(Ký, ghi rõ họ tên và đóng dấu)

Xác nhận của Tổ chức tư vấn xác định giá đất
(Ký, ghi rõ họ tên và đóng dấu)

………, ngày……tháng……năm………
Người lập biểu
(K ý và ghi rõ họ tên)

Ghi chú:

(1) Áp dụng để tổng hợp giá đất trồng cây hàng năm, đất trồng cây lâu năm, đất rừng sản xuất, đất nuôi trồng thủy sản và đất làm muối.

(2) Giá đất phổ biến trên thị trường của từng vị trí đất xác định theo quy định tại Điểm b Khoản 2 Điều 7 của Thông tư này.

Tỉnh (TP): ……………

Mẫu số 13

BẢNG TỔNG HỢP GIÁ ĐẤT
(Áp dụng đối với đất phi nông nghiệp tại nông thôn:……………………)(1)

ĐVT: 1.000 đồng/m2

Nội dung | Loại xã (ĐB, TD, MN) | Giá đất điều tra |  |  |  | Giá đất trong bảng giá đất hiện hành | Giá đất đề xuất | So sánh %
 |  | Tổng số phiếu | Cao nhất | Phổ biến (2) | Thấp nhất |  |  | (5)/(7) | (8)/(7)
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10)
1. Huyện (TX, TP): ……… |  |  |  |  |  |  |  |  |
1.1.Xã: ……………… |  |  |  |  |  |  |  |  |
- Khu vực 1 hoặc tên đường, đoạn đường |  |  |  |  |  |  |  |  |
+ Vị trí 1 |  |  |  |  |  |  |  |  |
………… |  |  |  |  |  |  |  |  |
- Khu vực 2 hoặc tên đường, đoạn đường |  |  |  |  |  |  |  |  |
+ Vị trí 1 |  |  |  |  |  |  |  |  |
……… |  |  |  |  |  |  |  |  |
1.2. Xã: ………… |  |  |  |  |  |  |  |  |
2. Huyện (TX, TP): ……… |  |  |  |  |  |  |  |  |
2.1. Xã: ………… |  |  |  |  |  |  |  |  |
- Khu vực 1 hoặc tên đường, đoạn đường |  |  |  |  |  |  |  |  |
……… |  |  |  |  |  |  |  |  |

Xác nhận của Sở TN&MT
(K ý, ghi rõ họ tên và đóng dấu)

Xác nhận của Tổ chức tư vấn xác định giá đất
(Ký, ghi rõ họ tên và đóng dấu)

………, ngày……tháng……năm………
Người lập biểu
(K ý và ghi rõ họ tên)

Ghi chú:

(1) Áp dụng để tổng hợp giá đất ở tại nông thôn; giá đất thương mại, dịch vụ tại nông thôn; giá đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại nông thôn.

(2) Giá đất phổ biến trên thị trường của từng vị trí đất xác định theo quy định tại Điểm b Khoản 2 Điều 7 của Thông tư này.

Tỉnh (TP): ……………

Mẫu số 14

BẢNG TỔNG HỢP GIÁ ĐẤT
(Áp dụng đối với đất phi nông nghiệp tại đô thị:……………………)(1)

ĐVT: 1.000 đồng/m2

Nội dung | Loại đô thị | Giá đất điều tra |  |  |  | Giá đất trong bảng giá đất hiện hành | Giá đất đề xuất | So sánh %
 |  | Tổng số phiếu | Cao nhất | Phổ biến (2) | Thấp nhất |  |  | (5)/(7) | (8)/(7)
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10)
1. Quận (TX, TP, H): .... |  |  |  |  |  |  |  |  |
- Tên đường, phố, đoạn đường, đoạn phố |  |  |  |  |  |  |  |  |
+ Vị trí 1 |  |  |  |  |  |  |  |  |
+ ……… |  |  |  |  |  |  |  |  |
- Tên đường, phố, đoạn đường, đoạn phố |  |  |  |  |  |  |  |  |
+ Vị trí 1 |  |  |  |  |  |  |  |  |
+ ……… |  |  |  |  |  |  |  |  |
- Tên đường, phố, đoạn đường, đoạn phố |  |  |  |  |  |  |  |  |
2. Quận (TX, TP, H): .... |  |  |  |  |  |  |  |  |
………… |  |  |  |  |  |  |  |  |

Xác nhận của Sở TN&MT
(K ý, ghi rõ họ tên và đóng dấu)

Xác nhận của Tổ chức tư vấn xác định giá đất
(Ký, ghi rõ họ tên và đóng dấu)

………, ngày……tháng……năm………
Người lập biểu
(K ý và ghi rõ họ tên)

Ghi chú:

(1) Áp dụng để tổng hợp giá đất ở tại đô thị; giá đất thương mại, dịch vụ tại đô thị; giá đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại đô thị.

(2) Giá đất phổ biến trên thị trường của từng vị trí đất xác định theo quy định tại Điểm b Khoản 2 Điều 7 của Thông tư này

Tỉnh (TP): ……………

Mẫu số 15

BẢNG GIÁ ĐẤT NÔNG NGHIỆP (1)

(Ban hành kèm theo Quyết định số………/QĐ-UBND ngày... tháng... năm ... của UBND………)

ĐVT: 1.000 đồng/m2

Số TT | Tên đơn vị hành chính | Giá đất
 |  | Xã đồng bằng |  |  |  | Xã trung du |  |  |  | Xã miền núi
 |  | VT1 | VT2 | VT3 | ... | VT1 | VT2 | VT3 | ... | VT1 | VT2 | VT3 | ...
1 | Huyện (Q, TX, TP) …… |  |  |  |  |  |  |  |  |  |  |  |
1.1 | Xã (phường, thị trấn) …… |  |  |  |  |  |  |  |  |  |  |  |
1.2 | Xã (phường, thị trấn) …… |  |  |  |  |  |  |  |  |  |  |  |
… | Xã (phường, thị trấn) ... |  |  |  |  |  |  |  |  |  |  |  |
2 | Huyện (Q, TX, TP) …… |  |  |  |  |  |  |  |  |  |  |  |
2.1 | Xã (phường, thị trấn) …… |  |  |  |  |  |  |  |  |  |  |  |
2.2 | Xã (phường, thị trấn) .... |  |  |  |  |  |  |  |  |  |  |  |
… | Xã (phường, thị trấn)... |  |  |  |  |  |  |  |  |  |  |  |
… | ……………………… |  |  |  |  |  |  |  |  |  |  |  |

Ghi chú: (1) Áp dụng để quy định giá đất trồng cây hàng năm, đất trồng cây lâu năm, đất rừng sản xuất, đất nuôi trồng thủy sản.

Tỉnh (TP): ……………

Mẫu số 16

BẢNG GIÁ ĐẤT LÀM MUỐI

(Ban hành kèm theo Quyết định số………/QĐ-UBND ngày... tháng... năm ... của UBND………)

ĐVT: 1.000 đồng/m2

Số TT | Tên đơn vị hành chính | Giá đất
 |  | VT1 | VT2 | VT3 | ………
1 | Huyện (Q, TX, TP) ……… |  |  |  |
1.1 | Xã (phường, thị trấn) …… |  |  |  |
1.2 | Xã (phường, thị trấn) …… |  |  |  |
… | Xã (phường, thị trấn) …… |  |  |  |
2 | Huyện (Q, TX, TP) …… |  |  |  |
2.1 | Xã (phường, thị trấn) …… |  |  |  |
2.2 | Xã (phường, thị trấn) …… |  |  |  |
.... | Xã (phường, thị trấn) ... |  |  |  |
.... | …………………… |  |  |  |

Tỉnh (TP): ……………

Mẫu số 17

BẢNG GIÁ ĐẤT PHI NÔNG NGHIỆP TẠI NÔNG THÔN(1)

(Ban hành kèm theo Quyết định số………/QĐ-UBND ngày... tháng... năm ... của UBND………)

ĐVT: 1.000 đồng/m2

Số TT | Tên đơn vị hành chính | Giá đất
 |  | Xã đồng bằng |  |  |  | Xã trung du |  |  |  | Xã miền núi
 |  | VT1 | VT2 | VT3 | … | VT1 | VT2 | VT3 | ... | VT1 | VT2 | VT3 | …
1 | Huyện (TX, TP): …… |  |  |  |  |  |  |  |  |  |  |  |
1.1 | Xã…… |  |  |  |  |  |  |  |  |  |  |  |
 | Khu vực 1 hoặc tên đường, đoạn đường |  |  |  |  |  |  |  |  |  |  |  |
 | ……… |  |  |  |  |  |  |  |  |  |  |  |
1.2 | Xã…… |  |  |  |  |  |  |  |  |  |  |  |
2 | Huyện (TX, TP) :…… |  |  |  |  |  |  |  |  |  |  |  |
2.1 | Xã……… |  |  |  |  |  |  |  |  |  |  |  |
 | Khu vực 1 hoặc tên đường, đoạn đường |  |  |  |  |  |  |  |  |  |  |  |
 | ……… |  |  |  |  |  |  |  |  |  |  |  |

Ghi chú: (1) Áp dụng để quy định giá đất ở tại nông thôn; đất thương mại, dịch vụ tại nông thôn; đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại nông thôn.

Tỉnh (TP): ……………

Mẫu số 18

BẢNG GIÁ ĐẤT PHI NÔNG NGHIỆP TẠI ĐÔ THỊ(1)

(Ban hành kèm theo Quyết định số………/QĐ-UBND ngày... tháng... năm ... của UBND………)

ĐVT: 1.000 đồng/m2

Số TT | Tên đơn vị hành chính | Loại đô thị | Đoạn đường |  | Giá đất
 |  |  | Từ | Đến | VT1 | VT2 | VT3 | ....
1 | Quận (H, TX, TP): …… |  |  |  |  |  |  |
1.1 | Tên đường, phố, đoạn đường, đoạn phố |  |  |  |  |  |  |
1.2 | Tên đường, phố, đoạn đường, đoạn phố |  |  |  |  |  |  |
… | ……………… |  |  |  |  |  |  |
2 | Quận (H, TX, TP): ……… |  |  |  |  |  |  |
2.1 | Tên đường, phố, đoạn đường, đoạn phố |  |  |  |  |  |  |
2.2 | Tên đường, phố, đoạn đường, đoạn phố |  |  |  |  |  |  |
… | ……………… |  |  |  |  |  |  |
… | Quận (H, TX, TP): ………… |  |  |  |  |  |  |
… | ……………… |  |  |  |  |  |  |

Ghi chú: (1) Áp dụng để quy định giá đất ở tại đô thị; đất thương mại, dịch vụ tại đô thị; đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại đô thị.

Tỉnh (TP): ……………

Mẫu số 19

BẢNG GIÁ CÁC LOẠI ĐẤT TRONG KHU CÔNG NGHỆ CAO

(Ban hành kèm theo Quyết định số .../QĐ-UBND ngày.. tháng... năm ... của UBND………)

ĐVT: 1.000 đồng/m2

Số TT | Tên khu công nghệ cao | Loại xã hoặc loại đô thị | Đoạn đường |  | Giá đất
 |  |  | Từ | Đến | VT1 | VT2 | VT3 | …..
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9)
1 | Đất... |  |  |  |  |  |  |
1.1 | Tên đường, phố, đoạn đường, đoạn phố |  |  |  |  |  |  |
1.2 | Tên đường, phố, đoạn đường, đoạn phố |  |  |  |  |  |  |
 | ……… |  |  |  |  |  |  |
2 | Đất... |  |  |  |  |  |  |
2.1 | Tên đường, phố, đoạn đường, đoạn phố |  |  |  |  |  |  |
2.2 | Tên đường, phố, đoạn đường, đoạn phố |  |  |  |  |  |  |
 | … |  |  |  |  |  |  |
3 | Đất... |  |  |  |  |  |  |
3.1 | Tên đường, phố, đoạn đường, đoạn phố |  |  |  |  |  |  |
3.2 | Tên đường, phố, đoạn đường, đoạn phố |  |  |  |  |  |  |
 | … |  |  |  |  |  |  |

Tỉnh (TP): ……………

Mẫu số 20

BẢNG GIÁ ĐẤT …………………………(1)

(Ban hành kèm theo Quyết định số .../QĐ-UBND ngày.. tháng... năm ... của UBND………)

ĐVT: 1.000 đồng/m2

Số TT | Địa chỉ thửa đất | Tờ bản đồ | Số thửa | Giá đất | Ghi chú
I | Huyện (TX, Q, TP): …… |  |  |  |
1 | Xã (P, TT): ……… |  |  |  |
1.1 | Đường phố/xứ đồng/thôn, xóm.... | 01 | 11, 12, 13, 14,... | 5.000 |
1.2 | Đường phố/xứ đồng/thôn, xóm.... | 02 | 17, 18,... | 4.000 |
... | ……… |  |  |  |
2 | Xã (P, TT): ………… |  |  |  |
 | Đường phố/xứ đồng/thôn, xóm.... | 05 | 22, 23,... | 1.000 |
 | ………… | ... | ... | ... |
II | Huyện (TX, Q, TP): …… |  |  |  |
1 | Xã (P, TT): ……… |  |  |  |
 | ………… |  |  |  |
2 | Xã (P, TT): …………… |  |  |  |
 | …………… |  |  |  |

Ghi chú: (1) Áp dụng để quy định giá các loại đất chi tiết đến từng thửa đất.

Mẫu số 21

Tên tổ chức tư vấn xác định giá đất ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số /CT-ĐGĐ | ……, ngày …tháng …năm ……

CHỨNG THƯ ĐỊNH GIÁ ĐẤT

Kính gửi: …………………………………………………………………

Căn cứ Luật đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 44/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về giá đất;

Căn cứ Thông tư số 36/2014/TT-BTNMT ngày 30 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định chi tiết phương pháp định giá đất; xây dựng, điều chỉnh bảng giá đất; định giá đất cụ thể và tư vấn xác định giá đất;

Căn cứ Hợp đồng số………

1. Mục đích định giá đất

Xác định giá đất phục vụ mục đích ....

2. Thời điểm định giá đất

Tại thời điểm định giá đất (ngày ... tháng .... năm....).

3. Cơ sở định giá đất

- Hồ sơ, giấy tờ pháp lý của thửa đất cần định giá.

- Giấy phép xây dựng, bản vẽ hoàn công, hồ sơ quyết toán công trình (nếu có).

- Các căn cứ pháp lý khác.

4. Thực trạng đất, tài sản gắn liền với đất

4.1. Đất:

- Vị trí: mô tả cụ thể vị trí địa lý; địa chỉ thửa đất; số tờ bản đồ; số thửa đất.

- Diện tích (tổng diện tích, diện tích từng phần); hình thể; kích thước.

- Mục đích và thời hạn sử dụng đất.

4.2. Nhà:

- Mô tả chung: loại nhà, cấp nhà, diện tích xây dựng, diện tích sử dụng, số tầng, số phòng.

- Kết cấu: kết cấu tổng thể toàn bộ nhà và từng bộ phận (móng, tường, mái...).

- Thực trạng: mô tả loại vật liệu, thiết bị được sử dụng, tình trạng thực tế từng bộ phận.

4.3. Tài sản khác gắn liền với đất:

- Các thông số kỹ thuật, thực trạng của tài sản.

- Tình trạng pháp lý của tài sản.

5. Phương pháp định giá đất

Áp dụng phương pháp định giá đất………

6. Kết quả xác định giá đất

- Tổng giá trị thửa đất và tài sản gắn liền với đất: ……………(đồng)

- Giá trị nhà: ……………(đồng)

- Giá trị tài sản khác gắn liền với đất: ……………(đồng)

- Giá trị thửa đất: …………(đồng)

- Giá đất: …………… (đồng/m2)

(Viết bằng chữ: ……………………………………………đồng/m2)

Định giá viên
(Ký và ghi rõ họ, tên)

Giám đốc
(Ký tên, đóng dấu)

Mẫu số 22

Ảnh
4x6cm
(đóng dấu
giáp lai)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……, ngày ……tháng ……năm ……

ĐƠN XIN CẤP CHỨNG CHỈ ĐỊNH GIÁ ĐẤT

Kính gửi: Tổng cục Quản lý đất đai - Bộ Tài nguyên và Môi trường

1. Họ và tên: ……………………………………Nam/Nữ……………

2. Ngày, tháng, năm sinh: ……………………………………………………………………………

3. Quê quán:……………………………………………………………………………………………

4. Quốc tịch: ……………………………………………………………………………………………

5. Số chứng minh thư (hoặc hộ chiếu): ………………Ngày cấp: ……………Nơi cấp: ………..

6. Địa chỉ thường trú:.…………………………………………………………………………………

7. Đơn vị công tác: ……………………………………………………………………………………

8. Trình độ chuyên môn (ghi rõ chuyên ngành đào tạo):

* Văn bằng, Chứng chỉ đã được cấp: ………………………………………………………………

* Chứng nhận hoàn thành khóa bồi dưỡng về định giá đất do…………tổ chức…………… (bản sao).

Tôi xin chịu trách nhiệm về toàn bộ nội dung đơn này và cam kết hành nghề tư vấn xác định giá đất theo đúng Chứng chỉ được cấp và tuân thủ các quy định của pháp luật./.

Xác nhận của cơ quan, tổ chức nơi công tác
hoặc UBND xã, phường, thị trấn nơi cư trú
(Ký, họ tên, đóng dấu)

Người làm đơn
(Ký và ghi rõ họ tên)


TT 2014 - 37 boi thuong ho tro tai dinh cu

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 37/2014/TT-BTNMT | Hà Nội, ngày 30 tháng 06 năm 2014

THÔNG TƯ

QUY ĐỊNH CHI TIẾT VỀ BỒI THƯỜNG, HỖ TRỢ, TÁI ĐỊNH CƯ KHI NHÀ NƯỚC THU HỒI ĐẤT

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 21/2013/NĐ-CP ngày 04 tháng 3 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;

Căn cứ Nghị định số 47/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất;

Theo đề nghị của Tổng cục trưởng Tổng cục Quản lý đất đai và Vụ trưởng Vụ Pháp chế,

Bộ trưởng Bộ Tài nguyên và Môi trường ban hành Thông tư quy định chi tiết về bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định chi tiết một số nội dung về bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất.

Điều 2. Đối tượng áp dụng

1. Cơ quan thực hiện chức năng quản lý nhà nước về đất đai; cơ quan chuyên môn về tài nguyên và môi trường; tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng.

2. Người sử dụng đất theo quy định tại Điều 5 của Luật Đất đai khi Nhà nước thu hồi đất.

3. Tổ chức, cá nhân khác có liên quan đến việc bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất.

Chương II

QUY ĐỊNH CHI TIẾT MỘT SỐ NỘI DUNG VỀ BỒI THƯỜNG, HỖ TRỢ, TÁI ĐỊNH CƯ KHI NHÀ NƯỚC THU HỒI ĐẤT

Điều 3. Xác định chi phí đầu tư vào đất còn lại

Việc xác định chi phí đầu tư vào đất còn lại quy định tại Điều 3 của Nghị định số 47/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất (sau đây gọi là Nghị định số 47/2014/NĐ-CP) thực hiện theo quy định sau:

1. Hồ sơ, chứng từ chứng minh đã đầu tư vào đất chỉ làm căn cứ để chứng minh về việc người sử dụng đất đã đầu tư vào đất.

2. Hồ sơ, chứng từ chứng minh đã đầu tư vào đất gồm các giấy tờ sau đây:

a) Văn bản, hợp đồng thuê, khoán san lấp mặt bằng, tôn tạo đất đối với đất được Nhà nước giao hoặc cho thuê, cải tạo đất, chống xói mòn, chống xâm thực, xây dựng, gia cố nền đất làm mặt bằng sản xuất kinh doanh;

b) Văn bản, thanh lý hợp đồng; hóa đơn, chứng từ thanh toán đối với từng khoản chi phí đã đầu tư vào đất quy định tại Điểm a Khoản này;

c) Văn bản, hợp đồng khác có liên quan đến việc đầu tư vào đất được xác lập tại thời điểm đầu tư.

3. Người có đất thu hồi không có một trong các loại giấy tờ quy định tại Khoản 2 Điều này nhưng thực tế đã có đầu tư vào đất thì Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) căn cứ tình hình cụ thể tại địa phương quyết định việc xác định chi phí đầu tư vào đất còn lại.

4. Công thức tính chi phí đầu tư vào đất còn lại quy định tại Khoản 4 Điều 3 của Nghị định số 47/2014/NĐ-CP thực hiện như sau:

a) Việc xác định giá trị các khoản chi phí đầu tư vào đất còn lại phải căn cứ vào đơn giá, định mức kinh tế kỹ thuật do cơ quan nhà nước có thẩm quyền quy định;

b) Đối với khoản chi phí đầu tư vào đất mà việc đầu tư thực hiện trong nhiều lần, nhiều năm thì khi xác định chi phí đầu tư vào đất còn lại được cộng dồn chi phí của tất cả các lần, các năm đó.

Điều 4. Tái định cư trên diện tích đất còn lại của thửa đất có nhà ở khi Nhà nước thu hồi đất

Việc chuyển mục đích sử dụng từ đất nông nghiệp sang đất ở để tái định cư trong trường hợp thửa đất có nhà ở bị thu hồi còn diện tích đất nông nghiệp không được công nhận là đất ở quy định tại Khoản 5 Điều 6 của Nghị định số 47/2014/NĐ-CP được thực hiện theo quy định sau đây:

1. Việc chuyển mục đích sử dụng từ đất nông nghiệp sang đất ở để tái định cư trong trường hợp thửa đất có nhà ở bị thu hồi còn diện tích đất nông nghiệp không được công nhận là đất ở chỉ được thực hiện khi phần diện tích còn lại của thửa đất thu hồi đủ điều kiện được tách thửa theo quy định của Ủy ban nhân dân cấp tỉnh nơi có đất thu hồi.

2. Trường hợp phần diện tích còn lại của thửa đất có nhà ở bị thu hồi không đủ điều kiện được tách thửa theo quy định của Ủy ban nhân dân cấp tỉnh nơi có đất thu hồi thì cơ quan nhà nước có thẩm quyền quyết định thu hồi hoặc người sử dụng đất được tiếp tục sử dụng phần diện tích đất còn lại theo quy hoạch, kế hoạch sử dụng đất.

3. Kinh phí bồi thường, hỗ trợ, tái định cư đối với phần diện tích đất còn lại trong thửa đất có nhà ở không đủ điều kiện được phép tách thửa khi Nhà nước thu hồi đất phải được thể hiện trong phương án bồi thường, hỗ trợ, tái định cư.

Điều 5. Xác định diện tích đất nông nghiệp để tính hỗ trợ ổn định đời sống khi Nhà nước thu hồi đất

1. Diện tích đất nông nghiệp thu hồi để tính hỗ trợ ổn định đời sống quy định tại Điểm b Khoản 3 Điều 19 của Nghị định số 47/2014/NĐ-CP được xác định theo từng quyết định thu hồi đất của Ủy ban nhân dân cấp có thẩm quyền, không cộng dồn diện tích đất nông nghiệp đã thu hồi của các quyết định thu hồi đất trước đó.

2. Diện tích đất nông nghiệp được hỗ trợ ổn định đời sống quy định tại Điểm a Khoản 3 Điều 19 của Nghị định số 47/2014/NĐ-CP là diện tích đất nông nghiệp do hộ gia đình, cá nhân đang sử dụng trong phạm vi xã, phường, thị trấn nơi có đất thu hồi tại thời điểm có quyết định thu hồi đất, bao gồm:

a) Đất nông nghiệp có nguồn gốc được Nhà nước giao cho hộ gia đình, cá nhân trực tiếp sản xuất nông nghiệp khi thực hiện Nghị định số 64/CP ngày 27 tháng 9 năm 1993 của Chính phủ ban hành Bản quy định về việc giao đất nông nghiệp cho hộ gia đình, cá nhân sử dụng ổn định lâu dài vào mục đích sản xuất nông nghiệp; Nghị định số 85/1999/NĐ-CP ngày 28 tháng 8 năm 1999 của Chính phủ sửa đổi, bổ sung một số điều của Bản quy định về việc giao đất nông nghiệp cho hộ gia đình, cá nhân sử dụng ổn định lâu dài vào mục đích sản xuất nông nghiệp và bổ sung việc giao đất làm muối cho hộ gia đình và cá nhân sử dụng ổn định lâu dài; giao đất lâm nghiệp khi thực hiện Nghị định số 02/CP ngày 15 tháng 01 năm 1994 của Chính phủ ban hành Bản quy định về việc giao đất lâm nghiệp cho tổ chức, hộ gia đình, cá nhân sử dụng ổn định, lâu dài vào mục đích lâm nghiệp; Nghị định số 163/1999/NĐ-CP ngày 16 tháng 11 năm 1999 của Chính phủ về việc giao đất, cho thuê đất lâm nghiệp cho tổ chức, hộ gia đình và cá nhân sử dụng ổn định, lâu dài vào mục đích lâm nghiệp; Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;

b) Đất nông nghiệp do hộ gia đình, cá nhân đang sử dụng mà hộ gia đình, cá nhân đó thuộc đối tượng đủ điều kiện được giao đất nông nghiệp theo quy định của pháp luật về đất đai nhưng chưa được giao đất nông nghiệp và đang sử dụng đất nông nghiệp do nhận chuyển nhượng, nhận thừa kế, được tặng cho, khai hoang theo quy định của pháp luật, được Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Ủy ban nhân dân cấp xã) nơi có đất thu hồi xác nhận là đang trực tiếp sản xuất trên đất nông nghiệp đó;

c) Đất nông nghiệp do hộ gia đình, cá nhân nhận giao khoán đất của nông, lâm trường quốc doanh để sử dụng vào mục đích nông nghiệp, lâm nghiệp, nuôi trồng thủy sản (không bao gồm đất rừng đặc dụng, rừng phòng hộ), khi Nhà nước thu hồi mà thuộc đối tượng đang trực tiếp sản xuất nông nghiệp, lâm nghiệp và có nguồn thu nhập ổn định từ sản xuất nông nghiệp trên đất đó.

3. Trường hợp hộ gia đình, cá nhân sử dụng đất quy định tại Khoản 2 Điều này bị thu hồi dưới 30% diện tích đất nông nghiệp đang sử dụng mà việc thu hồi đất ảnh hưởng đến đời sống, sản xuất của người thu hồi đất thì Chủ tịch Ủy ban nhân dân cấp tỉnh căn cứ tình hình thực tế tại địa phương quyết định biện pháp hỗ trợ khác quy định tại Điều 25 của Nghị định số 47/2014/NĐ-CP cho phù hợp.

Điều 6. Bồi thường, hỗ trợ khi Nhà nước thu hồi đất nông nghiệp do cán bộ, công chức, viên chức (đang làm việc hoặc đã nghỉ hưu, nghỉ mất sức lao động, thôi việc được hưởng trợ cấp) đang sử dụng đất

1. Cán bộ, công chức, viên chức (đang làm việc hoặc đã nghỉ hưu, nghỉ mất sức lao động, thôi việc được hưởng trợ cấp) không thuộc đối tượng quy định tại Điểm d Khoản 1 Điều 19 của Nghị định số 47/2014/NĐ-CP nhưng đang sử dụng đất nông nghiệp do nhận chuyển quyền sử dụng đất nông nghiệp theo quy định của pháp luật, khi Nhà nước thu hồi đất thì được bồi thường về đất nhưng không được hỗ trợ ổn định đời sống và sản xuất, không được hỗ trợ đào tạo, chuyển đổi nghề và tìm kiếm việc làm.

2. Hộ gia đình vừa có nhân khẩu là cán bộ, công chức, viên chức (đang làm việc hoặc đã nghỉ hưu, nghỉ mất sức lao động, thôi việc được hưởng trợ cấp) vừa có nhân khẩu không phải là cán bộ, công chức, viên chức nhưng đang sử dụng đất nông nghiệp vào mục đích sản xuất nông nghiệp, khi Nhà nước thu hồi đất nông nghiệp của hộ gia đình đó thì nhân khẩu không phải là cán bộ, công chức, viên chức được hỗ trợ ổn định đời sống và sản xuất; được hỗ trợ đào tạo, chuyển đổi nghề và tìm kiếm việc làm. Ủy ban nhân dân cấp tỉnh căn cứ điều kiện cụ thể tại địa phương quy định mức hỗ trợ cho phù hợp.

Điều 7. Giấy tờ xác định về việc đã nộp tiền để được sử dụng đất đối với trường hợp đất được giao không đúng thẩm quyền trước ngày 01 tháng 7 năm 2004

1. Việc xác định đã nộp tiền cho cơ quan, tổ chức để được sử dụng đất đối với trường hợp đất được giao không đúng thẩm quyền trước ngày 01 tháng 7 năm 2004 quy định tại Điều 11 của Nghị định số 47/2014/NĐ-CP phải căn cứ vào một trong các loại giấy tờ sau đây:

a) Biên lai, phiếu thu, hóa đơn thu tiền để được sử dụng đất, thu tiền đền bù theo Quyết định số 186/HĐBT ngày 31 tháng 5 năm 1990 của Hội đồng Bộ trưởng về đền bù thiệt hại đất nông nghiệp, đất có rừng khi chuyển sang sử dụng vào mục đích khác;

b) Biên lai, phiếu thu, hóa đơn thu tiền theo quy định của Bộ Tài chính tại thời điểm thu tiền;

c) Biên lai, phiếu thu, hóa đơn hoặc các loại giấy tờ khác do Ủy ban nhân dân cấp xã hoặc cơ quan, tổ chức giao đất không đúng thẩm quyền xác lập tại thời điểm thu tiền;

d) Giấy tờ biên nhận thu tiền của Ủy ban nhân dân cấp xã, hợp tác xã hoặc của cơ quan, tổ chức giao đất không đúng thẩm quyền đã được các cơ quan, tổ chức (hoặc người đại diện) cấp cho hộ gia đình, cá nhân tại thời điểm thu tiền.

2. Trường hợp đất được giao không đúng thẩm quyền và người được giao đất đã nộp tiền để được sử dụng đất mà giấy tờ chỉ còn lưu tại cơ quan, tổ chức đã thu tiền hoặc cơ quan, tổ chức khác có liên quan thì cơ quan, tổ chức đang lưu giữ giấy tờ đó có trách nhiệm cung cấp giấy tờ đang lưu giữ cho tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng hoặc cho người sử dụng đất để tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng hoàn thiện phương án bồi thường, hỗ trợ, tái định cư.

Điều 8. Việc tách nội dung bồi thường, hỗ trợ, tái định cư thành tiểu dự án riêng

Việc tách nội dung bồi thường, hỗ trợ, tái định cư thành tiểu dự án riêng và tổ chức thực hiện độc lập được thực hiện theo quy định tại Khoản 1 Điều 29 của Nghị định số 47/2014/NĐ-CP và được quy định cụ thể như sau:

1. Thời điểm tách nội dung bồi thường, hỗ trợ, tái định cư thành tiểu dự án riêng là thời điểm xét duyệt hoặc chấp thuận dự án đầu tư.

2. Tiểu dự án bồi thường, hỗ trợ, tái định cư sau khi cơ quan nhà nước có thẩm quyền phê duyệt được thực hiện độc lập nhưng phải đảm bảo yêu cầu về tiến độ thực hiện dự án đầu tư.

Điều 9. Việc thẩm tra Khung chính sách về bồi thường, hỗ trợ, tái định cư

Việc thẩm tra Khung chính sách về bồi thường, hỗ trợ, tái định cư (sau đây gọi là Khung chính sách) quy định tại Khoản 2 Điều 17 của Nghị định số 47/2014/NĐ-CP được thực hiện theo quy định sau đây:

1. Trước khi trình Thủ tướng Chính phủ xem xét quyết định Khung chính sách, Bộ, ngành có dự án đầu tư có trách nhiệm gửi hồ sơ Khung chính sách đến Bộ Tài nguyên và Môi trường để thẩm tra. Hồ sơ gồm các tài liệu chủ yếu sau đây:

a) Văn bản đề nghị thẩm tra Khung chính sách;

b) Dự thảo Tờ trình Thủ tướng Chính phủ;

c) Dự thảo Khung chính sách;

d) Quyết định, chấp thuận chủ trương đầu tư của cơ quan nhà nước có thẩm quyền.

2. Trong thời hạn không quá 30 ngày kể từ ngày nhận đủ hồ sơ theo quy định, Bộ Tài nguyên và Môi trường có ý kiến thẩm tra bằng văn bản gửi cho Bộ, ngành có dự án đầu tư.

Điều 10. Nội dung phương án bồi thường, hỗ trợ, tái định cư do Bộ, ngành có dự án đầu tư lập, thẩm định và phê duyệt

Phương án bồi thường, hỗ trợ, tái định cư do Bộ, ngành có dự án đầu tư lập, thẩm định và phê duyệt quy định tại Khoản 3 Điều 17 của Nghị định số 47/2014/NĐ-CP gồm các nội dung chủ yếu sau đây:

1. Diện tích từng loại đất dự kiến thu hồi.

2. Dự kiến số tổ chức, hộ gia đình, cá nhân sử dụng đất trong khu vực thu hồi đất.

3. Dự kiến số tiền bồi thường, hỗ trợ, tái định cư.

4. Dự kiến địa điểm, diện tích đất khu vực tái định cư hoặc nhà ở tái định cư, phương thức tái định cư.

5. Dự toán kinh phí và nguồn kinh phí thực hiện phương án bồi thường, hỗ trợ, tái định cư.

6. Dự kiến tiến độ thực hiện phương án bồi thường, hỗ trợ, tái định cư.

7. Dự kiến thời gian và kế hoạch di chuyển, bàn giao mặt bằng cho dự án.

Phương án bồi thường, hỗ trợ, tái định cư phải thể hiện các nội dung nêu trên cho toàn bộ dự án và chi tiết đến từng địa phương (nếu có). Trường hợp thu hồi đất thực hiện dự án đầu tư mà phải xây dựng khu tái định cư tập trung thì trong các nội dung quy định tại Điều này phải bao gồm cả khu vực thu hồi đất để xây dựng khu tái định cư tập trung đó.

Điều 11. Việc di chuyển các công trình gắn liền với đất do tổ chức, cộng đồng dân cư, cơ sở tôn giáo đang quản lý sử dụng khi Nhà nước thu hồi đất

Ủy ban nhân dân cấp có thẩm quyền thu hồi đất tại nơi có đất thu hồi có trách nhiệm thông báo thời gian, tiến độ thu hồi đất cho tổ chức, cộng đồng dân cư, cơ sở tôn giáo đang quản lý sử dụng công trình biết để di chuyển đến địa điểm khác; thời điểm thông báo di chuyển công trình đồng thời với thời điểm thông báo thu hồi đất. Người đang quản lý sử dụng công trình có trách nhiệm di chuyển công trình, bàn giao mặt bằng đúng tiến độ.

Điều 12. Xử lý trường hợp tổ chức bị thu hồi đất nhưng không được bồi thường về đất

1. Khi Nhà nước thu hồi đất của tổ chức mà bị thiệt hại về tài sản do Nhà nước giao quản lý sử dụng; phải di dời đến cơ sở mới thì được sử dụng tiền bồi thường tài sản để đầu tư tại cơ sở mới theo dự án đầu tư được cấp có thẩm quyền phê duyệt.

2. Tổ chức được Nhà nước giao đất có thu tiền sử dụng đất, thuê đất trả tiền thuê đất một lần cho cả thời gian thuê mà tiền sử dụng đất, tiền thuê đất đã nộp có nguồn sốc từ ngân sách nhà nước; tổ chức được Nhà nước giao đất không thu tiền tiền sử dụng đất, cho thuê đất trả tiền thuê đất hàng năm khi Nhà nước thu hồi đất không được bồi thường về đất. Trường hợp tổ chức phải di dời đến cơ sở mới thì được hỗ trợ bằng tiền theo dự án đầu tư được cấp có thẩm quyền phê duyệt; mức hỗ trợ tối đa không quá mức bồi thường về đất đối với đất thu hồi và do tổ chức, cá nhân được Nhà nước giao đất, cho thuê đất chi trả.

Điều 13. Thẩm định phương án bồi thường, hỗ trợ, tái định cư

Sở Tài nguyên và Môi trường, Phòng Tài nguyên và Môi trường có trách nhiệm chủ trì, phối hợp với các cơ quan có liên quan thực hiện thẩm định phương án bồi thường, hỗ trợ, tái định cư trước khi trình Ủy ban nhân dân cùng cấp phê duyệt.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 14. Điều khoản chuyển tiếp

1. Đối với dự án đầu tư đã có quyết định thu hồi đất và quyết định phê duyệt phương án bồi thường, hỗ trợ, tái định cư của cơ quan nhà nước có thẩm quyền nhưng đến trước ngày 01 tháng 7 năm 2014 chưa thực hiện chi trả tiền bồi thường thì việc xử lý bồi thường chậm thực hiện theo quy định của pháp luật về đất đai trước ngày 01 tháng 7 năm 2014.

2. Đối với dự án đầu tư đã được Thủ tướng Chính phủ phê duyệt Khung chính sách bồi thường, hỗ trợ, tái định cư nhưng đến ngày 01 tháng 7 năm 2014 phương án bồi thường, hỗ trợ, tái định cư đối với toàn bộ dự án chưa được phê duyệt thì Bộ, ngành có dự án đầu tư có trách nhiệm rà soát phương án bồi thường, hỗ trợ, tái định cư trình Thủ tướng Chính phủ quyết định.

Điều 15. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 13 tháng 8 năm 2014.

Điều 16. Trách nhiệm tổ chức thực hiện

Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm tổ chức, thực hiện Thông tư này.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị phản ánh về Bộ Tài nguyên và Môi trường để xem xét, quyết định./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương Đảng;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- UBTƯ Mặt trận Tổ quốc Việt Nam;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Sở TNMT các tỉnh, thành phố trực thuộc Trung ương;
- Công báo; Cổng TTĐT Chính phủ;
- Các đơn vị trực thuộc Bộ TNMT, Cổng TTĐT Bộ TNMT;
- Lưu VT, PC, TCQLĐĐ (CKTPTQĐ).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Mạnh Hiển


TT 2014 - 42 dinh muc thong ke kiem ke lap ban do dat dai

BỘ TÀI NGUYÊN VÀ
MÔI TRƯỜNG
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Số: 42/2014/TT-BTNMT

Hà Nội, ngày 29 tháng 07 năm 2014

THÔNG TƯ

BAN HÀNH ĐỊNH MỨC KINH TẾ - KỸ THUẬT THỐNG KÊ, KIỂM KÊ ĐẤT ĐAI VÀ LẬP BẢN ĐỒ HIỆN TRẠNG SỬ DỤNG ĐẤT

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai;

Căn cứ Nghị định số 21/2013/NĐ-CP ngày 04 tháng 3 năm 2013 của Chính phủ về quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;

Theo đề nghị của Tổng cục trưởng Tổng cục Quản lý đất đai, Vụ trưởng Vụ Kế hoạch, Vụ trưởng Vụ Pháp chế;

Bộ trưởng Bộ Tài nguyên và Môi trường ban hành Thông tư Định mức kinh tế - kỹ thuật thống kê, kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất.

Điều 1. Ban hành kèm theo thông tư này Định mức kinh tế - kỹ thuật thống kê, kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất.

Điều 2. Thông tư này có hiệu lực thi hành kể từ ngày 11 tháng 9 năm 2014.

Thông tư này thay thế Quyết định số 20/2007/QĐ-BTNMT ngày 07 tháng 12 năm 2007 của Bộ trưởng Bộ Tài nguyên và Môi trường về việc ban hành Định mức kinh tế - kỹ thuật thống kê, kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất.

Điều 3. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, các đơn vị thuộc Bộ Tài nguyên và Môi trường và tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Thủ tướng Chính phủ, các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Bộ trưởng, các Thứ trưởng Bộ TN&MT;
- Kiểm toán Nhà nước;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Cục kiểm tra văn bản QPPL (Bộ Tư pháp);
- Sở TN&MT các tỉnh, thành phố trực thuộc Trung ương;
- Công báo; Cổng thông tin điện tử Chính phủ;
- Các đơn vị trực thuộc Bộ TN&MT, Cổng TTĐT Bộ TN&MT;
- Lưu: VT, PC, KH, TCQLĐĐ (CĐKTK).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Mạnh Hiển

ĐỊNH MỨC KINH TẾ - KỸ THUẬT

THỐNG KÊ, KIỂM KÊ ĐẤT ĐAI VÀ LẬP BẢN ĐỒ HIỆN TRẠNG SỬ DỤNG ĐẤT
(Ban hành kèm theo Thông tư số 42/2014/TT-BTNMT ngày 29 tháng 7 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường)

Phần I

QUY ĐỊNH CHUNG

1. Định mức kinh tế - kỹ thuật thống kê, kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất áp dụng cho các công việc sau:

a) Thống kê đất đai định kỳ hàng năm;

b) Kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất định kỳ 5 năm.

2. Định mức này được xây dựng trên cơ sở nội dung, phương pháp và trình tự thực hiện thống kê, kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất theo Thông tư số 28/2014/TT-BTNMT ngày 02 tháng 6 năm 2014 của Bộ trưởng Bộ Tài nguyên và Môi trường quy định về thống kê, kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất.

3. Định mức này được sử dụng để tính đơn giá sản phẩm thống kê, kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất; làm căn cứ giao dự toán và quyết toán giá trị sản phẩm thống kê, kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất của cả nước; tỉnh, thành phố trực thuộc Trung ương (gọi chung là cấp tỉnh); quận, huyện, thị xã, thành phố trực thuộc tỉnh (gọi chung là cấp huyện); xã, phường, thị trấn (gọi chung là cấp xã).

Các công việc xây dựng dự án, hội nghị triển khai tập huấn, công tác chỉ đạo, hướng dẫn, đôn đốc, kiểm tra, nghiệm thu, thông tin tuyên truyền về thống kê, kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất của các cấp được tính theo quy định của Thông tư liên tịch hướng dẫn lập dự toán kinh phí giữa Bộ Tài chính và Bộ Tài nguyên và Môi trường.

4. Định mức kinh tế - kỹ thuật thống kê, kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất gồm các định mức thành phần sau:

4.1. Định mức lao động công nghệ (sau đây gọi là định mức lao động): Là thời gian lao động trực tiếp để sản xuất ra một sản phẩm (thực hiện một bước công việc). Nội dung của định mức lao động bao gồm:

a) Nội dung công việc: Quy định các thao tác cơ bản, thao tác chính để thực hiện bước công việc.

b) Định biên: Quy định số lượng lao động kỹ thuật; loại và cấp bậc lao động kỹ thuật thực hiện công việc theo tiêu chuẩn nghiệp vụ các ngạch công chức - viên chức ngành tài nguyên và môi trường.

c) Định mức: Quy định thời gian lao động trực tiếp sản xuất một đơn vị sản phẩm (thực hiện bước công việc); đơn vị tính là công cá nhân hoặc công nhóm/đơn vị sản phẩm; ngày công (ca) tính bằng 8 giờ làm việc.

Các mức ngoại nghiệp thể hiện dưới dạng phân số, trong đó:

- Tử số là mức lao động kỹ thuật (tính theo công nhóm, công cá nhân);

- Mẫu số là mức lao động phổ thông, tính theo công cá nhân.

Lao động phổ thông là cán bộ các thôn, bản, ấp, tổ dân phố, những người am hiểu tình hình đất đai ở địa bàn được thuê mướn để thực hiện các công việc giản đơn trong công tác thống kê, kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất.

4.2. Định mức vật tư và thiết bị

a) Định mức vật tư và thiết bị bao gồm định mức sử dụng vật liệu và định mức sử dụng dụng cụ (công cụ, dụng cụ), thiết bị (máy móc).

Định mức sử dụng vật liệu là số lượng vật liệu cần thiết để sản xuất ra một đơn vị sản phẩm (thực hiện một công việc).

Định mức sử dụng dụng cụ, thiết bị là số ca người lao động trực tiếp sử dụng dụng cụ, thiết bị cần thiết để sản xuất ra một đơn vị sản phẩm (thực hiện một bước công việc).

b) Thời hạn sử dụng dụng cụ, thiết bị là thời gian dự kiến sử dụng dụng cụ, thiết bị vào hoạt động sản xuất trong điều kiện bình thường, phù hợp với các thông số kinh tế - kỹ thuật của dụng cụ, thiết bị.

Thời hạn sử dụng dụng cụ: Đơn vị tính là tháng.

Thời hạn sử dụng thiết bị thực hiện theo quy định tại Thông tư liên tịch hướng dẫn lập dự toán kinh phí giữa Bộ Tài chính và Bộ Tài nguyên và Môi trường.

c) Điện năng tiêu thụ của các dụng cụ, thiết bị dùng điện được tính trên cơ sở công suất của dụng cụ, thiết bị, 8 giờ làm việc trong 1 ngày công (ca) và định mức sử dụng dụng cụ, thiết bị.

Mức điện năng trong các bảng định mức đã được tính theo công thức sau:

Mức điện = (Công suất thiết bị/giờ x 8 giờ x số ca sử dụng thiết bị) + 5% hao hụt.

d) Mức cho các dụng cụ nhỏ, phụ được tính bằng 5% mức dụng cụ tại bảng định mức dụng cụ.

đ) Mức vật liệu nhỏ và hao hụt được tính bằng 8% mức vật liệu tại bảng định mức vật liệu.

5. Khi áp dụng định mức kinh tế - kỹ thuật này, nếu có vướng mắc hoặc phát hiện bất hợp lý thì phản ánh về Bộ Tài nguyên và Môi trường để tổng hợp, điều chỉnh.

6. Từ ngữ viết tắt

Nội dung viết tắt

Viết tắt

Hiện trạng sử dụng đất

HTSDĐ

Bản đồ địa chính

BĐĐC

Biến động đất đai

BĐĐĐ

Thống kê đất đai

TKĐĐ

Kiểm kê đất đai

KKĐĐ

Định mức kinh tế - kỹ thuật

Định mức KTKT

Phần II

ĐỊNH MỨC LAO ĐỘNG

Chương I

THỐNG KÊ ĐẤT ĐAI

I. THỐNG KÊ ĐẤT ĐAI CẤP XÃ

1. Nội dung công việc

1.1. Công tác chuẩn bị

a) Thu thập bản đồ, tài liệu, số liệu

Thu thập tài liệu có liên quan phục vụ cho công tác thống kê đất đai gồm kết quả thống kê đất đai năm trước, kết quả kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất năm gần nhất; số liệu kế hoạch sử dụng đất của năm thống kê; hồ sơ địa chính; các hồ sơ giao đất, cho thuê đất, thu hồi đất, hồ sơ đăng ký biến động đất đai và hồ sơ thanh tra đất đai, biên bản kiểm tra sử dụng đất đã lập ở các cấp trong kỳ.

b) Phân tích, đánh giá và điều chỉnh thống nhất số liệu

Phân tích, đánh giá số lượng, chất lượng, khả năng sử dụng của bản đồ, tài liệu, số liệu và các hồ sơ khác có liên quan; đối chiếu điều chỉnh thống nhất số liệu trong các tài liệu phục vụ thống kê đất đai.

c) Chuẩn bị biểu mẫu TKĐĐ.

1.2. Xác định và tổng hợp biến động sử dụng đất trong năm

a) Rà soát, xác định và tổng hợp biển động sử dụng đất trong năm, thống kê vào biểu liệt kê các khoanh đất, bao gồm:

- Đối với nơi đã có đầy đủ hồ sơ địa chính, cơ sở dữ liệu địa chính và được cập nhật chỉnh lý biến động đầy đủ, thường xuyên thì rà soát, tổng hợp những biến động sử dụng đất trong năm từ hồ sơ địa chính, cơ sở dữ liệu địa chính;

- Đối với nơi chưa có đầy đủ hồ sơ địa chính, cơ sở dữ liệu địa chính hoặc chưa được cập nhật, chỉnh lý biến động đầy đủ, thường xuyên thì rà soát, tổng hợp những biến động sử dụng đất trong năm từ hồ sơ giao đất, cho thuê đất, chuyển mục đích sử dụng đất và các hồ sơ khác có liên quan.

b) Xác định và tổng hợp danh sách các trường hợp biến động đã hoàn thành thủ tục hành chính nhưng chưa thực hiện trong thực tế.

c) Cập nhật những thay đổi vào Sổ mục kê đối với những nơi có bản đồ địa chính.

1.3. Tổng hợp số liệu thống kê và lập hệ thống biểu TKĐĐ theo quy định

1.4. Phân tích đánh giá hiện trạng sử dụng đất và biến động sử dụng đất

a) Phân tích, đánh giá hiện trạng, cơ cấu sử dụng đất;

b) Phân tích, đánh giá biến động sử dụng đất đai.

1.5. Xây dựng báo cáo kết quả TKĐĐ

1.6. Phục vụ kiểm tra; hoàn thiện và trình phê duyệt kết quả TKĐĐ

1.7. In, sao, lưu trữ, giao nộp sản phẩm TKĐĐ

2. Định mức

Bảng 1

STT

Nội dung công việc

Định biên

Định mức công/xã

1

Công tác chuẩn bị

1.1

Thu thập bản đồ, tài liệu, số liệu

1KTV4

1,00

1.2

Phân tích, đánh giá, điều chỉnh thống nhất số liệu

1KTV4

1,00

1.3

Chuẩn bị biểu mẫu TKĐĐ

1KTV4

1,00

2

Xác định và tổng hợp biến động sử dụng đất trong năm

2.1

Rà soát, xác định và tổng hợp biến động sử dụng đất trong năm, thống kê vào biểu liệt kê các khoanh đất

1KTV4

5,00

2.2

Xác định và tổng hợp danh sách các trường hợp biến động đã hoàn thành thủ tục hành chính nhưng chưa thực hiện trong thực tế

1KTV4

3,00

2.3

Cập nhật những thay đổi vào Sổ mục kê đất đai đối với những nơi có bản đồ địa chính

1KTV4

1,00

3

Tổng hợp số liệu, và lập hệ thống biểu TKĐĐ theo quy định

1KTV4

5,00

4

Phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất

4.1

Phân tích, đánh giá hiện trạng, cơ cấu sử dụng đất

1KTV4

2,00

4.2

Phân tích, đánh giá biến động sử dụng đất đai

1KTV4

1,00

5

Xây dựng báo cáo kết quả TKĐĐ

1KTV4

4,00

6

Phục vụ kiểm tra; hoàn thiện và trình phê duyệt kết quả TKĐĐ

1KTV4

1,00

7

In, sao, lưu trữ, giao nộp sản phẩm TKĐĐ

1KTV4

1,00

Ghi chú:

(1) Định mức tại Bảng 1 nêu trên tính cho xã trung bình (xã đồng bằng có diện tích nhỏ hơn hoặc bằng 1.000 ha). Khi tính mức cho từng xã cụ thể thì căn cứ vào diện tích tự nhiên và mức độ khó khăn thực tế của xã đó để tính theo công thức sau:

MX = Mtbx x Kdtx x Kkv

Trong đó:

- MX là mức lao động của xã cần tính;

- Mtbx là mức lao động của xã trung bình;

- Kdtx hệ số quy mô diện tích cấp xã (được xác định theo Bảng 2);

- Kkv là hệ số điều chỉnh khu vực (được xác định theo Bảng 3).

Bảng hệ số quy mô diện tích cấp xã (Kdtx)

Bảng 2

STT

Diện tích tự nhiên (ha)

Hệ số (Kdtx)

1

≤ 1.000

1,00

2

> 1.000 - < 2.000

1,10

3

2.000 - < 5.000

1,20

4

5.000 - < 10.000

1,30

5

≥ 10.000

1,40

Bảng hệ số điều chỉnh khu vực (Kkv)

Bảng 3

Khu vực

Hệ số (Kkv)

Các xã khu vực miền núi

0,90

Các xã khu vực đồng bằng

1,00

Thị trấn và các xã nằm trong khu vực phát triển đô thị

1,10

Các phường thuộc thị xã, thành phố thuộc tỉnh

1,20

Các phường thuộc quận

1,30

(2) Đối với xã đã có đầy đủ hồ sơ địa chính, cơ sở dữ liệu địa chính và được cập nhật, chỉnh lý biến động đầy đủ, thường xuyên thì mức được tính bằng 0,8 lần định mức quy định tại Bảng 1 (MX = Mtbx x Kdtx x Kkv x 0,8).

II. THỐNG KÊ ĐẤT ĐAI CẤP HUYỆN

1. Nội dung công việc

1.1. Công tác chuẩn bị

Thu thập kết quả thống kê đất đai năm trước và kết quả kiểm kê đất đai của kỳ gần nhất; số liệu kế hoạch sử dụng đất của năm thống kê; rà soát, tổng hợp các trường hợp biến động đất đai đã giải quyết trong kỳ thống kê (gồm hồ sơ giao đất, cho thuê đất, thu hồi đất, đăng ký biến động đất đai, thanh tra, kiểm tra sử dụng đất), chuyển cho cấp xã đối với các trường hợp chưa gửi thông báo cập nhật, chỉnh lý biến động.

1.2. Kiểm tra, tiếp nhận kết quả TKĐĐ của cấp xã giao nộp

a) Kiểm tra kết quả TKĐĐ cấp xã;

b) Hướng dẫn chỉnh sửa, hoàn thiện số liệu, báo cáo kết quả TKĐĐ;

c) Tiếp nhận hồ sơ TKĐĐ đã hoàn thiện của cấp xã giao nộp.

1.3. Tổng hợp số liệu TKĐĐ cấp huyện

a) Nhập số liệu TKĐĐ cấp xã (Import dữ liệu);

b) Rà soát xử lý số liệu tổng hợp của các địa phương đối với các khu vực tranh chấp, chồng, hở địa giới hành chính;

c) Tổng hợp số liệu TKĐĐ cấp huyện;

d) Rà soát, đối chiếu thông tin, dữ liệu giữa các biểu, giữa dạng giấy và dạng số.

1.4. Phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất

a) Phân tích, đánh giá hiện trạng và cơ cấu sử dụng đất;

b) Phân tích, đánh giá biến động sử dụng đất đai;

c) Phân tích, đối chiếu với việc thực hiện kế hoạch sử dụng đất trong năm của huyện.

1.5. Xây dựng báo cáo kết quả TKĐĐ

1.6. Phục vụ kiểm tra; hoàn thiện và trình phê duyệt kết quả TKĐĐ

1.7. In, sao, giao nộp, lưu trữ sản phẩm TKĐĐ

2. Định mức

Bảng 4

STT

Nội dung công việc

Định biên

Định mức Công nhóm/ huyện

1

Công tác chuẩn bị

1KTV6

7,50

2

Kiểm tra, tiếp nhận kết quả TKĐĐ của cấp xã giao nộp

2.1

Kiểm tra kết quả TKĐĐ cấp xã

1KS3

5,00

2.2

Hướng dẫn chỉnh sửa, hoàn thiện số liệu, báo cáo kết quả TKĐĐ

1KS3

2,00

2.3

Tiếp nhận hồ sơ TKĐĐ đã hoàn thiện của cấp xã giao nộp

1KTV6

2,00

3

Tổng hợp số liệu TKĐĐ cấp huyện

3.1

Nhập số liệu thống kê đất đai cấp xã (Import dữ liệu)

1KS3

3,00

3.2

Rà soát, xử lý số liệu tổng hợp của các địa phương đối với các khu vực tranh chấp, chồng, hở địa giới hành chính

2KS3

3,00

3.3

Tổng hợp số liệu thống kê đất đai cấp huyện

1KS3

5,00

3.4

Rà soát, đối chiếu thông tin, dữ liệu giữa các biểu, giữa dạng giấy và dạng số

1KS3

1,00

4

Phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất

4.1

Phân tích, đánh giá hiện trạng và cơ cấu sử dụng đất

2KS3

2,00

4.2

Phân tích, đánh giá biến động sử dụng đất đai

2KS3

2,00

4.3

Phân tích, đối chiếu với việc thực hiện kế hoạch sử dụng đất trong năm của huyện

2KS3

2,00

5

Xây dựng báo cáo kết quả TKĐĐ

2KS3

8,00

6

Phục vụ kiểm tra; hoàn thiện và trình phê duyệt kết quả TKĐĐ

1KS3

1,00

7

In, sao, giao nộp, lưu trữ sản phẩm TKĐĐ

2KTV6

2,00

Ghi chú: Định mức tại Bảng 4 nêu trên tính cho huyện trung bình (huyện có ít hơn hoặc bằng 15 xã); khi tính mức cho từng huyện cụ thể thì căn cứ vào số lượng đơn vị cấp xã thực tế của huyện để tính theo công thức sau:

MH = Mtbh x [1 + 0,04 x (Kslx - 15)]

Trong đó:

- MH là mức lao động của huyện cần tính;

- Mtbh là mức lao động của huyện trung bình;

- Kslx là số lượng đơn vị cấp xã thuộc huyện.

III. THỐNG KÊ ĐẤT ĐAI CẤP TỈNH

1. Nội dung công việc

1.1. Công tác chuẩn bị

Thu thập kết quả thống kê đất đai năm trước và kết quả kiểm kê đất đai của kỳ gần nhất; số liệu kế hoạch sử dụng đất của năm thống kê; rà soát, tổng hợp các trường hợp biến động đất đai đã giải quyết trong kỳ thống kê (gồm hồ sơ giao đất cho thuê đất, thu hồi đất, đăng ký biến động đất đai, hồ sơ thanh tra, biên bản kiểm tra sử dụng đất), chuyển cho cấp huyện đối với các trường hợp chưa gửi thông báo cập nhật, chỉnh lý biến động.

1.2. Tiếp nhận, kiểm tra kết quả TKĐĐ của cấp huyện, kết quả thống kê đất quốc phòng, đất an ninh

a) Kiểm tra kết quả TKĐĐ cấp huyện;

b) Hướng dẫn chỉnh sửa, hoàn thiện số liệu, báo cáo kết quả TKĐĐ;

c) Tiếp nhận hồ sơ TKĐĐ của cấp huyện, kết quả thống kê đất quốc phòng, đất an ninh.

1.3. Tổng hợp số liệu TKĐĐ cấp tỉnh

a) Nhập số liệu TKĐĐ cấp huyện (Import dữ liệu);

b) Rà soát, xử lý số liệu tổng hợp của các địa phương đối với các khu vực tranh chấp, chồng, hở địa giới hành chính;

c) Tổng hợp số liệu TKĐĐ cấp tỉnh;

d) Rà soát đối chiếu thông tin, dữ liệu giữa các biểu, giữa dạng giấy và dạng số.

1.4. Phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất

a) Phân tích, đánh giá hiện trạng sử dụng đất;

b) Phân tích, đánh giá biến động sử dụng đất;

c) Phân tích, đối chiếu với việc thực hiện kế hoạch sử dụng đất trong năm.

1.5. Xây dựng báo cáo kết quả TKĐĐ

1.6. Phục vụ kiểm tra; hoàn thiện và trình duyệt kết quả TKĐĐ

1.7. In sao, giao nộp, lưu trữ sản phẩm TKĐĐ

2. Định mức

Bảng 5

STT

Nội dung công việc

Định biên

Định mức
Công nhóm/ tỉnh

1

Công tác chuẩn bị

1KS3

5,00

2

Tiếp nhận, kiểm tra kết quả TKĐĐ của cấp huyện kết quả thống kê đất quốc phòng, đất an ninh

2.1

Kiểm tra kết quả TKĐĐ cấp huyện

1KS3

10,00

2.2

Hướng dẫn chỉnh sửa, hoàn thiện số liệu, báo cáo kết quả TKĐĐ

1KS3

3,00

2.3

Tiếp nhận hồ sơ TKĐĐ của cấp huyện, kết quả thống kê đất quốc phòng, đất an ninh

1KTV6

2,00

3

Tổng hợp số liệu TKĐĐ cấp tỉnh

3.1

Nhập số liệu TKĐĐ cấp huyện (Inport dữ liệu)

1KS3

5,00

3.2

Rà soát, xử lý số liệu tổng hợp của các địa phương đối với các khu vực tranh chấp, chồng, hở địa giới hành chính

2KS3

2,00

3.3

Tổng hợp số liệu TKĐĐ cấp tỉnh

1KS3

5,00

3.4

Rà soát, đối chiếu thông tin, dữ liệu giữa các biểu, giữa dạng giấy, dạng số

2KS3

5,00

4

Phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất

4.1

Phân tích, đánh giá hiện trạng sử dụng đất

1KS3

4,00

4.2

Phân tích, đánh giá biến động sử dụng đất

1KS3

3,00

4.3

Phân tích, đối chiếu với việc thực hiện kế hoạch sử dụng đất trong năm

1KS3

4,00

5

Xây dựng báo cáo kết quả TKĐĐ

2KS3

10,00

6

Phục vụ kiểm tra; hoàn thiện và trình duyệt kết quả TKĐĐ

1KS3

2,00

7

In, sao, giao nộp, lưu trữ sản phẩm TKĐĐ

2KTV6

2,00

Ghi chú: Định mức tại Bảng 5 nêu trên tính cho tỉnh trung bình (tỉnh có ít hơn hoặc bằng 10 đơn vị cấp huyện); khi tính mức cho từng tỉnh cụ thể thì căn cứ vào số lượng huyện thực tế của tỉnh để tính theo công thức sau:

MT = Mtbt x [1 + 0,05 x (Kslh - 10)]

Trong đó:

- MT là mức lao động của tỉnh cần tính;

- Mtbt là mức lao động của tỉnh trung bình;

- Kslh là số lượng đơn vị cấp huyện thuộc tỉnh.

IV. THỐNG KÊ ĐẤT ĐAI CẢ NƯỚC

1. Nội dung công việc

1.1. Công tác chuẩn bị

a) Thu thập kết quả thống kê đất đai kỳ trước và kết quả kiểm kê đất đai của kỳ gần nhất; thu thập và tổng hợp số liệu kế hoạch sử dụng đất của các tỉnh và cả nước trong năm thống kê;

b) Rà soát, xác định những vấn đề cần chỉ đạo, hướng dẫn các địa phương thực hiện.

1.2. Tiếp nhận, kiểm tra kết quả TKĐĐ của cấp tỉnh và kết quả thống kê đất quốc phòng, đất an ninh

a) Kiểm tra kết quả TKĐĐ cấp tỉnh;

b) Hướng dẫn chỉnh sửa, hoàn thiện số liệu, báo cáo kết quả TKĐĐ;

c) Tiếp nhận kết quả thống kê đất đai của cấp tỉnh và kết quả thống kê đất quốc phòng, đất an ninh.

1.3. Tổng hợp số liệu TKĐĐ vùng và cả nước

a) Nhập số liệu TKĐĐ của cấp tỉnh (Import dữ liệu);

b) Rà soát, xử lý số liệu tổng hợp của các địa phương đối với các khu vực tranh chấp, chồng, hở địa giới hành chính;

c) Tổng hợp số liệu TKĐĐ vùng và cả nước;

d) Rà soát, đối chiếu, thống nhất số liệu thống kê đất quốc phòng và đất an ninh của Bộ Quốc phòng và Bộ Công an với số liệu TKĐĐ của cấp tỉnh; giữa các biểu, giữa dạng giấy và dạng số.

1.4. Phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất vùng và cả nước

a) Phân tích, đánh giá hiện trạng sử dụng đất vùng và cả nước;

b) Phân tích, đánh giá biến động sử dụng đất đai qua 1 năm của các vùng và cả nước;

c) Phân tích, đánh giá tình hình tranh chấp địa giới hành chính các cấp xã, huyện, tỉnh trong cả nước;

d) Phân tích, đối chiếu tình hình thực hiện kế hoạch sử dụng đất trong năm của các vùng và cả nước.

1.5. Xây dựng báo cáo kết quả TKĐĐ cả nước

a) Tổng hợp từ báo cáo kết quả thống kê của cấp tỉnh về tình hình tổ chức thực hiện, phương pháp thu thập số liệu TKĐĐ, nguồn gốc số liệu thu thập, độ tin cậy của số liệu thu thập và số liệu tổng hợp, các thông tin khác có liên quan đến số liệu;

b) Nghiên cứu, đánh giá tác động của việc quản lý, sử dụng đất đai đến tình hình phát triển kinh tế xã hội và môi trường của cả nước;

c) Xây dựng báo cáo TKĐĐ cả nước.

1.6. Phục vụ kiểm tra; hoàn thiện và trình duyệt kết quả TKĐĐ

1.7. In, sao, công bố và giao nộp lưu trữ sản phẩm TKĐĐ

a) Công bố kết quả TKĐĐ cả nước;

b) In, sao kết quả TKĐĐ cả nước;

c) Giao nộp và lưu trữ kết quả TKĐĐ cả nước.

2. Định mức

Bảng 6

STT

Nội dung công việc

Định biên

Định mức
Công nhóm/ Cả nước

1

Công tác chuẩn bị

Nhóm 2 (1KS4+1KS5)

20,00

2

Tiếp nhận, kiểm tra kết quả TKĐĐ của cấp tỉnh và kết quả thống kê đất quốc phòng, đất an ninh

2.1

Kiểm tra kết quả TKĐĐ cấp tỉnh

Nhóm 2 (1KS4+1KS5)

21,00

2.2

Hướng dẫn chỉnh sửa, hoàn thiện số liệu, báo cáo kết quả TKĐĐ

Nhóm 2 (1KS4+1KS5)

10,00

2.3

Tiếp nhận kết quả thống kê đất đai của cấp tỉnh và kết quả thống kê đất quốc phòng, đất an ninh

Nhóm 2 (1KS4+1KS5)

6,00

3

Tổng hợp số liệu TKĐĐ vùng và cả nước

3.1

Nhập số liệu TKĐĐ của cấp tỉnh (Inport dữ liệu)

1KS4

32,00

3.2

Rà soát, xử lý số liệu tổng hợp của các địa phương đối với các khu vực tranh chấp, chồng, hở địa giới hành chính

2KS5

32,00

3.3

Tổng hợp số liệu TKĐĐ vùng và cả nước

2KS5

30,00

3.4

Rà soát, đối chiếu, thống nhất số liệu thống kê đất quốc phòng và đất an ninh của Bộ Quốc phòng và Bộ Công an với số liệu TKĐĐ của cấp tỉnh; giữa các biểu, giữa dạng giấy và dạng số

2KS5

26,00

4

Phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất vùng và cả nước

4.1

Phân tích, đánh giá hiện trạng sử dụng đất của các vùng và cả nước

2KS5

50,00

4.2

Phân tích, đánh giá biến động sử dụng đất đai qua 1 năm của các vùng và cả nước

2KS5

50,00

4.3

Phân tích, đánh giá tình hình tranh chấp địa giới hành chính các cấp xã, huyện, tỉnh trong cả nước

2KS5

16,00

4.4

Phân tích, đối chiếu tình hình thực hiện kế hoạch sử dụng đất trong năm của cả nước

2KS5

10,00

5

Xây dựng báo cáo kết quả TKĐĐ cả nước

5.1

Tổng hợp từ báo cáo kết quả thống kê của cấp tỉnh về tình hình tổ chức thực hiện, phương pháp thu thập số liệu TKĐĐ, nguồn gốc số liệu thu thập, độ tin cậy của số liệu thu thập và số liệu tổng hợp, các thông tin khác có liên quan đến số liệu

3KS5

32,00

5.2

Nghiên cứu, đánh giá các tác động của việc quản lý và sử dụng đất đai đến tình hình phát triển kinh tế xã hội và môi trường của cả nước

3KS5

30,00

5.3

Xây dựng báo cáo TKĐĐ cả nước

3KS5

15,00

6

Phục vụ kiểm tra; hoàn thiện và trình duyệt kết quả TKĐĐ

1KS3

5,00

7

In, sao, công bố và giao nộp lưu trữ sản phẩm TKĐĐ

7.1

Công bố kết quả TKĐĐ cả nước

2KS3

2,00

7.2

In, sao kết quả TKĐĐ cả nước

2KS3

5,00

7.3

Giao nộp và lưu trữ kết quả TKĐĐ cả nước

2KS3

2,00

Chương II

KIỂM KÊ ĐẤT ĐAI VÀ LẬP BẢN ĐỒ HIỆN TRẠNG SỬ DỤNG ĐẤT

I. KIỂM KÊ ĐẤT ĐAI VÀ LẬP BẢN ĐỒ HIỆN TRẠNG SỬ DỤNG ĐẤT CẤP XÃ

1. Nội dung công việc

1.1. Công tác chuẩn bị

a) Chuẩn bị nhân lực, vật tư, trang thiết bị kỹ thuật;

b) Thu thập, tiếp nhận tài liệu phục vụ công tác kiểm kê đất đai, bao gồm:

- Bản đồ địa chính, bản trích đo địa chính; bản đồ ảnh (bình đồ ảnh đã được điều vẽ); bản đồ hiện trạng sử dụng đất kỳ trước và tài liệu, bản đồ khác (hồ sơ địa giới hành chính; bản đồ địa hình...);

- Cơ sở dữ liệu đất đai; hồ sơ địa chính; hồ sơ đăng ký biến động đất đai, hồ sơ giao đất, cho thuê đất, thu hồi đất, quy hoạch, kế hoạch sử dụng đất đã được duyệt, thống kê đất đai hàng năm trong kỳ kiểm kê đất đai, kiểm kê đất đai hai kỳ trước đó và các hồ sơ khác có liên quan.

c) Rà soát, đối chiếu, đánh giá, thống nhất lựa chọn bản đồ, tài liệu số liệu sử dụng cho kiểm kê; xác định đường địa giới hành chính cấp xã (trường hợp đang có tranh chấp hoặc không thống nhất giữa hồ sơ địa giới với thực địa thì làm việc với Ủy ban nhân dân của các đơn vị cấp xã liên quan để thống nhất xác định phạm vi kiểm kê);

d) In bản đồ, biểu mẫu để điều tra kiểm kê.

1.2. Điều tra, khoanh vẽ, lập bản đồ kết quả điều tra kiểm kê

a) Rà soát, cập nhật, chỉnh lý, khoanh đất, yếu tố nền địa lý và đường địa giới hành chính trên bản đồ điều tra kiểm kê từ các nguồn tài liệu, bao gồm:

- Rà soát, cập nhật, chỉnh lý khoanh đất gồm: rà soát, cập nhật, chỉnh lý khoanh đất theo loại đất và đối tượng sử dụng, quản lý đất, các khu vực đặc thù;

- Rà soát, cập nhật, chỉnh Iý các thay đổi yếu tố nền địa lý và đường địa giới hành chính.

b) Lập kế hoạch điều tra, khoanh vẽ thực địa, gồm: xác định khu vực có biến động về loại đất, đối tượng sử dụng, quản lý đất; vạch tuyến đối soát, điều tra thực địa, xác định khu vực phải khoanh vẽ tại thực địa và lập kế hoạch để thực hiện;

c) Điều tra, khoanh vẽ thực địa, bao gồm:

- Đối soát thực địa; xác định các khoanh đất theo loại đất, mục đích chính mục đích phụ; đối tượng sử dụng quản lý đất; tình trạng pháp lý; các khu vực đặc thù... và xác định các khoanh đất cần khoanh vẽ, chỉnh lý về ranh giới;

- Khoanh vẽ, chỉnh lý ranh giới khoanh đất;

- Khoanh vẽ bổ sung, chỉnh lý các yếu tố nền địa lý và đường địa giới hành chính tại thực địa,...;

- Chỉnh lý, cập nhật các thay đổi về loại đất, đối tượng sử dụng, quản lý đất lên bản đồ điều tra kiểm kê.

d) Chuyển vẽ và biên tập bản đồ kết quả điều tra kiểm kê, tính diện tích, bao gồm:

- Chuyển vẽ kết quả điều tra, khoanh vẽ thực địa lên bản đồ phiên bản dạng số;

- Ghép mảnh bản đồ điều tra kiểm kê theo phạm vi đơn vị hành chính;

- Tích hợp tiếp biên, biên tập bản đồ kết quả điều tra kiểm kê; đóng vùng, tính diện tích các khoanh đất; trình bày, hoàn thiện bản đồ kết quả điều tra kiểm kê.

đ) Lập biểu liệt kê các khoanh đất theo từng loại đất, từng loại đối tượng sử dụng, quản lý đất (theo hiện trạng và thời điểm kiểm kê kỳ trước); theo khu vực đặc thù, bao gồm:

- Chiết xuất biểu liệt kê các khoanh đất từ bản đồ kết quả điều tra kiểm kê dạng số;

- Nhập bổ sung thông tin về loại đất cũ; loại đối tượng sử dụng, quản lý đất cũ và mới từ sổ dã ngoại.

1.3. Lập bản đồ hiện trạng sử dụng đất

a) Tổng hợp, khái quát hóa từ bản đồ kết quả điều tra kiểm kê;

b) Biên tập, trình bày bản đồ hiện trạng sử dụng đất cấp xã, chuẩn bị định dạng để phục vụ in bản đồ;

c) Xây dựng báo cáo thuyết minh bản đồ hiện trạng sử dụng đất;

d) Hoàn thiện và in bản đồ hiện trạng sử dụng đất.

1.4. Tổng hợp số liệu diện tích đất đai, lập hệ thống biểu kiểm kê đất đai

1.5. Phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất

a) Phân tích, đánh giá hiện trạng sử dụng đất (tình hình quản lý, sử dụng đất) phân tích cơ cấu sử dụng đất; đánh giá chỉ số bình quân tình hình sử dụng đất;

b) Phân tích, đánh giá biến động sử dụng đất qua 10 năm, 05 năm;

c) Xây dựng báo cáo thuyết minh, đánh giá hiện trạng sử dụng đất.

1.6. Xây dựng báo cáo kết quả kiểm kê đất đai

1.7. Phục vụ kiểm tra nghiệm thu kết quả kiểm kê đất đai

1.8. In, sao, đóng gói, lưu trữ và giao nộp kết quả kiểm kê đất đai

2. Định mức

2.1. Công tác chuẩn bị

Bảng 7

STT

Nội dung công việc

Định biên

Định mức
Công nhóm/xã

1

Chuẩn bị nhân lực, vật tư, trang thiết bị kỹ thuật

1KTV4

3,00

2

Thu thập, tiếp nhận tài liệu phục vụ công tác kiểm kê đất đai

1KTV4

2,00

3

Rà soát, đối chiếu, đánh giá, thống nhất lựa chọn bản đồ, tài liệu, số liệu sử dụng cho kiểm kê; xác định đường địa giới hành chính cấp xã

Nhóm 2 (1KTV4+1KTV6)

2,00

4

In bản đồ, biểu mẫu để điều tra kiểm kê

Nhóm 2 (1KTV6+1KS3)

1,00

2.2. Điều tra, khoanh vẽ, lập bản đồ kết quả điều tra kiểm kê

Bảng 8

STT

Nội dung công việc

Định biên

Định mức
Công nhóm/xã

1

Rà soát, cập nhật, chỉnh lý khoanh đất, yếu tố nền địa lý và đường địa giới hành chính trên bản đồ điều tra kiểm kê từ các nguồn tài liệu

1.1

Rà soát, cập nhật, chỉnh lý khoanh đất

Nhóm 2 (1KTV6+1KS3)

5,00

1.2

Rà soát, cập nhật, chỉnh lý các thay đổi yếu tố nền địa lý và đường địa giới hành chính

Nhóm 2 (1KTV6+1KS3)

2,00

2

Lập kế hoạch điều tra, khoanh vẽ thực địa

Nhóm 2 (1KTV6+1KS3)

1,00

3

Điều tra, khoanh vẽ thực địa

3.1

Đối soát thực địa; xác định các khoanh đất theo loại đất, mục đích chính, mục đích phụ; đối tượng sử dụng, quản lý đất; tình trạng pháp lý; các khu vực đặc thù... và xác định các khoanh đất cần khoanh vẽ, chỉnh lý về ranh giới

-

Trường hợp sử dụng bản đồ địa chính

Nhóm 2 (1KTV6+1KS3)

-

Trường hợp sử dụng bản đồ ảnh

Nhóm 2 (1KTV6+1KS3)

-

Trường hợp sử dụng bản đồ hiện trạng sử dụng đất chu kỳ trước

Nhóm 2 (1KTV6+1KS3)

3.2

Khoanh vẽ, chỉnh lý ranh giới khoanh đất

-

Trường hợp sử dụng bản đồ địa chính

Nhóm 2 (1KTV6+1KS3)

-

Trường hợp sử dụng bản đồ ảnh

Nhóm 2 (1KTV6+1KS3)

-

Trường hợp sử dụng bản đồ hiện trạng sử dụng đất chu kỳ trước

Nhóm 2 (1KTV6+1KS3)

3.3

Khoanh vẽ bổ sung, chỉnh lý các yếu tố nền địa lý và đường địa giới hành chính tại thực địa

Nhóm 2 (1KTV6+1KS3)

3.4

Chỉnh lý, cập nhật các thay đổi về loại đất, đối tượng sử dụng, quản lý đất lên bản đồ điều tra kiểm kê

-

Trường hợp sử dụng bản đồ địa chính

1 KS3

10,00

-

Trường hợp sử dụng bản đồ ảnh

1 KS3

12,00

-

Trường hợp sử dụng bản đồ hiện trạng sử dụng đất chu kỳ trước

1 KS3

14,00

4

Chuyển vẽ và biên tập bản đồ kết quả điều tra kiểm kê, tính diện tích

4.1

Chuyển vẽ kết quả điều tra, khoanh vẽ thực địa lên bản đồ phiên bản dạng số

1KS3

10,00

4.2

Ghép mảnh bản đồ điều tra kiểm kê theo phạm vi đơn vị hành chính cấp xã

1KS3

2,00

4.3

Tích hợp, tiếp biên, biên tập bản đồ kết quả điều tra kiểm kê; đóng vùng, tính diện tích các khoanh đất; trình bày, hoàn thiện bản đồ kết quả điều tra kiểm kê

1KS3

12,00

5

Lập biểu liệt kê các khoanh đất theo từng loại đất, từng loại đối tượng sử dụng, quản lý đất (theo hiện trạng và thời điểm kiểm kê kỳ trước); theo khu vực đặc thù

Nhóm 2 (1KTV6+1KS3)

5,00

Ghi chú:

1) Trường hợp phải số hóa, chuyển hệ tọa độ thì định mức quy định tại Điểm 4.2 của Bảng 8 nêu trên được tính thêm mức cho các nội dung công việc phải thực hiện và được áp dụng định mức quy định tại Mục III, Chương I, Phần II và Mục III, Chương I, Phần III của Định mức kinh tế kỹ thuật đo đạc địa chính, đăng ký đất đai, tài sản gắn liền với đất, lập hồ sơ địa chính, cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất ban hành kèm theo Thông tư số 50/2013/TT-BTNMT ngày 27 tháng 12 năm 2013 của Bộ trưởng Bộ Tài nguyên và Môi trường;

2) Định mức tại Bảng 8 nêu trên tính cho xã trung bình (xã đồng bằng có diện tích nhỏ hơn hoặc bằng 1.000 ha). Khi tính mức cho từng xã cụ thể thì căn cứ vào diện tích tự nhiên và mức độ khó khăn thực tế của xã đó để tính theo công thức sau:

MX = Mtbx x Kdtx x Kkv

Trong đó:

- MX là mức lao động của xã cần tính;

- Mtbx là mức lao động của xã trung bình;

- Kdtx là hệ số quy mô diện tích cấp xã (được xác định theo Bảng 2);

- Kkv là hệ số điều chỉnh khu vực (được xác định theo Bảng 3).

3) Mức tại các Điểm 3.1, 3.2, và 3.3 tại Bảng 8 nêu trên là mức công lao động ngoại nghiệp.

2.3. Lập bản đồ hiện trạng sử dụng đất

Bảng 9

STT

Nội dung công việc

Định biên

Định mức (theo tỷ lệ bản đồ)

Công nhóm/xã

1/1000

1/2000

1/5000

1/10000

1

Tổng hợp, khái quát hóa từ bản đồ kết quả điều tra kiểm kê đất

1KS3

6,00

7,00

8,00

10,00

2

Biên tập, trình bày bản đồ hiện trạng sử dụng đất cấp xã, chuẩn bị định dạng để phục vụ in bản đồ

1KS3

4,00

5,00

6,00

7,00

3

Xây dựng báo cáo thuyết minh bản đồ hiện trạng sử dụng đất

1KS3

5,00

5,00

5,00

5,00

4

Hoàn thiện và in bản đồ hiện trạng sử dụng đất

1KS2

2,00

2,00

2,00

2,00

Ghi chú: Định mức tại Bảng 9 nêu trên tính cho xã trung bình (lập bản đồ hiện trạng sử dụng đất ở các tỷ lệ 1/1000, 1/2000, 1/5000, 1/10000 (tương ứng với quy mô diện tích nhỏ hơn hoặc bằng 100 ha; bằng 300 ha, 1.000 ha, 5.000 ha)). Khi tính mức cho từng xã cụ thể thì căn cứ vào tỷ lệ bản đồ hiện trạng sử dụng đất và diện tích tự nhiên thực tế của xã đó để tính theo công thức sau:

MX = Mtbx x Ktlx

Trong đó:

- MX là mức lao động của xã cần tính;

- Mtbx là mức lao động của xã trung bình;

- Ktlx là hệ số tỷ lệ bản đồ cấp xã (được xác định theo Bảng 10).

Bảng hệ số tỷ lệ bản đồ cấp xã (Ktlx)

Bảng 10

STT

Tỷ lệ bản đồ

Diện tích tự nhiên (ha)

Ktlx

1

1/1000

≤ 100

1,00

> 100 - < 120

1,15

2

1/2000

120 - < 300

0,95

300

1,00

> 300 - < 400

1,15

400 - ≤ 500

1,25

3

1/5000

> 500 - < 1.000

0,95

1.000

1,00

> 1.000 - < 2.000

1,15

2.000 - ≤ 3.000

1,25

4

1/10000

> 3.000 - < 5.000

0,95

5.000

1,00

> 5.000 - < 20.000

1,15

20.000 - ≤ 50.000

1,25

> 50.000

1,35

2.4. Tổng hợp số liệu diện tích đất đai, lập hệ thống biểu kiểm kê đất đai; phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất; xây dựng báo cáo kết quả kiểm kê đất đai; phục vụ kiểm tra nghiệm thu kết quả kiểm kê đất đai; in, sao, đóng gói, lưu trữ và giao nộp kết quả kiểm kê đất đai

Bảng 11

STT

Nội dung công việc

Định biên

Định mức

Công nhóm/xã

1

Tổng hợp số liệu diện tích đất đai, lập hệ thống biểu kiểm kê đất đai theo qui định

Nhóm 2

(1KTV4+ KTV6)

10,00

2

Phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất

2.1

Phân tích, đánh giá hiện trạng sử dụng đất (tình hình quản lý, sử dụng đất), phân tích cơ cấu sử dụng đất; đánh giá chỉ số bình quân tình hình sử dụng đất

Nhóm 2

(1KTV4+ KTV6)

3,00

2.2

Phân tích, đánh giá biến động sử dụng đất qua 10 năm, 05 năm

Nhóm 2

(1KTV4+ KTV6)

3,00

2.3

Xây dựng báo cáo thuyết minh, đánh giá hiện trạng sử dụng đất

Nhóm 2

(1KTV4+ KTV6)

4,00

3

Xây dựng báo cáo kết quả kiểm kê đất đai

Nhóm 2

(1KTV4+ KTV6)

10,00

4

Phục vụ kiểm tra nghiệm thu kết quả kiểm kê đất đai

1KTV4

2,00

5

In, sao, đóng gói, lưu trữ và giao nộp kết quả kiểm kê đất đai

1KTV4

3,00

II. KIỂM KÊ ĐẤT ĐAI VÀ LẬP BẢN ĐỒ HIỆN TRẠNG SỬ DỤNG ĐẤT CẤP HUYỆN

1. Nội dung công việc

1.1. Công tác chuẩn bị

a) Chuẩn bị nhân lực, vật tư, trang thiết bị, tài chính;

b) Thu thập, tiếp nhận tài liệu phục vụ công tác kiểm kê đất đai;

c) Rà soát, đối chiếu, đánh giá, thống nhất lựa chọn bản đồ, tài liệu, số liệu sử dụng;

d) Rà soát xác định phạm vi kiểm kê (trường hợp đang có tranh chấp hoặc không thống nhất với thực địa về đường địa giới hành chính các cấp phải tổ chức, chỉ đạo giải quyết trước khi xác định phạm vi kiểm kê).

1.2. Tiếp nhận, kiểm tra thẩm định kết quả kiểm kê đất đai

a) Kiểm tra thẩm định kết quả kiểm kê đất đai cấp xã;

b) Hướng dẫn chỉnh sửa, hoàn thiện số liệu, báo cáo kết quả kiểm kê đất đai, bản đồ hiện trạng sử dụng đất;

c) Tiếp nhận hồ sơ kiểm kê đất đai của cấp xã giao nộp.

1.3. Tổng hợp số liệu kiểm kê diện tích đất đai

a) Nhập số liệu kiểm kê đất đai cấp xã (Import dữ liệu);

b) Rà soát, xử lý số liệu tổng hợp của các địa phương đối với các khu vực tranh chấp, chồng, hở địa giới hành chính;

c) Tổng hợp số liệu kiểm kê đất đai cấp huyện và gửi lại cho cấp xã những biểu do cấp huyện tổng hợp;

d) Kiểm tra, đối chiếu thông tin, dữ liệu dạng giấy và dạng số.

1.4. Phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất

a) Phân tích, đánh giá hiện trạng, cơ cấu sử dụng đất; tình hình sử dụng đúng mục đích, sai mục đích; tình hình tranh chấp hoặc chưa phân định trách nhiệm quản lý về địa giới hành chính giữa các xã trong huyện và với các huyện khác,… phân tích cơ cấu sử dụng đất; đánh giá chỉ số bình quân tình hình sử dụng đất;

b) Phân tích, đánh giá biến động sử dụng đất đai qua các thời kỳ 10 năm, 05 năm;

c) Xây dựng báo cáo thuyết minh hiện trạng sử dụng đất.

1.5. Lập bản đồ hiện trạng sử dụng đất cấp huyện

a) Lập kế hoạch biên tập bản đồ hiện trạng sử dụng đất;

b) Tích hợp, tiếp biên, tổng hợp, khái quát hóa bản đồ hiện trạng sử dụng đất cấp huyện từ bản đồ hiện trạng sử dụng đất cấp xã, bao gồm:

- Tích hợp, tiếp biên các mảnh bản đồ hiện trạng sử dụng đất cấp xã;

- Tổng hợp, khái quát hóa các yếu tố nội dung bản đồ hiện trạng sử dụng đất;

- Biên tập và trình bày bản đồ hiện trạng sử dụng đất;

- Xây dựng báo cáo thuyết minh bản đồ hiện trạng sử dụng đất.

c) Hoàn chỉnh và in bản đồ hiện trạng sử dụng đất.

1.6. Xây dựng báo cáo kết quả kiểm kê đất đai

1.7. Phục vụ kiểm tra, nghiệm thu kết quả kiểm kê đất đai

1.8. In, sao; đóng gói, lưu trữ, giao nộp kết quả kiểm kê đất đai

2. Định mức

2.1. Công tác chuẩn bị

Bảng 12

STT

Nội dung công việc

Định biên

Định mức

Công nhóm/ huyện

1

Chuẩn bị nhân lực, vật tư, trang thiết bị

1KS2

2,00

2

Thu thập, tiếp nhận tài liệu phục vụ công tác kiểm kê đất đai

2KS2

7,00

3

Rà soát, đối chiếu, đánh giá, thống nhất lựa chọn bản đồ, tài liệu, số liệu sử dụng

2KS3

3,00

4

Rà soát xác định phạm vi kiểm kê

2KS3

5,00

2.2. Tiếp nhận, kiểm tra thẩm định kết quả kiểm kê đất đai; tổng hợp số liệu kiểm kê diện tích đất đai; phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất

Bảng 13

STT

Nội dung công việc

Định biên

Định mức

Công nhóm/ huyện

1

Tiếp nhận, kiểm tra thẩm định kết quả kiểm kê đất đai và bản đồ hiện trạng sử dụng đất của cấp xã

1.1

Kiểm tra thẩm định kết quả kiểm kê đất đai cấp xã

2KS3

7,50

1.2

Hướng dẫn chỉnh sửa, hoàn thiện số liệu, báo cáo kết quả kiểm kê đất đai, bản đồ hiện trạng sử dụng đất

2KS3

5,00

1.3

Tiếp nhận hồ sơ kiểm kê đất đai của cấp xã giao nộp

2KS2

3,00

2

Tổng hợp số liệu kiểm kê diện tích đất đai

2.1

Nhập số liệu kiểm kê đất đai cấp xã (Import dữ liệu)

1KS3

7,50

2.2

Rà soát, xử lý số liệu tổng hợp của các địa phương đối với các khu vực tranh chấp, chồng, hở địa giới hành chính

2KS3

5,00

2.3

Tổng hợp số liệu kiểm kê đất đai cấp huyện và gửi lại cho cấp xã những biểu do cấp huyện tổng hợp

1KS3

5,00

2.4

Kiểm tra, đối chiếu thông tin, dữ liệu dạng giấy và dạng số

2KS2

2,00

3

Phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất

3.1

Phân tích, đánh giá hiện trạng, cơ cấu sử dụng đất; tình hình sử dụng đúng mục đích, sai mục đích; tình hình tranh chấp hoặc chưa phân định trách nhiệm quản lý về địa giới hành chính giữa các xã trong huyện và với các huyện khác,… đánh giá chỉ số bình quân tình hình sử dụng đất

2KS3

10,00

3.2

Phân tích, đánh giá biến động sử dụng đất đai qua các thời kỳ 10 năm, 05 năm

2KS3

15,00

3.3

Xây dựng báo cáo thuyết minh hiện trạng sử dụng đất

2KS3

5,00

Ghi chú: Định mức tại Bảng 13 nêu trên tính cho huyện trung bình (huyện có ít hơn hoặc bằng 15 đơn vị cấp xã); khi tính mức cho từng huyện cụ thể thì căn cứ vào số lượng xã thực tế của huyện để tính theo công thức sau:

MH = Mtbh x [1 + 0,04 x (Kslx - 15)]

Trong đó:

- MH là mức lao động của huyện cần tính;

- Mtbh là mức lao động của huyện trung bình;

- Kslx là số lượng đơn vị cấp xã trực thuộc huyện.

2.3. Lập bản đồ hiện trạng sử dụng đất cấp huyện

Bảng 14

S TT

Nội dung công việc

Định biên

Định mức (theo tỷ lệ bản đồ)

Công nhóm/huyện

1/5000

1/10000

1/25000

1

Lập kế hoạch biên tập bản đồ hiện trạng sử dụng đất

1KS4

3,00

4,00

5,00

2

Tích hợp, tiếp biên, tổng hợp, khái quát hóa bản đồ hiện trạng sử dụng đất cấp huyện từ bản đồ hiện trạng sử dụng đất cấp xã

2.1

Tích hợp, tiếp biên các mảnh bản đồ hiện trạng sử dụng đất cấp xã

1KS4

7,00

9,00

11,00

2.2

Tổng hợp, khái quát hóa các yếu tố nội dung bản đồ hiện trạng sử dụng đất

2KS4

35,00

42,00

50,00

2.3

Biên tập và trình bày bản đồ hiện trạng sử dụng đất

1KS4

10,00

12,00

14,00

2.4

Xây dựng báo cáo thuyết minh bản đồ hiện trạng sử dụng đất

1KS4

5,00

5,00

5,00

3

Hoàn chỉnh và in bản đồ hiện trạng sử dụng đất

1KS3

4,00

4,00

4,00

Ghi chú: Định mức tại Bảng 14 nêu trên tính cho huyện trung bình (lập bản đồ hiện trạng sử dụng đất ở các tỷ lệ 1/5000, 1/10000, 1/25000 (tương ứng với quy mô diện tích nhỏ hơn hoặc bằng 2.000 ha; bằng 7.000 ha, 20.000 ha) và có từ 15 đơn vị cấp xã trực thuộc trở xuống). Khi tính mức cho từng huyện cụ thể thì căn cứ vào tỷ lệ bản đồ hiện trạng sử dụng đất, diện tích tự nhiên và số đơn vị cấp xã trực thuộc của huyện để tính theo công thức sau:

MH = Mtbh x Ktlh x Ksx

Trong đó:

- MH là mức lao động của huyện cần tính;

- Mtbh là mức lao động của huyện trung bình;

- Ktlh là hệ số tỷ lệ bản đồ cấp huyện (được xác định theo Bảng 15);

- Ksx là hệ số số lượng đơn vị cấp xã trực thuộc huyện (được xác định theo Bảng 16).

Bảng hệ số tỷ lệ bản đồ cấp huyện (Ktlh)

Bảng 15

STT

Tỷ lệ bản đồ

Diện tích tự nhiên (ha)

Ktlh

1

1/5000

≤ 2.000

1,00

> 2.000 - < 3.000

1,15

2

1/10000

3.000 - < 7.000

0,95

7000

1,00

> 7.000 - < 10.000

1,15

10.000 - ≤ 12.000

1,25

3

1/25000

> 12.000 - < 20.000

0,95

20.000

1,00

> 20.000 - < 50.000

1,15

50.000 - ≤ 100.000

1,25

> 100.000

1,35

Bảng hệ số số lượng đơn vị cấp xã trực thuộc huyện (Ksx)

Bảng 16

STT

Số lượng đơn vị cấp xã trực thuộc huyện

Ksx

1

≤ 15

1,00

2

16 - 20

1,06

3

21 - 30

1,11

4

31 - 40

1,15

5

> 40

1,18

2.4. Xây dựng báo cáo kết quả kiểm kê đất đai, phục vụ kiểm tra nghiệm thu kết quả kiểm kê đất đai; in, sao; đóng gói, lưu trữ, giao nộp kết quả kiểm kê đất đai

Bảng 17

STT

Nội dung công việc

Định biên

Định mức

Công nhóm/huyện

1

Xây dựng báo cáo kết quả kiểm kê đất đai

2KS3

15,00

2

Phục vụ kiểm tra, nghiệm thu kết quả kiểm kê đất đai

2KS3

3,00

3

In, sao; đóng gói, lưu trữ, giao nộp kết quả kiểm kê đất đai

2KTV6

2,00

III. KIỂM KÊ ĐẤT ĐAI CẤP TỈNH

1. Nội dung công việc

1.1. Công tác chuẩn bị

a) Chuẩn bị nhân lực, vật tư, trang thiết bị;

b) Thu thập, tiếp nhận tài liệu phục vụ công tác kiểm kê đất đai;

c) Rà soát, đối chiếu, đánh giá, thống nhất lựa chọn bản đồ, tài liệu, số liệu sử dụng;

d) Rà soát xác định phạm vi kiểm kê (trường hợp đang có tranh chấp hoặc không thống nhất với thực địa về đường địa giới hành chính các cấp phải tổ chức, chỉ đạo giải quyết trước khi xác định phạm vi kiểm kê);

đ) Chuẩn bị tài liệu, in tài liệu, biểu mẫu phục vụ cho kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất.

1.2. Tiếp nhận, kiểm tra thẩm định kết quả kiểm kê đất đai của cấp huyện

a) Kiểm tra thẩm định kết quả kiểm kê đất đai cấp huyện;

b) Hướng dẫn cấp huyện chỉnh sửa, hoàn thiện số liệu, báo cáo kết quả kiểm kê đất đai, bản đồ hiện trạng sử dụng đất;

c) Tiếp nhận hồ sơ kiểm kê đất đai của cấp huyện.

1.3. Tổng hợp số liệu kiểm kê diện tích đất đai

a) Nhập số liệu kiểm kê đất đai cấp huyện (Import dữ liệu);

b) Rà soát, xử lý số liệu của các địa phương đối với các khu vực tranh chấp, chồng, hở địa giới hành chính;

c) Tổng hợp số liệu kiểm kê đất đai cấp tỉnh;

d) Đối soát thống nhất số liệu kiểm kê đất đai với Bộ Quốc phòng và Bộ Công an.

1.4. Phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất

a) Phân tích, đánh giá hiện trạng, cơ cấu sử dụng đất; tình hình sử dụng đúng mục đích, sai mục đích; tình hình tranh chấp hoặc chưa phân định trách nhiệm quản lý về địa giới hành chính giữa các huyện trong tỉnh và với các tỉnh khác… phân tích cơ cấu sử dụng đất; đánh giá chỉ số bình quân tình hình sử dụng đất;

b) Phân tích, đánh giá biến động sử dụng đất đai qua các thời kỳ 10 năm, 05 năm;

c) Xây dựng báo cáo thuyết minh hiện trạng sử dụng đất;

d) Đánh giá tác động của việc quản lý và sử dụng đất đai đến tình hình phát triển kinh tế - xã hội của tỉnh.

1.5. Lập bản đồ hiện trạng sử dụng đất cấp tỉnh

a) Lập kế hoạch biên tập bản đồ hiện trạng sử dụng đất cấp tỉnh;

b) Tích hợp, tiếp biên, tổng hợp, khái quát hóa bản đồ hiện trạng sử dụng đất cấp tỉnh từ bản đồ hiện trạng sử dụng đất cấp huyện, bao gồm:

- Tích hợp, tiếp biên các mảnh bản đồ hiện trạng sử dụng đất cấp huyện;

- Tổng hợp, khái quát hóa các yếu tố nội dung bản đồ hiện trạng sử dụng đất;

- Biên tập và trình bày bản đồ hiện trạng sử dụng đất;

- Xây dựng báo cáo thuyết minh bản đồ hiện trạng sử dụng đất.

c) Hoàn thiện và in bản đồ hiện trạng sử dụng đất cấp tỉnh.

1.6. Xây dựng báo cáo kết quả kiểm kê đất đai

1.7. Phục vụ kiểm tra, nghiệm thu kết quả kiểm kê đất đai

1.8. In, sao; đóng gói, lưu trữ, giao nộp kết quả kiểm kê đất đai

2. Định mức

2.1. Công tác chuẩn bị

Bảng 18

STT

Nội dung công việc

Định biên

Định mức

Công nhóm/tỉnh

1

Chuẩn bị nhân lực, vật tư, trang thiết bị

1KS3

5,00

2

Thu thập, tiếp nhận tài liệu phục vụ công tác kiểm kê đất đai

2KS3

3,00

3

Rà soát, đối chiếu, đánh giá, thống nhất lựa chọn bản đồ, tài liệu, số liệu sử dụng

2KS3

6,00

4

Rà soát xác định phạm vi kiểm kê

2KS3

5,00

5

Chuẩn bị tài liệu, in tài liệu, biểu mẫu phục vụ cho kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất

1KS3

8,00

2.2. Tiếp nhận, kiểm tra thẩm định kết quả kiểm kê đất đai của cấp huyện; tổng hợp số liệu kiểm kê diện tích đất đai; phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất

Bảng 19

STT

Nội dung công việc

Định biên

Định mức

Công nhóm/tỉnh

1

Tiếp nhận, kiểm tra thẩm định kết quả kiểm kê đất đai của cấp huyện

1.1

Kiểm tra thẩm định kết quả kiểm kê đất đai cấp huyện

2KS3

15,00

1.2

Hướng dẫn chỉnh sửa, hoàn thiện số liệu, báo cáo kết quả kiểm kê đất đai, bản đồ hiện trạng sử dụng đất

2KS3

10,00

1.3

Tiếp nhận hồ sơ kiểm kê đất đai của cấp huyện

2KS2

5,00

2

Tổng hợp số liệu kiểm kê diện tích đất đai

2.1

Nhập số liệu kiểm kê đất đai cấp huyện (Import dữ liệu)

1KS3

10,00

2.2

Rà soát, xử lý số liệu của các địa phương đối với các khu vực tranh chấp, chồng, hở địa giới hành chính

2KS3

10,00

2.3

Tổng hợp số liệu kiểm kê đất đai cấp tỉnh

1KS3

5,00

2.4

Đối soát thống nhất số liệu kiểm kê đất đai với Bộ Quốc phòng và Bộ Công an

1KS3

5,00

3

Phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất

3.1

Phân tích, đánh giá hiện trạng, cơ cấu sử dụng đất; tình hình sử dụng đúng mục đích, sai mục đích; tình hình tranh chấp hoặc chưa phân định trách nhiệm quản lý về địa giới hành chính giữa các huyện trong tỉnh và với các tỉnh khác,… phân tích cơ cấu sử dụng đất; đánh giá chỉ số bình quân tình hình sử dụng đất

2KS3

10,00

3.2

Phân tích, đánh giá biến động sử dụng đất đai qua các thời kỳ 05 năm, 10 năm

2KS3

15,00

3.3

Xây dựng báo cáo thuyết minh hiện trạng sử dụng đất

2KS3

6,00

3.4

Đánh giá tác động của việc quản lý và sử dụng đất đai đến tình hình phát triển kinh tế - xã hội của tỉnh

2KS3

10,00

Ghi chú: Định mức tại Bảng 19 nêu trên tính cho tỉnh trung bình (có ít hơn hoặc bằng 10 đơn vị cấp huyện); khi tính mức cho tỉnh cụ thể thì căn cứ vào số lượng đơn vị cấp huyện của tỉnh để tính theo công thức sau:

MT = Mtbt x [1 + 0,04 x (Kslh - 10)]

Trong đó:

- MT là mức lao động của tỉnh cần tính;

- Mtbh là mức lao động của tỉnh trung bình;

- Kslh là số lượng đơn vị cấp huyện trực thuộc tỉnh.

2.3. Lập bản đồ hiện trạng sử dụng đất cấp tỉnh

Bảng 20

STT

Nội dung công việc

Định biên

Định mức (theo tỷ lệ bản đồ)

Công nhóm/tỉnh

1/25000

1/50000

1/100000

1

Lập kế hoạch biên tập bản đồ hiện trạng sử dụng đất cấp tỉnh

1KS5

3,00

4,00

5,00

2

Tích hợp, tiếp biên, tổng hợp, khái quát hóa bản đồ hiện trạng sử dụng đất cấp tỉnh từ bản đồ hiện trạng sử dụng đất cấp huyện

2.1

Tích hợp, tiếp biên các mảnh bản đồ hiện trạng sử dụng đất cấp huyện

1KS4

7,00

9,00

11,00

2.2

Tổng hợp, khái quát hóa các yếu tố nội dung bản đồ hiện trạng sử dụng đất

2KS5

35,00

42,00

50,00

2.3

Biên tập và trình bày bản đồ hiện trạng sử dụng đất

1KS5

10,00

12,00

14,00

2.4

Xây dựng báo cáo thuyết minh bản đồ hiện trạng sử dụng đất

1KS4

5,00

5,00

5,00

3

Hoàn thiện và in bản đồ hiện trạng sử dụng đất cấp tỉnh

1KS4

5,00

5,00

5,00

Ghi chú: Mức tại Bảng 20 nêu trên tính cho tỉnh trung bình (lập bản đồ hiện trạng sử dụng đất ở các tỷ lệ 1/25000, 1/50000, 1/100000 (tương ứng với quy mô diện tích nhỏ hơn hoặc bằng 50.000 ha; bằng 200.000 ha, 500.000 ha) và có từ 10 đơn vị hành chính cấp huyện trực thuộc trở xuống). Khi tính mức cho tỉnh cụ thể thì căn cứ vào tỷ lệ bản đồ hiện trạng sử dụng đất, diện tích tự nhiên và số đơn vị cấp huyện trực thuộc tế của tỉnh để tính theo công thức sau:

MT = Mtbt x Ktlt x Ksh

Trong đó:

- MT là mức lao động của tỉnh cần tính;

- Mtbt là mức lao động của tỉnh trung bình;

- Ktlt là hệ số theo tỷ lệ bản đồ cấp tỉnh (được xác định theo Bảng 21);

- Ksh là hệ số số lượng đơn vị cấp huyện trực thuộc tỉnh (được xác định theo Bảng 22).

Bảng hệ số theo tỷ lệ bản đồ cấp tỉnh (Ktlt)

Bảng 21

STT

Tỷ lệ bản đồ

Diện tích tự nhiên (ha)

Ktlt

1

1/25000

≤ 50.000

1,00

> 50.000 - < 100.000

1,15

2

1/50000

100.000 - < 200.000

0,95

200.000

1,00

> 200.000 - < 250.000

1,10

250.000 - ≤ 350.000

1,25

3

1/100000

> 350.000 - < 500.000

0,95

500.000

1,00

> 500.000 - < 800.000

1,15

800.000 - ≤ 1.200.000

1,25

> 1.200.000

1,35

Bảng hệ số số lượng đơn vị cấp huyện trực thuộc tỉnh (Ksh)

Bảng 22

STT

Số lượng đơn vị cấp huyện trực thuộc tỉnh

Ksh

1

≤ 10

1,00

2

11 - 15

1,06

3

16 - 20

1,11

4

21 - 30

1,15

5

> 30

1,18

2.4. Xây dựng báo cáo kết quả kiểm kê đất đai; phục vụ kiểm tra nghiệm thu kết quả kiểm kê đất đai; in, sao, đóng gói, lưu trữ, giao nộp kết quả kiểm kê đất đai

Bảng 23

STT

Nội dung công việc

Định biên

Định mức

Công nhóm/tỉnh

1

Xây dựng báo cáo kết quả kiểm kê đất đai

2KS3

10,00

2

Phục vụ kiểm tra, nghiệm thu kết quả kiểm kê đất đai

2KS3

5,00

3

In, sao; đóng gói, lưu trữ, giao nộp kết quả kiểm kê đất đai

1KS3

2,00

IV. KIỂM KÊ ĐẤT ĐAI CẢ NƯỚC

1. Nội dung công việc

1.1. Công tác chuẩn bị

a) Chuẩn bị nhân lực, vật tư, trang thiết bị;

b) Thu thập, tiếp nhận tài liệu phục vụ công tác kiểm kê đất đai;

c) Rà soát, đối chiếu, đánh giá, thống nhất lựa chọn bản đồ, tài liệu, số liệu sử dụng;

d) Rà soát xác định phạm vi kiểm kê (trường hợp đang có tranh chấp hoặc không thống nhất với thực địa về đường địa giới hành chính các cấp; tổ chức, chỉ đạo giải quyết trước khi xác định phạm vi kiểm kê);

đ) Chuẩn bị tài liệu, in tài liệu, biểu mẫu phục vụ cho kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất.

1.2. Tiếp nhận, kiểm tra thẩm định kết quả kiểm kê đất đai của cấp tỉnh

a) Kiểm tra thẩm định kết quả kiểm kê đất đai cấp tỉnh;

b) Hướng dẫn chỉnh sửa, hoàn thiện số liệu, báo cáo kết quả kiểm kê đất đai, bản đồ hiện trạng sử dụng đất;

c) Tiếp nhận hồ sơ kiểm kê đất đai của cấp tỉnh giao nộp.

1.3. Tổng hợp số liệu kiểm kê diện tích đất đai

a) Nhập số liệu kiểm kê đất đai cấp tỉnh (Import dữ liệu);

b) Rà soát, xử lý số liệu tổng hợp của các địa phương đối với các khu vực tranh chấp, chồng, hở địa giới hành chính;

c) Tổng hợp số liệu kiểm kê đất đai

- Tổng hợp số liệu kiểm kê đất đai các vùng;

- Tổng hợp số liệu kiểm kê đất đai cả nước.

d) Tiếp nhận, đối soát và thống nhất số liệu kiểm kê đất đai của Bộ Quốc phòng và Bộ Công an.

1.4. Phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất

a) Phân tích, đánh giá hiện trạng, cơ cấu sử dụng đất; tình hình sử dụng đúng mục đích, sai mục đích; tình hình tranh chấp đất đai…; đánh giá chỉ số bình quân tình hình sử dụng đất:

- Phân tích, đánh giá hiện trạng, cơ cấu sử dụng đất; tình hình sử dụng đúng mục đích, sai mục đích; tình hình tranh chấp đất đai…; đánh giá chỉ số bình quân tình hình sử dụng đất các vùng;

- Phân tích, đánh giá hiện trạng, cơ cấu sử dụng đất; tình hình sử dụng đúng mục đích, sai mục đích; tình hình tranh chấp đất đai…; đánh giá chỉ số bình quân tình hình sử dụng đất của cả nước.

b) Phân tích, đánh giá biến động sử dụng đất đai qua các thời kỳ 10 năm, 05 năm:

- Phân tích, đánh giá biến động sử dụng đất đai qua các thời kỳ 10 năm, 05 năm của các vùng;

- Phân tích, đánh giá biến động sử dụng đất đai qua các thời kỳ 10 năm, 05 năm của cả nước.

c) Xây dựng báo cáo thuyết minh hiện trạng sử dụng đất các vùng và cả nước;

d) Đánh giá tác động của việc quản lý và sử dụng đất đai đến tình hình phát triển kinh tế - xã hội:

- Đánh giá tác động của việc quản lý và sử dụng đất đai đến tình hình phát triển kinh tế - xã hội các vùng;

- Đánh giá tác động của việc quản lý và sử dụng đất đai đến tình hình phát triển kinh tế - xã hội của cả nước.

1.5. Lập bản đồ hiện trạng sử dụng đất vùng và cả nước

a) Lập kế hoạch biên tập bản đồ;

b) Tích hợp, tiếp biên, tổng hợp, khái quát hóa bản đồ hiện trạng sử dụng đất vùng và cả nước từ bản đồ hiện trạng sử dụng đất cấp tỉnh, bao gồm:

- Chuyển kinh tuyến trục, xử lý các sai lệch khi chuyển kinh tuyến trục bản đồ hiện trạng sử dụng đất gồm:

+ Chuyển kinh tuyến trục, xử lý các sai lệch khi chuyển kinh tuyến trục bản đồ hiện trạng sử dụng đất cấp tỉnh về kinh tuyến trục bản đồ hiện trạng sử dụng đất các vùng;

+ Chuyển kinh tuyến trục, xử lý các sai lệch khi chuyển kinh tuyến trục bản đồ hiện trạng sử dụng đất các vùng về kinh tuyến trục bản đồ hiện trạng sử dụng đất cả nước.

- Tích hợp, tiếp biên các mảnh bản đồ hiện trạng sử dụng đất và chuẩn hóa cơ sở toán học

+ Tích hợp, tiếp biên các mảnh bản đồ hiện trạng sử dụng đất, chuẩn hóa cơ sở toán học của bản đồ hiện trạng sử dụng đất của các vùng;

+ Tích hợp, tiếp biên các mảnh bản đồ hiện trạng sử dụng đất, chuẩn hóa cơ sở toán học của bản đồ hiện trạng sử dụng đất của cả nước.

- Tổng hợp, khái quát hóa các yếu tố nội dung bản đồ hiện trạng sử dụng đất

+ Tổng hợp, khái quát hóa các yếu tố nội dung bản đồ hiện trạng sử dụng đất của các vùng;

+ Tổng hợp, khái quát hóa các yếu tố nội dung bản đồ hiện trạng sử dụng đất của cả nước.

- Biên tập, trình bày bản đồ hiện trạng sử dụng đất

+ Biên tập, trình bày bản đồ hiện trạng sử dụng đất các vùng;

+ Biên tập, trình bày bản đồ hiện trạng sử dụng đất cả nước.

- Xây dựng báo cáo thuyết minh bản đồ hiện trạng sử dụng đất

+ Xây dựng báo cáo thuyết minh bản đồ hiện trạng sử dụng đất các vùng;

+ Xây dựng báo cáo thuyết minh bản đồ hiện trạng sử dụng đất cả nước.

c) Hoàn thiện và in bản đồ hiện trạng sử dụng đất các vùng và cả nước.

1.6. Xây dựng báo cáo kết quả kiểm kê đất đai của cả nước

1.7. Phục vụ kiểm tra, nghiệm thu kết quả kiểm kê đất đai

1.8. In, sao; đóng gói, lưu trữ, giao nộp kết quả kiểm kê đất

2. Định mức

2.1. Công tác chuẩn bị

Bảng 24

STT

Nội dung công việc

Định biên

Định mức

Công nhóm/ cả nước

1

Chuẩn bị nhân lực, vật tư, trang thiết bị

2KS3

20,00

2

Thu thập, tiếp nhận tài liệu phục vụ công tác kiểm kê đất đai

3KS4

30,00

3

Rà soát, đối chiếu, đánh giá, thống nhất lựa chọn bản đồ, tài liệu, số liệu sử dụng

2KS5

30,00

4

Rà soát xác định phạm vi kiểm kê

2KS5

30,00

5

Chuẩn bị tài liệu, in tài liệu, biểu mẫu phục vụ cho kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất

2KS3

20,00

2.2. Tiếp nhận, kiểm tra thẩm định kết quả kiểm kê đất đai của cấp tỉnh; tổng hợp số liệu kiểm kê diện tích đất đai; phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất

Bảng 25

STT

Nội dung công việc

Định biên

Định mức

Công nhóm/ cả nước

1

Tiếp nhận, kiểm tra thẩm định kết quả kiểm kê đất đai và bản đồ hiện trạng sử dụng đất của cấp tỉnh

1.1

Kiểm tra thẩm định kết quả kiểm kê đất đai cấp tỉnh

4KS4

189

1.2

Hướng dẫn chỉnh sửa, hoàn thiện số liệu, báo cáo kết quả kiểm kê đất đai, bản đồ hiện trạng sử dụng đất

2KS5

63,00

1.3

Tiếp nhận hồ sơ kiểm kê đất đai của cấp tỉnh giao nộp

6KS3

63,00

2

Tổng hợp số liệu kiểm kê diện tích đất đai

2.1

Nhập số liệu kiểm kê đất đai cấp tỉnh (Import dữ liệu)

2KS3

63,00

2.2

Rà soát, xử lý số liệu tổng hợp của các địa phương đối với các khu vực tranh chấp, chồng, hở địa giới hành chính

2KS4

63,00

2.3

Tổng hợp số liệu kiểm kê diện tích đất đai

2.3.1

Tổng hợp số liệu kiểm kê đất đai các vùng

2KS4

180,00

2.3.2

Tổng hợp số liệu kiểm kê đất đai cả nước

2KS4

30,00

2.4

Tiếp nhận, đối soát thống nhất số liệu kiểm kê đất đai với Bộ Quốc phòng và Bộ Công an.

2KS5

40,00

3

Phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất

3.1

Phân tích, đánh giá hiện trạng, cơ cấu sử dụng đất; tình hình sử dụng đúng mục đích, sai mục đích; tình hình tranh chấp đất đai…; đánh giá chỉ số bình quân tình hình sử dụng đất

3.1.1

Phân tích, đánh giá hiện trạng, cơ cấu sử dụng đất; tình hình sử dụng đúng mục đích, sai mục đích; tình hình tranh chấp đất đai…; đánh giá chỉ số bình quân tình hình sử dụng đất các vùng

2KS5

150,00

3.1.2

Phân tích, đánh giá hiện trạng, cơ cấu sử dụng đất; tình hình sử dụng đúng mục đích, sai mục đích; tình hình tranh chấp đất đai…; đánh giá chỉ số bình quân tình hình sử dụng đất của cả nước

2KS5

43,00

3.2

Phân tích, đánh giá biến động sử dụng đất đai qua các thời kỳ 05 năm, 10 năm

3.2.1

Phân tích, đánh giá biến động sử dụng đất đai qua các thời kỳ 05 năm, 10 năm của các vùng

2KS5

150,00

3.2.2

Phân tích, đánh giá biến động sử dụng đất đai qua các thời kỳ 05 năm, 10 năm cả nước

2KS5

43,00

3.3

Xây dựng báo cáo thuyết minh hiện trạng sử dụng đất các vùng và cả nước

2KS5

25,00

3.4

Đánh giá tác động của việc quản lý và sử dụng đất đai đến tình hình phát triển kinh tế - xã hội

3.4.1

Đánh giá tác động của việc quản lý và sử dụng đất đai đến tình hình phát triển kinh tế - xã hội các vùng

2KS5

150,00

3.4.2

Đánh giá tác động của việc quản lý và sử dụng đất đai đến tình hình phát triển kinh tế - xã hội của cả nước

2KS5

43,00

Ghi chú: Định mức các công việc ở bước 2.3.1, 3.1.1, 3.2.1, 3.4.1 Bảng 25 được tính cho 6 vùng tự nhiên kinh tế xã hội, trường hợp có quy định khác về các vùng tự nhiên kinh tế xã hội thì được xác định lại theo tỷ lệ tương ứng.

2.3. Lập bản đồ hiện trạng sử dụng đất vùng và cả nước

Bảng 26

STT

Nội dung công việc

Định biên

Định mức

Công nhóm/ cả nước

1

Lập kế hoạch biên tập bản đồ

Nhóm 4

(3KS5+1KTV5)

50,00

2

Tích hợp, tiếp biên, tổng hợp, khái quát hóa bản đồ hiện trạng sử dụng đất vùng và cả nước từ bản đồ hiện trạng sử dụng đất cấp tỉnh

2.1

Chuyển kinh tuyến trục, xử lý các sai lệch khi chuyển kinh tuyến trục

2.1.1

Chuyển kinh tuyến trục, xử lý các sai lệch khi chuyển kinh tuyến trục bản đồ hiện trạng sử dụng đất cấp tỉnh về kinh tuyến trục bản đồ hiện trạng sử dụng đất các vùng

Nhóm 4

(3KS5+1KTV5)

480,00

2.1.2

Chuyển kinh tuyến trục, xử lý các sai lệch khi chuyển kinh tuyến trục bản đồ hiện trạng sử dụng đất các vùng về kinh tuyến trục bản đồ hiện trạng sử dụng đất cả nước

Nhóm 4

(3KS5+1KTV5)

170,00

2.2

Tích hợp, tiếp biên các mảnh bản đồ hiện trạng sử dụng đất và chuẩn hóa cơ sở toán học

2.2.1

Tích hợp, tiếp biên các mảnh bản đồ hiện trạng sử dụng đất, chuẩn hóa cơ sở toán học của bản đồ hiện trạng sử dụng đất các vùng

4KS5

180,00

2.2.2

Tích hợp, tiếp biên các mảnh bản đồ hiện trạng sử dụng đất, chuẩn hóa cơ sở toán học của bản đồ hiện trạng sử dụng đất cả nước

4KS5

80,00

2.3

Tổng hợp, khái quát hóa các yếu tố nội dung bản đồ hiện trạng sử dụng đất

2.3.1

Tổng hợp, khái quát hóa các yếu tố nội dung bản đồ hiện trạng sử dụng đất các vùng

Nhóm 4

(3KS5+1KTV5)

720,00

2.3.2

Tổng hợp, khái quát hóa các yếu tố nội dung bản đồ hiện trạng sử dụng đất cả nước

Nhóm 4

(3KS5+1KTV5)

190,00

2.4

Biên tập, trình bày bản đồ hiện trạng sử dụng đất vùng và cả nước

2.4.1

Biên tập, trình bày bản đồ hiện trạng sử dụng đất các vùng

Nhóm 4

(3KS5+1KTV5)

300,00

2.4.2

Biên tập, trình bày bản đồ hiện trạng sử dụng đất cả nước

Nhóm 4

(4KS5+1KTV5)

90,00

2.5

Xây dựng báo cáo thuyết minh bản đồ hiện trạng sử dụng đất vùng và cả nước

2.5.1

Xây dựng báo cáo thuyết minh bản đồ hiện trạng sử dụng đất các vùng

2KS5

90,00

2.5.2

Xây dựng báo cáo thuyết minh bản đồ hiện trạng sử dụng đất cả nước

2KS5

40,00

3

Hoàn thiện và in bản đồ hiện trạng sử dụng đất các vùng và cả nước

2KS5

65,00

Ghi chú: Định mức các công việc ở bước 2.1.1, 2.2.1, 2.3.1, 2.4.1 và 2.5.1 của Bảng 26 được tính cho 6 vùng tự nhiên kinh tế xã hội, trường hợp có quy định khác về các vùng tự nhiên kinh tế xã hội thì được xác định lại theo tỷ lệ tương ứng.

2.4. Xây dựng báo cáo kết quả kiểm kê đất đai của cả nước; phục vụ kiểm tra, nghiệm thu kết quả kiểm kê đất đai; in, sao, đóng gói, lưu trữ, giao nộp kết quả kiểm kê đất đai

Bảng 27

STT

Nội dung công việc

Định biên

Định mức

Công nhóm/cả nước

1

Xây dựng báo cáo kết quả kiểm kê đất đai của cả nước

3KS5

135,00

2

Phục vụ kiểm tra, nghiệm thu kết quả kiểm kê đất đai

2KS3

30,00

3

In, sao; đóng gói, lưu trữ, giao nộp kết quả kiểm kê đất đai

2KS3

20,00

Phần III

ĐỊNH MỨC VẬT TƯ VÀ THIẾT BỊ

Chương I

THỐNG KÊ ĐẤT ĐAI

I. THỐNG KÊ ĐẤT ĐAI CẤP XÃ

1. Dụng cụ

Bảng 28

STT

Danh mục dụng cụ

Đơn vị tính

Thời hạn (tháng)

Định mức (Ca/xã)

1

Bàn làm việc

Cái

96

19,20

2

Ghế văn phòng

Cái

96

19,20

3

Tủ để tài liệu

Cái

96

19,20

4

Ổn áp dùng chung 10A

Cái

60

6,00

5

Quạt thông gió 0,04 kW

Cái

36

8,70

6

Quạt trần 0,1 kW

Cái

36

8,70

7

Đèn neon 0,04 kW

Bộ

30

19,20

8

Bàn dập ghim

Cái

24

0,54

9

Máy tính bấm số

Cái

36

6,00

10

Gọt bút chì

Cái

9

0,40

11

Thước nhựa 40 cm

Cái

24

1,00

12

Kéo

Cái

9

0,50

13

Điện năng

kW

16,68

2. Thiết bị

Bảng 29

STT

Danh mục thiết bị

Đơn vị tính

Công suất (kw/h)

Định mức (Ca/xã)

1

Máy in khổ A4

Cái

0,5

1,00

2

Máy in khổ A3

Cái

0,5

1,00

3

Máy vi tính

Cái

0,4

6,00

4

Máy điều hòa nhiệt độ

Cái

2,2

2,00

5

Máy photocopy A3

Cái

1,5

1,00

6

Điện năng

kW

41,16

3. Vật liệu

Bảng 30

STT

Danh mục vật liệu

Đơn vị tính

Định mức

(Tính cho 1 xã)

1

Đĩa CD

Cái

2,00

2

Bút chì

Chiếc

5,00

3

Tẩy chì

Chiếc

2,00

4

Mực in A4 Laser

Hộp

0,05

5

Mực in A3 Laser

Hộp

0,05

6

Mực photocopy

Hộp

0,15

7

Bút bi

Chiếc

6,00

8

Sổ ghi chép

Quyển

2,00

9

Cặp 3 dây

Chiếc

3,00

10

Giấy A4

Ram

1,00

11

Giấy A3

Ram

0,20

12

Ghim dập

Hộp

1,00

13

Bìa A4

Ram

0,20

Ghi chú:

- Định mức dụng cụ, thiết bị trên tính cho xã trung bình (xã đồng bằng có diện tích nhỏ hơn hoặc bằng 1.000 ha); khi tính mức cho từng xã cụ thể thì tính tương ứng theo công thức tính ở phần định mức lao động công nghệ của thống kê đất đai cấp xã.

- Đối với xã đã có đầy đủ hồ sơ địa chính, cơ sở dữ liệu địa chính và được cập nhật, chỉnh lý biến động đầy đủ, thường xuyên thì định mức dụng cụ, thiết bị trên được tính bằng 0,8 lần định mức quy định tại Bảng 28, 29.

II. THỐNG KÊ ĐẤT ĐAI CẤP HUYỆN

1. Dụng cụ

Bảng 31

STT

Danh mục dụng cụ

Đơn vị tính

Thời hạn (tháng)

Định mức (Ca/huyện)

1

Bàn làm việc

Cái

96

51,60

2

Ghế văn phòng

Cái

96

51,60

3

Tủ để tài liệu

Cái

96

51,60

4

Ổn áp dùng chung 10A

Cái

60

13,90

5

Lưu điện

Cái

60

31,60

6

Máy hút ẩm 2kW

Cái

60

3,97

7

Máy hút bụi 1,5kW

Cái

60

0,50

8

Quạt thông gió 0,04 kW

Cái

36

14,25

9

Quạt trần 0,1 kW

Cái

36

14,25

10

USB (1GB)

Cái

12

1,00

11

Ổ ghi CD 0,4 kW

Cái

36

0,90

12

Đèn neon 0,04 kW

Bộ

30

51,60

13

Bàn dập ghim

Cái

24

2,50

14

Máy tính bấm số

Cái

36

7,00

15

Gọt bút chì

Cái

9

0,88

16

Kéo

Cái

9

0,88

17

Đồng hồ treo tường

Cái

36

64,50

18

Điện năng

kW

105,34

2. Thiết bị

Bảng 32

STT

Danh mục thiết bị

Đơn vị tính

Công suất
(kw/h)

Định mức (Ca/huyện)

1

Máy in khổ A4

Cái

0,5

1,50

2

Máy in khổ A3

Cái

0,5

2,50

3

Máy vi tính

Cái

0,4

40,00

4

Máy điều hòa nhiệt độ

Cái

2,2

10,00

5

Máy photocopy A3

Cái

1,5

2,12

6

Điện năng

kW

362,71

3. Vật liệu

Bảng 33

STT

Danh mục vật liệu

Đơn vị tính

Định mức

(Tính cho 1 huyện)

1

Đĩa CD

Cái

5,00

2

Mực in A4 Laser

Hộp

0,20

3

Mực in A3 Laser

Hộp

0,25

4

Mực photocopy

Hộp

0,50

5

Bút bi

Chiếc

10,00

6

Sổ ghi chép

Quyển

4,00

7

Cặp 3 dây

Chiếc

5,00

8

Giấy A4

Ram

2,00

9

Giấy A3

Ram

1,00

10

Ghim dập

Hộp

2,00

11

Ghim vòng

Hộp

2,00

12

Bìa A4

Ram

0,50

Ghi chú: Định mức dụng cụ, thiết bị trên tính cho huyện trung bình (huyện có ít hơn hoặc bằng 15 xã); khi tính mức cho từng huyện cụ thể thì tính tương ứng theo công thức tính ở phần định mức lao động công nghệ của thống kê đất đai cấp huyện.

III. THỐNG KÊ ĐẤT ĐAI CẤP TỈNH

1. Dụng cụ

Bảng 34

STT

Danh mục dụng cụ

Đơn vị tính

Thời hạn (tháng)

Định mức (Ca/tỉnh)

1

Bàn làm việc

Cái

96

64,80

2

Ghế văn phòng

Cái

96

64,80

3

Tủ để tài liệu

Cái

96

64,80

4

Ổn áp dùng chung 10A

Cái

60

16,20

5

Lưu điện

Cái

60

32,40

6

Máy hút ẩm 2kW

Cái

60

4,00

7

Máy hút bụi 1,5kW

Cái

60

1,00

8

Quạt thông gió 0,04 kW

Cái

36

18,60

9

Quạt trần 0,1 kW

Cái

36

18,60

10

USB (1 GB)

Cái

12

1,00

11

Ổ ghi CD 0,4 kW

Cái

36

1,40

12

Đèn neon 0,04 kW

Bộ

30

64,80

13

Bàn dập ghim

Cái

24

2,50

14

Máy tính bấm số

Cái

36

9,00

15

Gọt bút chì

Cái

9

1,03

16

Kéo

Cái

9

1,03

17

Đồng hồ treo tường

Cái

36

21,60

18

Điện năng

kW

128,15

2. Thiết bị

Bảng 35

STT

Danh mục thiết bị

Đơn vị tính

Công suất
(kw/h)

Định mức (Ca/tỉnh)

1

Máy in khổ A4

Cái

0,5

2,00

2

Máy in khổ A3

Cái

0,5

4,00

3

Máy vi tính

Cái

0,4

35,00

4

Máy điều hòa nhiệt độ

Cái

2,2

11,67

5

Máy photocopy A3

Cái

1,5

3,00

6

Điện năng

kW

396,20

3. Vật liệu

Bảng 36

STT

Danh mục vật liệu

Đơn vị tính

Định mức

(Tính cho 1 tỉnh)

1

Đĩa CD

Cái

10,00

2

Mực in A4 Laser

Hộp

0,50

3

Mực in A3 Laser

Hộp

0,50

4

Mực photocopy

Hộp

0,80

5

Bút bi

Chiếc

15,00

6

Sổ ghi chép

Quyển

4,00

7

Cặp 3 dây

Chiếc

15,00

8

Giấy A4

Ram

5,00

9

Giấy A3

Ram

2,00

10

Ghim dập

Hộp

2,00

11

Ghim vòng

Hộp

2,00

12

Bìa A4

Ram

1,00

Ghi chú: Định mức dụng cụ, thiết bị trên tính cho tỉnh trung bình (tỉnh có ít hơn hoặc bằng 10 huyện); khi tính mức cho từng tỉnh cụ thể thì tính tương ứng theo công thức tính ở phần định mức lao động công nghệ của thống kê đất đai cấp tỉnh.

IV. THỐNG KÊ ĐẤT ĐAI CẢ NƯỚC

1. Dụng cụ

Bảng 37

STT

Danh mục dụng cụ

Đơn vị tính

Thời hạn (tháng)

Định mức

(Ca/cả nước)

1

Bàn làm việc

Cái

96

662,40

2

Ghế văn phòng

Cái

96

662,40

3

Tủ để tài liệu

Cái

96

662,40

4

Ổn áp dùng chung 10A

Cái

60

174,00

5

Lưu điện

Cái

60

232,00

6

Máy hút ẩm 2kW

Cái

60

35,00

7

Máy hút bụi 1,5kW

Cái

60

5,00

8

Quạt thông gió 0,04 kW

Cái

36

124,50

9

Quạt trần 0,1 kW

Cái

36

124,50

10

USB (1 GB)

Cái

12

139,20

11

Ổ ghi CD 0,4 kW

Cái

36

15,00

12

Đèn neon 0,04 kW

Bộ

30

662,40

13

Bàn dập ghim

Cái

24

17,10

14

Máy tính bấm số

Cái

36

20,00

15

Gọt bút chì

Cái

9

8,55

16

Kéo

Cái

9

8,55

17

Đồng hồ treo tường

Cái

36

207,50

18

Điện năng

kW

1071,79

2. Thiết bị

Bảng 38

STT

Danh mục thiết bị

Đơn vị tính

Công suất
(kw/h)

Định mức (Ca/cả nước)

1

Máy in khổ A4

Cái

0,5

8,50

2

Máy in khổ A3

Cái

0,5

30,00

3

Máy vi tính

Cái

0,4

300,00

4

Máy điều hòa nhiệt độ

Cái

2,2

75,00

5

Máy photocopy A3

Cái

1,5

30,50

6

Điện năng

kW

2940,00

3. Vật liệu

Bảng 39

STT

Danh mục vật liệu

Đơn vị tính

Định mức

(Tính cho cả nước)

1

Đĩa CD

Cái

20,00

2

Mực in A4 Laser

Hộp

1,50

3

Mực in A3 Laser

Hộp

1,00

4

Mực photocopy

Hộp

8,00

5

Bút bi

Chiếc

20,00

6

Sổ ghi chép

Quyển

10,00

7

Cặp 3 dây

Chiếc

20,00

8

Giấy A4

Ram

40,00

9

Giấy A3

Ram

12,00

10

Ghim dập

Hộp

5,00

11

Ghim vòng

Hộp

5,00

12

Bìa A4

Ram

5,00

Chương II

KIỂM KÊ ĐẤT ĐAI VÀ LẬP BẢN ĐỒ

HIỆN TRẠNG SỬ DỤNG ĐẤT

I. KIỂM KÊ ĐẤT ĐAI VÀ LẬP BẢN ĐỒ HIỆN TRẠNG SỬ DỤNG ĐẤT CẤP XÃ

1. Công tác chuẩn bị

1.1. Dụng cụ

Bảng 40

STT

Danh mục dụng cụ

Đơn vị tính

Thời hạn (tháng)

Định mức (Ca/xã)

1

Bàn làm việc

Cái

96

8,80

2

Ghế văn phòng

Cái

96

8,80

3

Tủ để tài liệu

Cái

96

8,80

4

Ổn áp dùng chung 10A

Cái

60

1,80

5

Lưu điện

Cái

60

2,40

6

Quạt thông gió 0,04 kW

Cái

36

2,57

7

Quạt trần 0,1 kW

Cái

36

2,57

8

USB (4GB)

Cái

12

1,00

9

Đèn neon 0,04 kW

Bộ

30

8,80

10

Bàn dập ghim

Cái

24

0,51

11

Máy tính bấm số

Cái

36

0,36

12

Thước nhựa 40cm

Cái

24

0,48

13

Thước nhựa 120cm

Cái

24

0,48

14

Cặp đựng tài liệu

Cái

24

2,00

15

Gọt bút chì

Cái

9

0,29

16

Kéo

Cái

9

0,60

17

Điện năng

kW

12,56

1.2. Thiết bị

Bảng 41

STT

Danh mục thiết bị

Đơn vị tính

Công suất
(kw/h)

Định mức (Ca/xã)

1

Máy in khổ A3

Cái

0,5

1,75

2

Máy vi tính

Cái

0,4

3,50

3

Máy điều hòa nhiệt độ

Cái

2,2

1,17

4

Máy photocopy A3

Cái

1,5

1,75

5

Điện năng

kW

62,72

1.3. Vật liệu

Bảng 42

STT

Danh mục vật liệu

Đơn vị tính

Định mức

(Tính cho 1 xã)

1

Băng dính to

Cuộn

1,00

2

Bút dạ màu

Bộ

1,00

3

Bút chì

Chiếc

3,00

4

Tẩy chì

Chiếc

1,00

5

Túi ni lông bọc tài liệu

Cái

3,00

6

Mực in A3 Laser

Hộp

0,10

7

Mực photocopy

Hộp

0,10

8

Bút bi

Chiếc

3,00

9

Sổ ghi chép

Quyển

2,00

10

Cặp 3 dây

Chiếc

2,00

11

Giấy A4

Ram

1,00

12

Giấy A3

Ram

0,20

13

Ghim dập

Hộp

0,50

14

Ghim vòng

Hộp

0,40

15

Bìa A4

Ram

0,05

2. Điều tra, khoanh vẽ, lập bản đồ kết quả điều tra kiểm kê

2.1. Dụng cụ

Bảng 43

STT

Danh mục dụng cụ

Đơn vị tính

Thời hạn (tháng)

Định mức (Ca/xã)

1

Bàn làm việc

Cái

96

31,20

2

Ghế văn phòng

Cái

96

31,20

3

Giá để tài liệu

Cái

60

10,40

4

Ổn áp dùng chung 10A

Cái

60

7,80

5

Lưu điện

Cái

60

10,40

6

Quạt thông gió 0,04 kW

Cái

36

1,20

7

Quạt trần 0,1 kW

Cái

36

6,26

8

Đèn neon 0,04 kW

Bộ

30

31,20

9

Bàn dập ghim

Cái

24

1,30

10

Máy tính bấm số

Cái

36

4,64

11

Quần áo bảo hộ lao động

Bộ

18

49,60

12

Giầy bảo hộ

Đôi

12

49,60

13

Tất

Đôi

6

49,60

14

Mũ cứng

Cái

12

49,60

15

Quần áo mưa

Bộ

6

49,60

16

Bình đựng nước uống

Cái

12

49,60

17

Ba lô

Cái

36

49,60

18

Thước Eke loại TB

Cái

24

29,18

19

Com pa

Cái

24

29,18

20

La bàn

Cái

36

29,18

21

Ống nhòm

Cái

24

29,18

22

Ống đựng bản đồ

Cái

12

29,18

23

Thước cuộn vải 50 m

Cái

12

29,18

24

Cặp đựng tài liệu

Cái

24

17,51

25

Gọt bút chì

Cái

9

0,88

26

Kéo

Cái

9

1,03

27

Đồng hồ treo tường

Cái

36

15,60

28

Điện năng

kW

16,14

Ghi chú: Các mức dụng cụ từ 11 đến 26 dùng cho công tác ngoại nghiệp.

2.2. Thiết bị

Bảng 44

STT

Danh mục thiết bị

Đơn vị tính

Công suất (kW/h)

Định mức (Ca/xã)

1

Máy quét (scan) A0

Cái

2,5

0,98

2

Máy vi tính

Cái

0,4

20,71

3

Máy điều hoà nhiệt độ

Cái

2,2

8,50

4

Máy in Plotter

Cái

0,4

1,65

5

Điện năng

kW

252,83

2.3. Vật liệu

Bảng 45

STT

Danh mục vật liệu

Đơn vị tính

Định mức

(Tính cho 1 xã)

1

Đĩa CD

Cái

0,13

2

Bút chì

Chiếc

0,10

3

Tẩy chì

Chiếc

0,10

4

Mực in Plotter

Hộp

0,03

5

Hồ dán khô

Hộp

0,25

6

Bút bi

Chiếc

0,20

7

Sổ ghi chép

Quyển

0,20

8

Cặp 3 dây

Chiếc

0,50

9

Giấy in A0

Tờ

2,50

10

Ghim dập

Hộp

0,10

11

Ghim vòng

Hộp

0,10

Ghi chú:

- Định mức dụng cụ, thiết bị trên tính cho cho xã trung bình (xã đồng bằng có diện tích nhỏ hơn hoặc bằng 1.000 ha); khi tính mức cho từng xã cụ thể thì tính tương ứng theo công thức tính ở phần định mức lao động công nghệ “Điều tra, khoanh vẽ, lập bản đồ kết quả điều tra kiểm kê” của mục Kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất cấp xã.

- Định mức dụng cụ, thiết bị trên tính cho xã sử dụng bản đồ địa chính để thực hiện điều tra, khoanh vẽ, lập bản đồ kết quả điều tra kiểm kê; trường hợp sử dụng bản đồ ảnh thì định mức dụng cụ, thiết bị trên được nhân với hệ số 1,1; trường hợp sử dụng bản đồ hiện trạng sử dụng đất chu kỳ trước thì định mức dụng cụ, thiết bị trên được nhân với hệ số 1,2.

3. Lập bản đồ hiện trạng sử dụng đất

3.1. Dụng cụ

Bảng 46

STT

Danh mục dụng cụ

Đơn vị tính

Thời hạn (tháng)

Định mức (Ca/xã)

1/1000

1/2000

1/5000

1/10000

1

Bàn làm việc

Cái

96

13,60

14,28

14,99

15,74

2

Ghế văn phòng

Cái

96

13,60

14,28

14,99

15,74

3

Giá để tài liệu

Cái

60

4,53

4,76

5,00

5,25

4

Ổn áp dùng chung 10A

Cái

60

3,40

3,57

3,75

3,94

5

Lưu điện

Cái

60

4,53

4,76

5,00

5,25

6

Quạt thông gió 0,04 kW

Cái

36

4,53

4,76

5,00

5,25

7

Quạt trần 0,1 kW

Cái

36

4,53

4,76

5,00

5,25

8

Đèn neon 0,04 kW

Bộ

30

13,60

14,28

14,99

15,74

9

Bàn dập ghim

Cái

24

1,50

1,58

1,65

1,74

10

Máy tính bấm số

Cái

36

3,90

4,10

4,30

4,51

11

Cặp đựng tài liệu

Cái

24

3,00

3,15

3,31

3,47

12

Gọt bút chì

Cái

9

0,50

0,53

0,55

0,58

13

Kéo

Cái

9

0,50

0,53

0,55

0,58

14

Đồng hồ treo tường

Cái

36

6,00

6,30

6,62

6,95

15

Điện năng

kW

9,90

10,40

10,92

11,46

3.2. Thiết bị

Bảng 47

STT

Danh mục thiết bị

Đơn vị tính

Công suất (kW/h)

Định mức (Ca/xã)

1/1000

1/2000

1/5000

1/10000

1

Máy quét (scan) A0

Cái

2,5

0,75

0,82

0,89

0,97

2

Máy vi tính

Cái

0,4

13,60

14,82

16,16

17,61

3

Máy điều hoà nhiệt độ

Cái

2,2

4,53

4,94

5,39

5,87

4

Máy in Plotter

Cái

0,4

0,50

0,55

0,59

0,65

5

Điện năng

kW

146,90

160,12

174,53

190,24

3.3. Vật liệu

Bảng 48

STT

Danh mục vật liệu

Đơn vị tính

Định mức (Tính cho 1 xã)

1/1000

1/2000

1/5000

1/10000

1

Đĩa CD

Cái

0,25

0,25

0,25

0,25

2

Bút chì

Chiếc

0,20

0,20

0,20

0,20

3

Tẩy chì

Chiếc

0,20

0,20

0,20

0,20

4

Mực in Plotter

Hộp

0,05

0,05

0,05

0,05

5

Hồ dán khô

Hộp

0,50

0,50

0,50

0,50

6

Bút bi

Chiếc

0,40

0,40

0,40

0,40

7

Sổ ghi chép

Quyển

0,40

0,40

0,40

0,40

8

Cặp 3 dây

Chiếc

1,00

1,00

1,00

1,00

9

Giấy in A0

Tờ

5,00

5,00

5,00

5,00

10

Ghim dập

Hộp

0,20

0,20

0,20

0,20

11

Ghim vòng

Hộp

0,20

0,20

0,20

0,20

Ghi chú: Định mức dụng cụ, thiết bị trên tính cho xã trung bình (lập bản đồ hiện trạng sử dụng đất ở các tỷ lệ 1/1000, 1/2000, 1/5000, 1/10000 (tương ứng với quy mô diện tích nhỏ hơn hoặc bằng 100 ha; bằng 300 ha, 1.000 ha, 5.000 ha)); khi tính mức cụ thể cho từng xã thì tính tương ứng theo công thức tính ở phần định mức lao động công nghệ “Lập bản đồ hiện trạng sử dụng đất” của mục Kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất cấp xã

4. Tổng hợp số liệu diện tích đất đai, lập hệ thống biểu kiểm kê đất đai; phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất; xây dựng báo cáo kết quả kiểm kê đất đai; phục vụ kiểm tra nghiệm thu kết quả kiểm kê đất đai; in, sao, đóng gói, lưu trữ và giao nộp kết quả kiểm kê đất đai

4.1. Dụng cụ

Bảng 49

STT

Danh mục dụng cụ

Đơn vị tính

Thời hạn (tháng)

Định mức

(Ca/xã)

1

Bàn làm việc

Cái

96

52,00

2

Ghế văn phòng

Cái

96

52,00

3

Tủ để tài liệu

Cái

96

52,00

4

Ổn áp dùng chung 10A

Cái

60

13,00

5

Lưu điện

Cái

60

17,33

6

Quạt thông gió 0,04 kW

Cái

36

11,67

7

Quạt trần 0,1 kW

Cái

36

11,67

8

USB (4 GB)

Cái

12

5,00

9

Đèn neon 0,04 kW

Bộ

30

52,00

10

Bàn dập ghim

Cái

24

2,68

11

Máy tính bấm số

Cái

36

5,00

12

Thước nhựa 40cm

Cái

24

4,00

13

Thước nhựa 120cm

Cái

24

1,80

14

Cặp đựng tài liệu

Cái

24

10,40

15

Gọt bút chì

Cái

9

0,85

16

Kéo

Cái

9

0,75

17

Điện năng

kW

66,47

4.2. Thiết bị

Bảng 50

STT

Danh mục thiết bị

Đơn vị tính

Công suất
(kw/h)

Định mức (Ca/xã)

1

Máy in khổ A3

Cái

0,5

3,40

2

Máy vi tính

Cái

0,4

39,00

3

Máy điều hòa nhiệt độ

Cái

2,2

7,00

4

Máy photocopy A3

Cái

1,5

1,00

5

Điện năng

kW

287,28

4.3. Vật liệu

Bảng 51

STT

Danh mục vật liệu

Đơn vị tính

Định mức

(Tính cho 1 xã)

1

Băng dính to

Cuộn

1,50

2

Bút dạ màu

Bộ

1,00

3

Bút chì

Chiếc

2,00

4

Tẩy chì

Chiếc

1,00

5

Túi ni lông bọc tài liệu

Cái

1,00

6

Mực in A3 Laser

Hộp

0,09

7

Mực photocopy

Hộp

0,12

8

Bút bi

Chiếc

2,00

9

Sổ ghi chép

Quyển

2,00

10

Cặp 3 dây

Chiếc

3,00

11

Giấy A4

Ram

1,00

12

Giấy A3

Ram

0,30

13

Ghim dập

Hộp

0,50

14

Ghim vòng

Hộp

0,50

15

Bìa A4

Ram

0,15

II. KIỂM KÊ ĐẤT ĐAI VÀ LẬP BẢN ĐỒ HIỆN TRẠNG SỬ DỤNG ĐẤT CẤP HUYỆN

1. Công tác chuẩn bị

1.1. Dụng cụ

Bảng 52

STT

Danh mục dụng cụ

Đơn vị tính

Thời hạn (tháng)

Định mức (Ca/huyện)

1

Bàn làm việc

Cái

96

25,60

2

Ghế văn phòng

Cái

96

25,60

3

Tủ để tài liệu

Cái

96

25,60

4

Ổn áp dùng chung 10A

Cái

60

6,40

5

Lưu điện

Cái

60

8,53

6

Máy hút ẩm 2kW

Cái

60

2,30

7

Máy hút bụi 1,5kW

Cái

60

0,88

8

Quạt thông gió 0,04 kW

Cái

36

10,20

9

Quạt trần 0,1 kW

Cái

36

10,20

10

USB (4 GB)

Cái

12

5,00

11

Ổ ghi CD 0,4 kW

Cái

36

0,87

12

Đèn neon 0,04 kW

Bộ

30

25,60

13

Bàn dập ghim

Cái

24

2,90

14

Máy tính bấm số

Cái

36

3,00

15

Gọt bút chì

Cái

9

1,50

16

Kéo

Cái

9

1,50

17

Đồng hồ treo tường

Cái

36

17,00

18

Điện năng

kW

73,25

1.2. Thiết bị

Bảng 53

STT

Danh mục thiết bị

Đơn vị tính

Công suất
(kw/h)

Định mức (Ca/huyện)

1

Máy in khổ A3

Cái

0,5

1,50

2

Máy vi tính

Cái

0,4

3,60

3

Máy điều hòa nhiệt độ

Cái

2,2

1,20

4

Máy photocopy A3

Cái

1,5

2,00

5

Điện năng

kW

65,77

1.3. Vật liệu

Bảng 54

STT

Danh mục vật liệu

Đơn vị tính

Định mức

(Tính cho 1 huyện)

1

Đĩa CD

Cái

1,00

2

Mực in A3 Laser

Hộp

0,10

3

Mực photocopy

Hộp

0,20

4

Bút bi

Chiếc

4,00

5

Sổ ghi chép

Quyển

4,00

6

Cặp 3 dây

Chiếc

2,00

7

Giấy A4

Ram

1,00

8

Giấy A3

Ram

0,30

9

Ghim dập

Hộp

0,20

10

Ghim vòng

Hộp

0,20

11

Bìa A4

Ram

0,10

2. Tiếp nhận, kiểm tra thẩm định kết quả kiểm kê đất đai; tổng hợp số liệu kiểm kê diện tích đất đai; phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất

2.1. Dụng cụ

Bảng 55

STT

Danh mục dụng cụ

Đơn vị tính

Thời hạn (tháng)

Định mức (Ca/huyện)

1

Bàn làm việc

Cái

96

94,00

2

Ghế văn phòng

Cái

96

94,00

3

Tủ để tài liệu

Cái

96

94,00

4

Ổn áp dùng chung 10A

Cái

60

23,50

5

Lưu điện

Cái

60

31,33

6

Máy hút ẩm 2kW

Cái

60

3,75

7

Máy hút bụi 1,5kW

Cái

60

1,20

8

Quạt thông gió 0,04 kW

Cái

36

21,67

9

Quạt trần 0,1 kW

Cái

36

21,67

10

USB (4 GB)

Cái

12

5,00

11

Ổ ghi CD 0,4 kW

Cái

36

1,20

12

Đèn neon 0,04 kW

Bộ

30

94,00

13

Bàn dập ghim

Cái

24

1,50

14

Máy tính bấm số

Cái

36

4,00

15

Gọt bút chì

Cái

9

0,30

16

Kéo

Cái

9

0,50

17

Đồng hồ treo tường

Cái

36

32,50

18

Điện năng

kW

139,22

2.2. Thiết bị

Bảng 56

STT

Danh mục thiết bị

Đơn vị tính

Công suất
(kw/h)

Định mức (Ca/huyện)

1

Máy in khổ A3

Cái

0,5

3,00

2

Máy vi tính

Cái

0,4

82,25

3

Máy điều hòa nhiệt độ

Cái

2,2

19,50

4

Máy photocopy A3

Cái

1,5

2,00

5

Điện năng

kW

674,52

2.3. Vật liệu

Bảng 57

STT

Danh mục vật liệu

Đơn vị tính

Định mức

(Tính cho 1 huyện)

1

Đĩa CD

Cái

5,00

2

Mực in A3 Laser

Hộp

0,10

3

Mực photocopy

Hộp

0,10

4

Bút bi

Chiếc

5,00

5

Sổ ghi chép

Quyển

3,00

6

Cặp 3 dây

Chiếc

3,00

7

Giấy A4

Ram

1,00

8

Giấy A3

Ram

0,30

9

Ghim dập

Hộp

0,20

10

Ghim vòng

Hộp

0,20

11

Bìa A4

Ram

0,30

Ghi chú: Định mức dụng cụ, thiết bị trên tính cho huyện trung bình (huyện có ít hơn hoặc bằng 15 đơn vị cấp xã); khi tính mức cho từng huyện cụ thể thì tính tương ứng theo công thức tính ở phần định mức lao động công nghệ “Tiếp nhận, kiểm tra thẩm định kết quả kiểm kê đất đai; tổng hợp số liệu kiểm kê diện tích đất đai; phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất” của Mục Kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất cấp huyện.

3. Lập bản đồ hiện trạng sử dụng đất cấp huyện

3.1. Dụng cụ

Bảng 58

STT

Danh mục dụng cụ

Đơn vị tính

Thời hạn (tháng)

Định mức (Ca/huyện)

1/5000

1/10000

1/25000

1

Bàn làm việc

Cái

96

79,20

94,25

112,16

2

Ghế văn phòng

Cái

96

79,20

94,25

112,16

3

Giá để tài liệu

Cái

60

23,60

28,08

33,42

4

Ổn áp dùng chung 10A

Cái

60

19,80

23,56

28,04

5

Lưu điện

Cái

60

26,40

31,42

37,39

6

Máy hút ẩm 2 kW

Cái

60

3,50

4,17

4,96

7

Máy hút bụi 1,5 kW

Cái

60

0,85

1,01

1,20

8

Quạt thông gió 0,04 kW

Cái

36

21,33

25,39

30,21

9

Quạt trần 0,1 kW

Cái

36

21,33

25,39

30,21

10

USB (4GB)

Cái

12

5,00

5,95

7,08

11

Ổ ghi CD 0,4 kW

Cái

36

1,48

1,76

2,10

12

Đèn neon 0,04kW

Bộ

30

79,20

94,25

112,16

13

Bàn dập ghim

Cái

24

2,95

3,51

4,18

14

Máy tính bấm số

Cái

36

5,00

5,95

7,08

15

Hòm đựng tài liệu

Cái

60

18,60

22,13

26,34

16

Cặp đựng tài liệu

Cái

24

18,60

22,13

26,34

17

Gọt bút chì

Cái

9

1,18

1,40

1,67

18

Kéo

Cái

9

1,18

1,40

1,67

19

Ống đựng bản đồ

Cái

12

2,95

3,51

4,18

20

Thước nhựa 120 cm

Cái

24

4,85

5,77

6,87

21

Đồng hồ treo tường

Cái

36

23,60

28,08

33,42

22

Điện năng

kW

126,18

150,16

178,69

3.2. Thiết bị

Bảng 59

STT

Danh mục thiết bị

Đơn vị tính

Công suất (kW/h)

Định mức (Ca/huyện)

1/5000

1/10000

1/25000

1

Máy vi tính

Cái

0,4

79,20

94,25

112,16

2

Máy điều hoà nhiệt độ

Cái

2,2

19,20

22,85

27,19

3

Máy chiếu

Cái

0,5

2,00

2,38

2,83

4

Máy tính xách tay

Cái

0,5

2,00

2,38

2,83

5

Máy in Plotter

Cái

0,4

1,00

1,19

1,42

6

Điện năng

kW

641,09

762,89

907,84

3.3. Vật liệu

Bảng 60

STT

Danh mục vật liệu

Đơn vị tính

Định mức (Tính cho 1 huyện)

1/5000

1/10000

1/25000

1

Đĩa CD

Cái

0,40

0,40

0,40

2

Băng dính to

Cuộn

0,30

0,30

0,30

3

Mực in Plotter

Hộp

0,05

0,05

0,05

4

Hồ dán khô

Hộp

0,50

0,50

0,50

5

Bút bi

Chiếc

0,40

0,40

0,40

6

Sổ ghi chép

Quyển

0,50

0,50

0,50

7

Cặp 3 dây

Chiếc

0,50

0,50

0,50

8

Giấy in A0

Tờ

5,00

5,00

5,00

9

Ghim dập

Hộp

0,20

0,20

0,20

10

Ghim vòng

Hộp

0,20

0,20

0,20

11

Túi nylông đựng tài liệu

Chiếc

1,00

1,00

1,00

Ghi chú: Định mức dụng cụ, thiết bị trên tính cho huyện trung bình (lập bản đồ hiện trạng sử dụng đất ở các tỷ lệ 1/5000, 1/10000, 1/25000 (tương ứng với quy mô diện tích nhỏ hơn hoặc bằng 2.000 ha; bằng 7.000 ha, 20.000 ha) và có từ 15 đơn vị cấp xã trực thuộc trở xuống); khi tính mức cho từng huyện cụ thể thì tính tương ứng theo công thức tính ở phần định mức lao động công nghệ “Lập bản đồ hiện trạng sử dụng đất cấp huyện” của Mục Kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất cấp huyện.

4. Xây dựng báo cáo kết quả kiểm kê đất đai, phục vụ kiểm tra nghiệm thu kết quả kiểm kê đất đai; in, sao; đóng gói, lưu trữ, giao nộp kết quả kiểm kê đất đai

4.1. Dụng cụ

Bảng 61

STT

Danh mục dụng cụ

Đơn vị tính

Thời hạn (tháng)

Định mức (Ca/huyện)

1

Bàn làm việc

Cái

96

32,00

2

Ghế văn phòng

Cái

96

32,00

3

Tủ để tài liệu

Cái

96

32,00

4

Ổn áp dùng chung 10A

Cái

60

8,00

5

Lưu điện

Cái

60

10,67

6

Máy hút ẩm 2kW

Cái

60

3,75

7

Máy hút bụi 1,5kW

Cái

60

1,20

8

Quạt thông gió 0,04 kW

Cái

36

6,67

9

Quạt trần 0,1 kW

Cái

36

6,67

10

USB (4 GB)

Cái

12

5,00

11

Ổ ghi CD 0,4 kW

Cái

36

2,00

12

Đèn neon 0,04 kW

Bộ

30

32,00

13

Bàn dập ghim

Cái

24

2,50

14

Máy tính bấm số

Cái

36

5,00

15

Gọt bút chì

Cái

9

1,20

16

Kéo

Cái

9

1,10

17

Đồng hồ treo tường

Cái

36

20,00

18

Điện năng

kW

103,43

4.2. Thiết bị

Bảng 62

STT

Danh mục thiết bị

Đơn vị tính

Công suất
(kw/h)

Định mức (Ca/huyện)

1

Máy in khổ A3

Cái

0,5

1,50

2

Máy vi tính

Cái

0,4

20,00

3

Máy điều hòa nhiệt độ

Cái

2,2

6,67

4

Máy photocopy A3

Cái

1,5

1,50

5

Điện năng

kW

215,60

4.3. Vật liệu

Bảng 63

STT

Danh mục vật liệu

Đơn vị tính

Định mức

(Tính cho 1 huyện)

1

Đĩa CD

Cái

10,00

2

Mực in A3 Laser

Hộp

0,12

3

Mực photocopy

Hộp

0,28

4

Bút bi

Chiếc

5,00

5

Sổ ghi chép

Quyển

1,50

6

Cặp 3 dây

Chiếc

7,50

7

Giấy A4

Ram

1,00

8

Giấy A3

Ram

0,50

9

Ghim dập

Hộp

0,50

10

Ghim vòng

Hộp

0,50

11

Bìa A4

Ram

0,15

III. KIỂM KÊ ĐẤT ĐAI CẤP TỈNH

1. Công tác chuẩn bị

1.1. Dụng cụ

Bảng 64

STT

Danh mục dụng cụ

Đơn vị tính

Thời hạn (tháng)

Định mức (Ca/tỉnh)

1

Bàn làm việc

Cái

96

36,80

2

Ghế văn phòng

Cái

96

36,80

3

Tủ để tài liệu

Cái

96

36,80

4

Ổn áp dùng chung 10A

Cái

60

9,20

5

Lưu điện

Cái

60

12,27

6

Máy hút ẩm 2kW

Cái

60

5,25

7

Máy hút bụi 1,5kW

Cái

60

2,50

8

Quạt thông gió 0,04 kW

Cái

36

9,33

9

Quạt trần 0,1 kW

Cái

36

9,33

10

USB (4GB)

Cái

12

10,00

11

Ổ ghi CD 0,4 kW

Cái

36

1,00

12

Đèn neon 0,04 kW

Bộ

30

36,80

13

Bàn dập ghim

Cái

24

5,20

14

Máy tính bấm số

Cái

36

5,50

15

Gọt bút chì

Cái

9

1,60

16

Kéo

Cái

9

1,20

17

Đồng hồ treo tường

Cái

36

18,40

18

Điện năng

kW

146,40

1.2. Thiết bị

Bảng 65

STT

Danh mục thiết bị

Đơn vị tính

Công suất
(kw/h)

Định mức (Ca/tỉnh)

1

Máy in khổ A3

Cái

0,5

3,00

2

Máy vi tính

Cái

0,4

0,00

3

Máy điều hòa nhiệt độ

Cái

2,2

4,20

4

Máy chiếu (Slide)

Cái

0,5

0,50

5

Máy photocopy A3

Cái

1,5

2,00

6

Điện năng

kW

117,52

1.3. Vật liệu

Bảng 66

STT

Danh mục vật liệu

Đơn vị tính

Định mức

(Tính cho 1 tỉnh)

1

Đĩa CD

Cái

3,00

2

Mực in A3 Laser

Hộp

0,20

3

Mực photocopy

Hộp

0,15

4

Bút bi

Chiếc

5,00

5

Sổ ghi chép

Quyển

2,00

6

Cặp 3 dây

Chiếc

5,00

7

Giấy A4

Ram

1,00

8

Giấy A3

Ram

0,20

9

Ghim dập

Hộp

0,20

10

Ghim vòng

Hộp

0,20

11

Bìa A4

Ram

0,10

2. Tiếp nhận, kiểm tra thẩm định kết quả kiểm kê đất đai của cấp huyện; tổng hợp số liệu kiểm kê diện tích đất đai; phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất

2.1. Dụng cụ

Bảng 67

STT

Danh mục dụng cụ

Đơn vị tính

Thời hạn (tháng)

Định mức (Ca/tỉnh)

1

Bàn làm việc

Cái

96

145,60

2

Ghế văn phòng

Cái

96

145,60

3

Tủ để tài liệu

Cái

96

145,60

4

Ổn áp dùng chung 10A

Cái

60

36,40

5

Lưu điện

Cái

60

32,00

6

Máy hút ẩm 2kW

Cái

60

5,00

7

Máy hút bụi 1,5kW

Cái

60

2,50

8

Quạt thông gió 0,04 kW

Cái

36

33,67

9

Quạt trần 0,1 kW

Cái

36

33,67

10

USB (4GB)

Cái

12

5,00

11

Ổ ghi CD 0,4 kW

Cái

36

1,20

12

Đèn neon 0,04 kW

Bộ

30

145,60

13

Bàn dập ghim

Cái

24

3,20

14

Máy tính bấm số

Cái

36

5,00

15

Gọt bút chì

Cái

9

1,50

16

Kéo

Cái

9

1,50

17

Đồng hồ treo tường

Cái

36

72,80

18

Điện năng

kW

208,05

2.2. Thiết bị

Bảng 68

STT

Danh mục thiết bị

Đơn vị tính

Công suất
(kw/h)

Định mức (Ca/tỉnh)

1

Máy in khổ A3

Cái

0,5

4,00

2

Máy vi tính

Cái

0,4

109,20

3

Máy điều hòa nhiệt độ

Cái

2,2

30,30

4

Máy chiếu (Slide)

Cái

0,5

4,00

5

Máy photocopy A3

Cái

1,5

2,00

6

Điện năng

kW

985,66

2.3. Vật liệu

Bảng 69

STT

Danh mục vật liệu

Đơn vị tính

Định mức

(Tính cho 1 tỉnh)

1

Đĩa CD

Cái

5,00

2

Mực in A3 Laser

Hộp

0,09

3

Mực photocopy

Hộp

0,16

4

Bút bi

Chiếc

2,50

5

Sổ ghi chép

Quyển

0,75

6

Cặp 3 dây

Chiếc

3,75

7

Giấy A4

Ram

0,75

8

Giấy A3

Ram

0,25

9

Ghim dập

Hộp

0,25

10

Ghim vòng

Hộp

0,25

11

Bìa A4

Ram

0,10

Ghi chú: Định mức dụng cụ, thiết bị trên tính cho tỉnh trung bình (có ít hơn hoặc bằng 10 đơn vị cấp huyện); khi tính mức cụ thể cho từng tỉnh thì tính tương tứng theo công thức tính ở phần định mức lao động công nghệ “Tiếp nhận, kiểm tra thẩm định kết quả kiểm kê đất đai của cấp huyện; tổng hợp số liệu kiểm kê diện tích đất đai; phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất” của Mục Kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất cấp tỉnh.

3. Lập bản đồ hiện trạng sử dụng đất cấp tỉnh

3.1. Dụng cụ

Bảng 70

STT

Danh mục dụng cụ

Đơn vị tính

Thời hạn (tháng)

Định mức (Ca/tỉnh)

1/25000

1/50000

1/100000

1

Bàn làm việc

Cái

96

80,00

94,40

111,39

2

Ghế văn phòng

Cái

96

80,00

94,40

111,39

3

Giá để tài liệu

Cái

60

25,00

29,50

34,81

4

Ổn áp dùng chung 10A

Cái

60

20,00

23,60

27,85

5

Lưu điện

Cái

60

26,67

31,47

37,13

6

Máy hút ẩm 2 kW

Cái

60

4,00

4,72

5,57

7

Máy hút bụi 1,5 kW

Cái

60

1,00

1,18

1,39

8

Quạt thông gió 0,04 kW

Cái

36

21,67

25,57

30,17

9

Quạt trần 0,1 kW

Cái

36

21,67

25,57

30,17

10

USB (4GB)

Cái

12

2,50

2,95

3,48

11

Ổ ghi CD 0,4 kW

Cái

36

1,44

1,70

2,01

12

Đèn neon 0,04kW

Bộ

30

80,00

94,40

111,39

13

Bàn dập ghim

Cái

24

2,88

3,40

4,01

14

Máy tính bấm số

Cái

36

5,00

5,90

6,96

15

Hòm đựng tài liệu

Cái

60

15,00

17,70

20,89

16

Cặp đựng tài liệu

Cái

24

15,00

17,70

20,89

17

Gọt bút chì

Cái

9

1,44

1,70

2,01

18

Kéo

Cái

9

1,44

1,70

2,01

19

Ống đựng bản đồ

Cái

12

4,00

4,72

5,57

20

Thước nhựa 120 cm

Cái

24

3,63

4,28

5,05

21

Đồng hồ treo tường

Cái

36

40,00

47,20

55,70

22

Điện năng

kW

137,00

161,66

190,76

3.2. Thiết bị

Bảng 71

STT

Danh mục thiết bị

Đơn vị tính

Công suất (kW/h)

Định mức (Ca/tỉnh)

1/25000

1/50000

1/100000

1

Máy vi tính

Cái

0,4

80,00

94,40

111,39

2

Máy điều hoà nhiệt độ

Cái

2,2

19,50

23,01

27,15

3

Máy chiếu

Cái

0,5

2,00

2,00

2,00

4

Máy tính xách tay

Cái

0,5

2,00

2,00

2,00

5

Máy in Plotter

Cái

0,4

1,00

1,00

1,00

6

Điện năng

kW

649,32

762,57

896,20

3.3. Vật liệu

Bảng 72

STT

Danh mục vật liệu

Đơn vị tính

Định mức (Tính cho 1 tỉnh)

1/25000

1/50000

1/100000

1

Đĩa CD

Cái

0,40

0,40

0,40

2

Băng dính to

Cuộn

0,30

0,30

0,30

3

Mực in Plotter

Hộp

0,05

0,05

0,05

4

Hồ dán khô

Hộp

0,50

0,50

0,50

5

Bút bi

Chiếc

0,40

0,40

0,40

6

Sổ ghi chép

Quyển

0,50

0,50

0,50

7

Cặp 3 dây

Chiếc

0,50

0,50

0,50

8

Giấy in A0

Tờ

5,00

5,00

5,00

9

Ghim dập

Hộp

0,20

0,20

0,20

10

Ghim vòng

Hộp

0,20

0,20

0,20

11

Túi nylông đựng tài liệu

Chiếc

1,00

1,00

1,00

Ghi chú: Định mức dụng cụ, thiết bị trên tính cho tỉnh trung bình (lập bản đồ hiện trạng sử dụng đất ở các tỷ lệ 1/25000, 1/50000, 1/100000 (tương ứng với quy mô diện tích nhỏ hơn hoặc bằng 50.000 ha; bằng 200.000 ha, 500.000 ha) và có từ 10 đơn vị hành chính cấp huyện trực thuộc trở xuống); khi tính mức cụ thể cho từng tỉnh thì tính tương ứng theo công thức tính ở phần định mức lao động công nghệ “Lập bản đồ hiện trạng sử dụng đất cấp tỉnh” của Mục Kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất cấp tỉnh

4. Xây dựng báo cáo kết quả kiểm kê đất đai; phục vụ kiểm tra nghiệm thu kết quả kiểm kê đất đai; in, sao, đóng gói, lưu trữ, giao nộp kết quả kiểm kê đất đai

4.1. Dụng cụ

Bảng 73

STT

Danh mục dụng cụ

Đơn vị tính

Thời hạn (tháng)

Định mức (Ca/tỉnh)

1

Bàn làm việc

Cái

96

25,60

2

Ghế văn phòng

Cái

96

25,60

3

Tủ để tài liệu

Cái

96

25,60

4

Ổn áp dùng chung 10A

Cái

60

6,40

5

Lưu điện

Cái

60

8,53

6

Máy hút ẩm 2kW

Cái

60

3,00

7

Máy hút bụi 1,5kW

Cái

60

1,50

8

Quạt thông gió 0,04 kW

Cái

36

5,67

9

Quạt trần 0,1 kW

Cái

36

5,67

10

USB (4GB)

Cái

12

5,00

11

Ổ ghi CD 0,4 kW

Cái

36

1,20

12

Đèn neon 0,04 kW

Bộ

30

25,60

13

Bàn dập ghim

Cái

24

3,20

14

Máy tính bấm số

Cái

36

5,00

15

Gọt bút chì

Cái

9

1,20

16

Kéo

Cái

9

1,30

17

Đồng hồ treo tường

Cái

36

12,80

18

Điện năng

kW

88,60

4.2. Thiết bị

Bảng 74

STT

Danh mục thiết bị

Đơn vị tính

Công suất
(kw/h)

Định mức (Ca/tỉnh)

1

Máy in khổ A3

Cái

0,5

4,00

2

Máy vi tính

Cái

0,4

20,80

3

Máy điều hòa nhiệt độ

Cái

2,2

5,10

4

Máy chiếu (Slide)

Cái

0,5

3,00

5

Máy photocopy A3

Cái

1,5

3,00

6

Điện năng

kW

231,34

4.3. Vật liệu

Bảng 75

STT

Danh mục vật liệu

Đơn vị tính

Định mức

(Tính cho 1 tỉnh)

1

Đĩa CD

Cái

7,00

2

Mực in A3 Laser

Hộp

0,12

3

Mực photocopy

Hộp

0,21

4

Bút bi

Chiếc

5,00

5

Sổ ghi chép

Quyển

4,00

6

Cặp 3 dây

Chiếc

5,00

7

Giấy A4

Ram

1,00

8

Giấy A3

Ram

0,50

9

Ghim dập

Hộp

0,40

10

Ghim vòng

Hộp

0,50

11

Bìa A4

Ram

0,20

IV. KIỂM KÊ ĐẤT ĐAI CẢ NƯỚC

1. Công tác chuẩn bị

1.1. Dụng cụ

Bảng 76

STT

Danh mục dụng cụ

Đơn vị tính

Thời hạn (tháng)

Định mức (Ca/cả nước)

1

Bàn làm việc

Cái

96

232,00

2

Ghế văn phòng

Cái

96

232,00

3

Tủ để tài liệu

Cái

96

232,00

4

Ổn áp dùng chung 10A

Cái

60

43,50

5

Lưu điện

Cái

60

58,00

6

Máy hút ẩm 2kW

Cái

60

12,00

7

Máy hút bụi 1,5kW

Cái

60

12,27

8

Quạt thông gió 0,04 kW

Cái

36

39,00

9

Quạt trần 0,1 kW

Cái

36

39,00

10

USB (4GB)

Cái

12

8,00

11

Ổ ghi CD 0,4 kW

Cái

36

6,00

12

Đèn neon 0,04 kW

Bộ

30

232,00

13

Bàn dập ghim

Cái

24

10,00

14

Máy tính bấm số

Cái

36

10,00

15

Gọt bút chì

Cái

9

4,00

16

Kéo

Cái

9

4,00

17

Đồng hồ treo tường

Cái

36

104,00

18

Điện năng

kW

480,69

1.2. Thiết bị

Bảng 77

STT

Danh mục thiết bị

Đơn vị tính

Công suất
(kw/h)

Định mức (Ca/cả nước)

1

Máy in khổ A3

Cái

0,5

6,00

2

Máy vi tính

Cái

0,4

58,00

3

Máy điều hòa nhiệt độ

Cái

2,2

7,80

4

Máy chiếu (Slide)

Cái

0,5

6,00

5

Máy photocopy A3

Cái

1,5

4,00

6

Điện năng

kW

439,82

1.3. Vật liệu

Bảng 78

STT

Danh mục vật liệu

Đơn vị tính

Định mức

(Tính cho cả nước)

1

Đĩa CD

Cái

12,00

2

Mực in A3 Laser

Hộp

2,00

3

Mực photocopy

Hộp

2,00

4

Bút bi

Chiếc

5,00

5

Sổ ghi chép

Quyển

10,00

6

Cặp 3 dây

Chiếc

12,00

7

Giấy A4

Ram

20,00

8

Giấy A3

Ram

5,00

9

Ghim dập

Hộp

1,00

10

Ghim vòng

Hộp

1,00

11

Bìa A4

Ram

0,20

2. Tiếp nhận, kiểm tra thẩm định kết quả kiểm kê đất đai của cấp tỉnh; tổng hợp số liệu kiểm kê diện tích đất đai; phân tích, đánh giá hiện trạng sử dụng đất và biến động sử dụng đất

2.1. Dụng cụ

Bảng 79

STT

Danh mục dụng cụ

Đơn vị tính

Thời hạn (tháng)

Định mức (Ca/cả nước)

1

Bàn làm việc

Cái

96

2.576,00

2

Ghế văn phòng

Cái

96

2.576,00

3

Tủ để tài liệu

Cái

96

2.576,00

4

Ổn áp dùng chung 10A

Cái

60

1.425,90

5

Lưu điện

Cái

60

2.281,44

6

Máy hút ẩm 2kW

Cái

60

142,59

7

Máy hút bụi 1,5kW

Cái

60

50,00

8

Quạt thông gió 0,04 kW

Cái

36

427,50

9

Quạt trần 0,1 kW

Cái

36

427,50

10

USB (4GB)

Cái

12

10,00

11

Ổ ghi CD 0,4 kW

Cái

36

6,00

12

Đèn neon 0,04 kW

Bộ

30

2.576,00

13

Bàn dập ghim

Cái

24

12,00

14

Máy tính bấm số

Cái

36

10,00

15

Gọt bút chì

Cái

9

6,00

16

Kéo

Cái

9

5,00

17

Đồng hồ treo tường

Cái

36

1.140,00

18

Điện năng

kW

4.506,62

2.2. Thiết bị

Bảng 80

STT

Danh mục thiết bị

Đơn vị tính

Công suất
(kw/h)

Định mức (Ca/cả nước)

1

Máy in khổ A3

Cái

0,5

8,00

2

Máy vi tính

Cái

0,4

2444,40

3

Máy điều hòa nhiệt độ

Cái

2,2

427,50

4

Máy chiếu (Slide)

Cái

0,5

10,00

5

Máy photocopy A3

Cái

1,5

6,00

6

Điện năng

kW

16.264,58

2.3. Vật liệu

Bảng 81

STT

Danh mục vật liệu

Đơn vị tính

Định mức

(Tính cho cả nước)

1

Đĩa CD

Cái

10,00

2

Mực in A3 Laser

Hộp

10,00

3

Mực photocopy

Hộp

3,00

4

Bút bi

Chiếc

30,00

5

Sổ ghi chép

Quyển

10,00

6

Cặp 3 dây

Chiếc

20,00

7

Giấy A4

Ram

70,00

8

Giấy A3

Ram

20,00

9

Ghim dập

Hộp

10,00

10

Ghim vòng

Hộp

10,00

11

Bìa A4

Ram

0,50

3. Lập bản đồ hiện trạng sử dụng đất vùng và cả nước

3.1. Dụng cụ

Bảng 82

STT

Danh mục dụng cụ

Đơn vị tính

Thời hạn (tháng)

Định mức (Ca/cả nước)

1

Bàn làm việc

Cái

96

7.544,00

2

Ghế văn phòng

Cái

96

7.544,00

3

Giá để tài liệu

Cái

60

1.886,00

4

Ổn áp dùng chung 10A

Cái

60

3.772,00

5

Lưu điện

Cái

60

6.035,20

6

Máy hút ẩm 2 kW

Cái

60

502,93

7

Máy hút bụi 1,5 kW

Cái

60

65,00

8

Quạt thông gió 0,04 kW

Cái

36

736,50

9

Quạt trần 0,1 kW

Cái

36

736,50

10

USB (4GB)

Cái

12

15,00

11

Ổ ghi CD 0,4 kW

Cái

36

8,00

12

Đèn neon 0,04kW

Bộ

30

7.544,00

13

Bàn dập ghim

Cái

24

10,00

14

Máy tính bấm số

Cái

36

30,00

15

Hòm đựng tài liệu

Cái

60

628,67

16

Cặp đựng tài liệu

Cái

24

314,33

17

Gọt bút chì

Cái

9

12,00

18

Kéo

Cái

9

15,00

19

Thước nhựa 120 cm

Cái

24

51,50

20

Đồng hồ treo tường

Cái

36

1.227,50

21

Điện năng

kW

12.696,07

3.2. Thiết bị

Bảng 83

STT

Danh mục thiết bị

Đơn vị tính

Công suất (kW/h)

Định mức (Ca/cả nước)

1

Máy chủ (Server)

Cái

1

1.350,25

2

Máy vi tính

Cái

0,4

5.186,50

3

Máy điều hoà nhiệt độ

Cái

2,2

736,50

4

Máy chiếu

Cái

0,5

10,00

5

Máy tính xách tay

Cái

0,5

10,00

6

Máy in Plotter

Cái

0,4

7,00

7

Điện năng

kW

42.486,78

3.3. Vật liệu

Bảng 84

STT

Danh mục vật liệu

Đơn vị tính

Định mức

(Tính cho cả nước)

1

Đĩa CD

Cái

75,00

2

Băng dính to

Cuộn

15,00

3

Mực in Plotter

Hộp

6,00

4

Hồ dán khô

Hộp

15,00

5

Bút bi

Chiếc

30,00

6

Sổ ghi chép

Quyển

20,00

7

Cặp 3 dây

Chiếc

25,00

8

Giấy in A0

Cuộn

10,00

9

Ghim dập

Hộp

2,00

10

Ghim vòng

Hộp

2,00

11

Ống đựng bản đồ

Chiếc

72,00

4. Xây dựng báo cáo kết quả kiểm kê đất đai của cả nước; phục vụ kiểm tra, nghiệm thu kết quả kiểm kê đất đai; in, sao, đóng gói, lưu trữ, giao nộp kết quả kiểm kê đất đai

4.1. Dụng cụ

Bảng 85

STT

Danh mục dụng cụ

Đơn vị tính

Thời hạn (tháng)

Định mức (Ca/cả nước)

1

Bàn làm việc

Cái

96

353,50

2

Ghế văn phòng

Cái

96

353,50

3

Tủ để tài liệu

Cái

96

353,50

4

Ổn áp dùng chung 10A

Cái

60

176,75

5

Lưu điện

Cái

60

282,80

6

Máy hút ẩm 2kW

Cái

60

17,68

7

Máy hút bụi 1,5kW

Cái

60

5,00

8

Quạt thông gió 0,04 kW

Cái

36

55,50

9

Quạt trần 0,1 kW

Cái

36

55,50

10

USB (4GB)

Cái

12

10,00

11

Ổ ghi CD 0,4 kW

Cái

36

10,00

12

Đèn neon 0,04 kW

Bộ

30

353,50

13

Bàn dập ghim

Cái

24

20,00

14

Máy tính bấm số

Cái

36

10,00

15

Gọt bút chì

Cái

9

12,00

16

Kéo

Cái

9

12,00

17

Đồng hồ treo tường

Cái

36

148,00

18

Điện năng

kW

577,58

4.2. Thiết bị

Bảng 86

STT

Danh mục thiết bị

Đơn vị tính

Công suất
(kw/h)

Định mức (Ca/cả nước)

1

Máy in khổ A3

Cái

0,5

15,00

2

Máy vi tính

Cái

0,4

277,75

3

Máy điều hòa nhiệt độ

Cái

2,2

69,44

4

Máy chiếu (Slide)

Cái

0,5

10,00

5

Máy photocopy A3

Cái

1,5

7,00

6

Điện năng

kW

2409,65

4.3. Vật liệu

Bảng 87

STT

Danh mục vật liệu

Đơn vị tính

Định mức

(Tính cho cả nước)

1

Đĩa CD

Cái

25,00

2

Mực in A3 Laser

Hộp

5,00

3

Mực photocopy

Hộp

5,00

4

Bút bi

Chiếc

30,00

5

Sổ ghi chép

Quyển

10,00

6

Cặp 3 dây

Chiếc

25,00

7

Giấy A4

Ram

50,00

8

Giấy A3

Ram

10,00

9

Ghim dập

Hộp

2,00

10

Ghim vòng

Hộp

1,00

11

Bìa A4

Ram

5,00


TT 2014 - 45 thu su dung dat

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 45/2014/NĐ-CP | Hà Nội, ngày 15 tháng 05 năm 2014

NGHỊ ĐỊNH

QUY ĐỊNH VỀ THU TIỀN SỬ DỤNG ĐẤT

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Luật Ngân sách nhà nước ngày 16 tháng 12 năm 2002;

Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế ngày 20 tháng 11 năm 2012;

Căn cứ Luật Giá ngày 20 tháng 6 năm 2012;

Căn cứ Luật Ban hành văn bản quy phạm pháp luật ngày 03 tháng 6 năm 2008;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

Chính phủ ban hành Nghị định quy định về thu tiền sử dụng đất.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về thu tiền sử dụng đất trong trường hợp:

1. Nhà nước giao đất có thu tiền sử dụng đất.

2. Nhà nước cho phép chuyển mục đích sử dụng đất từ đất nông nghiệp, đất phi nông nghiệp không phải là đất ở sang đất ở hoặc đất nghĩa trang, nghĩa địa có mục đích kinh doanh thuộc trường hợp phải nộp tiền sử dụng đất.

3. Nhà nước công nhận quyền sử dụng đất cho các đối tượng đang sử dụng đất thuộc trường hợp phải nộp tiền sử dụng đất.

Điều 2. Đối tượng thu tiền sử dụng đất

1. Người được Nhà nước giao đất để sử dụng vào các mục đích sau đây:

a) Hộ gia đình, cá nhân được giao đất ở;

b) Tổ chức kinh tế được giao đất để thực hiện dự án đầu tư xây dựng nhà ở để bán hoặc để bán kết hợp cho thuê;

c) Người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài được giao đất để thực hiện dự án đầu tư xây dựng nhà ở để bán hoặc để bán kết hợp cho thuê;

d) Tổ chức kinh tế được giao đất thực hiện dự án đầu tư hạ tầng nghĩa trang, nghĩa địa để chuyển nhượng quyền sử dụng đất gắn với hạ tầng (sau đây gọi tắt là đất nghĩa trang, nghĩa địa);

đ) Tổ chức kinh tế được giao đất để xây dựng công trình hỗn hợp cao tầng, trong đó có diện tích nhà ở để bán hoặc để bán kết hợp cho thuê.

2. Người đang sử dụng đất được Nhà nước cho phép chuyển mục đích sử dụng đất sang đất ở hoặc đất nghĩa trang, nghĩa địa trong các trường hợp sau:

a) Đất nông nghiệp, đất phi nông nghiệp có nguồn gốc được giao không thu tiền sử dụng đất, nay được cơ quan nhà nước có thẩm quyền cho phép chuyển sang sử dụng làm đất ở hoặc đất nghĩa trang, nghĩa địa;

b) Đất nông nghiệp có nguồn gốc được Nhà nước giao có thu tiền sử dụng đất, chuyển sang sử dụng làm đất ở hoặc đất nghĩa trang, nghĩa địa có thu tiền sử dụng đất;

c) Đất phi nông nghiệp (không phải là đất ở) có nguồn gốc được Nhà nước giao có thu tiền sử dụng đất chuyển sang sử dụng làm đất ở có thu tiền sử dụng đất;

d) Đất nông nghiệp, đất phi nông nghiệp (không phải là đất ở) có nguồn gốc được Nhà nước cho thuê đất nay chuyển sang sử dụng làm đất ở hoặc đất nghĩa trang, nghĩa địa đồng thời với việc chuyển từ thuê đất sang giao đất có thu tiền sử dụng đất.

3. Hộ gia đình, cá nhân đang sử dụng đất làm nhà ở, đất phi nông nghiệp được Nhà nước công nhận có thời hạn lâu dài trước ngày 01 tháng 7 năm 2014 khi được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi tắt là Giấy chứng nhận) phải thực hiện nghĩa vụ tài chính theo quy định tại Điều 6, Điều 7, Điều 8 và Điều 9 Nghị định này.

Điều 3. Căn cứ tính tiền sử dụng đất

Người sử dụng đất được Nhà nước giao đất, chuyển mục đích sử dụng đất, công nhận quyền sử dụng đất phải nộp tiền sử dụng đất theo quy định tại Luật Đất đai và được xác định trên các căn cứ sau:

1. Diện tích đất được giao, được chuyển mục đích sử dụng, được công nhận quyền sử dụng đất.

2. Mục đích sử dụng đất.

3. Giá đất tính thu tiền sử dụng đất:

a) Giá đất theo Bảng giá đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Ủy ban nhân dân cấp tỉnh) quy định áp dụng trong trường hợp hộ gia đình, cá nhân được công nhận quyền sử dụng đất, chuyển mục đích sử dụng đất đối với diện tích đất ở trong hạn mức.

Việc xác định diện tích đất trong hạn mức tại Điểm này phải đảm bảo nguyên tắc mỗi hộ gia đình (bao gồm cả hộ gia đình hình thành do tách hộ theo quy định của pháp luật), cá nhân chỉ được xác định diện tích đất trong hạn mức giao đất ở hoặc hạn mức công nhận đất ở một lần và trong phạm vi một tỉnh, thành phố trực thuộc trung ương.

Trường hợp hộ gia đình, cá nhân có nhiều thửa đất trong phạm vi một tỉnh, thành phố trực thuộc trung ương thì hộ gia đình, cá nhân đó được cộng dồn diện tích đất của các thửa đất để xác định diện tích đất trong hạn mức giao đất ở hoặc hạn mức công nhận đất ở nhưng tổng diện tích đất lựa chọn không vượt quá hạn mức giao đất ở hoặc hạn mức công nhận đất ở tại địa phương nơi lựa chọn.

Hộ gia đình, cá nhân chịu trách nhiệm trước pháp luật về tính trung thực, chính xác của việc kê khai diện tích thửa đất trong hạn mức giao đất ở hoặc hạn mức công nhận đất ở được áp dụng tính thu tiền sử dụng đất; nếu bị phát hiện kê khai gian lận sẽ bị truy thu nộp tiền sử dụng đất theo quy định của pháp luật đất đai và bị xử phạt theo quy định của pháp luật về thuế.

b) Giá đất cụ thể được xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư quy định tại Nghị định của Chính phủ về giá đất áp dụng trong các trường hợp sau:

- Xác định tiền sử dụng đất đối với trường hợp diện tích tính thu tiền sử dụng đất của thửa đất hoặc khu đất có giá trị (tính theo giá đất trong Bảng giá đất) từ 30 tỷ đồng trở lên đối với các thành phố trực thuộc Trung ương; từ 10 tỷ đồng trở lên đối với các tỉnh miền núi, vùng cao; từ 20 tỷ đồng trở lên đối với các tỉnh còn lại trong các trường hợp: Tổ chức được giao đất không thông qua hình thức đấu giá quyền sử dụng đất, chuyển mục đích sử dụng đất, công nhận quyền sử dụng đất; hộ gia đình, cá nhân được giao đất không thông qua hình thức đấu giá quyền sử dụng đất; được công nhận quyền sử dụng đất, chuyển mục đích sử dụng đất đối với diện tích đất ở vượt hạn mức.

- Xác định giá khởi điểm đấu giá quyền sử dụng đất khi Nhà nước giao đất có thu tiền sử dụng đất thông qua hình thức đấu giá quyền sử dụng đất.

c) Giá đất cụ thể được xác định theo phương pháp hệ số điều chỉnh giá đất áp dụng đối với trường hợp diện tích tính thu tiền sử dụng đất của thửa đất hoặc khu đất có giá trị (tính theo giá đất trong Bảng giá đất) dưới 30 tỷ đồng đối với các thành phố trực thuộc Trung ương; dưới 10 tỷ đồng đối với các tỉnh miền núi, vùng cao; dưới 20 tỷ đồng đối với các tỉnh còn lại áp dụng để xác định tiền sử dụng đất trong các trường hợp:

- Tổ chức được Nhà nước giao đất có thu tiền sử dụng đất không thông qua hình thức đấu giá quyền sử dụng đất, công nhận quyền sử dụng đất, cho phép chuyển mục đích sử dụng đất;

- Hộ gia đình, cá nhân được Nhà nước giao đất không thông qua hình thức đấu giá quyền sử dụng đất;

- Hộ gia đình, cá nhân được Nhà nước công nhận quyền sử dụng đất, cho phép chuyển mục đích sử dụng đất đối với diện tích đất ở vượt hạn mức.

Hàng năm, Ủy ban nhân dân cấp tỉnh quy định hệ số điều chỉnh giá đất để áp dụng cho các trường hợp quy định tại Điểm này.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1: THU TIỀN SỬ DỤNG ĐẤT ĐỐI VỚI CÁC TRƯỜNG HỢP CỤ THỂ

Điều 4. Thu tiền sử dụng đất khi Nhà nước giao đất

1. Tổ chức kinh tế, hộ gia đình, cá nhân được Nhà nước giao đất có thu tiền sử dụng đất thông qua hình thức đấu giá quyền sử dụng đất thì tiền sử dụng đất được tính bằng diện tích đất có thu tiền sử dụng đất nhân (x) với giá đất trúng đấu giá của mục đích sử dụng đất đấu giá.

2. Tổ chức kinh tế, hộ gia đình, cá nhân được Nhà nước giao đất có thu tiền sử dụng đất không thông qua đấu giá quyền sử dụng đất thì tiền sử dụng đất phải nộp được xác định theo công thức sau:

Tiền sử dụng đất phải nộp

=

Giá đất tính thu tiền sử dụng đất theo mục đích sử dụng đất

x

Diện tích đất phải nộp tiền sử dụng đất

-

Tiền sử dụng đất được giảm theo quy định tại Điều 12 Nghị định này (nếu có)

-

Tiền bồi thường, giải phóng mặt bằng được trừ vào tiền sử dụng đất (nếu có)

Trong đó:

a) Diện tích đất phải nộp tiền sử dụng đất là diện tích đất có thu tiền sử dụng đất ghi trên quyết định giao đất của cơ quan nhà nước có thẩm quyền.

b) Giá đất tính thu tiền sử dụng đất được xác định theo quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này.

c) Tiền bồi thường, giải phóng mặt bằng được trừ vào tiền sử dụng đất là tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt mà nhà đầu tư đã tự nguyện ứng cho Nhà nước.

3. Trường hợp công trình nhà ở, công trình hỗn hợp nhiều tầng gắn liền với đất được Nhà nước giao đất cho nhiều đối tượng sử dụng thì tiền sử dụng đất được phân bổ cho các tầng và đối tượng sử dụng.

4. Bộ Tài chính hướng dẫn cụ thể Điều này.

Điều 5. Thu tiền sử dụng đất khi chuyển mục đích sử dụng đất

1. Đối với tổ chức kinh tế:

a) Chuyển từ đất nông nghiệp, đất phi nông nghiệp được giao không thu tiền sử dụng đất sang đất ở; chuyển từ đất nông nghiệp, đất phi nông nghiệp được giao không thu tiền sử dụng đất sang đất nghĩa trang, nghĩa địa thì thu 100% tiền sử dụng đất theo giá của loại đất sau khi chuyển mục đích.

b) Chuyển mục đích sử dụng từ đất nông nghiệp, đất phi nông nghiệp không phải là đất ở được Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất sang đất ở thì thu tiền sử dụng đất như sau:

- Trường hợp được Nhà nước giao đất nông nghiệp, đất phi nông nghiệp không phải là đất ở có thu tiền sử dụng đất trước ngày 01 tháng 7 năm 2014, khi được chuyển mục đích sang đất ở thì nộp tiền sử dụng đất bằng mức chênh lệch giữa tiền sử dụng đất tính theo giá đất ở trừ (-) tiền sử dụng đất tính theo giá đất của loại đất trước khi chuyển mục đích của thời hạn sử dụng đất còn lại tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất.

- Trường hợp được Nhà nước cho thuê đất nông nghiệp, đất phi nông nghiệp không phải là đất ở theo hình thức trả tiền thuê đất hàng năm, khi được chuyển mục đích sang đất ở đồng thời với chuyển từ thuê đất sang giao đất thì nộp 100% tiền sử dụng đất theo giá đất ở tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất.

- Trường hợp được Nhà nước cho thuê đất nông nghiệp, đất phi nông nghiệp không phải là đất ở dưới hình thức trả tiền thuê đất một lần, khi được chuyển mục đích sang đất ở đồng thời với chuyển từ thuê đất sang giao đất thì nộp tiền sử dụng đất bằng mức chênh lệch giữa tiền sử dụng đất tính theo giá đất ở trừ (-) tiền thuê đất phải nộp một lần của loại đất trước khi chuyển mục đích theo thời hạn sử dụng đất còn lại tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất.

Đối với đất của các tổ chức là đơn vị sự nghiệp công lập tự chủ tài chính, doanh nghiệp có vốn nhà nước thuộc Trung ương quản lý, Ủy ban nhân dân cấp tỉnh quyết định việc chuyển mục đích sử dụng đất cùng với việc chuyển đổi công năng sử dụng của công sản theo quy định sau khi có ý kiến thống nhất bằng văn bản của Bộ Tài chính.

c) Chuyển mục đích sử dụng từ đất nông nghiệp được Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất sang đất nghĩa trang, nghĩa địa thì thu tiền sử dụng đất theo nguyên tắc quy định tại Điểm b Khoản này.

d) Chuyển mục đích sử dụng đất đối với trường hợp tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất hợp pháp theo pháp luật đất đai để thực hiện dự án đầu tư mà phải chuyển mục đích sử dụng đất thì thu tiền sử dụng đất như sau:

- Trường hợp tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất hợp pháp để thực hiện dự án đầu tư mà phải chuyển mục đích sử dụng đất sang đất ở, đất nghĩa trang, nghĩa địa thì nộp tiền sử dụng đất theo giá đất quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này của loại đất sau khi chuyển mục đích sử dụng đất.

- Khoản tiền tổ chức kinh tế đã trả để nhận chuyển nhượng quyền sử dụng đất được trừ vào số tiền sử dụng đất phải nộp khi chuyển mục đích. Khoản tiền này được xác định theo giá đất của mục đích sử dụng đất nhận chuyển nhượng tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất nhưng không vượt quá số tiền bồi thường, hỗ trợ tương ứng với trường hợp Nhà nước thu hồi đất theo quy định của pháp luật.

- Khoản tiền tổ chức kinh tế đã trả để nhận chuyển nhượng quyền sử dụng đất nêu trên được xác định như sau:

+ Trường hợp giá đất để tính tiền sử dụng đất của loại đất sau khi chuyển mục đích được xác định bằng phương pháp hệ số điều chỉnh giá đất thì giá của loại đất nhận chuyển nhượng cũng được xác định bằng phương pháp hệ số điều chỉnh giá đất.

+ Trường hợp giá đất để tính tiền sử dụng đất của loại đất sau khi chuyển mục đích được xác định bằng các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư thì giá của loại đất nhận chuyển nhượng cũng được xác định lại theo các phương pháp này.

2. Đối với hộ gia đình, cá nhân:

a) Chuyển từ đất vườn, ao trong cùng thửa đất có nhà ở thuộc khu dân cư không được công nhận là đất ở theo quy định tại Khoản 6 Điều 103 Luật Đất đai sang làm đất ở; chuyển từ đất có nguồn gốc là đất vườn, ao gắn liền nhà ở nhưng người sử dụng đất tách ra để chuyển quyền hoặc do đơn vị đo đạc khi đo vẽ bản đồ địa chính từ trước ngày 01 tháng 7 năm 2004 đã tự đo đạc tách thành các thửa riêng sang đất ở thì thu tiền sử dụng đất bằng 50% chênh lệch giữa tiền sử dụng đất tính theo giá đất ở với tiền sử dụng đất tính theo giá đất nông nghiệp tại thời điểm có quyết định chuyển mục đích của cơ quan nhà nước có thẩm quyền.

b) Chuyển từ đất nông nghiệp được Nhà nước giao không thu tiền sử dụng đất sang đất ở thì thu tiền sử dụng đất bằng mức chênh lệch giữa tiền sử dụng đất tính theo giá đất ở với tiền sử dụng đất tính theo giá đất nông nghiệp tại thời điểm có quyết định chuyển mục đích của cơ quan nhà nước có thẩm quyền.

c) Chuyển mục đích từ đất phi nông nghiệp không phải là đất ở sang đất ở thì thu tiền sử dụng đất như sau:

- Trường hợp đang sử dụng đất phi nông nghiệp đã được Nhà nước công nhận quyền sử dụng đất có thời hạn sử dụng ổn định, lâu dài trước ngày 01 tháng 7 năm 2004 mà không phải là đất được Nhà nước giao hoặc cho thuê, khi chuyển mục đích sang đất ở thì không phải nộp tiền sử dụng đất.

- Trường hợp đang sử dụng đất phi nông nghiệp dưới hình thức được Nhà nước giao đất có thu tiền sử dụng đất trước ngày 01 tháng 7 năm 2014, khi được chuyển mục đích sang đất ở thì thu tiền sử dụng đất bằng chênh lệch giữa tiền sử dụng đất tính theo giá đất ở với tiền sử dụng đất tính theo giá đất phi nông nghiệp của thời hạn sử dụng đất còn lại tại thời điểm có quyết định chuyển mục đích của cơ quan nhà nước có thẩm quyền.

- Trường hợp được Nhà nước cho thuê đất phi nông nghiệp không phải là đất ở dưới hình thức trả tiền thuê đất một lần cho cả thời gian thuê, khi được chuyển mục đích sang đất ở đồng thời với chuyển từ thuê đất sang giao đất thì nộp tiền sử dụng đất bằng mức chênh lệch giữa tiền sử dụng đất tính theo giá đất ở trừ (-) tiền thuê đất phải nộp một lần tính theo giá đất phi nông nghiệp của thời hạn sử dụng đất còn lại tại thời điểm có quyết định chuyển mục đích của cơ quan nhà nước có thẩm quyền.

- Trường hợp đang sử dụng đất phi nông nghiệp không phải là đất ở dưới hình thức được Nhà nước cho thuê đất trả tiền thuê hàng năm thì thu tiền sử dụng đất bằng 100% tiền sử dụng đất tính theo giá đất ở tại thời điểm có quyết định chuyển mục đích của cơ quan nhà nước có thẩm quyền.

d) Chuyển mục đích sử dụng đất có nguồn gốc từ nhận chuyển nhượng quyền sử dụng đất hợp pháp theo pháp luật đất đai của người sử dụng đất sang đất ở thì căn cứ vào nguồn gốc đất nhận chuyển nhượng để thu tiền sử dụng đất theo mức quy định tại Điểm a, Điểm b, Điểm c Khoản này.

3. Bộ Tài chính hướng dẫn cụ thể Điều này.

Điều 6. Thu tiền sử dụng đất khi công nhận quyền sử dụng đất (cấp Giấy chứng nhận) cho hộ gia đình, cá nhân đối với đất đã sử dụng ổn định từ trước ngày 15 tháng 10 năm 1993 mà không có một trong các loại giấy tờ quy định tại Khoản 1 Điều 100 Luật Đất đai

1. Hộ gia đình, cá nhân đang sử dụng đất có nhà ở, công trình xây dựng khác từ trước ngày 15 tháng 10 năm 1993; tại thời điểm bắt đầu sử dụng đất không có một trong các hành vi vi phạm theo quy định tại Điều 22 Nghị định của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai, nếu được cấp Giấy chứng nhận thì thu tiền sử dụng đất như sau:

a) Trường hợp đất có nhà ở thì người sử dụng đất không phải nộp tiền sử dụng đất đối với diện tích đất ở đang sử dụng trong hạn mức công nhận đất ở cho mỗi hộ gia đình, cá nhân; đối với diện tích đất ở vượt hạn mức công nhận đất ở (nếu có) thì phải nộp tiền sử dụng đất bằng 50% tiền sử dụng đất theo giá đất quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

b) Trường hợp sử dụng đất có công trình xây dựng không phải là nhà ở, nếu được cấp Giấy chứng nhận quyền sử dụng đất sản xuất kinh doanh phi nông nghiệp như hình thức được Nhà nước giao đất có thu tiền sử dụng đất với thời hạn sử dụng lâu dài thì không phải nộp tiền sử dụng đất.

2. Hộ gia đình, cá nhân sử dụng đất để ở mà tại thời điểm bắt đầu sử dụng đất đã có một trong các hành vi vi phạm theo quy định tại Điều 22 Nghị định của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai, nhưng nay nếu được Cấp giấy chứng nhận quyền sử dụng đất ở thì phải nộp 50% tiền sử dụng đất đối với diện tích đất trong hạn mức công nhận đất ở theo giá đất quy định tại Bảng giá đất; nộp 100% tiền sử dụng đất đối với diện tích đất vượt hạn mức công nhận đất ở theo giá đất quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

Trường hợp sử dụng đất có công trình xây dựng không phải là nhà ở, nếu được cấp Giấy chứng nhận quyền sử dụng đất sản xuất kinh doanh phi nông nghiệp như hình thức giao đất có thu tiền sử dụng đất với thời hạn sử dụng lâu dài thì phải nộp 50% tiền sử dụng đất theo giá đất quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này của loại đất sản xuất kinh doanh phi nông nghiệp có thời hạn sử dụng đất cao nhất quy định tại Khoản 3 Điều 126 Luật Đất đai tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

Điều 7. Thu tiền sử dụng đất khi công nhận quyền sử dụng đất (cấp Giấy chứng nhận) cho hộ gia đình, cá nhân đối với đất đã sử dụng từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 mà không có giấy tờ quy định tại Khoản 1 Điều 100 Luật Đất đai

1. Hộ gia đình, cá nhân đang sử dụng đất và tại thời điểm bắt đầu sử dụng đất không có một trong các hành vi vi phạm theo quy định tại Điều 22 Nghị định của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai, nếu được cấp Giấy chứng nhận thì thu tiền sử dụng đất như sau:

a) Trường hợp hộ gia đình, cá nhân đang sử dụng đất có nhà ở thì phải nộp tiền sử dụng đất bằng 50% tiền sử dụng đất đối với diện tích đất trong hạn mức giao đất ở theo giá đất quy định tại Bảng giá đất; đối với diện tích đất ở vượt hạn mức (nếu có) thì phải nộp bằng 100% tiền sử dụng đất theo giá đất quy định Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

b) Trường hợp sử dụng đất có công trình xây dựng không phải là nhà ở, nếu được cấp Giấy chứng nhận quyền sử dụng đất sản xuất kinh doanh phi nông nghiệp như hình thức giao đất có thu tiền sử dụng đất với thời hạn sử dụng lâu dài thì phải nộp 50% tiền sử dụng đất theo giá đất quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này của loại đất sản xuất kinh doanh phi nông nghiệp có thời hạn sử dụng đất cao nhất quy định tại Khoản 3 Điều 126 Luật Đất đai tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

2. Hộ gia đình, cá nhân sử dụng đất ở mà tại thời điểm bắt đầu sử dụng đất đã có một trong các hành vi vi phạm theo quy định tại Điều 22 Nghị định của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai nhưng nay nếu được cấp Giấy chứng nhận quyền sử dụng đất ở thì phải nộp 100% tiền sử dụng đất theo giá đất quy định tại Bảng giá đất đối với phần diện tích đất trong hạn mức giao đất ở; đối với phần diện tích vượt hạn mức giao đất ở (nếu có), phải nộp 100% tiền sử dụng đất theo giá đất quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

Trường hợp sử dụng đất có công trình xây dựng không phải là nhà ở, nếu được cấp Giấy chứng nhận quyền sử dụng đất sản xuất kinh doanh phi nông nghiệp như hình thức giao đất có thu tiền sử dụng đất với thời hạn sử dụng lâu dài thì phải nộp 100% tiền sử dụng đất theo giá đất quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này của loại đất sản xuất kinh doanh phi nông nghiệp có thời hạn sử dụng đất cao nhất quy định tại Khoản 3 Điều 126 Luật Đất đai tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

Điều 8. Thu tiền sử dụng đất khi công nhận quyền sử dụng đất (cấp Giấy chứng nhận) cho hộ gia đình, cá nhân đối với đất ở có nguồn gốc được giao không đúng thẩm quyền trước ngày 01 tháng 7 năm 2004

1. Trường hợp sử dụng đất có nhà ở ổn định, khi được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận thì thu tiền sử dụng đất như sau:

a) Trường hợp sử dụng đất có nhà ở từ trước ngày 15 tháng 10 năm 1993 và có giấy tờ chứng minh về việc đã nộp tiền cho cơ quan, tổ chức để được sử dụng đất thì khi được cấp Giấy chứng nhận không phải nộp tiền sử dụng đất.

b) Trường hợp sử dụng đất có nhà ở ổn định trong khoảng thời gian từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 và có giấy tờ chứng minh đã nộp tiền để được sử dụng đất, thì thu tiền sử dụng đất như sau:

- Nếu giấy tờ chứng minh đã nộp tiền để được sử dụng đất theo đúng mức thu quy định của pháp luật đất đai năm 1993 thì không thu tiền sử dụng đất;

- Nếu giấy tờ chứng minh đã nộp tiền để được sử dụng đất thấp hơn mức thu quy định của pháp luật đất đai năm 1993 thì số tiền đã nộp được quy đổi ra tỷ lệ % diện tích đã hoàn thành việc nộp tiền sử dụng đất theo chính sách và giá đất tại thời điểm đã nộp tiền; phần diện tích đất còn lại thực hiện thu tiền sử dụng đất theo chính sách và giá đất tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

c) Trường hợp sử dụng đất có nhà ở ổn định trước ngày 01 tháng 7 năm 2004 và không có giấy tờ chứng minh đã nộp tiền để được sử dụng đất, khi được cấp Giấy chứng nhận thì thu tiền sử dụng đất như sau:

- Trường hợp đất đã được sử dụng ổn định từ trước ngày 15 tháng 10 năm 1993 thì thu tiền sử dụng đất bằng 40% tiền sử dụng đất theo giá đất ở đối với phần diện tích đất trong hạn mức giao đất ở tại địa phương theo giá đất quy định tại Bảng giá đất tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền; bằng 100% tiền sử dụng đất theo giá đất ở đối với phần diện tích vượt hạn mức giao đất ở (nếu có) theo giá đất quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

- Trường hợp đất đã được sử dụng ổn định từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 thì thu tiền sử dụng đất bằng 50% tiền sử dụng đất đối với phần diện tích trong hạn mức giao đất ở theo giá đất quy định tại Bảng giá đất; bằng 100% tiền sử dụng đất đối với phần diện tích vượt hạn mức giao đất ở (nếu có) theo giá đất quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

2. Diện tích đất còn lại không có nhà ở (nếu có) được xác định là đất nông nghiệp theo hiện trạng sử dụng khi cấp Giấy chứng nhận. Nếu người sử dụng đất đề nghị được chuyển sang sử dụng vào mục đích đất ở và được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất ở thì phải nộp tiền sử dụng đất bằng mức chênh lệch giữa thu tiền sử dụng đất theo giá đất ở với thu tiền sử dụng đất theo giá đất nông nghiệp tại thời điểm có quyết định chuyển mục đích của cơ quan nhà nước có thẩm quyền.

3. Bộ Tài chính hướng dẫn cụ thể Điều này.

Điều 9. Thu tiền sử dụng đất khi công nhận quyền sử dụng đất (cấp Giấy chứng nhận) cho hộ gia đình, cá nhân đối với đất ở có nguồn gốc được giao không đúng thẩm quyền hoặc do lấn chiếm kể từ ngày 01 tháng 7 năm 2004 đến trước ngày 01 tháng 7 năm 2014 mà nay được Nhà nước xét cấp Giấy chứng nhận

1. Hộ gia đình, cá nhân sử dụng đất có nguồn gốc do lấn, chiếm hoặc đất được giao, được cho thuê không đúng thẩm quyền kể từ ngày 01 tháng 7 năm 2004 đến trước ngày 01 tháng 07 năm 2014 nhưng nay phù hợp với quy hoạch sử dụng đất, nếu được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận theo quy định tại Khoản 9 Điều 210 Luật Đất đai thì phải nộp 100% tiền sử dụng đất theo giá đất quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

2. Trường hợp sử dụng đất có công trình xây dựng không phải là nhà ở, nếu được cấp Giấy chứng nhận quyền sử dụng đất sản xuất kinh doanh phi nông nghiệp như hình thức giao đất có thu tiền sử dụng đất với thời hạn sử dụng lâu dài thì phải nộp 100% tiền sử dụng đất theo giá đất quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này của loại đất sản xuất kinh doanh phi nông nghiệp có thời hạn sử dụng đất cao nhất quy định tại Khoản 3 Điều 126 Luật Đất đai tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

Mục 2: MIỄN, GIẢM TIỀN SỬ DỤNG ĐẤT

Điều 10. Nguyên tắc thực hiện miễn, giảm tiền sử dụng đất

1. Hộ gia đình, cá nhân thuộc đối tượng được miễn hoặc giảm tiền sử dụng đất thì chỉ được miễn hoặc giảm một lần trong trường hợp: Được Nhà nước giao đất để làm nhà ở hoặc được phép chuyển mục đích sử dụng đất từ đất khác sang làm đất ở hoặc được cấp Giấy chứng nhận quyền sử dụng đất ở.

2. Trong hộ gia đình có nhiều thành viên thuộc diện được giảm tiền sử dụng đất thì được cộng các mức giảm của từng thành viên thành mức giảm chung của cả hộ, nhưng mức giảm tối đa không vượt quá số tiền sử dụng đất phải nộp trong hạn mức giao đất ở.

3. Trong trường hợp người thuộc đối tượng được hưởng cả miễn và giảm tiền sử dụng đất theo quy định tại Nghị định này hoặc các văn bản quy phạm pháp luật khác có liên quan thì được miễn tiền sử dụng đất; trường hợp người thuộc đối tượng được giảm tiền sử dụng đất nhưng có nhiều mức giảm khác nhau quy định tại Nghị định này và các văn bản quy phạm pháp luật khác có liên quan thì được hưởng mức giảm cao nhất.

4. Việc miễn, giảm tiền sử dụng đất khi Nhà nước giao đất, cho phép chuyển mục đích sử dụng đất theo quy định tại Điều 11, Điều 12 Nghị định này chỉ được thực hiện trực tiếp với đối tượng được miễn, giảm và tính trên số tiền sử dụng đất phải nộp theo quy định tại Điều 4, Điều 5, Điều 6, Điều 7, Điều 8 và Điều 9 Nghị định này.

5. Không áp dụng miễn, giảm tiền sử dụng đất theo pháp luật về ưu đãi đầu tư đối với dự án đầu tư xây dựng nhà ở thương mại.

6. Người sử dụng đất chỉ được hưởng ưu đãi miễn, giảm tiền sử dụng đất sau khi thực hiện các thủ tục để được miễn, giảm theo quy định.

7. Tổ chức kinh tế được Nhà nước giao đất có thu tiền sử dụng đất mà được giảm tiền sử dụng đất thì có quyền và nghĩa vụ trong phạm vi phần giá trị quyền sử dụng đất đã nộp tiền sử dụng đất theo quy định của pháp luật về đất đai.

8. Trường hợp người sử dụng đất thuộc đối tượng được miễn, giảm tiền sử dụng đất có nguyện vọng nộp tiền sử dụng đất (không hưởng ưu đãi) thì thực hiện nghĩa vụ tài chính về đất đai như đối với trường hợp không được miễn, giảm tiền sử dụng đất và có các quyền, nghĩa vụ theo quy định của pháp luật về đất đai như trường hợp được Nhà nước giao đất có thu tiền sử dụng đất đối với loại đất có mục đích sử dụng tương ứng.

Điều 11. Miễn tiền sử dụng đất

Miễn tiền sử dụng đất trong những trường hợp sau đây:

1. Miễn tiền sử dụng đất trong hạn mức giao đất ở khi sử dụng đất để thực hiện chính sách nhà ở, đất ở đối với người có công với cách mạng thuộc đối tượng được miễn tiền sử dụng đất theo quy định của pháp luật về người có công; hộ nghèo, hộ đồng bào dân tộc thiểu số ở vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn, vùng biên giới, hải đảo; sử dụng đất để xây dựng nhà ở xã hội theo quy định của pháp luật về nhà ở; nhà ở cho người phải di dời do thiên tai.

Việc xác định hộ nghèo theo quyết định của Thủ tướng Chính phủ; việc xác định hộ gia đình hoặc cá nhân là đồng bào dân tộc thiểu số theo quy định của Chính phủ.

2. Miễn tiền sử dụng đất trong hạn mức giao đất ở khi cấp Giấy chứng nhận lần đầu đối với đất do chuyển mục đích sử dụng từ đất không phải là đất ở sang đất ở do tách hộ đối với hộ đồng bào dân tộc thiểu số, hộ nghèo tại các xã đặc biệt khó khăn vùng đồng bào dân tộc và miền núi theo Danh mục các xã đặc biệt khó khăn do Thủ tướng Chính phủ quy định.

3. Miễn tiền sử dụng đất đối với diện tích đất được giao trong hạn mức giao đất ở cho các hộ dân làng chài, dân sống trên sông nước, đầm phá di chuyển đến định cư tại các khu, điểm tái định cư theo quy hoạch, kế hoạch và dự án được cấp có thẩm quyền phê duyệt.

4. Miễn tiền sử dụng đất đối với phần diện tích đất được giao trong hạn mức giao đất ở để bố trí tái định cư hoặc giao cho các hộ gia đình, cá nhân trong các cụm, tuyến dân cư vùng ngập lũ theo dự án được cấp có thẩm quyền phê duyệt.

5. Thủ tướng Chính phủ quyết định việc miễn tiền sử dụng đất đối với các trường hợp khác do Bộ trưởng Bộ Tài chính trình trên cơ sở đề xuất của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh.

6. Bộ Tài chính hướng dẫn cụ thể Điều này.

Điều 12. Giảm tiền sử dụng đất

1. Giảm 50% tiền sử dụng đất trong hạn mức đất ở đối với hộ gia đình là đồng bào dân tộc thiểu số, hộ nghèo tại các địa bàn không thuộc phạm vi quy định tại Khoản 2 Điều 11 Nghị định này khi được cơ quan nhà nước có thẩm quyền quyết định giao đất; công nhận (cấp Giấy chứng nhận) quyền sử dụng đất lần đầu đối với đất đang sử dụng hoặc khi được chuyển mục đích sử dụng từ đất không phải là đất ở sang đất ở.

Việc xác định hộ nghèo theo quyết định của Thủ tướng Chính phủ; việc xác định hộ gia đình hoặc cá nhân là đồng bào dân tộc thiểu số theo quy định của Chính phủ.

2. Giảm tiền sử dụng đất đối với đất ở trong hạn mức giao đất ở (bao gồm giao đất, chuyển mục đích sử dụng đất, cấp Giấy chứng nhận cho người đang sử dụng đất) đối với người có công với cách mạng mà thuộc diện được giảm tiền sử dụng đất theo quy định của pháp luật về người có công.

3. Thủ tướng Chính phủ quyết định việc giảm tiền sử dụng đất đối với các trường hợp khác do Bộ trưởng Bộ Tài chính trình trên cơ sở đề xuất của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh.

4. Bộ Tài chính hướng dẫn cụ thể Điều này.

Điều 13. Thẩm quyền xác định và quyết định số tiền sử dụng đất được miễn, giảm

1. Căn cứ vào hồ sơ, giấy tờ chứng minh thuộc đối tượng được miễn, giảm tiền sử dụng đất quy định tại Điều 11, Điều 12 Nghị định này, cơ quan thuế xác định số tiền sử dụng đất phải nộp và số tiền sử dụng đất được miễn, giảm, cụ thể:

a) Cục trưởng Cục thuế ban hành quyết định số tiền sử dụng đất được miễn, giảm đối với tổ chức kinh tế; tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài.

b) Chi cục trưởng Chi cục thuế ban hành quyết định số tiền sử dụng đất được miễn, giảm đối với hộ gia đình, cá nhân.

2. Bộ Tài chính hướng dẫn trình tự, thủ tục miễn, giảm tiền sử dụng đất quy định tại Điều này.

Mục 3: THU, NỘP TIỀN SỬ DỤNG ĐẤT

Điều 14. Trình tự xác định, thu nộp tiền sử dụng đất

1. Đối với tổ chức kinh tế:

Căn cứ hồ sơ địa chính (thông tin về người sử dụng đất, diện tích đất, vị trí đất và mục đích sử dụng đất) do Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường gửi đến; căn cứ Quyết định của Ủy ban nhân dân cấp tỉnh về phê duyệt giá đất cụ thể tính thu tiền sử dụng đất của dự án hoặc Bảng giá đất, hệ số điều chỉnh giá đất, trong thời hạn 05 ngày làm việc kể từ ngày nhận được Quyết định phê duyệt giá đất của Ủy ban nhân dân cấp tỉnh hoặc từ ngày nhận được hồ sơ địa chính của cơ quan tài nguyên và môi trường (hoặc hồ sơ kê khai; của tổ chức kinh tế), cục thuế (hoặc cơ quan được ủy quyền, phân cấp theo pháp luật về quản lý thuế) xác định số tiền sử dụng đất, ra thông báo nộp tiền sử dụng đất và gửi cho tổ chức sử dụng đất.

2. Đối với hộ gia đình, cá nhân:

Căn cứ hồ sơ địa chính (thông tin về người sử dụng đất, diện tích đất, vị trí đất và mục đích sử dụng đất) do Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường gửi đến; căn cứ Quyết định của Ủy ban nhân dân cấp tỉnh về phê duyệt giá đất cụ thể tính thu tiền sử dụng đất hoặc Bảng giá đất, hệ số điều chỉnh giá đất và hồ sơ xin cấp Giấy chứng nhận, chuyển mục đích sử dụng đất của hộ gia đình, cá nhân; trong thời hạn 05 ngày làm việc, cơ quan thuế xác định số tiền sử dụng đất, ra thông báo nộp tiền sử dụng đất và gửi cho hộ gia đình, cá nhân.

3. Trường hợp chưa đủ cơ sở để xác định số thu tiền sử dụng đất thì trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan thuế phải thông báo bằng văn bản cho cơ quan, tổ chức, cá nhân có liên quan để bổ sung hồ sơ; sau khi có đủ hồ sơ hợp lệ thì cơ quan thuế phải ra thông báo nộp tiền sử dụng đất chậm nhất sau 05 ngày làm việc tính từ ngày nhận đủ hồ sơ bổ sung. Đồng thời cơ quan thuế lập hồ sơ theo dõi tình hình thu nộp tiền sử dụng đất theo mẫu do Bộ Tài chính quy định.

4. Thời hạn nộp tiền sử dụng đất:

a) Trong thời hạn 30 ngày kể từ ngày ký Thông báo của cơ quan thuế, người sử dụng đất phải nộp 50% tiền sử dụng đất theo Thông báo.

b) Trong vòng 60 ngày tiếp theo, người sử dụng đất phải nộp 50% tiền sử dụng đất còn lại theo Thông báo.

c) Quá thời hạn quy định tại Điểm a, Điểm b Khoản này, người sử dụng đất chưa nộp đủ số tiền sử dụng đất theo Thông báo thì phải nộp tiền chậm nộp đối với số tiền chưa nộp theo mức quy định của pháp luật về quản lý thuế trừ trường hợp có đơn xin ghi nợ tiền sử dụng đất đối với những trường hợp được ghi nợ.

5. Trường hợp căn cứ tính tiền sử dụng đất có thay đổi thì cơ quan thuế phải xác định lại tiền sử dụng đất phải nộp, thông báo cho người có nghĩa vụ thực hiện.

Trường hợp đang sử dụng đất đã hoàn thành nghĩa vụ tài chính về tiền sử dụng đất nếu người sử dụng đất đề nghị điều chỉnh quy hoạch xây dựng chi tiết làm phát sinh nghĩa vụ tài chính đất đai (nếu có) thì phải nộp bổ sung tiền sử dụng đất vào ngân sách nhà nước.

6. Bộ Tài chính chủ trì phối hợp với Bộ Tài nguyên và Môi trường hướng dẫn việc luân chuyển hồ sơ và sự phối hợp giữa cơ quan thuế, tài nguyên và môi trường, tài chính, Kho bạc Nhà nước trong việc xác định, tính và thu nộp tiền sử dụng đất theo quy định tại Điều này.

Điều 15. Xử lý số tiền bồi thường, giải phóng mặt bằng

1. Đối với trường hợp Quỹ phát triển đất ứng vốn cho tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng tạo quỹ đất sạch để giao đất, người được Nhà nước giao đất có thu tiền sử dụng đất thông qua hình thức đấu giá hoặc không đấu giá phải nộp tiền sử dụng đất và xử lý tiền bồi thường, giải phóng mặt bằng như sau:

a) Trường hợp không được miễn, giảm tiền sử dụng đất, người được Nhà nước giao đất phải nộp tiền sử dụng đất vào ngân sách nhà nước theo quy định của pháp luật. Việc hoàn trả tiền bồi thường, giải phóng mặt bằng cho Quỹ phát triển đất do ngân sách nhà nước thực hiện theo quy định của pháp luật về ngân sách nhà nước.

b) Trường hợp được miễn tiền sử dụng đất hoặc được giao đất không thu tiền sử dụng đất, người được Nhà nước giao đất phải nộp toàn bộ tiền bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt vào ngân sách nhà nước và khoản tiền này được tính vào vốn đầu tư của dự án; đối với các công trình đầu tư xây dựng kết cấu hạ tầng, công trình xây dựng khác của Nhà nước thì thực hiện theo quyết định của cấp có thẩm quyền.

c) Trường hợp được giảm tiền sử dụng đất, người được Nhà nước giao đất phải hoàn trả tiền bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt vào ngân sách nhà nước và được trừ vào số tiền sử dụng đất phải nộp. Số tiền còn lại chưa được trừ (nếu có) được tính vào vốn đầu tư của dự án.

2. Trường hợp thuộc đối tượng được Nhà nước giao đất không thông qua hình thức đấu giá và tự nguyện ứng trước tiền bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt thì được trừ số tiền đã ứng trước vào tiền sử dụng đất phải nộp theo phương án được duyệt; mức trừ không vượt quá số tiền sử dụng đất phải nộp. Đối với số tiền bồi thường, giải phóng mặt bằng còn lại chưa được trừ vào tiền sử dụng đất phải nộp (nếu có) thì được tính vào vốn đầu tư của dự án.

3. Tiền bồi thường, giải phóng mặt bằng quy định tại Khoản 1, Khoản 2 Điều này gồm tiền bồi thường, hỗ trợ, tái định cư và kinh phí tổ chức thực hiện bồi thường, giải phóng mặt bằng.

4. Bộ Tài chính hướng dẫn cụ thể Điều này.

Điều 16. Ghi nợ tiền sử dụng đất

1. Hộ gia đình, cá nhân được chuyển mục đích sử dụng đất; được cấp Giấy chứng nhận phải nộp tiền sử dụng đất theo quy định tại Điều 5, Điều 6, Điều 7, Điều 8, Điều 9 Nghị định này và hộ gia đình, cá nhân được Nhà nước giao đất tái định cư mà có khó khăn về tài chính, có nguyện vọng ghi nợ thì được ghi nợ số tiền sử dụng đất phải nộp trên Giấy chứng nhận sau khi có đơn đề nghị kèm theo hồ sơ xin cấp Giấy chứng nhận hoặc hồ sơ xin chuyển mục đích sử dụng đất hoặc hồ sơ giao đất tái định cư hoặc có đơn xin ghi nợ khi nhận thông báo nộp tiền sử dụng đất. Người sử dụng đất được trả nợ dần trong thời hạn tối đa là 5 năm; sau 5 năm kể từ ngày ghi nợ mà chưa trả hết nợ tiền sử dụng đất thì người sử dụng đất phải nộp tiền sử dụng đất còn lại theo giá đất tại thời điểm trả nợ. Trường hợp hộ gia đình, cá nhân thanh toán nợ trước hạn thì được hỗ trợ giảm trừ vào tiền sử dụng đất phải nộp theo mức hỗ trợ là 2%/năm của thời hạn trả nợ trước hạn và tính trên số tiền sử dụng đất trả nợ trước hạn.

2. Đối với trường hợp đã được ghi nợ tiền sử dụng đất trước ngày Nghị định này có hiệu lực thi hành mà còn nợ tiền sử dụng đất trong thời hạn được ghi nợ thì được hưởng mức hỗ trợ thanh toán trước hạn theo quy định tại Khoản 1 Điều này.

3. Bộ Tài chính hướng dẫn trình tự, thủ tục ghi nợ và thanh toán nợ tiền sử dụng đất quy định tại Khoản 1 Điều này.

Điều 17. Trách nhiệm của các cơ quan và người sử dụng đất trong việc xác định và tổ chức thu tiền sử dụng đất

1. Cơ quan tài chính:

a) Chủ trì xây dựng và trình Ủy ban nhân dân cấp tỉnh ban hành hệ số điều chỉnh giá đất theo quy định tại Điểm c Khoản 3 Điều 3 Nghị định này.

b) Chủ trì xác định các khoản được trừ vào số tiền sử dụng đất phải nộp.

c) Là cơ quan thường trực của Hội đồng thẩm định giá đất tại địa phương, có trách nhiệm tổ chức thẩm định giá đất cụ thể tính thu tiền sử dụng đất trên cơ sở đề xuất của cơ quan tài nguyên và môi trường đối với trường hợp quy định tại Điểm b Khoản 3 Điều 3 Nghị định này để báo cáo Hội đồng thẩm định giá đất tại địa phương xem xét trước khi trình Ủy ban nhân dân cấp tỉnh quyết định.

2. Cơ quan tài nguyên và môi trường, văn phòng đăng ký đất đai:

Xác định địa điểm, vị trí, diện tích, loại đất, mục đích sử dụng đất, thời điểm bàn giao đất thực tế (đối với trường hợp được giao đất trước ngày Luật Đất đai 2013 có hiệu lực thi hành) làm cơ sở để cơ quan thuế xác định tiền sử dụng đất phải nộp.

3. Cơ quan thuế:

a) Xác định số tiền sử dụng đất phải nộp, số tiền sử dụng đất được miễn hoặc giảm theo quy định tại Nghị định này và thông báo cho người sử dụng đất đúng thời hạn.

b) Tổ chức, hướng dẫn, kiểm tra, giải đáp thắc mắc, giải quyết khiếu nại về thu, nộp tiền sử dụng đất theo quy định của pháp luật về quản lý thuế.

4. Cơ quan kho bạc:

a) Thu đủ số tiền sử dụng đất vào Kho bạc Nhà nước theo thông báo nộp tiền sử dụng đất và không được từ chối thu vì bất cứ lý do gì.

b) Không được chuyển việc thu tiền sang ngày hôm sau khi đã nhận đủ thủ tục nộp tiền của người có trách nhiệm thực hiện nghĩa vụ tài chính.

5. Người sử dụng đất:

a) Thực hiện việc kê khai tiền sử dụng đất theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

b) Nộp tiền sử dụng đất theo đúng thời hạn ghi trên thông báo của cơ quan thuế.

c) Quá thời hạn nộp tiền sử dụng đất theo Thông báo của cơ quan thuế thì phải nộp tiền chậm nộp theo quy định tại Điều 18 Nghị định này.

Điều 18. Xử lý chậm nộp

Trường hợp chậm nộp tiền sử dụng đất vào ngân sách nhà nước thì người sử dụng đất phải nộp tiền chậm nộp. Việc xác định tiền chậm nộp tiền sử dụng đất thực hiện theo mức quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

Điều 19. Khiếu nại và giải quyết khiếu nại

Việc khiếu nại và giải quyết khiếu nại về tiền sử dụng đất thực hiện theo quy định của Luật Khiếu nại và các văn bản hướng dẫn thi hành. Trong thời gian chờ giải quyết, người khiếu nại phải nộp đúng thời hạn và nộp đủ số tiền sử dụng đất đã thông báo.

Điều 20. Điều khoản chuyển tiếp

1. Trường hợp tổ chức kinh tế được Nhà nước giao đất theo quy định của Luật Đất đai năm 2003 nhưng đến trước ngày Nghị định này có hiệu lực thi hành chưa hoàn thành nghĩa vụ tài chính về tiền sử dụng đất thì xử lý như sau:

a) Trường hợp tiền sử dụng đất phải nộp đã được cơ quan nhà nước có thẩm quyền xác định và thông báo theo đúng quy định của pháp luật, tổ chức kinh tế có trách nhiệm tiếp tục nộp tiền sử dụng đất vào ngân sách nhà nước theo mức đã được cơ quan nhà nước có thẩm quyền thông báo và phải nộp tiền chậm nộp (nếu có) theo quy định của pháp luật phù hợp với từng thời kỳ.

b) Trường hợp tiền sử dụng đất phải nộp đã được cơ quan nhà nước có thẩm quyền xác định và thông báo, nhưng chưa phù hợp với quy định của pháp luật tại thời điểm xác định và thông báo tiền sử dụng đất phải nộp thì Ủy ban nhân dân cấp tỉnh căn cứ vào tình hình thực tế tại địa phương chỉ đạo xác định lại đảm bảo đúng quy định của pháp luật, số tiền xác định phải nộp thêm (nếu có) được thông báo để tổ chức kinh tế nộp bổ sung vào ngân sách nhà nước và không phải nộp tiền chậm nộp đối với khoản thu bổ sung này trong thời gian trước khi được xác định lại. Đối với số tiền sử dụng đất đã được cơ quan nhà nước có thẩm quyền xác định và thông báo trước khi xác định lại, tổ chức kinh tế được tiếp tục thực hiện nộp theo số đã thông báo, trường hợp nộp chưa đủ thì nay phải nộp số còn thiếu và phải nộp tiền chậm nộp như đối với trường hợp quy định tại Điểm a Khoản này.

c) Trường hợp chưa được cơ quan nhà nước có thẩm quyền ra thông báo nộp tiền sử dụng đất và tổ chức kinh tế chưa nộp hoặc mới tạm nộp một phần tiền sử dụng đất vào ngân sách nhà nước thì xử lý như sau:

Tiền sử dụng đất đã tạm nộp (nếu có) được quy đổi ra diện tích đất đã nộp tiền sử dụng đất (đã hoàn thành nghĩa vụ tài chính) tại thời điểm bàn giao đất thực tế. Phần diện tích đất còn lại phải nộp tiền sử dụng đất theo chính sách và giá đất tại thời điểm bàn giao đất thực tế và xử lý việc chậm nộp tiền sử dụng đất đối với trường hợp này như sau:

- Trường hợp việc chậm nộp tiền sử dụng đất có nguyên nhân chủ quan từ tổ chức kinh tế thì tổ chức kinh tế phải nộp số tiền tương đương tiền chậm nộp tiền sử dụng đất theo quy định của pháp luật về quản lý thuế phù hợp với từng thời kỳ.

- Trường hợp việc chậm nộp tiền sử dụng đất không có nguyên nhân chủ quan từ tổ chức kinh tế thì tổ chức kinh tế không phải nộp số tiền tương đương tiền chậm nộp tiền sử dụng đất.

Khoản chậm nộp tiền sử dụng đất được tính từ thời điểm bàn giao đất thực tế tới thời điểm chính thức được thông báo nộp tiền vào ngân sách nhà nước theo tỷ lệ % thu tiền chậm nộp nghĩa vụ tài chính theo quy định của pháp luật phù hợp với từng thời kỳ.

d) Trường hợp chưa bàn giao đất thực tế nhưng cơ quan nhà nước có thẩm quyền vẫn thông báo tiền sử dụng đất phải nộp và tổ chức kinh tế đã nộp tiền vào ngân sách nhà nước thì coi như tạm nộp và xử lý như quy định tại Điểm b Khoản này.

đ) Thời điểm bàn giao đất thực tế được xác định như sau:

- Trường hợp giao đất đã giải phóng mặt bằng thì thời điểm bàn giao đất thực tế là thời điểm quyết định giao đất của cơ quan nhà nước có thẩm quyền.

- Trường hợp giao đất chưa giải phóng mặt bằng thì thời điểm bàn giao đất thực tế là thời điểm bàn giao đất đã giải phóng mặt bằng theo tiến độ giao đất ghi trong dự án đầu tư đã được duyệt; trường hợp thời điểm hoàn thành giải phóng mặt bằng không đúng với tiến độ giao đất ghi trong dự án đầu tư được duyệt thì thời điểm bàn giao đất thực tế là thời điểm bàn giao đất đã giải phóng mặt bằng trên thực địa.

Đối với dự án có thời gian giải phóng mặt bằng từ hai năm trở lên mà trong dự án được duyệt không xác định tiến độ giao đất thì việc bàn giao đất thực tế được thực hiện theo từng năm phù hợp với thực tế hoàn thành giải phóng mặt bằng trên thực địa.

2. Xác định tiền sử dụng đất đối với hộ gia đình, cá nhân được giao đất làm nhà ở trước ngày Nghị định này có hiệu lực thi hành:

a) Hộ gia đình, cá nhân được cơ quan nhà nước có thẩm quyền giao đất làm nhà ở (giao đất mới) từ ngày 15 tháng 10 năm 1993 đến ngày 01 tháng 7 năm 2004 mà chưa nộp tiền sử dụng đất, nếu được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận thì phải nộp tiền sử dụng đất như sau:

- Nộp 50% tiền sử dụng đất theo giá đất ở tại thời điểm nộp hồ sơ hợp lệ xin cấp Giấy chứng nhận hoặc thời điểm kê khai nộp tiền sử dụng đất đối với diện tích đất trong hạn mức giao đất ở tại địa phương theo giá đất quy định tại Bảng giá đất.

- Nộp 100% tiền sử dụng đất theo giá đất ở tại thời điểm nộp hồ sơ hợp lệ xin cấp Giấy chứng nhận hoặc thời điểm kê khai nộp tiền sử dụng đất đối với diện tích đất vượt hạn mức giao đất ở tại địa phương (nếu có) theo giá đất quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này.

b) Hộ gia đình, cá nhân được cơ quan nhà nước có thẩm quyền giao đất làm nhà ở (giao đất mới) từ sau ngày 01 tháng 7 năm 2004 đến trước ngày Nghị định này có hiệu lực thi hành mà chưa nộp tiền sử dụng đất, nếu được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận thì phải nộp tiền sử dụng đất như sau:

- Trường hợp tiền sử dụng đất phải nộp đã được cơ quan nhà nước có thẩm quyền xác định và thông báo theo đúng quy định của pháp luật tại thời điểm xác định và thông báo nộp tiền sử dụng đất thì được tiếp tục nộp tiền sử dụng đất vào ngân sách nhà nước theo mức đã được cơ quan nhà nước có thẩm quyền thông báo và phải nộp tiền chậm nộp theo quy định của pháp luật phù hợp với từng thời kỳ.

- Trường hợp tiền sử dụng đất phải nộp đã được cơ quan nhà nước có thẩm quyền xác định và thông báo, nhưng chưa phù hợp với quy định của pháp luật tại thời điểm xác định và thông báo tiền sử dụng đất phải nộp thì cơ quan thuế xác định lại đảm bảo đúng quy định của pháp luật. Hộ gia đình, cá nhân phải nộp số tiền sử dụng đất bổ sung (nếu có) vào ngân sách nhà nước và không áp dụng phạt chậm nộp đối với khoản thu bổ sung này trong thời gian trước khi được xác định lại. Đối với số tiền sử dụng đất đã được cơ quan nhà nước có thẩm quyền xác định và thông báo trước khi xác định lại, hộ gia đình, cá nhân được tiếp tục thực hiện theo số đã thông báo, trường hợp nộp chưa đủ thì nay phải nộp số còn thiếu và tiền chậm nộp tiền sử dụng đất.

Trường hợp chưa được cơ quan nhà nước có thẩm quyền ra thông báo nộp tiền sử dụng đất và hộ gia đình, cá nhân chưa nộp hoặc đã nộp một phần tiền sử dụng đất thì tiền sử dụng đất đã tạm nộp vào ngân sách nhà nước (nếu có) được quy đổi ra diện tích đất đã nộp tiền sử dụng đất (đã hoàn thành nghĩa vụ tài chính) tại thời điểm có quyết định giao đất. Phần diện tích đất còn lại phải nộp tiền sử dụng đất theo chính sách và giá đất tại thời điểm có quyết định giao đất và xử lý việc chậm nộp tiền sử dụng đất đối với trường hợp này như sau:

Trường hợp việc chậm nộp tiền sử dụng đất có nguyên nhân chủ quan từ hộ gia đình, cá nhân sử dụng đất thì hộ gia đình, cá nhân phải nộp số tiền tương đương tiền chậm nộp tiền sử dụng đất theo quy định của pháp luật về quản lý thuế phù hợp với từng thời kỳ.

Trường hợp việc chậm nộp tiền sử dụng đất không có nguyên nhân chủ quan từ hộ gia đình, cá nhân thì hộ gia đình, cá nhân không phải nộp số tiền tương đương tiền chậm nộp tiền sử dụng đất.

Khoản chậm nộp số tiền sử dụng đất được tính từ thời điểm có quyết định giao đất tới thời điểm chính thức được thông báo nộp tiền vào ngân sách nhà nước theo tỷ lệ % thu tiền chậm nộp nghĩa vụ tài chính theo quy định của pháp luật phù hợp với từng thời kỳ.

c) Giá đất tính thu tiền sử dụng đất đối với trường hợp quy định tại Điểm a, Điểm b Khoản này là giá đất theo mục đích được giao quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này tại thời điểm có quyết định giao đất.

Không áp dụng hồi tố quy định này đối với trường hợp đã nộp tiền sử dụng đất vào ngân sách nhà nước.

3. Giá đất tính thu tiền sử dụng đất đối với hộ gia đình, cá nhân đã nộp đủ hồ sơ hợp lệ xin cấp Giấy chứng nhận, xin chuyển mục đích sử dụng đất trước ngày Nghị định này có hiệu lực thi hành nhưng nay mới xác định tiền sử dụng đất:

a) Đối với diện tích đất trong hạn mức giao đất ở tại địa phương, giá đất tính thu tiền sử dụng đất là giá đất quy định tại Bảng giá đất.

b) Đối với diện tích ngoài hạn mức giao đất ở tại địa phương: Trường hợp nộp hồ sơ hợp lệ trước ngày 01 tháng 3 năm 2011, giá đất tính thu tiền sử dụng đất là giá đất do Ủy ban nhân dân cấp tỉnh quy định tại Bảng giá đất. Trường hợp nộp hồ sơ hợp lệ từ ngày 01 tháng 3 năm 2011 đến trước ngày Nghị định này có hiệu lực thi hành, giá đất tính thu tiền sử dụng đất là giá đất quy định tại Bảng giá đất nhân (x) với hệ số điều chỉnh giá đất.

4. Trường hợp tổ chức kinh tế thực hiện ứng trước tiền bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt theo chính sách bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất trước ngày Luật Đất đai năm 2013 có hiệu lực thi hành thì tiếp tục được trừ số tiền đã ứng trước vào tiền sử dụng đất phải nộp theo pháp luật về thu tiền sử dụng đất trước ngày Nghị định này có hiệu lực thi hành phù hợp với từng thời kỳ.

5. Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài được Nhà nước cho thuê đất dưới hình thức nộp tiền thuê đất một lần hoặc tham gia đấu giá đất do Nhà nước tổ chức đối với đất dự án xây dựng nhà ở để bán hoặc để bán kết hợp với cho thuê mà đã nộp tiền thuê đất một lần bằng với số tiền sử dụng đất phải nộp như trường hợp giao đất có thu tiền sử dụng đất đối với đất ở hoặc theo giá đất trúng đấu giá theo quy định tại Luật Đất đai năm 2003, nếu có nhu cầu chuyển sang giao đất có thu tiền sử dụng đất theo quy định của Luật Đất đai năm 2013 thì không phải nộp tiền sử dụng đất.

6. Thu tiền sử dụng đất khi cấp Giấy chứng nhận cho hộ gia đình, cá nhân đang sử dụng đất ở có nguồn gốc do tổ chức kinh tế được Nhà nước giao đất không thu tiền sử dụng đất cho cán bộ, công nhân viên mượn đất để ở trước ngày 01 tháng 7 năm 2004:

a) Trường hợp sử dụng đất có nhà ở ổn định từ trước ngày 15 tháng 10 năm 1993 thì thu bằng 40% tiền sử dụng đất theo giá đất ở quy định tại Bảng giá đất đối với phần diện tích đất trong hạn mức giao đất ở; đối với phần diện tích vượt hạn mức giao đất ở (nếu có) thu bằng 100% tiền sử dụng đất theo giá đất ở quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

b) Trường hợp sử dụng đất có nhà ở ổn định từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 thì thu bằng 50% tiền sử dụng đất theo giá đất ở quy định tại Bảng giá đất đối với phần diện tích đất trong hạn mức giao đất ở; đối với phần diện tích vượt hạn mức giao đất ở (nếu có) thu bằng 100% tiền sử dụng đất theo giá đất ở quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

7. Thu tiền sử dụng đất khi cấp Giấy chứng nhận cho hộ gia đình, cá nhân đang sử dụng đất ở có nguồn gốc do tổ chức kinh tế được Nhà nước giao đất không thu tiền sử dụng đất bán thanh lý, hóa giá công trình xây dựng trên đất (không phải là nhà ở) trước ngày 01 tháng 7 năm 2004.

a) Trường hợp tiền bán thanh lý, hóa giá đã bao gồm giá trị quyền sử dụng đất thì khi được cấp Giấy chứng nhận không phải nộp tiền sử dụng đất.

b) Trường hợp tiền bán thanh lý, hóa giá chưa bao gồm giá trị quyền sử dụng đất thì khi cấp Giấy chứng nhận thực hiện thu tiền sử dụng đất như sau:

- Trường hợp sử dụng đất có nhà ở ổn định từ trước ngày 15 tháng 10 năm 1993 thì không thu tiền sử dụng đất đối với phần diện tích đất trong hạn mức giao đất ở; đối với phần diện tích vượt hạn mức giao đất ở (nếu có) thu bằng 50% tiền sử dụng đất theo giá đất ở quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền;

- Trường hợp sử dụng đất có nhà ở ổn định từ ngày 15 tháng 10 năm 1993 đến trước ngày 01 tháng 7 năm 2004 thì thu bằng 50% tiền sử dụng đất theo giá đất ở quy định tại Bảng giá đất đối với phần diện tích đất trong hạn mức giao đất ở; đối với phần diện tích vượt hạn mức giao đất ở (nếu có) thu bằng 100% tiền sử dụng đất theo giá đất ở quy định tại Điểm b, Điểm c Khoản 3 Điều 3 Nghị định này tại thời điểm có quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

8. Hộ gia đình, cá nhân sử dụng đất ổn định trước ngày 15 tháng 10 năm 1993, không có giấy tờ theo quy định tại Khoản 1 Điều 50 Luật Đất đai năm 2003, đã được cấp Giấy chứng nhận nhưng còn nợ tiền sử dụng đất, nếu nộp hồ sơ hợp lệ xin thanh toán nợ tiền sử dụng đất kể từ ngày Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ có hiệu lực thi hành thì khi thanh toán nợ phải nộp tiền sử dụng đất theo quy định tại Khoản 1 Điều 6 Nghị định này.

Điều 21. Tổ chức thực hiện

1. Bộ Tài chính có trách nhiệm:

a) Hướng dẫn việc xác định và nộp tiền sử dụng đất; thủ tục, hồ sơ miễn, giảm tiền sử dụng đất; thủ tục, hồ sơ liên quan đến việc khấu trừ tiền bồi thường, giải phóng mặt bằng theo quy định.

b) Quy định hồ sơ, tờ khai, chứng từ, mẫu sổ để quản lý việc thu nộp tiền sử dụng đất và phân cấp việc quản lý thu nộp tiền sử dụng đất phù hợp với phân cấp quản lý ngân sách nhà nước và pháp luật đất đai.

c) Kiểm tra, hướng dẫn việc thẩm định giá đất để tính thu tiền sử dụng đất theo quy định của pháp luật về giá.

d) Thanh tra, kiểm tra việc thực hiện thu tiền sử dụng đất.

đ) Phối hợp với các Bộ, ngành có liên quan thực hiện rà soát các quy định miễn, giảm tiền sử dụng đất cho các đối tượng không thuộc Điều 11, Điều 12 Nghị định này, báo cáo Chính phủ, Thủ tướng Chính phủ xem xét, xử lý phù hợp với quy định của Luật Đất đai.

e) Chủ trì, phối hợp với Bộ Tài nguyên và Môi trường quy định về hồ sơ, trình tự, thủ tục tiếp nhận, luân chuyển hồ sơ giữa cơ quan tài chính, cơ quan thuế với cơ quan tài nguyên và môi trường, Kho bạc Nhà nước để xác định và thu nộp tiền sử dụng đất.

2. Bộ Tài nguyên và Môi trường có trách nhiệm:

Phối hợp với Bộ Tài chính để hướng dẫn hồ sơ, trình tự, thủ tục tiếp nhận, luân chuyển hồ sơ giữa cơ quan tài chính, cơ quan tài nguyên và môi trường, cơ quan thuế, Kho bạc Nhà nước các cấp để xác định và thu nộp tiền sử dụng đất.

3. Ủy ban nhân dân cấp tỉnh có trách nhiệm:

a) Ban hành Bảng giá đất, hệ số điều chỉnh giá đất, quyết định giá đất cụ thể làm cơ sở xác định tiền sử dụng đất phải nộp.

b) Chỉ đạo Ủy ban nhân dân các cấp thực hiện các biện pháp kiểm tra, giám sát việc sử dụng đất của đối tượng được Nhà nước giao đất và việc thu nộp tiền sử dụng đất theo quy định của Nghị định này.

c) Chỉ đạo cơ quan chuyên môn thuộc Ủy ban nhân dân cấp tỉnh phối hợp với cơ quan thuế tổ chức thực hiện việc quản lý đối tượng được Nhà nước giao đất theo quy định của Nghị định này.

d) Kiểm tra và xử lý các trường hợp sai phạm về kê khai và thực hiện miễn, giảm không đúng đối tượng, chế độ gây thiệt hại cho Nhà nước cũng như người nộp tiền sử dụng đất.

đ) Giải quyết khiếu nại, tố cáo về việc thu tiền sử dụng đất theo quy định của pháp luật về khiếu nại, tố cáo.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 22. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2014.

2. Nghị định này thay thế Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất; Nghị định số 44/2008/NĐ-CP ngày 09 tháng 4 năm 2008 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CP của Chính phủ về thu tiền sử dụng đất; Nghị định số 120/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất.

Điều 23. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, tổ chức, hộ gia đình, cá nhân sử dụng đất chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Tổng bí thư;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB giám sát tài chính QG;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).KN.240

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


TT 2014 - 76 thu su dung dat

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 76/2014/TT-BTC | Hà Nội, ngày 16 tháng 6 năm 2014

THÔNG TƯ

HƯỚNG DẪN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 45/2014/NĐ-CP NGÀY 15 THÁNG 5 NĂM 2014 CỦA CHÍNH PHỦ QUY ĐỊNH VỀ THU TIỀN SỬ DỤNG ĐẤT

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Luật Ngân sách nhà nước ngày 16 tháng 12 năm 2002;

Căn cứ Luật Quản lý Thuế ngày 29 tháng 11 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật Quản lý Thuế ngày 20 tháng 11 năm 2012;

Căn cứ Luật Giá ngày 20 tháng 6 năm 2012;

Căn cứ Nghị định số 45/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền sử dụng đất;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Quản lý công sản,

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn một số điều của Nghị định số 45/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền sử dụng đất.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn việc xác định và trình tự, thủ tục xác định, thu nộp tiền sử dụng đất; miễn, giảm tiền sử dụng đất; ghi nợ, thanh toán nợ tiền sử dụng đất; hướng dẫn xử lý chuyển tiếp và một số nội dung cụ thể tại Nghị định số 45/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền sử dụng đất (sau đây gọi tắt là Nghị định số 45/2014/NĐ-CP).

Điều 2. Đối tượng áp dụng

1. Tổ chức kinh tế, doanh nghiệp có vốn đầu tư nước ngoài, hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài (sau đây gọi tắt là tổ chức kinh tế, hộ gia đình, cá nhân) được Nhà nước giao đất có thu tiền sử dụng đất, cho phép chuyển mục đích sử dụng đất, công nhận quyền sử dụng đất thuộc trường hợp phải nộp tiền sử dụng đất theo quy định của Luật Đất đai và Nghị định số 45/2014/NĐ-CP.

2. Các cơ quan, tổ chức, cá nhân khác có liên quan.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1. XÁC ĐỊNH VÀ THU NỘP TIỀN SỬ DỤNG ĐẤT

Điều 3. Xác định tiền sử dụng đất khi được Nhà nước giao đất có thu tiền sử dụng đất

Việc xác định tiền sử dụng đất phải nộp khi được Nhà nước giao đất có thu tiền sử dụng đất được thực hiện theo quy định tại Điều 4 Nghị định số 45/2014/NĐ-CP; một số nội dung tại Điều này được hướng dẫn cụ thể như sau:

1. Tổ chức kinh tế, hộ gia đình, cá nhân được Nhà nước giao đất có thu tiền sử dụng đất không thông qua hình thức đấu giá thì tiền sử dụng đất phải nộp được xác định bằng giá đất tính thu tiền sử dụng đất theo mục đích sử dụng đất được giao tại thời điểm có quyết định giao đất nhân (x) với diện tích phải nộp tiền sử dụng đất, trong đó:

1.1. Về giá đất tính thu tiền sử dụng đất:

a) Trường hợp được Nhà nước giao đất mà diện tích tính thu tiền sử dụng đất của thửa đất hoặc khu đất có giá trị (tính theo giá đất trong Bảng giá đất) từ 30 tỷ đồng trở lên đối với các thành phố trực thuộc Trung ương; từ 10 tỷ đồng trở lên đối với các tỉnh miền núi, vùng cao; từ 20 tỷ đồng trở lên đối với các tỉnh còn lại thì giá đất tính thu tiền sử dụng đất là giá đất cụ thể do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Ủy ban nhân dân cấp tỉnh) quyết định được xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư quy định tại Nghị định của Chính phủ về giá đất.

b) Trường hợp được Nhà nước giao đất mà diện tích tính thu tiền sử dụng đất của thửa đất hoặc khu đất có giá trị (tính theo giá đất trong Bảng giá đất) dưới 30 tỷ đồng đối với các thành phố trực thuộc Trung ương; dưới 10 tỷ đồng đối với các tỉnh miền núi, vùng cao; dưới 20 tỷ đồng đối với các tỉnh còn lại thì giá đất tính thu tiền sử dụng đất được xác định bằng giá đất do Ủy ban nhân dân cấp tỉnh quy định tại Bảng giá đất nhân (x) với hệ số điều chỉnh giá đất.

1.2. Diện tích tính thu tiền sử dụng đất là diện tích đất có thu tiền sử dụng đất được ghi tại quyết định giao đất.

2. Hệ số điều chỉnh giá đất để xác định giá đất tính thu tiền sử dụng đất do Sở Tài chính chủ trì xác định theo từng khu vực, tuyến đường, vị trí tương ứng với từng mục đích sử dụng đất phù hợp với thị trường và điều kiện phát triển kinh tế, xã hội tại địa phương, trình Ủy ban nhân dân cấp tỉnh ban hành hàng năm sau khi xin ý kiến của Thường trực Hội đồng nhân dân cùng cấp.

Trường hợp tại một số vị trí đất thực hiện dự án trong cùng một khu vực, tuyến đường có hệ số sử dụng đất (mật độ xây dựng, chiều cao của công trình) khác với mức bình quân chung của khu vực, tuyến đường thì Ủy ban nhân dân cấp tỉnh quy định hệ số điều chỉnh giá đất cao hơn hoặc thấp hơn mức bình quân chung để tính thu tiền sử dụng đất đối với các trường hợp này và quy định cụ thể trong Quyết định ban hành hệ số điều chỉnh giá đất của địa phương.

Điều 4. Xác định tiền sử dụng đất khi được Nhà nước cho phép chuyển mục đích sử dụng đất đối với tổ chức kinh tế

Khi chuyển mục đích sử dụng đất, tổ chức kinh tế phải nộp tiền sử dụng đất theo quy định tại Khoản 1 Điều 5 Nghị định số 45/2014/NĐ-CP; một số nội dung tại Khoản này được hướng dẫn cụ thể như sau:

1. Trường hợp chuyển mục đích sử dụng đất từ đất nông nghiệp, đất phi nông nghiệp không phải là đất ở được Nhà nước cho thuê đất, giao đất có thu tiền sử dụng đất sang đất ở để thực hiện dự án đầu tư xây dựng nhà ở để bán hoặc nhà ở để bán kết hợp với cho thuê thì phải nộp tiền sử dụng đất như sau:

1.1. Trường hợp đang được Nhà nước cho thuê đất trả tiền một lần cho cả thời gian thuê, khi được chuyển mục đích sử dụng đất cùng với chuyển từ thuê đất sang giao đất phải nộp số tiền bằng chênh lệch giữa tiền sử dụng đất theo mục đích của loại đất sau khi chuyển mục đích được xác định theo quy định tại Khoản 1 Điều 3 Thông tư này trừ (-) đi số tiền thuê đất nộp một lần cho thời gian thuê đất còn lại tại thời điểm có quyết định cho phép chuyển mục đích sử dụng đất của cơ quan nhà nước có thẩm quyền.

Số tiền thuê đất nộp một lần cho thời gian thuê đất còn lại quy định tại điểm này được xác định theo công thức sau:

Tiền thuê đất nộp một lần cho thời gian thuê đất còn lại

=

Tiền thuê đất nộp một lần của cả thời gian thuê đất

x

Số năm thuê đất còn lại

Tổng thời gian thuê đất

1.2. Trường hợp được Nhà nước giao đất có thu tiền sử dụng đất và đã nộp tiền sử dụng đất theo quy định của pháp luật trước ngày 01 tháng 7 năm 2014, khi được Nhà nước cho phép chuyển mục đích sử dụng đất sang đất ở thì tổ chức kinh tế phải nộp số tiền bằng chênh lệch giữa tiền sử dụng đất theo mục đích của loại đất sau khi chuyển mục đích được xác định theo quy định tại Khoản 1 Điều 3 Thông tư này trừ (-) đi số tiền sử dụng đất tính theo giá đất của loại đất trước khi chuyển mục đích của thời gian sử dụng đất còn lại tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất.

Số tiền sử dụng đất của loại đất trước khi chuyển mục đích của thời gian sử dụng đất còn lại quy định tại điểm này được xác định theo công thức sau:

Tiền sử dụng đất của loại đất trước khi chuyển mục đích của thời gian sử dụng đất còn lại

=

Tiền sử dụng đất tính theo giá đất của thời hạn sử dụng đất có thu tiền sử dụng đất

x

Số năm sử dụng đất còn lại

Tổng thời hạn sử dụng đất có thu tiền sử dụng đất

1.3. Số tiền thuê đất nộp một lần cho thời gian thuê đất còn lại quy định tại Điểm 1.1 Khoản này và tiền sử dụng đất của loại đất trước khi chuyển mục đích của thời hạn sử dụng đất còn lại quy định tại Điểm 1.2 Khoản này được xác định theo giá đất tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất; cụ thể:

a) Nếu giá đất tính thu tiền sử dụng đất theo mục đích của loại đất sau khi chuyển mục đích thuộc trường hợp được xác định theo phương pháp hệ số điều chỉnh giá đất thì giá đất tính tiền thuê đất nộp một lần cho thời gian thuê đất còn lại hoặc giá đất tính tiền sử dụng đất của loại đất trước khi chuyển mục đích cũng được xác định theo phương pháp hệ số điều chỉnh giá đất tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất.

b) Nếu giá đất tính thu tiền sử dụng đất theo mục đích của loại đất sau khi chuyển mục đích thuộc trường hợp được xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư thì giá đất tính tiền thuê đất nộp một lần cho thời gian thuê đất còn lại hoặc giá đất tính tiền sử dụng đất của loại đất trước khi chuyển mục đích cũng là giá đất cụ thể được xác định theo các phương pháp nêu trên tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất.

Việc xác định trường hợp xác định giá đất tính thu tiền sử dụng đất theo phương pháp hệ số điều chỉnh giá đất hoặc theo các phương pháp định giá khác được thực hiện theo quy định tại Khoản 1 Điều 3 Thông tư này.

2. Trường hợp tổ chức kinh tế nhận chuyển nhượng hợp pháp quyền sử dụng đất nông nghiệp trong hạn mức sử dụng đất nông nghiệp của các hộ gia đình, cá nhân; đất nông nghiệp, đất phi nông nghiệp được giao có thời hạn (mà người sử dụng đất trước đó đã hoàn thành nghĩa vụ tài chính về tiền sử dụng đất) để thực hiện dự án đầu tư xây dựng nhà ở để bán hoặc nhà ở để bán kết hợp với cho thuê hoặc dự án xây dựng hạ tầng nghĩa trang, nghĩa địa thì tiền sử dụng đất phải nộp được xác định như sau:

2.1. Trường hợp sử dụng phương pháp hệ số điều chỉnh giá đất để xác định tiền sử dụng đất khi chuyển mục đích sử dụng đất:

a) Căn cứ vào hồ sơ địa chính, giá đất tại Bảng giá đất và hệ số điều chỉnh giá đất do Ủy ban nhân dân cấp tỉnh quy định, số tiền mà tổ chức kinh tế đã trả để nhận chuyển nhượng quyền sử dụng đất do cơ quan tài chính xác định, trong thời hạn 05 ngày làm việc kể từ ngày nhận đủ hồ sơ về các thông tin có liên quan nêu trên, cơ quan thuế xác định số tiền sử dụng đất theo loại đất sau khi chuyển mục đích của dự án tại thời điểm có quyết định chuyển mục đích và số tiền sử dụng đất phải nộp sau khi trừ (-) đi số tiền nhận chuyển nhượng quyền sử dụng đất của tổ chức kinh tế.

b) Số tiền mà tổ chức kinh tế đã trả để nhận chuyển nhượng quyền sử dụng đất được xác định quy đổi về thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất theo công thức sau:

- Đối với đất nhận chuyển nhượng là đất nông nghiệp, đất phi nông nghiệp có nguồn gốc được Nhà nước giao có thời hạn và người sử dụng đất đã nộp tiền sử dụng đất:

Số tiền tổ chức kinh tế đã trả để được nhận chuyển nhượng quyền sử dụng đất | = | Diện tích đất chuyển mục đích sử dụng đất | x | Giá của loại đất trước khi chuyển mục đích quy định tại Bảng giá đất tương ứng với thời hạn sử dụng đất | x | Hệ số điều chỉnh giá đất | x | Số năm sử dụng đất còn lại
 |  | Thời hạn sử dụng của đất nhận chuyển nhượng |  |  |  |  |  |

Trong đó: Diện tích đất chuyển mục đích là diện tích mà người sử dụng đất trước đó đã hoàn thành nghĩa vụ tài chính về tiền sử dụng đất.

- Đối với đất nhận chuyển nhượng là đất nông nghiệp được giao trong hạn mức sử dụng đất của hộ gia đình, cá nhân:

Số tiền tổ chức kinh tế đã trả để được nhận chuyển nhượng quyền sử dụng đất

=

Diện tích đất chuyển mục đích sử dụng đất

x

Giá của loại đất trước khi chuyển mục đích quy định tại Bảng giá đất

x

Hệ số điều chỉnh giá đất

Căn cứ thông tin về số tiền bồi thường, giải phóng mặt bằng của dự án tương ứng với trường hợp được Nhà nước thu hồi đất do Ủy ban nhân dân cấp có thẩm quyền hoặc Tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng chuyển đến; số tiền mà tổ chức kinh tế đã trả để nhận chuyển nhượng quyền sử dụng đất được xác định quy đổi theo công thức nêu trên, cơ quan tài chính thực hiện xác định số tiền cụ thể mà tổ chức kinh tế được khấu trừ vào tiền sử dụng đất phải nộp theo nguyên tắc quy định tại Điểm d Khoản 1 Điều 5 Nghị định số 45/2014/NĐ-CP và chuyển cho cơ quan thuế thực hiện.

Quy trình và thời gian luân chuyển hồ sơ để xác định nghĩa vụ tài chính về tiền sử dụng đất giữa cơ quan tài nguyên và môi trường, cơ quan thuế và cơ quan tài chính thực hiện theo Thông tư hướng dẫn của Liên Bộ Tài chính và Tài nguyên và Môi trường.

2.2. Trường hợp sử dụng các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư để tính thu tiền sử dụng đất khi chuyển mục đích sử dụng đất:

Căn cứ giá đất cụ thể của loại đất sau khi chuyển mục đích sử dụng đất và giá đất cụ thể của loại đất trước khi chuyển mục đích sử dụng đất của thời hạn sử dụng đất còn lại do Uỷ ban nhân dân cấp tỉnh quyết định; căn cứ số tiền tổ chức kinh tế đã trả để nhận chuyển nhượng quyền sử dụng đất được trừ vào tiền sử dụng đất phải nộp do cơ quan tài chính xác định theo công thức dưới đây và theo nguyên tắc quy định tại Điểm d Khoản 1 Điều 5 Nghị định số 45/2014/NĐ-CP; trong thời hạn 05 ngày làm việc kể từ ngày nhận đủ hồ sơ về các thông tin có liên quan nêu trên, cơ quan thuế xác định và thông báo số tiền sử dụng đất phải nộp.

- Đối với đất nhận chuyển nhượng là đất nông nghiệp, đất phi nông nghiệp có nguồn gốc được Nhà nước giao có thời hạn và người sử dụng đất đã nộp tiền sử dụng đất:

Số tiền tổ chức kinh tế đã trả để nhận chuyển nhượng quyền sử dụng đất | = | Diện tích đất được chuyển mục đích sử dụng đất | x | Giá đất cụ thể của loại đất trước khi chuyển mục đích của thời hạn sử dụng đất do UBND cấp tỉnh quyết định | x | Số năm sử dụng đất còn lại
 |  | Thời hạn sử dụng của đất nhận chuyển nhượng |  |  |  |

Trong đó: Diện tích đất chuyển mục đích là diện tích mà người sử dụng đất trước đó đã hoàn thành nghĩa vụ tài chính về tiền sử dụng đất.

- Đối với đất nhận chuyển nhượng là đất nông nghiệp được giao trong hạn mức sử dụng đất của hộ gia đình, cá nhân:

Số tiền tổ chức kinh tế đã trả để được nhận chuyển nhượng quyền sử dụng đất

=

Diện tích đất được chuyển mục đích sử dụng đất

x

Giá đất cụ thể của loại đất trước khi chuyển mục đích do UBND cấp tỉnh quyết định

3. Trường hợp chuyển mục đích từ đất phi nông nghiệp không phải là đất ở (đang sử dụng hoặc có nguồn gốc do nhận chuyển nhượng) sang đất ở theo quy định tại Khoản 1, Khoản 2 Điều này thì giá đất của loại đất trước khi chuyển mục đích là giá đất của loại đất phi nông nghiệp tương ứng theo quy định của Chính phủ về giá đất (đất thương mại dịch vụ tại nông thôn; đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại nông thôn; đất thương mại dịch vụ tại đô thị; đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại đô thị).

4. Trường hợp thời gian sử dụng đất còn lại được xác định theo công thức quy định tại Điểm 1.1, Điểm 1.2 Khoản 1 và Điểm 2.1 Khoản 2 Điều này không tròn năm thì tính theo tháng; thời gian không tròn tháng thì thời gian từ 15 ngày trở lên được tính tròn 01 tháng, dưới 15 ngày thì không tính tiền sử dụng đất.

Điều 5. Xác định tiền sử dụng đất khi hộ gia đình, cá nhân được Nhà nước cho phép chuyển mục đích sử dụng đất sang đất ở

Trường hợp hộ gia đình, cá nhân được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất sang đất ở thì phải nộp tiền sử dụng đất theo quy định tại Khoản 2 Điều 5 Nghị định số 45/2014/NĐ-CP; một số nội dung tại khoản này được hướng dẫn như sau:

1. Trường hợp hộ gia đình, cá nhân được Nhà nước cho thuê đất phi nông nghiệp (không phải là đất ở) dưới hình thức trả tiền thuê đất một lần cho cả thời gian thuê, khi được chuyển mục đích sang đất ở đồng thời với chuyển từ thuê đất sang giao đất thì phải nộp tiền sử dụng đất bằng mức chênh lệch giữa tiền sử dụng đất tính theo giá đất ở trừ (-) đi tiền thuê đất phải nộp một lần tính theo giá đất phi nông nghiệp của thời hạn thuê đất còn lại tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất theo quy định tại Điểm c Khoản 2 Điều 5 Nghị định số 45/2014/NĐ-CP, cụ thể:

Tiền thuê đất nộp một lần của thời hạn thuê đất còn lại được xác định theo công thức quy định tại Điểm 1.1 Khoản 1 Điều 4 Thông tư này. Giá đất tính thu tiền thuê đất phải nộp một lần của thời hạn thuê đất còn lại được xác định theo phương pháp hệ số điều chỉnh giá đất nếu diện tích tính thu tiền sử dụng đất của thửa đất hoặc khu đất có giá trị (tính theo giá đất ở trong Bảng giá đất tại thời điểm có quyết định của cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất) dưới 30 tỷ đồng đối với các thành phố trực thuộc Trung ương; dưới 10 tỷ đồng đối với các tỉnh miền núi, vùng cao; dưới 20 tỷ đồng đối với các tỉnh còn lại. Đối với trường hợp thửa đất hoặc khu đất có mức giá trị quyền sử dụng đất của diện tích tính thu tiền sử dụng đất cao hơn các mức giá trị nêu trên thì giá đất tính thu tiền thuê đất phải nộp một lần của thời hạn thuê đất còn lại được xác định theo phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư quy định tại Nghị định của Chính phủ về giá đất.

2. Chuyển mục đích sử dụng đất có nguồn gốc từ nhận chuyển nhượng của người sử dụng đất hợp pháp sang đất ở thì thu tiền sử dụng đất như sau:

a) Đất có nguồn gốc là đất vườn, ao trong cùng thửa đất có nhà ở thuộc khu dân cư không được công nhận là đất ở thì thu tiền sử dụng đất bằng 50% chênh lệch giữa tiền sử dụng đất tính theo giá đất ở với tiền sử dụng đất tính theo giá đất nông nghiệp.

b) Đất nhận chuyển nhượng có nguồn gốc là đất nông nghiệp được giao trong hạn mức sử dụng đất nông nghiệp của hộ gia đình, cá nhân thì thu tiền sử dụng đất bằng mức chênh lệch giữa tiền sử dụng đất tính theo giá đất ở với tiền sử dụng đất tính theo giá đất nông nghiệp.

c) Đất nhận chuyển nhượng có nguồn gốc là đất phi nông nghiệp có thu tiền sử dụng đất thì thu tiền sử dụng đất bằng mức chênh lệch giữa tiền sử dụng đất tính theo giá đất ở với tiền sử dụng đất tính theo giá đất phi nông nghiệp của thời hạn sử dụng đất còn lại.

Số tiền sử dụng đất phi nông nghiệp của thời gian sử dụng đất còn lại quy định tại Điểm này được xác định theo công thức quy định tại Điểm 1.2 Khoản 1 Điều 4 Thông tư này.

3. Giá đất tính thu tiền sử dụng đất đối với các trường hợp quy định tại Khoản 1, Khoản 2 Điều này là giá đất tại thời điểm có quyết định cho phép chuyển mục đích của cơ quan nhà nước có thẩm quyền, cụ thể:

a) Đối với diện tích đất trong hạn mức giao đất ở, giá đất tính thu tiền sử dụng đất của mục đích trước và sau khi chuyển mục đích là giá đất quy định tại Bảng giá đất tương ứng với từng mục đích.

b) Đối với diện tích đất vượt hạn mức giao đất ở, giá đất tính thu tiền sử dụng đất của mục đích trước và sau khi chuyển mục đích là giá đất tương ứng với từng mục đích và từng trường hợp áp dụng các phương pháp định giá đất quy định tại Điểm 1.1 Khoản 1 Điều 3 Thông tư này.

c) Trường hợp chuyển mục đích từ đất phi nông nghiệp không phải là đất ở (đang sử dụng hoặc có nguồn gốc do nhận chuyển nhượng) sang đất ở thì giá đất của loại đất trước khi chuyển mục đích là giá đất của loại đất phi nông nghiệp tương ứng theo quy định của Chính phủ về giá đất (đất thương mại dịch vụ tại nông thôn; đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại nông thôn; đất thương mại dịch vụ tại đô thị; đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ tại đô thị).

Điều 6. Phân bổ tiền sử dụng đất cho các đối tượng sử dụng tại công trình hỗn hợp có nhà ở

Việc phân bổ tiền sử dụng đất đối với trường hợp công trình xây dựng nhiều tầng gắn liền với đất được Nhà nước giao đất cho nhiều đối tượng sử dụng quy định tại Khoản 3 Điều 4 Nghị định số 45/2014/NĐ-CP được thực hiện như sau:

1. Đối với công trình xây dựng là nhà cao tầng, nhà chung cư, nhà có mục đích sử dụng hỗn hợp (trừ trường hợp quy định tại Khoản 2 Điều này) thì tiền sử dụng đất được phân bổ cho từng đối tượng sử dụng theo hệ số phân bổ nhân (x) với diện tích nhà của từng đối tượng sử dụng như sau:

a) Hệ số phân bổ được xác định bằng tỷ lệ giữa diện tích đất xây dựng nhà và tổng diện tích nhà của các đối tượng sử dụng.

b) Trường hợp nhà có tầng hầm thì 50% diện tích tầng hầm được cộng vào tổng diện tích nhà của các đối tượng sử dụng để tính hệ số phân bổ.

Trường hợp diện tích các tầng hầm được xác định là thuộc sở hữu chung của các đối tượng sinh sống trong toà nhà thì diện tích các tầng hầm được phân bổ đều cho các đối tượng sử dụng nhà.

Trường hợp diện tích các tầng hầm được xác định là thuộc sở hữu của chủ đầu tư thì diện tích các tầng hầm được phân bổ để tính thu tiền sử dụng đất cho đối tượng là chủ đầu tư.

2. Đối với trường hợp bán nhà ở thuộc sở hữu nhà nước cho người đang thuê thì thực hiện phân bổ tiền sử dụng đất theo quy định của pháp luật về bán nhà ở thuộc sở hữu nhà nước.

Điều 7. Xác định hạn mức giao đất ở để tính thu tiền sử dụng đất của hộ gia đình, cá nhân khi được Nhà nước cho phép chuyển mục đích sử dụng đất, công nhận quyền sử dụng đất

Hộ gia đình, cá nhân được Nhà nước cho phép chuyển mục đích sử dụng đất, công nhận quyền sử dụng đất và phải nộp tiền sử dụng đất theo quy định tại Điều 5, Điều 6, Điều 7, Điều 8 Nghị định số 45/2014/NĐ-CP; diện tích đất ở được xác định trong hạn mức để tính thu tiền sử dụng đất được hướng dẫn như sau:

1. Việc xác định diện tích đất trong hạn mức phải đảm bảo nguyên tắc mỗi hộ gia đình (bao gồm cả hộ gia đình hình thành do tách hộ theo quy định của pháp luật), cá nhân chỉ được xác định diện tích đất trong hạn mức giao đất ở hoặc hạn mức công nhận quyền sử dụng đất ở một lần và trong phạm vi một tỉnh, thành phố trực thuộc Trung ương.

Trường hợp hộ gia đình, cá nhân có nhiều thửa đất trong phạm vi một tỉnh, thành phố trực thuộc Trung ương thì hộ gia đình, cá nhân đó được cộng dồn diện tích đất của các thửa đất để xác định diện tích đất trong hạn mức giao đất ở hoặc hạn mức công nhận quyền sử dụng đất ở nhưng tổng diện tích đất lựa chọn không vượt quá hạn mức giao đất ở hoặc hạn mức công nhận quyền sử dụng đất ở tại địa phương nơi lựa chọn đầu tiên.

Ví dụ 1:

Ông A đang sử dụng 02 thửa đất; thửa đất thứ nhất là đất có nhà ở, không có giấy tờ theo quy định tại khoản 1 Điều 100 Luật Đất đai năm 2013, sử dụng ổn định không có tranh chấp từ năm 1997, có diện tích 60 m2 ở quận X, thành phố Z; thửa đất thứ hai 1.640 m2 ở huyện Y, thành phố Z là đất nông nghiệp xen kẽ trong khu dân cư, nay nằm trong quy hoạch sử dụng đất ở tại địa phương. Hạn mức công nhận quyền sử dụng đất tại quận X, thành phố Z là 100m2; Hạn mức công nhận quyền sử dụng đất tại huyện Y là 150 m2. Thành phố Z là thành phố trực thuộc Trung ương.

Năm 2015, ông A được Nhà nước xem xét công nhận quyền sử dụng đất tại thửa đất thứ nhất và cho phép chuyển mục đích sử dụng đất của thửa đất thứ hai sang đất ở. Ông A lựa chọn thửa đất thứ nhất để xác định diện tích đất trong hạn mức.

Khi được cấp Giấy chứng nhận tại thửa đất thứ nhất thì 60 m2 đất nêu trên được xác định là diện tích đất trong hạn mức và ông A phải nộp 50% tiền sử dụng đất theo giá đất quy định tại Bảng giá đất.

Tiếp đó, ông A làm thủ tục và được chuyển mục đích sử dụng thửa đất thứ 2 sang đất ở thì tiền sử dụng đất được xác định như sau:

- Hạn mức còn thiếu của thửa đất thứ nhất chuyển sang là 40 m2 (= 100 m2 - 60 m2), diện tích 40 m2 này sẽ được áp giá đất tại Bảng giá đất để tính thu tiền sử dụng đất.

- Diện tích vượt hạn mức là 1.600 m2 (= 1.640 m2 - 40 m2). Giả sử giá đất của thửa đất thứ hai tính theo giá đất ở trong Bảng giá đất của thành phố Z là 20.000.000 đồng/m2 thì giá trị của thửa đất thứ hai tính trên diện tích vượt hạn mức này (theo giá đất ở trong Bảng giá đất) là:

1.600 m2 x 20.000.000 đồng/m2 = 32.000.000.000 đồng

Do diện tích đất vượt hạn mức có giá trị trên 30 tỷ đồng nên tiền sử dụng đất khi chuyển mục đích sử dụng đất của diện tích đất vượt hạn mức nêu trên được tính theo giá đất cụ thể được xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư và do Ủy ban nhân dân cấp tỉnh quyết định.

2. Trường hợp hộ gia đình, cá nhân đồng sở hữu quyền sử dụng đất của 01 thửa đất, diện tích trong hạn mức giao đất ở được xác định như sau:

a) Trường hợp các hộ gia đình, cá nhân được cơ quan nhà nước có thẩm quyền cho phép tách thửa đất cho mỗi hộ thì việc xác định diện tích trong hạn mức để tính thu tiền sử dụng đất được tính theo từng thửa đất khi làm thủ tục cấp Giấy chứng nhận và theo nguyên tắc mỗi hộ gia đình, cá nhân được tách thửa chỉ được xác định diện tích đất trong hạn mức giao đất ở hoặc hạn mức công nhận đất ở một lần và trong phạm vi một tỉnh, thành phố trực thuộc Trung ương theo quy định tại Điểm a Khoản 3 Điều 3 Nghị định số 45/2014/NĐ-CP.

b) Trường hợp các hộ gia đình, cá nhân không thực hiện hoặc không được cơ quan nhà nước có thẩm quyền cho phép tách thửa đất thì việc xác định diện tích trong hạn mức giao đất ở được tính theo tiêu chuẩn xác định hạn mức của hộ gia đình hoặc cá nhân được cử là đại diện các đồng sở hữu làm thủ tục cấp Giấy chứng nhận.

Ví dụ 2:

Ông A, ông B, và bà C được bố mẹ để lại thừa kế 01 thửa đất 210 m2 tại huyện X, tỉnh Y có nguồn gốc là đất không có giấy tờ theo khoản 1 Điều 100 Luật Đất đai năm 2013, có nhà ở và sử dụng ổn định trong khoảng thời gian từ ngày 15/10/1993 đến trước ngày 01/7/2004, không tranh chấp, phù hợp với quy hoạch sử dụng đất ở tại địa phương. Ông A, ông B chưa được xác định diện tích đất trong hạn mức để tính thu tiền sử dụng đất lần nào; Bà C đã được xác định đủ diện tích trong hạn mức để tính thu tiền sử dụng đất đối với thửa đất khác. Hạn mức sử dụng đất tại huyện X là 100 m2. Năm 2016, thửa đất trên được cơ quan nhà nước có thẩm quyền cho phép cấp Giấy chứng nhận, tiền sử dụng đất được xác định như sau:

- Trường hợp ông A, ông B và bà C thống nhất và hoàn thành việc tách thửa đất làm 03 thửa, mỗi thửa 70 m2 thì:

+ Ông A và ông B được cấp Giấy chứng nhận với mỗi phần diện tích 70 m2 đã tách thửa của mình và được xác định là diện tích đất trong hạn mức, và ông A và ông B phải nộp 50% tiền sử dụng đất theo giá đất quy định tại Bảng giá đất do Ủy ban nhân dân cấp tỉnh ban hành đối với thửa đất được cấp Giấy chứng nhận.

+ Thửa đất 70 m2 của bà C được xác định là diện tích đất vượt hạn mức và bà C phải nộp 100% tiền sử dụng đất theo giá đất quy định tại Bảng giá đất nhân (x) hệ số điều chỉnh giá đất.

- Trường hợp ông A, ông B và bà C cử ông B làm đại diện thực hiện thủ tục xin cấp Giấy chứng nhận cho toàn bộ thửa đất 210 m2 (trong trường hợp không được phép tách thửa) thì phải nộp 50% tiền sử dụng đất đối với diện tích 100 m2 trong hạn mức công nhận đất ở tại địa phương theo giá đất quy định tại Bảng giá đất; nộp 100% tiền sử dụng đất theo giá đất quy định tại Bảng giá đất nhân (x) hệ số điều chỉnh giá đất tại địa phương đối với diện tích đất 110 m2 vượt hạn mức.

3. Trường hợp hộ gia đình, cá nhân nhận thừa kế quyền sử dụng đất mà không phải nộp tiền sử dụng đất; nhận chuyển nhượng quyền sử dụng đất hợp pháp mà không phải nộp tiền sử dụng đất hoặc có giấy tờ hợp lệ về quyền sử dụng đất, nay được cấp đổi Giấy chứng nhận thì không được tính là một lần đã xác định diện tích đất trong hạn mức để tính thu tiền sử dụng đất theo quy định tại Điểm a Khoản 3 Điều 3 Nghị định số 45/2014/NĐ-CP.

Ví dụ 3:

Năm 2012, ông A được bố mẹ thừa kế cho một thửa đất 250 m2, đã được cấp Giấy chứng nhận và nộp đủ tiền sử dụng đất nên ông A chỉ làm thủ tục chuyển tên trên Giấy chứng nhận mà không phải nộp tiền sử dụng đất. Ngoài ra, ông A chưa được xác định diện tích đất trong hạn mức để tính thu tiền sử dụng đất của thửa đất nào.

Năm 2015, ông A làm thủ tục xin chuyển mục đích sử dụng đất đối với 200 m2 đất nông nghiệp, có nguồn gốc được Nhà nước giao đất năm 2004 theo quy định của pháp luật về đất đai sang đất ở và được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất thì ông A được xác định diện tích đất trong hạn mức để xác định giá đất tính thu tiền sử dụng đất khi chuyển mục đích sử dụng đất đối với thửa đất trên.

4. Căn cứ phiếu chuyển thông tin địa chính do cơ quan tài nguyên môi trường cung cấp, trong đó có xác định diện tích đất trong hạn mức, diện tích đất vượt hạn mức theo quy định tại Điểm a Khoản 3 Điều 3 Nghị định số 45/2014/NĐ-CP; cơ quan thuế tính và ra thông báo tiền sử dụng đất phải nộp cho hộ gia đình, cá nhân.

5. Việc cộng dồn thửa đất để xác định hạn mức tính thu tiền sử dụng đất quy định tại Khoản 1 Điều này được áp dụng cho những trường hợp hộ gia đình, cá nhân được chuyển mục đích sử dụng đất, được công nhận quyền sử dụng đất kể từ ngày 01 tháng 7 năm 2014. Trường hợp trước ngày 01 tháng 7 năm 2014, hộ gia đình, cá nhân đã được cấp Giấy chứng nhận đối với thửa đất đã lựa chọn hạn mức nhưng thửa đất được cấp Giấy chứng nhận có diện tích đất nhỏ hơn hạn mức công nhận hoặc hạn mức giao đất ở tại địa phương, sau ngày 01 tháng 7 năm 2014 hộ gia đình, cá nhân đó nộp hồ sơ xin cấp Giấy chứng nhận đối với thửa đất thứ hai thì phần diện tích đất trong hạn mức còn thiếu của thửa đất thứ nhất đã lựa chọn nêu trên sẽ được sử dụng để tính cho thửa đất thứ hai khi xác định diện tích trong và ngoài hạn mức để tính thu tiền sử dụng đất.

Ví dụ 4:

Ông A đang sử dụng 02 thửa đất: Thửa đất thứ nhất là đất có nhà ở, không có giấy tờ theo quy định tại khoản 1 Điều 50 Luật Đất đai năm 2003, sử dụng ổn định không có tranh chấp từ năm 1997, có diện tích 70 m2 ở huyện X, tỉnh K; thửa đất thứ hai có diện tích 120 m2 ở huyện Y, tỉnh K là đất nông nghiệp xen kẽ trong khu dân cư, nay nằm trong quy hoạch sử dụng đất ở tại địa phương.

Năm 2012, ông A được Nhà nước xem xét công nhận quyền sử dụng đất tại khu đất thứ nhất. Hạn mức công nhận quyền sử dụng đất tại huyện X, tỉnh K là 100 m2. Khi được cấp Giấy chứng nhận tại thửa đất thứ nhất, toàn bộ diện tích 70 m2 đất được xác định là diện tích đất ở trong hạn mức.

Năm 2015, ông A tiếp tục làm thủ tục và được chuyển mục đích sử dụng thửa đất thứ 2 sang đất ở thì tiền sử dụng đất được xác định như sau:

- Hạn mức còn thiếu của thửa đất thứ nhất chuyển sang là 30 m2 (= 100 m2 - 70 m2), diện tích 30 m2 này sẽ được áp giá đất tại Bảng giá đất để tính thu tiền sử dụng đất.

- Diện tích vượt hạn mức là 90 m2 (= 120 m2 - 30 m2), diện tích này sẽ được áp giá đất tại Bảng giá đất nhân (x) hệ số điều chỉnh giá đất để tính thu tiền sử dụng đất.

Điều 8. Xác định tiền sử dụng đất khi công nhận quyền sử dụng đất (cấp Giấy chứng nhận) cho hộ gia đình, cá nhân đối với đất ở có nguồn gốc được giao không đúng thẩm quyền trước ngày 01 tháng 7 năm 2004

Việc xác định tiền sử dụng đất khi công nhận quyền sử dụng đất (cấp Giấy chứng nhận) cho hộ gia đình, cá nhân đối với đất ở có nguồn gốc được giao không đúng thẩm quyền trước ngày 01 tháng 7 năm 2004 được thực hiện theo quy định tại Điều 8 Nghị định số 45/2014/NĐ-CP; một số nội dung tại Điều này được hướng dẫn như sau:

Giấy tờ chứng minh về việc đã nộp tiền cho cơ quan, tổ chức để được sử dụng đất khi xác định tiền sử dụng đất quy định tại Điểm a, Điểm b Khoản 1 Điều 8 Nghị định số 45/2014/NĐ-CP; bao gồm:

1. Biên lai, phiếu thu, hóa đơn thu tiền để được sử dụng đất, thu tiền đền bù theo Quyết định số 186/HĐBT ngày 31 tháng 5 năm 1990 của Hội đồng Bộ trưởng về đền bù thiệt hại đất nông nghiệp, đất có rừng khi chuyển sang sử dụng vào mục đích khác.

2. Biên lai, phiếu thu, hóa đơn thu tiền theo Thông tư số 60/TC-TCT ngày 16 tháng 7 năm 1993 của Bộ Tài chính về hướng dẫn chế độ quản lý thu đối với việc bán nhà thuộc sở hữu nhà nước, việc cấp quyền sử dụng đất xây dựng nhà ở và công trình.

3. Biên lai, phiếu thu, hóa đơn hoặc các loại giấy tờ khác chứng minh đã nộp tiền để được sử dụng đất của Ủy ban nhân dân các cấp hoặc của cơ quan, tổ chức giao đất không đúng thẩm quyền.

Điều 9. Trình tự xác định, thu nộp tiền sử dụng đất

1. Đối với tổ chức kinh tế

a) Trường hợp áp dụng phương pháp hệ số điều chỉnh giá đất để xác định tiền sử dụng đất: căn cứ hệ số điều chỉnh giá đất và bảng giá đất do Uỷ ban nhân dân cấp tỉnh ban hành; số tiền bồi thường, hỗ trợ, tái định cư hoặc số tiền nhận chuyển nhượng quyền sử dụng đất được trừ vào tiền sử dụng đất (nếu có) do cơ quan tài chính xác định; trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ địa chính do cơ quan tài nguyên và môi trường cung cấp, cơ quan thuế thực hiện xác định và thông báo tiền sử dụng đất cho tổ chức kinh tế.

b) Trường hợp áp dụng các phương pháp so sánh, chiết trừ, thu nhập, thặng dư để tính thu tiền sử dụng đất: trong thời hạn 05 ngày làm việc kể từ ngày nhận đủ hồ sơ địa chính do cơ quan tài nguyên và môi trường cung cấp; giá đất tính thu tiền sử dụng đất do Ủy ban nhân dân cấp tỉnh quyết định; số tiền bồi thường, hỗ trợ, tái định cư hoặc số tiền nhận chuyển nhượng quyền sử dụng đất được trừ vào tiền sử dụng đất (nếu có) do cơ quan tài chính xác định; cơ quan thuế thực hiện xác định và thông báo tiền sử dụng đất cho tổ chức kinh tế.

Cơ quan thuế lập hồ sơ theo dõi thu nộp tiền sử dụng đất đối với tổ chức kinh tế theo mẫu quy định tại Phụ lục số 05 ban hành kèm theo Thông tư này.

2. Đối với hộ gia đình, cá nhân:

a) Trường hợp được Nhà nước giao đất ở mới, được chuyển mục đích sử dụng đất sang đất ở, được công nhận quyền sử dụng đất (cấp Giấy chứng nhận) mà giá đất tính thu tiền sử dụng đất được xác định theo phương pháp hệ số điều chỉnh giá đất:

Hộ gia đình, cá nhân nộp hồ sơ xin cấp Giấy chứng nhận hoặc xin chuyển mục đích sử dụng đất tại Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường (trong trường hợp chưa có Văn phòng đăng ký quyền sử dụng đất).

Căn cứ hồ sơ địa chính do Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường chuyển đến, trong thời hạn 05 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan thuế căn cứ vào Bảng giá đất, hệ số điều chỉnh giá đất do Ủy ban nhân dân cấp tỉnh quy định và diện tích đất tính thu tiền sử dụng đất để xác định tiền sử dụng đất phải nộp và thông báo cho hộ gia đình, cá nhân.

Trường hợp chưa đủ cơ sở để xác định tiền sử dụng đất phải nộp thì trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan thuế phải thông báo bằng văn bản cho Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường để bổ sung hồ sơ.

b) Trường hợp giao đất, chuyển mục đích sử dụng đất, công nhận quyền sử dụng đất mà giá đất tính thu tiền sử dụng đất được xác định theo các phương pháp thu nhập, thặng dư, chiết trừ, so sánh: căn cứ hồ sơ địa chính do cơ quan tài nguyên và môi trường chuyển đến, giá đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định, trong thời hạn 05 ngày làm việc, cơ quan thuế xác định và thông báo tiền sử dụng đất phải nộp cho hộ gia đình, cá nhân.

Cơ quan thuế lập hồ sơ theo dõi thu nộp tiền sử dụng đất đối với hộ gia đình, cá nhân theo mẫu quy định tại Phụ lục số 05 ban hành kèm theo Thông tư này.

3. Quy trình và thời gian luân chuyển hồ sơ giữa cơ quan tài nguyên và môi trường, cơ quan thuế, cơ quan tài chính trong việc xác định giá đất để tính, thu nộp tiền sử dụng đất quy định tại Khoản 1 và Khoản 2 Điều này được thực hiện theo hướng dẫn của Liên Bộ Tài chính và Tài nguyên và Môi trường.

Điều 10. Thu tiền sử dụng đất khi thay đổi quy hoạch xây dựng chi tiết

1. Trường hợp tổ chức kinh tế được giao đất không thông qua hình thức đấu giá quyền sử dụng đất, được chuyển mục đích sử dụng đất để thực hiện dự án đầu tư đã hoàn thành nghĩa vụ tài chính về tiền sử dụng đất, sau đó được cơ quan nhà nước có thẩm quyền cho phép thay đổi quy hoạch xây dựng chi tiết dẫn đến thay đổi hệ số sử dụng đất (mật độ, chiều cao của công trình) thì xử lý như sau:

1.1. Trường hợp tổ chức kinh tế đề nghị và được cơ quan nhà nước có thẩm quyền cho phép thay đổi quy hoạch xây dựng chi tiết (mật độ, chiều cao của công trình) dẫn đến tăng hệ số sử dụng đất thì phải nộp bổ sung tiền sử dụng đất (nếu có) theo nguyên tắc:

a) Trường hợp giá đất tính tiền sử dụng đất được xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư thì thực hiện thu chênh lệch giữa tiền sử dụng đất tính theo giá đất xác định theo các phương pháp nêu trên của quy hoạch xây dựng chi tiết trước và sau khi điều chỉnh tại cùng thời điểm được cơ quan nhà nước có thẩm quyền cho phép thay đổi quy hoạch.

b) Trường hợp giá đất tính tiền sử dụng đất được xác định theo phương pháp hệ số điều chỉnh giá đất thì thực hiện thu chênh lệch giữa tiền sử dụng đất tính theo giá đất được xác định theo phương pháp hệ số điều chỉnh giá đất của quy hoạch xây dựng chi tiết trước và sau khi điều chỉnh tại cùng thời điểm được cơ quan nhà nước có thẩm quyền cho phép thay đổi quy hoạch.

1.2. Trường hợp do yêu cầu quản lý, Nhà nước điều chỉnh quy hoạch xây dựng chi tiết làm giảm hệ số sử dụng đất (mật độ, chiều cao của công trình) dẫn đến giảm tiền sử dụng đất thì tổ chức kinh tế được hoàn trả tiền sử dụng đất bằng chênh lệch giữa tiền sử dụng đất tính theo quy hoạch xây dựng chi tiết trước và sau khi điều chỉnh tại cùng thời điểm được cơ quan nhà nước có thẩm quyền cho phép điều chỉnh quy hoạch. Việc xác định số tiền chênh lệch được thực hiện theo quy định tại Điểm 1.1 Khoản này.

Việc hoàn trả tiền sử dụng đất quy định tại Khoản này được thực hiện dưới hình thức hoàn trả trực tiếp hoặc bù trừ vào nghĩa vụ tài chính của tổ chức kinh tế với Nhà nước theo quy định của pháp luật về ngân sách nhà nước và pháp luật về quản lý thuế.

2. Trường hợp tổ chức kinh tế được giao đất thông qua hình thức đấu giá quyền sử dụng đất để thực hiện dự án đầu tư đã hoàn thành nghĩa vụ tài chính về tiền sử dụng đất, sau đó đề nghị thay đổi quy hoạch xây dựng chi tiết dẫn đến thay đổi hệ số sử dụng đất (mật độ, chiều cao của công trình) thì phải xác định và nộp bổ sung tiền sử dụng đất (nếu có) theo nguyên tắc quy định tại Khoản 1 Điều này; cụ thể:

a) Trường hợp giá khởi điểm đấu giá quyền sử dụng đất được xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư thì thực hiện thu chênh lệch giữa tiền sử dụng đất tính theo giá đất xác định theo các phương pháp nêu trên của quy hoạch xây dựng chi tiết trước và sau khi điều chỉnh tại cùng thời điểm được cơ quan nhà nước có thẩm quyền cho phép thay đổi quy hoạch.

b) Trường hợp giá khởi điểm đấu giá quyền sử dụng đất được xác định theo phương pháp hệ số điều chỉnh giá đất thì căn cứ Bảng giá đất, hệ số điều chỉnh giá đất và nguyên tắc điều chỉnh hệ số này do Ủy ban nhân dân cấp tỉnh quy định để thực hiện thu chênh lệch giữa tiền sử dụng đất tính theo giá đất được xác định theo phương pháp hệ số điều chỉnh giá đất tương ứng với quy hoạch xây dựng trước và sau khi điều chỉnh tại cùng thời điểm được cơ quan nhà nước có thẩm quyền cho phép thay đổi quy hoạch.

3. Xác định tiền sử dụng đất trong trường hợp thay đổi các chỉ tiêu quy hoạch xây dựng chi tiết đối với các trường hợp đã được giao đất, được chuyển mục đích sử dụng đất và đã hoàn thành nghĩa vụ tài chính trước ngày 01 tháng 7 năm 2014.

a) Đối với các trường hợp đã tính và nộp tiền sử dụng đất theo chính sách về thu tiền sử dụng đất mà giá đất được xác định có căn cứ vào các chỉ tiêu quy hoạch xây dựng chi tiết của dự án (hệ số sử dụng đất, mật độ, chiều cao của công trình xây dựng), khi được cơ quan nhà nước có thẩm quyền cho phép thay đổi các chỉ tiêu quy hoạch của dự án thì phải xác định lại và thu chênh lệch tiền sử dụng đất (nếu có) theo quy định của pháp luật tại thời điểm được cấp có thẩm quyền có quyết định thay đổi chỉ tiêu quy hoạch.

b) Đối với các trường hợp đã tính và nộp tiền sử dụng đất theo chính sách về thu tiền sử dụng đất mà giá đất được xác định không căn cứ vào các chỉ tiêu quy hoạch của dự án, khi được cơ quan nhà nước có thẩm quyền cho phép điều chỉnh thay đổi các chỉ tiêu quy hoạch của dự án thì không phải xác định để thu chênh lệch tiền sử dụng đất (nếu có).

Điều 11. Xử lý tiền bồi thường, giải phóng mặt bằng

Việc xử lý tiền bồi thường, giải phóng mặt bằng thực hiện theo quy định tại Điều 15 Nghị định số 45/2014/NĐ-CP, một số nội dung tại Điều này được hướng dẫn cụ thể như sau:

1. Đối với trường hợp giao đất thông qua hình thức đấu giá, việc hoàn trả chi phí bồi thường, giải phóng mặt bằng do ngân sách nhà nước thực hiện theo quy định của pháp luật về ngân sách nhà nước.

2. Đối với trường hợp giao đất không thông qua hình thức đấu giá, việc hoàn trả chi phí bồi thường, giải phóng mặt bằng cho ngân sách nhà nước do người được giao đất thực hiện và được nộp vào ngân sách nhà nước. Số tiền này, người sử dụng đất được trừ vào số tiền sử dụng đất phải nộp (nếu có) hoặc được tính vào vốn đầu tư của dự án (trong trường hợp người sử dụng đất không phải nộp tiền sử dụng đất).

3. Trường hợp người sử dụng đất tự nguyện ứng trước tiền bồi thường, giải phóng mặt bằng theo quy định tại Khoản 2 Điều 15 Nghị định số 45/2014/NĐ-CP thì cơ quan tài chính thực hiện ghi thu, ghi chi số tiền bồi thường, giải phóng mặt bằng được trừ vào tiền sử dụng đất phải nộp theo quy định tại pháp luật về ngân sách nhà nước.

Điều 12. Ghi nợ và thanh toán nợ tiền sử dụng đất

Hộ gia đình, cá nhân được chuyển mục đích sử dụng đất; được cấp Giấy chứng nhận phải nộp tiền sử dụng đất theo quy định tại Nghị định này và hộ gia đình, cá nhân được Nhà nước giao đất tái định cư mà có khó khăn về tài chính, có nguyện vọng ghi nợ thì được ghi nợ số tiền sử dụng đất phải nộp theo quy định tại Điều 16 Nghị định số 45/2014/NĐ-CP; một số nội dung tại Điều này được hướng dẫn cụ thể như sau:

1. Thủ tục ghi nợ và thanh toán nợ tiền sử dụng đất

a) Hộ gia đình, cá nhân thuộc đối tượng được ghi nợ tiền sử dụng đất theo quy định tại Điều 16 Nghị định số 45/2014/NĐ-CP có đơn đề nghị kèm theo hồ sơ xin cấp Giấy chứng nhận hoặc hồ sơ xin chuyển mục đích sử dụng đất hoặc hồ sơ giao đất tái định cư; hoặc có đơn xin ghi nợ khi nhận thông báo nộp tiền sử dụng đất nộp về Văn phòng đăng ký quyền sử dụng đất hoặc Phòng Tài nguyên và Môi trường (trong trường hợp chưa có Văn phòng đăng ký quyền sử dụng đất) thuộc Uỷ ban nhân dân cấp huyện nơi có đất.

b) Căn cứ hồ sơ địa chính, trong đó có đơn xin ghi nợ tiền sử dụng đất của hộ gia đình, cá nhân do Văn phòng đăng ký quyền sử dụng đất (hoặc Phòng Tài nguyên và Môi trường) chuyển đến, cơ quan thuế xác định số tiền sử dụng đất phải nộp của hộ gia đình, cá nhân theo quy định và lập hồ sơ theo dõi nợ tiền sử dụng đất (sổ theo dõi nợ được lập chi tiết theo diện tích đất trong hạn mức và ngoài hạn mức); đồng thời chuyển thông tin về số tiền sử dụng đất phải nộp cho Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường.

c) Căn cứ vào số tiền sử dụng đất do cơ quan thuế xác định, Văn phòng đăng ký quyền sử dụng đất (hoặc Phòng Tài nguyên và Môi trường) trình Uỷ ban nhân dân cấp huyện cấp Giấy chứng nhận cho hộ gia đình, cá nhân trong đó có ghi nợ số tiền sử dụng đất trên Giấy chứng nhận. Trường hợp sau khi nhận Thông báo nộp tiền sử dụng đất, hộ gia đình, cá nhân mới có đơn đề nghị được ghi nợ tiền sử dụng đất và Ủy ban nhân dân cấp huyện cấp Giấy chứng nhận cho hộ gia đình, cá nhân trong đó có ghi nợ số tiền sử dụng đất trên Giấy chứng nhận thì Văn phòng đăng ký quyền sử dụng đất chuyển thông tin về ghi nợ tiền sử dụng đất đến cơ quan thuế cùng cấp để lập sổ theo dõi nợ và thanh toán nợ tiền sử dụng đất theo quy định.

2. Thanh toán nợ tiền sử dụng đất:

a) Khi thanh toán nợ tiền sử dụng đất, hộ gia đình, cá nhân đến cơ quan thuế kê khai thanh toán nợ theo mẫu quy định tại Phụ lục số 03 ban hành kèm theo Thông tư này, cơ quan thuế căn cứ vào sổ theo dõi nợ để làm thủ tục thanh toán nợ cho hộ gia đình, cá nhân.

Trường hợp sau 5 năm kể từ ngày ghi nợ trên Giấy chứng nhận, hộ gia đình, cá nhân mới thanh toán nợ hoặc trong thời hạn 5 năm mà chưa thanh toán hết nợ thì số tiền sử dụng đất còn nợ đối với từng loại diện tích trong hạn mức và ngoài hạn mức được quy đổi ra tỷ lệ (%) chưa hoàn thành nghĩa vụ tài chính và hộ gia đình, cá nhân phải nộp tiền sử dụng đất với phần diện tích này như sau:

Tiền sử dụng đất phải nộp bằng (=) tiền sử dụng đất còn nợ chia (:) cho tổng số tiền sử dụng đất được tính theo giá đất tại thời điểm cấp Giấy chứng nhận nhân (x) với tiền sử dụng đất xác định lại theo giá đất tại thời điểm trả nợ.

b) Sau khi người sử dụng đất đã hoàn thành việc thanh toán nợ, căn cứ sổ theo dõi nợ, cơ quan thuế xác nhận theo Mẫu quy định tại Phụ lục số 04 ban hành kèm theo Thông tư này để người sử dụng đất đến Văn phòng đăng ký quyền sử dụng đất (hoặc Phòng Tài nguyên và Môi trường) làm thủ tục xóa nợ tiền sử dụng đất trên Giấy chứng nhận.

3. Hộ gia đình, cá nhân được ghi nợ tiền sử dụng đất khi chuyển nhượng thì phải nộp đủ số tiền sử dụng đất còn nợ. Trường hợp được phép chuyển nhượng một phần thửa đất, trên cơ sở hồ sơ cho phép tách thửa, cơ quan thuế xác định số tiền sử dụng đất tương ứng với phần diện tích chuyển nhượng. Trường hợp khi nhận thừa kế quyền sử dụng đất mà người để lại di sản thừa kế là quyền sử dụng đất chưa trả nợ tiền sử dụng đất thì người nhận thừa kế có trách nhiệm tiếp tục trả nợ theo quy định của pháp luật về thừa kế.

Mục 2. MIỄN, GIẢM TIỀN SỬ DỤNG ĐẤT

Điều 13. Miễn tiền sử dụng đất

Việc miễn tiền sử dụng đất được thực hiện theo quy định tại Điều 11 Nghị định số 45/2014/NĐ-CP; một số nội dung tại Điều này được hướng dẫn cụ thể như sau:

1. Miễn tiền sử dụng đất trong hạn mức giao đất ở trong trường hợp được Nhà nước giao đất, cho phép chuyển mục đích sử dụng đất, công nhận quyền sử dụng đất cho người có công với Cách mạng được thực hiện theo quy định của pháp luật về người có công. Việc miễn tiền sử dụng đất đối với người có công với Cách mạng chỉ được thực hiện khi có quyết định của cơ quan nhà nước có thẩm quyền về việc cho phép miễn tiền sử dụng đất theo pháp luật về người có công.

2. Hộ nghèo, hộ đồng bào dân tộc thiểu số được miễn tiền sử dụng đất phải có hộ khẩu thường trú tại địa phương thuộc vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn; vùng biên giới, hải đảo theo quy định của pháp luật về Danh mục địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn, vùng biên giới hải đảo.

3. Người được giao đất ở mới theo dự án di dời do thiên tai được miễn nộp tiền sử dụng đất khi không được bồi thường về đất tại nơi phải di dời (nơi đi).

Điều 14. Giảm tiền sử dụng đất

Việc giảm tiền sử dụng đất được thực hiện theo quy định tại Điều 12 Nghị định số 45/2014/NĐ-CP; một số nội dung tại Điều này được hướng dẫn cụ thể như sau:

1. Hộ nghèo, hộ đồng bào dân tộc thiểu số không thuộc vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn theo Danh mục địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn, vùng biên giới hải đảo và không thuộc đối tượng được miễn tiền sử dụng đất theo quy định tại Khoản 2 Điều 11 Nghị định số 45/2014/NĐ-CP khi được cơ quan nhà nước có thẩm quyền quyết định giao đất, công nhận quyền sử dụng đất (cấp Giấy chứng nhận) lần đầu hoặc cho phép chuyển mục đích sử dụng từ đất nông nghiệp, đất phi nông nghiệp (không phải là đất ở) sang đất ở thì được giảm 50% tiền sử dụng đất trong hạn mức giao đất ở. Hộ gia đình nghèo, hộ đồng bào dân tộc thiểu số được giảm tiền sử dụng đất phải có hộ khẩu thường trú tại địa phương nơi có đất được cấp Giấy chứng nhận, được công nhận quyền sử dụng đất, được chuyển mục đích sử dụng đất.

2. Việc giảm tiền sử dụng đất đối với người có công với Cách mạng theo quy định tại Khoản 2 Điều 12 Nghị định số 45/2014/NĐ-CP chỉ được thực hiện khi có quyết định của cơ quan nhà nước có thẩm quyền về việc cho phép giảm tiền sử dụng đất theo quy định của pháp luật về người có công (Ủy ban nhân dân cấp tỉnh hoặc cơ quan được ủy quyền hay phân cấp).

Điều 15. Hồ sơ đề nghị và nơi tiếp nhận hồ sơ miễn, giảm tiền sử dụng đất

1. Hồ sơ đề nghị miễn, giảm tiền sử dụng đất gồm:

1.1. Đơn đề nghị được miễn, giảm tiền sử dụng đất; trong đó ghi rõ: diện tích, lý do miễn, giảm;

1.2. Giấy tờ chứng minh thuộc một trong các trường hợp được miễn, giảm tiền sử dụng đất (bản sao có chứng thực), cụ thể:

a) Trường hợp người có công với Cách mạng phải có giấy tờ liên quan đến chế độ được miễn, giảm tiền sử dụng đất hướng dẫn tại Khoản 1 Điều 13 và Khoản 2 Điều 14 Thông tư này;

b) Đối với người thuộc diện hộ nghèo phải có xác nhận của cơ quan có thẩm quyền về hộ nghèo theo quy định của Bộ Lao động - Thương binh và Xã hội;

c) Đối với hộ đồng bào dân tộc thiểu số ở vùng có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn, vùng biên giới hải đảo phải có hộ khẩu thường trú hoặc xác nhận của Uỷ ban nhân dân cấp xã;

d) Đối với dự án xây dựng nhà ở xã hội theo quy định của pháp luật về nhà ở phải có văn bản chấp thuận của cơ quan nhà nước có thẩm quyền về phê duyệt dự án và quyết định về việc miễn tiền sử dụng đất;

đ) Đối với đất xây dựng nhà ở cho người phải di dời do thiên tai phải có xác nhận của cơ quan có thẩm quyền không được bồi thường, hỗ trợ di chuyển tại nơi phải di dời.

1.3. Các giấy tờ có liên quan về thửa đất (nếu có).

2. Người sử dụng đất nộp hồ sơ đề nghị miễn, giảm tiền sử dụng đất như sau:

a) Đối với tổ chức kinh tế: Trong thời hạn tối đa là 15 ngày làm việc kể từ ngày nhận được quyết định giao đất, cho phép chuyển mục đích sử dụng đất, tổ chức kinh tế nộp hồ sơ đề nghị miễn, giảm tiền sử dụng đất đến cơ quan thuế nơi có đất.

b) Đối với hộ gia đình, cá nhân: Việc nộp hồ sơ xin miễn, giảm tiền sử dụng đất được thực hiện cùng với hồ sơ xin cấp Giấy chứng nhận, xin chuyển mục đích sử dụng đất đến Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường.

Điều 16. Trình tự, thủ tục miễn, giảm tiền sử dụng đất

Căn cứ hồ sơ đề nghị miễn, giảm tiền sử dụng đất nhận được từ tổ chức kinh tế hoặc từ cơ quan tài nguyên và môi trường chuyển đến, trong thời hạn 15 ngày làm việc, cơ quan thuế xác định và ban hành Quyết định miễn, giảm tiền sử dụng đất, cụ thể như sau:

1. Trường hợp thuộc đối tượng xác định giá đất theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư: cơ quan thuế xác định số tiền sử dụng đất được miễn, giảm bằng (=) diện tích phải nộp tiền sử dụng đất nhân (x) với giá đất tại Bảng giá đất nhân (x) với hệ số điều chỉnh giá đất và ghi số tiền được miễn, giảm cụ thể vào Quyết định miễn, giảm tiền sử dụng đất; đồng thời tại Quyết định miễn, giảm tiền sử dụng đất ghi rõ nội dung: “Trường hợp tổ chức kinh tế chuyển nhượng quyền sử dụng đất đối với diện tích đất đã được miễn, giảm tiền sử dụng đất thì phải nộp số tiền sử dụng đất đã được miễn, giảm cho Nhà nước; số tiền sử dụng đất được ghi tại Quyết định này sẽ được tính lại theo quy định của pháp luật tại thời điểm chuyển nhượng”.

2. Trường hợp thuộc đối tượng xác định giá đất tính thu tiền sử dụng đất là giá đất tại Bảng giá đất nhân (x) với hệ số điều chỉnh giá đất: cơ quan thuế xác định số tiền sử dụng đất được miễn, giảm bằng (=) diện tích phải nộp tiền sử dụng đất nhân (x) với giá đất tại Bảng giá đất nhân (x) với hệ số điều chỉnh giá đất và ghi số tiền được miễn, giảm cụ thể vào Quyết định miễn, giảm tiền sử dụng đất.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 17. Xử lý chuyển tiếp một số vấn đề phát sinh khi Thông tư có hiệu lực thi hành

1. Trường hợp Ủy ban nhân dân cấp tỉnh chưa ban hành được hệ số điều chỉnh giá đất theo quy định tại Nghị định số 45/2014/NĐ-CP và hướng dẫn tại Thông tư này thì được tiếp tục sử dụng hệ số điều chỉnh giá đất đã ban hành của năm 2014 theo quy định tại Thông tư số 93/2011/TT-BTC ngày 29 tháng 4 năm 2011 của Bộ Tài chính và được áp dụng đến hết ngày 31 tháng 12 năm 2014 để xác định giá đất tính thu tiền sử dụng đất.

2. Đối với các hồ sơ đề nghị xác định nghĩa vụ tài chính về tiền sử dụng đất đã được cơ quan nhà nước có thẩm quyền tiếp nhận trước ngày 01 tháng 7 năm 2014 thì cơ quan đó tiếp tục chủ trì thực hiện.

3. Đối với những hồ sơ đề nghị xác định nghĩa vụ tài chính về tiền sử dụng đất của hộ gia đình, cá nhân đã nộp tại Văn phòng Đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường hoặc Uỷ ban nhân dân cấp huyện hoặc đã chuyển cho cơ quan thuế trước ngày 01 tháng 7 năm 2014 thì tiếp tục xử lý theo chính sách và giá đất tại thời điểm nộp đủ hồ sơ hợp lệ.

Đối với những hồ sơ đề nghị xác định nghĩa vụ tài chính về tiền sử dụng đất của tổ chức kinh tế đã nộp tại Văn phòng Đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường hoặc đã chuyển cho cơ quan thuế, cơ quan tài chính trước ngày 01 tháng 7 năm 2014 thì tiếp tục xử lý theo chính sách và giá đất tại thời điểm có quyết định giao đất, cho phép chuyển mục đích sử dụng đất hoặc thời điểm bàn giao đất thực tế theo quy định của pháp luật về thu tiền sử dụng đất trước ngày 01 tháng 7 năm 2014.

4. Đối với dự án nhà ở, dự án khu đô thị mới đã có quyết định của cơ quan nhà nước có thẩm quyền cho phép thu, nộp tiền sử dụng đất theo quy định tại Nghị quyết số 33/2008/NQ-CP ngày 31 tháng 12 năm 2008 của Chính phủ và hướng dẫn tại Thông tư số 192/2009/TT-BTC ngày 01 tháng 10 năm 2009 của Bộ Tài chính hướng dẫn thí điểm việc nộp tiền sử dụng đất đối với dự án khu đô thị mới, dự án nhà ở, dự án hạ tầng kỹ thuật khu công nghiệp tại Nghị quyết số 33/2008/NQ-CP trước ngày 01 tháng 7 năm 2014 thì được tiếp tục thực hiện theo các quy định này. Kể từ ngày 01 tháng 7 năm 2014 trở về sau, những dự án nhà ở, dự án khu đô thị mới chưa thực hiện xác định giá đất và thu, nộp tiền sử dụng đất theo quy định tại Nghị quyết số 33/2008/NQ-CP ngày 31 tháng 12 năm 2008 của Chính phủ thì thực hiện xác định và thu, nộp tiền sử dụng đất theo quy định tại Nghị định số 45/2014/NĐ-CP và hướng dẫn tại Thông tư này.

5. Trường hợp hộ gia đình, cá nhân được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất, công nhận quyền sử dụng đất (cấp Giấy chứng nhận) kể từ ngày 01 tháng 7 năm 2014 trở về sau thì thực hiện nộp tiền sử dụng đất tại thời điểm có quyết định chuyển mục đích sử dụng đất hoặc quyết định công nhận quyền sử dụng đất của cơ quan nhà nước có thẩm quyền.

Trường hợp hộ gia đình, cá nhân đã nộp hồ sơ hợp lệ xin chuyển mục đích sử dụng đất, xin cấp Giấy chứng nhận nhưng do cơ quan nhà nước có thẩm quyền chậm ban hành quyết định chuyển mục đích sử dụng đất hoặc quyết định công nhận quyền sử dụng đất thì nghĩa vụ tài chính về tiền sử dụng đất của hộ gia đình, cá nhân được xác định theo chính sách và giá đất tại thời điểm chậm nhất theo thời hạn mà cơ quan nhà nước có thẩm quyền phải ban hành quyết định chuyển mục đích sử dụng đất hoặc quyết định công nhận quyền sử dụng đất theo quy định tại Thông tư của Liên Bộ Tài chính và Tài nguyên và Môi trường hướng dẫn về việc luân chuyển hồ sơ của người sử dụng đất thực hiện nghĩa vụ tài chính về tiền sử dụng đất, tiền thuê đất.

Điều 18. Trách nhiệm thi hành

1. Ủy ban nhân dân cấp tỉnh có trách nhiệm:

a) Chỉ đạo cơ quan tài chính chủ trì, phối hợp với các cơ quan liên quan của địa phương thực hiện xây dựng hệ số điều chỉnh giá đất để áp dụng chậm nhất từ ngày 01 tháng 01 năm 2015.

b) Chỉ đạo các cơ quan tài chính, thuế, kho bạc nhà nước, tài nguyên và môi trường phối hợp với các cơ quan có liên quan khác ở địa phương thực hiện việc xác định và thu nộp tiền sử dụng đất theo hướng dẫn tại Thông tư này.

c) Kiểm tra và xử lý các trường hợp sai phạm hoặc các trường hợp khiếu nại, tố cáo theo thẩm quyền pháp luật quy định.

d) Quy định quy trình phối hợp giữa các cơ quan chức năng của địa phương trong việc luân chuyển hồ sơ, xác định nghĩa vụ tài chính về thu tiền sử dụng đất quy định tại Thông tư này phù hợp các văn bản có liên quan và thực tế của địa phương; trong đó quy định rõ thời hạn, trách nhiệm của từng cơ quan, đơn vị, người sử dụng đất trong việc kê khai, xác định và thực hiện thu nộp tiền sử dụng đất.

2. Tổng cục Thuế có trách nhiệm chỉ đạo việc tổ chức thực hiện xác định và thu nộp tiền sử dụng đất theo quy trình cải cách thủ tục hành chính; chỉ đạo việc xem xét và quyết định miễn, giảm tiền sử dụng đất theo quy định tại Nghị định số 45/2014/NĐ-CP và hướng dẫn tại Thông tư này.

3. Kho bạc nhà nước có trách nhiệm chỉ đạo việc tổ chức thu tiền sử dụng đất theo đúng quy trình thu ngân sách nhà nước và thoả thuận với cơ quan thuế để tổ chức thu tiền sử dụng đất, thuận lợi cho người nộp tiền sử dụng đất vào ngân sách nhà nước.

Điều 19. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 8 năm 2014.

2. Các trường hợp phát sinh nghĩa vụ về tiền sử dụng đất kể từ ngày 01 tháng 7 năm 2014 được thực hiện theo quy định tại Nghị định số 45/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền sử dụng đất và hướng dẫn tại Thông tư này.

3. Bãi bỏ Thông tư số 117/2004/TT-BTC ngày 07 tháng 12 năm 2004 hướng dẫn thực hiện Nghị định số 198/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về thu tiền sử dụng đất; Thông tư số 70/2006/TT-BTC ngày 02 tháng 8 năm 2006 của Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 117/2004/TT-BTC ngày 07 tháng 12 năm 2004; Thông tư số 93/2011/TT-BTC ngày 29 tháng 6 năm 2011 của Bộ Tài chính về sửa đổi, bổ sung Thông tư số 117/2004/TT-BTC ngày 07 tháng 12 năm 2004.

4. Thông tư này bãi bỏ nội dung về thu tiền sử dụng đất quy định tại Mẫu số 01/TKTH-SDDPNN, Mẫu số 02/TSDĐ, Mẫu số 03/MGTH ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 05 tháng 11 năm 2013 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế, Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ; bãi bỏ nội dung về thu tiền sử dụng đất quy định tại Mẫu số 23/QTr-KK ban hành kèm theo Quy trình kê khai số 1864/QĐ-TCT ngày 21 tháng 12 năm 2011 quy định về việc ban hành quy trình quản lý, khai thuế, nộp thuế và kế toán thuế.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các cơ quan, đơn vị, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để được xem xét, giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Chủ tịch nước, Quốc hội;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- HĐND, UBND, Sở TC, Cục Thuế, KBNN các tỉnh, TP trực thuộc TW;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Công báo;
- Cục Kiểm tra VB QPPL (Bộ Tư pháp);
- Cổng thông tin điện tử: Chính phủ, Bộ Tài chính, Cục Quản lý công sản;
- Các đơn vị thuộc Bộ;
- Lưu: VT, QLCS.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Hữu Chí

PHỤ LỤC

MẪU THÔNG BÁO NỘP TIỀN SỬ DỤNG ĐẤT, QUYẾT ĐỊNH MIỄN, GIẢM TIỀN SỬ DỤNG ĐẤT, THANH TOÁN NỢ TIỀN SỬ DỤNG ĐẤT, THÔNG BÁO VIỆC HOÀN THÀNH NGHĨA VỤ TÀI CHÍNH VỀ THU TIỀN SỬ DỤNG ĐẤT, SỔ THEO DÕI THU TIỀN SỬ DỤNG ĐẤT
(Kèm theo Thông tư số 76/2014/TT-BTC ngày 16 tháng 6 năm 2014 của Bộ Tài chính)

Mẫu số 01: Thông báo nộp tiền sử dụng đất

Mẫu số 02: Quyết định về việc miễn (giảm) tiền sử dụng đất

Mẫu số 03: Thanh toán nợ tiền sử dụng đất

Mẫu số 04: Thông báo về việc xác nhận việc hoàn thành nghĩa vụ tài chính về thu tiền sử dụng đất

Mẫu số 05: Sổ theo dõi thu tiền sử dụng đất

Mẫu số 01: Thông báo nộp tiền sử dụng đất

Cục Thuế:……………… Chi cục Thuế:………… -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……TB/... | .........., ngày........ tháng ....... năm ......

THÔNG BÁO NỘP TIỀN SỬ DỤNG ĐẤT

I. PHẦN XÁC ĐỊNH CỦA CƠ QUAN THUẾ:

Căn cứ Phiếu chuyển thông tin địa chính để xác định nghĩa vụ tài chính số .............................../VPĐK ngày ......... tháng ........ năm 20....... của Văn phòng đăng ký quyền sử dụng đất, số liệu xác định của Sở Tài chính về tiền bồi thường, hỗ trợ tái định cư hoặc số tiền nhận chuyển nhượng quyền sử dụng đất được trừ vào tiền sử dụng đất (nếu có), cơ quan Thuế xác định và thông báo nộp tiền sử dụng đất như sau:

1. Tên người nộp tiền sử dụng đất:

- Địa chỉ gửi thông báo nộp tiền:

- Mã số thuế (nếu có):

Số điện thoại:

2. Đại lý thuế hoặc người được uỷ quyền (nếu có)

- Mã số thuế

- Địa chỉ

3. Thửa đất số:

Thuộc tờ bản đồ số:

4. Tên đường/khu vực:

5. Vị trí (1, 2, 3, 4...):

6. Mục đích sử dụng đất:

7. Nguồn gốc đất (Nhà nước giao/chuyển từ thuê sang giao…):

8. Thời hạn giao đất (năm):

9.Diện tích đất (m2):

9.1. Diện tích phải nộp tiền sử dụng đất:

9.1.1. Đất ở:

- Trong hạn mức giao đất ở

- Ngoài hạn mức giao đất ở

9.1.2. Đất nghĩa trang, nghĩa địa:

9.1.3. Trường hợp khác:

9.2. Diện tích không phải nộp tiền sử dụng đất:

10. Hình thức sử dụng đất:

11. Giá đất tính tiền sử dụng đất (đồng/m2)

12. Giá của loại đất trước khi chuyển mục đích sử dụng:

13 . Người sử dụng đất nộp tiền sử dụng đất theo mức:

13.1. Chênh lệch giữa giá 2 loại đất khi chuyển mục đích:

13.2. bằng 50% chênh lệch giữa giá 2 loại đất:

13.3. bằng 50% giá đất quy định tính thu tiền sử dụng đất:

13.4. bằng 100% tiền sử dụng đất

13.5. Trường hợp khác:

14. Tổng số tiền sử dụng đất phải nộp (đồng):

15. Tiền bồi thường, giải phóng mặt bằng (nếu có):

15.1. Tiền bồi thường, giải phóng mặt bằng hoàn trả cho ngân sách nhà nước:

15.2. Tiền bồi thường, giải phóng mặt bằng ứng trước được trừ vào tiền sử dụng đất:

16. Miễn, giảm tiền sử dụng đất:

16.1. Miễn tiền sử dụng đất

16.1.1. Lý do miễn:

16.1.2. Thời gian miễn:

16.1.3. Số tiền miễn (đồng):

16.2. Giảm tiền sử dụng đất

16.2.1. Lý do giảm:

16.2.2. Số tiền giảm (đồng):

17. Số tiền thuê đất hoặc nhận chuyển nhượng QSDĐ đã trả được trừ vào tiền sử dụng đất phải nộp (đồng):

18. Số tiền còn phải nộp ngân sách nhà nước (đồng): (18 = 14 – 16 -15 hoặc 17)

(Viết bằng chữ: )

19. Số tiền sử dụng đất còn phải nộp trong trường hợp tự nguyện ứng tiền bồi thường, giải phóng mặt bằng và được khấu trừ vào tiền sử dụng đất phải nộp:

(Viết bằng chữ: )

20. Địa điểm nộp:

21. Thời hạn nộp tiền:

Trong thời hạn 30 ngày kể từ ngày ký Thông báo này, người nộp thuế phải nộp 50% tiền sử dụng đất phải nộp.

Trong vòng 60 ngày tiếp theo, người nộp thuế phải nộp 50% tiền sử dụng đất phải nộp còn lại

Quá ngày phải nộp theo quy định mà người nộp tiền sử dụng đất chưa nộp thì mỗi ngày chậm nộp phải trả tiền chậm nộp theo quy định của Luật Quản lý thuế.

Nếu có vướng mắc, đề nghị người nộp tiền sử dụng đất liên hệ với … (Tên cơ quan thuế)... theo số điện thoại: ......................... địa chỉ: .....................................

....(Tên cơ quan thuế)... thông báo để người nộp tiền sử dụng đất được biết và thực hiện./.

NGƯỜI NHẬN THÔNG BÁO

NỘP TIỀN

...,Ngày …. tháng …. năm …

(Ký, ghi rõ họ tên, chức vụ và đóng dấu (nếu có))

THỦ TRƯỞNG CƠ QUAN THUẾ

RA THÔNG BÁO

(Ký, ghi rõ họ tên, đóng dấu)

II. PHẦN TÍNH TIỀN CHẬM NỘP TIỀN SỬ DỤNG ĐẤT (nếu có):

1. Số ngày chậm nộp tiền sử dụng đất theo quy định của pháp luật:

2. Số tiền chậm nộp tiền sử dụng đất (đồng):

(Viết bằng chữ:......................................................)

..., Ngày …….. tháng ……… năm …

THỦ TRƯỞNG CƠ QUAN THUẾ

(Ký, ghi rõ họ tên, đóng dấu)

Mẫu số 02: Quyết định về việc miễn (giảm) tiền sử dụng đất

Cục Thuế:……………… Chi cục Thuế:………… -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ............./QĐ-........... | .........., ngày........ tháng ....... năm ......

QUYẾT ĐỊNH

Về việc miễn (giảm) tiền sử dụng đất đối với ...(tên tổ chức kinh tế, hộ gia đình, cá nhân)....

CHỨC DANH THỦ TRƯỞNG CƠ QUAN THUẾ RA QUYẾT ĐỊNH

Căn cứ Luật Đất đai và các văn bản hướng dẫn thi hành;

Căn cứ Quyết định số ..... ngày ..... tháng ..... năm .... của ..................... quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Tổng cục Thuế/Cục thuế/Chi cục thuế;

Căn cứ văn bản (đơn) đề nghị miễn, giảm tiền sử dụng đất số ...... ngày ... tháng... năm... kèm theo hồ sơ về đất .......;

Theo đề nghị của ......;

QUYẾT ĐỊNH

Điều 1. Miễn (giảm) tiền sử dụng đất cho .....(tên tổ chức, hộ gia đình, cá nhân)...... tại địa chỉ khu đất .... có diện tích........m2 đất, với tổng số tiền sử dụng đất được miễn (giảm) là: ............................................đồng (Bằng chữ: .........................................................), trong đó:

Lý do được miễn (giảm) tiền sử dụng đất:

Điều 2. Trường hợp tổ chức kinh tế chuyển nhượng quyền sử dụng đất đối với diện tích đất đã được miễn, giảm tiền sử dụng đất thì phải nộp số tiền sử dụng đất đã được miễn, giảm cho Nhà nước; số tiền sử dụng đất được ghi tại Quyết định này sẽ được tính lại theo quy định của pháp luật tại thời điểm chuyển nhượng.

Điều 3. Quyết định này có hiệu lực thi hành kể từ ngày ký.

...(Tổ chức, hộ gia đình, cá nhân)..., ...(trưởng các bộ phận liên quan của cơ quan thuế)... chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 2;
- Lưu: VT; ….

THỦ TRƯỞNG CƠ QUAN THUẾ RA QUYẾT ĐỊNH

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu số 03: Thanh toán nợ tiền sử dụng đất

Cục Thuế:……………… Chi cục Thuế:………… -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …........ /TB-CCT | .........., ngày........ tháng ....... năm ......

THANH TOÁN NỢ TIỀN SỬ DỤNG ĐẤT

Căn cứ đề nghị của hộ gia đình, cá nhân về việc thanh toán nợ tiền sử dụng đất, Cơ quan Thuế xác nhận việc thanh toán nợ tiền sử dụng đất như sau:

1. Tên người sử dụng đất:

- Ngày tháng năm sinh:

- Số chứng minh thư: Ngày cấp: Nơi cấp:

- Địa chỉ nơi cư trú:

- Điện thoại: Email:

2. Thửa đất đang được ghi nợ tiền sử dụng đất

2.1. Địa chỉ thửa đất:

2.2. Loại đường/khu vực:

2.3. Diện tích tính thu tiền sử dụng đất (m2):

2.4. Loại đất tính thu tiền sử dụng đất:

2.5. Giá đất tính tiền sử dụng đất:

2.6. Số tiền sử dụng đất được giảm (nếu có):

2.7. Số tiền sử dụng đất phải nộp:

2.8. Số tiền sử dụng đất được ghi nợ:

- Số tiền được ghi nợ đối với đất trong hạn mức:

- Số tiền được ghi nợ đối với đất vượt hạn mức:

3. Thanh toán nợ

3.1. Số tiền sử dụng đất ghi nợ đã thanh toán:

- Số tiền sử dụng đất ghi nợ đã thanh toán trong hạn mức:

- Số tiền sử dụng đất ghi nợ đã thanh toán ngoài hạn mức:

3.2. Số tiền sử dụng đất đang còn ghi nợ:

- Số tiền sử dụng đất đang còn ghi nợ trong hạn mức:

- Số tiền sử dụng đất đang còn ghi nợ ngoài hạn mức:

3.3. Số tiền sử dụng đất đề nghị thanh toán nợ:

- Số tiền ghi nợ đối với đất trong hạn mức:

- Số tiền ghi nợ đối với đất vượt hạn mức:

3.4. Số tiền sử dụng đất ghi nợ còn lại (nếu có):

- Số tiền sử dụng đất ghi nợ còn lại trong hạn mức (nếu có):

- Số tiền sử dụng đất ghi nợ còn lại ngoài hạn mức (nếu có):

NGƯỜI THANH TOÁN NỢ

Ngày ..…. tháng ..…. năm .....…

(Ký, ghi rõ họ tên)

THỦ TRƯỞNG CƠ QUAN THUẾ

XÁC NHẬN

(Ký, ghi rõ họ tên, đóng dấu)

Mẫu số 04: Thông báo về việc xác nhận việc hoàn thành nghĩa vụ tài chính về thu tiền sử dụng đất

Cục Thuế:……………… Chi cục Thuế:………… -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …........….... | .........., ngày........ tháng ....... năm ......

THÔNG BÁO

Về việc xác nhận việc hoàn thành nghĩa vụ tài chính về thu tiền sử dụng đất

Căn cứ số liệu về nghĩa vụ về tiền sử dụng đất phải nộp của hộ gia đình, cá nhân do cơ quan thuế đang theo dõi, quản lý trên sổ theo dõi nợ tiền sử dụng đất và tình hình thanh toán nợ của người sử dụng đất.

(1) Cục Thuế/ Chi cục Thuế < Tên cơ quan thuế> xác nhận <tên người sử dụng đất> đã hoàn thành nghĩa vụ tài chính về tiền sử dụng đất tại Cục Thuế/ Chi cục Thuế <Tên cơ quan thuế> đến ngày ..... tháng ...... năm .....

Hoặc: (2) Cơ quan thuế không xác nhận việc hoàn thành nghĩa vụ thuế theo yêu của <người sử dụng đất> do số liệu của người sử dụng đất không khớp đúng với số liệu cơ quan thuế đang quản lý. Đề nghị người sử dụng đất liên hệ với cơ quan thuế để đối chiếu số liệu trước khi xác nhận.

Người sử dụng đất cần biết thêm chi tiết, xin vui lòng liên hệ với cơ quan thuế theo địa chỉ: <Tên cơ quan thuế, bộ phận phòng, ban có thể liên hệ>

Địa chỉ: < số nhà, đường phố...>

Số điện thoại: E-mail:

Cơ quan thuế thông báo để người sử dụng đất biết, thực hiện./.

Nơi nhận:
- <Tên, địa chỉ của người sử dụng đất>;
- Văn phòng đăng ký quyền sử dụng đất hoặc cơ quan tài nguyên và môi trường nơi có đất;
- <Tên các bộ phận có liên quan>;
- Lưu: VT; KK&KTT.

<THỦ TRƯỞNG CƠ QUAN THUẾ HOẶC TUQ>

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu số 05: Sổ theo dõi thu tiền sử dụng đất

Cục Thuế:………………
Chi cục Thuế:…………
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

SỔ THEO DÕI THU TIỀN SỬ DỤNG ĐẤT

Năm:...........

STT | Tên người sử dụng đất | Mã số thuế | Thông báo nộp tiền sử dụng đất |  |  |  | Theo dõi thu nộp |  |  |  | Ghi chú
 |  |  | Số | Ngày, tháng | Thời hạn nộp | Số tiền phải nộp | Số chứng từ | Ngày, tháng | Số tiền đã nộp | Số còn phải nộp |

Người lập biểu

(Họ và tên)

.... ngày ... tháng ... năm....

Thủ trưởng cơ quan Thuế

(Ký, đóng dấu, ghi rõ họ và tên)


TT 2014 - 77 thu tien thue dat thue mat nuoc

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 77/2014/TT-BTC | Hà Nội, ngày 16 tháng 6 năm 2014

THÔNG TƯ

HƯỚNG DẪN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 46/2014/NĐ-CP NGÀY 15 THÁNG 5 NĂM 2014 CỦA CHÍNH PHỦ QUY ĐỊNH VỀ THU TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Luật Ngân sách nhà nước ngày 16 tháng 12 năm 2002;

Căn cứ Luật Quản lý Thuế ngày 29 tháng 11 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật Quản lý Thuế ngày 20 tháng 11 năm 2012;

Căn cứ Luật Giá ngày 20 tháng 6 năm 2012;

Căn cứ Nghị định số 46/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền thuê đất, thuê mặt nước;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Quản lý công sản,

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn một số điều của Nghị định số 46/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền thuê đất, thuê mặt nước.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn việc xác định và trình tự, thủ tục xác định, thu nộp tiền thuê đất, thuê mặt nước; miễn, giảm tiền thuê đất, thuê mặt nước; hướng dẫn xử lý chuyển tiếp và một số nội dung cụ thể tại Nghị định số 46/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền thuê đất, thuê mặt nước (sau đây gọi tắt là Nghị định số 46/2014/NĐ-CP).

Điều 2. Đối tượng áp dụng

1. Tổ chức kinh tế, tổ chức sự nghiệp công lập tự chủ tài chính (đơn vị sự nghiệp công lập tự bảo đảm toàn bộ chi phí hoạt động thường xuyên), đơn vị vũ trang nhân dân, tổ chức nước ngoài có chức năng ngoại giao, doanh nghiệp có vốn đầu tư nước ngoài, người Việt Nam định cư ở nước ngoài, hộ gia đình, cá nhân được Nhà nước cho thuê đất, thuê mặt nước; công nhận quyền sử dụng đất thuộc trường hợp phải nộp tiền thuê đất theo quy định của Luật Đất đai và Nghị định số 46/2014/NĐ-CP.

2. Các cơ quan, tổ chức, cá nhân khác có liên quan.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1. XÁC ĐỊNH VÀ THU NỘP TIỀN THUÊ ĐẤT

Điều 3. Xác định đơn giá thuê đất

1. Trường hợp trả tiền thuê đất hàng năm không thông qua đấu giá

Đơn giá thuê đất hàng năm được xác định bằng mức tỷ lệ (%) nhân (x) với giá đất tính thu tiền thuê đất, trong đó:

a) Mức tỷ lệ (%) để tính đơn giá thuê đất do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Ủy ban nhân dân cấp tỉnh) quy định cụ thể theo từng khu vực, tuyến đường tương ứng với từng mục đích sử dụng đất theo quy định tại Điểm a Khoản 1 Điều 4 Nghị định số 46/2014/NĐ-CP và được công bố công khai trong quá trình tổ chức thực hiện.

b) Đối với trường hợp thuê đất trả tiền thuê đất hàng năm không thông qua hình thức đấu giá mà diện tích tính thu tiền thuê đất của thửa đất hoặc khu đất có giá trị (tính theo giá đất tại Bảng giá đất) từ 30 tỷ đồng trở lên đối với các thành phố trực thuộc Trung ương; từ 10 tỷ đồng trở lên đối với các tỉnh miền núi, vùng cao; từ 20 tỷ đồng trở lên đối với các tỉnh còn lại thì giá đất tính thu tiền thuê đất là giá đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định được xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư quy định tại Nghị định của Chính phủ về giá đất.

c) Đối với trường hợp thuê đất trả tiền thuê đất hàng năm không thông qua hình thức đấu giá mà diện tích tính thu tiền thuê đất của thửa đất hoặc khu đất có giá trị (tính theo giá đất tại Bảng giá đất) dưới 30 tỷ đồng đối với các thành phố trực thuộc Trung ương; dưới 10 tỷ đồng đối với các tỉnh miền núi, vùng cao; dưới 20 tỷ đồng đối với các tỉnh còn lại thì giá đất tính thu tiền thuê đất là giá đất được tính theo mục đích sử dụng đất thuê do Ủy ban nhân dân cấp tỉnh quy định tại Bảng giá đất nhân (x) với hệ số điều chỉnh giá đất.

d) Hệ số điều chỉnh giá đất để xác định giá đất tính thu tiền thuê đất do Sở Tài chính chủ trì xác định theo từng khu vực, tuyến đường, vị trí tương ứng với từng mục đích sử dụng đất phù hợp với thị trường và điều kiện phát triển kinh tế, xã hội tại địa phương, trình Ủy ban nhân dân cấp tỉnh ban hành hàng năm sau khi xin ý kiến của Thường trực Hội đồng nhân dân cùng cấp.

Trường hợp tại một số vị trí đất thực hiện dự án trong cùng một khu vực, tuyến đường có hệ số sử dụng đất (mật độ xây dựng, chiều cao của công trình) khác với mức bình quân chung của khu vực, tuyến đường thì Ủy ban nhân dân cấp tỉnh quy định hệ số điều chỉnh giá đất cao hơn hoặc thấp hơn mức bình quân chung để tính thu tiền thuê đất đối với các trường hợp này và quy định cụ thể trong Quyết định ban hành hệ số điều chỉnh giá đất của địa phương.

2. Trường hợp thuê đất trả tiền một lần cho cả thời gian thuê không thông qua hình thức đấu giá

Đơn giá thuê đất thu một lần cho cả thời gian thuê là giá đất được xác định theo thời hạn sử dụng đất tương ứng với thời gian thuê đất, trong đó:

a) Đối với trường hợp thuê đất trả tiền thuê đất một lần cho cả thời gian thuê không thông qua hình thức đấu giá mà diện tích tính thu tiền thuê đất của thửa đất hoặc khu đất có giá trị (tính theo giá đất tại Bảng giá đất) từ 30 tỷ đồng trở lên đối với các thành phố trực thuộc Trung ương; từ 10 tỷ đồng trở lên đối với các tỉnh miền núi, vùng cao; từ 20 tỷ đồng trở lên đối với các tỉnh còn lại thì giá đất tính thu tiền thuê đất là giá đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định được xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư quy định tại Nghị định của Chính phủ về giá đất.

b) Đối với trường hợp thuê đất trả tiền thuê đất một lần cho cả thời gian thuê không thông qua hình thức đấu giá mà diện tích tính thu tiền thuê đất của thửa đất hoặc khu đất có giá trị (tính theo giá đất tại Bảng giá đất) dưới 30 tỷ đồng đối với các thành phố trực thuộc Trung ương; dưới 10 tỷ đồng đối với các tỉnh miền núi, vùng cao; dưới 20 tỷ đồng đối với các tỉnh còn lại thì giá đất tính thu tiền thuê đất một lần cho cả thời gian thuê là giá đất của thời hạn thuê đất do Ủy ban nhân dân cấp tỉnh quy định tại Bảng giá đất nhân (x) với hệ số điều chỉnh giá đất theo quy định tại Điểm d Khoản 1 Điều này.

c) Trường hợp thời hạn thuê đất nhỏ hơn thời hạn của loại đất quy định tại Bảng giá đất thì giá đất để xác định đơn giá thuê đất được xác định theo công thức sau:

Giá đất của thời hạn thuê đất

=

Giá đất tại Bảng giá đất

x

Thời hạn thuê đất

Thời hạn của loại đất tại Bảng giá đất

3. Trường hợp xác định giá khởi điểm để đấu giá quyền sử dụng đất thuê

a) Đối với trường hợp đấu giá quyền sử dụng đất thuê theo hình thức thuê đất trả tiền hàng năm, đơn giá khởi điểm để thực hiện đấu giá là giá đất được xác định theo mục đích sử dụng đất thuê tương ứng với thời hạn thuê đất quy định tại Bảng giá đất nhân (x) với hệ số điều chỉnh giá đất nhân (x) với mức tỷ lệ (%) để tính đơn giá thuê đất do Ủy ban nhân dân cấp tỉnh quy định.

b) Đối với trường hợp đấu giá quyền sử dụng đất thuê theo hình thức thuê đất trả tiền một lần cho cả thời gian thuê, giá đất để xác định đơn giá khởi điểm để thực hiện đấu giá được xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư.

4. Trường hợp điều chỉnh đơn giá thuê đất

Đối với trường hợp thuê đất trả tiền hàng năm, khi hết thời gian ổn định đơn giá thuê đất theo quy định tại Khoản 1 Điều 14 Nghị định số 46/2014/NĐ-CP, đơn giá thuê đất áp dụng cho chu kỳ ổn định tiếp theo được xác định bằng giá đất tại Bảng giá đất nhân (x) với hệ số điều chỉnh giá đất nhân (x) với mức tỷ lệ (%) do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm điều chỉnh đơn giá thuê đất.

5. Trường hợp xác định giá trị quyền sử dụng đất tính vào giá trị doanh nghiệp khi cổ phần hóa mà doanh nghiệp cổ phần hóa lựa chọn hình thức thuê đất trả tiền một lần cho cả thời gian thuê thì giá đất tính thu tiền thuê đất một lần cho cả thời gian thuê được xác định theo quy định tại Khoản 2 Điều này.

6. Trách nhiệm xác định đơn giá thuê đất

a) Cơ quan thuế theo thẩm quyền quy định tại Khoản 1 Điều 11 Nghị định số 46/2014/NĐ-CP thực hiện xác định đơn giá thuê đất đối với trường hợp quy định tại Khoản 1, Khoản 2, Khoản 4 Điều này.

b) Cơ quan tài chính thực hiện xác định giá khởi điểm để đấu giá quyền sử dụng đất thuê, giá trị quyền sử dụng đất thuê để tính vào giá trị doanh nghiệp khi cổ phần hóa quy định tại Khoản 3, Khoản 5 Điều này.

Điều 4. Diện tích phải nộp tiền thuê đất

1. Diện tích phải nộp tiền thuê đất là diện tích đất có thu tiền thuê đất ghi trong quyết định cho thuê đất. Trường hợp diện tích ghi trong hợp đồng thuê đất lớn hơn so với diện tích trong quyết định cho thuê đất thì diện tích đất cho thuê được xác định theo diện tích ghi trong hợp đồng thuê đất.

2. Đối với trường hợp chưa có quyết định cho thuê đất, hợp đồng thuê đất nhưng đang sử dụng đất vào mục đích thuộc đối tượng phải thuê đất theo quy định của Luật Đất đai thì diện tích tính thu tiền thuê đất là diện tích thực tế đang sử dụng.

3. Trường hợp đất sử dụng đồng thời vào mục đích phải nộp tiền thuê đất, mục đích không phải nộp tiền thuê đất thì số tiền thuê đất phải nộp được xác định trên cơ sở phân bổ diện tích theo mục đích sử dụng đất, cụ thể như sau:

a) Trường hợp tách riêng được diện tích đất phục vụ mục đích sản xuất kinh doanh, dịch vụ phải nộp tiền thuê đất thì diện tích phải nộp tiền thuê đất là diện tích đất thực tế sử dụng vào mục đích sản xuất kinh doanh, dịch vụ.

b) Trường hợp không tách riêng được diện tích đất phục vụ mục đích sản xuất kinh doanh, dịch vụ phải nộp tiền thuê đất thì việc tính tiền thuê đất được thực hiện theo phương pháp phân bổ. Số tiền thuê đất phải nộp được tính theo diện tích đất, diện tích công trình, nhà xưởng sử dụng vào mục đích sản xuất kinh doanh, dịch vụ. Trường hợp không phân bổ được theo diện tích nêu trên thì tiêu thức phân bổ là doanh thu hàng hoá, dịch vụ của hoạt động sản xuất kinh doanh, dịch vụ so với tổng doanh thu của cơ quan, đơn vị thực hiện trong năm.

c) Cơ quan thuế chủ trì phối hợp với các cơ quan liên quan xác định, tính và thu tiền thuê đất đối với các trường hợp quy định tại Điểm a, Điểm b Khoản này.

Điều 5. Xác định tiền thuê đất

1. Việc xác định tiền thuê đất trả tiền thuê đất hàng năm, tiền thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thực hiện theo quy định tại Khoản 1, Khoản 2 Điều 12 Nghị định số 46/2014/NĐ-CP. Số tiền thuê đất phải nộp ngân sách nhà nước được xác định sau khi đã được trừ (-) đi số tiền thuê đất được miễn, giảm (nếu có) và tiền bồi thường, giải phóng mặt bằng theo quy định tại Nghị định số 46/2014/NĐ-CP.

2. Trường hợp tổ chức kinh tế nhận chuyển nhượng quyền sử dụng đất nông nghiệp hợp pháp của hộ gia đình, cá nhân theo quy định tại Điểm a Khoản 4 Điều 12 Nghị định số 46/2014/NĐ-CP để thực hiện dự án đầu tư phù hợp với quy hoạch, kế hoạch sử dụng đất mà phải chuyển mục đích sử dụng đất sau khi nhận chuyển nhượng và phải thực hiện nghĩa vụ tài chính về nộp tiền thuê đất thì được trừ số tiền đã trả để nhận chuyển nhượng quyền sử dụng đất vào số tiền thuê đất phải nộp; số tiền được trừ vào tiền thuê đất phải nộp được xác định theo giá đất của mục đích đất nhận chuyển nhượng tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất nhưng không vượt quá số tiền phải bồi thường, hỗ trợ tương ứng với trường hợp Nhà nước thu hồi đất, cụ thể:

a) Trường hợp người thuê đất lựa chọn hình thức thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì số tiền đã trả để nhận chuyển nhượng quyền sử dụng đất được xác định theo quy định tại Khoản 4, Khoản 5 Điều 4 Nghị định số 46/2014/NĐ-CP.

b) Trường hợp người thuê đất lựa chọn hình thức thuê đất trả tiền thuê đất hàng năm, số tiền đã trả để nhận chuyển nhượng quyền sử dụng đất nêu trên được quy đổi ra thời gian đã hoàn thành nghĩa vụ nộp tiền thuê đất tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất. Việc quy đổi số tiền này ra số năm, tháng hoàn thành nghĩa vụ nộp tiền thuê đất trong trường hợp lựa chọn hình thức thuê đất trả tiền thuê đất hàng năm được thực hiện theo công thức sau:

n

=

Số tiền đã trả để nhận chuyển nhượng quyền sử dụng đất

Tiền thuê đất phải nộp một năm

Trong đó:

- n: Số năm, tháng hoàn thành nghĩa vụ nộp tiền thuê đất

- Số tiền đã trả để nhận chuyển nhượng quyền sử dụng đất nông nghiệp hợp pháp của hộ gia đình, cá nhân được xác định theo giá đất của mục đích nhận chuyển nhượng tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất và theo quy định tại Khoản 4, Khoản 5 Điều 4 Nghị định số 46/2014/NĐ-CP.

- Tiền thuê đất phải nộp một năm được xác định bằng đơn giá thuê đất hàng năm tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất nhân (x) với diện tích đất phải nộp tiền thuê đất.

3. Trường hợp nhận chuyển nhượng hợp pháp quyền sử dụng đất đất sản xuất, kinh doanh phi nông nghiệp không phải là đất thương mại, dịch vụ; sau đó chuyển mục đích sử dụng đất sang đất thương mại, dịch vụ theo quy định tại Điểm g Khoản 1 Điều 57 Luật Đất đai thì số tiền đã trả để nhận chuyển nhượng được trừ vào số tiền thuê đất phải nộp nếu lựa chọn hình thức thuê đất trả tiền một lần cho cả thời gian thuê. Trường hợp người được Nhà nước cho thuê đất lựa chọn hình thức thuê đất trả tiền hàng năm thì số tiền đã trả để nhận chuyển nhượng được quy đổi ra thời gian đã hoàn thành nghĩa vụ nộp tiền thuê đất tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất.

Việc xác định số tiền đã trả để nhận chuyển nhượng quyền sử dụng đất được trừ vào số tiền thuê đất phải nộp hoặc quy đổi ra thời gian hoàn thành nghĩa vụ nộp tiền thuê đất và được xác định như sau:

a) Đối với trường hợp thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì số tiền đã trả để nhận chuyển nhượng quyền sử dụng đất được xác định bằng số tiền thuê đất theo mục đích sử dụng đất phải nộp một lần cho thời gian sử dụng đất còn lại trước khi chuyển mục đích sử dụng đất nhưng không vượt quá số tiền bồi thường, hỗ trợ khi Nhà nước thu hồi đất và được xác định theo quy định tại Khoản 4, Khoản 5 Điều 4 Nghị định số 46/2014/NĐ-CP.

b) Đối với trường hợp thuê đất trả tiền hàng năm thì số tiền đã trả để nhận chuyển nhượng được quy đổi ra số năm, tháng hoàn thành nghĩa vụ nộp tiền thuê đất theo công thức quy định tại Điểm b Khoản 2 Điều này.

4. Trường hợp hộ gia đình, cá nhân được Nhà nước giao đất nông nghiệp trong hạn mức sử dụng đất nông nghiệp, nay được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất sang mục đích sản xuất kinh, doanh phi nông nghiệp mà lựa chọn hình thức thuê đất thì được trừ giá trị quyền sử dụng đất nông nghiệp vào tiền thuê đất phải nộp; mức được trừ không vượt quá số tiền thuê đất phải nộp. Giá trị quyền sử dụng đất nông nghiệp trừ vào tiền thuê đất phải nộp được xác định như sau:

a) Nếu giá đất để xác định đơn giá thuê đất được xác định theo phương pháp hệ số điều chỉnh giá đất thì giá đất nông nghiệp cũng được xác định theo phương pháp hệ số điều chỉnh giá đất tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất.

b) Nếu giá đất để xác định đơn giá thuê đất là giá đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định được xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư thì giá đất nông nghiệp cũng được xác định theo giá đất cụ thể tương ứng và do Ủy ban nhân dân cấp tỉnh quyết định tại thời điểm được cơ quan nhà nước có thẩm quyền cho phép chuyển mục đích sử dụng đất.

5. Trường hợp được Nhà nước cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê không thông qua hình thức đấu giá và đã nộp tiền thuê đất theo quy định của pháp luật, nhưng trong quá trình thực hiện dự án, tổ chức được Nhà nước cho thuê đất đề nghị thay đổi quy hoạch xây dựng chi tiết dẫn đến tăng hệ số sử dụng đất (mật độ xây dựng, chiều cao của công trình) thì xử lý như sau:

a) Trường hợp giá đất để tính tiền thuê đất trả tiền thuê đất một lần cho cả thời gian thuê được xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư thì thực hiện thu chênh lệch giữa tiền thuê đất tính theo giá đất xác định theo các phương pháp nêu trên của quy hoạch xây dựng chi tiết trước và sau khi điều chỉnh tại cùng thời điểm được cơ quan nhà nước có thẩm quyền cho phép thay đổi quy hoạch xây dựng.

b) Trường hợp giá đất để tính tiền thuê đất trả tiền thuê đất một lần cho cả thời gian thuê được xác định theo phương pháp hệ số điều chỉnh giá đất thì thực hiện thu chênh lệch giữa tiền thuê đất tính theo giá đất xác định theo các phương pháp nêu trên của quy hoạch xây dựng chi tiết trước và sau khi điều chỉnh tại cùng thời điểm được cơ quan nhà nước có thẩm quyền cho phép thay đổi quy hoạch xây dựng.

6. Trường hợp được Nhà nước cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thông qua hình thức đấu giá và đã nộp tiền trúng đấu giá theo quy định của pháp luật, nhưng trong quá trình thực hiện dự án, tổ chức được Nhà nước cho thuê đất đề nghị thay đổi quy hoạch xây dựng chi tiết dẫn đến tăng hệ số sử dụng đất (mật độ xây dựng, chiều cao của công trình) thì xử lý như sau:

a) Trường hợp giá khởi điểm đấu giá quyền sử dụng đất được xác định theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư thì thực hiện thu chênh lệch giữa tiền thuê đất tính theo giá đất xác định theo các phương pháp nêu trên của quy hoạch xây dựng chi tiết trước và sau khi điều chỉnh tại cùng thời điểm được cơ quan nhà nước có thẩm quyền cho phép thay đổi quy hoạch xây dựng.

b) Trường hợp giá khởi điểm đấu giá quyền sử dụng đất được xác định bằng phương pháp hệ số điều chỉnh giá đất thì căn cứ vào Bảng giá đất, hệ số điều chỉnh giá đất và nguyên tắc điều chỉnh hệ số này do Ủy ban nhân dân cấp tỉnh quy định để thực hiện thu chênh lệch giữa tiền thuê đất tính theo giá đất được xác định theo phương pháp hệ số điều chỉnh giá đất tương ứng với quy hoạch xây dựng trước và sau khi điều chỉnh tại cùng thời điểm được cơ quan nhà nước có thẩm quyền cho phép thay đổi quy hoạch xây dựng.

7. Trường hợp do yêu cầu quản lý, Nhà nước điều chỉnh quy hoạch xây dựng chi tiết làm giảm hệ số sử dụng đất (mật độ xây dựng, chiều cao của công trình) dẫn đến giảm tiền thuê đất đối với trường hợp được Nhà nước cho thuê đất trả tiền thuê đất một lần cho cả thời gian thuê thì tổ chức được hoàn trả chênh lệch giữa tiền thuê đất xác định theo quy hoạch xây dựng chi tiết trước và sau khi điều chỉnh tại cùng thời điểm được cơ quan nhà nước có thẩm quyền cho phép điều chỉnh quy hoạch. Việc xác định số tiền chênh lệch được thực hiện theo quy định tại Khoản 5, Khoản 6 Điều này.

Việc hoàn trả tiền thuê đất theo quy định tại Khoản này được thực hiện dưới hình thức hoàn trả trực tiếp hoặc bù trừ vào nghĩa vụ tài chính của tổ chức với Nhà nước theo quy định của pháp luật về ngân sách nhà nước và pháp luật về quản lý thuế.

8. Trường hợp người sử dụng đất nhận chuyển nhượng quyền sử dụng đất sản xuất kinh doanh phi nông nghiệp được Nhà nước giao đất có thu tiền sử dụng đất trước ngày 01 tháng 7 năm 2014, khi chuyển sang thuê đất trả tiền một lần cho cả thời gian thuê để thực hiện dự án đầu tư với thời hạn thuê đất dài hơn thời gian sử dụng đất còn lại của đất nhận chuyển nhượng thì phải nộp tiền thuê đất theo mục đích sử dụng đất mới tại thời điểm chuyển từ giao đất sang thuê đất và được trừ đi số tiền đã nhận chuyển nhượng.

Số tiền nhận chuyển nhượng quyền sử dụng đất được trừ vào tiền thuê đất theo quy định tại Khoản này được xác định theo công thức sau:

Số tiền nhận chuyển nhượng được trừ

=

Tiền sử dụng đất tính theo giá đất của thời hạn sử dụng đất có thu tiền sử dụng đất tại thời điểm chuyển từ giao đất sang thuê đất

x

Thời hạn sử dụng đất còn lại

Tổng thời hạn sử dụng đất có thu tiền sử sụng đất

9. Mẫu Thông báo số tiền thuê đất phải nộp được thực hiện theo quy định tại Phụ lục ban hành kèm theo Thông tư này.

Điều 6. Xử lý tiền bồi thường, giải phóng mặt bằng

1. Đối với trường hợp Quỹ phát triển đất ứng vốn cho tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng tạo quỹ đất sạch để cho thuê đất thông qua hình thức đấu giá hoặc không thông qua hình thức đấu giá và không thuộc trường hợp được miễn, giảm tiền thuê đất thì người được Nhà nước cho thuê đất phải nộp tiền thuê đất vào ngân sách nhà nước theo quy định của pháp luật. Việc hoàn trả tiền bồi thường, giải phóng mặt bằng cho Quỹ phát triển đất được thực hiện theo quy định của pháp luật về ngân sách nhà nước.

Trường hợp không cân đối được ngân sách để thực hiện bồi thường, giải phóng mặt bằng, khi cho thuê đất theo hình thức trả tiền thuê đất hàng năm, Ủy ban nhân dân cấp tỉnh xem xét, quyết định việc người được Nhà nước cho thuê đất trả trước tiền thuê đất tương ứng với số tiền bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt và số tiền này được quy đổi ra số năm, tháng hoàn thành nghĩa vụ nộp tiền thuê đất hàng năm.

2. Đối với trường hợp Quỹ phát triển đất ứng vốn cho tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng tạo quỹ đất sạch để cho thuê đất và thuộc trường hợp được miễn, giảm tiền thuê đất thì việc hoàn trả tiền bồi thường, giải phóng mặt bằng cho Quỹ phát triển đất được thực hiện như sau:

a) Trường hợp thuộc đối tượng được miễn toàn bộ tiền thuê đất trong thời gian thuê đất theo quy định tại Điều 19 Nghị định số 46/2014/NĐ-CP, người được Nhà nước cho thuê đất phải hoàn trả chi phí bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt vào ngân sách nhà nước và khoản chi phí này được tính vào vốn đầu tư của dự án. Việc hoàn trả tiền bồi thường, giải phóng mặt bằng cho Quỹ phát triển đất được thực hiện theo quy định của pháp luật về ngân sách nhà nước.

b) Trường hợp thuộc đối tượng được miễn, giảm một phần tiền thuê đất theo quy định tại Điều 19, Điều 20 Nghị định số 46/2014/NĐ-CP, người được Nhà nước cho thuê đất phải hoàn trả chi phí bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt vào ngân sách nhà nước và được trừ vào số tiền thuê đất phải nộp trong trường hợp thuê đất trả tiền thuê đất một lần cho cả thời gian thuê hoặc được quy đổi ra số năm, tháng hoàn thành nghĩa vụ nộp tiền thuê đất đối với trường hợp thuê đất trả tiền thuê đất hàng năm theo chính sách và giá đất tại thời điểm được Nhà nước cho thuê đất; số tiền còn lại (nếu có) được tính vào vốn đầu tư của dự án. Việc hoàn trả tiền bồi thường, giải phóng mặt bằng cho Quỹ phát triển đất được thực hiện theo quy định của pháp luật về ngân sách nhà nước.

3. Trường hợp người được Nhà nước cho thuê đất tự nguyện ứng trước tiền bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt thì được trừ số tiền đã ứng trước vào tiền thuê đất phải nộp theo phương án được phê duyệt.

Trường hợp số tiền ứng trước về bồi thường, giải phóng mặt bằng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt vượt quá tiền thuê đất phải nộp thì chỉ được trừ bằng tiền thuê đất phải nộp; số còn lại được tính vào vốn đầu tư của dự án.

Trường hợp được Nhà nước cho thuê đất trả tiền thuê đất hàng năm thì số tiền bồi thường, giải phóng mặt bằng đã ứng trước theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt được trừ vào tiền thuê đất phải nộp, được quy đổi theo chính sách và giá đất tại thời điểm được Nhà nước cho thuê đất và được xác định là thời gian đã hoàn thành việc nộp tiền thuê đất hàng năm.

5. Cơ quan tài chính thực hiện ghi thu, ghi chi số tiền bồi thường, giải phóng mặt bằng mà người được Nhà nước cho thuê đất đã tự nguyện ứng trước được trừ vào tiền thuê đất, thuê mặt nước phải nộp theo quy định tại pháp luật về ngân sách nhà nước.

Điều 7. Trình tự, thủ tục xác định đơn giá thuê đất và thu nộp tiền thuê đất

1. Đối với trường hợp cho thuê đất mới

a) Căn cứ quyết định cho thuê đất, hồ sơ địa chính do cơ quan tài nguyên và môi trường chuyển đến, cơ quan thuế xác định đơn giá thuê đất như sau:

- Trường hợp áp dụng phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư: căn cứ giá đất cụ thể do Ủy ban nhân dân cấp tỉnh quyết định, mức tỷ lệ (%) do Ủy ban nhân dân cấp tỉnh quy định, cơ quan thuế xác định đơn giá thuê đất cho kỳ ổn định đơn giá thuê đất đầu tiên để thông báo bằng văn bản cho người thuê đất và chuyển cho cơ quan tài nguyên và môi trường làm căn cứ ghi vào hợp đồng thuê đất theo quy định của pháp luật.

- Trường hợp áp dụng phương pháp hệ số điều chỉnh giá đất: căn cứ vào Bảng giá đất, hệ số điều chỉnh giá đất, mức tỷ lệ (%) do Ủy ban nhân dân cấp tỉnh quy định, cơ quan thuế xác định đơn giá thuê đất của chu kỳ ổn định đầu tiên để thông báo bằng văn bản cho người thuê đất và chuyển cho cơ quan tài nguyên và môi trường để làm căn cứ ghi vào hợp đồng thuê đất theo quy định của pháp luật.

b) Căn cứ vào đơn giá thuê đất xác định tại Điểm a Khoản này và diện tích phải nộp tiền thuê đất; số tiền bồi thường, giải phóng mặt bằng và tiền nhận chuyển nhượng quyền sử dụng đất được trừ vào tiền thuê đất do cơ quan tài chính xác định và chuyển đến (nếu có), cơ quan thuế xác định và ban hành Thông báo số tiền thuê đất phải nộp và mở sổ theo dõi việc thu, nộp tiền thuê đất.

c) Cơ quan tài chính xác định các khoản được trừ về tiền bồi thường, giải phóng mặt bằng, tiền nhận chuyển nhượng quyền sử dụng đất vào số tiền thuê đất phải nộp (nếu có) theo quy định tại Nghị định số 46/2014/NĐ-CP, hướng dẫn tại Thông tư này và chuyển cho cơ quan thuế làm cơ sở xác định tiền thuê đất phải nộp.

2. Đối với trường hợp điều chỉnh đơn giá thuê đất khi hết chu kỳ ổn định đơn giá thuê đất

Khi đến thời điểm phải điều chỉnh lại đơn giá thuê đất theo quy định tại Khoản 1 Điều 14 Nghị định số 46/2014/NĐ-CP; căn cứ giá đất tại Bảng giá đất, hệ số điều chỉnh giá đất, mức tỷ lệ (%) do Ủy ban nhân dân cấp tỉnh quy định, cơ quan thuế xác định lại đơn giá thuê đất và thông báo số tiền thuê đất phải nộp hàng năm của chu kỳ ổn định tiếp theo cho người thuê đất.

3. Hàng năm cơ quan thuế thông báo nộp tiền thuê đất trực tiếp cho người phải nộp tiền thuê đất. Trường hợp căn cứ tính tiền thuê đất có thay đổi thì phải xác định lại tiền thuê đất theo quy định tại Nghị định số 46/2014/NĐ-CP và hướng dẫn tại Thông tư này, gửi thông báo cho người thuê đất thực hiện.

Năm nộp tiền thuê đất tính theo năm dương lịch, từ ngày 01 tháng 01 đến hết ngày 31 tháng 12 hàng năm. Trường hợp năm đầu tiên thuê đất, năm kết thúc thuê đất không đủ 12 tháng thì tiền thuê năm đầu và năm kết thúc tính theo số tháng thuê. Trường hợp thời gian thuê đất của tháng thuê đầu tiên hoặc tháng thuê kết thúc không đủ số ngày của một (01) tháng thì:

a) Nếu số ngày thuê đất từ 15 ngày trở lên đến đủ tháng ( >= 15 ngày) thì tính tròn 01 tháng.

b) Nếu số ngày thuê đất dưới 15 ngày (< 15 ngày) thì không tính tiền thuê đất.

4. Người thuê đất căn cứ vào thông báo nộp tiền thuê đất nộp tiền tại địa điểm đã ghi trong Thông báo nộp tiền thuê đất, thuê mặt nước trong thời hạn quy định, cụ thể:

a) Đối với thuê đất, thuê mặt nước trả tiền hàng năm

- Việc nộp tiền mỗi năm được chia làm 2 kỳ: kỳ thứ nhất nộp tối thiểu 50% trước ngày 31 tháng 5; kỳ thứ hai trước ngày 31 tháng 10 hàng năm. Đối với trường hợp thuê đất mới mà thời điểm xác định nghĩa vụ tài chính về tiền thuê đất phải nộp của năm đầu tiên sau ngày ngày 31 tháng 10 thì cơ quan thuế ra Thông báo nộp tiền thuê đất cho thời gian còn lại của năm.

- Quá thời hạn nộp tiền thuê đất mỗi kỳ nộp tiền ghi trên Thông báo của cơ quan thuế, người thuê đất phải nộp tiền chậm nộp đối với số tiền chưa nộp theo mức quy định của pháp luật về quản lý thuế.

b) Đối với trường hợp nộp tiền thuê đất một lần cho cả thời gian thuê

- Trong thời hạn 30 ngày kể từ ngày ký Thông báo tiền thuê đất của cơ quan thuế, người thuê đất phải nộp 50% tiền thuê đất theo Thông báo.

- Trong thời hạn 60 ngày tiếp theo, người thuê đất phải nộp đủ tiền thuê đất còn lại theo Thông báo.

- Quá thời hạn quy định nêu trên, người được Nhà nước cho thuê đất chưa nộp đủ tiền thuê đất theo Thông báo thì phải nộp tiền chậm nộp đối với số tiền thuê đất chưa nộp theo mức quy định của pháp luật về quản lý thuế.

5. Kho bạc nhà nước, ngân hàng thương mại được ủy nhiệm phối hợp thu ngân sách nhà nước hoặc cơ quan thuế khi thu tiền thuê đất phải sử dụng chứng từ thu tiền vào ngân sách nhà nước theo quy định về hướng dẫn tập trung, quản lý các khoản thu ngân sách nhà nước qua kho bạc nhà nước.

6. Việc ủy nhiệm thu tiền thuê đất, thuê mặt nước của tổ chức, cá nhân được thuê đất, thuê mặt nước trong cảng hàng không, sân bay cho Cảng vụ hàng không thực hiện theo quy định của pháp luật về quản lý thuế.

7. Cơ quan thuế phải mở sổ thu nộp tiền thuê đất tại địa phương theo quy định của pháp luật về quản lý thuế.

Điều 8. Áp dụng đơn giá thuê đất

1. Dự án thuê đất trả tiền thuê đất hàng năm trước ngày Nghị định số 46/2014/NĐ-CP có hiệu lực thi hành và đang trong thời gian ổn định đơn giá thuê đất nhưng đơn giá thuê đất đang nộp cao hơn đơn giá thuê đất quy định tại Nghị định này thì được thực hiện điều chỉnh lại đơn giá thuê đất theo quy định tại Điều 4 Nghị định số 46/2014/NĐ-CP nếu người thuê đất có đề nghị bằng văn bản. Cơ quan thuế chủ trì phối hợp với các cơ quan có liên quan để xác định lại đơn giá thuê đất đối với trường hợp nêu trên; thời điểm xác định lại và bắt đầu ổn định đơn giá thuê đất được áp dụng kể từ ngày 01 tháng 01 năm 2015.

2. Dự án thuê đất trước ngày Nghị định số 46/2014/NĐ-CP có hiệu lực thi hành mà tại một trong ba loại giấy tờ sau đây: Giấy chứng nhận đầu tư (Giấy phép đầu tư), Quyết định cho thuê đất, Hợp đồng thuê đất do cơ quan Nhà nước có thẩm quyền cấp (ký kết) có quy định đơn giá thuê đất và có ghi nguyên tắc điều chỉnh đơn giá thuê đất thì việc điều chỉnh đơn giá thuê đất được thực hiện như sau:

a) Đối với dự án đầu tư mà tại một trong ba loại giấy tờ nêu trên có quy định đơn giá thuê đất và nguyên tắc điều chỉnh đơn giá thuê theo các quy định về đơn giá cho thuê đất của Bộ Tài chính (Quyết định số 210A-TC/VP ngày 01 tháng 4 năm 1990, Quyết định số 1417/TC-TCĐN ngày 30 tháng 12 năm 1994, Quyết định số 179/1998/QĐ-BTC ngày 24 tháng 02 năm 1998, Quyết định số 189/2000/QĐ-BTC ngày 24 tháng 11 năm 2000, Quyết định số 1357/TC/QĐ-TCT ngày 30 tháng 12 năm 1995) hoặc đã thực hiện cấp đổi Giấy chứng nhận đầu tư (Giấy phép đầu tư), thay đổi lại mẫu Hợp đồng thuê đất do quy định về thủ tục hành chính mà tại các giấy tờ được cấp đổi không còn nội dung ghi nguyên tắc điều chỉnh đơn giá thuê đất nhưng mục đích sử dụng đất không thay đổi; đến ngày Nghị định số 46/2014/NĐ-CP có hiệu lực thi hành chưa thực hiện điều chỉnh lại đơn giá thuê đất theo quy định tại Khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ và không thuộc trường hợp quy định tại điểm a khoản 1 Điều 18 Thông tư này thì cơ quan thuế báo cáo Ủy ban nhân dân cấp tỉnh thực hiện điều chỉnh đơn giá thuê đất tương ứng với mỗi chu kỳ điều chỉnh theo nguyên tắc sau mỗi chu kỳ ổn định 5 năm tăng 15% so với chu kỳ trước đó.

b) Đối với dự án đầu tư mà tại một trong ba loại giấy tờ nêu trên có quy định đơn giá thuê đất, thuê mặt nước và nguyên tắc điều chỉnh đơn giá thuê theo các quy định về đơn giá cho thuê đất, thuê mặt nước của Bộ Tài chính như Điểm a Khoản này nhưng đã thực hiện điều chỉnh lại đơn giá thuê đất theo quy định tại Khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ hoặc đã thực hiện cấp đổi Giấy chứng nhận đầu tư (Giấy phép đầu tư), thay đổi lại mẫu Hợp đồng thuê đất do quy định về thủ tục hành chính mà tại các giấy tờ được cấp đổi không còn nội dung ghi nguyên tắc điều chỉnh đơn giá thuê đất nhưng mục đích sử dụng đất không thay đổi và đã thực hiện điều chỉnh lại đơn giá thuê đất theo quy định tại Khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP, khi đến các kỳ điều chỉnh đơn giá thuê đất tiếp theo thì cơ quan thuế báo cáo Ủy ban nhân dân cấp tỉnh quyết mức điều chỉnh đơn giá thuê đất nhưng không vượt quá mức tỷ lệ (%) điều chỉnh đơn giá thuê đất đã được quy định tại một trong ba loại giấy tờ nêu trên so với đơn giá thuê đất đã được điều chỉnh của kỳ ổn định trước đó và áp dụng cho thời gian thuê đất còn lại theo đề nghị bằng văn bản của người thuê đất.

Mục 2. XÁC ĐỊNH, THU NỘP TIỀN THUÊ ĐẤT XÂY DỰNG CÔNG TRÌNH NGẦM, TIỀN THUÊ ĐẤT CÓ MẶT NƯỚC, THUÊ MẶT NƯỚC

Điều 9. Xác định, thu nộp tiền thuê đất xây dựng công trình ngầm

1. Căn cứ quy định tại Khoản 1 Điều 5 Nghị định số 46/2014/NĐ-CP, Sở Tài chính phối hợp với các cơ quan có liên quan xây dựng và trình Ủy ban nhân dân cấp tỉnh ban hành quy định mức đơn giá đất xây dựng công trình ngầm không gắn với công trình xây dựng trên mặt đất có mục đích kinh doanh phù hợp với điều kiện kinh tế xã hội của địa phương.

2. Đối với đất xây dựng công trình ngầm gắn với phần ngầm công trình xây dựng trên mặt đất mà có phần diện tích xây dựng công trình ngầm vượt ra ngoài phần diện tích đất trên bề mặt có thu tiền thuê đất thì đơn giá thuê đất của phần diện tích xây dựng công trình ngầm vượt thêm này được xác định theo quy định tại Khoản 1 Điều này.

3. Căn cứ mức thu do Ủy ban nhân dân cấp tỉnh quy định và hồ sơ, thông tin địa chính do cơ quan tài nguyên và môi trường cung cấp, Cục Thuế xác định số tiền thuê đất phải nộp đối với trường hợp quy định tại Khoản 1, Khoản 2 Điều này và thông báo cho người thuê đất để thực hiện nộp tiền thuê đất theo quy định của pháp luật.

4. Đơn giá thuê đất trong trường hợp thuê đất trả tiền thuê đất hàng năm để xây dựng công trình ngầm được ổn định 05 năm. Hết chu kỳ ổn định đơn giá thuê đất, cơ quan thuế thực hiện điều chỉnh lại đơn giá thuê đất xây dựng công trình ngầm theo chính sách và giá đất tại thời điểm điều chỉnh.

Điều 10. Xác định, thu nộp tiền thuê đất có mặt nước

1. Căn cứ quy định tại Điểm b, Điểm c Khoản 1 Điều 6 Nghị định số 46/2014/NĐ-CP, Sở Tài chính phối hợp với các cơ quan có liên quan xây dựng và trình Ủy ban nhân dân cấp tỉnh ban hành mức thu đối với phần diện tích đất có mặt nước, trong đó:

a) Đối với trường hợp thuộc vùng sâu, vùng xa, vùng núi cao, hải đảo, vùng có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn; phần diện tích đất có mặt nước sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản, làm muối; đất có mặt nước sử dụng làm mặt bằng sản xuất, kinh doanh của dự án thuộc lĩnh vực khuyến khích đầu tư, lĩnh vực đặc biệt khuyến khích đầu tư thì đơn giá thuê đất có mặt nước được xác định bằng 50% đơn giá thuê của loại đất có vị trí liền kề có cùng mục đích sử dụng.

b) Đối với trường hợp không thuộc phạm vi quy định tại điểm a khoản này, đơn giá thuê đất có mặt nước được xác định không thấp hơn 50% đơn giá thuê của loại đất có vị trí liền kề có cùng mục đích sử dụng.

2. Đối với trường hợp tổ chức, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài thuê đất có mặt nước để thực hiện dự án đầu tư, căn cứ mức thu do Ủy ban nhân dân cấp tỉnh quy định và hồ sơ, thông tin về địa chính do cơ quan tài nguyên và môi trường cung cấp, Cục Thuế xác định số tiền thuê đất có mặt nước phải nộp và thông báo cho người cho thuê đất theo quy định của pháp luật. Số tiền thuê đất có mặt nước phải nộp được xác định bằng số tiền thuê đất của phần diện tích không có mặt nước cộng với số tiền thuê của phần diện tích mặt nước.

3. Đối với trường hợp hộ gia đình, cá nhân thuê đất có mặt nước để sản xuất kinh doanh, căn cứ mức thu do Ủy ban nhân dân cấp tỉnh quy định và hồ sơ, thông tin về địa chính do cơ quan tài nguyên và môi trường cung cấp, Chi cục Thuế xác định số tiền thuê đất có mặt nước phải nộp và thông báo cho người cho thuê đất theo quy định của pháp luật tương tự đối với trường hợp quy định tại Khoản 2 Điều này.

4. Trường hợp do biến động thường xuyên của mức nước mà không thể xác định được chính xác phần diện tích đất, phần diện tích mặt nước tại thời điểm được Nhà nước cho thuê thì phần diện tích mặt nước được xác định theo mức bình quân trong năm làm cơ sở tính tiền thuê đối với phần diện tích này.

Điều 11. Xác định, thu nộp tiền thuê mặt nước

1. Căn cứ vào khung giá thuê mặt nước quy định tại Khoản 1 Điều 7 Nghị định số 46/2014/NĐ-CP, Sở Tài chính chủ trì, phối hợp với các cơ quan có liên quan trình Ủy ban nhân dân cấp tỉnh quyết định đơn giá thuê mặt nước của từng dự án cụ thể (trừ các dự án thuộc Khoản 2 Điều này), trong đó:

a) Dự án sử dụng mặt nước cố định quy định tại Điểm a Khoản 1 Điều 7 Nghị định số 46/2014/NĐ-CP là mặt nước sử dụng cho dự án hoạt động cố định tại một địa điểm nhất định; xác định rõ địa điểm, tọa độ cố định mặt nước cho thuê trong suốt thời gian thực hiện dự án.

b) Dự án sử dụng mặt nước không cố định quy định tại Điểm b Khoản 1 Điều 7 Nghị định số 46/2014/NĐ-CP là mặt nước cho thuê không xác định rõ được địa điểm, không xác định rõ giới hạn trong phạm vi tọa độ nhất định để cho thuê và dự án hoạt động không cố định tại một địa điểm mặt nước nhất định.

c) Diện tích mặt nước thuê để tính tiền thuê mặt nước là diện tích được cơ quan nhà nước có thẩm quyền quyết định cho thuê theo quy định của pháp luật.

d) Thời điểm tính tiền thuê mặt nước là thời điểm cơ quan nhà nước có thẩm quyền quyết định cho thuê theo quy định của pháp luật.

e) Số tiền thuê mặt nước phải nộp được xác định theo quy định tại Khoản 3 Điều 12 Nghị định số 46/2014/NĐ-CP.

2. Riêng đối với dự án khai thác dầu khí ở lãnh hải và thềm lục địa Việt Nam, việc xác định tiền thuê mặt nước (mặt biển) được thực hiện như sau:

a) Diện tích để tính tiền thuê mặt nước (mặt biển) là diện tích được giao để thăm dò, khai thác dầu khí.

b) Đơn giá thuê mặt nước (mặt biển) được áp dụng ở mức giá tối đa của khung giá thuê mặt nước quy định tại Khoản 1 Điều 7 Nghị định số 46/ 2014/NĐ-CP và được ổn định 05 năm theo quy định tại Khoản 2 Điều 14 Nghị định số 46/2014/NĐ-CP hoặc theo các cam kết riêng của Chính phủ Việt Nam với Chính phủ hoặc tổ chức nước ngoài theo các Hiệp định đã ký kết. Đối với dự án khai thác dầu khí đang thuê mặt nước và đơn giá thuê mặt nước đang áp dụng theo quy định tại Điều 5 Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ thì tiếp tục được áp dụng đơn giá thuê mặt nước đó cho thời gian thuê còn lại của dự án; hết thời hạn thuê mặt nước của dự án, đơn giá thuê mặt nước áp dụng theo quy định tại khoản 1, khoản 2 Điều 7 Nghị định số 46/2014/NĐ-CP và hướng dẫn tại Thông tư này.

c) Thời điểm tính tiền thuê mặt nước (mặt biển) được tính từ thời điểm được giao mặt nước để thăm dò, khai thác dầu khí.

d) Đối với dự án khai thác dầu khí theo cơ chế chia sản phẩm theo quy định tại Nghị định số 33/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ về ban hành Hợp đồng mẫu của Hợp đồng chia sản phẩm dầu khí thì nhà thầu nước ngoài không phải nộp tiền thuê mặt nước (mặt biển) theo quy định tại Nghị định số 46/2014/NĐ-CP và hướng dẫn tại Thông tư này.

3. Căn cứ đơn giá thuê mặt nước và diện tích mặt nước thuê, cơ quan thuế xác định, thông báo số tiền thuê mặt nước phải nộp và tổ chức thực hiện thu nộp theo quy định của pháp luật.

Mục 3. MIỄN, GIẢM TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC

Điều 12. Áp dụng miễn, giảm tiền thuê đất, thuê mặt nước

1. Dự án đầu tư có sử dụng đất được xét miễn, giảm tiền thuê đất, thuê mặt nước là dự án được lập, thẩm định, phê duyệt theo quy định của pháp luật.

2. Dự án đầu tư được miễn, giảm tiền thuê đất gắn với việc cho thuê đất mới áp dụng trong trường hợp chủ đầu tư được Nhà nước cho thuê đất lần đầu trên diện tích đất thực hiện dự án hoặc được gia hạn thuê đất khi hết thời hạn thuê đất theo quy định của pháp luật về đất đai.

3. Dự án đang hoạt động mà được ưu đãi về miễn, giảm tiền thuê đất, thuê mặt nước nhưng mức ưu đãi (miễn, giảm thấp hơn) quy định tại Điều 19, Điều 20 Nghị định số 46/2014/NĐ-CP thì được áp dụng mức miễn, giảm theo quy định tại Điều 19, Điều 20 Nghị định số 46/2014/NĐ-CP cho thời hạn miễn, giảm còn lại. Thời hạn miễn, giảm tiền thuê đất còn lại tính theo thời gian quy định tại Điều 19, Điều 20 Nghị định số 46/2014/NĐ-CP trừ (-) đi thời gian đã được miễn, giảm trước ngày Nghị định số 46/2014/NĐ-CP có hiệu lực thi hành. Dự án đang hoạt động mà được ưu đãi về miễn, giảm tiền thuê đất, thuê mặt nước là dự án đã được cấp Giấy chứng nhận ưu đãi đầu tư (đã được ghi tại Giấy phép đầu tư) hoặc đã được cơ quan thuế ra quyết định miễn, giảm theo quy định của pháp luật trước ngày Nghị định số 46/2014/NĐ-CP có hiệu lực thi hành.

Trường hợp ngày bắt đầu tính tiền thuê đất trước ngày Nghị định số 46/2014/NĐ-CP có hiệu lực thi hành nhưng từ ngày Nghị định số 46/2014/NĐ-CP có hiệu lực thi hành, người thuê đất mới làm thủ tục xin miễn, giảm thì áp dụng quy định về miễn, giảm và các quy định khác theo Nghị định số 46/2014/NĐ-CP.

4. Dự án đang hoạt động và thực hiện nộp tiền thuê đất, thuê mặt nước hàng năm trước ngày Nghị định số 46/2014/NĐ-CP có hiệu lực thi hành không thuộc đối tượng được miễn, giảm tiền thuê đất, thuê mặt nước, nay thuộc đối tượng được miễn, giảm tiền thuê đất, thuê mặt nước theo Nghị định số 46/2014/NĐ-CP thì được thực hiện miễn, giảm cho thời hạn ưu đãi còn lại theo đề nghị của chủ đầu tư.

5. Người được Nhà nước cho thuê đất chỉ được hưởng ưu đãi miễn, giảm tiền thuê đất sau khi làm các thủ tục để được miễn, giảm tiền thuê đất theo quy định. Trường hợp thuộc đối tượng được miễn, giảm tiền thuê đất nhưng người được Nhà nước cho thuê đất không làm thủ tục để được miễn, giảm tiền thuê đất thì phải nộp tiền thuê đất theo quy định của pháp luật. Trường hợp chậm làm thủ tục miễn, giảm tiền thuê đất thì khoảng thời gian chậm làm thủ tục không được miễn, giảm tiền thuê đất.

Trường hợp khi nộp hồ sơ xin miễn, giảm tiền thuê đất đã hết thời gian được miễn, giảm theo quy định tại Điều 19, Điều 20 Nghị định số 46/2014/NĐ-CP thì người được Nhà nước cho thuê đất không được xét miễn, giảm tiền thuê đất; nếu đang trong thời gian được miễn, giảm tiền thuê đất theo quy định thì chỉ được miễn, giảm tiền thuê đất cho thời gian ưu đãi còn lại tính từ thời điểm nộp đủ hồ sơ hợp lệ xin miễn, giảm tiền thuê đất.

6. Trong quá trình quản lý, theo dõi, nếu các cơ quan nhà nước có thẩm quyền phát hiện người sử dụng đất đã được miễn, giảm tiền thuê đất, thuê mặt nước theo quy định tại Nghị định số 46/2014/NĐ-CP nhưng không đáp ứng các điều kiện để được miễn, giảm tiền thuê đất có nguyên nhân từ phía người sử dụng đất hoặc sử dụng đất không đúng mục đích đã được ghi tại quyết định cho thuê đất, hợp đồng thuê đất nhưng không thuộc trường hợp bị thu hồi đất theo quy định của pháp luật về đất đai thì cơ quan thuế xác định, báo cáo Ủy ban nhân dân cấp tỉnh (đối với tổ chức, người Việt Nam định cư ở nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài) hoặc báo cáo Ủy ban nhân dân cấp huyện (đối với hộ gia đình, cá nhân) quyết định thu hồi số tiền thuê đất được miễn, giảm theo quy định về chính sách và giá đất tại thời điểm được miễn, giảm tiền thuê đất cộng thêm tiền chậm nộp tính trên số tiền thuê đất được miễn, giảm theo mức quy định của pháp luật về quản lý thuế.

7. Trường hợp người được Nhà nước cho thuê đất đã được miễn, giảm tiền thuê đất theo quy định tại Điều 19, Điều 20 Nghị định số 46/2014/NĐ-CP nhưng sau đó được cơ quan nhà nước có thẩm quyền cho phép chuyển nhượng dự án theo quy định của pháp luật thì nghĩa vụ tài chính được thực hiện như sau:

a) Người chuyển nhượng không được tính số tiền thuê đất đã được miễn, giảm vào giá chuyển nhượng.

b) Đối với người nhận chuyển nhượng

- Trường hợp người nhận chuyển nhượng tiếp tục thực hiện dự án thì tiếp tục được miễn, giảm tiền thuê đất theo quy định của pháp luật về đầu tư cho thời gian còn lại của dự án.

- Trường hợp người nhận chuyển nhượng không tiếp tục thực hiện dự án theo mục đích khi nhận chuyển nhượng mà chuyển sang sử dụng vào mục đích khác thì phải nộp tiền thuê đất theo quy định của pháp luật.

- Trường hợp người chuyển nhượng đã thực hiện một phần nghĩa vụ tài chính về đất đai thì người nhận chuyển nhượng được kế thừa phần nghĩa vụ mà người chuyển nhượng đã nộp.

c) Trường hợp người chuyển nhượng đang được trừ tiền bồi thường, giải phóng mặt bằng vào số tiền thuê đất phải nộp theo quy định của pháp luật thì người nhận chuyển nhượng được kế thừa và tiếp tục được trừ số tiền bồi thường, giải phóng mặt bằng còn lại vào số tiền thuê đất phải nộp; số tiền còn lại (nếu có) được tính vào vốn đầu tư của dự án.

Điều 13. Giảm tiền thuê đất, thuê mặt nước trong một số trường hợp

1. Việc giảm tiền thuê đất đối với hợp tác xã quy định tại Điểm a Khoản 1 Điều 20 Nghị định số 46/2014/NĐ-CP được áp dụng cho toàn bộ thời gian thuê đất.

2. Việc giảm tiền thuê đất để sử dụng vào mục đích nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối mà bị thiên tai, hoả hoạn làm thiệt hại theo quy định tại Điểm b Khoản 1 Điều 20 Nghị định số 46/2014/NĐ-CP được thực hiện như sau:

a) Nếu thiệt hại dưới 40% sản lượng, được xét giảm tiền thuê đất theo tỷ lệ % tương ứng với tỷ lệ % thiệt hại.

b) Nếu thiệt hại từ 40% sản lượng trở lên, được xét miễn tiền thuê đất đối với năm bị thiệt hại.

Tỷ lệ % sản lượng thiệt hại được căn cứ theo sản lượng thu hoạch của vụ thu hoạch trong điều kiện sản xuất bình thường của vụ sản xuất liền kề trước đó hoặc của vụ thu hoạch gần nhất sản xuất trong điều kiện bình thường trước đó và do cơ quan nhà nước có thẩm quyền xác định.

Điều 14. Hồ sơ miễn, giảm tiền thuê đất, thuê mặt nước

1. Hồ sơ miễn, giảm tiền thuê đất thực hiện theo quy định của pháp luật về quản lý thuế.

2. Người thuê đất nộp hồ sơ đề nghị miễn, giảm tiền thuê đất tại cơ quan thuế quản lý trực tiếp.

Điều 15. Trình tự, thủ tục miễn, giảm tiền thuê đất, thuê mặt nước

1. Trong thời hạn tối đa là 10 ngày làm việc kể từ ngày nhận được quyết định cho thuê đất, người thuê đất nộp hồ sơ đề nghị miễn, giảm tiền thuê đất tại cơ quan thuế quản lý trực tiếp.

2. Căn cứ vào Hồ sơ miễn, giảm tiền thuê đất, cơ quan thuế ban hành quyết định miễn, giảm tiền thuê đất cho thời gian được miễn, giảm theo thẩm quyền quy định tại Khoản 1 Điều 21 Nghị định số 46/2014/NĐ-CP, cụ thể:

a) Đối với trường hợp thuê đất trả tiền thuê đất hàng năm thì số tiền miễn, giảm được xác định như sau:

- Trường hợp thuộc đối tượng xác định giá đất theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư: cơ quan thuế xác định số tiền thuê đất được miễn, giảm bằng diện tích phải nộp tiền thuê đất nhân (x) với giá đất tại Bảng giá đất nhân (x) với mức tỷ lệ (%) nhân (x) với hệ số điều chỉnh giá đất (x) với số năm được miễn, giảm và ghi số tiền được miễn, giảm cụ thể vào Quyết định miễn, giảm tiền thuê đất.

- Trường hợp thuộc đối tượng xác định giá đất tính thu tiền thuê đất theo phương pháp hệ số điều chỉnh giá đất: cơ quan thuế xác định số tiền thuê đất được miễn, giảm bằng diện tích phải nộp tiền thuê đất nhân (x) với giá đất tại Bảng giá đất nhân (x) với mức tỷ lệ (%) nhân (x) với hệ số điều chỉnh giá đất nhân (x) với số năm được miễn, giảm và ghi số tiền được miễn, giảm cụ thể vào Quyết định miễn, giảm tiền thuê đất.

b) Đối với trường hợp thuê đất trả tiền một lần cho cả thời gian thuê thì số tiền thuê đất được miễn xác định như sau:

- Trường hợp thuộc đối tượng xác định giá đất theo các phương pháp so sánh trực tiếp, chiết trừ, thu nhập, thặng dư: cơ quan thuế xác định số tiền thuê đất được miễn cho cả thời hạn thuê đất đất được tính bằng diện tích phải nộp tiền thuê đất nhân (x) với giá đất tại Bảng giá đất tương ứng với thời hạn thuê đất nhân (x) với hệ số điều chỉnh giá đất và ghi số tiền được miễn cụ thể vào Quyết định miễn tiền thuê đất.

- Trường hợp thuộc đối tượng xác định giá đất tính thu tiền thuê đất theo phương pháp hệ số điều chỉnh giá đất: cơ quan thuế xác định số tiền thuê đất được miễn bằng diện tích phải nộp tiền thuê đất nhân (x) với giá đất tại Bảng giá đất tương ứng với thời hạn thuê đất nhân (x) với hệ số điều chỉnh giá đất và ghi số tiền được miễn cụ thể vào Quyết định miễn tiền thuê đất.

c) Quyết định miễn hoặc giảm tiền thuê đất phải ghi rõ: lý do được miễn, giảm; thời gian thuê đất; thời gian được miễn, giảm tiền thuê đất và số tiền thuê đất được miễn, giảm và phải ghi rõ nội dung: “Trường hợp người thuê đất, thuê mặt nước phải hoàn trả ngân sách nhà nước số tiền đã được miễn, giảm theo quy định tại Khoản 7 Điều 18 Nghị định số 46/2014/NĐ-CP ngày 15 tháng 5 năm 2014 thì phải nộp lại số tiền thuê đất được miễn, giảm theo quy định về chính sách và giá đất tại thời điểm được miễn, giảm tiền thuê đất cộng thêm một khoản tương đương với khoản tiền chậm nộp tiền thuê đất của thời gian đã được miễn, giảm”.

3. Đối với trường hợp miễn tiền thuê đất trong thời gian xây dựng cơ bản quy định tại Khoản 2 Điều 19 Nghị định số 46/2014/NĐ-CP; căn cứ vào hồ sơ miễn, giảm tiền thuê đất, cơ quan thuế phối hợp với các cơ quan có liên quan kiểm tra, thẩm định, xác định thời gian xây dựng cơ bản và ban hành Quyết định miễn tiền thuê đất đối với từng dự án đầu tư nhưng tối đa không quá 03 năm kể từ ngày có quyết định cho thuê đất.

4. Đối với trường hợp bị thiên tai, hoả hoạn, tai nạn bất khả kháng, căn cứ Biên bản xác định mức độ thiệt hại và các giấy tờ khác có liên quan, cơ quan thuế ra thông báo giảm tiền thuê đất theo quy định tại Điểm b, Điểm c Khoản 1 Điều 20 Nghị định số 46/2014/NĐ-CP.

5. Trong thời hạn 15 ngày làm việc kể từ ngày nhận đủ hồ sơ theo quy định, cơ quan thuế ra quyết định miễn, giảm tiền thuê đất hoặc thông báo cho người thuê đất biết lý do không thuộc diện được miễn, giảm. Quyết định miễn, giảm tiền thuê đất thực hiện theo mẫu quy định tại Phụ lục số ban hành kèm theo Thông tư này.

Điều 16. Xác định tiền thuê đất trong trường hợp được miễn, giảm tiền thuê đất

1. Trường hợp nộp tiền thuê đất, thuê mặt nước hàng năm.

a) Đối với trường hợp được miễn tiền thuê đất, thuê mặt nước theo quy định tại Điều 19 Nghị định số 46/2014/NĐ-CP, số tiền thuê đất, thuê mặt nước hàng năm phải nộp tại thời điểm bắt đầu phải nộp tiền thuê đất, thuê mặt nước sau khi đã hết thời gian được miễn tiền thuê đất, thuê mặt nước được xác định như sau:

Tiền thuê đất, thuê mặt nước phải nộp 01 năm

=

Đơn giá thuê đất, thuê mặt nước 01 năm tại thời điểm bắt đầu phải nộp tiền thuê đất, thuê mặt nước

x

Diện tích phải nộp tiền thuê đất, thuê mặt nước

Đơn giá thuê đất, thuê mặt nước được xác định theo chính sách và giá đất tại thời điểm bắt đầu phải nộp tiền thuê đất, thuê mặt nước. Chu kỳ ổn định đơn giá thuê đất, thuê mặt nước được tính từ thời điểm phải nộp tiền thuê đất, thuê mặt nước.

b) Đối với trường hợp được giảm tiền thuê đất, thuê mặt nước theo quy định tại Điều 20 Nghị định số 46/2014/NĐ-CP

Tiền thuê đất, thuê mặt nước phải nộp 01 năm

=

Đơn giá thuê đất, thuê mặt nước

x

Diện tích phải nộp tiền thuê đất, thuê mặt nước

-

Số tiền thuê đất, thuê mặt nước được giảm theo quy định

2. Trường hợp nộp tiền thuê đất, thuê mặt nước một lần cho cả thời gian thuê

a) Đối với trường hợp được miễn tiền thuê đất, thuê mặt nước theo quy định tại Điều 19 Nghị định số 46/2014/NĐ-CP

Tiền thuê đất, thuê mặt nước phải nộp

=

Đơn giá thuê đất thu một lần của thời hạn thuê sau khi đã trừ đi thời gian được miễn theo quy định (X)

x

Diện tích phải nộp tiền đất thuê đất, thuê mặt nước

Đơn giá thuê đất thu một lần của thời hạn thuê sau khi đã trừ đi thời gian được miễn theo quy định (X)

=

Y/N

x

(N-n)

Trong đó:

- Y: Đơn giá thuê đất thu một lần cho cả thời gian thuê

- N: Số năm thuê đất

- n: Số năm được miễn tiền thuê đất

b) Đối với trường hợp được giảm tiền thuê đất, thuê mặt nước theo quy định tại Điều 20 Nghị định số 46/2014/NĐ-CP

Tiền thuê đất, thuê mặt nước phải nộp

=

Đơn giá thuê đất, thuê mặt nước thu một lần của thời hạn thuê

x

Diện tích phải nộp tiền thuê đất, thuê mặt nước

-

Số tiền thuê đất, thuê mặt nước được giảm theo quy định

Đơn giá thuê đất, thuê mặt nước thu một lần của thời hạn thuê được xác định theo quy định tại Khoản 2, Khoản 4, Khoản 5 Điều 4 Nghị định số 46/2014/NĐ-CP và Điều 3 Thông tư này.

Mục 4. XỬ LÝ CHUYỂN TIẾP VÀ MỘT SỐ VẤN ĐỀ CỤ THỂ

Điều 17. Xử lý một số nội dung chuyển tiếp

1. Trường hợp Ủy ban nhân dân cấp tỉnh chưa ban hành được hệ số điều chỉnh giá đất theo quy định tại Nghị định số 46/2014/NĐ-CP và hướng dẫn tại Thông tư này thì được tiếp tục sử dụng hệ số điều chỉnh giá đất đã ban hành của năm 2014 theo quy định tại Thông tư số 94/2011/TT-BTC ngày 29 tháng 6 năm 2011 của Bộ Tài chính và được áp dụng đến hết ngày 31 tháng 12 năm 2014 để xác định đơn giá thuê đất.

2. Đối với các hồ sơ đề nghị xác định tiền thuê đất, thuê mặt nước đã được cơ quan nhà nước có thẩm quyền tiếp nhận trước ngày 01 tháng 7 năm 2014 thì cơ quan đó tiếp tục chủ trì thực hiện.

3. Trường hợp được Nhà nước giao đất và đã nộp tiền sử dụng đất trước ngày 01 tháng 07 năm 2014, nay có nhu cầu chuyển sang thuê đất thì không phải nộp tiền thuê đất cho thời hạn sử dụng đất còn lại theo quy định tại Khoản 2 Điều 31 Nghị định số 46/2014/NĐ-CP. Trường hợp khi chuyển sang thuê đất mà thời gian thuê đất dài hơn thời hạn sử dụng đất còn lại trước khi chuyển sang thuê đất thì phải nộp tiền thuê đất cho khoảng thời gian kéo dài.

4. Trường hợp đã được Nhà nước giao đất không thu tiền sử dụng đất trước ngày 01 tháng 07 năm 2014, khi chuyển sang thuê đất theo quy định tại Khoản 2 Điều 60 Luật Đất đai năm 2013 thì phải nộp tiền thuê đất theo quy định tại Điều 4 Nghị định số 46/2014/NĐ-CP.

5. Trường hợp nhà đầu tư thực hiện ứng trước tiền bồi thường, giải phóng mặt bằng theo phương án đã được cơ quan nhà nước có thẩm quyền phê duyệt theo chính sách bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất theo quy định tại Luật Đất đai năm 2003 nhưng đang trừ dần số tiền bồi thường, giải phóng mặt bằng vào tiền thuê đất phải nộp hàng năm hoặc đang trong thời gian ưu đãi miễn tiền thuê đất thì số tiền bồi thường, giải phóng mặt bằng còn lại được quy đổi ra số năm, tháng hoàn thành nghĩa vụ tài chính về tiền thuê đất theo đơn giá thuê đất được xác định tại thời điểm ngày 01 tháng 01 năm 2015 theo quy định tại Nghị định số 46/2014/NĐ-CP và được xác định là số năm, tháng đã hoàn thành việc nộp tiền thuê đất hàng năm.

6. Trường hợp được Nhà nước cho thuê đất trả tiền một lần cho cả thời gian thuê và đã hoàn thành nghĩa vụ tài chính trước ngày 01 tháng 07 năm 2014, nhưng trong quá trình thực hiện dự án, tổ chức được Nhà nước cho thuê đất đề nghị thay đổi quy hoạch xây dựng chi tiết dẫn đến tăng hệ số sử dụng đất (mật độ xây dựng, chiều cao của công trình) thì xử lý như sau:

a) Đối với các trường hợp đã tính và nộp tiền thuê đất theo chính sách về thu tiền thuê đất mà giá đất được xác định có căn cứ vào các chỉ tiêu quy hoạch xây dựng chi tiết của dự án, khi được cơ quan nhà nước có thẩm quyền cho phép thay đổi các chỉ tiêu quy hoạch xây dựng chi tiết của dự án (hệ số sử dụng đất, mật độ xây dựng, chiều cao của công trình) thì phải xác định và thu chênh lệch tiền thuê đất (nếu có) theo quy định của pháp luật tại thời điểm được cơ quan nhà nước có thẩm quyền có quyết định thay đổi chỉ tiêu quy hoạch.

b) Đối với các trường hợp đã tính và nộp tiền thuê đất theo chính sách về thu tiền thuê đất mà giá đất được xác định không căn cứ vào các chỉ tiêu quy hoạch kiến trúc của dự án, khi được cơ quan nhà nước có thẩm quyền cho phép điều chỉnh thay đổi các chỉ tiêu quy hoạch của dự án thì không phải xác định để thu tiền thuê đất bổ sung (nếu có).

Điều 18. Xử lý một số vấn đề cụ thể

1. Xử lý nộp tiền thuê đất đối với nhà đầu tư xây dựng, kinh doanh kết cấu hạ tầng khu công nghiệp, cụm công nghiệp, khu chế xuất

a) Đối với trường hợp nhà đầu tư được Nhà nước cho thuê đất trả tiền thuê đất hàng năm để đầu tư xây dựng, kinh doanh kết cấu hạ tầng khu công nghiệp, cụm công nghiệp, khu chế xuất mà một trong ba loại giấy tờ Giấy chứng nhận đầu tư (Giấy phép đầu tư), Quyết định cho thuê đất, Hợp đồng thuê đất do cơ quan nhà nước có thẩm quyền cấp (ký kết) có ghi nguyên tắc điều chỉnh đơn giá thuê đất nhưng đã cho thuê lại đất có kết cấu hạ tầng theo hình thức trả tiền thuê đất một lần cho cả thời gian thuê trước ngày 01 tháng 01 năm 2006 và chưa thực hiện điều chỉnh lại đơn giá thuê đất theo quy định tại Khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước thì nhà đầu tư xây dựng, kinh doanh kết cấu hạ tầng phải nộp cho Nhà nước số tiền thuê đất một lần được xác định trên cơ sở thời gian, diện tích đất đã cho thuê lại, đơn giá thuê đất hàng năm do cơ quan nhà nước có thẩm quyền xác định theo đơn giá thuê đất tại thời điểm cho thuê lại đất (theo nguyên tắc sau mỗi chu kỳ ổn định 5 năm thì tăng 15% so với chu kỳ trước đó) và được trừ số tiền thuê đất hàng năm đã nộp cho nhà nước xác định theo nguyên tắc nêu trên đối với phần diện tích này tính từ thời điểm cho thuê lại đất (nếu có).

Ví dụ: Năm 1999, Công ty đầu tư xây dựng kinh doanh kết cấu hạ tầng (A) được nhà nước cho thuê đất trả tiền thuê đất hàng năm với thời hạn 50 năm. Năm 2004, Công ty A ký hợp đồng cho Công ty B thuê lại đất theo phương thức thu tiền một lần cho cả thời gian thuê với thời gian thuê đất là 45 năm. Tại thời điểm ký hợp đồng cho thuê lại đất (năm 2004), số tiền thuê đất hàng năm Công ty A phải nộp là 100 triệu đồng. Ngày 01/01/2015, Công ty A làm thủ tục để nộp số tiền thuê đất cho nhà nước đối với phần diện tích đất đã cho thuê lại theo phương thức thu tiền một lần cho cả thời gian thuê. Số tiền thuê đất mà Công ty A phải nộp cho nhà nước theo quy định tại khoản 1 Điều 32 Nghị định số 46/2014/NĐ-CP trong trường hợp này được xác định như sau:

- Chu kỳ cho thuê lại thứ nhất từ năm 2004 đến năm 2009 (n1) = 100 triệu đồng x 5 năm = 500 triệu đồng

- Chu kỳ cho thuê lại thứ hai (n2) = n1 x (1 +15%) = 575 triệu đồng

- Chu kỳ cho thuê lại thứ ba (n3) = n2 x (1+15%) = 661,25 triệu đồng

- Chu kỳ cho thuê lại thứ tư (n4) = n3 x (1+15%) = 760,44 triệu đồng

- Chu kỳ cho thuê lại thứ năm (n5) = n4 x (1+15%) = 874,50 triệu đồng

- Chu kỳ cho thuê lại thứ sáu (n6) = n5 x (1+15%) = 1.005,68 triệu đồng

- Chu kỳ cho thuê lại thứ bảy (n7) = n6 x (1+15%) = 1.156,53 triệu đồng

- Chu kỳ cho thuê lại thứ tám (n8) = n7 x (1+15%) = 1.330,01 triệu đồng

- Chu kỳ cho thuê lại thứ chín (n9) = n8 x (1+15%) = 1.529,51 triệu đồng

Số tiền thuê đất hàng năm Công ty A đã nộp cho nhà nước xác định theo nguyên tắc nêu trên đối với phần diện tích này tính từ thời điểm cho thuê lại đất (năm 2004 đến hết năm 2014) là: 100 triệu x 5 năm + 100 triệu (1+15%) x 5 năm = 1,075 tỷ đồng.

Tổng số tiền Công ty A phải nộp (N) = (n1 + n2 + n3 + n4 + n5 + n6 + n7 + n8 + n9) – 1,075 tỷ đồng = 7,325 tỷ đồng.

b) Đối với trường hợp quy định tại Điểm a Khoản 1 Điều này nhưng khi thực hiện cấp đổi Giấy chứng nhận đầu tư (Giấy phép đầu tư), thay đổi lại mẫu Hợp đồng thuê đất do quy định về thủ tục hành chính mà tại các giấy tờ được cấp đổi không còn nội dung ghi nguyên tắc điều chỉnh đơn giá thuê đất và chưa thực hiện điều chỉnh lại đơn giá thuê đất theo quy định tại Khoản 2 Điều 9 Nghị định số 142/2005/NĐ-CP thì tổ chức cũng được áp dụng việc nộp tiền thuê đất cho Nhà nước theo số năm đã thu tiền thuê đất một lần của nhà đầu tư thứ cấp đối với phần diện tích đã cho thuê lại theo quy định tại Khoản 1 Điều 32 Nghị định số 46/2014/NĐ-CP như Điểm a Khoản 1 Điều này.

2. Đối với trường hợp người sử dụng đất chưa được cơ quan nhà nước có thẩm quyền cho thuê đất, đang sử dụng đất vào mục đích sản xuất kinh doanh, nếu đã được cơ quan thuế Thông báo tạm nộp tiền thuê đất, thuê mặt nước theo chính sách và giá đất tại thời điểm ban hành Thông báo tạm nộp theo quy định tại Khoản 3 Điều 32 Nghị định số 46/2014/NĐ-CP thì xử lý như sau:

a) Cơ quan thuế phối hợp với các cơ quan có liên quan thực hiện rà soát, tổng hợp báo cáo Ủy ban nhân dân cấp tỉnh quyết định thu tiền thuê đất theo số tiền mà người sử dụng đất phải nộp theo thông báo tạm nộp và không phải điều chỉnh lại số tiền thuê đất đã thông báo.

b) Căn cứ giá đất tại Bảng giá đất, hệ số điều chỉnh giá đất, mức tỷ lệ (%) giá đất để xác định đơn giá thuê đất do Ủy ban nhân dân cấp tỉnh ban hành, diện tích đất và mục đích sử dụng đất thực tế đang sử dụng, cơ quan thuế phối hợp với các cơ quan có liên quan theo chức năng, nhiệm vụ được phân công thực hiện xác định đơn giá thuê đất và thông báo số tiền thuê đất phải nộp hàng năm kể từ ngày Nghị định số 46/2014/NĐ-CP có hiệu lực thi hành. Người sử dụng đất không được ổn định đơn giá thuê đất theo chu kỳ 05 năm quy định tại Khoản 1 Điều 14 Nghị định số 46/2014/NĐ-CP cho đến khi hoàn tất thủ tục và được cơ quan nhà nước có thẩm quyền quyết định cho thuê đất.

3. Đối với trường hợp đã có quyết định cho thuê đất, hợp đồng thuê đất trước Nghị định số 46/2014/NĐ-CP có hiệu lực thi hành nhưng chưa thực hiện điều chỉnh đơn giá thuê đất theo quy định tại Nghị định số 142/2005/NĐ-CP, Nghị định số 121/2010/NĐ-CP và nộp tiền thuê đất hàng năm theo thông báo tạm nộp của cơ quan thuế quy định tại Khoản 4 Điều 32 Nghị định số 46/2014/NĐ-CP thì:

a) Cơ quan thuế báo cáo Ủy ban nhân dân cấp tỉnh quyết định cho phép thu tiền thuê đất theo số mà người sử dụng đất đã tạm nộp theo thông báo tạm nộp và không phải điều chỉnh lại số tiền thuê đất đã thông báo đối với trường hợp quy định tại Điểm a Khoản 4 Điều 32 Nghị định số 46/2014/NĐ-CP.

b) Cơ quan thuế phối hợp với các cơ quan có liên quan báo cáo Ủy ban nhân dân cấp tỉnh việc thực hiện điều chỉnh đơn giá thuê đất theo quy định của pháp luật từng thời kỳ đối với trường hợp quy định tại Điểm b Khoản 4 Điều 32 Nghị định số 46/2014/NĐ-CP. Trên cơ sở đó, cơ quan thuế quyết toán số tiền thuê đất đã tạm nộp và truy thu số tiền thuê đất phải nộp bổ sung (nếu có).

Chương III

TỔ CHỨC THỰC HIỆN

Điều 19. Trách nhiệm thi hành

1. Ủy ban nhân dân cấp tỉnh có trách nhiệm:

a) Chỉ đạo cơ quan tài chính chủ trì, phối hợp với các cơ quan có liên quan ở địa phương thực hiện xây dựng mức tỷ lệ (%) cụ thể để xác định đơn giá thuê đất, hệ số điều chỉnh giá đất để áp dụng chậm nhất tính từ ngày 01 tháng 01 năm 2015.

b) Chỉ đạo các cơ quan tài chính, thuế, kho bạc nhà nước, tài nguyên môi trường phối hợp với các cơ quan có liên quan ở địa phương thực hiện việc xác định và thu nộp tiền thuê đất theo hướng dẫn tại Thông tư này.

c) Kiểm tra và xử lý các trường hợp sai phạm hoặc các trường hợp khiếu nại, tố cáo theo thẩm quyền pháp luật quy định.

d) Quy định quy trình phối hợp giữa các cơ quan chức năng của địa phương trong việc luân chuyển hồ sơ, xác định nghĩa vụ tài chính thu tiền thuê đất, thuê mặt nước quy định tại Thông tư này phù hợp các văn bản có liên quan và thực tế của địa phương; trong đó quy định rõ thời hạn, trách nhiệm của từng cơ quan, đơn vị, người sử dụng đất trong việc kê khai, xác định và thực hiện thu tiền thuê đất, thuê mặt nước.

2. Tổng cục Thuế chịu trách nhiệm chỉ đạo việc tổ chức xác định và thu nộp tiền thuê đất, mặt nước theo quy trình cải cách thủ tục hành chính; chỉ đạo việc xem xét và quyết định miễn, giảm tiền thuê đất, mặt nước theo quy định tại Nghị định số 46/2014/NĐ-CP và hướng dẫn tại Thông tư này.

3. Kho bạc nhà nước chịu trách nhiệm tổ chức thu tiền thuê đất, mặt nước theo đúng quy trình thu ngân sách nhà nước và tạo thuận lợi cho người nộp tiền thuê đất, thuê mặt nước.

Điều 20. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 8 năm 2014.

2. Các trường hợp phát sinh kể từ ngày 01 tháng 07 năm 2014 được thực hiện theo quy định tại Nghị định số 46/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền thuê đất, thuê mặt nước và hướng dẫn tại Thông tư này.

3. Thông tư này thay thế Thông tư số 120/2005/TT-BTC ngày 30 tháng 12 năm 2005 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 142/2005/NĐ-CP ngày 14 tháng 11 năm 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước; Thông tư số 141/2007/TT-BTC ngày 30 tháng 11 năm 2007 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 120/2005/TT-BTC ngày 30 tháng 12 năm 2005; Thông tư số 94/2011/TT-BTC ngày 29 tháng 6 năm 2011 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 120/2005/TT-BTC ngày 30 tháng 12 năm 2005; bãi bỏ Mẫu số 01/TMĐN, Mẫu số 02/TMĐN, Mẫu số 03/MGTH ban hành kèm theo Thông tư số 156/2013/TT-BTC ngày 05 tháng 11 năm 2013 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế, Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các cơ quan, đơn vị, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để được xem xét, giải quyết./.

Nơi nhận:
- Văn phòng Trung ương và các Ban của Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Chủ tịch nước, Quốc hội;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- HĐND, UBND, Sở TC, Cục thuế, KBNN các tỉnh, TP trực thuộc TW;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Công báo;
- Cục Kiểm tra văn bản quy phạm pháp luật (Bộ Tư pháp);
- Cổng thông tin điện tử: Chính phủ, Bộ Tài chính, Cục Quản lý công sản;
- Các đơn vị thuộc Bộ;
- Lưu: VT, QLCS.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Hữu Chí

PHỤ LỤC

MẪU THÔNG BÁO NỘP TIỀN THUÊ ĐẤT, QUYẾT ĐỊNH MIỄN, GIẢM TIỀN THUÊ ĐẤT, THUÊ MẶT NƯỚC
(Kèm theo Thông tư số 77/2014/TT-BTC ngày 16 tháng 6 năm 2014 của Bộ Tài chính)

Mẫu số 01: Thông báo về việc nộp tiền thuê đất, thuê mặt nước

Mẫu số 02: Quyết định về việc miễn (giảm) tiền thuê đất, thuê mặt nước

Mẫu số 01: Thông báo về việc nộp tiền thuê đất, thuê mặt nước

Cục Thuế:……………… Chi cục Thuế:………… -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……TB/... | .........., ngày........ tháng ....... năm ......

THÔNG BÁO

Về việc nộp tiền thuê đất, thuê mặt nước

I. PHẦN XÁC ĐỊNH CỦA CƠ QUAN THUẾ:

Căn cứ Phiếu chuyển thông tin địa chính để xác định nghĩa vụ tài chính số .............................../VPĐK ngày ......... tháng ........ năm 20....... của Văn phòng đăng ký quyền sử dụng đất ..............................................., cơ quan Thuế thông báo nộp tiền thuê đất, thuê mặt nước như sau:

A. ĐỐI VỚI THUÊ ĐẤT

1. Tên người nộp thuế:

- Địa chỉ gửi thông báo nộp tiền:

- Mã số thuế (nếu có):

Số điện thoại:

- Ngành nghề kinh doanh:

2. Đại lý thuế (nếu có):

- Mã số thuế:

- Địa chỉ:

3. Thửa đất số:

Thuộc tờ bản đồ số:

4. Loại đường/khu vực:

5. Vị trí (1, 2, 3, 4...):

6. Mục đích sử dụng đất:

7. Nguồn gốc đất,(Nhà nước cho thuê/chuyển từ giao sang thuê…):

8. Thời hạn thuê đất (năm):

9.Diện tích đất thuê (m2):

9.1. Diện tích phải nộp tiền thuê :

9.2. Diện tích không phải nộp tiền thuê :

10. Hình thức thuê đất (trả tiền một lần/trả tiền hàng năm)

11. Giá đất tính tiền thuê đất tại thời điểm phải nộp tiền thuê đất

11.1. Giá đất tính tiền thuê đất trả tiền thuê đất hàng năm (đồng/m2/năm):

11.2. Giá đất tính tiền thuê đất trả một lần cho cả thời gian thuê (đồng/m2):

12. Mức tỷ lệ (%) giá đất tính thu tiền thuê đất:

13. Tổng số tiền thuê đất phải nộp

13.1. Số tiền thuê đất phải nộp một năm tại thời điểm phải nộp tiền thuê đất:

13.2. Số tiền thuê đất phải nộp một lần cho cả thời gian thuê:

14. Tiền bồi thường, giải phóng mặt bằng:

14.1. Tiền bồi thường, giải phóng mặt bằng hoàn trả cho ngân sách nhà nước:

14.2. Tiền bồi thường, giải phóng mặt bằng ứng trước được trừ vào tiền thuê đất:

15. Miễn, giảm tiền thuê đất:

15.1. Miễn tiền thuê đất

15.1.1. Lý do miễn:

15.1.2. Thời gian miễn:

15.1.3. Số tiền miễn (đồng):

15.2. Giảm tiền thuê đất

15.2.1. Lý do giảm:

15.2.2. Số tiền giảm (đồng):

16. Số tiền còn phải nộp ngân sách nhà nước (đồng):

16.1. Số tiền còn phải nộp trong trường hợp không được miễn, giảm

16.1.1. Trường hợp thuê đất trả tiền thuê đất hàng năm:

16.1.2. Trường hợp thuê đất trả tiền một lần cho cả thời gian thuê:

16.2. Số tiền còn phải nộp trong trường hợp được miễn toàn bộ tiền thuê đất:

16.3. Số tiền còn phải nộp trong trường hợp được giảm một phần tiền thuê đất

16.3.1. Trường hợp thuê đất trả tiền thuê đất hàng năm:

16.3.2. Trường hợp thuê đất trả tiền một lần cho cả thời gian thuê:

(Viết bằng chữ: )

17. Số tiền thuê đất còn phải nộp trong trường hợp tự nguyện ứng tiền bồi thường, giải phóng mặt bằng:

17.1. Trường hợp thuê đất trả tiền hàng năm:

17.2. Trường hợp thuê đất trả tiền một lần cho cả thời gian thuê:

(Viết bằng chữ: )

18. Địa điểm nộp:

19. Thời hạn nộp tiền: Chậm nhất là ngày...tháng...năm...

B. ĐỐI VỚI THUÊ MẶT NƯỚC

1. Tên người thuê mặt nước:

- Địa chỉ gửi thông báo nộp tiền:

- Mã số thuế (nếu có):

Số điện thoại:

- Ngành nghề kinh doanh:

2. Đại lý thuế (nếu có):

- Mã số thuế:

- Địa chỉ:

3. Vị trí mặt nước

4. Mục đích sử dụng mặt nước:

5. Thời hạn thuê mặt nước (năm):

6. Diện tích mặt nước thuê (m2):

7. Hình thức thuê mặt nước (trả tiền thuê một lần/trả tiền thuê hàng năm)

8. Đơn giá thuê mặt nước:

8.1. Đối với trường hợp thuê trả tiền hàng năm (đồng/m2/năm):

8.2. Đối với trường hợp thuê trả tiền một lần (đồng/m2/thời gian thuê):

9. Số tiền thuê mặt nước phải nộp

9.1. Số tiền thuê mặt nước phải nộp một năm:

9.2. Số tiền thuê mặt nước phải nộp một lần cho cả thời gian thuê:

10. Miễn, giảm tiền thuê mặt nước:

10.1. Miễn tiền thuê mặt nước:

10.1.1. Lý do miễn:

10.1.2. Thời gian miễn:

10.1.3. Số tiền miễn (đồng):

10.2. Giảm tiền thuê mặt nước:

10.2.1. Lý do giảm:

10.2.2. Số tiền giảm (đồng):

16. Số tiền còn phải nộp ngân sách nhà nước (đồng):

(Viết bằng chữ: )

Quá ngày phải nộp theo quy định mà người thuê đất, thuê mặt nước chưa nộp thì mỗi ngày chậm nộp phải trả tiền chậm nộp theo mức quy định của Luật Quản lý thuế.

Nếu có vướng mắc, đề nghị người nộp thuế liên hệ với … (Tên cơ quan thuế)... theo số điện thoại: ......................... địa chỉ: .....................................

....(Tên cơ quan thuế)... thông báo để người nộp thuế được biết và thực hiện./.

NGƯỜI NHẬN THÔNG BÁO

NỘP TIỀN

...,Ngày …. tháng …. năm …

(Ký, ghi rõ họ tên, chức vụ và đóng dấu (nếu có))

THỦ TRƯỞNG CƠ QUAN THUẾ

RA THÔNG BÁO

(Ký, ghi rõ họ tên, đóng dấu)

II. PHẦN TÍNH TIỀN CHẬM NỘP TIỀN THUÊ ĐẤT (nếu có):

1. Số ngày chậm nộp tiền thuê đất theo quy định của pháp luật:

2. Số tiền chậm nộp tiền thuê đất (đồng):

(Viết bằng chữ:......................................................)

..., Ngày …….. tháng ……… năm …

THỦ TRƯỞNG CƠ QUAN THUẾ

(Ký, ghi rõ họ tên, đóng dấu)

Mẫu số 02: Quyết định về việc miễn (giảm) tiền thuê đất, thuê mặt nước

Cục Thuế:……………… Chi cục Thuế:………… -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ............./QĐ-.............. | .........., ngày........ tháng ....... năm ......

QUYẾT ĐỊNH

Về việc miễn (giảm) tiền thuê đất, thuê mặt nước cho....(tên người nộp thuế)....

CHỨC DANH THỦ TRƯỞNG CƠ QUAN THUẾ RA QUYẾT ĐỊNH

Căn cứ Luật Quản lý thuế và các văn bản hướng dẫn thi hành;

Căn cứ Luật Đất đai và các văn bản hướng dẫn thi hành;

Căn cứ Quyết định số ..... ngày ..... tháng ..... năm .... của ..................... quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Tổng cục Thuế/Cục thuế/Chi cục thuế;

Căn cứ văn bản đề nghị miễn, giảm tiền thuê đất, thuê mặt nước số ...... ngày ... tháng... năm... (đối với tổ chức) hoặc đơn đề nghị (đối với hộ gia đình, cá nhân, người Việt Nam định cư ở nước ngoài) kèm theo hồ sơ của .....(tên người nộp thuế, mã số thuế, địa chỉ)....;

Theo đề nghị của ......;

QUYẾT ĐỊNH:

Điều 1. Miễn (giảm) tiền thuê đất, thuê mặt nước cho .....(tên người nộp thuế, mã số thuế)......, trong thời gian....... năm, với tổng số tiền thuê đất, thuê mặt nước được miễn (giảm) là............................đồng (Bằng chữ: ..................................................).

Điều 2. Trường hợp người thuê đất, thuê mặt nước phải hoàn trả ngân sách nhà nước số tiền đã được miễn, giảm theo quy định tại Khoản 7 Điều 18 Nghị định số 46/2014/NĐ-CP ngày 15 tháng 5 năm 2014 thì phải nộp lại số tiền thuê đất được miễn, giảm theo quy định về chính sách và giá đất tại thời điểm được miễn, giảm tiền thuê đất cộng thêm một khoản tương đương với khoản tiền chậm nộp tiền thuê đất của thời gian đã được miễn, giảm

Điều 3. Quyết định này có hiệu lực thi hành kể từ ngày ký.

...(Tên người nộp thuế)..., ...(trưởng các bộ phận liên quan của cơ quan thuế)... chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 2;
- Lưu: VT; ….

THỦ TRƯỞNG CƠ QUAN THUẾ RA QUYẾT ĐỊNH

(Ký, ghi rõ họ tên và đóng dấu)


TT 2014- 28 thong ke kiem ke lap ban do dat dai

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 28/2014/TT-BTNMT | Hà Nội, ngày 02 tháng 6 năm 2014

THÔNG TƯ

QUY ĐỊNH VỀ THỐNG KÊ, KIỂM KÊ ĐẤT ĐAI VÀ LẬP BẢN ĐỒ HIỆN TRẠNG SỬ DỤNG ĐẤT

Căn cứ Luật Thống kê ngày 26 tháng 6 năm 2003;

Căn cứ Luật Đất đai ngày 29 tháng 11 năm 2013;

Căn cứ Nghị định số 40/2004/NĐ-CP ngày 13 tháng 02 năm 2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thống kê;

Căn cứ Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai;

Căn cứ Nghị định số 21/2013/NĐ-CP ngày 04 tháng 3 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường;

Theo đề nghị của Tổng cục trưởng Tổng cục Quản lý đất đai, Vụ trưởng Vụ Pháp chế,

Bộ trưởng Bộ Tài nguyên và Môi trường ban hành Thông tư quy định về thống kê, kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định về thời gian thực hiện, chỉ tiêu, biểu mẫu, nội dung, phương pháp, trình tự thực hiện, kiểm tra, giao nộp, lưu trữ kết quả thống kê, kiểm kê đất đai định kỳ và lập bản đồ hiện trạng sử dụng đất của cả nước; tỉnh, thành phố trực thuộc Trung ương; huyện, quận, thị xã, thành phố thuộc tỉnh; xã, phường, thị trấn.

2. Việc kiểm kê đất đai theo chuyên đề để phục vụ yêu cầu quản lý nhà nước được thực hiện theo quyết định của Thủ tướng Chính phủ, Bộ trưởng Bộ Tài nguyên và Môi trường.

Điều 2. Đối tượng áp dụng

1. Cơ quan quản lý nhà nước, cơ quan chuyên môn về tài nguyên và môi trường các cấp; công chức địa chính ở xã, phường, thị trấn (sau đây gọi chung là công chức địa chính cấp xã).

2. Người sử dụng đất, người được Nhà nước giao quản lý đất và các tổ chức, cá nhân khác có liên quan đến việc thực hiện thống kê, kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất.

Điều 3. Mục đích thống kê, kiểm kê đất đai

1. Đánh giá hiện trạng sử dụng đất và làm cơ sở để quản lý, sử dụng đất đạt hiệu quả.

2. Cung cấp thông tin, số liệu, tài liệu làm căn cứ để lập, điều chỉnh quy hoạch, kế hoạch sử dụng đất.

3. Làm cơ sở đề xuất việc điều chỉnh chính sách, pháp luật về đất đai.

4. Cung cấp số liệu để xây dựng niên giám thống kê các cấp và phục vụ nhu cầu thông tin đất đai cho các hoạt động kinh tế - xã hội, quốc phòng, an ninh, nghiên cứu khoa học, giáo dục và đào tạo và các nhu cầu khác của Nhà nước và xã hội.

Điều 4. Nguyên tắc thực hiện thống kê, kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất

1. Loại đất, đối tượng sử dụng đất, đối tượng quản lý đất được thống kê, kiểm kê theo hiện trạng sử dụng tại thời điểm thống kê, kiểm kê.

Trường hợp đã có quyết định giao đất, cho thuê đất, chuyển mục đích sử dụng đất nhưng tại thời điểm thống kê, kiểm kê chưa thực hiện theo các quyết định này thì thống kê, kiểm kê theo hiện trạng đang sử dụng; đồng thời phải thống kê, kiểm kê riêng theo quyết định giao đất, cho thuê đất, chuyển mục đích sử dụng đất nhưng chưa thực hiện để theo dõi, quản lý.

Trường hợp mục đích sử dụng đất hiện trạng đã thay đổi khác với mục đích sử dụng đất trên hồ sơ địa chính thì kiểm kê theo hiện trạng đang sử dụng, đồng thời kiểm kê thêm các trường hợp tự chuyển mục đích sử dụng đất đó.

2. Trường hợp đất đang sử dụng vào nhiều mục đích thì ngoài việc thống kê, kiểm kê theo mục đích sử dụng chính, còn phải thống kê, kiểm kê thêm các trường hợp sử dụng đất kết hợp vào các mục đích khác. Mục đích sử dụng đất chính được xác định theo quy định tại Điều 11 của Luật Đất đai và Điều 3 của Nghị định số 43/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai.

3. Số liệu kiểm kê đất đai và bản đồ hiện trạng sử dụng đất được tổng hợp thống nhất từ bản đồ đã sử dụng để điều tra, khoanh vẽ đối với từng loại đất của từng loại đối tượng sử dụng đất, đối tượng được Nhà nước giao quản lý đất (sau đây gọi là bản đồ kết quả điều tra kiểm kê) theo quy định tại Thông tư này.

Số liệu thống kê đất đai được thực hiện trên cơ sở tổng hợp các trường hợp biến động về sử dụng đất trong năm thống kê từ hồ sơ địa chính và các hồ sơ, tài liệu khác về đất đai liên quan, có liên hệ với thực tế sử dụng đất, để chỉnh lý số liệu thống kê, kiểm kê của năm trước.

4. Diện tích các khoanh đất tính trên bản đồ kết quả điều tra kiểm kê đất đai cấp xã theo đơn vị mét vuông (m2); số liệu diện tích trên các biểu thống kê, kiểm kê đất đai thể hiện theo đơn vị hécta (ha); được làm tròn số đến hai chữ số thập phân sau dấu phẩy (0,01ha) đối với cấp xã; làm tròn số đến một chữ số thập phân sau dấu phẩy (0,1ha) đối với cấp huyện và làm tròn số đến 01ha đối với cấp tỉnh và cả nước.

Điều 5. Thời điểm thực hiện và nộp báo cáo kết quả thống kê đất đai

1. Thời điểm thống kê đất đai định kỳ hàng năm được tính đến hết ngày 31 tháng 12 hàng năm (trừ năm thực hiện kiểm kê đất đai).

2. Thời điểm hoàn thành và nộp báo cáo kết quả thống kê đất đai định kỳ hàng năm được quy định như sau:

a) Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi là Ủy ban nhân dân cấp xã) hoàn thành và nộp báo cáo kết quả lên Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi là Ủy ban nhân dân cấp huyện) trước ngày 01 tháng 02 năm sau;

b) Ủy ban nhân dân cấp huyện hoàn thành và nộp báo cáo kết quả lên Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) trước ngày 16 tháng 02 năm sau;

c) Ủy ban nhân dân cấp tỉnh hoàn thành và nộp báo cáo kết quả về Bộ Tài nguyên và Môi trường trước ngày 01 tháng 3 năm sau;

d) Bộ Tài nguyên và Môi trường hoàn thành và báo cáo kết quả lên Thủ tướng Chính phủ trước ngày 31 tháng 3 năm sau.

Điều 6. Thời điểm thực hiện và nộp báo cáo kết quả kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất

1. Thời điểm kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất định kỳ 05 năm được tính đến hết ngày 31 tháng 12 của năm có chữ số tận cùng là 4 và 9.

2. Thời điểm hoàn thành và nộp báo cáo kết quả kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất định kỳ 05 năm được quy định như sau:

a) Ủy ban nhân dân cấp xã hoàn thành và nộp báo cáo kết quả lên Ủy ban nhân dân cấp huyện trước ngày 01 tháng 6 của năm sau;

b) Ủy ban nhân dân cấp huyện hoàn thành và nộp báo cáo kết quả lên Ủy ban nhân dân cấp tỉnh trước ngày 15 tháng 7 của năm sau;

c) Ủy ban nhân dân cấp tỉnh hoàn thành và nộp báo cáo kết quả về Bộ Tài nguyên và Môi trường trước ngày 01 tháng 9 của năm sau;

d) Bộ Tài nguyên và Môi trường hoàn thành và nộp báo cáo kết quả lên Thủ tướng Chính phủ trước ngày 01 tháng 11 của năm sau.

Điều 7. Trách nhiệm thực hiện, thẩm quyền phê duyệt và công bố kết quả thống kê đất đai

1. Thống kê đất đai của cấp xã do Ủy ban nhân dân cấp xã tổ chức thực hiện; công chức địa chính cấp xã có trách nhiệm giúp Ủy ban nhân dân cấp xã thực hiện và ký xác nhận các biểu thống kê đất đai; Chủ tịch Ủy ban nhân dân cấp xã phê duyệt các biểu thống kê và báo cáo kết quả thống kê đất đai gửi Ủy ban nhân dân cấp huyện.

2. Thống kê đất đai của cấp huyện do Phòng Tài nguyên và Môi trường giúp Ủy ban nhân dân cấp huyện thực hiện; Trưởng phòng Tài nguyên và Môi trường ký xác nhận các biểu thống kê đất đai; Chủ tịch Ủy ban nhân dân cấp huyện phê duyệt biểu thống kê số 01/TKĐĐ và ký báo cáo kết quả thống kê đất đai gửi Ủy ban nhân dân cấp tỉnh.

3. Thống kê đất đai của cấp tỉnh do Sở Tài nguyên và Môi trường giúp Ủy ban nhân dân cấp tỉnh tổ chức thực hiện; Giám đốc Sở Tài nguyên và Môi trường ký xác nhận các biểu thống kê đất đai; Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt biểu thống kê số 01/TKĐĐ và báo cáo kết quả thống kê đất đai gửi Bộ Tài nguyên và Môi trường.

4. Thống kê đất đai của cả nước do Tổng cục Quản lý đất đai giúp Bộ trưởng Bộ Tài nguyên và Môi trường thực hiện; Tổng cục trưởng Tổng cục Quản lý đất đai ký xác nhận các biểu thống kê đất đai; Bộ trưởng Bộ Tài nguyên và Môi trường ký báo cáo kết quả thống kê gửi Thủ tướng Chính phủ, quyết định công bố kết quả thống kê đất đai của cả nước.

Điều 8. Trách nhiệm thực hiện, thẩm quyền phê duyệt và công bố kết quả kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất

1. Kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất của cấp xã do Ủy ban nhân dân cấp xã tổ chức thực hiện; công chức địa chính cấp xã có trách nhiệm giúp Ủy ban nhân dân cấp xã thực hiện và ký xác nhận các biểu kiểm kê đất đai, bản đồ hiện trạng sử dụng đất; Chủ tịch Ủy ban nhân dân cấp xã phê duyệt các biểu kiểm kê, bản đồ hiện trạng sử dụng đất và báo cáo kết quả kiểm kê đất đai gửi Ủy ban nhân dân cấp huyện.

2. Kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất của cấp huyện do Phòng Tài nguyên và Môi trường giúp Ủy ban nhân dân cấp huyện thực hiện; Trưởng phòng Tài nguyên và Môi trường ký xác nhận các biểu kiểm kê đất đai, bản đồ hiện trạng sử dụng đất; Chủ tịch Ủy ban nhân dân cấp huyện ký duyệt biểu kiểm kê đất đai số 01/TKĐĐ, bản đồ hiện trạng sử dụng đất và báo cáo kết quả kiểm kê đất đai gửi Ủy ban nhân cấp tỉnh.

3. Kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất của cấp tỉnh do Sở Tài nguyên và Môi trường giúp Ủy ban nhân dân cấp tỉnh tổ chức thực hiện; Giám đốc Sở Tài nguyên và Môi trường ký xác nhận các biểu kiểm kê đất đai, bản đồ hiện trạng sử dụng đất; Chủ tịch Ủy ban nhân dân cấp tỉnh ký duyệt biểu kiểm kê đất đai số 01/TKĐĐ, bản đồ hiện trạng sử dụng đất và báo cáo kết quả kiểm kê đất đai gửi Bộ Tài nguyên và Môi trường.

4. Kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất của cả nước do Tổng cục Quản lý đất đai giúp Bộ trưởng Bộ Tài nguyên và Môi trường thực hiện; Tổng cục trưởng Tổng cục Quản lý đất đai ký xác nhận các biểu kiểm kê đất đai, bản đồ hiện trạng sử dụng đất; Bộ trưởng Bộ Tài nguyên và Môi trường ký báo cáo kết quả kiểm kê đất đai trình Thủ tướng Chính phủ, ký quyết định công bố kết quả kiểm kê đất đai của cả nước.

5. Ủy ban nhân dân cấp tỉnh căn cứ vào tình hình thực tế của địa phương để quyết định việc thuê đơn vị tư vấn thực hiện kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất trên phạm vi toàn tỉnh hoặc từng đơn vị hành chính cấp huyện nhằm bảo đảm yêu cầu chất lượng và thời gian thực hiện ở địa phương theo quy định tại Thông tư này. Tổng cục Quản lý đất đai được thuê đơn vị tư vấn thực hiện một số công việc cụ thể trong quá trình thực hiện kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất.

Chương II

HỆ THỐNG CHỈ TIÊU, BIỂU THỐNG KÊ VÀ KIỂM KÊ ĐẤT ĐAI

Điều 9. Chỉ tiêu thống kê, kiểm kê đất đai về loại đất

Chỉ tiêu loại đất thống kê, kiểm kê được phân loại theo mục đích sử dụng đất và được phân chia từ khái quát đến chi tiết theo quy định như sau:

1. Nhóm đất nông nghiệp, bao gồm:

a) Đất sản xuất nông nghiệp gồm đất trồng cây hàng năm và đất trồng cây lâu năm;

Trong đất trồng cây hàng năm gồm các loại: Đất trồng lúa (gồm đất chuyên trồng lúa nước, đất trồng lúa nước còn lại và đất trồng lúa nương); đất trồng cây hàng năm khác (gồm đất bằng trồng cây hàng năm khác và đất nương rẫy trồng cây hàng năm khác).

b) Đất lâm nghiệp gồm đất rừng sản xuất, đất rừng phòng hộ, đất rừng đặc dụng;

c) Đất nuôi trồng thủy sản;

d) Đất làm muối;

đ) Đất nông nghiệp khác.

2. Nhóm đất phi nông nghiệp, bao gồm:

a) Đất ở gồm đất ở tại nông thôn, đất ở tại đô thị;

b) Đất xây dựng trụ sở cơ quan;

c) Đất quốc phòng;

d) Đất an ninh;

đ) Đất xây dựng công trình sự nghiệp gồm đất xây dựng trụ sở của tổ chức sự nghiệp; đất xây dựng cơ sở văn hóa; đất xây dựng cơ sở dịch vụ xã hội; đất xây dựng cơ sở y tế; đất xây dựng cơ sở giáo dục và đào tạo; đất xây dựng cơ sở thể dục thể thao; đất xây dựng cơ sở khoa học và công nghệ; đất xây dựng cơ sở ngoại giao và đất xây dựng công trình sự nghiệp khác;

e) Đất sản xuất, kinh doanh phi nông nghiệp gồm đất khu công nghiệp; đất cụm công nghiệp; đất khu chế xuất; đất thương mại, dịch vụ; đất cơ sở sản xuất phi nông nghiệp; đất sử dụng cho hoạt động khoáng sản; đất sản xuất vật liệu xây dựng, làm đồ gốm;

g) Đất sử dụng vào mục đích công cộng gồm đất giao thông; đất thủy lợi; đất có di tích lịch sử - văn hóa; đất danh lam thắng cảnh; đất sinh hoạt cộng đồng; đất khu vui chơi, giải trí công cộng; đất công trình năng lượng; đất công trình bưu chính, viễn thông; đất chợ; đất bãi thải, xử lý chất thải; đất công trình công cộng khác;

h) Đất cơ sở tôn giáo;

i) Đất cơ sở tín ngưỡng;

k) Đất làm nghĩa trang, nghĩa địa, nhà tang lễ, nhà hỏa táng;

l) Đất sông, ngòi, kênh, rạch, suối;

m) Đất có mặt nước chuyên dùng;

n) Đất phi nông nghiệp khác.

3. Nhóm đất chưa sử dụng gồm đất bằng chưa sử dụng; đất đồi núi chưa sử dụng; núi đá không có rừng cây.

4. Việc giải thích cách xác định đối với từng loại đất được thực hiện theo quy định tại Phụ lục số 01 kèm theo Thông tư này.

Điều 10. Chỉ tiêu thống kê, kiểm kê đất đai về loại đối tượng sử dụng đất; loại đối tượng được Nhà nước giao quản lý đất

1. Chỉ tiêu thống kê, kiểm kê đất đai về loại đối tượng sử dụng đất bao gồm:

a) Hộ gia đình, cá nhân trong nước;

b) Tổ chức trong nước gồm:

- Tổ chức kinh tế gồm các doanh nghiệp và các hợp tác xã;

- Cơ quan, đơn vị của Nhà nước gồm cơ quan nhà nước (kể cả Ủy ban nhân dân cấp xã); tổ chức chính trị, tổ chức chính trị - xã hội; đơn vị quốc phòng, an ninh;

- Tổ chức sự nghiệp công lập gồm các đơn vị sự nghiệp do cơ quan có thẩm quyền của Nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội thành lập, có chức năng thực hiện các hoạt động dịch vụ công theo quy định của pháp luật;

- Tổ chức khác gồm tổ chức xã hội, tổ chức xã hội - nghề nghiệp, tổ chức khác (không phải là cơ quan, đơn vị của Nhà nước, tổ chức sự nghiệp công lập, tổ chức kinh tế);

c) Tổ chức nước ngoài gồm:

- Doanh nghiệp có vốn đầu tư nước ngoài gồm doanh nghiệp 100% vốn đầu tư nước ngoài, doanh nghiệp liên doanh, doanh nghiệp Việt Nam mà nhà đầu tư nước ngoài mua cổ phần, sáp nhập, mua lại theo quy định của pháp luật về đầu tư;

- Tổ chức nước ngoài có chức năng ngoại giao gồm cơ quan đại diện ngoại giao, cơ quan lãnh sự, cơ quan đại diện khác của nước ngoài có chức năng ngoại giao được Chính phủ Việt Nam thừa nhận; cơ quan đại diện của tổ chức thuộc Liên hợp quốc, cơ quan hoặc tổ chức liên chính phủ, cơ quan đại diện của tổ chức liên chính phủ;

d) Người Việt Nam định cư ở nước ngoài gồm người Việt Nam định cư ở nước ngoài được sở hữu nhà ở gắn liền với quyền sử dụng đất ở; doanh nghiệp của người Việt Nam định cư ở nước ngoài hoặc doanh nghiệp liên doanh giữa người Việt Nam định cư ở nước ngoài với tổ chức kinh tế, cá nhân trong nước hoặc doanh nghiệp người Việt Nam định cư ở nước ngoài nhận góp vốn bằng quyền sử dụng đất của tổ chức, cá nhân trong nước sử dụng đất để thực hiện dự án đầu tư tại Việt Nam;

đ) Cộng đồng dân cư và cơ sở tôn giáo gồm:

- Cộng đồng dân cư gồm cộng đồng người Việt Nam sinh sống trên cùng địa bàn thôn, làng, ấp, bản, buôn, phum, sóc, tổ dân phố và điểm dân cư tương tự có cùng phong tục, tập quán hoặc có chung dòng họ được Nhà nước giao đất hoặc công nhận quyền sử dụng đất, nhận thừa kế, nhận tặng cho quyền sử dụng đất để sử dụng nhằm bảo tồn bản sắc dân tộc, như đất làm đình, đền, miếu, am, từ đường, nhà thờ họ;

- Cơ sở tôn giáo gồm chùa, nhà thờ, nhà nguyện, thánh thất, thánh đường, niệm phật đường, tu viện, trường đào tạo riêng của tôn giáo, trụ sở của tổ chức tôn giáo và cơ sở khác của tôn giáo.

2. Chỉ tiêu thống kê, kiểm kê đất đai về loại đối tượng được Nhà nước giao quản lý đất bao gồm:

a) Ủy ban nhân dân cấp xã được Nhà nước giao quản lý đất gồm các loại: Đất chưa giao, chưa cho thuê sử dụng; đất xây dựng các công trình công cộng do Ủy ban nhân dân cấp xã trực tiếp quản lý (công trình giao thông nông thôn, thủy lợi nội đồng; quảng trường, tượng đài, bia tưởng niệm của cấp xã); đất sông, suối trong nội bộ xã; đất mặt nước chuyên dùng không có người sử dụng; đất nông nghiệp do Nhà nước thu hồi ở khu vực nông thôn trong các trường hợp quy định tại Khoản 1 Điều 64, các Điểm a, b, c và d tại Khoản 1 Điều 65 của Luật Đất đai;

b) Tổ chức phát triển quỹ đất được Nhà nước giao quản lý đất do Nhà nước thu hồi theo quy định của pháp luật đất đai;

c) Cộng đồng dân cư và tổ chức khác được Nhà nước giao quản lý đất bao gồm:

- Cộng đồng dân cư được Nhà nước giao quản lý đối với đất lâm nghiệp để bảo vệ, phát triển rừng theo quy định của Luật Bảo vệ và phát triển rừng;

- Tổ chức được Nhà nước giao quản lý đối với đất có công trình công cộng gồm đường giao thông, cầu, cống từ liên xã trở lên; đường giao, hệ thống thoát nước, đất có mặt nước chuyên dùng trong đô thị; hệ thống công trình thủy lợi, đê, đập, sông, suối liên xã trở lên; quảng trường, tượng đài, bia tưởng niệm do các cấp huyện, tỉnh quản lý; các đảo chưa có người ở; tổ chức được Nhà nước giao đất để thực hiện dự án đầu tư theo hình thức xây dựng - chuyển giao (BT).

3. Việc giải thích cách xác định đối với từng loại đối tượng sử dụng đất, đối tượng được Nhà nước giao quản lý đất được thực hiện theo quy định tại Phụ lục số 01 kèm theo Thông tư này.

Điều 11. Chỉ tiêu thống kê, kiểm kê đất đai theo khu vực tổng hợp

1. Đất khu dân cư nông thôn: Gồm các loại đất thuộc khu vực được xác định sử dụng chủ yếu để xây dựng nhà ở, xây dựng các công trình công cộng phục vụ đời sống, sinh hoạt của người dân; đất vườn, ao gắn liền với nhà ở và các loại đất khác thuộc phạm vi ranh giới khu dân cư nông thôn trong địa giới hành chính các xã, trừ khu đô thị mới trong trường hợp quy định tại Khoản 2 Điều này.

Ranh giới của khu dân cư nông thôn được xác định theo quy hoạch sử dụng đất hoặc quy hoạch xây dựng khu dân cư nông thôn đã được cơ quan có thẩm quyền phê duyệt; trường hợp khu dân cư nông thôn chưa có quy hoạch được duyệt thì xác định theo ranh giới của thửa đất có nhà ở ngoài cùng của thôn, làng, ấp, bản, buôn, phum, sóc, các điểm dân cư tương tự hiện có.

Đối với trường hợp dân cư sinh sống dọc theo kênh, mương, đường giao thông hoặc dân cư ở riêng lẻ ở nơi chưa có quy hoạch hoặc nằm ngoài phạm vi quy hoạch khu dân cư nông thôn được duyệt thì chỉ thống kê diện tích thửa đất có nhà ở và vườn, ao gắn liền với nhà ở; trường hợp không xác định được phạm vi ranh giới phần đất ở và vườn, ao gắn liền thì chỉ thống kê diện tích đất ở đã được công nhận, trường hợp thửa đất chưa được cấp giấy chứng nhận về quyền sử dụng đất thì diện tích đất ở được xác định tạm thời bằng hạn mức giao đất ở mới do Ủy ban nhân dân cấp tỉnh quy định.

2. Đất đô thị: Gồm các loại đất được xác định thuộc phạm vi địa giới hành chính các phường, thị trấn; các khu đô thị mới đã hình thành trên thực tế thuộc phạm vi quy hoạch phát triển của các quận, thị xã, thành phố thuộc tỉnh đã được cơ quan có thẩm quyền phê duyệt.

3. Đất khu công nghệ cao: Gồm các loại đất thuộc khu công nghệ cao được thành lập theo quyết định của Thủ tướng Chính phủ để sử dụng cho các mục đích phục vụ sản xuất, kinh doanh sản phẩm công nghệ cao, nghiên cứu và ứng dụng công nghệ cao và đào tạo nhân lực công nghệ cao.

4. Đất khu kinh tế: Gồm các loại đất thuộc khu kinh tế, khu kinh tế cửa khẩu được thành lập theo quyết định của Thủ tướng Chính phủ để sử dụng cho các mục đích xây dựng các khu phi thuế quan, khu báo thuế, khu chế xuất, khu công nghiệp, khu giải trí, khu du lịch, khu đô thị, khu dân cư, khu hành chính và các khu chức năng khác phù hợp với đặc điểm của từng khu kinh tế.

5. Đất khu bảo tồn thiên nhiên: Được xác định sử dụng vào các mục đích theo quy định của Luật Đất đai và đồng thời để bảo tồn thiên nhiên và đa dạng sinh học; khu bảo tồn thiên nhiên đã được xác lập theo quyết định của Thủ tướng Chính phủ bao gồm vườn quốc gia, khu dự trữ thiên nhiên, khu bảo tồn loài - sinh cảnh, khu bảo vệ cảnh quan.

6. Đất cơ sở bảo tồn đa dạng sinh học: Được xác định sử dụng cho mục đích chăm sóc, nuôi dưỡng, cứu hộ, nhân giống loài hoang dã, cây trồng, vật nuôi, vi sinh vật và nấm đặc hữu, có giá trị; lưu giữ, bảo quản nguồn gen và mẫu vật di truyền phục vụ mục đích bảo tồn và phát triển đa dạng sinh học.

7. Đất có mặt nước ven biển: Là khu vực đất có mặt nước biển ngoài đường mép nước triều kiệt trung bình trong nhiều năm, không thuộc địa giới của các đơn vị hành chính cấp tỉnh và đang được sử dụng vào các mục đích, bao gồm các loại: đất mặt nước ven biển nuôi trồng thuỷ sản; đất mặt nước ven biển có rừng, đất mặt nước ven biển sử dụng vào mục đích khác.

Điều 12. Chỉ tiêu thống kê, kiểm kê tổng diện tích đất của đơn vị hành chính

1. Chỉ tiêu tổng diện tích đất của đơn vị hành chính được xác định bao gồm toàn bộ diện tích các loại đất trong phạm vi đường địa giới của từng đơn vị hành chính đã được xác định theo quy định của pháp luật.

2. Đối với các đơn vị hành chính tiếp giáp với biển thì diện tích của đơn vị hành chính đó bao gồm diện tích các loại đất của phần đất liền và các đảo trên biển (nếu có); được tính đến đường mép nước biển triều kiệt trung bình trong nhiều năm (gọi chung là đường mép nước biển); trường hợp chưa xác định được đường mép nước biển triều kiệt trung bình trong nhiều năm thì xác định theo đường mép nước biển triều kiệt tại thời điểm kiểm kê. Đất mặt nước ven biển ngoài đường mép nước biển đang sử dụng thì được thống kê riêng, không tổng hợp vào diện tích của đơn vị hành chính đó.

3. Đối với các khu vực có tranh chấp hoặc không thống nhất về địa giới hành chính thì thực hiện thống kê, kiểm kê theo nguyên tắc sau:

a) Trường hợp đường địa giới hành chính đang quản lý ngoài thực địa không thống nhất với đường địa giới hành chính thể hiện trên bản đồ địa giới hành chính đã xác định thì tổng diện tích đất của đơn vị hành chính được thống kê theo đường địa giới hành chính đang quản lý thực tế;

b) Trường hợp có tranh chấp địa giới hành chính thì thực hiện như sau:

- Việc thống kê, kiểm kê đất đai đối với khu vực tranh chấp địa giới hành chính do địa phương đang tạm thời quản lý đất khu vực tranh chấp đó thực hiện; trường hợp không xác định được bên nào đang quản lý khu vực tranh chấp thì các bên cùng thống kê, kiểm kê đối với khu vực tranh chấp.

Khu vực tranh chấp địa giới hành chính được thống kê, kiểm kê để xác định vị trí, diện tích theo từng loại đất, từng loại đối tượng sử dụng đất, loại đối tượng được nhà nước giao quản lý đất vào biểu riêng, đồng thời được thể hiện rõ trong Báo cáo kết quả thống kê, kiểm kê đất đai và bản đồ hiện trạng sử dụng đất;

- Diện tích khu vực tranh chấp địa giới hành chính không được thống kê, kiểm kê vào tổng diện tích đất của các đơn vị hành chính đang có tranh chấp nhưng phải được tổng hợp vào tổng diện tích đất của đơn vị hành chính cấp trên trực tiếp của các đơn vị hành chính đang có tranh chấp địa giới đó.

Điều 13. Hệ thống biểu thống kê, kiểm kê đất đai

1. Hệ thống biểu thống kê, kiểm kê đất đai bao gồm:

a) Biểu 01/TKĐĐ - Thống kê, kiểm kê diện tích đất đai: Áp dụng trong thống kê và kiểm kê đất đai để tổng hợp chung đối với các loại đất thuộc nhóm đất nông nghiệp, nhóm đất phi nông nghiệp, nhóm đất chưa sử dụng và đất có mặt nước ven biển đang sử dụng vào các mục đích;

b) Biểu 02/TKĐĐ - Thống kê, kiểm kê diện tích đất nông nghiệp: Áp dụng trong thống kê và kiểm kê đất đai để tổng hợp đối với các loại đất chi tiết thuộc nhóm đất nông nghiệp; trường hợp đất đang sử dụng vào nhiều mục đích thì biểu này chỉ tổng hợp theo mục đích sử dụng đất chính;

c) Biểu 03/TKĐĐ - Thống kê, kiểm kê diện tích đất phi nông nghiệp: Áp dụng trong thống kê và kiểm kê đất đai để tổng hợp đối với các loại đất chi tiết thuộc nhóm đất phi nông nghiệp; trường hợp đất đang sử dụng vào nhiều mục đích thì biểu này chỉ tổng hợp theo mục đích sử dụng đất chính;

d) Biểu 04/TKĐĐ - Thống kê, kiểm kê diện tích đất theo từng đơn vị hành chính: Áp dụng trong thống kê và kiểm kê đất đai để tổng hợp số liệu diện tích đất đai theo từng đơn vị hành chính cấp dưới trực tiếp của cấp thực hiện thống kê, kiểm kê (gồm cấp huyện, cấp tỉnh, vùng và cả nước);

đ) Biểu 05a/TKĐĐ - Thống kê, kiểm kê diện tích đất theo mục đích được giao, được thuê, được chuyển mục đích sử dụng đất nhưng chưa thực hiện: Áp dụng trong thống kê, kiểm kê đất đai để tổng hợp đối với các trường hợp đã có quyết định giao đất, cho thuê đất, chuyển mục đích sử dụng đất, nhưng tại thời điểm thống kê, kiểm kê chưa sử dụng đất theo mục đích mới. Mục đích sử dụng đất trong biểu này được tổng hợp theo mục đích sử dụng đất được Nhà nước giao, cho thuê, cho phép chuyển mục đích sử dụng đất.

Biểu 05b/TKĐĐ - Tổng hợp các trường hợp được giao, được thuê, được chuyển mục đích sử dụng đất nhưng chưa thực hiện: Áp dụng trong thống kê, kiểm kê đất đai để liệt kê danh sách các trường hợp được giao, được thuê, được chuyển mục đích nhưng chưa thực hiện;

e) Biểu 06a/TKĐĐ - Kiểm kê diện tích đất đã chuyển mục đích sử dụng đất khác với hồ sơ địa chính: Áp dụng trong kiểm kê đất đai để tổng hợp đối với các trường hợp mục đích sử dụng đất hiện trạng đã có biến động so với giấy tờ về quyền sử dụng đất hiện có và hồ sơ địa chính đang quản lý, kể cả trường hợp đã xác định hoặc chưa xác định được tình trạng pháp lý của việc chuyển mục đích sử dụng đất.

Biểu 06b/TKĐĐ - Danh sách các trường hợp đã chuyển mục đích sử dụng đất khác với hồ sơ địa chính: Áp dụng trong kiểm kê đất đai để liệt kê danh sách các trường hợp mục đích sử dụng đất hiện trạng đã có biến động so với giấy tờ về quyền sử dụng đất hiện có và hồ sơ địa chính đang quản lý, kể cả trường hợp đã xác định hoặc chưa xác định được tình trạng pháp lý của việc chuyển mục đích sử dụng đất;

g) Biểu 07/TKĐĐ - Kiểm kê diện tích đất đai có sử dụng kết hợp vào mục đích khác: Áp dụng trong kiểm kê đất đai để tổng hợp đối với các thửa đất sử dụng vào các mục đích chính (gồm đất trồng lúa, đất trồng cây lâu năm, đất lâm nghiệp, đất ở, đất quốc phòng, đất an ninh, đất thủy lợi, đất công trình năng lượng, đất sông, ngòi, kênh, rạch, suối và mặt nước chuyên dùng) có sử dụng kết hợp vào mục đích khác (sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thủy sản hoặc sản xuất, kinh doanh phi nông nghiệp);

h) Biểu 08/TKĐĐ - Kiểm kê diện tích đất khu bảo tồn thiên nhiên và đa dạng sinh học: Áp dụng trong kiểm kê đất đai để tổng hợp theo các loại đất và loại đối tượng sử đất thuộc khu bảo tồn thiên nhiên và cơ sở bảo tồn đa dạng sinh học;

i) Biểu 09/TKĐĐ - Kiểm kê diện tích đất trong các khu vực tổng hợp: Áp dụng trong kiểm kê đất đai để tổng hợp diện tích theo các loại đất có trong các khu vực tổng hợp;

k) Biểu 10/TKĐĐ - Phân tích nguyên nhân tăng, giảm diện tích của các loại đất: Áp dụng để phân tích nguyên nhân tăng, giảm diện tích đất theo mục đích sử dụng trong kỳ thống kê, kiểm kê đất đai;

l) Biểu 11/TKĐĐ - Cơ cấu diện tích theo mục đích sử dụng đất và đối tượng sử dụng, quản lý đất: Áp dụng để tính toán cơ cấu diện tích theo mục đích sử dụng đất và đối tượng sử dụng, quản lý đất của Biểu 03/TKĐĐ;

m) Biểu 12/TKĐĐ - Biến động diện tích theo mục đích sử dụng đất: Áp dụng trong thống kê, kiểm kê đất đai để tính toán sự tăng, giảm diện tích các loại đất do chuyển mục đích sử dụng đất trên cơ sở tổng hợp số liệu từ Biểu 10/TKĐĐ. Đối với số liệu thống kê thì so sánh với số liệu của kỳ thống kê trước và kỳ kiểm kê gần nhất; đối với số liệu kiểm kê thì so sánh với với số liệu của 02 kỳ kiểm kê gần nhất;

n) Biểu 13/TKĐĐ - So sánh hiện trạng sử dụng đất và kế hoạch sử dụng đất trong kỳ quy hoạch: Áp dụng trong thống kê, kiểm kê đất đai để so sánh hiện trạng sử dụng đất tại thời điểm thống kê, kiểm kê đất đai với kế hoạch sử dụng đất của năm thống kê, kiểm kê;

o) Biểu 14/TKĐĐ - Thống kê, kiểm kê diện tích đất quốc phòng, đất an ninh: Áp dụng trong thống kê, kiểm kê đất đai để tổng hợp các loại đất đang sử dụng trong khu vực đất quốc phòng, đất an ninh.

2. Nội dung, mã ký hiệu chỉ tiêu, hình thức các mẫu biểu thống kê, kiểm kê đất đai thực hiện theo quy định tại Phụ lục số 02 kèm theo Thông tư này.

3. Các Biểu 01/TKĐĐ, 02/TKĐĐ và 03/TKĐĐ quy định tại Khoản 1 Điều này ngoài việc sử dụng để thống kê, kiểm kê toàn bộ diện tích trong phạm vi địa giới hành chính, còn được sử dụng để thống kê, kiểm kê và báo cáo diện tích đất của riêng khu vực tranh chấp địa giới hành chính quy định tại Điểm b Khoản 3 Điều 12 của Thông tư này.

Chương III

NỘI DUNG THỰC HIỆN THỐNG KÊ, KIỂM KÊ ĐẤT ĐAI VÀ LẬP BẢN ĐỒ HIỆN TRẠNG SỬ DỤNG ĐẤT

Điều 14. Nội dung thực hiện thống kê đất đai hàng năm

1. Thu thập các hồ sơ, tài liệu, số liệu liên quan đến biến động đất đai trong kỳ thống kê; số liệu kiểm kê đất đai hoặc số liệu thống kê đất đai được thực hiện trong năm trước.

2. Xử lý, tổng hợp số liệu và lập các biểu thống kê đất đai ở các cấp theo quy định.

3. Phân tích, đánh giá, hiện trạng sử dụng đất, biến động đất đai, đề xuất các giải pháp tăng cường về quản lý nâng cao hiệu quả sử dụng đất.

4. Xây dựng báo cáo thống kê đất đai.

Điều 15. Nội dung thực hiện kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất

1. Thu thập các hồ sơ, tài liệu bản đồ, số liệu về quản lý đất đai thực hiện trong kỳ kiểm kê; hồ sơ kết quả kiểm kê đất đai kỳ trước và kết quả thống kê hàng năm trong kỳ kiểm kê; chuẩn bị bản đồ phục vụ cho điều tra kiểm kê.

2. Điều tra, khoanh vẽ hoặc chỉnh lý các khoanh đất theo các tiêu chí kiểm kê lên bản đồ điều tra kiểm kê; tính diện tích các khoanh đất và lập Bảng liệt kê danh sách các khoanh đất thống kê, kiểm kê đất đai. Bảng liệt kê danh sách các khoanh đất thống kê, kiểm kê đất đai thực hiện theo quy định tại Phụ lục số 03 kèm theo Thông tư này.

3. Xử lý, tổng hợp số liệu và lập các biểu kiểm kê đất đai theo quy định cho từng đơn vị hành chính các cấp; xây dựng báo cáo thuyết minh hiện trạng sử dụng đất.

4. Lập bản đồ hiện trạng sử dụng đất các cấp; xây dựng báo cáo thuyết minh bản đồ hiện trạng sử dụng đất.

5. Phân tích, đánh giá hiện trạng sử dụng đất, tình hình biến động đất đai trong kỳ kiểm kê; đề xuất các giải pháp tăng cường về quản lý nâng cao hiệu quả sử dụng đất.

6. Xây dựng báo cáo kết quả kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất.

Điều 16. Bản đồ hiện trạng sử dụng đất

1. Bản đồ hiện trạng sử dụng đất được lập để thể hiện sự phân bố các loại đất tại thời điểm kiểm kê đất đai, được lập theo từng đơn vị hành chính các cấp.

2. Tỷ lệ bản đồ hiện trạng sử dụng đất các cấp được lập theo quy định như sau:

Đơn vị hành chính | Diện tích tự nhiên (ha) | Tỷ lệ bản đồ
Cấp xã | Dưới 120 | 1: 1000
 | Từ 120 đến 500 | 1: 2000
 | Trên 500 đến 3.000 | 1: 5000
 | Trên 3.000 | 1: 10000
Cấp huyện | Dưới 3.000 | 1: 5000
 | Từ 3.000 đến 12.000 | 1: 10000
 | Trên 12.000 | 1: 25000
Cấp tỉnh | Dưới 100.000 | 1: 25000
 | Từ 100.000 đến 350.000 | 1: 50000
 | Trên 350.000 | 1: 100000
Cấp vùng |  | 1: 250000
Cả nước |  | 1: 1000000

Trường hợp đơn vị hành chính thành lập bản đồ hiện trạng sử dụng đất có hình dạng đặc thù (chiều dài quá lớn so với chiều rộng) thì được phép lựa chọn tỷ lệ bản đồ lớn hơn hoặc nhỏ hơn một bậc so với quy định trên đây.

3. Nội dung thể hiện trên bản đồ hiện trạng sử dụng đất gồm:

a) Cơ sở toán học gồm khung bản đồ, lưới kilômét, lưới kinh vĩ tuyến, chú dẫn, trình bày ngoài khung và các nội dung có liên quan;

b) Biên giới quốc gia và đường địa giới hành chính các cấp: Đối với bản đồ hiện trạng sử dụng đất của vùng kinh tế - xã hội dạng giấy chỉ thể hiện đến địa giới hành chính cấp huyện; bản đồ hiện trạng sử dụng đất của cả nước dạng giấy chỉ thể hiện đến địa giới hành chính cấp tỉnh. Khi đường địa giới hành chính các cấp trùng nhau thì biểu thị đường địa giới hành chính cấp cao nhất.

Trường hợp không thống nhất đường địa giới hành chính giữa thực tế đang quản lý với hồ sơ địa giới hành chính thì trên bản đồ hiện trạng sử dụng đất phải thể hiện đường địa giới hành chính thực tế đang quản lý. Trường hợp đang có tranh chấp về địa giới hành chính thì trên bản đồ hiện trạng sử dụng đất phải thể hiện đường địa giới hành chính khu vực đang tranh chấp theo ý kiến của các bên liên quan;

c) Ranh giới các khoanh đất của bản đồ hiện trạng sử dụng đất cấp xã thể hiện ranh giới và ký hiệu các khoanh đất theo chỉ tiêu kiểm kê đất đai. Ranh giới các khoanh đất của bản đồ hiện trạng sử dụng đất cấp huyện, cấp tỉnh, các vùng kinh tế - xã hội và cả nước thể hiện theo các chỉ tiêu tổng hợp; được tổng hợp, khái quát hóa theo quy định biên tập bản đồ hiện trạng sử dụng các cấp;

d) Địa hình: Thể hiện đặc trưng địa hình của khu vực (không bao gồm phần địa hình đáy biển, các khu vực núi đá và bãi cát nhân tạo) và được biểu thị bằng đường bình độ, điểm độ cao và ghi chú độ cao. Khu vực núi cao có độ dốc lớn chỉ biểu thị đường bình độ cái và điểm độ cao đặc trưng;

đ) Thủy hệ và các đối tượng có liên quan phải thể hiện gồm biển, hồ, ao, đầm, phá, thùng đào, sông, ngòi, kênh, rạch, suối. Đối với biển thể hiện theo đường mép nước biển triều kiệt trung bình trong nhiều năm; trường hợp chưa xác định được đường mép nước biển triều kiệt trung bình trong nhiều năm thì xác định theo đường mép nước biển triều kiệt tại thời điểm kiểm kê để thể hiện. Các yếu tố thủy hệ khác có bờ bao thì thể hiện theo chân phía ngoài đường bờ bao (phía đối diện với thủy hệ); trường hợp thủy hệ tiếp giáp với có đê hoặc đường giao thông thì thể hiện theo chân mái đắp của đê, đường phía tiếp giáp với thủy hệ; trường hợp thủy hệ không có bờ bao và không tiếp giáp đê hoặc đường giao thì thể hiện theo mép đỉnh của mái trượt của thủy hệ;

e) Giao thông và các đối tượng có liên quan thể hiện phạm vi chiếm đất của đường sắt, đường bộ và các công trình giao thông trên hệ thống đường đó theo yêu cầu sau:

- Bản đồ hiện trạng sử dụng đất cấp xã thể hiện tất cả các loại đường giao thông các cấp, kể cả đường trục chính trong khu dân cư, đường nội đồng, đường mòn tại các xã miền núi, trung du;

- Bản đồ hiện trạng sử dụng đất cấp huyện đường bộ biểu thị từ đường liên xã trở lên; khu vực miền núi phải biểu thị cả đường đất nhỏ;

- Bản đồ hiện trạng sử dụng đất cấp tỉnh biểu thị từ đường liên huyện trở lên;

- Trên bản đồ hiện trạng sử dụng đất vùng kinh tế - xã hội và cả nước biểu thị từ đường tỉnh lộ trở lên, khu vực miền núi phải biểu thị cả đường liên huyện;

g) Các yếu tố kinh tế, xã hội;

h) Các ghi chú, thuyết minh.

4. Hình thức thể hiện nội dung bản đồ hiện trạng các cấp thực hiện theo quy định tại Phụ lục số 04 kèm theo Thông tư này.

5. Báo cáo thuyết minh bản đồ hiện trạng sử dụng đất gồm các nội dung:

a) Căn cứ pháp lý; mục đích, yêu cầu của việc thành lập bản đồ hiện trạng sử dụng đất;

b) Khái quát điều kiện tự nhiên, kinh tế - xã hội của đơn vị hành chính;

c) Thời điểm xây dựng và hoàn thành việc thành lập bản đồ hiện trạng sử dụng đất;

d) Các nguồn tài liệu được sử dụng và phương pháp, công nghệ thành lập bản đồ hiện trạng sử dụng đất;

đ) Đánh giá chất lượng bản đồ hiện trạng sử dụng đất về mức độ đầy đủ, chi tiết và độ chính xác của các yếu tố nội dung;

e) Những vấn đề còn tồn tại, hạn chế của bản đồ hiện trạng sử dụng đất;

g) Kết luận, kiến nghị biện pháp khắc phục hạn chế, tồn tại.

Điều 17. Báo cáo kết quả thống kê, kiểm kê đất đai

1. Nội dung Báo cáo kết quả thống kê đất đai bao gồm:

a) Tình hình tổ chức thực hiện, nguồn số liệu, tài liệu sử dụng để tổng hợp thống kê đất đai tại cấp xã và đánh giá độ tin cậy của tài liệu, số liệu thu thập;

b) Đánh giá hiện trạng sử dụng đất; đánh giá tình hình biến động và phân tích nguyên nhân biến động về sử dụng đất giữa năm thống kê với số liệu thống kê năm trước và số liệu kiểm kê năm gần nhất; tình hình sử dụng đất theo quyết định được giao đất, được thuê đất, được chuyển mục đích sử dụng đất nhưng chưa thực hiện; đánh giá tình hình thực hiện kế hoạch sử dụng đất hàng năm;

c) Đề xuất, kiến nghị biện pháp tăng cường quản lý sử dụng đất đai.

2. Nội dung Báo cáo kết quả kiểm kê đất đai bao gồm:

a) Tình hình tổ chức thực hiện; phương pháp điều tra, thu thập số liệu kiểm kê đất đai, nguồn gốc số liệu thu thập tại cấp xã và đánh giá độ tin cậy của số liệu thu thập và số liệu tổng hợp; các thông tin khác có liên quan đến số liệu; nguồn tài liệu và phương pháp lập bản đồ hiện trạng sử dụng đất;

b) Phân tích, đánh giá hiện trạng sử dụng đất theo các chỉ tiêu kiểm kê; đánh giá tình hình biến động và phân tích nguyên nhân biến động về sử dụng đất giữa năm kiểm kê với 02 kỳ kiểm kê gần nhất; đánh giá tình hình thực hiện kế hoạch chuyển mục đích sử dụng đất trong kỳ kiểm kê đất; tình hình sử dụng đất theo quyết định được giao đất, được thuê đất, được chuyển mục đích sử dụng đất; tình hình chuyển mục đích sử dụng đất khác với hồ sơ địa chính; tình hình tranh chấp địa giới hành chính (nếu có);

c) Đề xuất, kiến nghị biện pháp tăng cường quản lý, sử dụng đất đai.

Chương IV

PHƯƠNG PHÁP, TRÌNH TỰ THỰC HIỆN THỐNG KÊ, KIỂM KÊ ĐẤT ĐAI VÀ LẬP BẢN ĐỒ HIỆN TRẠNG SỬ DỤNG ĐẤT

Điều 18. Phương pháp thực hiện thống kê đất đai

1. Phương pháp thực hiện thống kê đất đai ở cấp xã như sau:

a) Việc thống kê đất đai ở cấp xã được thực hiện trên cơ sở tổng hợp các trường hợp biến động đất đai trong kỳ thống kê để làm căn cứ chỉnh lý số liệu thống kê, kiểm kê đất đai của năm trước.

Kết quả tổng hợp các trường hợp biến động đất đai phải được cập nhật vào Bảng liệt kê danh sách các khoanh đất thống kê, kiểm kê đất đai của từng xã;

b) Đối với các xã, phường, thị trấn đã lập hồ sơ địa chính hoặc cơ sở dữ liệu đất đai và đã được cập nhật đầy đủ, thường xuyên đối với các trường hợp được giao đất, cho thuê đất, thu hồi đất, chuyển mục đích sử dụng đất và đăng ký chuyển quyền sử dụng đất thì việc tổng hợp các trường hợp biến động đất đai được thực hiện căn cứ vào hồ sơ địa chính, có liên hệ với tình hình thực tế sử dụng đất để tổng hợp; ngoài ra cần căn cứ vào các hồ sơ thanh tra, biên bản kiểm tra sử dụng đất của các cấp đã thực hiện trong kỳ, có liên hệ thực tế việc chấp hành các kết luận thanh tra, kiểm tra để tổng hợp bổ sung các trường hợp đã biến động chưa làm thủ tục hành chính về đất đai theo quy định;

c) Đối với các xã, phường, thị trấn đã có hồ sơ địa chính hoặc cơ sở dữ liệu đất đai nhưng chưa được cập nhật, chỉnh lý đầy đủ, thường xuyên đối với các trường hợp giao đất, cho thuê đất, thu hồi đất, chuyển mục đích sử dụng đất và đăng ký biến động chuyển quyền sử dụng đất trong kỳ thống kê thì việc tổng hợp các trường hợp biến động đất đai được thực hiện căn cứ vào hồ sơ địa chính và các hồ sơ giao đất, cho thuê đất, thu hồi đất, chuyển mục đích sử dụng đất, hồ sơ thanh tra, hồ sơ giải quyết tranh chấp đất đai, biên bản kiểm tra sử dụng đất của các cấp trong kỳ có liên hệ tình hình sử dụng đất trên thực tế tại thời điểm thống kê để tổng hợp số liệu.

2. Phương pháp tổng hợp số liệu thống kê đất đai ở các cấp, các vùng kinh tế - xã hội và cả nước được thực hiện trên máy tính điện tử bằng phần mềm thống nhất của Bộ Tài nguyên và Môi trường.

Đối với các xã chưa có điều kiện tổng hợp số liệu thống kê đất đai bằng phần mềm thì Phòng Tài nguyên và Môi trường thực hiện tổng hợp lại bằng phần mềm để kiểm tra và giao nộp sản phẩm.

Điều 19. Phương pháp thực hiện kiểm kê đất đai

1. Phương pháp thu thập thông tin hiện trạng sử dụng đất phục vụ tổng hợp số liệu kiểm kê đất đai cấp xã thực hiện như sau:

a) Thông tin hiện trạng sử dụng đất để tổng hợp số liệu kiểm kê đất đai cấp xã được thu thập bằng phương pháp điều tra, khoanh vẽ từ hồ sơ địa chính và các hồ sơ thủ tục hành chính về đất đai, hồ sơ thanh tra, kiểm tra sử dụng đất đã thực hiện ở các cấp trong kỳ, kết hợp điều tra thực địa để rà soát chỉnh lý khu vực biến động và khoanh vẽ bổ sung các trường hợp sử dụng đất chưa thể hiện trên tài liệu bản đồ sử dụng để điều tra kiểm kê.

Kết quả điều tra, khoanh vẽ phải thể hiện được các khoanh đất theo các chỉ tiêu kiểm kê quy định tại Điều 9 và Điều 10 của Thông tư này lên bản đồ điều tra kiểm kê (mỗi khoanh đất phải đồng nhất một loại đất, do một loại đối tượng sử dụng hoặc đối tượng được Nhà nước giao quản lý cần kiểm kê) để tính toán diện tích và tổng hợp vào Bảng liệt kê danh sách các khoanh đất thống kê, kiểm kê đất đai làm cơ sở để tổng hợp số liệu kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất;

b) Bản đồ sử dụng để điều tra kiểm kê ở cấp xã được quy định như sau:

- Địa phương có bản đồ địa chính hoặc bản đồ địa chính cơ sở hoặc bản đồ giải thửa (cũ) thì phải được sử dụng cho điều tra kiểm kê. Trước khi sử dụng loại bản đồ này phải kiểm tra, rà soát, chỉnh lý thống nhất với hồ sơ giao đất, cho thuê đất, chuyển mục đích sử dụng đất, công nhận quyền sử dụng đất đã thực hiện ở địa phương; được tổng hợp theo các khoanh đất kiểm kê. Trường hợp địa phương có bản đồ địa chính ở nhiều loại tỷ lệ khác nhau thì có thể thu về cùng một tỷ lệ thống nhất để phục vụ điều tra thực địa;

- Khu vực không có bản đồ địa chính, bản đồ địa chính cơ sở mà có ảnh vệ tinh hoặc ảnh hàng không mới chụp (trước thời điểm kiểm kê không quá 2 năm) có độ chính xác tương đương hoặc cao hơn độ chính xác bản đồ hiện trạng sử dụng đất cấp xã cần thành lập thì sử dụng bình đồ ảnh vệ tinh đã được nắn chỉnh về cơ sở toán học của bản đồ hiện trạng cần thành lập; điều vẽ nội nghiệp đối với những nội dung có hình ảnh rõ nét theo yêu cầu của bản đồ kết quả điều tra kiểm kê, cập nhật chỉnh lý các yếu tố nền địa lý, đường địa giới hành chính và các yếu tố khoanh đất trên bản đồ hiện trạng sử dụng đất đã lập tại thời điểm gần nhất với thời điểm kiểm kê, trường hợp có sai khác giữa hình ảnh trên ảnh vệ tinh, ảnh máy bay với bản đồ hiện trạng thì chỉnh lý theo hình ảnh của ảnh vệ tinh, ảnh máy bay, giữ nguyên các yếu tố nền ảnh ở dạng raster để phục vụ điều tra, khoanh vẽ;

- Khu vực không có bản đồ địa chính, bản đồ địa chính cơ sở, ảnh vệ tinh hoặc ảnh hàng không mới chụp thì sử dụng bản đồ hiện trạng sử dụng đất kỳ trước để điều tra kiểm kê.

Trước khi sử dụng bản đồ hiện trạng sử dụng đất phải đối chiếu nội dung các mảnh bản đồ, lập sơ đồ bảng chắp các mảnh bản đồ nhằm chỉ thị việc sử dụng và tích hợp và ghép biên các mảnh bản đồ cụ thể cho điều tra kiểm kê;

- Địa phương có bản đồ địa hình hoặc bản đồ nền địa chính ở tỷ lệ tương đương hoặc lớn hơn bản đồ hiện trạng cần thành lập, bản đồ kiểm kê rừng của ngành nông nghiệp thì được kết hợp sử dụng phục vụ cho điều tra, khoanh vẽ các khoanh đất và các đối tượng hình tuyến;

- Các loại bản đồ sử dụng cho điều tra kiểm kê quy định trên đây phải được chuyển đổi về cơ sở toán học của bản đồ hiện trạng cần thành lập. Trường hợp bản đồ lựa chọn điều tra kiểm kê còn ở dạng giấy thì thực hiện số hóa để phục vụ cho biên tập bản đồ kết quả điều tra kiểm kê. Độ phân giải khi quét bản đồ tối thiểu phải đạt 150 dpi; bản đồ chỉ được số hóa sau khi đã nắn ảnh quét đạt các hạn sai theo quy định;

c) Việc khoanh vẽ ranh giới các khoanh đất được thực hiện theo thứ tự:

- Khoanh vẽ nội nghiệp các khoanh đất từ các sơ đồ, bản đồ của hồ sơ giao đất, cho thuê đất, thu hồi đất, chuyển mục đích sử dụng đất, công nhận quyền sử dụng đất, hồ sơ thanh tra, kiểm tra sử dụng đất ở các cấp; hồ sơ kiểm kê rừng của ngành nông nghiệp đã thực hiện (nếu có);

- Việc khoanh vẽ khoanh đất trên thực địa được thực hiện theo phương pháp quan sát trực tiếp, căn cứ vào các địa vật rõ nét có sẵn trên bản đồ và trên thực địa để xác định vị trí các khoanh đất và khoanh vẽ lên bản đồ.

Trường hợp xác định được kích thước, diện tích đối tượng cần khoanh vẽ thì kết quả khoanh vẽ khoanh đất phải đảm bảo phù hợp với diện tích, kích thước đối tượng đã xác định.

Trường hợp không xác định được vị trí ranh giới khoanh đất tương ứng với yếu tố hình tuyến trên bản đồ và thực địa thì áp dụng phương pháp giao hội cạnh hoặc tọa độ vuông góc từ các điểm chi tiết rõ nét trên thực địa đã được biểu thị trên bản đồ để thể hiện các điểm góc đường ranh giới khoanh đất lên bản đồ; việc xác định chiều dài cạnh giao hội hoặc cạnh vuông góc có thể được đo bằng thước dây hoặc các dụng cụ đo khác có độ chính xác tương đương.

2. Phương pháp lập bản đồ kết quả điều tra kiểm kê của đơn vị hành chính cấp xã thực hiện theo quy định sau đây:

a) Bản đồ kết quả điều tra kiểm kê được lập cho từng đơn vị hành chính cấp xã dưới dạng số trong hệ tọa độ VN-2000, múi chiếu 30, kinh tuyến trục của từng tỉnh, thành phố trực thuộc Trung ương, trên cơ sở tích hợp, tiếp biên các tài liệu bản đồ đã được sử dụng để điều tra khoanh vẽ thực địa; được sử dụng làm tài liệu phục vụ tính toán, tổng hợp số liệu kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất cấp xã;

b) Nội dung bản đồ kết quả điều tra kiểm kê cần thể hiện bao gồm:

- Ranh giới và ký hiệu các khoanh đất theo chỉ tiêu kiểm kê;

- Biên giới quốc gia và đường địa giới hành chính các cấp;

- Thủy hệ và các đối tượng có liên quan;

- Giao thông và các đối tượng có liên quan;

- Cơ sở toán học gồm khung bản đồ, lưới tọa độ vuông góc, yếu tố địa hình (dáng đất, điểm độ cao và ghi chú độ cao) và các nội dung khác (trừ ranh giới thửa đất) của bản đồ đã sử dụng để điều tra kiểm kê (nếu có);

- Các yếu tố kinh tế, xã hội;

- Các ghi chú, thuyết minh.

c) Ranh giới các khoanh đất thể hiện trên bản đồ kết quả điều tra kiểm kê được phản ánh đúng theo trạng thái đã được xác định trong quá trình khoanh vẽ, không tổng hợp, không khái quát hóa, đảm bảo thể hiện vị trí, diện tích các khoanh đất với độ chính xác cao nhất theo kết quả điều tra thực địa.

Khoanh đất trên bản đồ kết quả điều tra kiểm kê phải thể hiện nhãn khoanh đất gồm số thứ tự khoanh đất; diện tích khoanh đất; mã loại đất; mã loại đối tượng sử dụng đất hoặc đối tượng quản lý đất theo hình thức như sau:

Mã loại đất | Số thứ tự khoanh đất
Mã đối tượng | Diện tích khoanh đất

* Trường hợp khoanh đất có mục đích chính và mục đích phụ thì thể hiện mục đích chính trước và thể hiện mục đích phụ sau trong ngoặc đơn:

Mã loại đất chính (Mã loại đất phụ) | Số thứ tự khoanh đất
Mã đối tượng | Diện tích khoanh đất

* Trường hợp khoanh đất có nhiều mục đích sử dụng mà không phân biệt mục đích sử dụng chính, mục đích sử dụng phụ thì thể hiện:

Mã loại đất 1 + Mã loại đất 2 | Số thứ tự khoanh đất
Mã đối tượng | Diện tích khoanh đất

Nhãn khoanh đất được tạo dưới dạng cell. Mã ký hiệu loại đất, loại đối tượng sử dụng, đối tượng quản lý đất theo quy định tại Phụ lục số 04 ban hành kèm theo Thông tư này.

Số thứ tự khoanh đất được thể hiện bằng số Ả Rập, từ 01 đến hết trong phạm vi toàn xã, thứ tự đánh số từ trên xuống dưới, từ trái sang phải, theo đường zích zắc (ziczac). Đối với các yếu tố chiếm đất không tạo thành thửa đất được khép vùng theo đường địa giới hành chính và được đánh số thứ tự như thửa đất;

d) Trường hợp bản đồ sử dụng để điều tra kiểm kê có bản gốc dạng số thì thực hiện tích hợp, ghép biên các mảnh bản đồ dạng số; đối chiếu ranh giới khoanh đất trên bản đồ tài liệu đã được sử dụng để điều tra khoanh vẽ với nội dung bản đồ số để xác định và thể hiện ranh giới khoanh đất trên bản đồ tích hợp dạng số.

Trường hợp ranh giới khoanh đất được xác định bằng phương pháp giao hội hoặc tọa độ vuông góc thì có thể chuyển vẽ lên bản đồ số đã tích hợp bằng một trong các phương pháp: Quét, số hóa các yếu tố nội dung đã khoanh vẽ ngoài thực địa cần chuyển vẽ lên bản đồ kết quả điều tra kiểm kê hoặc tính tọa độ các đỉnh của khoanh đất và đưa lên bản đồ bằng cách nạp tọa độ các điểm hoặc thực hiện dựng hình bằng phương pháp giao hội hoặc tọa độ vuông góc;

đ) Trường hợp bản đồ sử dụng để điều tra kiểm kê không có bản gốc dạng số thì thực hiện quét, số hóa các yếu tố nội dung của bản đồ kết quả điều tra kiểm kê, tích hợp và xử lý tiếp biên trên bản đồ kết quả điều tra kiểm kê dạng số;

e) Thông tin bản đồ được tổ chức theo các lớp, trong đó ranh giới các khoanh đất trong cùng một hệ thống chỉ tiêu được xác định cùng lớp thông tin bản đồ. Việc phân lớp thông tin bản đồ kết quả điều tra thực hiện theo quy định về phân lớp bản đồ hiện trạng tại Phụ lục số 04 kèm theo Thông tư này;

g) Độ chính xác số hóa, chuyển vẽ, khoanh vẽ các yếu tố nội dung của bản đồ kết quả điều tra kiểm kê thực hiện như sau:

- Bản đồ số hóa phải bảo đảm sai số kích thước các cạnh khung trong của bản đồ sau khi nắn so với kích thước lý thuyết không vượt quá 0,2 mm và đường chéo không vượt quá 0,3 mm tính theo tỷ lệ bản đồ;

- Sai số tương hỗ chuyển vẽ các khoanh đất không vượt quá ± 0,5 mm tính theo tỷ lệ bản đồ hiện trạng;

- Sai số chuyển vẽ vị trí các yếu tố nội dung hiện trạng sử dụng đất không được vượt quá ± 0,3 mm tính theo tỷ lệ bản đồ hiện trạng;

3. Tính diện tích các khoanh đất theo quy định như sau:

Trên bản đồ kết quả điều tra kiểm kê, các đối tượng cần tính diện tích (các khoanh đất, đối tượng chiếm đất không tạo thành thửa đất) phải được khép vùng, xác định quan hệ không gian (topology);

Trường hợp các đối tượng dạng vùng cùng kiểu (cùng kiểu đối tượng giao thông hoặc cùng kiểu đối tượng thủy văn…), giao cắt cùng mức thì đối tượng được tính theo đường ranh giới chiếm đất ngoài cùng. Trường hợp các đối tượng dạng vùng không cùng kiểu (không cùng kiểu đối tượng giao thông hoặc không cùng kiểu đối tượng thủy văn) hoặc cùng kiểu nhưng giao cắt không cùng mức thì diện tích phần giao nhau của hình chiếu thẳng đứng của các đối tượng đó trên mặt đất được tính cho đối tượng nằm trực tiếp trên mặt đất;

Diện tích các khoanh đất được tính bằng phương pháp giải tích trên bản đồ dạng số;

Kết quả tính diện tích các khoanh đất được lập thành Bảng liệt kê các khoanh đất thể hiện các thông tin: Mã số khoanh đất, diện tích khoanh đất, thuộc tính khoanh đất tương ứng với chỉ tiêu kiểm kê cụ thể.

4. Phương pháp tổng hợp số liệu kiểm kê thực hiện như sau:

a) Số liệu kiểm kê cấp xã được tổng hợp từ Bảng liệt kê danh sách các khoanh đất thống kê, kiểm kê đất đai bằng phần mềm thống nhất của Bộ Tài nguyên và Môi trường.

Đối với các chỉ tiêu kiểm kê bằng các phương pháp phiếu điều tra trực tiếp hoặc chỉ tiêu kiểm kê theo chuyên sâu khác thực hiện gắn với kiểm kê định kỳ mà không tổng hợp được bằng phần mềm thì sử dụng công cụ tính toán truyền thống để tổng hợp và được quy định cụ thể trong từng kỳ kiểm kê;

b) Số liệu kiểm kê cấp huyện, tỉnh, vùng kinh tế - xã hội và cả nước được tổng hợp từ số liệu kiểm kê của của đơn vị hành chính trực thuộc bằng phần mềm thống nhất của Bộ Tài nguyên và Môi trường.

Điều 20. Lập bản đồ hiện trạng sử dụng đất

1. Cơ sở toán học của bản đồ hiện trạng sử dụng đất quy định như sau:

a) Bản đồ hiện trạng sử dụng đất cấp xã, cấp huyện, cấp tỉnh được thành lập trên mặt phẳng chiếu hình, múi chiếu 30 có hệ số điều chỉnh tỷ lệ biến dạng chiều dài ko = 0,9999. Kinh tuyến trục của từng tỉnh, thành phố trực thuộc Trung ương quy định tại Phụ lục số 04 kèm theo Thông tư này;

b) Bản đồ hiện trạng sử dụng đất cấp vùng kinh tế - xã hội sử dụng lưới chiếu hình trụ ngang đồng góc với múi chiếu 60, có hệ số điều chỉnh tỷ lệ biến dạng chiều dài: ko = 0,9996;

c) Bản đồ hiện trạng sử dụng đất cả nước sử dụng lưới chiếu hình nón đồng góc với hai vĩ tuyến chuẩn 110 và 210, vĩ tuyến gốc là 40, kinh tuyến Trung ương là 1080 cho toàn lãnh thổ Việt Nam;

d) Khung bản đồ hiện trạng sử dụng đất được trình bày như sau:

- Bản đồ hiện trạng sử dụng đất tỷ lệ 1:1000, 1:2000, 1:5000 và 1:10000 chỉ biểu thị lưới kilômét, với kích thước ô vuông lưới kilômét là 10cm x 10cm;

- Bản đồ hiện trạng sử dụng đất tỷ lệ 1:25000 biểu thị lưới kilômét, với kích thước ô vuông lưới kilômét là 8cm x 8cm;

- Bản đồ hiện trạng sử dụng đất tỷ lệ 1:50000, 1:100000, 1:250000 và 1:1000000 chỉ biểu thị lưới kinh tuyến, vĩ tuyến. Kích thước ô lưới kinh tuyến, vĩ tuyến của bản đồ hiện trạng sử dụng đất tỷ lệ 1:50000 là 5’ x 5’. Kích thước ô lưới kinh tuyến, vĩ tuyến của bản đồ hiện trạng sử dụng đất tỷ lệ 1:100000 là 10’ x 10’. Kích thước ô lưới kinh tuyến, vĩ tuyến của bản đồ hiện trạng sử dụng đất tỷ lệ 1:250000 là 20’ x 20'. Kích thước ô lưới kinh tuyến, vĩ tuyến của bản đồ hiện trạng sử dụng đất tỷ lệ 1:1000000 là 10 x 10;

đ) Các thông số của file chuẩn của bản đồ hiện trạng sử dụng đất như sau:

- Hệ tọa độ bản đồ hiện trạng sử dụng đất theo hệ tọa độ quốc gia VN-2000;

- Đơn vị làm việc (Working Units) gồm đơn vị làm việc chính (Master Units) là mét (m); đơn vị làm việc phụ (Sub Units) là milimét (mm); độ phân giải (Resolution) là 1000.

2. Bản đồ hiện trạng sử dụng đất cấp xã được thành lập trên cơ sở biên tập, tổng hợp, khái quát hóa từ bản đồ kết quả điều tra kiểm kê đất. Bản đồ hiện trạng sử dụng đất cấp huyện và tỉnh được lập trên cơ sở tích hợp, tiếp biên, tổng hợp, khái quát hóa nội dung từ bản đồ hiện trạng sử dụng đất của các đơn vị trực thuộc. Bản đồ hiện trạng sử dụng đất các vùng kinh tế - xã hội và cả nước được lập trên cơ sở tích hợp, tiếp biên, tổng hợp, khái quát nội dung từ bản đồ hiện trạng sử dụng đất của các đơn vị hành chính cấp tỉnh và các vùng.

Địa phương có các bản đồ địa hình, bản đồ kiểm kê rừng của ngành nông nghiệp và bản đồ nền địa chính thì sử dụng thêm các bản đồ này để tham khảo hoặc bổ sung các yếu tố nội dung cần thiết ngoài ranh giới các khoanh đất mà bản đồ kết quả điều tra kiểm kê đất chưa có.

3. Việc tổng hợp, khái quát hóa nội dung bản đồ hiện trạng sử dụng đất của từng cấp bảo đảm yêu cầu sau:

a) Mức độ tổng hợp, khái quát hóa nội dung bản đồ hiện trạng sử dụng đất của từng cấp phải tương ứng với tỷ lệ bản đồ dạng giấy được in ra. Ranh giới khoanh đất và các yếu tố hình tuyến được khái quát hóa, làm trơn;

b) Ranh giới các khoanh đất của bản đồ hiện trạng sử dụng đất cấp xã thể hiện ranh giới và ký hiệu các khoanh đất theo chỉ tiêu kiểm kê đất đai. Ranh giới các khoanh đất của bản đồ hiện trạng sử dụng đất cấp huyện, cấp tỉnh, các vùng kinh tế - xã hội và cả nước thể hiện theo các chỉ tiêu tổng hợp quy định tại Phụ lục số 04 kèm theo Thông tư này.

- Nhãn khoanh đất trên bản đồ hiện trạng sử dụng đất các cấp chỉ thể hiện mã loại đất;

c) Các khoanh đất thể hiện trên bản đồ hiện trạng khi có diện tích theo quy định như sau:

Tỷ lệ bản đồ | Diện tích khoanh đất trên bản đồ
Từ 1:1000 đến 1:10000 | ≥ 16 mm2
Từ 1:25000 đến 1:100000 | ≥ 9 mm2
Từ 1:250000 đến 1:1000000 | ≥ 4 mm2

Trường hợp khoanh đất có diện tích nhỏ hơn theo quy định trên đây thì được ghép vào các khoanh đất lớn hơn liền kề. Riêng đối với các đảo có diện tích nhỏ hơn quy định trên đây thì vẫn phải được thể hiện trên bản đồ hiện trạng kèm theo ghi chú tên đảo (nếu có) mà không thực hiện tổng quát hóa;

d) Các yếu tố hình tuyến (sông, suối, kênh mương…) có chiều dài dưới 2 cm trên bản đồ thì được phép loại bỏ; yếu tố hình tuyến có độ rộng dưới 0,5mm trên bản đồ được biên tập thành 1 nét theo tâm của yếu tố hình tuyến đó.

Trường hợp đường sắt và đường ô tô đi sát nhau cho phép dịch chuyển vị trí đường ô tô để đảm bảo giữ vị trí đúng cho đường sắt;

Các yếu tố thuỷ hệ hình tuyến khi tổng hợp phải xem xét giữ được tính chất đặc trưng của đối tượng để đảm bảo phản ánh đúng mật độ, kiểu phân bố, đặc điểm sử dụng và phải giữ vị trí đầu nguồn, không được bỏ dòng chảy đặc biệt như suối nước nóng, nước khoáng;

đ) Đối với đường bờ biển khi tổng quát hóa phải bảo đảm giữ được hình dáng đặc trưng của từng kiểu bờ. Đối với khu vực có nhiều cửa sông, bờ biển có dạng hình cong tròn được phép gộp 2 hoặc 3 khúc uốn nhỏ nhưng phải giữ lại các cửa sông, dòng chảy đổ ra biển và các bãi bồi;

e) Các yếu tố địa hình, địa vật, ghi chú thuyết minh khác được lựa chọn, bổ sung hoặc loại bỏ đảm bảo phù hợp về mật độ thông tin, khả năng đọc và tính mỹ quan của bản đồ;

4. Khi sử dụng phần mềm để biên tập bản đồ hiện trạng sử dụng đất dạng số thì ngoài việc thực hiện theo quy định tại các Khoản 1, 2 và 3 Điều này, còn phải thực hiện theo các yêu cầu:

a) Tệp tin bản đồ phải ở dạng mở, cho phép chỉnh sửa, cập nhật thông tin khi cần thiết và có khả năng chuyển đổi khuôn dạng;

b) Các ký hiệu dạng điểm trên bản đồ phải thể hiện bằng các ký hiệu dạng cell được thiết kế sẵn trong các tệp *.cell;

c) Các đối tượng dạng đường (là một trong các dạng LineString, Chain, Complex Chain hoặc Polyline, … theo phần mềm biên tập) phải thể hiện liên tục, không đứt đoạn và chỉ được dừng tại các điểm nút giao nhau giữa các đường thể hiện các đối tượng cùng kiểu;

d) Những đối tượng dạng vùng (polygon) phải được vẽ ở dạng pattern, shape, complex shape hoặc fill color. Những đối tượng dạng vùng phải là các vùng khép kín;

đ) Các đối tượng trên bản đồ phải thể hiện đúng lớp, màu sắc, lực nét và các thông số kèm theo như quy định tại bảng phân lớp đối tượng. Đối với các đối tượng tham gia đóng vùng khoanh đất vẽ nửa theo tỷ lệ (như đường giao thông, địa giới …) thì sao lưu nguyên trạng phần tham gia đóng vùng và chuyển về lớp riêng để tham gia đóng vùng. Mỗi khoanh đất phải có một mã loại đất, khi biên tập lược bỏ để in không được xóa mà phải chuyển về lớp riêng để lưu trữ. Sản phẩm phải có ghi chú lý lịch kèm theo;

e) Tệp tin bản đồ hiện trạng sử dụng đất dạng số hoàn thành phải ở định dạng file *.dgn của phần mềm Microstation, kèm theo file nguồn ký hiệu và lý lịch bản đồ; file phải ở dạng mở, cho phép chỉnh sửa, cập nhật thông tin khi cần thiết và có khả năng chuyển đổi khuôn dạng; fonts chữ, số tiếng Việt, bảng mã Unicode; thư viện các ký hiệu độc lập được tạo sẵn trong thư viện “HT” cho các dãy tỷ lệ có tên tương ứng là ht1-5.cell, ht10-25.cell, ht50-100.cell, ht250-1tr.cell,…; thư viện các ký hiệu hình tuyến theo dãy tỷ lệ có tên tương ứng là ht1-5.rsc, ht10-25.rsc, ht50-100.rsc, ht250-1tr.rsc…; bảng màu có tên là ht.tbl.

Điều 21. Trình tự thực hiện thống kê đất đai hàng năm

1. Công tác chuẩn bị ở các cấp như sau:

a) Tổng cục Quản lý đất đai thực hiện các công việc sau:

- Ban hành văn bản chỉ đạo thực hiện thống kê đất đai định kỳ trong trường hợp cần thiết trước thời điểm thực hiện thống kê 03 tháng;

- Thu thập tài liệu kết quả thống kê đất đai năm trước, kết quả kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất năm gần nhất của cả nước; kế hoạch sử dụng đất của năm thống kê;

b) Ủy ban nhân dân cấp tỉnh, cấp huyện chỉ đạo, thực hiện các công việc sau:

- Ban hành văn bản chỉ đạo, đôn đốc thực hiện thống kê đất đai định kỳ trong trường hợp cần thiết trước thời điểm thống kê 01 tháng;

- Thu thập kết quả thống kê đất đai năm trước, kết quả kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất năm gần nhất; hồ sơ kế hoạch sử dụng đất của năm thống kê; thu thập, rà soát, tổng hợp các trường hợp biến động đất đai đã giải quyết trong kỳ thống kê (gồm hồ sơ giao đất, cho thuê đất, thu hồi đất, chuyển mục đích sử dụng, đăng ký biến động, thanh tra, kiểm tra sử dụng đất) chuyển cho cấp xã tổng hợp đối với trường hợp chưa gửi thông báo chỉnh lý biến động cho cấp xã theo quy định về chỉnh lý hồ sơ địa chính;

c) Ủy ban nhân dân cấp xã thực hiện các công việc sau:

- Thu thập, đánh giá, lựa chọn tài liệu có liên quan phục vụ cho công tác thống kê đất đai gồm kết quả thống kê đất đai năm trước, kết quả kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất năm gần nhất; hồ sơ kế hoạch sử dụng đất của năm thống kê; hồ sơ địa chính; các hồ sơ giao đất, cho thuê đất, thu hồi đất, chuyển mục đích sử dụng, hồ sơ đăng ký biến động và hồ sơ thanh tra, biên bản kiểm tra sử dụng đất đã lập ở các cấp trong kỳ;

- Chuẩn bị biểu mẫu phục vụ thống kê.

2. Tổ chức thực hiện thống kê đất đai ở các cấp như sau:

a) Ủy ban nhân dân cấp xã thực hiện các công việc sau:

- Xác định và tổng hợp các trường hợp biến động sử dụng đất trong năm thống kê, lập bảng liệt kê danh sách các trường hợp biến động vào mẫu Bảng liệt kê danh sách các khoanh đất thống kê, kiểm kê đất đai; xác định và tổng hợp danh sách các trường hợp biến động đã hoàn thành thủ tục hành chính nhưng chưa thực hiện trong thực tế; cập nhật các trường hợp thay đổi vào sổ mục kê đất đối với nơi có bản đồ địa chính;

- Tổng hợp số liệu thống kê hiện trạng sử dụng đất cấp xã gồm các Biểu: 01/TKĐĐ, 02/TKĐĐ, 03/TKĐĐ, 05a/TKĐĐ và 05b/TKĐĐ;

- Phân tích số liệu thống kê hiện trạng dụng đất và tình hình biến động đất đai của địa phương, lập các Biểu: 10/TKĐĐ, 11/TKĐĐ và 12/TKĐĐ;

- Xây dựng báo cáo kết quả thống kê đất đai;

- Kiểm tra, hoàn thiện, trình duyệt, in sao và giao nộp báo cáo kết quả thống kê đất đai cấp xã về cấp huyện;

b) Ủy ban nhân dân cấp huyện, cấp tỉnh chỉ đạo, thực hiện các công việc sau:

- Tiếp nhận và kiểm tra số liệu thống kê đất đai của cấp dưới trực tiếp giao nộp. Chỉ đạo cấp dưới trực tiếp chỉnh sửa, hoàn thiện số liệu, báo cáo kết quả thống kê đất đai (nếu có);

- Tổng hợp số liệu thống kê hiện trạng sử dụng đất cấp huyện, cấp tỉnh gồm các Biểu: 01/TKĐĐ, 02/TKĐĐ, 03/TKĐĐ, 04/TKĐĐ và 05a/TKĐĐ;

- Phân tích số liệu thống kê, đánh giá hiện trạng sử dụng đất và tình hình biến động sử dụng đất của địa phương, lập các Biểu: 10/TKĐĐ, 11/TKĐĐ; 12/TKĐĐ và 13/TKĐĐ;

- Xây dựng báo cáo kết quả thống kê đất đai cấp huyện, cấp tỉnh;

- Kiểm tra, hoàn thiện, trình duyệt, in sao và giao nộp báo cáo kết quả thống kê đất đai của địa phương lên cơ quan cấp trên trực tiếp theo quy định tại Điều 5 của Thông tư này;

c) Tổng cục Quản lý đất đai chỉ đạo, thực hiện các công việc sau:

- Tiếp nhận và kiểm tra, xử lý số liệu, báo cáo kết quả thống kê đất đai của cấp tỉnh; chỉ đạo cấp tỉnh chỉnh sửa, hoàn thiện số liệu, báo cáo (nếu có);

- Tổng hợp số liệu thống kê hiện trạng sử dụng đất của các vùng và cả nước gồm các Biểu: 01/TKĐĐ, 02/TKĐĐ, 03/TKĐĐ, 04/TKĐĐ và 05a/TKĐĐ;

- Phân tích số liệu thống kê, đánh giá hiện trạng sử dụng đất và tình hình biến động đất đai các vùng và cả nước, lập các Biểu: 10/TKĐĐ, 11/TKĐĐ; 12/TKĐĐ và 13/TKĐĐ;

- Xây dựng Báo cáo kết quả thống kê đất đai của cả nước;

- Kiểm tra, hoàn thiện, trình duyệt, in sao, gửi báo cáo Thủ tướng Chính phủ kết quả thống kê đất đai của các vùng và cả nước;

- Trình Bộ trưởng quyết định công bố kết quả thống kê đất đai của cả nước.

Điều 22. Trình tự thực hiện kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất

1. Công tác chuẩn bị ở các cấp như sau:

a) Tổng cục Quản lý đất đai thực hiện các công việc sau:

- Trước thời điểm kiểm kê đất đai 18 tháng phải hoàn thành việc xây dựng kế hoạch thực hiện trình Bộ trưởng;

- Trước thời điểm kiểm kê đất đai 06 tháng phải hoàn thành việc xây dựng dự án kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất trình Bộ trưởng để trình Chính phủ phê duyệt;

- Trước thời điểm kiểm kê đất đai 04 tháng phải hoàn thành việc xây dựng các văn bản hướng dẫn, chỉ đạo thực hiện;

- Trước thời điểm kiểm kê đất đai 02 tháng phải hoàn thành việc tập huấn;

- Thu thập tài liệu quy hoạch, kế hoạch sử dụng đất; kết quả thống kê đất đai 05 năm gần nhất, kết quả kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất hai kỳ trước đó;

b) Ủy ban nhân dân cấp tỉnh tổ chức, chỉ đạo thực hiện các công việc sau:

- Trước thời điểm kiểm kê đất đai 05 tháng phải hoàn thành việc xây dựng phương án kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất của các cấp hành chính tại địa phương;

- Trước thời điểm kiểm kê đất đai 03 tháng phải thành lập Ban chỉ đạo kiểm kê đất đai; hoàn thành việc xây dựng các văn bản chỉ đạo, hướng dẫn thực hiện kiểm kê đất đai (nếu có);

- Trước thời điểm kiểm kê đất đai 01 tháng phải hoàn thành việc chuẩn bị nhân lực, thiết bị kỹ thuật, tài chính theo quy định và tổ chức tập huấn cho các cấp xã, huyện;

- Trước thời điểm kiểm kê đất đai 01 tháng phải hoàn thành việc thu thập, đánh giá, lựa chọn loại các tài liệu đất đai có liên quan phục vụ cho điều tra kiểm kê gồm hồ sơ quy hoạch, kế hoạch sử dụng đất; kết quả thống kê đất đai 05 năm gần nhất, kết quả kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất hai kỳ trước đó; thu thập, rà soát, tổng hợp các trường hợp biến động đất đai đã giải quyết trong kỳ kiểm kê ở cấp tỉnh chuyển cho cấp xã đối với trường hợp chưa gửi thông báo chỉnh lý biến động cho cấp xã;

- Chuẩn bị bản đồ dạng số phục vụ cho điều tra kiểm kê, lập bản đồ hiện trạng sử dụng đất ở các cấp theo phương án được duyệt chuyển cho các cấp xã, huyện thực hiện;

- Rà soát phạm vi địa giới hành chính; xác định các trường hợp đường địa giới hành chính cấp tỉnh đang có tranh chấp hoặc không thống nhất giữa hồ sơ địa giới với thực địa; làm việc với Ủy ban nhân dân của các đơn vị hành chính liên quan để thống nhất xác định phạm vi kiểm kê và chỉ đạo cho các cấp huyện, xã thực hiện;

- Phổ biến, quán triệt nhiệm vụ đến các ngành, các cấp và tuyên truyền cho người dân về chủ trương, kế hoạch kiểm kê;

c) Ủy ban nhân dân cấp huyện tổ chức, chỉ đạo thực hiện các công việc sau:

- Xây dựng kế hoạch, phương án kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất và tổ chức chỉ đạo thực hiện trên địa bàn cấp huyện;

- Chuẩn bị nhân lực, thiết bị kỹ thuật, tài chính theo quy định để phục vụ cho kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất;

- Thu thập, đánh giá, lựa chọn các tài liệu đất đai có liên quan phục vụ kiểm kê đất đai gồm hồ sơ quy hoạch, kế hoạch sử dụng đất; kết quả thống kê đất đai 05 năm gần nhất, kết quả kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất hai kỳ trước đó; thu thập, rà soát, tổng hợp các trường hợp biến động đất đai đã giải quyết trong kỳ kiểm kê chuyển cho cấp xã đối với trường hợp chưa gửi thông báo chỉnh lý biến động cho cấp xã;

- Phổ biến, quán triệt nhiệm vụ đến các ngành, các cấp và tuyên truyền cho người dân về chủ trương, kế hoạch thực hiện kiểm kê đất đai;

- Rà soát phạm vi địa giới hành chính; xác định các trường hợp đang có tranh chấp địa giới hoặc không thống nhất giữa hồ sơ địa giới với thực địa; làm việc với Ủy ban nhân dân của các đơn vị hành chính liên quan để thống nhất xác định phạm vi kiểm kê và chỉ đạo các xã thực hiện;

d) Ủy ban nhân dân cấp xã tổ chức thực hiện các công việc sau:

- Xây dựng kế hoạch, phương án kiểm kê đất đai trên địa bàn xã;

- Chuẩn bị nhân lực, thiết bị kỹ thuật phục vụ cho kiểm kê đất đai;

- Thu thập các tài liệu, số liệu về đất đai hiện có phục vụ cho kiểm kê gồm các loại bản đồ phục vụ cho điều tra khoanh vẽ hiện trạng; hồ sơ địa chính; các hồ sơ giao đất, cho thuê đất, thu hồi đất, chuyển mục đích sử dụng, hồ sơ đăng ký biến động đất đai, hồ sơ thanh tra, kiểm tra sử dụng đất; hồ sơ quy hoạch sử dụng đất; kết quả thống kê đất đai của 05 năm gần nhất, kết quả kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất hai kỳ trước đó và các hồ sơ, tài liệu đất đai khác có liên quan;

- Rà soát, đối chiếu, đánh giá khả năng sử dụng, lựa chọn các tài liệu, số liệu, bản đồ thu thập để sử dụng cho kiểm kê;

- In ấn bản đồ, biểu mẫu phục vụ cho điều tra, kiểm kê;

- Rà soát phạm vi địa giới hành chính; trường hợp đường địa giới hành chính cấp xã đang có tranh chấp hoặc không thống nhất giữa hồ sơ địa giới với thực địa thì làm việc với Ủy ban nhân dân của các đơn vị hành chính liên quan để thống nhất xác định phạm vi kiểm kê;

- Phổ biến, quán triệt nhiệm vụ đến các cán bộ và tuyên truyền cho người dân về chủ trương, kế hoạch kiểm kê;

- Rà soát, chỉnh lý, cập nhật thông tin hiện trạng sử dụng đất từ hồ sơ giao đất, cho thuê đất, chuyển mục đích sử dụng đất, công nhận quyền sử dụng đất, hồ sơ thanh tra, kiểm tra trong kỳ kiểm kê đất đai vào bản đồ sử dụng để điều tra kiểm kê;

- Rà soát, thu thập ý kiến để xác định các khu vực có biến động trên thực địa trong kỳ kiểm kê cần chỉnh lý bản đồ, cần điều tra bổ sung, khoanh vẽ ngoại nghiệp.

2. Tổ chức thực hiện kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất ở các cấp như sau:

a) Ủy ban nhân dân cấp xã tổ chức thực hiện các công việc sau:

- Điều tra, khoanh vẽ thực địa để bổ sung, chỉnh lý các khoanh đất theo các chỉ tiêu kiểm kê quy định tại các Điều 9, 10 và 11 của Thông tư này;

- Chuyển vẽ, xử lý tiếp biên, đóng vùng các khoanh đất lên bản đồ kết quả điều tra kiểm kê dạng số và đóng vùng các khoanh đất theo yêu cầu của kiểm kê chuyên sâu; tính diện tích các khoanh đất;

- Lập Bảng liệt kê danh sách các khoanh đất thống kê, kiểm kê đất đai từ kết quả điều tra thực địa;

- Tổng hợp số liệu hiện trạng sử dụng đất cấp xã gồm các Biểu: 01/TKĐĐ, 02/TKĐĐ, 03/TKĐĐ, 05a/TKĐĐ, 06a/TKĐĐ, 05b/TKĐĐ, 06b/TKĐĐ, 07/TKĐĐ, 08/TKĐĐ và 09/TKĐĐ;

- Phân tích, đánh giá hiện trạng sử dụng đất và tình hình biến động đất đai, lập các Biểu: 10/TKĐĐ, 11/TKĐĐ và 12/TKĐĐ; xây dựng báo cáo thuyết minh hiện trạng sử dụng đất;

- Lập bản đồ hiện trạng sử dụng đất cấp xã, xây dựng báo cáo thuyết minh;

- Xây dựng báo cáo kết quả kiểm kê đất đai;

- Kiểm tra, nghiệm thu kết quả kê đất đai, lập bản đồ hiện trạng sử dụng đất của cấp xã;

- Hoàn thiện, trình duyệt, in sao và giao nộp báo cáo kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất về cấp huyện;

b) Ủy ban nhân dân cấp huyện, cấp tỉnh tổ chức, chỉ đạo, thực hiện kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất của từng cấp gồm các công việc sau:

- Kiểm tra, giám sát, đôn đốc, hướng dẫn, chỉ đạo thực hiện ở các cấp;

- Tiếp nhận và kiểm tra thẩm định kết quả kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất của cấp dưới giao nộp. Chỉ đạo chỉnh sửa, hoàn thiện số liệu, báo cáo kết quả kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất (nếu có);

- Tổng hợp số liệu hiện trạng sử dụng đất của cấp huyện, cấp tỉnh gồm các Biểu: 01/TKĐĐ, 02/TKĐĐ, 03/TKĐĐ, 04/TKĐĐ, 05a/TKĐĐ, 06a/TKĐĐ, 07/TKĐĐ, 08/TKĐĐ và 09/TKĐĐ;

- Phân tích, đánh giá hiện trạng sử dụng đất và tình hình biến động đất đai của địa phương, lập các Biểu: 10/TKĐĐ, 11/TKĐĐ, 12/TKĐĐ và 13/TKĐĐ; xây dựng báo cáo thuyết minh hiện trạng sử dụng đất;

- Lập bản đồ hiện trạng sử dụng đất của cấp huyện, cấp tỉnh và xây dựng báo cáo thuyết minh;

- Xây dựng Báo cáo kết quả kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất của cấp huyện, cấp tỉnh;

- Kiểm tra, nghiệm thu kết quả kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất của cấp huyện, cấp tỉnh;

- Hoàn thiện, trình duyệt, in sao và giao nộp báo cáo kết quả kiểm kê đất đai lên cấp trên trực tiếp;

c) Tổng cục Quản lý đất đai chỉ đạo, thực hiện các công việc sau:

- Kiểm tra, giám sát, đôn đốc, hướng dẫn, chỉ đạo thực hiện ở các địa phương;

- Tiếp nhận và kiểm tra thẩm định, xử lý kết quả kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất của cấp tỉnh giao nộp; chỉ đạo cấp tỉnh chỉnh sửa, hoàn thiện số liệu, báo cáo kết quả kiểm kê đất đai và thành lập bản đồ hiện trạng sử dụng đất của địa phương (nếu có);

- Tổng hợp số liệu hiện trạng sử dụng đất các vùng và cả nước, gồm các Biểu: 01/TKĐĐ, 02/TKĐĐ, 03/TKĐĐ, 04/TKĐĐ, 05a/TKĐĐ, 06a/TKĐĐ, 07/TKĐĐ, 08/TKĐĐ và 09/TKĐĐ;

- Phân tích, đánh giá hiện trạng sử dụng đất và tình hình biến động đất đai của cả nước; lập các Biểu: 10/TKĐĐ, 11/TKĐĐ, 12/TKĐĐ và 13/TKĐĐ; xây dựng báo cáo thuyết minh hiện trạng sử dụng đất;

- Lập bản đồ hiện trạng sử dụng đất vùng, cả nước; xây dựng báo cáo thuyết minh hiện trạng sử dụng đất;

- Xây dựng Báo cáo kết quả kiểm kê đất đai của cả nước trình Bộ trưởng phê duyệt;

- Nghiệm thu kết quả kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất của các vùng và cả nước;

- Hoàn thiện, trình duyệt, in sao và gửi báo cáo Thủ tướng Chính phủ kết quả kiểm kê đất đai của các vùng và cả nước;

- Trình Bộ trưởng quyết định công bố kết quả kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất của cả nước.

Điều 23. Thống kê, kiểm kê định kỳ đất quốc phòng, an ninh.

1. Việc thống kê, kiểm kê định kỳ đất quốc phòng, đất an ninh do Bộ Quốc phòng, Bộ Công an chủ trì, phối hợp với Ủy ban nhân dân cấp tỉnh thực hiện.

2. Ủy ban nhân dân các cấp có trách nhiệm phối hợp với Bộ Quốc phòng, Bộ Công an rà soát các địa điểm và diện tích sử dụng đất vào mục đích quốc phòng, an ninh; thống nhất về số liệu thống kê, kiểm kê đất quốc phòng, đất an ninh ở địa phương.

3. Chỉ tiêu thống kê, kiểm kê đất đai định kỳ đất quốc phòng, đất an ninh bao gồm các loại đất theo quy định tại Điều 61 của Luật Đất đai.

Biểu thống kê, kiểm kê đất quốc phòng, đất an ninh thực hiện theo mẫu Biểu 14/TKĐĐ quy định tại Phụ lục số 02 kèm theo Thông tư này.

4. Việc nộp kết quả thống kê, kiểm kê định kỳ đất quốc phòng, đất an ninh quy định như sau:

a) Bộ Quốc phòng, Bộ Công an có trách nhiệm gửi kết quả thống kê, kiểm kê định kỳ đất quốc phòng, đất an ninh ở từng địa phương cho Ủy ban nhân dân cấp tỉnh để tổng hợp; gửi kết quả thống kê, kiểm kê đất quốc phòng, đất an ninh trên phạm vi cả nước về Bộ Tài nguyên và Môi trường để tổng hợp báo cáo Thủ tướng Chính phủ;

b) Kết quả thống kê định kỳ đất quốc phòng, đất an ninh bao gồm:

- Biểu số liệu hiện trạng sử dụng đất quốc phòng, đất an ninh;

- Báo cáo kết quả thống kê định kỳ đất quốc phòng, đất an ninh;

c) Kết quả kiểm kê định kỳ đất quốc phòng, đất an ninh bao gồm:

- Biểu số liệu hiện trạng sử dụng đất quốc phòng, đất an ninh;

- Bản đồ hiện trạng sử dụng đất quốc quốc phòng, đất an ninh;

- Báo cáo kết quả kiểm kê, lập bản đồ hiện trạng sử dụng đất quốc phòng, đất an ninh;

d) Thời gian gửi kết quả thống kê, kiểm kê đất quốc phòng, đất an ninh cho Ủy ban nhân dân cấp tỉnh thực hiện theo thời gian gửi kết quả thống kê, kiểm kê đất đai của Ủy ban nhân dân cấp huyện quy định tại Điểm b Khoản 2 Điều 5 và Điểm b Khoản 2 Điều 6 của Thông tư này;

đ) Thời gian gửi kết quả thống kê, kiểm kê đất quốc phòng, đất an ninh về Bộ Tài nguyên và Môi trường như sau:

- Kết quả thống kê định kỳ: Trước ngày 15 tháng 3 của năm thực hiện thống kê đất đai;

- Kết quả kiểm kê định kỳ: Trước ngày 01 tháng 9 của năm thực hiện kiểm kê đất đai.

Chương V

KIỂM TRA, THẨM ĐỊNH KẾT QUẢ THỐNG KÊ, KIỂM KÊ ĐẤT ĐAI

Điều 24. Kiểm tra kết quả thống kê đất đai định kỳ

1. Nội dung kiểm tra bao gồm:

a) Mức độ đầy đủ của tài liệu, số liệu và tính pháp lý của hồ sơ thống kê đất đai;

b) Mức độ đầy đủ, chính xác của kết quả thu thập về các trường hợp biến động đất đai trong Bảng liệt kê các trường hợp biến động ở cấp xã;

c) Tính chính xác trong việc tổng hợp số liệu trong các biểu thống kê;

d) Tính thống nhất số liệu giữa các biểu số liệu kiểm kê của từng cấp; giữa biểu số liệu với báo cáo kết quả thống kê đất đai;

đ) Chất lượng báo cáo kết quả thống kê đất đai về mức độ đầy đủ nội dung; chất lượng phân tích để phản ánh hiện trạng sử dụng đất; chất lượng nội dung đề xuất giải pháp quản lý, sử dụng đất.

2. Trách nhiệm kiểm tra kết quả thống kê đất đai quy định như sau:

a) Đơn vị, cá nhân trực tiếp thực hiện thống kê đất đai có trách nhiệm tự kiểm tra kết quả trong suốt quá trình thực hiện thống kê;

b) Phòng Tài nguyên và Môi trường kiểm tra kết quả thống kê đất đai của cấp xã trước khi tiếp nhận; kiểm tra kết quả thống kê đất đai của cấp huyện trước khi trình Ủy ban nhân dân cấp huyện ký duyệt;

c) Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất cấp tỉnh (đối với nơi chưa thành lập Văn phòng đăng ký đất đai) kiểm tra kết quả thống kê đất đai của cấp huyện trước khi tiếp nhận;

d) Sở Tài nguyên và Môi trường kiểm tra kết quả thống kê đất đai của cấp tỉnh trước khi trình Ủy ban nhân dân cấp tỉnh ký duyệt;

đ) Tổng cục Quản lý đất đai chịu trách nhiệm kiểm tra kết quả thống kê đất đai của các tỉnh và cả nước trước khi trình Bộ trưởng Bộ Tài nguyên và Môi trường.

3. Kết quả kiểm tra, thẩm định quy định tại các Điểm b, c, d, và đ Khoản 2 Điều này được lập thành văn bản thể hiện kết quả kiểm tra từng nội dung quy định tại Khoản 1 Điều này.

Điều 25. Kiểm tra, thẩm định kết quả kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất định kỳ

1. Nội dung kiểm tra, thẩm định gồm:

a) Mức độ đầy đủ của tài liệu, số liệu và tính pháp lý của hồ sơ kiểm kê đất đai;

b) Tính chính xác của việc xác định loại đất, loại đối tượng sử dụng, quản lý đất và việc khoanh vẽ trên bản đồ kết quả điều tra kiểm kê của cấp xã;

c) Tính chính xác trong việc tổng hợp số liệu trong các biểu;

d) Tính thống nhất số liệu giữa biểu số liệu cấp xã với bản đồ kết quả điều tra kiểm kê của cấp xã; giữa các biểu số liệu kiểm kê của từng cấp; giữa biểu số liệu với bản đồ hiện trạng sử dụng đất của từng cấp; giữa biểu số liệu với báo cáo kết quả kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất;

đ) Chất lượng báo cáo kết quả kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất về mức độ đầy đủ nội dung; chất lượng phân tích để phản ánh hiện trạng sử dụng đất; chất lượng nội dung đề xuất giải pháp quản lý, sử dụng đất;

e) Chất lượng bản đồ hiện trạng sử dụng đất về hình thức, mức độ đầy đủ của nội dung; sự thống nhất giữa màu và ký kiệu loại đất; mức độ chính xác các khoanh đất trên bản đồ; mức độ sai lệch diện tích các loại đất giữa bản đồ hiện trạng với số liệu kiểm kê.

2. Trách nhiệm kiểm tra, thẩm định kết quả kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất quy định như sau:

a) Đơn vị, cá nhân trực tiếp thực hiện từng nhiệm vụ về kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất có trách nhiệm tự kiểm tra kết quả trong suốt quá trình thực hiện;

b) Phòng Tài nguyên và Môi trường kiểm tra, thẩm định kết quả của cấp xã trước khi tiếp nhận; kiểm tra kết quả của cấp huyện trước khi trình Ủy ban nhân dân cấp huyện ký duyệt;

c) Văn phòng đăng ký đất đai hoặc Văn phòng đăng ký quyền sử dụng đất cấp tỉnh (đối với nơi chưa thành lập Văn phòng đăng ký đất đai) kiểm tra kết quả thống kê đất đai của cấp huyện trước khi tiếp nhận;

d) Sở Tài nguyên và Môi trường kiểm tra, thẩm định kết quả của cấp tỉnh trước khi trình Ủy ban nhân dân cấp tỉnh ký duyệt;

đ) Tổng cục Quản lý đất đai kiểm tra, thẩm định kết quả của cấp tỉnh; kiểm tra kết quả của Bộ Quốc phòng, Bộ Công an trước khi tiếp nhận; kiểm tra, thẩm định kết quả của cả nước trước khi trình Bộ trưởng Bộ Tài nguyên và Môi trường.

3. Kết quả kiểm tra, thẩm định quy định tại các Điểm b, c, d, đ và e Khoản 2 Điều này được lập thành văn bản thể hiện kết quả kiểm tra từng nội dung quy định tại Khoản 1 Điều này.

Điều 26. Hồ sơ giao nộp

1. Hồ sơ giao nộp kết quả thống kê đất đai quy định như sau:

a) Hồ sơ của cấp xã giao nộp gồm:

- Bảng liệt kê danh sách các khoanh đất thống kê, kiểm kê đất đai (danh sách các trường hợp biến động - 01 bộ giấy hoặc dạng số);

- Biểu số liệu thống kê đất đai (02 bộ giấy và 01 bộ số - nếu có);

- Báo cáo kết quả thống kê đất đai (01 bộ giấy);

b) Hồ sơ của cấp huyện giao nộp gồm:

- Biểu số liệu thống kê đất đai cấp xã (01 bộ số);

- Biểu số liệu thống kê đất đai cấp huyện (01 bộ giấy và 01 bộ số);

- Báo cáo kết quả thống kê đất đai cấp huyện (01 bộ giấy và 01 bộ số);

c) Hồ sơ của cấp tỉnh giao nộp gồm:

- Biểu số liệu thống kê đất đai cấp xã, huyện (01 bộ số);

- Biểu số liệu thống kê đất đai cấp tỉnh (01 bộ giấy và 01 bộ số);

- Báo cáo kết quả thống kê đất đai cấp tỉnh (01 bộ giấy và 01 bộ số);

d) Hồ sơ kết quả thống kê đất đai của các vùng và cả nước gửi Thủ tướng Chính phủ gồm:

- Biểu số liệu thống kê đất đai (dạng giấy);

- Báo cáo kết quả thống kê đất đai (dạng giấy).

2. Hồ sơ giao nộp kết quả kiểm kê đất đai, lập bản đồ hiện trạng sử dụng đất quy định như sau:

a) Hồ sơ của cấp xã giao nộp gồm:

- Bản đồ kết quả điều tra kiểm kê file diện tích tạo vùng *.POL kết nối cơ sở dữ liệu của bản đồ và Bảng liệt kê danh sách các khoanh đất thống kê, kiểm kê đất đai kèm theo (01 bộ số);

- Biểu số liệu kiểm kê đất đai (02 bộ giấy và 01 bộ số - nếu có);

- Bản đồ hiện trạng sử dụng đất (01 bộ giấy và 01 bộ số khuôn dạng *.DGN; file diện tích tạo vùng *.POL và báo cáo thuyết minh bản đồ hiện trạng sử dụng đất);

- Báo cáo kết quả kiểm kê đất đai (01 bộ giấy);

b) Hồ sơ của cấp huyện gồm:

- Bản đồ kết quả điều tra kiểm kê và Bảng liệt kê danh sách các khoanh đất thống kê, kiểm kê đất đai kèm theo (01 bộ số);

- Biểu số liệu kiểm kê đất đai cấp xã (01 bộ giấy và 01 bộ số);

- Bản đồ hiện trạng sử dụng đất cấp xã (01 bộ số);

- Biểu số liệu kiểm kê đất đai cấp huyện (01 bộ giấy và 01 bộ số);

- Bản đồ hiện trạng sử dụng đất cấp huyện (01 bộ giấy và 01 bộ số);

- Báo cáo kết quả kiểm kê đất đai cấp huyện (01 bộ giấy và 01 bộ số);

- Báo cáo thuyết minh hiện trạng sử dụng đất, thuyết minh bản đồ hiện trạng sử dụng đất (01 bộ giấy và 01 bộ số);

c) Hồ sơ của cấp tỉnh gồm:

- Bản đồ kết quả điều tra kiểm kê và Bảng liệt kê danh sách các khoanh đất thống kê, kiểm kê đất đai kèm theo (01 bộ số);

- Biểu số liệu kiểm kê đất đai và bản đồ hiện trạng sử dụng đất cấp huyện (01 bộ số);

- Biểu số liệu kiểm kê đất đai các tỉnh (01 bộ giấy và 01 bộ số);

- Bản đồ hiện trạng sử dụng đất các cấp tỉnh (01 bộ giấy và 01 bộ số);

- Báo cáo kết quả kiểm kê đất đai cấp tỉnh (01 bộ giấy và 01 bộ số);

- Báo cáo thuyết minh hiện trạng sử dụng đất, thuyết minh bản đồ hiện trạng sử dụng đất (01 bộ giấy và 01 bộ số);

d) Hồ sơ của các vùng, cả nước gửi Thủ tướng Chính phủ gồm:

- Biểu số liệu kiểm kê đất đai của cả nước và các vùng có chi tiết tới từng tỉnh (01 bộ giấy);

- Báo cáo kết quả kiểm kê đất đai của cả nước (01 bộ giấy);

- Bản đồ hiện trạng sử dụng đất cả nước (01 bộ giấy).

Điều 27. Lưu trữ, quản lý và cung cấp dữ liệu thống kê, kiểm kê đất đai

1. Tài liệu kết quả thống kê, kiểm kê đất đai của các cấp xã, huyện, tỉnh và cả nước (dạng giấy và dạng số) nêu tại Khoản 1 Điều 26 được quản lý, lưu trữ lâu dài.

2. Tài liệu thống kê, kiểm kê đất đai của xã được lưu tại Ủy ban nhân dân cấp xã và Phòng Tài nguyên và Môi trường. Bản đồ kết quả điều tra kiểm kê cấp xã được lưu tại các cấp xã, huyện, tỉnh và Bộ Tài nguyên và Môi trường.

3. Tài liệu thống kê, kiểm kê đất đai của cấp huyện được lưu tại Phòng Tài nguyên và Môi trường và Sở Tài nguyên và Môi trường.

4. Tài liệu thống kê, kiểm kê đất đai của cấp tỉnh được lưu tại Sở Tài nguyên và Môi trường và Bộ Tài nguyên và Môi trường.

5. Tài liệu thống kê, kiểm kê đất đai của vùng và cả nước được lưu tại Bộ Tài nguyên và Môi trường.

6. Việc quản lý và cung cấp dữ liệu thống kê, kiểm kê đất đai và bản đồ hiện trạng sử dụng đất được thực hiện theo quy định về quản lý và cung cấp dữ liệu hồ sơ địa chính của Bộ Tài nguyên và Môi trường.

Chương VI

TỔ CHỨC THỰC HIỆN

Điều 28. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 17 tháng 7 năm 2014.

2. Thông tư này thay thế Thông tư số 08/2007/TT-BTNMT ngày 02 tháng 8 năm 2007 của Bộ trưởng Bộ Tài nguyên và Môi trường về việc hướng dẫn thực hiện thống kê, kiểm kê đất đai và xây dựng bản đồ hiện trạng sử dụng đất; Quyết định số 22/2007/QĐ-BTNMT ngày 17 tháng 12 năm 2007 của Bộ trưởng Bộ Tài nguyên và Môi trường về việc ban hành quy định về thành lập bản đồ hiện trạng sử dụng đất và Quyết định số 23/2007/QĐ-BTNMT ngày 17 tháng 12 năm 2007 của Bộ trưởng Bộ Tài nguyên và Môi trường về việc ban hành ký hiệu bản đồ hiện trạng sử dụng đất và bản đồ quy hoạch sử dụng đất.

Điều 29. Tổ chức thực hiện

1. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo triển khai thực hiện Thông tư này.

2. Tổng cục Quản lý đất đai có trách nhiệm kiểm tra việc thực hiện Thông tư này.

3. Sở Tài nguyên và Môi trường có trách nhiệm giúp Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương triển khai thực hiện Thông tư này tại địa phương.

Trong quá trình tổ chức thực hiện, nếu có khó khăn, vướng mắc, các cơ quan, tổ chức, cá nhân phản ánh về Bộ Tài nguyên và Môi trường để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Cục kiểm tra văn bản QPPL - Bộ Tư pháp;
- Bộ trưởng, các Thứ trưởng Bộ TN&MT;
- Sở TN&MT các tỉnh, thành phố trực thuộc Trung ương;
- Công báo; Cổng thông tin điện tử Chính phủ;
- Các đơn vị trực thuộc Bộ TN&MT, Cổng TTĐT Bộ TN&MT;
- Lưu: VT, PC, TCQLĐĐ (CĐKTK).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Mạnh Hiển

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2010 - 57 dtoan sd qtoan kp to chuc thuc hien boi thuong

BỘ TÀI CHÍNH

---------------

Số: 57/2010/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------

Hà Nội, ngày 16 tháng 4 năm 2010

THÔNG TƯ

Quy định việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực

hiện bồi thường, hỗ trợ và tái định cư

khi Nhà nước thu hồi đất

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Nghị định số 197/2004/NĐ-CP ngày 03/12/2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất;

Căn cứ Nghị định số 69/2009/NĐ-CP ngày 13/8/2009 của Chính phủ quy định bổ sung về quy hoạch sử dụng đất, giá đất, thu hồi đất, bồi thường, hỗ trợ và tái định cư;

Căn cứ Nghị định số 60/2003/NĐ-CP ngày 06/6/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách Nhà nước;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính quy định việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất như sau:

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng và phát triển kinh tế theo quy định của Chính phủ về hướng dẫn thi hành Luật Đất đai, bao gồm cả trường hợp cơ quan nhà nước có thẩm quyền quyết định tách nội dung bồi thường, hỗ trợ và tái định cư của dự án thuộc Bộ, ngành thành tiểu dự án riêng.

Điều 2. Đối tượng áp dụng

1. Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện; Tổ chức phát triển quỹ đất được giao thực hiện nhiệm vụ bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất (sau đây gọi chung là Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư).

2. Các đối tượng khác có liên quan tới việc lập, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất.

Điều 3. Nguồn và mức trích kinh phí đảm bảo cho việc tổ chức thực hiện công tác bồi thường, hỗ trợ và tái định cư

1. Nguồn kinh phí đảm bảo cho việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư được trích không quá 2% tổng số kinh phí bồi thường, hỗ trợ của dự án, tiểu dự án; trừ trường hợp quy định tại khoản 2 Điều này.

2. Đối với các dự án, tiểu dự án thực hiện trên địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc đặc biệt khó khăn, dự án, tiểu dự án xây dựng công trình hạ tầng theo tuyến thì Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư được lập dự toán theo khối lượng công việc thực tế và mức trích quy định tại khoản 3 Điều này, không khống chế tỷ lệ 2% tổng số kinh phí bồi thường, hỗ trợ của dự án, tiểu dự án.

3. Căn cứ vào tình hình thực tế tại địa phương, Sở Tài chính trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) quy định mức trích cụ thể nêu tại khoản 1, khoản 2 Điều này cho phù hợp với quy mô, tính chất, đặc điểm của từng loại dự án, tiểu dự án để áp dụng thống nhất trên địa bàn địa phương.

4. Trường hợp tại địa phương có thành lập Hội đồng thẩm định phương án bồi thường, hỗ trợ và tái định cư hoặc Ban chỉ đạo công tác giải phóng mặt bằng cấp tỉnh thì trên cơ sở nhiệm vụ công tác của Hội đồng thẩm định hoặc của Ban chỉ đạo công tác giải phóng mặt bằng cấp tỉnh, Sở Tài chính trình Uỷ ban nhân dân cấp tỉnh quyết định cụ thể tỷ lệ phân chia mức kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án để sử dụng cho hoạt động của Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư, Hội đồng thẩm định, Ban chỉ đạo công tác giải phóng mặt bằng cấp tỉnh cho phù hợp.

5. Trường hợp thuê doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng thì chi phí trả cho doanh nghiệp cung cấp dịch vụ cũng nằm trong chi phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án.

Điều 4. Nội dung chi tổ chức thực hiện bồi thường, hỗ trợ và tái định cư

1. Chi tuyên truyền, thông báo quyết định thu hồi đất và các chế độ, chính sách về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất; tổ chức vận động các đối tượng liên quan thực hiện quyết định thu hồi đất; khảo sát, điều tra về tình hình kinh tế, xã hội, về thực trạng đất đai, tài sản thuộc phạm vi dự án, tiểu dự án.

2. Chi kiểm kê, đánh giá đất đai, tài sản thực tế bị thiệt hại bao gồm: phát tờ khai, hướng dẫn người bị thiệt hại kê khai; xác định diện tích đất, kiểm kê số lượng và giá trị nhà, công trình, cây trồng, vật nuôi và tài sản khác bị thiệt hại khi Nhà nước thu hồi đất của từng tổ chức, hộ gia đình, cá nhân; kiểm tra, đối chiếu giữa tờ khai với kết quả kiểm kê, xác định mức độ thiệt hại với từng đối tượng bị thu hồi đất cụ thể; tính toán giá trị thiệt hại về đất đai, nhà, công trình, cây trồng, vật nuôi và tài sản khác v.v...

3. Chi lập, phê duyệt, công khai phương án bồi thường, hỗ trợ và tái định cư từ khâu ban đầu tính toán các chỉ tiêu bồi thường đến khâu phê duyệt phương án bồi thường, thông báo công khai phương án bồi thường.

4. Chi thẩm định phương án bồi thường, hỗ trợ và tái định cư.

5. Chi phục vụ việc kiểm tra, hướng dẫn thực hiện chính sách bồi thường, giải quyết những vướng mắc trong công tác bồi thường và tổ chức thực hiện chi trả bồi thường.

6. Chi thuê văn phòng và trang thiết bị làm việc của Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư và cơ quan thẩm định (nếu có).

Trường hợp tổ chức chuyên trách giúp việc Hội đồng bồi thường, hỗ trợ và tái định cư, Hội đồng thẩm định phương án bồi thường, hỗ trợ và tái định cư của các dự án, tiểu dự án có thời gian hoạt động dài mà chưa có trang thiết bị làm việc hoặc việc mua sắm trang thiết bị làm việc có hiệu quả hơn việc thuê trang thiết bị thì được mua sắm trang thiết bị làm việc để phục vụ công tác. Việc mua sắm tài sản thực hiện theo quy định hiện hành của pháp luật.

7. Chi in ấn, phô tô tài liệu và văn phòng phẩm.

8. Chi trả phí ứng vốn của Quỹ phát triển đất hoặc của Kho bạc Nhà nước để tổ chức thực hiện bồi thường, hỗ trợ và tái định cư (nếu có).

9. Chi thuê nhân công thực hiện công tác bồi thường, hỗ trợ và tái định cư (nếu có).

10. Chi phí tổ chức thực hiện công tác bồi thường, hỗ trợ và tái định cư thuộc trách nhiệm của chủ đầu tư tiểu dự án giải phóng mặt bằng trong trường hợp cơ quan có thẩm quyền quyết định tách nội dung bồi thường, hỗ trợ và tái định cư của dự án thuộc Bộ, ngành thành tiểu dự án riêng.

11. Chi phí dịch vụ trả cho doanh nghiệp trong trường hợp thuê doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng.

12. Các khoản chi khác có liên quan trực tiếp đến việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư.

Điều 5. Mức chi tổ chức thực hiện bồi thường, hỗ trợ và tái định cư

1. Đối với các khoản chi đã có định mức, tiêu chuẩn, đơn giá do cơ quan nhà nước có thẩm quyền quy định thì thực hiện theo quy định hiện hành.

2. Đối với những khoản chi chưa có tiêu chuẩn, định mức, đơn giá do cơ quan nhà nước có thẩm quyền quy định thì Uỷ ban nhân dân cấp tỉnh căn cứ vào tình hình thực tế tại địa phương để quy định cho phù hợp, trừ các khoản chi quy định tại các khoản 3, 4 và 5 Điều này.

3. Đối với văn phòng và trang thiết bị làm việc của Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư và cơ quan thẩm định: Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư và cơ quan chủ trì thẩm định có trách nhiệm bố trí, sắp xếp trong quỹ nhà làm việc và trang thiết bị làm việc hiện có của mình để phục vụ công tác.

Trường hợp không bố trí được trong quỹ nhà và trang thiết bị làm việc hiện có thì được thuê văn phòng và trang thiết bị làm việc. Việc thuê văn phòng và trang thiết bị làm việc thực hiện theo quy định tại Điều 7, Điều 8 Nghị định số 52/2009/NĐ-CP ngày 03/6/2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Quản lý, sử dụng tài sản nhà nước và Điều 6, Điều 7 Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính quy định thực hiện một số nội dung của Nghị định số 52/2009/NĐ-CP.

4. Chi in ấn, phô tô tài liệu, văn phòng phẩm, xăng xe, hậu cần phục vụ và các khoản phục vụ cho bộ máy quản lý được tính theo nhu cầu thực tế của từng dự án, tiểu dự án.

5. Chi phí dịch vụ trả cho doanh nghiệp trong trường hợp thuê doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng:

Việc thuê doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng được thực hiện thông qua Hợp đồng ký giữa Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư và doanh nghiệp. Doanh nghiệp được thuê thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng có nghĩa vụ thực hiện đúng Hợp đồng đã ký kết và pháp luật có liên quan; trường hợp doanh nghiệp được thuê thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng không thực hiện đúng Hợp đồng đã ký kết thì xử lý theo quy định của pháp luật. Chi phí trả cho doanh nghiệp được thuê thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng được quy định như sau:

a) Uỷ ban nhân dân cấp tỉnh quy định mức chi phí tối đa trả cho từng loại dịch vụ thuê doanh nghiệp thực hiện;

b) Đối với các dự án, tiểu dự án có mức chi phí dịch vụ trả cho doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng tính theo mức do Uỷ ban nhân dân cấp tỉnh quy định tại điểm a khoản này dưới 500 triệu đồng/dự án, tiểu dự án thì Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư thỏa thuận với doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng để trình cơ quan có thẩm quyền phê duyệt phương án bồi thường, hỗ trợ và tái định cư quyết định mức chi phí dịch vụ trả cho doanh nghiệp nhưng tối đa không quá mức chi phí do Uỷ ban nhân dân cấp tỉnh quy định;

c) Đối với các dự án, tiểu dự án có mức chi phí dịch vụ trả cho doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng tính theo mức do Uỷ ban nhân dân cấp tỉnh quy định tại điểm a khoản này từ 500 triệu đồng trở lên/dự án, tiểu dự án thì phải tổ chức đấu thầu để lựa chọn doanh nghiệp cung cấp dịch vụ bồi thường, giải phóng mặt bằng. Việc đấu thầu để lựa chọn đơn vị cung cấp thực hiện theo quy định của pháp luật về đấu thầu;

d) Doanh nghiệp cung cấp dịch vụ bồi thường, giải phóng mặt bằng thực hiện các khoản nghĩa vụ tài chính với Nhà nước đối với phần chi phí dịch vụ được trả theo quy định của pháp luật.

Điều 6. Lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư

1. Việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư (trừ các trường hợp quy định tại khoản 2, khoản 3 Điều này) được thực hiện như sau:

a) Cùng với việc lập phương án bồi thường, hỗ trợ và tái định cư, Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư căn cứ vào nội dung chi và mức chi quy định tại Điều 4, Điều 5 Thông tư này và khối lượng công việc dự kiến phát sinh để lập dự toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư gửi Sở Tài chính thẩm định (đối với dự án, tiểu dự án do Uỷ ban nhân dân cấp tỉnh phê duyệt phương án bồi thường, hỗ trợ và tái định cư), gửi Phòng Tài chính - Kế hoạch thẩm định (đối với dự án, tiểu dự án do Uỷ ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh phê duyệt phương án bồi thường, hỗ trợ và tái định cư) để trình Uỷ ban nhân dân cùng cấp phê duyệt.

Trường hợp phải triển khai thực hiện ngay các công việc về bồi thường, hỗ trợ và tái định cư mà dự toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án chưa được phê duyệt, Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư được phép tạm ứng kinh phí từ chủ đầu tư dự án, tiểu dự án để chi cho các công việc phải thực hiện.

b) Sau khi dự toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư được duyệt, Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư chuyển một (01) bản cho chủ đầu tư dự án, tiểu dự án để phối hợp thực hiện.

Căn cứ dự toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư được duyệt; chủ đầu tư dự án, tiểu dự án chuyển toàn bộ kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án theo dự toán được duyệt cho Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư để chi cho các nội dung quy định tại Điều 4 Thông tư này.

c) Người đứng đầu Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm quản lý, sử dụng kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án theo đúng nội dung và mức chi trong dự toán được phê duyệt.

Trường hợp dự toán đã được phê duyệt nhưng không đủ để chi theo thực tế thì Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư lập dự toán kinh phí bổ sung, gửi cơ quan tài chính quy định tại điểm a khoản này thẩm định trình Uỷ ban nhân dân cùng cấp xem xét phê duyệt bổ sung dự toán; đồng thời thông báo cho chủ đầu tư dự án, tiểu dự án để phối hợp thực hiện.

Việc sử dụng, hạch toán khoản kinh phí này thực hiện theo quy định của pháp luật về quản lý, sử dụng ngân sách nhà nước.

d) Chậm nhất là 30 ngày, kể từ ngày hoàn thành công tác thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án, Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm báo cáo quyết toán toàn bộ khoản kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án đã được nhận và sử dụng với cơ quan tài chính quy định tại điểm a khoản này để phê duyệt quyết toán theo quy định của pháp luật về quản lý, sử dụng kinh phí ngân sách nhà nước. Trường hợp số chi thực tế theo quyết toán được duyệt ít hơn số kinh phí đã nhận thì phần chênh lệch được xử lý như sau:

- Đối với dự án, tiểu dự án do Tổ chức phát triển quỹ đất tổ chức thực hiện bồi thường, hỗ trợ và tái định cư mà Tổ chức phát triển quỹ đất đã được giao quyền tự chủ, tự chịu trách nhiệm theo quy định của Chính phủ thì phần chênh lệch được hạch toán kết quả hoạt động của đơn vị;

- Đối với dự án, tiểu dự án do Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện hoặc Tổ chức phát triển quỹ đất chưa được giao quyền tự chủ, tự chịu trách nhiệm theo quy định của Chính phủ tổ chức thực hiện bồi thường, hỗ trợ và tái định cư thì phần chênh lệch được chuyển trả chủ đầu tư và chủ đầu tư phải điều chỉnh quyết toán kinh phí tổ chức bồi thường, hỗ trợ và tái định cư theo số chi thực tế.

đ) Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm quản lý hồ sơ quyết toán gồm: bản quyết toán đã được phê duyệt và chứng từ liên quan đến báo cáo quyết toán kinh phí thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án.

2. Đối với trường hợp ứng vốn từ Quỹ phát triển đất hoặc từ Kho bạc nhà nước để tổ chức thực hiện bồi thường, hỗ trợ và tái định cư:

a) Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư căn cứ vào nội dung chi và mức chi quy định tại Điều 4, Điều 5 Thông tư này và khối lượng công việc dự kiến phát sinh để lập dự toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư gửi Sở Tài chính thẩm định, trình Uỷ ban nhân dân cấp tỉnh phê duyệt.

b) Căn cứ dự toán được Uỷ ban nhân dân cấp tỉnh phê duyệt, Quỹ phát triển đất, Kho bạc nhà nước có trách nhiệm chuyển vốn ứng, vốn tạm ứng cho Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư để chi cho các nội dung quy định tại Điều 4 Thông tư này.

c) Người đứng đầu Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm quản lý, sử dụng kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư theo đúng nội dung và mức chi trong dự toán được phê duyệt.

Trường hợp dự toán đã được phê duyệt nhưng không đủ để chi theo thực tế thì Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư lập dự toán kinh phí bổ sung, gửi Sở Tài chính thẩm định trình Uỷ ban nhân dân cấp tỉnh phê duyệt bổ sung; đồng thời thông báo cho Quỹ phát triển đất hoặc Kho bạc nhà nước để phối hợp thực hiện.

Việc sử dụng, hạch toán khoản kinh phí này thực hiện theo quy định của pháp luật về quản lý, sử dụng ngân sách nhà nước.

d) Việc quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án và xử lý trường hợp số chi thực tế theo quyết toán được duyệt ít hơn số kinh phí đã nhận thực hiện theo quy định tại điểm d khoản 1 Điều này. Riêng đối với dự án, tiểu dự án do Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện hoặc Tổ chức phát triển quỹ đất chưa được giao quyền tự chủ, tự chịu trách nhiệm theo quy định của Chính phủ tổ chức thực hiện bồi thường, hỗ trợ và tái định cư thì phần chênh lệch giữa số chi thực tế theo quyết toán được duyệt và số kinh phí đã nhận được hoàn trả Quỹ phát triển đất, Kho bạc nhà nước theo quy định.

đ) Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm hoàn trả phần vốn ứng và phí ứng vốn cho Quỹ phát triển đất hoặc Kho bạc nhà nước theo quy định.

e) Việc quản lý hồ sơ quyết toán thực hiện theo quy định tại điểm đ khoản 1 Điều này.

3. Trường hợp thuê doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng thì căn cứ dự toán được cấp có thẩm quyền phê duyệt và tiến độ thực hiện, Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư chuyển kinh phí cho doanh nghiệp để thực hiện các nội dung công việc thuê dịch vụ theo đúng dự toán chi đã được phê duyệt và hợp đồng đã ký kết.

4. Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm lập dự toán và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư theo đúng quy định tại khoản 1, khoản 2 Điều này. Đối với các chi phí thuê dịch vụ được quyết toán theo số tiền đã chi trả cho doanh nghiệp trên cơ sở dự toán được duyệt và hợp đồng đã ký kết để thanh lý hợp đồng.

Điều 7. Xử lý trường hợp Uỷ ban nhân dân cấp tỉnh giao thêm nhiệm vụ cho Tổ chức phát triển quỹ đất

Trường hợp Uỷ ban nhân dân cấp tỉnh giao thêm nhiệm vụ (ngoài nhiệm vụ tổ chức thực hiện bồi thường, hỗ trợ và tái định cư) cho Tổ chức phát triển quỹ đất thì Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định nội dung chi, mức chi cụ thể đối với các khoản chi từ ngân sách nhà nước theo quy định của pháp luật về ngân sách nhà nước; các khoản chi khác thực hiện theo cơ chế tài chính của Tổ chức phát triển quỹ đất quy định tại Thông tư liên tịch số 01/2010/TTLT-BTNMT-BNV-BTC ngày 08/01/2010 của Bộ Tài nguyên và Môi trường, Bộ Nội vụ và Bộ Tài chính hướng dẫn chức năng, nhiệm vụ, quyền hạn, cơ cấu tổ chức và cơ chế tài chính của Tổ chức phát triển quỹ đất.

Điều 8. Xử lý trường hợp các dự án, tiểu dự án bồi thường, hỗ trợ và tái định cư đang thực hiện dở dang tại thời điểm Thông tư này có hiệu lực thi hành

Đối với những dự án, tiểu dự án, hạng mục đã phê duyệt phương án bồi thường, hỗ trợ và tái định cư hoặc đang thực hiện chi trả bồi thường, hỗ trợ và tái định cư theo phương án đã được phê duyệt trước khi Thông tư này có hiệu lực thi hành thì việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất được thực hiện theo các quy định trước đây, không áp dụng hoặc điều chỉnh theo quy định của Thông tư này.

Điều 9. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 6 năm 2010.

2. Bãi bỏ các văn bản sau đây của Bộ Tài chính:

a) Thông tư số 116/2004/TT-BTC ngày 07/12/2004 hướng dẫn thực hiện Nghị định số 197/2004/NĐ-CP ngày 03/12/2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất;

b) Thông tư số 69/2006/TT-BTC ngày 02/8/2006 sửa đổi, bổ sung Thông tư số 116/2004/TT-BTC ngày 07/12/2004;

c) Thông tư số 126/2007/TT-BTC ngày 30/10/2007 hướng dẫn việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư đối với dự án xây dựng công trình giao thông trên địa bàn các đơn vị hành chính thuộc vùng khó khăn.

3. Trong quá trình thực hiện Thông tư này, nếu phát sinh vướng mắc, đề nghị các cơ quan, tổ chức, đơn vị phản ánh kịp thời cho Bộ Tài chính để phối hợp giải quyết./.

Nơi nhận: | KT.BỘ TRƯỞNG
- Ban Bí thư Trung ương Đảng; - Thủ tướng, các Phó Thủ tướng Chính phủ; - Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; - HĐND, UBND các tỉnh, thành phố trực thuộc TW; - Văn phòng Trung ương và các Ban của Đảng; - Văn phòng Quốc hội; - Văn phòng Chủ tịch nước; - VPBCĐ TW về phòng, chống tham nhũng; - Viện Kiểm sát nhân dân tối cao; - Toà án nhân dân tối cao; - Kiểm toán Nhà nước; - Cơ quan trung ương của các đoàn thể; - Sở Tài chính các tỉnh, TP trực thuộc TW; - Kho bạc Nhà nước các tỉnh, TP trực thuộc TW; - Công báo; - Cổng thông tin điện tử Chính phủ; - Website Bộ Tài chính; - Cục Kiểm tra văn bản (Bộ Tư pháp); - Các đơn vị thuộc Bộ Tài chính; - Lưu: VT, QLCS. | THỨ TRƯỞNG (Đã ký) Nguyễn Hữu Chí


ND 1994 - 61 mua ban va kd nha o

CHÍNH PHỦ

Số: 61/CP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Hà Nội, ngày 05 tháng 07 năm 1994

NGHỊ ĐỊNH

Về mua bán và kinh doanh nhà ở

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 30 tháng 9 năm 1992;

Căn cứ Luật Đất đai ngày 14 tháng 7 năm 1993;

Căn cứ Pháp lệnh nhà ở ngày 26 tháng 3 năm 1991;

Theo đề nghị của Bộ trưởng Bộ Xây dựng, Bộ trưởng Bộ Tài chính, Trưởng ban Ban Vật giá Chính phủ;

NGHỊ ĐỊNH:

CHƯƠNG I

NHỮNG QUY ĐỊNH CHUNG

Điều 1.- Nhà ở quy định trong Nghị định này là nhà ở thuộc mọi hình thức sở hữu.

Điều 2.- Mua bán và kinh doanh nhà ở qui định trong Nghị định này bao gồm các hình thức sau:

1. Bán nhà ở thuộc sở hữu Nhà nước cho người đang thuê;

2. Kinh doanh nhà ở;

3. Mua bán nhà ở không nhằm mục đích kinh doanh.

Điều 3.- Mua bán nhà ở là việc chuyển quyền sở hữu nhà ở và quyền sử dụng đất ở từ bên bán sang bên mua thông qua hợp đồng được ký kết bằng văn bản giữa bên mua và bên bán theo đúng quy định của pháp luật. Bên bán phải là chủ hữu hợp pháp nhà ở và chủ sử dụng hợp pháp đất ở. Trong mọi trường hợp khác, bên bán phải có giấy uỷ quyền của chủ sở hữu hợp pháp nhà ở và chủ sử dụng hợp pháp đất ở đó được cơ quan Công chứng Nhà nước chứng thực.

Điều 4.- Nhà nước quy định giá chuẩn tối thiểu nhà ở xây dựng mới, khung giá đất ở khi chuyển quyền sử dụng, giá chuẩn tối thiểu cho thuê nhà ở để làm căn cứ quản lý các hoạt động mua bán và kinh doanh nhà ở.

CHƯƠNG II

BÁN NHÀ Ở THUỘC SỞ HỮU NHÀ NƯỚC CHO NGƯỜI ĐANG THUÊ

Điều 5.- Nhà nước thực hiện bán nhà ở thuộc sở hữu Nhà nước cho người đang thuê phần diện tích đang được thuê để người mua nhà ở có điều kiện cải thiện chỗ ở, trừ các loại nhà ở sau đây:

1. Nhà ở thuộc khu vực quy hoạch xây dựng các công trình khác hoặc cải tạo thành nhà ở mới.

2. Nhà chuyên dùng đang bố trí tạm làm nhà ở (khách sạn, nhà nghỉ, trường học, bệnh viện, trụ sở làm việc, kho tàng và các loại nhà chuyên dùng khác);

3. Biệt thự các loại có kế hoạch dùng làm công thự hoặc dùng vào các mục đích khác.

Điều 6.- Việc mua bán nhà thuộc sở hữu Nhà nước là tự nguyện. Trong trường hợp bên thuê nhà không mua thì được tiếp tục thuê. Nếu các hộ đang ở trong các nhà ở quy định tại các Khoản 1, 2 và 3, Điều 5 của Nghị định này có nhu cầu mua thì được xét cho mua nhà ở khác thuộc sở hữu Nhà nước theo quy định của Nghị định này, nhưng phải trả lại cho Nhà nước diện tích đang thuê ở.

Điều 7.- Giá bán nhà ở thuộc sở hữu Nhà nước cho người đang thuê gồm giá nhà ở khi chuyển quyền sử dụng.

1. Giá nhà ở được xác định căn cứ vào giá trị còn lại của nhà ở và hệ số điều chỉnh giá trị sử dụng:

a) Giá trị còn lại của nhà ở được xác định căn cứ vào tỷ lệ còn lại của nhà so với giá nhà ở xây dựng mới do Uỷ ban Nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là cấp tỉnh) quy định trên cơ sở giá chuẩn tối thiểu nhà ở xây dựng mới do Nhà nước quy định. Tỷ lệ này được xác định cho từng diện tích nhà bán cụ thể căn cứ vào thời hạn đã sử dụng và thực trạng của nhà đó.

Bộ Xây dựng, Bộ Tài chính và Ban vật giá Chính phủ hướng dẫn phương pháp xác định giá trị còn lại của nhà ở.

b) Hệ số điều chỉnh giá trị sử dụng qui định như sau:

Tầng 1 và nhà 1 tầng áp dụng hệ số 1,2.

Tầng 2 áp dụng hệ số 1,1.

Tầng 3 áp dụng hệ số 1,0.

Tầng 4 áp dụng hệ số 0,9.

Tầng 5 áp dụng hệ số 0,8.

Tầng 6 trở lên áp dụng hệ số 0,7.

2. Giá đất khi chuyển quyền sử dụng do Uỷ ban Nhân dân cấp tỉnh qui định căn cứ vào khung giá đất do Nhà nước qui định và căn cứ vào vị trí của đất ở và tầng nhà;

a) Đối với nhà ở một tầng và nhà ở nhiều tầng 1 hộ ở được tính 40% giá đất ở khi chuyển quyền sử dụng.

b) Đối với nhà ở nhiều tầng nhiều hộ được tính bằng 10% giá đất ở khi chuyển quyền sử dụng và phân bổ cho các tầng theo hệ số qui định trong bảng sau đây:

Nhà | Hệ số các tầng
 | Tầng 1 | Tầng 2 | Tầng 3 | Tầng 4 | Tầng 5 | Tầng 6 trở lên
2 tầng 3 tầng 4 tầng 5 tầng trở lên | 0,7 0,7 0,7 0,7 | 0,3 0,2 0,15 0,15 | 0,1 0,1 0,08 | 0,05 0,05 | 0,02 | 0,0

Điều 8.

1. Bên bán là Giám đốc Công ty kinh doanh nhà thuộc ngành nhà đất cấp tỉnh, Chủ tịch hoặc Phó Chủ tịch Uỷ ban Nhân dân thành phố thuộc tỉnh, thị xã, quận, huyện (nơi chưa có Công ty kinh doanh nhà) hiện đang quản lý nhà ở đó.

2. Nhà ở thuộc sở hữu Nhà nước do các cơ quan hành chính sự nghiệp, lực lượng vũ trang, đoàn thể nhân dân, tổ chức chính trị, xã hội, các doanh nghiệp Nhà nước hiện đang quản lý mà thuộc diện được bán thì phải lập phương án chuyển giao cho bên bán theo đúng thủ tục do pháp luật qui định.

3. Uỷ ban Nhân dân cấp tỉnh có trách nhiệm trình Hội đồng Nhân dân cùng cấp thông qua đề án bán nhà trước khi thực hiện. Riêng đối với thành phố Hà Nội và thành phố Hồ Chí Minh, sau khi được Hội đồng Nhân dân thông qua, đề án phải được Thủ tướng Chính phủ phê duyệt.

Để giúp Uỷ ban Nhân dân cấp tỉnh thực hiện việc bán nhà ở, Chủ tịch Uỷ ban Nhân dân cấp tỉnh quyết định thành lập Hội đồng bán nhà ở do 1 đồng chí lãnh đạo Uỷ ban Nhân dân cấp tỉnh làm Chủ tịch và các Uỷ viên là các đại diện Sở Nhà đất, Sở Xây dựng, Kiến trúc sư trưởng (nếu có), Sở Tài chính - Vật giá, Sở Địa chính, Liên đoàn Lao động cấp tỉnh, Mặt trận Tổ quốc cấp tỉnh và bên bán nhà qui định tại Khoản 1 Điều này.

Hội đồng bán nhà ở có trách nhiệm lập đề án bán nhà ở trong đó xác định khu vực nhà ở được bán, loại nhà ở được bán, kế hoạch bán; Xây dựng các bảng giá, xây dựng quy chế bán, tổ chức triển khai thực hiện việc bán nhà ở theo đề án được duyệt và định kỳ báo cáo kết quả thực hiện lên Uỷ ban nhân dân cấp tỉnh.

Căn cứ vào tình hình cụ thể của địa phương, Chủ tịch Uỷ ban Nhân dân cấp tỉnh có thể quyết định thành lập các Hội đồng bán nhà ở tại các huyện, thành phố thuộc tỉnh, thị xã không phải là tỉnh lỵ do Chủ tịch Uỷ ban Nhân dân cấp đó làm Chủ tịch Hội đồng.

Điều 9. Phương thức thanh toán tiền mua nhà ở thuộc sở hữu Nhà nước được qui định như sau:

1. Thanh toán bằng tiền Ngân hàng Nhà nước Việt Nam;

2. Thời hạn thanh toán không quá 10 năm. Mức trả lần đầu khi ký kết hợp đồng không dưới 20% tổng số tiền phải trả, số tiền còn lại qui ra vàng 98% để làm căn cứ thanh toán các lần sau và mỗi năm tiếp theo phải trả không dưới 8% tổng số tiền phải trả.

Nếu trả hết một lần ngay khi ký kết hợp đồng thì được giảm 10%, nếu trả trong thời hạn 1 năm thì dược giảm 2% giá bán;

3. Trong trường hợp người mua nhà chưa trả hết tiền mà thời hạn ghi trong hợp đồng đã kết thúc hoặc không thanh toán theo qui định tại Khoản 2 Điều này, nếu không có lý do chính đáng thì bên bán có quyền đơn phương huỷ bỏ hợp đồng và hoàn trả cho người mua số tiền đã nhận sau khi khấu trừ một khoản tiền phạt bằng 5% giá trị hợp đồng. Người mua phải truy nộp toàn bộ số tiền thuê nhà chưa trả để được tiếp tục thuê nhà ở theo qui định của pháp luật;

4. Trong trường hợp người mua nhà chưa trả hết tiền mà chuyển đi nơi khác thì người đó được tiếp tục trả tiền mua nhà để được cấp giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở. Nếu người mua nhà chết thì những người trong diện thừa kế được tiếp tục trả tiền mua nhà để được cấp giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở.

Trong mọi trường hợp khác sẽ thực hiện theo qui định tại Khoản 3 Điều này.

5. Đối với nhà ở khi xây dựng có một phần tiền góp của cá nhân, tập thể mà không có nguồn gốc từ vốn Ngân sách Nhà nước thì Hội đồng bán nhà ở căn cứ vào tỷ lệ số tiền đã góp so với giá trị quyết toán khi xây dựng công trình để tính số tiền bên mua phải tiếp tục trả theo giá bán qui định tại Điều 7 của Nghị định này.

Điều 10. Người mua nhà sau khi trả hết tiền và hoàn tất thủ tục nộp lệ phí trước bạ thì được cấp giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở; Nếu bán lại thì Nhà nước sẽ điều tiết phần thu nhập do bán nhà và chuyển quyền sử dụng đất theo qui định của pháp luật.

Điều 11. Tiền thu được từ việc bán nhà ở phải nộp vào Ngân sách Nhà nước để duy trì và phát triển quĩ nhà ở theo các dự án và kế hoạch do Chủ tịch Uỷ ban Nhân dân cấp tỉnh trình Hội đồng Nhân dân cùng cấp thông qua, trong đó ưu tiên cho các mục tiêu sau đây:

1. Xây dựng nhà ở để cho thuê hoặc bán theo qui định của Nghị định này cho các đối tượng chưa có nhà ở hoặc nhà ở quá chật;

2. Xây dựng nhà ở để bán hoặc cho thuê đối với các hộ đang ở trong các nhà qui định tại các Khoản 1, 2 và 3, Điều 5 của Nghị định này;

3. Xây dựng cơ sở hạ tầng các khu vực đã qui hoạch để xây dựng nhà ở;

4. Cải tạo các khu nhà ở cấp IV thành nhà ở cao tầng để bán hoặc cho thuê;

5. Cải thiện các khu nhà mà điều kiện ở quá thấp;

6. Thực hiện chính sách xã hội về nhà ở.

Dự toán chi phí cho việc thực hiện bán nhà ở do bên bán lập, thông qua Hội đồng bán nhà ở trình Chủ tịch Uỷ ban Nhân dân cấp tỉnh phê duyệt và được trích từ nguồn kinh phí do bán nhà ở.

Bộ Tài chính hướng dẫn việc thu, nộp và sử dụng tiền bán nhà ở theo đúng các qui định nói tại Điều này.

CHƯƠNG III

KINH DOANH NHÀ Ở

Điều 12. Kinh doanh nhà ở nói tại Nghị định này là việc thực hiện một, một số hoặc tất cả các hoạt động nhằm mục đích sinh lợi sau đây:

1. Cho thuê nhà ở;

2. Mua bán nhà ở;

3. Nhận quyền sử dụng đất để xây dựng nhà ở để bán hoặc cho thuê; Đầu tư xây dựng cơ sở hạ tầng theo qui hoạch xây dựng nhà ở để chuyển quyền sử dụng đất;

4. Dịch vụ mua bán, cho thuê nhà ở.

Điều 13. Các tổ chức trong nước, cá nhân là công dân Việt Nam định cư ở Việt Nam được phép kinh doanh nhà ở và phải thực hiện đầy đủ các qui định về thành lập, đăng ký kinh doanh và các qui định khác của pháp luật.

Điều 14. Các tổ chức cá nhân kinh doanh nhà ở phải trả tiền sử dụng đất ở hoặc trả tiền thuê đất ở theo qui định của Luật Đất đai và sử dụng đất ở đúng mục đích, đúng qui hoạch và thực hiện đầy đủ các thủ tục về xây dựng cơ bản theo qui định của pháp luật.

Điều 15. Giá kinh doanh nhà ở gồm: Giá bán; giá cho thuê; giá dịch vụ trong hoạt động mua bán, cho thuê, là giá thoả thuận giữa các bên ghi trong hợp đồng.

Giá cho thuê nhà ở thuộc sở hữu Nhà nước và giá cho thuê nhà ở đối với người nước ngoài, người Việt Nam định cư ở nước ngoài lưu trú tại Việt Nam được thực hiện theo qui định của pháp luật.

Điều 16. Các tổ chức, cá nhân kinh doanh nhà ở phải tuân thủ các qui định về mua bán, cho thuê nhà ở qui định tại chương IV và chương V của Pháp lệnh Nhà ở, đồng thời phải thực hiện đúng chế độ kế toán thống kê, thực hiện đầy đủ nghĩa vụ nộp thuế và các nghĩa vụ khác với Nhà nước theo qui định của pháp luật.

CHƯƠNG IV

MUA BÁN NHÀ Ở KHÔNG NHẰM MỤC ĐÍCH KINH DOANH

Điều 17. Mua bán nhà ở không nhằm mục đích kinh doanh là việc chuyển quyền sở hữu nhà ở và chuyển quyền sử dụng đất ở từ bên bán sang bên mua thông qua hợp đồng được ký kết bằng văn bản, nếu bên bán nhà không còn nhu cầu sử dụng, bán nhà thừa kế, bán nhà được biếu tặng, còn bên mua có nhu cầu mua nhà để sử dụng.

Điều 18. Các tổ chức trong nước, cá nhân là công dân Việt Nam, định cư ở Việt Nam được mua bán nhà ở không nhằm mục đích kinh doanh.

Điều 19. Cá nhân là người nước ngoài định cư ở Việt Nam được mua 1 nhà ở của các doanh nghiệp Nhà nước chuyên kinh doanh nhà ở của Việt Nam để ở cho bản thân và các thành viên gia đình họ tại địa phương được phép định cư.

Điều 20. Các bên mua bán nhà ở có trách nhiệm nộp thuế và lệ phí theo qui định của pháp luật.

Giá để tính thuế là giá ghi trong hợp đồng, nhưng trong mọi trường hợp giá để tính thuế không được thấp hơn bảng giá do Chủ tịch Uỷ ban Nhân dân cấp tỉnh qui định.

CHƯƠNG V

QUẢN LÝ NHÀ NƯỚC CÁC HOẠT ĐỘNG MUA BÁN VÀ KINH DOANH NHÀ Ở

Điều 21. Bộ trưởng Bộ Xây dựng chịu trách nhiệm thống nhất quản lý Nhà nước về hoạt động mua bán và kinh doanh nhà ở trong phạm vi cả nước.

Chủ tịch Uỷ ban Nhân dân cấp tỉnh chịu trách nhiệm thực hiện việc quản lý Nhà nước các hoạt động này tại địa phương mình.

Điều 22. Chủ tịch Uỷ ban Nhân dân cấp tỉnh căn cứ vào khung giá các loại đất do Chính phủ ban hành và bảng giá chuẩn tối thiểu nhà ở xây dựng mới (phụ lục số 1 kèm theo Nghị định này), bảng giá chuẩn tối thiểu cho thuê nhà ở (phụ lục số 2 kèm theo Nghị định này) để ban hành các bảng giá đất ở khi chuyển quyền sử dụng, bảng giá nhà ở xây dựng mới và bảng giá cho thuê nhà ở tại địa phương mình. Giá do Chủ tịch Uỷ ban Nhân dân cấp tỉnh ban hành trong mọi trường hợp không được vượt khung giá hoặc thấp hơn bảng giá chuẩn tối thiểu do Nhà nước ban hành. Giá do Chủ tịch Uỷ ban Nhân dân cấp tỉnh ban hành là căn cứ để quản lý hoạt động mua bán và kinh doanh nhà ở tại địa phương.

Trong trường hợp giá thị trường biến động từ 20% trở lên so với khung giá hoặc giá chuẩn tối thiểu ban hành kèm theo Nghị định này thì Liên Bộ Xây dựng - Tài chính - Vật giá Chính phủ có trách nhiệm trình Chính phủ điều chỉnh các bảng giá này cho phù hợp.

Điều 23. Nhà nước được quyền mua trước nhà ở nếu xét thấy cần thiết. Trong trường hợp này Nhà nước có trách nhiệm thực hiện đầy đủ nghĩa vụ của bên mua theo qui định của hợp đồng đã được ký kết trước đó.

Điều 24. Bộ Tài chính chịu trách nhiệm hướng dẫn các khoản thu và thuế phải nộp vào Ngân sách Nhà nước đối với các loại hoạt động mua bán và kinh doanh nhà ở.

Điều 25. Các Bộ Xây dựng, Tài chính có trách nhiệm qui định về quản lý hoạt động dịch vụ mua bán, cho thuê nhà ở.

CHƯƠNG VI

ĐIỀU KHOẢN THI HÀNH

Điều 26. Nghị định này có hiệu lực kể từ ngày ký. Các qui định trước đây trái với Nghị định này đều bãi bỏ. Mọi trường hợp vi phạm tuỳ theo mức độ sẽ bị xử lý kỷ luật, xử phạt hành chính hoặc truy cứu trách nhiệm hình sự theo qui định của pháp luật.

Điều 27. Liên Bộ Xây dựng - Tài chính - Vật giá Chính phủ phối hợp với các cơ quan chức năng liên quan hướng dẫn và kiểm tra việc thực hiện Nghị định này.

Điều 28. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban Nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

PHỤ LỤC SỐ 1

BẢNG GIÁ CHUẨN TỐI THIỂU NHÀ Ở XÂY DỰNG MỚI

(Ban hành kèm theo Nghị định số 61-CP ngày 5-7-1994 của Chính phủ)

Đơn vị: 1000đ/m2 sử dụng

Số TT | Các khu vực | Biệt thự (hạng) |  |  |  | Nhà (cấp)
 |  | I | II | II | IV | I | II | III | IV
1 | Thành phố Hà Nội | 1.100 | 1.200 | 1.400 | 2.000 | 900 | 800 | 550 | 400
2 | Thàh phố Hồ Chí Minh | 1.200 | 1.500 | 1.600 | 2.000 | 1000 | 900 | 550 | 400
3 | Đô thị Loại II | 1.100 | 1.200 | 1.300 | 2.000 | 800 | 700 | 400 | 300
4 | Đồng bằng Bắc Bộ | 900 | 1.100 | 1.200 | 2.000 | 800 | 700 | 400 | 300
5 | Đồng bằng Nam Bộ | 1.100 | 1.200 | 1.300 | 2.000 | 1000 | 900 | 450 | 300
6 | Trung du | 1.100 | 1.200 | 1.300 | 2.000 | 900 | 700 | 450 | 300
7 | Miền núi | 1.100 | 1.300 | 1.500 | 2.000 | 1000 | 800 | 400 | 250

PHỤ LỤC SỐ 2:

BẢNG GIÁ CHUẨN TỐI THIỂU CHO THUÊ NHÀ Ở

(Đối với người trong nước trong kinh doanh nhà ở)

(Ban hành kèm theo Nghị định số 61-CP ngày 5-7-1994 của Chính phủ)

1. Giá chuẩn:

ĐV: đ/m2 sử dụng - tháng

Biệt thự (hạng) |  |  |  | Nhà ở (cấp)
I | II | III | IV | I | II | III | IV
4.900 | 5.500 | 6.800 | 7.800 | 3.600 | 3.300 | 2.800 | 2.100

4

2. Hệ số điều chỉnh giá chuẩn: (1 +(ki )

i = 1

a) Hệ số cấp đô thị (K1)

Cấp đô thị Hệ số | I | II | III | IV | V
Trị số K1 | + 0,20 | + 0,10 | 0,00 | - 0,10 | - 0,15

b) Hệ số vị trí xét theo các khu vực (K2)

Khu vực Hệ số | Trung tâm | Cận trung tâm | Ven nội
Trị số K2 | 0,00 | - 0,10 | - 0,20

c) Hệ số tầng cao (K3)

Tầng nhà Hệ số | I | II | III | IV | V | VI trở lên
Trị số K3 | + 0,25 | + 0,05 | 0,00 | - 0,10 | - 0,20 | - 0,3

d) Hệ số điều kiện giao thông (K4)

Điều kiện giao thông Hệ số | Có đường xe thô sơ đến tận ngôi nhà | Có đường ô-tô đến tận ngôi nhà
Trị số K4 | 0,00 | + 0,20

CHÍNH PHỦ

Võ Văn Kiệt


ND 2006 - 90 hd thi hanh luat nha o

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 90/2006/NĐ-CP | Hà Nội, ngày 06 tháng 9 năm 2006

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH LUẬT NHÀ Ở

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH:

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số nội dung về phát triển nhà ở, quản lý việc sử dụng nhà ở, sở hữu nhà ở, giao dịch về nhà ở và quản lý nhà nước về nhà ở quy định tại Luật Nhà ở ngày 29 tháng 11 năm 2005.

Điều 2. Đối tượng áp dụng

Nghị định này được áp dụng đối với các đối tượng sau đây:

1. Tổ chức, cá nhân trong nước; người Việt Nam định cư ở nước ngoài; tổ chức, cá nhân nước ngoài đầu tư phát triển nhà ở tại Việt Nam.

2. Tổ chức, cá nhân sở hữu nhà ở, sử dụng nhà ở và tham gia giao dịch về nhà ở tại Việt Nam.

3. Cơ quan quản lý nhà nước các cấp trong lĩnh vực nhà ở.

4. Tổ chức, cá nhân không quy định tại khoản 1, 2 và khoản 3 Điều này nhưng có liên quan đến lĩnh vực nhà ở.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Nhà ở được tạo lập hợp pháp là nhà ở do tổ chức, cá nhân đầu tư xây dựng, mua, thuê mua, được tặng cho, được thừa kế, đổi nhà ở hoặc được sở hữu nhà ở thông qua các hình thức khác theo quy định của pháp luật.

2. Nhà ở thương mại là nhà ở do tổ chức, cá nhân thuộc các thành phần kinh tế đầu tư xây dựng để bán, cho thuê theo cơ chế thị trường.

3. Nhà ở xã hội là nhà ở do nhà nước hoặc tổ chức, cá nhân thuộc các thành phần kinh tế đầu tư xây dựng cho các đối tượng quy định tại Điều 53 và Điều 54 của Luật Nhà ở thuê hoặc thuê mua theo cơ chế do Nhà nước quy định.

4. Nhà ở công vụ là nhà ở do Nhà nước đầu tư xây dựng cho một số đối tượng quy định tại Điều 60 của Luật Nhà ở thuê trong thời gian đảm nhiệm công tác theo cơ chế do Nhà nước quy định.

5. Thuê mua nhà ở xã hội là việc người thuê nhà ở xã hội sau một thời gian quy định thì được công nhận sở hữu đối với nhà ở đó.

Chương 2:

PHÁT TRIỂN NHÀ Ở

Mục 1. DỰ ÁN PHÁT TRIỂN NHÀ Ở

Điều 4. Các loại dự án phát triển nhà ở

1. Dự án phát triển nhà ở thương mại.

2. Dự án phát triển nhà ở xã hội.

3. Dự án phát triển nhà ở công vụ.

Điều 5. Lập dự án phát triển nhà ở

1. Khi đầu tư phát triển nhà ở theo dự án, chủ đầu tư phải tổ chức lập dự án phát triển nhà ở theo nội dung quy định tại Điều 6 và Điều 7 Nghị định này và các yêu cầu quy định tại các Điều 24, 25, 26 và Điều 30 của Luật Nhà ở.

2. Chủ đầu tư tổ chức lập và trình duyệt quy hoạch chi tiết xây dựng tỷ lệ 1/500 đồng thời với hồ sơ dự án phát triển nhà ở.

Điều 6. Nội dung của dự án phát triển nhà ở

Dự án phát triển nhà ở phải bảo đảm có các nội dung chủ yếu sau đây:

1. Sự cần thiết và cơ sở pháp lý của dự án (chương trình phát triển nhà ở của địa phương; kế hoạch phát triển nhà ở và các văn bản khác có liên quan do cơ quan nhà nước có thẩm quyền ban hành).

2. Hình thức đầu tư (để bán, cho thuê hoặc cho thuê mua) và chủ đầu tư dự án phát triển nhà ở.

3. Cơ sở lựa chọn địa điểm dự án (quy hoạch xây dựng đô thị, điểm dân cư nông thôn; quy hoạch, kế hoạch sử dụng đất; sự phù hợp với các đối tượng có nhu cầu về nhà ở).

4. Tình hình thực trạng khu vực dự án (điều kiện tự nhiên, xã hội, kiến trúc cảnh quan, mục đích sử dụng đất hiện trạng, diện tích, ranh giới khu đất hiện trạng).

5. Giải pháp quy hoạch chi tiết xây dựng tỷ lệ 1/500 của khu đất dự án (quy hoạch tổng mặt bằng; mật độ xây dựng; hệ số sử dụng đất; vị trí, hình khối và quy mô tầng cao của các công trình kiến trúc và công trình ngầm).

6. Cơ cấu cụ thể của các loại nhà ở, các loại công trình khác trong dự án (trường học, bệnh viện, công trình phúc lợi công cộng và công trình dịch vụ).

7. Giải pháp ứng dụng công nghệ xây dựng, quy chuẩn, tiêu chuẩn xây dựng áp dụng đối với dự án.

8. Phương án bồi thường, giải phóng mặt bằng và bố trí tái định cư.

9. Các giải pháp về hạ tầng kỹ thuật (hệ thống giao thông, cấp điện, cấp - thoát nước, thông tin liên lạc, xử lý rác thải, phòng chống cháy nổ, công trình ngầm, chỉ giới đường đỏ, chỉ giới xây dựng và các yêu cầu khác).

10. Các cơ chế được áp dụng đối với dự án (chính sách về sử dụng đất, tài chính, thuế và các cơ chế khác).

11. Thời gian, tiến độ thực hiện dự án.

12. Xác định nhu cầu vốn, nguồn vốn và hình thức huy động vốn đầu tư.

13. Phương án tiêu thụ sản phẩm (đối tượng và hình thức tiêu thụ sản phẩm; số lượng cụ thể các loại nhà ở, công trình để bán, cho thuê, cho thuê mua; giá bán, giá cho thuê, giá thuê mua).

14. Phân tích các chỉ tiêu tài chính và khả năng thu hồi vốn.

15. Đánh giá hiệu quả đầu tư (hiệu quả kinh tế, xã hội của dự án).

16. Đánh giá tác động môi trường và các giải pháp giảm thiểu sự ảnh hưởng xấu đến môi trường.

17. Phương án tổ chức quản lý, khai thác, vận hành dự án sau đầu tư; trách nhiệm bảo hành, bảo trì công trình và nghĩa vụ đóng góp kinh phí của các tổ chức, cá nhân có liên quan để thực hiện việc quản lý, khai thác, vận hành dự án.

18. Kết luận và kiến nghị.

19. Hồ sơ bản vẽ của dự án phát triển nhà ở.

Điều 7. Hồ sơ bản vẽ của dự án phát triển nhà ở

1. Bản vẽ hiện trạng khu đất dự án (thể hiện vị trí và kiến trúc cảnh quan hiện trạng).

2. Bản vẽ quy hoạch chi tiết xây dựng tỷ lệ 1/500.

3. Bản vẽ tổ chức không gian kiến trúc cảnh quan các loại nhà ở và công trình xây dựng trong phạm vi dự án.

4. Bản vẽ các hệ thống công trình hạ tầng kỹ thuật trong phạm vi dự án như: hệ thống giao thông, hệ thống cấp điện, thông tin liên lạc, hệ thống cấp, thoát nước, hệ thống các công trình ngầm, công trình hạ tầng trong phạm vi dự án và các công trình khác (nếu có).

5. Bản vẽ phối cảnh tổng thể của dự án.

Điều 8. Phê duyệt dự án phát triển nhà ở

1. Các dự án phát triển nhà ở trên phạm vi địa bàn tỉnh, thành phố trực thuộc Trung ương do Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (gọi chung là Ủy ban nhân dân cấp tỉnh) phê duyệt, trừ các dự án phát triển nhà ở công vụ theo yêu cầu đặc biệt.

Căn cứ vào điều kiện cụ thể của từng địa phương, Chủ tịch Ủy ban nhân dân cấp tỉnh có thể uỷ quyền cho Chủ tịch Ủy ban nhân dân quận, huyện, thị xã, thành phố trực thuộc tỉnh (gọi chung là Ủy ban nhân dân cấp huyện) được phê duyệt dự án phát triển nhà ở thương mại có mức vốn đầu tư dưới 30 tỷ đồng.

2. Nội dung quyết định phê duyệt dự án phát triển nhà ở, gồm:

a) Tên dự án và chủ đầu tư;

b) Địa điểm dự án;

c) Quy mô sử dụng đất, ranh giới sử dụng đất, quy mô dân số;

d) Khối lượng các hạng mục chủ yếu (các loại nhà ở: nhà biệt thự, nhà vườn, nhà liền kề, căn hộ chung cư; các công trình hạ tầng kỹ thuật: đường giao thông, cấp điện, cấp - thoát nước, xử lý rác thải, thông tin liên lạc, phòng, chống cháy, nổ); các công trình hạ tầng xã hội: nhà trẻ, trường học, y tế, dịch vụ, thể thao, vui chơi, giải trí, chợ);

đ) Tổng mức đầu tư của dự án;

e) Phương án huy động vốn;

g) Các cơ chế ưu đãi (nếu có);

h) Thời gian thực hiện dự án và tiến độ;

i) Phương án tiêu thụ sản phẩm;

k) Quyền và nghĩa vụ chủ yếu của chủ đầu tư;

l) Phương án tổ chức quản lý, vận hành dự án sau đầu tư.

3. Đối với các dự án phát triển nhà ở xã hội, nhà ở công vụ, ngoài các nội dung quy định tại khoản 2 Điều này, nội dung phê duyệt dự án phải quy định cụ thể nguồn vốn đầu tư, quy mô thiết kế nhà ở, đối tượng được thuê, thuê mua nhà ở và giá cho thuê, thuê mua nhà ở.

4. Các dự án phát triển nhà ở trước khi phê duyệt phải được cơ quan quản lý nhà ở của cấp có thẩm quyền phê duyệt thẩm định.

Việc thẩm định dự án phát triển nhà ở phải tuân thủ các quy định của Luật Nhà ở, Nghị định này và các quy định khác có liên quan của pháp luật về đầu tư và xây dựng mà pháp luật về nhà ở không quy định.

5. Thời gian thẩm định và phê duyệt dự án tối đa không quá 45 ngày, kể từ ngày cơ quan quản lý nhà ở nhận được dự án quy định tại Điều 6 Nghị định này.

Điều 9. Thực hiện dự án phát triển nhà ở

1. Việc tiến hành các nội dung liên quan đến chuẩn bị xây dựng và thực hiện xây dựng phải tuân thủ các quy định của Luật Nhà ở, Nghị định này và các quy định khác có liên quan của pháp luật về đầu tư và xây dựng.

2. Các chủ đầu tư được sử dụng thiết kế mẫu, thiết kế điển hình đối với nhà ở và các công trình xây dựng khác trong các dự án phát triển nhà ở nhưng phải bảo đảm phù hợp với quy chuẩn, tiêu chuẩn xây dựng do cơ quan có thẩm quyền ban hành.

3. Chủ đầu tư không phải xin phép xây dựng đối với từng công trình trong phạm vi dự án đã được cơ quan nhà nước có thẩm quyền phê duyệt và quy định về đầu tư và xây dựng.

4. Chủ đầu tư dự án có trách nhiệm tổ chức kiểm tra, giám sát việc thực hiện quá trình đầu tư, xây dựng của các tổ chức, cá nhân tham gia dự án phát triển nhà ở do mình làm chủ đầu tư.

Điều 10. Nghiệm thu dự án phát triển nhà ở

1. Khi nghiệm thu các dự án phát triển nhà ở, ngoài việc thực hiện các quy định về nghiệm thu, bàn giao đưa vào sử dụng theo quy định của pháp luật về xây dựng còn phải nghiệm thu hệ thống cấp điện, cấp thoát nước, phòng chống cháy nổ và vệ sinh môi trường.

2. Hồ sơ dự án phát triển nhà ở và tài liệu nghiệm thu, bàn giao phải được lưu trữ tại đơn vị quản lý vận hành dự án và tại cơ quan quản lý nhà ở cấp tỉnh nơi có dự án để theo dõi, kiểm tra.

3. Đối với nhà chung cư phải có chứng nhận phù hợp về chất lượng theo quy định của pháp luật về xây dựng.

Mục 2. PHÁT TRIỂN NHÀ Ở THƯƠNG MẠI

Điều 11. Yêu cầu đối với dự án phát triển nhà ở thương mại

1. Các chủ đầu tư dự án phát triển nhà ở thương mại có trách nhiệm lập quy hoạch chi tiết xây dựng tỷ lệ 1/500 và lập dự án trình cơ quan có thẩm quyền phê duyệt. Nội dung quy hoạch chi tiết xây dựng tỷ lệ 1/500 của dự án phải tuân thủ quy hoạch xây dựng đô thị, điểm dân cư nông thôn, thiết kế đô thị và đáp ứng yêu cầu nhà ở phù hợp với từng khu vực đô thị, nông thôn và miền núi quy định tại Điều 24, 25 và Điều 26 của Luật Nhà ở.

2. Thiết kế nhà ở trong các dự án phát triển nhà ở thương mại ngoài việc phải bảo đảm các yêu cầu về quy chuẩn, tiêu chuẩn xây dựng còn phải tuân thủ các tiêu chuẩn cụ thể quy định về nhà chung cư, nhà riêng lẻ và nhà biệt thự quy định tại Điều 40 của Luật Nhà ở.

3. Các dự án phát triển nhà ở thương mại cần đáp ứng nhu cầu đa dạng về loại nhà ở cũng như về phương thức thanh toán (thu tiền một lần, bán trả chậm, trả dần thông qua các tổ chức tín dụng) để phù hợp với yêu cầu của thị trường và điều kiện thu nhập của dân cư.

4. Chủ đầu tư các dự án phát triển nhà ở thương mại phải đảm bảo đúng thời gian thực hiện dự án đã được cơ quan có thẩm quyền phê duyệt. Trường hợp phải kéo dài thời gian, phải được sự chấp thuận bằng văn bản của cơ quan có thẩm quyền phê duyệt dự án.

Điều 12. Chủ đầu tư dự án phát triển nhà ở thương mại

1. Chủ đầu tư phát triển nhà ở thương mại bao gồm:

a) Doanh nghiệp trong nước được thành lập và hoạt động theo quy định của Luật Doanh nghiệp;

b) Nhà đầu tư nước ngoài, người Việt Nam định cư ở nước ngoài thực hiện hoạt động đầu tư theo Luật Đầu tư;

c) Hợp tác xã được thành lập và hoạt động theo quy định của Luật Hợp tác xã.

2. Điều kiện của chủ đầu tư dự án phát triển nhà ở thương mại:

a) Phải có đăng ký kinh doanh bất động sản hoặc Giấy chứng nhận đầu tư theo quy định của pháp luật;

b) Có vốn đầu tư thuộc sở hữu của mình để thực hiện dự án không thấp hơn 15% tổng mức đầu tư của dự án có quy mô sử dụng đất dưới 20 ha, không thấp hơn 20% tổng mức đầu tư của dự án có quy mô sử dụng đất từ 20 ha trở lên.

Điều 13. Lựa chọn chủ đầu tư dự án phát triển nhà ở thương mại

1. Việc lựa chọn chủ đầu tư dự án phát triển nhà ở thương mại được thực hiện theo nguyên tắc công bố công khai các khu đất dành để phát triển nhà ở thương mại trên phạm vi địa bàn để các tổ chức, cá nhân thuộc các thành phần kinh tế biết và tham gia đăng ký đảm nhận chủ đầu tư dự án.

2. Trường hợp hết thời hạn quy định kể từ khi công bố kêu gọi đầu tư mà chỉ có 1 (một) nhà đầu tư đủ điều kiện quy định tại khoản 2 Điều 12 Nghị định này đăng ký thì nhà đầu tư đó được chọn làm chủ đầu tư dự án. Trường hợp sau khi công bố kêu gọi đầu tư mà có từ 2 (hai) nhà đầu tư trở lên đăng ký thì phải thực hiện đấu thầu lựa chọn chủ đầu tư dự án theo quy định tại Điều 14 Nghị định này.

3. Trường hợp nhà đầu tư đã có quyền sử dụng đất thông qua việc nhận chuyển nhượng, thuê đất theo quy định của pháp luật về đất đai thì nhà đầu tư đó được làm chủ đầu tư dự án phát triển nhà ở thương mại trên diện tích đất thuộc quyền sử dụng của mình.

Điều 14. Đấu thầu lựa chọn chủ đầu tư dự án

1. Căn cứ chương trình phát triển nhà ở, danh mục dự án phát triển nhà ở thương mại trong từng thời kỳ, Ủy ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo các cơ quan chức năng thuộc thẩm quyền công bố công khai danh mục các dự án phát triển nhà ở thương mại trong từng thời kỳ trên phạm vi địa bàn; quy hoạch chi tiết xây dựng đô thị, điểm dân cư nông thôn tỷ lệ 1/2.000; địa điểm và ranh giới của các khu đất dự án phát triển nhà ở thương mại; quy mô, điều kiện về sử dụng đất (đất được giao hoặc thuê, thời hạn thuê, quỹ đất bố trí tái định cư, giá đất dự kiến) của từng dự án; yêu cầu về thời gian hoàn thành đối với từng dự án để kêu gọi đầu tư trong nước và nước ngoài tham gia đăng ký làm chủ đầu tư dự án phát triển nhà ở thương mại.

2. Ủy ban nhân dân cấp tỉnh nơi có dự án phát triển nhà ở thương mại có trách nhiệm công bố công khai các yêu cầu cơ bản để lựa chọn chủ đầu tư, gồm:

a) Yêu cầu về năng lực, kinh nghiệm của chủ đầu tư dự án;

b) Yêu cầu về quy hoạch - kiến trúc; các dạng, loại nhà ở; hệ thống hạ tầng kỹ thuật, hạ tầng xã hội và công trình xây dựng khác trong phạm vi dự án;

c) Các chỉ tiêu về kinh tế - kỹ thuật, vệ sinh, môi trường cần đáp ứng;

d) Khung giá đất tối thiểu và yêu cầu về tài chính, thuế mà chủ đầu tư phải nộp theo quy định;

đ) Yêu cầu về quỹ đất và các công trình hạ tầng kỹ thuật, hạ tầng xã hội mà chủ đầu tư phải chuyển giao (nếu có);

e) Yêu cầu về quản lý vận hành và khai thác dự án sau đầu tư mà chủ đầu tư phải đáp ứng;

g) Thời gian nhận hồ sơ xin đăng ký làm chủ đầu tư dự án;

h) Các thông tin cần thiết khác có liên quan đến dự án.

3. Sau khi nghiên cứu các điều kiện và yêu cầu cụ thể đối với từng dự án theo quy định tại khoản 2 Điều này, các nhà đầu tư đăng ký làm chủ đầu tư có trách nhiệm chuẩn bị hồ sơ xin đăng ký làm chủ đầu tư dự án, gồm:

a) Các giấy tờ chứng minh về cơ sở pháp lý, năng lực chuyên môn, kinh nghiệm và khả năng tài chính của nhà đầu tư;

b) Bản thuyết minh và sơ đồ thể hiện các giải pháp về kinh tế - kỹ thuật để thực hiện các yêu cầu quy định tại khoản 2 Điều này;

c) Năng lực và những lợi thế khác của nhà đầu tư (nếu có) khi được giao làm chủ đầu tư dự án.

4. Sau khi tiếp nhận hồ sơ xin đăng ký làm chủ đầu tư dự án của các nhà đầu tư theo thời hạn quy định, Ủy ban nhân dân cấp tỉnh có trách nhiệm thành lập Hội đồng tư vấn lựa chọn chủ đầu tư để xem xét, lựa chọn chủ đầu tư đối với từng dự án.

5. Hội đồng tư vấn lựa chọn chủ đầu tư có trách nhiệm xây dựng thang điểm cụ thể trên cơ sở các yêu cầu cơ bản quy định tại khoản 2 Điều này để chấm điểm đối với từng hồ sơ đăng ký.

6. Sau khi có kết quả chấm điểm, Hội đồng tư vấn có trách nhiệm trình Ủy ban nhân dân cấp tỉnh xem xét, quyết định việc lựa chọn chủ đầu tư dự án phát triển nhà ở thương mại.

7. Tổ chức thực hiện việc lựa chọn chủ đầu tư dự án nhà ở thương mại thông qua đấu thầu trên phạm vi địa bàn do Chủ tịch Ủy ban nhân dân cấp tỉnh quy định đảm bảo phù hợp với điều kiện cụ thể của từng địa phương.

Điều 15. Quyền lợi của chủ đầu tư dự án phát triển nhà ở thương mại

1. Được yêu cầu cơ quan có thẩm quyền cung cấp các thông tin phục vụ thực hiện dự án phát triển nhà ở thương mại.

2. Được thực hiện các quyền của người sử dụng đất theo quy định của pháp luật về đất đai.

3. Được lựa chọn phương thức quản lý thực hiện dự án.

4. Được hưởng chính sách tạo điều kiện, ưu đãi theo quy định của pháp luật.

5. Được bán, cho thuê nhà ở và các công trình xây dựng trong phạm vi dự án cho các chủ đầu tư khác, trừ các công trình hạ tầng phải chuyển giao theo quyết định của cơ quan nhà nước có thẩm quyền.

6. Được chuyển nhượng quyền sử dụng đất đã đầu tư xây dựng hạ tầng kỹ thuật cho các chủ đầu tư dự án khác để đầu tư xây dựng nhà ở theo đúng nội dung và tiến độ dự án đã được cấp có thẩm quyền phê duyệt.

7. Thoả thuận với người có nhu cầu mua hoặc thuê nhà ở để huy động vốn ứng trước theo quy định tại khoản 1 Điều 39 của Luật Nhà ở.

8. Hợp tác với các nhà đầu tư khác để triển khai thực hiện dự án.

9. Được hưởng các quyền lợi khác theo quy định của pháp luật.

Điều 16. Nghĩa vụ của chủ đầu tư dự án phát triển nhà ở thương mại

1. Lập và triển khai thực hiện dự án theo đúng quy định của Luật Nhà ở, Nghị định này và các văn bản quy phạm pháp luật có liên quan do cơ quan nhà nước có thẩm quyền ban hành.

2. Thực hiện dự án theo đúng nội dung và thời hạn hoàn thành đã được cơ quan có thẩm quyền phê duyệt hoặc cho phép điều chỉnh.

3. Công khai các thông tin liên quan đến dự án theo quy định tại khoản 3 Điều 36 của Luật Nhà ở sau khi có quyết định phê duyệt của cơ quan có thẩm quyền.

4. Phải làm thủ tục để cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sở hữu nhà ở và bàn giao các giấy tờ có liên quan đến nhà ở cho bên mua trong thời gian tối đa là 30 ngày, kể từ ngày bàn giao nhà ở, trừ trường hợp có thoả thuận khác.

5. Bảo hành nhà ở theo quy định tại Điều 74 của Luật Nhà ở.

6. Bảo trì quỹ nhà ở cho thuê thuộc quyền sở hữu của mình (nếu có) và các công trình hạ tầng kỹ thuật, hạ tầng xã hội chưa chuyển giao hoặc không chuyển giao trong phạm vi dự án theo quy định của pháp luật.

7. Tổ chức thực hiện các hoạt động dịch vụ quản lý sử dụng nhà ở, hệ thống hạ tầng kỹ thuật và các dịch vụ khác có liên quan trong phạm vi dự án theo quy định của pháp luật; quản lý vận hành các công trình hạ tầng đã đưa vào khai thác trong khi chưa chuyển giao cho các tổ chức dịch vụ công ích hoặc tổ chức quản lý chuyên ngành.

8. Tổ chức quản lý trật tự an ninh khu vực dự án đã đưa vào khai thác sử dụng và kinh doanh khi chưa chuyển giao quản lý hành chính cho chính quyền địa phương.

9. Quản lý việc xây dựng nhà ở, công trình xây dựng của các chủ đầu tư thứ phát trong phạm vi dự án bảo đảm đúng quy hoạch chi tiết xây dựng và phương án thiết kế đã được phê duyệt.

10. Lập và thực hiện việc lưu trữ hồ sơ nhà ở theo quy định tại khoản 2 Điều 66 của Luật Nhà ở đối với quỹ nhà ở mà chủ đầu tư dự án dành để cho thuê (nếu có).

11. Báo cáo kết quả thực hiện dự án theo định kỳ 6 tháng 1 lần và khi kết thúc dự án cho cơ quan thẩm định phê duyệt dự án và Ủy ban nhân dân cấp tỉnh nơi có dự án.

12. Chủ trì thành lập Ban quản trị nhà chung cư theo quy định của Luật Nhà ở và quy định về quản lý việc sử dụng nhà chung cư do cơ quan nhà nước có thẩm quyền ban hành.

13. Quản lý, vận hành các công trình thuộc sở hữu của mình và các công trình chưa chuyển giao hoặc được giao quản lý trong phạm vi dự án.

14. Thực hiện các nghĩa vụ tài chính và các nghĩa vụ khác theo quy định của pháp luật.

Điều 17. Kết thúc giai đoạn đầu tư xây dựng

Khi kết thúc đầu tư xây dựng, chủ đầu tư dự án phải thực hiện các yêu cầu sau đây:

1. Nghiệm thu toàn bộ dự án và thực hiện việc đối chiếu với nội dung của dự án được duyệt, lập báo cáo gửi cho cơ quan có thẩm quyền phê duyệt dự án và Ủy ban nhân dân cấp tỉnh nơi có dự án.

2. Hoàn thành các hồ sơ, tài liệu phục vụ công tác lưu trữ theo quy định của Luật Nhà ở và pháp luật về xây dựng.

3. Bàn giao hạ tầng kỹ thuật và hạ tầng xã hội cho chính quyền địa phương hoặc cơ quan quản lý chuyên ngành theo nội dung của dự án đã được cơ quan có thẩm quyền phê duyệt.

4. Báo cáo quyết toán theo quy định của pháp luật về tài chính.

5. Chủ trì, phối hợp với các cơ quan chức năng hoàn thành việc cấp Giấy chứng nhận quyền sở hữu nhà ở, quyền sở hữu công trình xây dựng (nếu có) trong phạm vi dự án.

6. Phối hợp với chính quyền địa phương trong việc giải quyết các tồn tại về quản lý hành chính trong khu vực của dự án.

Mục 3. PHÁT TRIỂN VÀ QUẢN LÝ NHÀ Ở XÃ HỘI

Điều 18. Quỹ nhà ở xã hội

1. Quỹ nhà ở xã hội do Nhà nước, các tổ chức hoặc cá nhân thuộc các thành phần kinh tế đầu tư xây dựng trên cơ sở nhu cầu thuê và thuê mua của các đối tượng sinh sống trên địa bàn phù hợp với điều kiện kinh tế - xã hội của từng địa phương theo quy định tại Điều 24, 25 và Điều 26 Nghị định này.

2. Ủy ban nhân dân cấp tỉnh có trách nhiệm:

a) Phê duyệt và công bố quy hoạch xây dựng, quy hoạch phát triển nhà ở, quỹ đất và địa điểm cụ thể dành để phát triển nhà ở xã hội bảo đảm sự gắn kết với các dự án khu đô thị mới, dự án phát triển nhà ở thương mại hoặc các khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao;

b) Lập kế hoạch phát triển nhà ở xã hội 5 năm và hàng năm, trong đó xác định cụ thể loại nhà ở; nhu cầu về diện tích nhà ở, cơ cấu căn hộ dành để cho thuê, cho thuê mua, cân đối cụ thể các nguồn vốn đầu tư phù hợp với các quy định tại Điều 52 của Luật Nhà ở; cơ chế khuyến khích để kêu gọi các tổ chức, cá nhân thuộc các thành phần kinh tế tham gia đầu tư phát triển quỹ nhà ở xã hội;

c) Quyết định lựa chọn chủ đầu tư, phê duyệt các dự án và tổ chức chỉ đạo việc triển khai thực hiện các dự án phát triển nhà ở xã hội nhằm đáp ứng nhu cầu của địa phương trong từng giai đoạn.

Điều 19. Quỹ phát triển nhà ở

1. Quỹ phát triển nhà ở được hình thành từ các nguồn sau đây:

a) Tiền thu từ việc bán, cho thuê, cho thuê mua quỹ nhà ở thuộc sở hữu nhà nước trên địa bàn;

b) Trích từ 30% đến 50% tiền sử dụng đất của các dự án phát triển nhà ở thương mại và các dự án khu đô thị mới trên địa bàn. Mức cụ thể do Hội đồng nhân dân cấp tỉnh xem xét, quyết định;

c) Ngân sách địa phương hỗ trợ hàng năm theo quyết định của Hội đồng nhân dân cấp tỉnh;

d) Tiền hỗ trợ, đóng góp tự nguyện của tổ chức, cá nhân trong và ngoài nước;

đ) Tiền huy động từ các nguồn vốn hợp pháp khác theo quy định của pháp luật.

2. Căn cứ tình hình thực tế của địa phương, Chủ tịch Ủy ban nhân dân cấp tỉnh xem xét, quyết định thành lập Quỹ phát triển nhà ở của địa phương trên cơ sở các nguồn huy động quy định tại khoản 1 Điều này và ban hành quy chế quản lý quỹ này bảo đảm các nguyên tắc sau đây:

a) Quỹ phát triển nhà ở là tổ chức tài chính nhà nước hoạt động theo nguyên tắc bảo toàn vốn, bù đắp chi phí phát sinh trong quá trình hoạt động và không vì mục đích lợi nhuận;

b) Quỹ phát triển nhà ở trực thuộc Ủy ban nhân dân cấp tỉnh, có tư cách pháp nhân, hoạt động hạch toán độc lập, có con dấu riêng, có bảng cân đối kế toán riêng, được mở tài khoản tại Kho bạc Nhà nước và các tổ chức tín dụng để hoạt động theo quy định của pháp luật;

c) Quỹ phát triển nhà ở được quản lý, điều hành và tổ chức hoạt động theo Điều lệ tổ chức và hoạt động của Quỹ do Ủy ban nhân dân cấp tỉnh ban hành và các quy định có liên quan của pháp luật;

d) Quỹ phát triển nhà ở được miễn giảm các loại thuế và nộp ngân sách nhà nước theo hướng dẫn của Bộ Tài chính.

đ) Quỹ phát triển nhà ở của địa phương được sử dụng để phát triển nhà ở xã hội thuộc sở hữu nhà nước trên phạm vi địa bàn;

Giao Bộ Tài chính chủ trì, phối hợp với Bộ Xây dựng hướng dẫn việc tổ chức, hoạt động đối với Quỹ phát triển nhà ở của các địa phương.

Điều 20. Quỹ đất dành cho phát triển nhà ở xã hội

1. Ủy ban nhân dân cấp có thẩm quyền có trách nhiệm xác định và bố trí quỹ đất để xây dựng nhà ở xã hội khi lập, phê duyệt quy hoạch xây dựng đô thị, điểm dân cư nông thôn, khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao trên địa bàn.

2. Căn cứ điều kiện cụ thể của từng địa phương, Ủy ban nhân dân cấp tỉnh được xem xét, quyết định việc chủ đầu tư các dự án phát triển nhà ở thương mại và khu đô thị mới trên địa bàn có quy mô sử dụng đất từ 10 ha trở lên có trách nhiệm dành một phần diện tích đất đã đầu tư xây dựng hệ thống hạ tầng kỹ thuật để chính quyền địa phương phát triển nhà ở xã hội nhưng trong mọi trường hợp không vượt quá 20% diện tích đất ở của dự án. Khoản chi phí bồi thường giải phóng mặt bằng và chi phí đầu tư xây dựng hạ tầng kỹ thuật của diện tích đất này được trừ vào tiền sử dụng đất hoặc tiền thuê đất mà chủ đầu tư phải nộp ngân sách nhà nước theo quy định. Trong trường hợp khoản chi phí lớn hơn số tiền sử dụng đất mà chủ đầu tư phải nộp ngân sách thì khoản chênh lệch đó sẽ được hoàn trả từ vốn ngân sách nhà nước ngay sau khi chủ đầu tư bàn giao diện tích đất đã có hạ tầng cho cơ quan được Ủy ban nhân dân cấp tỉnh chỉ định.

Điều 21. Chủ đầu tư dự án phát triển nhà ở xã hội

1. Ủy ban nhân dân cấp tỉnh quyết định lựa chọn đơn vị làm chủ đầu tư các dự án phát triển nhà ở xã hội trên địa bàn được đầu tư từ quỹ phát triển nhà ở.

2. Đơn vị được lựa chọn làm chủ đầu tư dự án phát triển nhà ở xã hội quy định tại khoản 1 Điều này có trách nhiệm quản lý quá trình đầu tư xây dựng, đồng thời chịu trách nhiệm quản lý vận hành dự án sau khi kết thúc đầu tư xây dựng.

3. Đối với dự án phát triển nhà ở xã hội do tổ chức, cá nhân thuộc các thành phần kinh tế đầu tư xây dựng thì chủ đầu tư dự án được phép tổ chức quản lý, vận hành dự án đó sau khi kết thúc đầu tư xây dựng.

4. Chủ đầu tư dự án phát triển nhà ở xã hội có trách nhiệm tổ chức lập và trình duyệt dự án theo quy định tại Điều 5, 6 và Điều 7 Nghị định này.

Điều 22. Thực hiện dự án phát triển nhà ở xã hội

1. Thiết kế, dự toán nhà ở và công trình xây dựng trong các dự án phát triển nhà ở xã hội phải tuân thủ các quy định về quản lý đầu tư và xây dựng và tiêu chuẩn thiết kế nhà ở xã hội quy định tại Điều 47 của Luật Nhà ở.

2. Việc lựa chọn tư vấn thiết kế, đơn vị xây dựng đối với các dự án phát triển nhà ở xã hội phải thực hiện theo quy định của pháp luật về đầu tư và xây dựng.

3. Các đơn vị tư vấn khi thiết kế các dự án phát triển nhà ở xã hội phải áp dụng các giải pháp công nghệ thi công và sử dụng vật liệu hợp lý nhằm đảm bảo mục tiêu về tiến độ, chất lượng và hạ giá thành xây dựng, khuyến khích áp dụng thiết kế mẫu, thiết kế điển hình.

Điều 23. Quản lý vận hành quỹ nhà ở xã hội

1. Trường hợp có từ 2 đơn vị trở lên đăng ký tham gia quản lý, vận hành và khai thác quỹ nhà ở xã hội thì việc lựa chọn đơn vị quản lý vận hành dự án thực hiện theo nguyên tắc đấu thầu.

2. Việc thực hiện quản lý vận hành và khai thác quỹ nhà ở xã hội thuộc sở hữu của các thành phần kinh tế khác do chủ đầu tư quyết định trên nguyên tắc đảm bảo cho thuê hoặc cho thuê mua đúng đối tượng quy định tại Điều 24 Nghị định này và mức giá cho thuê, thuê mua nhà ở xã hội không được cao hơn mức giá do Ủy ban nhân dân cấp tỉnh ban hành trên địa bàn.

3. Đơn vị quản lý vận hành và khai thác quỹ nhà ở xã hội được hưởng các chế độ như đối với các đơn vị hoạt động dịch vụ công ích theo hướng dẫn của Bộ Tài chính.

Điều 24. Đối tượng được thuê, thuê mua nhà ở xã hội

1. Cán bộ, công chức, viên chức theo quy định của pháp luật về cán bộ, công chức.

2. Sỹ quan, quân nhân chuyên nghiệp thuộc lực lượng vũ trang nhân dân hưởng lương từ ngân sách nhà nước.

3. Công nhân làm việc tại các khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao.

4. Các đối tượng đã trả lại nhà ở công vụ quy định tại khoản 4 Điều 40 Nghị định này.

Điều 25. Điều kiện được thuê, thuê mua nhà ở xã hội

Người được thuê, thuê mua nhà ở xã hội phải đảm bảo các điều kiện sau đây:

1. Thuộc đối tượng quy định tại Điều 24 Nghị định này.

2. Chưa có sở hữu nhà ở và chưa được thuê hoặc thuê mua nhà ở thuộc sở hữu nhà nước; có nhà ở thuộc sở hữu của mình nhưng diện tích bình quân trong hộ gia đình dưới 5m2 sàn/người; có nhà ở thuộc sở hữu của mình nhưng là nhà ở tạm, hư hỏng hoặc dột nát.

3. Có mức thu nhập bình quân hàng tháng của hộ gia đình không vượt quá 5 lần tổng số tiền thuê nhà ở xã hội phải trả hàng tháng đối với căn hộ có diện tích tối đa là 60 m2 sàn và không thấp hơn 4 lần số tiền thuê phải trả đối với căn hộ có diện tích tối thiểu là 30 m2 sàn, tính theo mức giá thuê do Ủy ban nhân dân cấp tỉnh quy định.

4. Người được thuê mua quỹ nhà ở xã hội ngoài các điều kiện quy định tại khoản 1, 2 và khoản 3 Điều này còn phải thanh toán lần đầu 20% giá trị của nhà ở được thuê mua.

5. Việc lựa chọn các đối tượng được thuê, thuê mua nhà ở xã hội được thực hiện theo thứ tự ưu tiên sau đây:

a) Nhu cầu bức thiết về nhà ở (chưa có nhà ở, mới lập gia đình, diện tích nhà ở bình quân quá thấp);

b) Các đối tượng được hưởng lương từ ngân sách nhà nước, cán bộ trẻ tốt nghiệp đại học trở lên, công nhân có tay nghề từ bậc 5 trở lên chưa được Nhà nước hỗ trợ về nhà ở dưới mọi hình thức;

c) Cán bộ, công chức thuộc diện được hưởng chính sách nhà ở công vụ nhưng đã trả lại nhà ở công vụ cho Nhà nước mà có nhu cầu thuê, thuê mua nhà ở xã hội trên địa bàn.

6. Căn cứ quy định tại khoản 1, 2, 3, 4 và khoản 5 Điều này và điều kiện của từng địa phương, Ủy ban nhân dân cấp tỉnh quy định cụ thể và công bố công khai về đối tượng và điều kiện được thuê, thuê mua quỹ nhà ở xã hội trên phạm vi địa bàn trong từng thời kỳ và từng dự án cụ thể.

Điều 26. Xác định đối tượng được thuê, thuê mua nhà ở xã hội

1. Người có nhu cầu thuê, thuê mua nhà ở xã hội phải làm đơn, có ý kiến của cơ quan, đơn vị nơi mình đang làm việc xác nhận về đối tượng và điều kiện nhà ở hiện có của người xin thuê, thuê mua nhà ở. Đối với hộ gia đình thì phải có xác nhận của tất cả các cơ quan, đơn vị của từng thành viên đã có việc làm trong hộ gia đình đó và xác nhận của Ủy ban nhân dân cấp xã nơi đang sinh sống. Đơn đề nghị thuê, thuê mua nhà ở xã hội nộp tại cơ quan quản lý nhà ở cấp tỉnh.

2. Cơ quan quản lý nhà ở cấp tỉnh có trách nhiệm đối chiếu với các quy định tại Điều 24 và Điều 25 Nghị định này và quy định của Ủy ban nhân dân cấp tỉnh để kiến nghị danh sách cụ thể trình Ủy ban nhân dân cấp tỉnh xem xét, quyết định.

3. Căn cứ vào quỹ nhà ở xã hội của địa phương, Ủy ban nhân dân cấp tỉnh phê duyệt danh sách những người được thuê, thuê mua nhà ở xã hội.

4. Cơ quan quản lý nhà ở cấp tỉnh có trách nhiệm thông báo cho đơn vị được giao quản lý, vận hành quỹ nhà ở xã hội triển khai thực hiện việc bố trí và ký hợp đồng cho thuê, thuê mua nhà ở xã hội đối với các trường hợp đã được Ủy ban nhân dân cấp tỉnh phê duyệt.

Ủy ban nhân dân cấp tỉnh quy định cụ thể về trình tự, thủ tục xét duyệt và thứ tự ưu tiên đối với các đối tượng đề nghị thuê, thuê mua nhà ở xã hội phù hợp với tình hình và điều kiện cụ thể của từng địa phương.

Điều 27. Xác định giá cho thuê, thuê mua nhà ở xã hội

Giá cho thuê, thuê mua nhà ở xã hội được xác định theo các nguyên tắc sau đây:

1. Tính đủ chi phí đảm bảo thu hồi vốn đầu tư xây dựng, quản lý vận hành quỹ nhà ở xã hội.

2. Không tính tiền sử dụng đất, tiền thuê đất và các khoản ưu đãi về thuế theo hướng dẫn của Bộ Tài chính.

3. Giá cho thuê, thuê mua nhà ở xã hội trên địa bàn do Ủy ban nhân dân cấp tỉnh quy định trên nguyên tắc đảm bảo phù hợp với khung giá thuê, thuê mua nhà ở xã hội quy định tại Phụ lục số 1 ban hành kèm theo Nghị định này, bao gồm:

a) Khung giá cho thuê nhà ở xã hội áp dụng đối với loại nhà ở thấp tầng tại khu vực nông thôn;

b) Khung giá thuê mua nhà ở xã hội áp dụng đối với loại nhà chung cư;

c) Khung giá thuê mua nhà ở xã hội;

d) Khung giá thuê nhà ở xã hội tại các khu kinh tế, khu công nghiệp, khu chế xuất, khu công nghệ cao.

4. Khung giá thuê, thuê mua nhà ở xã hội được xem xét, điều chỉnh 5 năm một lần.

Bộ Xây dựng chủ trì, phối hợp với Bộ Tài chính nghiên cứu trình Chính phủ xem xét, quyết định ban hành khung giá mới hoặc điều chỉnh khung giá phù hợp điều kiện kinh tế - xã hội của đất nước trong từng thời kỳ.

Mục 4. PHÁT TRIỂN VÀ QUẢN LÝ QUỸ NHÀ Ở CÔNG VỤ

Điều 28. Chủ đầu tư dự án phát triển nhà ở công vụ

1. Ủy ban nhân dân cấp tỉnh quyết định lựa chọn đơn vị làm chủ đầu tư các dự án phát triển nhà ở công vụ trên địa bàn.

2. Đơn vị được lựa chọn làm chủ đầu tư dự án phát triển nhà ở công vụ quy định tại khoản 1 Điều này có trách nhiệm quản lý quá trình đầu tư xây dựng, đồng thời chịu trách nhiệm quản lý vận hành dự án sau khi kết thúc đầu tư xây dựng.

3. Đối với các dự án phát triển nhà ở công vụ theo yêu cầu đặc biệt, người có thẩm quyền quyết định đầu tư, quyết định lựa chọn chủ đầu tư dự án.

4. Chủ đầu tư dự án phát triển nhà ở công vụ có trách nhiệm tổ chức lập và trình duyệt dự án theo quy định tại khoản 1 và khoản 2 Điều 29 Nghị định này.

Điều 29. Lập, thẩm định và phê duyệt dự án phát triển nhà ở công vụ

1. Nội dung lập dự án phát triển nhà ở công vụ thực hiện theo quy định tại Điều 6 và Điều 7 Nghị định này.

2. Dự án phát triển nhà ở công vụ do Ủy ban nhân dân cấp tỉnh xem xét, phê duyệt. Đối với dự án phát triển nhà ở công vụ theo yêu cầu đặc biệt người có thẩm quyền quyết định đầu tư xem xét tổ chức thẩm định phê duyệt dự án.

3. Cơ quan quản lý nhà ở cấp tỉnh chủ trì, phối hợp với Sở, Ban, ngành liên quan thẩm định các dự án phát triển nhà ở công vụ trên phạm vi địa bàn. Đối với dự án phát triển nhà ở công vụ theo yêu cầu đặc biệt, Bộ Xây dựng có trách nhiệm chủ trì, phối hợp với Bộ, ngành liên quan thẩm định.

Điều 30. Vốn đầu tư xây dựng nhà ở công vụ

1. Quỹ nhà ở công vụ bố trí cho cán bộ, công chức của các tỉnh, thành phố trực thuộc trung ương được sử dụng vốn đầu tư từ ngân sách của địa phương.

2. Quỹ nhà ở công vụ bố trí cho cán bộ, công chức của các cơ quan trung ương được sử dụng vốn đầu tư từ ngân sách trung ương. Trên cơ sở nhu cầu nhà ở công vụ của các cơ quan trung ương trên địa bàn, Ủy ban nhân dân cấp tỉnh lập kế hoạch vốn gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính tổng hợp, trình Thủ tướng Chính phủ xem xét, quyết định.

Đối với các dự án phát triển nhà ở công vụ theo yêu cầu đặc biệt thì người có thẩm quyền quyết định đầu tư lập kế hoạch vốn trình Thủ tướng Chính phủ xem xét, quyết định.

Điều 31. Đất xây dựng nhà ở công vụ

1. Ủy ban nhân dân cấp có thẩm quyền phải xác định quỹ đất để xây dựng nhà ở công vụ khi tổ chức lập, phê duyệt quy hoạch xây dựng đô thị, điểm dân cư nông thôn.

2. Miễn tiền sử dụng đất đối với diện tích đất được giao để thực hiện các dự án phát triển nhà ở công vụ.

Điều 32. Loại nhà và tiêu chuẩn diện tích nhà ở công vụ

1. Nhà ở công vụ có tiêu chuẩn diện tích, chất lượng và loại nhà phù hợp với các đối tượng sử dụng, đảm bảo cho cán bộ, công chức có điều kiện hoàn thành tốt nhiệm vụ được giao.

2. Cán bộ, công chức đảm nhiệm các chức vụ lãnh đạo là Ủy viên Bộ Chính trị, Phó Thủ tướng và tương đương trở lên thuộc đối tượng ở nhà công vụ sẽ được bố trí nhà ở biệt thự. Các đối tượng khác được bố trí nhà chung cư hoặc nhà ở thấp tầng đối với khu vực chưa phát triển nhà chung cư.

3. Căn hộ trong nhà chung cư xây dựng mới có diện tích sàn sử dụng không nhỏ hơn 45m2 và không lớn hơn 150 m2. Tiêu chuẩn diện tích nhà ở công vụ được điều chỉnh phù hợp với từng thời kỳ phát triển kinh tế - xã hội của đất nước.

4. Bộ Xây dựng quy định và hướng dẫn việc thiết kế nhà ở công vụ đảm bảo triển khai thống nhất trên phạm vi cả nước.

Điều 33. Thực hiện đầu tư xây dựng nhà ở công vụ

1. Thiết kế, dự toán, lựa chọn đơn vị tư vấn thiết kế, đơn vị xây dựng khi thực hiện các dự án phát triển nhà ở công vụ phải tuân thủ các quy định của pháp luật về xây dựng và pháp luật về quản lý và sử dụng vốn đầu tư từ ngân sách nhà nước.

2. Các đơn vị tư vấn thiết kế nhà ở công vụ phải áp dụng các quy định về tiêu chuẩn thiết kế, các giải pháp công nghệ thi công và sử dụng vật liệu hợp lý nhằm đảm bảo mục tiêu về tiến độ, chất lượng và hạ giá thành xây dựng.

Điều 34. Đối tượng được thuê nhà ở công vụ

1. Cán bộ lãnh đạo của Đảng, Nhà nước thuộc diện ở nhà công vụ trong thời gian đảm nhận chức vụ.

2. Cán bộ, công chức thuộc các cơ quan của Đảng, Nhà nước, tổ chức chính trị - xã hội được luân chuyển hoặc điều động có thời hạn theo quyết định của cơ quan có thẩm quyền từ địa phương về trung ương, từ trung ương về địa phương hoặc từ địa phương này sang địa phương khác, nếu có nhu cầu thì được bố trí nhà ở công vụ trong thời gian thực hiện công vụ.

3. Sĩ quan, quân nhân chuyên nghiệp thuộc lực lượng vũ trang nhân dân được điều động, phục vụ theo yêu cầu quốc phòng, an ninh.

Điều 35. Điều kiện được thuê nhà ở công vụ

Cán bộ, công chức thuộc các đối tượng quy định tại khoản 2 và khoản 3 Điều 34 Nghị định này khi được bố trí thuê nhà ở công vụ phải là người chưa có nhà ở thuộc sở hữu của mình hoặc chưa được thuê nhà ở thuộc sở hữu nhà nước tại địa phương nơi đến công tác.

Điều 36. Giá thuê nhà ở công vụ

Giá cho thuê nhà ở công vụ được xác định theo nguyên tắc sau đây:

1. Tính đủ các chi phí cần thiết để bảo toàn vốn đầu tư, đảm bảo thu hồi vốn đầu tư xây dựng, quản lý vận hành trong quá trình sử dụng, bảo trì nhà ở;

2. Không tính tiền sử dụng đất và các ưu đãi về thuế quy định tại khoản 2 Điều 27 Nghị định này;

3. Giá cho thuê nhà ở công vụ trên địa bàn do Ủy ban nhân dân cấp tỉnh quy định trên cơ sở khung giá quy định tại Phụ lục số 2 ban hành kèm theo Nghị định này;

4. Giá cho thuê nhà ở công vụ được xem xét, điều chỉnh 5 (năm) năm một lần.

Giao Bộ Xây dựng chủ trì, phối hợp với Bộ Tài chính nghiên cứu trình Thủ tướng Chính phủ xem xét, điều chỉnh khung giá cho thuê nhà ở công vụ phù hợp với điều kiện kinh tế - xã hội của đất nước trong từng thời kỳ.

Điều 37. Sắp xếp, bố trí cho thuê nhà ở công vụ

1. Cán bộ, công chức thuộc diện được bố trí nhà ở công vụ phải có đơn đề nghị thuê nhà ở công vụ gửi cơ quan nơi mình đang công tác để lấy ý kiến xác nhận.

2. Cơ quan sử dụng cán bộ, công chức tập hợp đơn đề nghị thuê nhà ở công vụ của cán bộ, công chức của đơn vị mình kèm theo văn bản gửi Ủy ban nhân dân cấp tỉnh đề nghị bố trí giải quyết nhà ở công vụ.

3. Ủy ban nhân dân cấp tỉnh sắp xếp, bố trí cho các đối tượng thuộc diện được thuê nhà ở công vụ của các cơ quan địa phương và cơ quan trung ương đóng trên địa bàn.

Điều 38. Thanh toán tiền thuê nhà ở công vụ

1. Cán bộ, công chức được bố trí thuê nhà ở công vụ phải trả tiền thuê nhà ở công vụ với mức trả tối đa không vượt quá 10% tiền lương và phụ cấp (nếu có). Trường hợp tiền thuê nhà ở công vụ vượt quá mức quy định nêu trên thì cơ quan sử dụng cán bộ, công chức có trách nhiệm thanh toán phần chênh lệch từ nguồn chi phí hoạt động thường xuyên của cơ quan, đơn vị.

2. Cán bộ, công chức được thuê nhà ở công vụ có trách nhiệm trực tiếp trả tiền thuê nhà ở công vụ cho cơ quan quản lý nhà ở công vụ. Trường hợp sau 3 tháng mà cán bộ, công chức không trả tiền thuê nhà thì cơ quan quản lý cán bộ, công chức có trách nhiệm khấu trừ tiền lương để trả cho cơ quan quản lý nhà ở công vụ.

Điều 39. Quản lý sử dụng nhà ở công vụ

1. Nhà ở công vụ chỉ sử dụng để cho thuê. Việc quản lý, bảo trì, cải tạo thực hiện theo quy định về quản lý, bảo trì, cải tạo quỹ nhà ở thuộc sở hữu nhà nước.

2. Cơ quan quản lý nhà ở cấp tỉnh là cơ quan chuyên môn giúp Ủy ban nhân dân cấp tỉnh thống nhất quản lý sử dụng quỹ nhà ở công vụ trên địa bàn.

Bộ Xây dựng quy định và hướng dẫn việc quản lý sử dụng nhà ở công vụ.

Điều 40. Quyền và nghĩa vụ của người thuê nhà ở công vụ

1. Sử dụng nhà ở đúng mục đích và có trách nhiệm giữ gìn nhà ở và tài sản gắn liền; không được tự ý cải tạo, sửa chữa nhà ở công vụ.

2. Không được chuyển đổi hoặc cho thuê lại dưới bất kỳ hình thức nào và có nghĩa vụ trả lại nhà ở cho cơ quan quản lý khi không còn thuộc đối tượng được ở nhà công vụ trong thời hạn 3 tháng hoặc khi không còn nhu cầu thuê nhà ở công vụ.

3. Cán bộ, công chức được bố trí nhà ở công vụ phải trả tiền thuê nhà ở hàng tháng theo quy định tại Điều 38 Nghị định này. Việc chi trả các khoản chi phí phục vụ sinh hoạt khác thực hiện theo quy định của pháp luật.

4. Khi cán bộ, công chức phải trả lại nhà ở công vụ theo quy định tại Điều 61 của Luật Nhà ở mà có khó khăn về nhà ở thì cơ quan, tổ chức nơi người đó công tác phối hợp với Ủy ban nhân dân cấp tỉnh nơi cán bộ, công chức có nhu cầu sinh sống bố trí cho họ được thuê hoặc thuê mua nhà ở xã hội hoặc hỗ trợ bằng hình thức khác để họ có nhà ở.

5. Được sử dụng nhà ở công vụ để ở cho bản thân, gia đình. Trường hợp cán bộ, công chức thuộc diện được bố trí nhà ở công vụ có nhu cầu mà chưa được thuê nhà ở công vụ thì Ủy ban nhân dân cấp tỉnh phối hợp cùng với đơn vị có cán bộ xem xét, bố trí tạm cho họ ở nhà khách nếu có hoặc thuê nhà ở xã hội hoặc nhà ở thương mại trên địa bàn.

Điều 41. Trách nhiệm của đơn vị quản lý sử dụng nhà ở công vụ

1. Cho thuê đúng đối tượng và điều kiện theo quy định tại Điều 34 và Điều 35 Nghị định này.

2. Tập hợp và lưu giữ đầy đủ hồ sơ nhà ở công vụ.

3. Phối hợp với các cơ quan chức năng của địa phương trong việc đảm bảo an ninh trật tự đối với nhà ở công vụ. Các cơ quan chức năng về an ninh trật tự có trách nhiệm phối hợp theo yêu cầu của đơn vị quản lý nhà ở công vụ.

4. Thực hiện việc bảo trì nhà ở công vụ theo quy định của Luật Nhà ở và các quy định của pháp luật về xây dựng.

5. Thu tiền thuê nhà ở của cán bộ, công chức được bố trí thuê nhà ở công vụ.

6. Thu hồi nhà ở công vụ trong các trường hợp sau:

a) Khi cán bộ, công chức hết tiêu chuẩn được ở nhà công vụ;

b) Khi cán bộ, công chức chuyển công tác đến địa phương khác theo quy định tại khoản 2 Điều 34 Nghị định;

c) Khi cán bộ, công chức có nhu cầu trả lại nhà ở công vụ;

d) Khi cán bộ, công chức đang thuê nhà ở công vụ bị chết;

đ) Khi cán bộ công chức sử dụng nhà ở công vụ sai mục đích hoặc không thực hiện đầy đủ nghĩa vụ của người ở nhà công vụ sau khi đã được thông báo mà không chấp hành.

7. Xem xét, kiến nghị với Ủy ban nhân dân cấp tỉnh sắp xếp, bố trí cho cán bộ, công chức sau khi trả lại nhà ở công vụ mà có khó khăn về chỗ ở được thuê hoặc thuê mua nhà ở xã hội trên phạm vi địa bàn.

Chương 3:

CẤP GIẤY CHỨNG NHẬN QUYỀN SỞ HỮU NHÀ Ở

Điều 42. Các trường hợp được cấp Giấy chứng nhận quyền sở hữu nhà ở

1. Tổ chức, cá nhân thuộc đối tượng được sở hữu nhà ở tại Việt Nam quy định tại khoản 2 Điều 9 của Luật Nhà ở có nhà ở tạo lập hợp pháp thì được cấp Giấy chứng nhận quyền sở hữu nhà ở.

2. Nhà ở tạo lập hợp pháp là nhà ở có giấy tờ chứng minh việc tạo lập theo quy định tại Điều 43 Nghị định này.

Điều 43. Giấy tờ về tạo lập nhà ở làm cơ sở để cấp Giấy chứng nhận quyền sở hữu nhà ở

1. Cá nhân trong nước có nhà ở được tạo lập từ trước ngày Luật Nhà ở có hiệu lực thi hành khi đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở phải có một trong những giấy tờ theo quy định sau:

a) Giấy phép xây dựng nhà ở đối với trường hợp phải xin giấy phép xây dựng theo quy định của pháp luật về xây dựng;

b) Hợp đồng mua bán nhà ở thuộc sở hữu nhà nước theo quy định tại Nghị định số 61/CP ngày 05 tháng 7 năm 1994 của Chính phủ về mua bán và kinh doanh nhà ở hoặc giấy tờ về thanh lý, hoá giá nhà ở thuộc sở hữu nhà nước từ trước ngày 05 tháng 7 năm 1994;

c) Giấy tờ về giao, tặng nhà tình nghĩa, nhà tình thương, nhà đại đoàn kết;

d) Giấy tờ về sở hữu nhà ở do cơ quan có thẩm quyền cấp qua các thời kỳ mà nhà đất đó không thuộc diện Nhà nước xác lập sở hữu toàn dân theo quy định Nghị quyết số 23/2003/QH11 ngày 26 tháng 11 năm 2003 của Quốc hội khoá XI "về nhà đất do Nhà nước đã quản lý, bố trí sử dụng trong quá trình thực hiện các chính sách về quản lý nhà đất và chính sách cải tạo xã hội chủ nghĩa trước ngày 01 tháng 7 năm 1991", Nghị quyết số 755/2005/NQ-UBTVQH11 ngày 02 tháng 4 năm 2005 của Ủy ban Thường vụ Quốc hội "quy định việc giải quyết đối với một số trường hợp cụ thể về nhà đất trong quá trình thực hiện các chính sách quản lý nhà đất và chính sách cải tạo xã hội chủ nghĩa trước ngày 01 tháng 7 năm 1991";

đ) Giấy tờ về mua bán, nhận tặng cho, đổi, nhận thừa kế nhà ở đã có chứng nhận của công chứng hoặc chứng thực của Ủy ban nhân dân từ cấp xã trở lên; giấy tờ của Toà án hoặc cơ quan hành chính nhà nước có thẩm quyền giải quyết cho được sở hữu nhà ở đã có hiệu lực pháp luật; trường hợp mua nhà ở của doanh nghiệp có chức năng kinh doanh nhà ở đầu tư xây dựng để bán thì phải có hợp đồng mua bán nhà ở đã được hai bên ký kết (không cần phải có chứng nhận của công chứng hoặc chứng thực của Ủy ban nhân dân các cấp);

e) Các trường hợp tạo lập nhà ở trên đất đã có một trong các loại giấy tờ về quyền sử dụng đất được sử dụng vào mục đích làm đất ở theo quy định của pháp luật về đất đai;

g) Trường hợp người đề nghị cấp giấy chứng nhận có một trong những giấy tờ quy định tại các điểm a, b, c, d, đ và điểm e khoản này nhưng không đúng tên trong các giấy tờ đó thì phải có thêm giấy tờ về việc đã mua bán, nhận tặng cho, đổi, nhận thừa kế nhà ở được Ủy ban nhân dân cấp xã trở lên xác nhận hoặc trong đơn đề nghị cấp giấy chứng nhận phải có xác nhận của Ủy ban nhân dân cấp xã về việc có nhà ở do mua, nhận tặng cho, đổi, nhận thừa kế nhà ở theo quy định của pháp luật;

h) Trường hợp người đề nghị cấp giấy chứng nhận không có một trong những giấy tờ quy định tại các điểm a, b, c, d, đ, e và điểm g khoản này thì phải có giấy tờ được Ủy ban nhân dân cấp xã xác nhận về hiện trạng nhà ở, đất ở không có tranh chấp về quyền sở hữu nhà ở, quyền sử dụng đất ở và nhà ở được xây dựng trước khi có quy hoạch xây dựng hoặc phải phù hợp quy hoạch đối với trường hợp xây dựng sau khi có quy hoạch chi tiết xây dựng đô thị, điểm dân cư nông thôn theo quy định của pháp luật về xây dựng.

Ủy ban nhân dân cấp tỉnh quy định cụ thể các loại giấy tờ về tạo lập nhà ở quy định tại khoản 1 Điều này cho phù hợp với điều kiện thực tế của địa phương.

2. Cá nhân trong nước có nhà ở được tạo lập từ ngày Luật Nhà ở có hiệu lực thi hành khi đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở phải có giấy tờ theo quy định sau:

a) Trường hợp nhà ở do xây dựng mới thì phải có một trong các loại giấy tờ về quyền sử dụng đất quy định tại điểm e khoản 1 Điều này. Trường hợp phải xin phép xây dựng theo quy định của pháp luật về xây dựng thì phải có thêm giấy phép xây dựng;

b) Trường hợp nhà ở do mua, nhận tặng cho, đổi, nhận thừa kế hoặc thông qua hình thức khác theo quy định của pháp luật thì phải có văn bản về giao dịch đó theo quy định tại Điều 93 của Luật Nhà ở kèm theo Giấy chứng nhận quyền sở hữu nhà ở theo quy định của Luật Nhà ở hoặc Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở theo quy định Nghị định số 60/CP ngày 05 tháng 7 năm 1994 của Chính phủ về quyền sở hữu nhà ở và quyền sử dụng đất ở tại đô thị hoặc Giấy chứng nhận quyền sở hữu nhà ở theo quy định tại Nghị định số 95/2005/NĐ-CP ngày 15 tháng 7 năm 2005 của Chính phủ về việc cấp Giấy chứng nhận quyền sở hữu nhà ở, quyền sở hữu công trình xây dựng hoặc Giấy chứng nhận quyền sử dụng đất đã có ghi nhận về nhà ở theo quy định của pháp luật về đất đai hoặc một trong những giấy tờ về tạo lập nhà ở quy định tại các điểm a, b, c, d, đ và điểm e khoản 1 Điều này của bên chuyển nhượng.

Trường hợp mua nhà ở của doanh nghiệp đầu tư xây dựng để bán thì phải có hợp đồng mua bán nhà ở do hai bên ký kết, một trong những giấy tờ về dự án đầu tư xây dựng nhà ở để bán (quyết định phê duyệt dự án hoặc quyết định đầu tư hoặc giấy chứng nhận đầu tư) và Giấy chứng nhận quyền sử dụng đất.

Trường hợp mua nhà ở đang thuê thuộc sở hữu nhà nước có từ trước ngày Luật Nhà ở có hiệu lực thi hành thì phải có hợp đồng mua bán nhà ở theo quy định tại Nghị định số 61/CP ngày 05 tháng 7 năm 1994 của Chính phủ về mua bán và kinh doanh nhà ở. Trường hợp thuê mua nhà ở xã hội thì phải có hợp đồng thuê mua nhà ở theo quy định Nghị định này.

3. Người Việt Nam định cư ở nước ngoài khi đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở phải có giấy tờ theo quy định sau:

a) Trường hợp đầu tư xây dựng nhà ở để cho thuê thì phải có Giấy chứng nhận đầu tư và Giấy chứng nhận quyền sử dụng đất;

b) Trường hợp mua, nhận tặng cho, nhận thừa kế nhà ở hoặc được sở hữu nhà ở thông qua hình thức khác theo quy định của pháp luật thì phải có giấy tờ về giao dịch đó theo quy định tại Điều 93 của Luật Nhà ở kèm theo Giấy chứng nhận quyền sở hữu nhà ở theo quy định của Luật Nhà ở hoặc Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở theo quy định Nghị định số 60/CP ngày 05 tháng 7 năm 1994 của Chính phủ về quyền sở hữu nhà ở và quyền sử dụng đất ở tại đô thị hoặc Giấy chứng nhận quyền sở hữu nhà ở theo quy định tại Nghị định số 95/2005/NĐ-CP ngày 15 tháng 7 năm 2005 của Chính phủ về việc cấp Giấy chứng nhận quyền sở hữu nhà ở, quyền sở hữu công trình xây dựng hoặc Giấy chứng nhận quyền sử dụng đất đã có ghi nhận về nhà ở theo quy định của pháp luật về đất đai của bên chuyển nhượng.

4. Tổ chức trong nước và tổ chức, cá nhân nước ngoài khi đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở phải có Giấy tờ theo quy định sau:

a) Trường hợp đầu tư xây dựng nhà ở để cho thuê thì phải có một trong những giấy tờ về dự án nhà ở cho thuê (quyết định phê duyệt dự án hoặc quyết định đầu tư hoặc giấy chứng nhận đầu tư) và giấy chứng nhận quyền sử dụng đất;

b) Trường hợp tổ chức trong nước mua, nhận tặng cho, nhận thừa kế nhà ở hoặc được sở hữu nhà ở thông qua hình thức khác theo quy định của pháp luật thì phải có giấy tờ về giao dịch đó theo quy định tại Điều 93 của Luật Nhà ở kèm theo Giấy chứng nhận quyền sở hữu nhà ở theo quy định của Luật Nhà ở hoặc Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở theo quy định Nghị định số 60/CP ngày 05 tháng 7 năm 1994 của Chính phủ về quyền sở hữu nhà ở và quyền sử dụng đất ở tại đô thị hoặc Giấy chứng nhận quyền sở hữu nhà ở theo quy định tại Nghị định số 95/2005/NĐ-CP ngày 15 tháng 7 năm 2005 của Chính phủ về việc cấp Giấy chứng nhận quyền sở hữu nhà ở, quyền sở hữu công trình xây dựng hoặc Giấy chứng nhận quyền sử dụng đất đã có ghi nhận về nhà ở theo quy định của pháp luật về đất đai của bên chuyển nhượng.

5. Các trường hợp chủ sở hữu nhà ở không đồng thời là chủ sử dụng đất ở khi đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở thì ngoài giấy tờ chứng minh về quyền sở hữu nhà ở theo quy định tại khoản 1, 2, 3 và khoản 4 Điều này, phải có thêm văn bản của chủ sử dụng đất đồng ý cho phép sử dụng đất xây dựng nhà ở đã được công chứng hoặc chứng thực của Ủy ban nhân dân từ cấp xã trở lên.

6. Tổ chức, cá nhân bị mất Giấy chứng nhận quyền sở hữu nhà ở khi đề nghị cấp lại thì phải có các giấy tờ sau:

a) Giấy tờ xác nhận về việc mất giấy chứng nhận của cơ quan công an cấp xã nơi mất giấy;

b) Các trường hợp mất giấy không phải do thiên tai, hoả hoạn thì phải có giấy tờ chứng minh đã đăng tin trên phương tiện thông tin đại chúng một lần đối với khu vực đô thị (mẩu tin trên báo hoặc giấy xác nhận của cơ quan đăng tin) hoặc giấy xác nhận của Ủy ban nhân dân xã về việc đã niêm yết thông báo mất giấy tại trụ sở Ủy ban nhân dân xã trong thời hạn 10 ngày làm việc đối với khu vực nông thôn.

7. Tổ chức, cá nhân có Giấy chứng nhận quyền sở hữu nhà ở bị hư hỏng, rách nát hoặc đã ghi hết trang xác nhận thay đổi, khi đề nghị cấp đổi phải có Giấy chứng nhận quyền sở hữu nhà ở cũ.

8. Tổ chức, cá nhân đã được cấp Giấy chứng nhận quyền sở hữu nhà ở, trong quá trình sử dụng mà có sự thay đổi về diện tích, tầng cao, kết cấu chính của nhà ở; tách, nhập thửa đất đối với trường hợp được cấp Giấy chứng nhận quyền sở hữu nhà ở quy định tại điểm a khoản 1 Điều 11 của Luật Nhà ở so với những nội dung đã ghi trong giấy chứng nhận, khi đề nghị xác nhận thay đổi phải có Giấy chứng nhận quyền sở hữu nhà ở cũ và bản kê khai những nội dung thay đổi, trừ trường hợp trong đơn đề nghị xác nhận thay đổi đã có kê khai những nội dung thay đổi đó.

Điều 44. Nội dung và mẫu Giấy chứng nhận quyền sở hữu nhà ở

1. Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở theo quy định tại điểm a khoản 1 Điều 11 của Luật Nhà ở có 4 trang gồm những nội dung chính như sau:

a) Trang 1 gồm Quốc huy và tên của giấy chứng nhận "Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở";

b) Trang 2 gồm các nội dung về tên của Ủy ban nhân dân cấp có thẩm quyền cấp giấy chứng nhận; mã số giấy chứng nhận; tên chủ sở hữu nhà ở và sử dụng đất ở; thực trạng nhà ở, đất ở; ngày, tháng, năm, chức vụ người ký giấy chứng nhận và số hồ sơ gốc;

c) Trang 3 thể hiện nội dung về sơ đồ nhà ở, đất ở;

d) Trang 4 thể hiện nội dung ghi những thay đổi sau khi cấp giấy chứng nhận và những vấn đề cần lưu ý đối với chủ sở hữu nhà ở khi được cấp giấy chứng nhận.

Mẫu Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở quy định tại khoản này được quy định cụ thể trong Phụ lục số 3 ban hành kèm theo Nghị định này.

2. Giấy chứng nhận quyền sở hữu nhà ở theo quy định tại điểm b khoản 1 Điều 11 của Luật Nhà ở có 4 trang gồm những nội dung chính như sau:

a) Trang 1 gồm Quốc huy và tên của giấy chứng nhận "Giấy chứng nhận quyền sở hữu nhà ở";

b) Trang 2 gồm các nội dung về tên của Ủy ban nhân dân cấp có thẩm quyền cấp giấy chứng nhận; mã số giấy chứng nhận; tên chủ sở hữu nhà ở; thực trạng nhà ở; nội dung về đất ở được sử dụng; ngày, tháng, năm, chức vụ người ký giấy chứng nhận và số hồ sơ gốc;

c) Trang 3 thể hiện nội dung về sơ đồ nhà ở;

d) Trang 4 thể hiện nội dung ghi những thay đổi sau khi cấp giấy chứng nhận và những vấn đề cần lưu ý đối với chủ sở hữu nhà ở khi được cấp giấy chứng nhận.

Mẫu Giấy chứng nhận quyền sở hữu nhà ở quy định tại khoản này được quy định cụ thể trong Phụ lục số 4 ban hành kèm theo Nghị định này.

3. Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở quy định tại khoản 1 Điều này và Giấy chứng nhận quyền sở hữu nhà ở quy định tại khoản 2 Điều này được gọi chung là Giấy chứng nhận quyền sở hữu nhà ở.

4. Bộ Xây dựng có trách nhiệm in ấn, phát hành Giấy chứng nhận quyền sở hữu nhà ở theo nội dung và mẫu giấy quy định tại Điều này để áp dụng thống nhất trong cả nước.

5. Việc cấp Giấy chứng nhận quyền sở hữu đối với nhà ở kể từ ngày Nghị định này có hiệu lực thi hành được áp dụng thống nhất về mẫu Giấy chứng nhận quyền sở hữu nhà ở theo quy định của Điều này.

Điều 45. Quy định về cấp, xác nhận thay đổi trên Giấy chứng nhận quyền sở hữu nhà ở

1. Thẩm quyền cấp mới, cấp đổi, cấp lại Giấy chứng nhận quyền sở hữu nhà ở (sau đây gọi chung là cấp Giấy chứng nhận quyền sở hữu nhà ở) thực hiện theo quy định tại Điều 14 của Luật Nhà ở.

Căn cứ vào điều kiện cụ thể của địa phương, Ủy ban nhân dân cấp tỉnh được uỷ quyền cho Cơ quan quản lý nhà ở cấp tỉnh thực hiện việc cấp Giấy chứng nhận quyền sở hữu nhà ở cho các đối tượng thuộc thẩm quyền cấp giấy của mình. Trong trường hợp được Ủy ban nhân dân cấp tỉnh uỷ quyền cấp giấy thì Giám đốc Cơ quan quản lý nhà ở cấp tỉnh ký thừa uỷ quyền và đóng dấu của Ủy ban nhân dân cấp tỉnh.

2. Thẩm quyền xác nhận thay đổi sau khi cấp Giấy chứng nhận quyền sở hữu nhà ở quy định như sau:

a) Trường hợp Giấy chứng nhận quyền sở hữu nhà ở thuộc thẩm quyền của Ủy ban nhân dân cấp tỉnh cấp thì Cơ quan quản lý nhà ở cấp tỉnh xác nhận và đóng dấu của Cơ quan quản lý nhà ở cấp tỉnh;

b) Trường hợp Giấy chứng nhận quyền sở hữu nhà ở thuộc thẩm quyền của Ủy ban nhân dân cấp huyện cấp thì Phòng có chức năng quản lý nhà ở cấp huyện xác nhận và đóng dấu của Ủy ban nhân dân cấp huyện.

3. Việc ghi tên chủ sở hữu nhà ở trong Giấy chứng nhận quyền sở hữu nhà ở thực hiện theo quy định tại Điều 12 của Luật Nhà ở. Không ghi tên người đã chết trong giấy chứng nhận, trừ trường hợp chủ sở hữu nhà ở đã nộp hồ sơ đề nghị cấp giấy chết trong thời hạn cấp giấy. Các trường hợp khác, khi lập hồ sơ đề nghị cấp giấy chứng nhận phải xác định người được thừa kế nhà ở đó theo quy định của pháp luật về dân sự để được ghi tên vào giấy chứng nhận.

4. Tổ chức, cá nhân bán, tặng cho một phần nhà ở thì tuỳ nhu cầu mà đề nghị cơ quan có thẩm quyền cấp giấy xác nhận thay đổi trên Giấy chứng nhận quyền sở hữu nhà ở đã được cấp hoặc cấp Giấy chứng nhận quyền sở hữu nhà ở mới cho phần nhà đất còn lại.

5. Tổ chức, cá nhân mua, nhận thừa kế, được tặng cho nhà ở liền kề với nhà ở của mình thì tuỳ nhu cầu mà đề nghị cơ quan có thẩm quyền cấp giấy cấp Giấy chứng nhận quyền sở hữu nhà ở riêng cho phần nhà ở nhận chuyển nhượng thêm hoặc cấp Giấy chứng nhận quyền sở hữu nhà ở chung cho cả nhà ở đang có và nhà ở do nhận chuyển nhượng thêm.

6. Cơ quan cấp giấy chứng nhận, xác nhận thay đổi trên giấy chứng nhận có trách nhiệm cấp cho chủ sở hữu bản chính Giấy chứng nhận quyền sở hữu nhà ở và sao 01 bản để lưu hồ sơ, trường hợp là Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở thì có trách nhiệm sao thêm 01 bản chuyển cho cơ quan quản lý đất đai cùng cấp để lưu.

Điều 46. Trình tự, thủ tục cấp Giấy chứng nhận quyền sở hữu nhà ở đối với nhà ở được cấp Giấy chứng nhận quyền sở hữu nhà ở lần đầu (sau đây gọi tắt là cấp mới)

1. Tổ chức, cá nhân đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở có trách nhiệm lập hồ sơ đề nghị cấp giấy và nộp cho Cơ quan quản lý nhà ở cấp tỉnh nếu là tổ chức, nộp cho Phòng có chức năng quản lý nhà ở cấp huyện nếu là cá nhân. Trường hợp là cá nhân trong nước ở khu vực nông thôn thì có thể nộp hồ sơ tại Ủy ban nhân dân xã và trong thời hạn 5 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Ủy ban nhân dân xã có trách nhiệm chuyển hồ sơ cho Phòng có chức năng quản lý nhà ở cấp huyện.

Trường hợp doanh nghiệp đầu tư xây dựng nhà ở để bán thì doanh nghiệp có trách nhiệm thay mặt bên mua nhà làm thủ tục để cơ quan nhà nước cấp giấy chứng nhận cho người mua theo quy định của Điều này.

2. Hồ sơ đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở bao gồm:

a) Đơn đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở (theo mẫu do Bộ Xây dựng hướng dẫn);

b) Bản sao giấy tờ về tạo lập nhà ở theo quy định tại Điều 43 Nghị định này. Đối với tổ chức trong nước đề nghị cấp giấy chứng nhận thì phải có thêm bản sao Giấy chứng nhận đăng ký kinh doanh hoặc bản sao Quyết định thành lập. Đối với nguời Việt Nam định cư ở nước ngoài đề nghị cấp giấy chứng nhận thì phải có thêm bản sao giấy tờ chứng minh thuộc đối tượng được sở hữu nhà ở tại Việt Nam;

c) Bản vẽ sơ đồ nhà ở, đất ở đối với trường hợp quy định tại điểm a khoản 1 Điều 11 của Luật Nhà ở, Bản vẽ sơ đồ nhà ở đối với trường hợp quy định tại điểm b khoản 1 Điều 11 của Luật Nhà ở, trừ trường hợp trong giấy tờ về tạo lập nhà ở quy định tại điểm b khoản này đã có bản vẽ sơ đồ và trên thực tế không có thay đổi.

Bản vẽ sơ đồ nhà ở, đất ở phải thể hiện được vị trí, hình dáng, kích thước, diện tích thửa đất; hình dáng, kích thước, diện tích mặt bằng các tầng nhà ở; vị trí nhà ở trên khuôn viên đất, tường chung, tường riêng. Riêng đối với căn hộ trong nhà chung cư thì thể hiện vị trí ngôi nhà, hình dáng, kích thước mặt bằng tầng có căn hộ và vị trí, hình dáng, kích thước, diện tích của căn hộ đề nghị cấp giấy.

Bản vẽ sơ đồ nhà ở, đất ở có thể do tổ chức, cá nhân đề nghị cấp giấy chứng nhận tự đo vẽ hoặc thuê tổ chức có tư cách pháp nhân về hoạt động xây dựng đo vẽ hoặc do cơ quan cấp giấy chứng nhận đo vẽ. Trường hợp tổ chức, cá nhân đề nghị cấp giấy tự đo vẽ thì bản vẽ sơ đồ phải có thẩm tra xác nhận của Cơ quan quản lý nhà ở cấp tỉnh nếu là tổ chức, của Phòng có chức năng quản lý nhà ở cấp huyện nếu là cá nhân tại đô thị, của Ủy ban nhân dân xã nếu là cá nhân tại khu vực nông thôn. Đối với nhà ở xây dựng mới trong các dự án nhà ở, dự án khu đô thị mới thì sử dụng bản vẽ do chủ đầu tư cung cấp.

3. Cơ quan tiếp nhận hồ sơ có trách nhiệm kiểm tra hồ sơ, đối chiếu các bản sao với giấy tờ gốc, nếu hồ sơ đã có đủ các giấy tờ theo quy định tại khoản 2 Điều này thì phải viết giấy biên nhận cho người đề nghị cấp giấy, trong đó ghi rõ thời gian giao trả giấy chứng nhận. Trường hợp bản vẽ sơ đồ nhà ở, đất ở do tổ chức, cá nhân tự đo vẽ mà chưa có thẩm tra xác nhận của cơ quan có thẩm quyền quy định tại điểm c khoản 2 Điều này thì trong giấy biên nhận phải hẹn thời gian đến thẩm tra; thời gian hẹn thẩm tra không được quá 10 ngày làm việc, kể từ ngày nhận hồ sơ đề nghị cấp giấy và không tính vào thời hạn cấp giấy chứng nhận.

Trường hợp hồ sơ không đủ các giấy tờ theo quy định thì người tiếp nhận hồ sơ phải nêu rõ lý do và có trách nhiệm hướng dẫn cụ thể ngay khi nhận hồ sơ để người đề nghị cấp giấy biết, bổ sung hồ sơ.

4. Tổ chức, cá nhân đề nghị cấp giấy có trách nhiệm nộp ngay lệ phí cấp giấy cho cơ quan tiếp nhận hồ sơ khi nộp hồ sơ. Lệ phí cấp giấy được hoàn trả lại cho các trường hợp không được cấp giấy, trừ trường hợp người đề nghị cấp giấy kê khai hồ sơ không đúng sự thật hoặc không thuộc đối tượng được sở hữu nhà ở tại Việt Nam.

5. Trong thời hạn 30 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, Cơ quan quản lý nhà ở cấp tỉnh, Phòng có chức năng quản lý nhà ở cấp huyện có trách nhiệm kiểm tra hồ sơ, thể hiện các nội dung trên giấy chứng nhận, trình cơ quan có thẩm quyền ký giấy chứng nhận, thông báo cho người đề nghị cấp giấy chứng nhận nộp các khoản nghĩa vụ tài chính theo quy định của pháp luật, vào sổ đăng ký quyền sở hữu nhà ở và giao trả giấy chứng nhận cho người đề nghị cấp giấy, đồng thời có trách nhiệm sao 01 bản giấy chứng nhận chuyển cho cơ quan quản lý đất đai cùng cấp để lưu theo quy định tại khoản 6 Điều 45 Nghị định này.

Người đề nghị cấp giấy có trách nhiệm nộp các khoản nghĩa vụ tài chính đã được thông báo để được nhận Giấy chứng nhận quyền sở hữu nhà ở.

6. Chủ sở hữu nhà ở nhận Giấy chứng nhận quyền sở hữu nhà ở tại cơ quan đã tiếp nhận hồ sơ, trường hợp người khác nhận thay thì phải có giấy uỷ quyền của chủ sở hữu nhà ở có chứng thực của Ủy ban nhân dân cấp xã. Khi nhận giấy chứng nhận, chủ sở hữu phải nộp biên lai thu các khoản nghĩa vụ tài chính đã được thông báo, các giấy tờ gốc về tạo lập nhà ở mà trong hồ sơ là bản sao cho cơ quan giao trả giấy để lưu hồ sơ (trừ quyết định phê duyệt dự án phát triển nhà ở; Giấy chứng nhận đầu tư; Giấy chứng nhận quyền sử dụng đất đối với trường hợp được cấp Giấy chứng nhận quyền sở hữu nhà ở quy định tại điểm b khoản 1 Điều 11 của Luật Nhà ở); chủ sở hữu hoặc người được ủy quyền nhận giấy phải ký nhận vào sổ đăng ký quyền sở hữu nhà ở.

Trường hợp Ủy ban nhân dân xã giao trả Giấy chứng nhận quyền sở hữu nhà ở thì Ủy ban nhân dân xã có trách nhiệm thu các giấy tờ quy định tại khoản này và trong thời hạn 15 ngày làm việc, phải nộp cho cơ quan quản lý nhà ở cấp huyện để đưa vào hồ sơ lưu trữ.

Điều 47. Trình tự, thủ tục cấp lại, cấp đổi, xác nhận thay đổi Giấy chứng nhận quyền sở hữu nhà ở

1. Tổ chức, cá nhân đã được cấp Giấy chứng nhận quyền sở hữu nhà ở mà trong quá trình sử dụng, Giấy chứng nhận quyền sở hữu nhà ở bị mất, bị hư hỏng, rách nát, hết trang ghi thay đổi hoặc nhà ở, đất ở có thay đổi về diện tích, tầng cao, kết cấu chính có trách nhiệm lập hồ sơ đề nghị cấp lại, cấp đổi hoặc xác nhận thay đổi nộp cho Cơ quan quản lý nhà ở cấp tỉnh nếu là tổ chức, nộp cho Phòng có chức năng quản lý nhà ở cấp huyện nếu là cá nhân.

2. Hồ sơ đề nghị cấp lại, cấp đổi, xác nhận thay đổi bao gồm:

a) Đơn đề nghị cấp lại, cấp đổi, xác nhận thay đổi Giấy chứng nhận quyền sở hữu nhà ở (theo mẫu do Bộ Xây dựng hướng dẫn);

b) Giấy tờ liên quan đến việc cấp lại, cấp đổi, xác nhận thay đổi quy định tại Điều 43 Nghị định này.

3. Cơ quan tiếp nhận hồ sơ có trách nhiệm kiểm tra hồ sơ, nếu hồ sơ đã có đủ các giấy tờ theo quy định tại khoản 2 Điều này thì phải viết giấy biên nhận cho người đề nghị cấp lại, cấp đổi, xác nhận thay đổi giấy chứng nhận, trong đó ghi rõ thời gian giao trả giấy chứng nhận. Trường hợp xác nhận thay đổi thì trong giấy chứng nhận phải hẹn thời gian đến thẩm tra; thời gian hẹn thẩm tra không được quá 10 ngày làm việc, kể từ ngày nhận hồ sơ đề nghị cấp giấy và không tính vào thời hạn xác nhận thay đổi trên giấy chứng nhận.

Trường hợp hồ sơ không đủ các giấy tờ theo quy định thì người tiếp nhận hồ sơ phải nêu rõ lý do và có trách nhiệm hướng dẫn cụ thể ngay khi nhận hồ sơ để người đề nghị cấp giấy, xác nhận thay đổi biết, bổ sung hồ sơ.

4. Tổ chức, cá nhân đề nghị cấp lại, cấp đổi, xác nhận thay đổi giấy chứng nhận có trách nhiệm nộp lệ phí cấp giấy, xác nhận thay đổi và được hoàn trả lệ phí đã nộp theo quy định tại khoản 4 Điều 46 Nghị định này.

5. Trong thời hạn 30 ngày đối với trường hợp cấp lại và 15 ngày đối với trường hợp cấp đổi và xin xác nhận thay đổi, kể từ ngày nhận đủ hồ sơ hợp lệ, Cơ quan quản lý nhà ở cấp tỉnh, Phòng có chức năng quản lý nhà ở cấp huyện có trách nhiệm kiểm tra hồ sơ, thể hiện các nội dung trên giấy chứng nhận, trình cơ quan có thẩm quyền ký giấy chứng nhận, xác nhận thay đổi trên giấy chứng nhận, vào sổ đăng ký quyền sở hữu nhà ở và giao trả giấy chứng nhận cho người đề nghị cấp giấy, xác nhận thay đổi, đồng thời có trách nhiệm sao 01 bản giấy chứng nhận chuyển cho cơ quan quản lý đất đai cùng cấp để lưu theo quy định tại khoản 6 Điều 45 Nghị định này.

6. Người đề nghị cấp lại, cấp đổi, xác nhận thay đổi giấy chứng nhận nhận Giấy chứng nhận quyền sở hữu nhà ở tại cơ quan đã nộp hồ sơ và phải ký nhận vào sổ đăng ký quyền sở hữu nhà ở.

Điều 48. Trình tự, thủ tục cấp Giấy chứng nhận quyền sở hữu nhà ở đối với các trường hợp chuyển nhượng nhà ở đã có Giấy chứng nhận quyền sở hữu nhà ở

1. Tổ chức, cá nhân mua, thuê mua, được tặng cho, đổi, được thừa kế nhà ở mà bên chuyển nhượng đã có Giấy chứng nhận quyền sở hữu nhà ở có trách nhiệm lập hồ sơ đề nghị cấp giấy nộp cho Cơ quan quản lý nhà ở cấp tỉnh nếu là tổ chức, nộp cho Phòng có chức năng quản lý nhà ở cấp huyện nếu là cá nhân. Trường hợp là cá nhân trong nước ở khu vực nông thôn thì có thể nộp hồ sơ tại Ủy ban nhân dân xã và trong thời hạn 5 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Ủy ban nhân dân xã có trách nhiệm chuyển hồ sơ cho Phòng có chức năng quản lý nhà ở cấp huyện.

2. Hồ sơ đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở bao gồm:

a) Đơn đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở (theo mẫu do Bộ Xây dựng hướng dẫn);

b) Hợp đồng (văn bản) mua bán, thuê mua, tặng cho, đổi, thừa kế nhà ở theo quy định tại Điều 93 của Luật Nhà ở kèm theo bản sao Giấy chứng nhận quyền sở hữu nhà ở của bên chuyển nhượng. Đối với người Việt Nam định cư ở nước ngoài đề nghị cấp giấy chứng nhận thì phải có thêm bản sao giấy tờ chứng minh thuộc đối tượng được sở hữu nhà ở tại Việt Nam.

c) Trường hợp chuyển nhượng một phần nhà ở trong giấy chứng nhận đã được cấp thì phải có bản vẽ sơ đồ nhà ở theo quy định tại điểm c khoản 2 Điều 46 Nghị định này.

3. Cơ quan tiếp nhận hồ sơ có trách nhiệm kiểm tra hồ sơ, đối chiếu các bản sao với giấy tờ gốc, nếu hồ sơ đã có đủ các giấy tờ theo quy định tại khoản 2 Điều này thì phải viết giấy biên nhận cho người đề nghị cấp giấy, trong đó ghi rõ thời gian giao trả giấy chứng nhận. Trường hợp chỉ chuyển nhượng một phần nhà ở so với giấy chứng nhận đã được cấp mà bản vẽ sơ đồ nhà ở, đất ở chưa có thẩm tra xác nhận của cơ quan có thẩm quyền quy định tại điểm c khoản 2 Điều 46 Nghị định này thì trong giấy biên nhận phải hẹn thời gian đến thẩm tra; thời gian hẹn thẩm tra không được quá 10 ngày làm việc, kể từ ngày nhận hồ sơ đề nghị cấp giấy và không tính vào thời hạn cấp giấy chứng nhận.

Trường hợp hồ sơ không đủ các giấy tờ theo quy định thì người tiếp nhận hồ sơ phải nêu rõ lý do và có trách nhiệm hướng dẫn cụ thể ngay khi nhận hồ sơ để người đề nghị cấp giấy biết, bổ sung hồ sơ.

4. Tổ chức, cá nhân đề nghị cấp giấy có trách nhiệm nộp lệ phí cấp giấy và được hoàn trả lệ phí đã nộp theo quy định tại khoản 4 Điều 46 Nghị định này.

5. Trong thời hạn 30 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, Cơ quan quản lý nhà ở cấp tỉnh, Phòng có chức năng quản lý nhà ở cấp huyện có trách nhiệm kiểm tra hồ sơ, thể hiện các nội dung trên giấy chứng nhận, trình cơ quan có thẩm quyền ký giấy chứng nhận, thông báo cho người đề nghị cấp giấy chứng nhận nộp các nghĩa vụ tài chính theo quy định của pháp luật, vào sổ đăng ký quyền sở hữu nhà ở và giao trả giấy chứng nhận cho người đề nghị cấp giấy, đồng thời có trách nhiệm sao 1 bản giấy chứng nhận chuyển cho cơ quan quản lý đất đai cùng cấp để lưu theo quy định tại khoản 6 Điều 45 Nghị định này.

Người đề nghị cấp giấy có trách nhiệm nộp các khoản nghĩa vụ tài chính đã được thông báo để được nhận Giấy chứng nhận quyền sở hữu nhà ở.

6. Chủ sở hữu nhà ở nhận Giấy chứng nhận quyền sở hữu nhà ở tại cơ quan đã tiếp nhận hồ sơ, trường hợp người khác nhận thay thì phải có giấy uỷ quyền của chủ sở hữu nhà ở có chứng thực của Ủy ban nhân dân cấp xã. Khi nhận giấy chứng nhận, chủ sở hữu phải nộp biên lai thu các khoản nghĩa vụ tài chính đã được thông báo và Giấy chứng nhận quyền sở hữu nhà ở của bên chuyển nhượng cho cơ quan giao trả giấy để lưu hồ sơ; chủ sở hữu hoặc người được ủy quyền nhận giấy phải ký nhận vào sổ đăng ký quyền sở hữu nhà ở.

Điều 49. Lệ phí cấp giấy, xác nhận thay đổi Giấy chứng nhận quyền sở hữu nhà ở

Tổ chức, cá nhân đề nghị cấp giấy, xác nhận thay đổi Giấy chứng nhận quyền sở hữu nhà ở có trách nhiệm nộp lệ phí cấp giấy, xác nhận thay đổi trên Giấy chứng nhận quyền sở hữu nhà ở theo quy định sau:

1. Không quá 100.000 đồng/1 giấy đối với cá nhân, không quá 500.000 đồng/1 giấy đối với tổ chức đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở lần đầu đối với nhà ở và trường hợp nhận chuyển nhượng một phần của nhà ở đã có Giấy chứng nhận quyền sở hữu nhà ở.

2. Không quá 50.000 đồng/1 giấy đối với các trường hợp:

a) Nhà ở đã có Giấy chứng nhận quyền sở hữu nhà ở, nay chủ sở hữu đề nghị cấp đổi, cấp lại, xác nhận thay đổi trên Giấy chứng nhận quyền sở hữu nhà ở đã được cấp;

b) Nhà ở đã được cấp Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở theo Nghị định số 60/CP ngày 05 tháng 7 năm 1994 của Chính phủ về quyền sở hữu nhà ở và quyền sử dụng đất ở tại đô thị, Giấy chứng nhận quyền sở hữu nhà ở theo quy định tại Nghị định số 95/2005/NĐ-CP ngày 15 tháng 7 năm 2005 của Chính phủ về việc cấp Giấy chứng nhận quyền sở hữu nhà ở, quyền sở hữu công trình xây dựng hoặc Giấy chứng nhận quyền sử dụng đất theo quy định của pháp luật về đất đai mà trong nội dung đã có ghi nhận về nhà ở, nay chủ sở hữu có nhu cầu cấp đổi, cấp lại theo mẫu Giấy chứng nhận quyền sở hữu nhà ở Nghị định này;

c) Các trường hợp nhận chuyển nhượng toàn bộ nhà ở mà đã được cấp Giấy chứng nhận quyền sở hữu nhà ở theo Luật Nhà ở, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở theo Nghị định số 60/CP ngày 05 tháng 7 năm 1994 của Chính phủ về quyền sở hữu nhà ở và quyền sử dụng đất ở tại đô thị hoặc Giấy chứng nhận quyền sở hữu nhà ở theo quy định tại Nghị định số 95/2005/NĐ-CP ngày 15 tháng 7 năm 2005 của Chính phủ về việc cấp Giấy chứng nhận quyền sở hữu nhà ở, quyền sở hữu công trình xây dựng hoặc Giấy chứng nhận quyền sử dụng đất theo quy định của pháp luật về đất đai mà trong nội dung đã có ghi nhận về nhà ở.

3. Căn cứ vào các mức lệ phí quy định tại khoản 1 và khoản 2 Điều này, Hội đồng nhân dân cấp tỉnh quy định các mức lệ phí cụ thể cho phù hợp điều kiện thực tế của địa phương.

Điều 50. Lệ phí trước bạ và các nghĩa vụ tài chính khác khi cấp giấy, xác nhận thay đổi Giấy chứng nhận quyền sở hữu nhà ở

1. Tổ chức, cá nhân tạo lập nhà ở do nhận chuyển nhượng từ tổ chức, cá nhân khác có trách nhiệm nộp lệ phí trước bạ để được cấp Giấy chứng nhận quyền sở hữu nhà ở, trừ trường hợp đã nộp hoặc được miễn theo quy định của pháp luật về lệ phí trước bạ.

2. Không thu lệ phí trước bạ đối với các trường hợp sau đây:

a) Tổ chức, cá nhân khi được cấp đổi, cấp lại, xác nhận thay đổi Giấy chứng nhận quyền sở hữu nhà ở;

b) Cá nhân tạo lập nhà ở thông qua hình thức phát triển nhà ở riêng lẻ của hộ gia đình, cá nhân.

3. Tổ chức, cá nhân đề nghị cấp giấy, xác nhận thay đổi Giấy chứng nhận quyền sở hữu nhà ở có trách nhiệm nộp các nghĩa vụ tài chính khác nếu pháp luật có quy định khi được công nhận quyền sở hữu nhà ở, quyền sử dụng đất ở, trừ trường hợp được miễn hoặc được ghi nợ.

Điều 51. Những trường hợp không được cấp Giấy chứng nhận quyền sở hữu nhà ở

1. Nhà ở nằm trong khu vực cấm xây dựng hoặc lấn chiếm mốc giới bảo vệ các công trình hạ tầng kỹ thuật, di tích lịch sử, văn hoá đã được xếp hạng.

2. Nhà ở đã có quyết định hoặc thông báo giải toả, phá dỡ hoặc đã có quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền.

3. Nhà ở thuộc sở hữu nhà nước.

4. Nhà ở mà Chính phủ Việt Nam và Chính phủ các nước, các tổ chức quốc tế có cam kết khác.

5. Trường hợp có tranh chấp, khiếu nại liên quan đến quyền sở hữu nhà ở, quyền sử dụng đất ở mà chưa được giải quyết theo quy định của pháp luật.

6. Các trường hợp không thuộc diện được sở hữu nhà ở hoặc không đủ điều kiện cấp giấy Giấy chứng nhận quyền sở hữu nhà ở theo quy định của pháp luật về nhà ở.

Cơ quan quản lý nhà ở cấp tỉnh, Phòng có chức năng quản lý nhà ở cấp huyện khi thụ lý hồ sơ đề nghị cấp Giấy chứng nhận quyền sở hữu nhà ở mà phát hiện trường hợp thuộc diện không được cấp Giấy chứng nhận quyền sở hữu nhà ở quy định tại Điều này thì phải có trách nhiệm thông báo bằng văn bản nêu rõ lý do không cấp giấy và trả lại hồ sơ cho đương sự trong thời hạn không quá 15 ngày, kể từ ngày nhận được hồ sơ.

Chương 4:

NỘI DUNG QUẢN LÝ VIỆC SỬ DỤNG NHÀ Ở

Điều 52. Bảo hành nhà ở

1. Nhà ở phải được bảo hành sau khi hoàn thành việc xây dựng đưa vào sử dụng, trừ trường hợp nhà ở bị hư hỏng do thiên tai, địch họa hoặc do người sử dụng gây ra.

2. Thời gian bảo hành nhà ở thực hiện theo quy định tại Điều 74 của Luật Nhà ở.

3. Trường hợp tổ chức, cá nhân thi công xây dựng hoặc bán nhà ở không thực hiện nghĩa vụ việc bảo hành nhà ở thì chủ sở hữu có quyền khởi kiện ra toà án; trường hợp không thực hiện đầy đủ các nghĩa vụ trong bảo hành nhà ở mà gây thiệt hại cho người khác thì phải bồi thường hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 53. Bảo trì nhà ở

1. Chủ sở hữu có trách nhiệm thực hiện bảo trì nhà ở theo quy định của Luật Nhà ở và pháp luật về xây dựng, trừ trường hợp đã có thoả thuận khác giữa chủ sở hữu và người sử dụng. Đối với trường hợp chưa xác định được chủ sở hữu thì người đang sử dụng có trách nhiệm bảo trì nhà ở đó.

2. Đối với nhà ở tại đô thị và nhà chung cư mà người có trách nhiệm bảo trì không thực hiện việc bảo trì phần mặt ngoài và phần sở hữu chung theo quy định thì Ủy ban nhân dân phường có văn bản yêu cầu chủ sở hữu thực hiện việc bảo trì. Sau 30 ngày, kể từ ngày Ủy ban nhân dân phường có văn bản yêu cầu mà chủ sở hữu không thực hiện thì Ủy ban nhân dân phường tổ chức thực hiện việc bảo trì và chủ sở hữu có trách nhiệm thanh toán toàn bộ chi phí cho việc tổ chức thực hiện bảo trì đó.

3. Người có trách nhiệm không thực hiện việc bảo trì nhà ở mà gây thiệt hại cho người khác thì phải bồi thường hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 54. Kinh phí bảo trì phần sở hữu chung nhà chung cư của nhiều chủ sở hữu

1. Đối với nhà chung cư được bán kể từ ngày Luật Nhà ở có hiệu lực thi hành thì chủ đầu tư có trách nhiệm nộp các khoản kinh phí sau để phục vụ cho công tác bảo trì nhà chung cư:

a) Đối với diện tích nhà bán thì phải nộp 2% tiền bán. Khoản tiền này được tính vào tiền bán nhà mà người mua phải trả;

b) Đối với phần diện tích nhà mà chủ đầu tư giữ lại, không bán (không tính phần diện tích sử dụng chung) thì phải nộp 2% giá trị của phần diện tích đó. Phần giá trị này được tính theo giá bán căn hộ có giá cao nhất của chung cư đó.

Các khoản kinh phí này được trích trước thuế để nộp (Nhà nước không thu thuế đối với khoản kinh phí này).

2. Đối với nhà chung cư được bán từ trước ngày Luật Nhà ở có hiệu lực thi hành mà chủ đầu tư chưa thu 2% thì kinh phí bảo trì được phân bổ như sau:

a) Chủ đầu tư có phần diện tích giữ lại (không tính phần diện tích sử dụng chung) đóng góp chi phí bảo trì được phân bổ tương ứng với diện tích giữ lại;

b) Các chủ sở hữu căn hộ đóng góp 70% kinh phí bảo trì được phân bổ tương ứng với diện tích riêng. Ngân sách địa phương hỗ trợ 30% kinh phí còn lại cho các chủ sở hữu để thực hiện việc bảo trì.

3. Kinh phí bảo trì được gửi vào ngân hàng thương mại và do Ban quản trị nhà chung cư quản lý để phục vụ cho công tác bảo trì theo quy định của Quy chế quản lý nhà chung cư.

4. Trong trường hợp kinh phí thu được để bảo trì không đủ thì huy động từ đóng góp của các chủ sở hữu tương ứng với phần diện tích sở hữu riêng của từng chủ sở hữu. Trường hợp nhà chung cư phải phá dỡ mà kinh phí bảo trì theo quy định tại điểm a khoản 1 Điều này chưa sử dụng hết thì được sử dụng để hỗ trợ tái định cư khi xây dựng lại nhà chung cư hoặc đưa vào quỹ bảo trì nhà chung cư sau khi xây dựng lại.

Điều 55. Phá dỡ nhà ở đang cho thuê

1. Việc phá dỡ nhà ở đang cho thuê thực hiện theo quy định tại Điều 88 của Luật Nhà ở.

2. Trường hợp phải phá dỡ nhà ở khẩn cấp do bị hư hỏng nặng có nguy cơ sập đổ thì không phải thông báo bằng văn bản về việc phá dỡ.

3. Trường hợp phá dỡ để xây dựng lại nhà ở mà thời hạn thuê vẫn còn thì bên cho thuê có trách nhiệm bố trí cho bên thuê chỗ ở khác trong thời gian phá dỡ và xây dựng lại nhà ở, trừ trường hợp bên thuê thoả thuận tự lo chỗ ở.

Điều 56. Phá dỡ nhà chung cư của nhiều chủ sở hữu

1. Việc phá dỡ nhà chung cư của nhiều chủ sở hữu để xây dựng lại theo dự án phải bảo đảm được hai phần ba tổng số chủ sở hữu nhà chung cư đồng ý. Trường hợp nhà chung cư đã có từ hai phần ba tổng số chủ sở hữu đồng ý xây dựng lại thì thực hiện việc cưỡng chế di chuyển đối với các chủ sở hữu, người sử dụng không đồng ý theo quy định của pháp luật. Chi phí cho việc cưỡng chế phá dỡ do các chủ sở hữu nhà bị cưỡng chế đóng góp.

2. Nhà chung cư thuộc diện phá dỡ để xây dựng lại theo quy định tại khoản 1 Điều này thì các chủ sở hữu được tái định cư và được hưởng một số lợi ích theo quy định sau:

a) Được chủ đầu tư hỗ trợ kinh phí di chuyển; bố trí chỗ ở hoặc kinh phí để họ tự lo chỗ ở trong thời gian xây dựng lại;

b) Các chủ sở hữu có nhu cầu mua thêm diện tích nhà ở mới trong dự án xây dựng lại nhà chung cư theo giá kinh doanh thì được ưu tiên mua trước.

Chương 5:

MỘT SỐ QUY ĐỊNH CỤ THỂ VỀ GIAO DỊCH VỀ NHÀ Ở

Điều 57. Mua bán nhà ở thuộc sở hữu chung nhưng có chủ sở hữu chung vắng mặt

1. Việc mua bán nhà ở thuộc sở hữu chung phải tuân thủ các quy định tại Điều 96 của Luật Nhà ở.

2. Trường hợp có chủ sở hữu chung vắng mặt và không xác định được nơi cư trú của người đó thì các chủ sở hữu chung còn lại phải có đơn yêu cầu tòa án tuyên bố người đó mất tích theo quy định của pháp luật trước khi thực hiện bán nhà ở đó.

Căn cứ vào giá bán nhà ở ghi trong hợp đồng mua bán nhà ở, các chủ sở hữu chung còn lại có trách nhiệm gửi tiền bán nhà tương ứng với phần giá trị quyền sở hữu nhà ở của người mất tích vào ngân hàng thương mại nơi có nhà ở được bán; khi người được tuyên bố đã mất tích trở về và có yêu cầu thì ngân hàng đã nhận tiền gửi có trách nhiệm thanh toán lại cho họ cả tiền gốc và tiền lãi theo quy định về lãi suất không kỳ hạn tại thời điểm người được tuyên bố mất tích nhận lại tiền.

3. Trường hợp người được tuyên bố mất tích chết hoặc bị toà án tuyên bố là đã chết thì phần tiền đã gửi vào ngân hàng nêu tại khoản 2 Điều này được chia cho những người thừa kế hợp pháp của họ theo quy định của pháp luật về dân sự.

Điều 58. Thuê mua nhà ở xã hội

1. Việc thuê mua nhà ở xã hội phải thực hiện thông qua hợp đồng được ký giữa đơn vị quản lý nhà ở xã hội và người thuê mua.

2. Sau khi trả trước 20% giá trị nhà ở thuê mua, bên thuê mua được phép trả số tiền còn lại theo thời gian do Ủy ban nhân dân cấp tỉnh quy định, nhưng không thấp hơn 15 năm và không vượt quá 20 năm.

3. Khi hết thời hạn thuê mua nhà ở theo quy định tại khoản 2 Điều này, đơn vị được giao quản lý nhà ở có trách nhiệm hoàn tất thủ tục kết thúc hợp đồng thuê mua và chuyển hồ sơ thuê mua nhà ở sang Ủy ban nhân dân cấp huyện nơi có nhà ở thuê mua để cấp Giấy chứng nhận quyền sở hữu nhà ở cho người thuê mua.

4. Đơn vị được giao quản lý nhà ở xã hội được quyền đơn phương đình chỉ thực hiện hợp đồng thuê mua nhà ở xã hội và thu hồi nhà ở đang cho thuê mua khi phát sinh một trong các trường hợp sau đây:

a) Người thuê mua không trả tiền thuê nhà liên tục trong ba tháng mà không có lý do chính đáng;

b) Người thuê mua tự ý sửa chữa, đục phá kết cấu, cải tạo hoặc cơi nới nhà ở thuê mua;

c) Người thuê mua tự ý bán nhà ở thuê mua hoặc chuyển quyền thuê cho người khác mà không được sự đồng ý của đơn vị quản lý nhà ở.

5. Các tranh chấp về hợp đồng thuê mua nhà ở được giải quyết thông qua hoà giải. Trong trường hợp hoà giải không thành thì các bên có quyền yêu cầu toà án nhân dân giải quyết theo quy định của pháp luật.

Điều 59. Đổi nhà ở

1. Giao dịch đổi nhà ở quy định tại Mục 6 Chương V của Luật Nhà ở chỉ được áp dụng trong trường hợp các bên đổi nhà ở và chuyển quyền sở hữu nhà ở cho nhau, không áp dụng đối với trường hợp đổi quyền sử dụng nhà ở.

2. Các bên đổi nhà ở có trách nhiệm thực hiện đúng trình tự, thủ tục đổi nhà ở và nộp đầy đủ các nghĩa vụ tài chính cho Nhà nước theo quy định. Mọi trường hợp chuyển đổi hình thức giao dịch từ hợp đồng đổi nhà ở sang hợp đồng mua bán nhà ở đều bị coi là vi phạm pháp luật và các bên không được cấp Giấy chứng nhận quyền sở hữu đối với nhà ở nhận đổi.

Điều 60. Thế chấp nhà ở

1. Việc thế chấp nhà ở phải thực hiện thông qua hợp đồng. Hợp đồng thế chấp phải thể hiện các nội dung quy định tại Điều 93 của Luật Nhà ở và tuân thủ các quy định tại Mục 8 Chương V của Luật Nhà ở.

2. Ngay sau khi ký kết hợp đồng thế chấp, bên nhận thế chấp có trách nhiệm thông báo bằng văn bản cho cơ quan quản lý nhà ở cấp tỉnh nơi có nhà ở nếu bên thế chấp là tổ chức, thông báo cho cơ quan quản lý nhà ở cấp huyện nếu bên thế chấp là cá nhân biết về việc thế chấp. Trong thông báo phải nêu rõ tên chủ sở hữu nhà ở, địa chỉ nhà ở thế chấp và thời gian thế chấp.

3. Sau khi bên thế chấp thanh toán đủ nghĩa vụ cho bên nhận thế chấp hoặc trường hợp nhà ở thế chấp được phát mại để thanh toán nghĩa vụ thế chấp thì bên nhận thế chấp phải có văn bản thông báo cho cơ quan quản lý nhà ở biết về việc đã giải chấp hoặc nhà ở thế chấp được xử lý phát mại.

4. Khi nhận được thông báo nêu tại khoản 2 và khoản 3 Điều này, cơ quan quản lý nhà ở phải vào sổ đăng ký quyền sở hữu nhà ở để theo dõi việc thế chấp. Trong trường hợp phát hiện chủ sở hữu đã dùng nhà ở để thế chấp tại một tổ chức tín dụng khác thì cơ quan quản lý nhà ở phải có văn bản thông báo ngay cho bên nhận thế chấp biết.

Điều 61. Giao dịch về nhà ở có người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài tham gia

1. Người Việt Nam định cư ở nước ngoài tham gia các giao dịch về mua bán, tặng cho, thừa kế nhà ở tại Việt Nam phải thực hiện các quy định sau đây:

a) Thuộc diện được sở hữu nhà ở tại Việt Nam theo quy định tại Điều 126 và có đủ điều kiện theo quy định tại Điều 92 của Luật Nhà ở;

b) Thực hiện việc mua bán, tặng cho, nhận thừa kế nhà ở theo đúng các quy định tại Chương V của Luật Nhà ở và quy định tại Nghị định này;

c) Những người không thuộc diện quy định tại Điều 126 của Luật Nhà ở hoặc những người thuộc diện quy định tại khoản 2 Điều 126 của Luật Nhà ở nhưng đang có sở hữu nhà ở tại Việt Nam nếu được tặng cho hoặc được thừa kế nhà ở thì chỉ được hưởng giá trị của nhà ở đó theo quy định tại Điều 68 Nghị định này.

2. Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài tham gia ký kết hợp đồng thuê nhà ở tại Việt Nam phải thực hiện các quy định sau đây:

a) Phải có đủ điều kiện được thuê nhà ở tại Việt Nam theo quy định tại Điều 131 của Luật Nhà ở;

b) Hợp đồng thuê nhà ở phải được lập thành văn bản theo quy định tại Điều 93 của Luật Nhà ở;

c) Bên thuê nhà ở phải thực hiện đầy đủ các quyền và nghĩa vụ của người thuê theo quy định của Luật Nhà ở, Bộ luật Dân sự và quy định Nghị định này.

Điều 62. Hợp đồng về nhà ở

1. Các giao dịch về mua bán, thuê, thuê mua, tặng cho, đổi, thế chấp, cho mượn, cho ở nhờ, uỷ quyền quản lý nhà ở phải được ký kết bằng văn bản (gọi chung là hợp đồng về nhà ở); nội dung các hợp đồng này phải phù hợp với quy định tại khoản 2 Điều 93 của Luật Nhà ở và quy định của Bộ luật Dân sự. Trường hợp pháp nhân tặng cho nhà ở thì phải có văn bản tặng cho.

2. Hợp đồng mua bán nhà ở do đầu tư xây dựng mới ngoài các nội dung theo quy định tại khoản 1 Điều này còn phải thể hiện rõ nội dung về thời hạn bảo hành nhà ở, trách nhiệm của bên bán trong việc bảo hành nhà ở, thời điểm chuyển quyền sở hữu nhà ở cho bên mua. Mẫu hợp đồng mua bán nhà ở được lập theo hướng dẫn tại Phụ lục số 5 ban hành kèm theo Nghị định này.

3. Hợp đồng thuê, thuê mua nhà ở xã hội được lập thành văn bản quy định cụ thể quyền và nghĩa vụ của các bên có liên quan và không phải công chứng, chứng thực.

Hợp đồng thuê nhà ở xã hội được ký theo định kỳ nhưng tối đa không vượt quá 5 năm (60 tháng). Hết thời hạn, bên thuê được cơ quan có thẩm quyền xem xét gia hạn hợp đồng nếu thực hiện đầy đủ các quy định về thuê nhà trong quá trình thuê nhà và vẫn thuộc đối tượng, điều kiện được thuê nhà ở xã hội. Mẫu hợp đồng thuê nhà ở xã hội được lập theo hướng dẫn tại Phụ lục số 6 ban hành kèm theo Nghị định này, mẫu hợp đồng thuê mua nhà ở xã hội được lập theo hướng dẫn tại Phụ lục số 7 ban hành kèm theo Nghị định này.

4. Hợp đồng thuê nhà ở công vụ được lập thành văn bản quy định cụ thể quyền và nghĩa vụ của các bên có liên quan và không phải công chứng, chứng thực.

Hợp đồng thuê nhà ở công vụ được ký tối đa không vượt quá thời gian người thuê đảm nhận chức vụ công tác theo quyết định điều động hoặc luân chuyển cán bộ. Trường hợp hết thời hạn thuê nhưng bên thuê nhà vẫn đủ tiêu chuẩn về đối tượng, diện tích thuê nhà ở công vụ theo quy định của Luật Nhà ở, Nghị định này và trả đầy đủ tiền thuê nhà thì đơn vị quản lý nhà ở công vụ tiếp tục gia hạn hợp đồng thuê đến thời điểm người thuê chuyển nơi khác hoặc nghỉ công tác hoặc hết tiêu chuẩn được thuê nhà ở công vụ đó. Mẫu hợp đồng thuê nhà ở công vụ được lập theo quy định tại Phụ lục số 8 ban hành kèm theo Nghị định này.

5. Các hợp đồng thuê nhà ở khác phải được lập thành văn bản quy định cụ thể các quyền và nghĩa vụ của hai bên theo quy định của Luật Nhà ở và Bộ luật Dân sự. Trường hợp cá nhân cho thuê nhà ở dưới sáu tháng hoặc bên cho thuê là tổ chức có chức năng kinh doanh nhà ở thì hợp đồng thuê nhà ở không phải công chứng, chứng thực. Mẫu hợp đồng thuê nhà ở được lập theo hướng dẫn tại Phụ lục số 9 ban hành kèm theo Nghị định này.

6. Các hợp đồng đổi, tặng cho, thế chấp, cho mượn, cho ở nhờ, uỷ quyền quản lý nhà ở được thực hiện theo quy định của Luật Nhà ở và Bộ luật Dân sự.

Điều 63. Thời điểm chuyển quyền sở hữu nhà ở đối với các giao dịch về mua bán, tặng cho, đổi, thuê mua, thừa kế nhà ở

1. Thời điểm chuyển quyền sở hữu nhà ở đối với trường hợp mua bán nhà ở tính từ ngày hợp đồng mua bán nhà ở được công chứng hoặc chứng thực. Trường hợp mua bán nhà ở mà một bên là tổ chức có chức năng kinh doanh nhà ở thì thời điểm chuyển quyền sở hữu nhà ở là thời điểm bên bán bàn giao nhà ở cho bên mua theo thoả thuận trong hợp đồng.

2. Thời điểm chuyển quyền sở hữu nhà ở đối với trường hợp tặng cho nhà ở tính từ ngày hợp đồng tặng cho nhà ở được công chứng hoặc chứng thực. Trường hợp pháp nhân tặng cho nhà ở thì thời điểm chuyển quyền sở hữu nhà ở cho bên được tặng cho được tính từ ngày bên tặng cho ký văn bản tặng cho.

3. Thời điểm chuyển quyền sở hữu nhà ở đối với trường hợp đổi nhà ở được tính từ ngày hợp đồng đổi nhà ở được công chứng, chứng thực. Trường hợp hai bên đổi nhà ở là tổ chức có chức năng kinh doanh bất động sản nhà ở thì thời điểm chuyển quyền sở hữu đối với nhà ở nhận đổi là thời điểm bàn giao nhà ở theo thỏa thuận trong hợp đồng đổi nhà ở.

4. Thời điểm chuyển quyền sở hữu nhà ở đối với trường hợp thuê mua nhà ở tính từ thời điểm kết thúc thời hạn thuê mua nhà ở và bên thuê mua đã thanh toán đủ tiền thuê hàng tháng theo quy định tại khoản 2 Điều 58 Nghị định này.

5. Thời điểm chuyển quyền sở hữu nhà ở đối với trường hợp thừa kế nhà ở tính từ thời điểm mở thừa kế. Việc xác định tổ chức, cá nhân thừa kế nhà ở được thực hiện theo quy định của pháp luật về dân sự.

Chương 6:

NHÀ Ở TẠI VIỆT NAM CỦA NGƯỜI VIỆT NAM ĐỊNH CƯ Ở NƯỚC NGOÀI, TỔ CHỨC, CÁ NHÂN NƯỚC NGOÀI

Điều 64. Sở hữu nhà ở tại Việt Nam của người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài

Sở hữu nhà ở tại Việt Nam của người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài được thực hiện theo quy định tại Mục 1 Chương VI của Luật Nhà ở và các quy định Nghị định này.

Điều 65. Sở hữu nhà ở của người Việt Nam định cư ở nước ngoài

1. Người Việt Nam định cư ở nước ngoài là công dân Việt Nam hoặc người gốc Việt Nam cư trú, làm ăn sinh sống lâu dài ở nước ngoài theo quy định của Luật Quốc tịch Việt Nam ngày 20 tháng 5 năm 1998 (có hiệu lực từ ngày 01 tháng 01 năm 1999).

2. Người Việt Nam định cư ở nước ngoài được sở hữu nhà ở tại Việt Nam thông qua một trong các hình thức sau:

a) Đầu tư xây dựng nhà ở để bán hoặc cho thuê;

b) Mua, nhận tặng cho, nhận thừa kế nhà ở.

3. Người Việt Nam định cư ở nước ngoài đầu tư xây dựng nhà ở để cho thuê thì được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sở hữu nhà ở đối với nhà ở đó. Thời hạn được sở hữu nhà ở là thời hạn quy định trong Giấy chứng nhận đầu tư và được ghi rõ trong Giấy chứng nhận quyền sở hữu nhà ở.

Trường hợp đầu tư xây dựng nhà ở để bán thì Nhà nước không cấp Giấy chứng nhận quyền sở hữu nhà ở cho chủ đầu tư. Sau khi hoàn thành việc xây dựng theo dự án, chủ đầu tư được quyền bán nhà ở này cho tổ chức, cá nhân trong nước và người Việt Nam định cư ở nước ngoài thuộc diện được sở hữu nhà ở tại Việt Nam theo quy định của Luật Nhà ở và Nghị định này. Chủ đầu tư có trách nhiệm thay mặt người mua nhà làm thủ tục theo quy định tại Chương III Nghị định này để cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sở hữu nhà ở cho người mua nhà.

Chủ đầu tư xây dựng nhà ở để bán, cho thuê có trách nhiệm nộp tiền sử dụng đất, tiền thuê đất và các nghĩa vụ tài chính khác theo quy định của pháp luật.

4. Người Việt Nam định cư ở nước ngoài thuộc các đối tượng sau đây thì được mua, nhận tặng cho, đổi, nhận thừa kế nhà ở như người Việt Nam ở trong nước (không hạn chế về số lượng nhà ở được sở hữu):

a) Người Việt Nam định cư ở nước ngoài về đầu tư lâu dài tại Việt Nam là người trực tiếp hoạt động đầu tư theo quy định của Luật Đầu tư, được cấp Giấy chứng nhận đầu tư;

b) Người Việt Nam định cư ở nước ngoài có công đóng góp với đất nước bao gồm: người được hưởng chế độ ưu đãi theo quy định của Pháp lệnh Ưu đãi người có công với cách mạng ngày 29 tháng 6 năm 2005; người có thành tích đóng góp trong sự nghiệp giải phóng dân tộc, xây dựng đất nước được Chủ tịch nước, Chính phủ tặng Huân chương, Huy chương; được Thủ tướng Chính phủ tặng Bằng khen; được Chủ tịch Đoàn Chủ tịch Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam hoặc Bộ trưởng, Thủ trưởng cơ quan quản lý ngành ở Trung ương tặng Kỷ niệm chương vì sự nghiệp của ngành đó; người tham gia vào Ban Chấp hành của các tổ chức chính trị - xã hội của Việt Nam từ cấp tỉnh trở lên được các tổ chức chính trị - xã hội đó xác nhận; người được bầu vào Ban Chấp hành Trung ương Hội, người là nòng cốt trong các phong trào, tổ chức của kiều bào có quan hệ với trong nước thông qua Ủy ban về người Việt Nam ở nước ngoài và người có những đóng góp và giúp đỡ tích cực cho các cơ quan đại diện hoặc các hoạt động đối ngoại của Việt Nam ở nước ngoài xác nhận;

c) Nhà hoạt động văn hoá, nhà khoa học có nhu cầu về hoạt động thường xuyên tại Việt Nam nhằm phục vụ sự nghiệp xây dựng đất nước bao gồm: nhà văn hoá, nhà khoa học được phong học hàm, học vị về khoa học, giáo dục, văn hoá nghệ thuật của Việt Nam hoặc của nước ngoài; chuyên gia trong lĩnh vực kinh tế - xã hội. Các đối tượng nêu tại điểm này phải được lãnh đạo Đảng, Nhà nước hoặc Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh mời về Việt Nam làm chuyên gia, cộng tác viên khoa học, giáo dục, văn hoá nghệ thuật, có xác nhận của lãnh đạo cơ quan mời;

d) Người Việt Nam định cư ở nước ngoài được phép về sống ổn định tại Việt Nam là người có đơn đề nghị về sinh sống ổn định tại Việt Nam, được cấp có thẩm quyền của cơ quan Đại diện ngoại giao Việt Nam chấp thuận.

5. Người Việt Nam định cư ở nước ngoài không thuộc diện quy định tại khoản 4 Điều này mà đã về Việt Nam cư trú với thời hạn được phép từ sáu tháng trở lên trong cùng thời gian cư trú tại Việt Nam được sở hữu một nhà ở riêng lẻ hoặc một căn hộ.

Bộ Ngoại giao phối hợp với Bộ Công an hướng dẫn cụ thể việc xác định thời hạn cư trú tại Việt Nam của người Việt Nam định cư ở nước ngoài. Khi cấp visa, bảo đảm để người có nguyện vọng được mua nhà theo quy định tại khoản này.

6. Người Việt Nam định cư ở nước ngoài không thuộc diện được sở hữu nhà ở tại Việt Nam hoặc được sở hữu hạn chế về số lượng nhà ở tại Việt Nam quy định tại điểm c khoản 1 Điều 61 Nghị định này, nếu được tặng cho, được thừa kế nhà ở thì chỉ được hưởng giá trị của nhà ở đó theo quy định tại Điều 68 Nghị định này.

7. Trình tự, thủ tục cấp Giấy chứng nhận quyền sở hữu nhà ở cho người Việt Nam định cư ở nước ngoài thực hiện theo quy định tại Chương III Nghị định này.

Bộ Ngoại giao hướng dẫn cụ thể về giấy tờ, trình tự thủ tục xác nhận đối tượng là người Việt Nam định cư ở nước ngoài thuộc diện được sở hữu nhà ở tại Việt Nam.

Điều 66. Sở hữu nhà ở của tổ chức, cá nhân nước ngoài tại Việt Nam

1. Tổ chức, cá nhân nước ngoài được sở hữu nhà ở tại Việt Nam thông qua hình thức đầu tư xây dựng nhà ở để cho thuê.

2. Tổ chức, cá nhân nước ngoài đầu tư xây dựng nhà ở để cho thuê thì được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sở hữu nhà ở đối với nhà ở đó. Thời hạn được sở hữu nhà ở là thời hạn quy định trong Giấy chứng nhận đầu tư và được ghi rõ trong Giấy chứng nhận quyền sở hữu nhà ở.

Trường hợp đầu tư xây dựng nhà ở để bán thì Nhà nước không cấp Giấy chứng nhận quyền sở hữu nhà ở cho chủ đầu tư. Sau khi hoàn thành việc xây dựng theo dự án, chủ đầu tư được quyền bán nhà ở này cho tổ chức, cá nhân trong nước và người Việt Nam định cư ở nước ngoài thuộc diện được sở hữu nhà ở tại Việt Nam theo quy định của Luật Nhà ở và Nghị định này. Chủ đầu tư có trách nhiệm thay mặt người mua nhà làm thủ tục theo quy định tại Chương III Nghị định này để cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sở hữu nhà ở cho người mua nhà.

Chủ đầu tư xây dựng nhà ở để bán, cho thuê có trách nhiệm nộp tiền sử dụng đất, tiền thuê đất và các nghĩa vụ tài chính khác theo quy định của pháp luật.

3. Tổ chức, cá nhân nước ngoài nếu được tặng cho, được thừa kế nhà ở thì chỉ được hưởng giá trị của nhà ở đó theo quy định tại Điều 68 Nghị định này.

4. Trình tự, thủ tục cấp Giấy chứng nhận quyền sở hữu nhà ở cho tổ chức, cá nhân nước ngoài thực hiện theo quy định tại Chương III Nghị định này.

Điều 67. Người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài thuê nhà ở tại Việt Nam

1. Đối tượng và điều kiện được thuê nhà ở bao gồm:

a) Tổ chức, cá nhân nước ngoài được phép vào Việt Nam có thời hạn từ ba tháng liên tục trở lên;

b) Người Việt Nam định cư ở nước ngoài đang ở Việt Nam có nhu cầu thuê nhà ở.

2. Trình tự, thủ tục thuê nhà ở, quyền và nghĩa vụ của bên thuê nhà ở thực hiện theo quy định tại khoản 2 Điều 61 Nghị định này.

Điều 68. Trường hợp khi được tặng cho, thừa kế nhà ở chỉ được hưởng giá trị của nhà ở

1. Tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài khi được tặng cho, thừa kế nhà ở tại Việt Nam không được sở hữu mà chỉ được hưởng giá trị của nhà ở đó, bao gồm:

a) Tổ chức, cá nhân nước ngoài;

b) Người Việt Nam định cư ở nước ngoài được phép về Việt Nam cư trú có thời hạn dưới 6 tháng;

c) Người Việt Nam định cư ở nước ngoài thuộc diện chỉ được sở hữu một nhà ở và hiện đang có sở hữu nhà ở tại Việt Nam.

2. Tổ chức, cá nhân được tặng cho, được thừa kế nhà ở quy định tại khoản 1 Điều này được quyền trực tiếp bán hoặc uỷ quyền cho tổ chức, cá nhân theo quy định của pháp luật về dân sự khi đã có các giấy tờ sau:

a) Giấy tờ về tặng cho, thừa kế nhà ở theo quy định tại Điều 93 của Luật Nhà ở;

b) Giấy chứng nhận quyền sở hữu nhà ở theo quy định của Luật Nhà ở hoặc Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở theo quy định Nghị định số 60/CP ngày 05 tháng 7 năm 1994 của Chính phủ về quyền sở hữu nhà ở và quyền sử dụng đất ở tại đô thị hoặc Giấy chứng nhận quyền sở hữu nhà ở theo quy định tại Nghị định số 95/2005/NĐ-CP ngày 15 tháng 7 năm 2005 của Chính phủ về việc cấp Giấy chứng nhận quyền sở hữu nhà ở, quyền sở hữu công trình xây dựng hoặc Giấy chứng nhận quyền sử dụng đất đã được cấp theo quy định của pháp luật về đất đai mà trong nội dung đã có ghi nhận về nhà ở của bên tặng cho, bên để thừa kế;

c) Trường hợp ủy quyền cho tổ chức, cá nhân bán thì phải có giấy uỷ quyền theo quy định của pháp luật.

3. Trường hợp người được tặng cho, thừa kế nhà ở chuyển tiền bán nhà ở ra nước ngoài thì phải chấp hành các quy định của pháp luật Việt Nam về chuyển tiền ra nước ngoài.

Chương 7

QUẢN LÝ NHÀ NƯỚC VỀ NHÀ Ở

Điều 69. Xây dựng định hướng phát triển nhà ở quốc gia

1. Căn cứ chiến lược phát triển kinh tế - xã hội của đất nước từng thời kỳ, Thủ tướng Chính phủ ban hành định hướng phát triển nhà ở quốc gia cho từng giai đoạn 10 năm làm cơ sở cho việc nghiên cứu, hoạch định chính sách về nhà ở và làm căn cứ cho các địa phương xây dựng chương trình phát triển nhà ở.

2. Định hướng phát triển nhà ở quốc gia bao gồm những nội dung chính sau:

a) Khái quát hiện trạng nhà ở toàn quốc;

b) Phân tích, đánh giá kết quả, tồn tại, nguyên nhân công tác phát triển nhà ở;

c) Xác định rõ quan điểm, mục tiêu, nhu cầu phát triển nhà ở trong giai đoạn tới, trong đó xác định rõ các chương trình trọng điểm, các quan điểm, mục tiêu, yêu cầu, các chỉ tiêu cơ bản về phát triển nhà ở thương mại, nhà ở xã hội, nhà ở công vụ, nhà ở cho các đối tượng chính sách xã hội;

d) Xác định rõ các giải pháp thực hiện nhằm đạt được các mục tiêu phát triển nhà ở, bao gồm các cơ chế chính sách về quy hoạch, đất đai, hạ tầng kỹ thuật, tài chính, tín dụng và biện pháp tổ chức triển khai thực hiện.

3. Căn cứ chiến lược phát triển kinh tế xã hội, định hướng phát triển nhà ở, Thủ tướng Chính phủ ban hành các chương trình phát triển nhà ở trọng điểm để giải quyết nhà ở cho các đối tượng có khó khăn về nhà ở theo các vùng, miền.

4. Các chỉ tiêu cơ bản về phát triển nhà ở trong định hướng, chương trình phát triển nhà ở quốc gia phải được đưa vào nhiệm vụ phát triển kinh tế - xã hội của đất nước trong từng giai đoạn. Trong quá trình triển khai thực hiện phải sơ kết đánh giá, rà soát, sửa đổi, điều chỉnh, bổ sung kịp thời định hướng, chương trình đã đề ra cho phù hợp thực tế.

Kết thúc kỳ thực hiện phải có tổng kết, đánh giá kết quả thực hiện.

Điều 70. Xây dựng chương trình phát triển nhà ở của các địa phương

1. Trên cơ sở định hướng, chương trình phát triển nhà ở quốc gia đã được Thủ tướng Chính phủ ban hành, nhiệm vụ phát triển kinh tế - xã hội của địa phương, các cơ chế, chính sách về phát triển và quản lý nhà ở hiện hành của Trung ương, Ủy ban nhân dân cấp tỉnh phải xây dựng chương trình phát triển nhà ở cho từng giai đoạn 5 năm hoặc dài hơn trên địa bàn trình Hội đồng nhân dân cùng cấp thông qua trước khi ban hành.

2. Chương trình phát triển nhà ở của địa phương bao gồm những nội dung chính sau:

a) Khái quát hiện trạng nhà ở của địa phương;

b) Phân tích, đánh giá kết quả, tồn tại, nguyên nhân công tác phát triển nhà ở;

c) Xác định rõ quan điểm, mục tiêu, nhu cầu, các chỉ tiêu cơ bản về phát triển nhà ở thương mại, nhà ở xã hội, nhà ở công vụ trên địa bàn, trong đó phải xây dựng kế hoạch phát triển nhà ở cụ thể giải quyết chỗ ở cho các đối tượng thuộc diện giải phóng mặt bằng; công nhân làm việc trong các khu chế xuất, khu kinh tế, khu công nghiệp, khu công nghệ cao; các đối tượng đang sinh sống tại các vùng thường xuyên bị ảnh hưởng bởi thiên tai, các nhà chung cư xuống cấp nguy hiểm, các khu nhà ở có hạ tầng kỹ thuật xuống cấp không đáp ứng yêu cầu; các hộ gia đình dân tộc thiểu số nghèo tại khu vực nông thôn, miền núi, các đối tượng là người có công với cách mạng đang có khó khăn về nhà ở;

d) Xác định rõ các giải pháp thực hiện chương trình, kế hoạch phát triển nhà ở về quy hoạch sử dụng đất cho phát triển nhà ở; cơ chế, chính sách về đất đai, hạ tầng kỹ thuật, tài chính, tín dụng, chính sách ưu đãi để kêu gọi đầu tư; danh mục dự kiến các dự án phát triển nhà ở; tiến độ thực hiện; nhiệm vụ và trách nhiệm cụ thể của các Sở, Ban, ngành, các cấp chính quyền trong quá trình triển khai thực hiện.

3. Các chỉ tiêu cơ bản về phát triển nhà ở trong chương trình, kế hoạch phát triển nhà ở phải được đưa vào nhiệm vụ phát triển kinh tế - xã hội của địa phương trong từng giai đoạn.

Trong quá trình triển khai thực hiện phải sơ kết, rà soát, sửa đổi, điều chỉnh, bổ sung kịp thời chương trình, kế hoạch đã đề ra cho phù hợp thực tế.

Kết thúc chương trình, kế hoạch phải có tổng kết, đánh giá kết quả thực hiện.

4. Ủy ban nhân dân cấp tỉnh có trách nhiệm bố trí ngân sách địa phương cho việc điều tra, khảo sát, xây dựng chương trình, kế hoạch phát triển nhà ở của địa phương mình.

Điều 71. Quản lý và cung cấp thông tin về nhà ở

1. Cơ quan có trách nhiệm quản lý hồ sơ về nhà ở:

a) Cơ quan quản lý nhà ở cấp tỉnh quản lý hồ sơ nhà ở thuộc diện do Ủy ban nhân dân cấp tỉnh cấp Giấy chứng nhận quyền sở hữu nhà ở;

b) Ủy ban nhân dân cấp huyện quản lý hồ sơ nhà ở thuộc diện do Ủy ban nhân dân cấp huyện cấp Giấy chứng nhận quyền sở hữu nhà ở.

Giúp việc cho Ủy ban nhân dân cấp huyện thực hiện việc quản lý hồ sơ nhà ở là Phòng có chức năng về quản lý nhà ở cấp huyện.

2. Hồ sơ nhà ở bao gồm các nội dung theo quy định tại khoản 3 Điều 66 của Luật Nhà ở.

3. Cơ quan quản lý hồ sơ nhà ở có trách nhiệm cung cấp các thông tin về nhà ở cho các cơ quan quy định tại khoản 7 Điều này và các tổ chức, cá nhân có quyền và nghĩa vụ liên quan đến nhà ở đó khi họ có yêu cầu.

4. Thông tin về nhà ở là các thông tin liên quan đến hiện trạng và tình trạng pháp lý của nhà ở, đất ở có trong hồ sơ nhà ở.

5. Tổ chức, cá nhân đề nghị cung cấp thông tin về nhà ở phải có văn bản đề nghị cung cấp thông tin. Văn bản đề nghị phải ghi rõ họ tên, địa chỉ của người yêu cầu cung cấp thông tin, nội dung các thông tin đề nghị cung cấp và mục đích của việc đề nghị cung cấp thông tin.

6. Hình thức cung cấp thông tin có thể bằng văn bản trả lời, cung cấp thông tin qua mạng điện tử, sao chụp hoặc trích lục hồ sơ.

7. Tổ chức, cá nhân yêu cầu cung cấp thông tin về nhà ở phải trả phí cung cấp thông tin cho cơ quan quản lý hồ sơ nhà ở, trừ trường hợp cơ quan nhà nước có thẩm quyền đề nghị cung cấp thông tin phục vụ cho công tác quản lý nhà nước về nhà ở và cơ quan điều tra, Viện Kiểm sát nhân dân, Toà án nhân dân đề nghị cung cấp thông tin phục vụ cho công tác điều tra, giải quyết tranh chấp, khiếu nại, tố cáo, các vụ án về nhà ở.

Bộ Tài chính phối hợp với Bộ Xây dựng quy định mức thu, tỷ lệ trích nộp ngân sách và chế độ sử dụng phí cung cấp thông tin quy định tại Điều này.

Điều 72. Điều tra, thống kê, xây dựng dữ liệu về nhà ở

1. Định kỳ năm năm một lần, Ủy ban nhân dân các cấp có trách nhiệm điều tra, thống kế và xây dựng dữ liệu về nhà ở trên địa bàn để phục vụ yêu cầu xây dựng chương trình, kế hoạch phát triển nhà ở của địa phương theo quy định sau:

a) Việc điều tra, thống kê nhà ở được thực hiện thông qua việc phát phiếu điều tra tới từng tổ chức tham gia phát triển nhà ở và từng hộ gia đình trên địa bàn;

b) Việc điều tra, thống kê được tổ chức từ cấp xã. Ủy ban nhân dân cấp xã phát phiếu điều tra và thống kê, tổng hợp số liệu trên địa bàn báo cáo Ủy ban nhân dân cấp huyện. Ủy ban nhân dân cấp huyện có trách nhiệm tổng hợp số liệu của các xã trong huyện báo cáo Ủy ban nhân dân cấp tỉnh. Ủy ban nhân dân cấp tỉnh có trách nhiệm tổng hợp số liệu của các huyện báo cáo Bộ Xây dựng;

c) Nội dung phiếu điều tra và biểu mẫu thống kê, tổng hợp số liệu do Bộ Xây dựng phối hợp với Tổng cục Thống kê hướng dẫn.

2. Bộ Xây dựng định kỳ năm năm một lần có trách nhiệm tổng hợp số liệu của các địa phương, xây dựng dữ liệu về nhà ở trong toàn quốc, công bố vào năm đầu kế hoạch để phục vụ cho việc hoạch định chính sách, xây dựng định hướng, chương trình phát triển nhà ở quốc gia.

3. Kinh phí cho việc điều tra, khảo sát, thống kê và xây dựng cơ sở dữ liệu về nhà ở được bố trí từ ngân sách nhà nước.

Bộ Xây dựng chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư, Bộ Tài chính xây dựng nội dung, kế hoạch vốn ngân sách cho việc điều tra, khảo sát, thống kê và xây dựng cơ sở dữ liệu về nhà ở trình Thủ tướng Chính phủ quyết định.

Điều 73. Đào tạo, bồi dưỡng cán bộ, công chức làm công tác phát triển và quản lý nhà ở

1. Cán bộ, công chức làm việc trong lĩnh vực quản lý và phát triển nhà ở của các cấp, các ngành ít nhất 5 năm 1 lần phải được tham dự lớp đào tạo, bồi dưỡng kiến thức về phát triển, quản lý nhà ở để cập nhật được các cơ chế, chính sách, quy định của pháp luật, các thông tin trong nước và nước ngoài liên quan đến phát triển và quản lý nhà ở.

2. Bộ Xây dựng quy định về kế hoạch, chương trình, nội dung và phối hợp với các Bộ ngành, địa phương tổ chức các lớp bồi dưỡng, nâng cao kiến thức cho đội ngũ cán bộ, công chức công tác trong lĩnh vực quản lý và phát triển nhà ở.

3. Kinh phí cho việc biên soạn tài liệu giảng dạy, tổ chức lớp do học viên đóng góp. Cơ quan cử cán bộ, công chức đi học có trách nhiệm trích từ nguồn kinh phí của cơ quan cho cán bộ, công chức tham gia đào tạo, bồi dưỡng ngắn hạn về quản lý và phát triển nhà ở.

Điều 74. Quản lý hoạt động môi giới bất động sản nhà ở

1. Tổ chức, cá nhân thuộc các thành phần kinh tế có đủ điều kiện quy định tại khoản 2 Điều này đều được tham gia hoạt động môi giới bất động sản nhà ở.

2. Điều kiện của tổ chức, cá nhân tham gia hoạt động môi giới bất động sản nhà ở:

a) Cá nhân hành nghề môi giới bất động sản nhà ở phải qua khoá đào tạo về môi giới bất động sản và được cơ quan, tổ chức có chức năng đào tạo môi giới bất động sản cấp chứng chỉ theo quy định của pháp luật về kinh doanh bất động sản;

b) Tổ chức, cá nhân hoạt động môi giới bất động sản nhà ở phải có đăng ký kinh doanh hoạt động môi giới bất động sản theo quy định của pháp luật về kinh doanh bất động sản.

3. Bộ Xây dựng ban hành quy chế tổ chức hoạt động môi giới bất động sản nhà ở.

Điều 75. Trách nhiệm quản lý nhà nước về nhà ở của Bộ Xây dựng

1. Bộ Xây dựng chịu trách nhiệm trước Chính phủ thực hiện thống nhất quản lý nhà nước về nhà ở trên phạm vi cả nước.

2. Nghiên cứu trình Thủ tướng Chính phủ ban hành định hướng, chương trình phát triển nhà ở quốc gia cho từng giai đoạn 10 năm trên cơ sở theo dõi, đánh giá tình hình thực hiện chương trình phát triển nhà ở của các địa phương.

3. Nghiên cứu, trình Chính phủ, Thủ tướng Chính phủ sửa đổi, bổ sung, ban hành mới hoặc sửa đổi, bổ sung, ban hành theo thẩm quyền các văn bản liên quan đến quản lý và phát triển nhà ở.

4. Chỉ đạo, hướng dẫn các địa phương tổ chức, triển khai thực hiện công tác quản lý và phát triển nhà ở trên địa bàn.

5. Kiểm tra, thanh tra, giải quyết thẩm quyền hoặc trình Chính phủ, Thủ tướng Chính phủ giải quyết các khó khăn, vướng mắc của các ngành, các cấp, các cơ quan, tổ chức, cá nhân trong quá trình tổ chức triển khai công tác quản lý và phát triển nhà ở.

6. Định kỳ báo cáo Chính phủ, Thủ tướng Chính phủ tình hình triển khai Luật Nhà ở và Nghị định này trên phạm vi cả nước.

Điều 76. Trách nhiệm quản lý nhà nước về nhà ở của các Bộ, ngành liên quan

1. Các Bộ, cơ quan ngang Bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Xây dựng thực hiện quản lý nhà nước về nhà ở.

2. Nghiên cứu sửa đổi, bổ sung, ban hành các văn bản liên quan đến quản lý, phát triển nhà ở theo chức năng, nhiệm vụ được Chính phủ giao.

3. Phối hợp với Bộ Xây dựng trong việc nghiên cứu soạn thảo chính sách và tham gia chỉ đạo, hướng dẫn tổ chức thực hiện và kiểm tra, thanh tra việc chấp hành các quy định của pháp luật về công tác quản lý và phát triển nhà ở của các ngành, các cấp, các cơ quan, tổ chức, cá nhân có liên quan.

Điều 77. Trách nhiệm quản lý nhà nước về nhà ở của địa phương

1. Ủy ban nhân dân các cấp có trách nhiệm:

a) Thực hiện quản lý nhà nước về nhà ở trên địa bàn;

b) Chỉ đạo, hướng dẫn, tổ chức thực hiện, kiểm tra, thanh tra công tác quản lý và phát triển nhà ở trên địa bàn theo chức năng nhiệm vụ được giao;

c) Tuyên truyền, vận động các tổ chức, cá nhân chấp hành các quy định của pháp luật về công tác quản lý và phát triển nhà ở;

d) Định kỳ báo cáo cấp trên về tình hình triển khai Luật Nhà ở trên địa bàn.

2. Ngoài các quy định tại khoản 1 Điều này, Ủy ban nhân dân cấp tỉnh có trách nhiệm ban hành các cơ chế chính sách cụ thể về quản lý và phát triển nhà ở, chương trình, kế hoạch phát triển nhà ở và các nội dung khác đã được giao trong Luật Nhà ở, Nghị định này cho phù hợp điều kiện thực tế của địa phương và chỉ đạo việc tổ chức triển khai thực hiện.

3. Giúp Ủy ban nhân dân cấp tỉnh thực hiện chức năng quản lý nhà nước về nhà ở là cơ quan quản lý nhà ở cấp tỉnh. Các tỉnh có đô thị từ loại 2 trở lên và các thành phố trực thuộc Trung ương phải thành lập Phòng quản lý và phát triển nhà ở trong cơ quan quản lý nhà ở cấp tỉnh. Cơ quan quản lý nhà ở cấp tỉnh của các tỉnh khác có thể thành lập Phòng quản lý và phát triển nhà ở, hoặc ghép chung chức năng với các Phòng khác nhưng phải đảm bảo có ít nhất 2 cán bộ chuyên làm công tác quản lý và phát triển nhà ở.

Ủy ban nhân dân thành phố thuộc tỉnh phải có Phòng quản lý và phát triển nhà ở. Ủy ban nhân dân của các huyện, quận, thị xã có thể thành lập Phòng quản lý và phát triển nhà ở, hoặc ghép chung chức năng với các Phòng khác nhưng phải đảm bảo có ít nhất 2 cán bộ chuyên làm công tác quản lý và phát triển nhà ở.

Căn cứ điều kiện cụ thể, Ủy ban nhân dân cấp xã bố trí cán bộ theo dõi lĩnh vực nhà ở cho phù hợp yêu cầu quản lý nhà ở trên địa bàn.

Điều 78. Ban Chỉ đạo về chính sách nhà ở

1. Thủ tướng Chính phủ quyết định thành lập Ban Chỉ đạo Trung ương về chính sách nhà ở, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định thành lập Ban Chỉ đạo chính sách nhà ở cấp tỉnh để giúp chỉ đạo triển khai thực hiện Luật Nhà ở và các chính sách liên quan đến quản lý và phát triển nhà ở.

Ban Chỉ đạo Trung ương và Ban Chỉ đạo cấp tỉnh có Tổ chuyên viên liên ngành giúp việc.

Các thành viên của Ban Chỉ đạo và Tổ chuyên viên làm việc theo chế độ kiêm nhiệm và được hưởng phụ cấp theo quy định. Ngân sách cùng cấp cấp kinh phí cho hoạt động của Ban Chỉ đạo và Tổ chuyên viên giúp việc.

2. Thủ tướng Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh quy định chức năng, nhiệm vụ, quy chế hoạt động của Ban Chỉ đạo và Tổ chuyên viên giúp việc.

Điều 79. Vai trò của Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên của Mặt trận trong lĩnh vực nhà ở

Đề nghị Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên của Mặt trận tham gia vào các hoạt động sau trong lĩnh vực nhà ở:

1. Phối hợp với các cơ quan nhà nước tuyên truyền chủ trương, chính sách, quy định của pháp luật trong lĩnh vực nhà ở và tham gia hoà giải các tranh chấp liên quan đến nhà ở;

2. Tham gia nghiên cứu, đề xuất và góp ý kiến với cơ quan nhà nước trong xây dựng cơ chế, chính sách và pháp luật về nhà ở;

3. Chủ trì vận động các tổ chức, cá nhân trong và ngoài nước thực hiện chương trình giúp đỡ người nghèo cải thiện nhà ở, xoá nhà ở tranh, tre, nứa, lá dột nát, xây dựng và tặng nhà tình nghĩa, nhà tình thương, nhà đại đoàn kết;

4. Giám sát các cơ quan nhà nước, các tổ chức, cá nhân trong việc thực hiện các chính sách về nhà ở.

Chương 8:

ĐIỀU KHOẢN THI HÀNH

Điều 80. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Nghị định này thay thế các Nghị định sau đây:

a) Nghị định số 60/CP ngày 05 tháng 7 năm 1994 của Chính phủ về quyền sở hữu nhà ở và quyền sử dụng đất ở tại đô thị;

b) Nghị định số 71/2001/NĐ-CP ngày 05 tháng 10 năm 2001 của Chính phủ về ưu đãi đầu tư xây dựng nhà ở để bán và cho thuê;

c) Nghị định số 81/2001/NĐ-CP ngày 05 tháng 11 năm 2001 của Chính phủ về việc người Việt Nam định cư ở nước ngoài mua nhà ở tại Việt Nam.

3. Bãi bỏ các quy định sau đây:

a) Các nội dung liên quan đến kinh doanh nhà ở, mua bán nhà ở không nhằm mục đích kinh doanh Nghị định số 61/CP ngày 05 tháng 7 năm 1994 của Chính phủ về mua bán và kinh doanh nhà ở;

b) Các nội dung liên quan đến việc cấp Giấy chứng nhận quyền sở hữu nhà ở trong Nghị định số 95/2005/NĐ-CP ngày 15 tháng 7 năm 2005 của Chính phủ về việc cấp Giấy chứng nhận quyền sở hữu nhà ở, quyền sở hữu công trình xây dựng;

c) Các nội dung liên quan đến việc phát triển nhà ở, quản lý việc sử dụng nhà ở, sở hữu nhà ở, giao dịch về nhà ở trong các văn bản của Chính phủ, Thủ tướng Chính phủ, các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh đã ban hành trái với nội dung Nghị định này.

Điều 81. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này ./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh,
thành phố trực thuộc Trung ương;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Cơ quan Trung ương của các đoàn thể;
- Học viện Hành chính Quốc gia;
- VPCP: BTCN, các PCN,
Website Chính phủ, Ban Điều hành 112,
Người phát ngôn của Thủ tướng Chính phủ,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, CN (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

BAN HÀNH KÈM THEO NGHỊ ĐỊNH

1. Phụ lục số 1 về Khung giá cho thuê, thuê mua nhà ở xã hội.

2. Phụ lục số 2 về Khung giá cho thuê nhà ở công vụ.

3. Phụ lục số 3 về Mẫu Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở.

4. Phụ lục số 4 về Mẫu Giấy chứng nhận quyền sở hữu nhà ở.

5. Phụ lục số 5 về Mẫu hợp đồng mua bán nhà ở.

6. Phụ lục số 6 về Mẫu hợp đồng thuê nhà ở xã hội.

7. Phụ lục số 7 về Mẫu hợp đồng thuê mua nhà ở xã hội.

8. Phụ lục số 8 về Mẫu hợp đồng thuê nhà ở công vụ.

9. Phụ lục số 9 về Mẫu hợp đồng thuê nhà ở.

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


QD 2008 - 08 quy che sd nha chung cu

BỘ XÂY DỰNG ----- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------
Số: 08/2008/QĐ-BXD | Hà Nội, ngày 28 tháng 5 năm 2008

QUYẾT ĐỊNH

VỀ VIỆC BAN HÀNH QUY CHẾ QUẢN LÝ SỬ DỤNG NHÀ CHUNG CƯ

BỘ TRƯỞNG BỘ XÂY DỰNG

Căn cứ Luật Nhà ở ngày 29 tháng 11 năm 2005;
Căn cứ Nghị định số 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;
Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04 tháng 02 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;
Xét đề nghị của Cục trưởng Cục Quản lý nhà và thị trường bất động sản,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này bản Quy chế quản lý sử dụng nhà chung cư.

Điều 2. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế Quyết định số 10/2003/QĐ-BXD ngày 03 tháng 4 năm 2003 của Bộ trưởng Bộ Xây dựng ban hành Quy chế quản lý sử dụng nhà chung cư.

Điều 3. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Toà án nhân dân Tối cao;
- Viện Kiểm sát nhân dân Tối cao;
- Cơ quan TW của các đoàn thể;
- Ngân hàng chính sách xã hội;
- Ngân hàng phát triển Việt Nam;
- Các Sở XD, Sở Tài nguyên Môi trường và Nhà đất
Hà Nội, Sở Tài nguyên Môi trường Đà Nẵng;
- Cục kiểm tra văn bản QPPL - Bộ Tư pháp;
- Công báo; Website Chính phủ, Bộ Xây dựng;
- Lưu VP, PC, Cục QLN (5).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Trần Nam

QUY CHẾ

QUẢN LÝ SỬ DỤNG NHÀ CHUNG CƯ

(Ban hành kèm theo Quyết định số 08 /2008/QĐ-BXD ngày 28 tháng 5 năm 2008 của Bộ trưởng Bộ Xây dựng)

Chương I

QUY ĐỊNH CHUNG

Điều 1. Mục đích, yêu cầu của việc ban hành Quy chế

1. Nâng cao điều kiện sống, đảm bảo an toàn cho người sử dụng, đảm bảo an ninh trật tự; tạo lập nếp sống văn minh đô thị trong các khu nhà chung cư; duy trì chất lượng, kiến trúc, cảnh quan, vệ sinh - môi trường của nhà chung cư;

2. Quy định quyền và nghĩa vụ, trách nhiệm của các tổ chức, cá nhân có liên quan trong việc quản lý sử dụng nhà chung cư.

Điều 2. Phạm vi và đối tượng điều chỉnh

1. Quy chế này được áp dụng đối với mọi loại nhà chung cư và nhà nhiều tầng có mục đích sử dụng hỗn hợp mà có phần diện tích là nhà ở.

2. Đối tượng áp dụng bao gồm tổ chức, cá nhân có liên quan đến việc quản lý sử dụng nhà chung cư.

Điều 3. Nguyên tắc quản lý sử dụng nhà chung cư

1. Việc quản lý sử dụng nhà chung cư được thực hiện theo nguyên tắc tự quản, phù hợp với pháp luật về nhà ở, các pháp luật có liên quan và quy định của Quy chế này.

2. Việc huy động kinh phí quản lý sử dụng nhà chung cư và quản lý kinh phí này thực hiện theo nguyên tắc tự trang trải, công khai, minh bạch; mức đóng góp kinh phí quản lý vận hành không vượt quá mức giá do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định.

Điều 4. Giải thích từ ngữ

Trong Quy chế này, các từ ngữ dưới đây được hiểu như sau:

1. “Nhà chung cư có nhiều chủ sở hữu” là nhà chung cư có từ hai chủ sở hữu trở lên.

2. “Nhà chung cư độc lập” là một nhà chung cư có vị trí tách biệt với các nhà chung cư khác.

3. “Cụm nhà chung cư” là tập hợp từ hai nhà chung cư trở lên có vị trí gần nhau, có chung một phần diện tích công cộng hoặc thiết bị kỹ thuật thuộc phần sở hữu chung.

4. “Nhà nhiều tầng có mục đích sử dụng hỗn hợp” là nhà nhiều tầng, có nhiều diện tích với mục đích sử dụng khác nhau (văn phòng, siêu thị, làm nhà ở và các mục đích khác).

5. "Phần sở hữu riêng" trong nhà chung cư bao gồm:

a) Phần diện tích bên trong căn hộ, bao gồm cả diện tích ban công, lôgia gắn liền với căn hộ đó;

b) Phần diện tích khác trong nhà chung cư được công nhận là sở hữu riêng theo quy định của pháp luật;

c) Hệ thống trang thiết bị kỹ thuật sử dụng riêng gắn liền với căn hộ, phần diện tích thuộc sở hữu riêng.

6. "Phần sở hữu chung" trong nhà chung cư bao gồm:

a) Phần diện tích nhà còn lại của nhà chung cư ngoài phần diện tích thuộc sở hữu riêng quy định tại khoản 5 Điều này;

b) Không gian và hệ thống kết cấu chịu lực, trang thiết bị kỹ thuật dùng chung trong nhà chung cư, gồm khung, cột, tường chịu lực, tường bao ngôi nhà, tường phân chia các căn hộ, sàn, mái, sân thượng, hành lang, cầu thang bộ, thang máy, đường thoát hiểm, lồng xả rác, hộp kỹ thuật, nơi để xe, hệ thống cấp điện, nước, ga, thông tin liên lạc, phát thanh, truyền hình, thoát nước, bể phốt, thu lôi, cứu hoả và các phần khác không thuộc sở hữu riêng của căn hộ nào;

c) Hệ thống hạ tầng kỹ thuật bên ngoài nhưng được kết nối với nhà chung cư đó.

7. “Chủ đầu tư” là người sở hữu vốn hoặc được giao quản lý sử dụng vốn để thực hiện đầu tư xây dựng nhà chung cư theo quy định của pháp luật; là người trực tiếp bán các căn hộ trong nhà chung cư cho bên mua.

8. “ Đơn vị đang quản lý nhà chung cư” là tổ chức đang được giao trách nhiệm trực tiếp quản lý nhà chung cư đó.

9. “Chủ sở hữu nhà chung cư” là tổ chức, cá nhân đang sở hữu hợp pháp phần sở hữu riêng trong nhà chung cư.

10. “Người sử dụng nhà chung cư” là tổ chức, cá nhân đang sử dụng hợp pháp phần sở hữu riêng trong nhà chung cư.

11. “Doanh nghiệp quản lý vận hành nhà chung cư” là đơn vị có năng lực chuyên môn về quản lý vận hành nhà chung cư được thành lập và hoạt động theo quy định của pháp luật về doanh nghiệp.

Chương II

QUẢN LÝ SỬ DỤNG NHÀ CHUNG CƯ

Mục 1. NỘI DUNG QUẢN LÝ SỬ DỤNG NHÀ CHUNG CƯ

Điều 5. Quản lý vận hành nhà chung cư

1. Quản lý vận hành nhà chung cư bao gồm quản lý việc điều khiển, duy trì hoạt động của hệ thống trang thiết bị (bao gồm thang máy, máy bơm nước, máy phát điện dự phòng, hệ thống hạ tầng kỹ thuật và các trang thiết bị khác) thuộc phần sở hữu chung hoặc phần sử dụng chung của nhà chung cư; cung cấp các dịch vụ (bảo vệ, vệ sinh, thu gom rác thải, chăm sóc vườn hoa, cây cảnh, diệt côn trùng và các dịch vụ khác) đảm bảo cho nhà chung cư hoạt động bình thường.

2. Việc vận hành nhà chung cư phải do doanh nghiệp có năng lực chuyên môn về quản lý vận hành nhà chung cư thực hiện.

Điều 6. Bảo trì nhà chung cư

1. Bảo trì nhà chung cư bao gồm việc duy tu bảo dưỡng, sửa chữa nhỏ, sửa chữa vừa và sửa chữa lớn nhà chung cư nhằm duy trì chất lượng của nhà chung cư. Việc bảo trì được thực hiện theo quy định tại Thông tư số 08/2006/TT-BXD ngày 24/11/2006 của Bộ trưởng Bộ Xây dựng hướng dẫn công tác bảo trì công trình xây dựng.

2. Việc bảo trì nhà chung cư phải do tổ chức có tư cách pháp nhân và có chức năng về hoạt động xây dựng phù hợp với nội dung công việc bảo trì.

Điều 7. Cải tạo và phá dỡ nhà chung cư.

Việc cải tạo, phá dỡ nhà chung cư được thực hiện theo quy định tại Điều 81, 83, 84, 85, 86, 87, 88 và Điều 89 của Luật Nhà ở; Điều 55 và Điều 56 của Nghị định 90/2006/NĐ-CP ngày 06/9/2006 của Chính phủ về “quy định chi tiết và hướng dẫn thi hành Luật Nhà ở” (sau đây gọi tắt là Nghị định số 90/2006/NĐ-CP) và Nghị quyết số 34/2007/NQ-CP ngày 03/7/2007 về “một số giải pháp để thực hiện việc cải tạo, xây dựng lại các chung cư cũ bị hư hỏng, xuống cấp”.

Điều 8. Lưu trữ hồ sơ nhà chung cư

Chủ sở hữu nhà ở (đối với nhà chung cư có 01 chủ sở hữu hoặc chủ sở hữu nhà chung cư) có trách nhiệm lập, lưu trữ hồ sơ theo quy định tại khoản 2 Điều 66 của Luật Nhà ở.

Trường hợp nhà chung cư có nhiều chủ sở hữu, việc lưu trữ hồ sơ đối với phần sở hữu chung được quy định như sau:

1. Ban quản trị có trách nhiệm lưu trữ và bảo quản các bản vẽ, hồ sơ nêu tại khoản 2 Điều này và cung cấp cho đơn vị bảo trì, quản lý vận hành nhà chung cư khi có yêu cầu. Trường hợp chưa thành lập được Ban quản trị thì Chủ đầu tư hoặc đơn vị đang quản lý nhà chung cư có trách nhiệm lập, lưu trữ hồ sơ và bàn giao cho Ban quản trị khi Ban này được thành lập.

2. Hồ sơ lưu trữ bao gồm bản vẽ hoàn công và các hồ sơ có liên quan đến quá trình bảo trì, vận hành nhà chung cư. Đối với nhà chung cư đưa vào sử dụng trước ngày Luật Nhà ở có hiệu lực thi hành mà không có bản vẽ hoàn công thì Chủ đầu tư hoặc đơn vị đang quản lý nhà chung cư hoặc Ban quản trị phải khôi phục, đo vẽ lại.

Điều 9. Bản nội quy quản lý sử dụng nhà chung cư

1. Mọi nhà chung cư đều phải có Bản nội quy quản lý sử dụng nhà chung cư với những nội dung chính như sau:

a) Trách nhiệm của các tổ chức (Chủ đầu tư hoặc đơn vị quản lý nhà chung cư, doanh nghiệp quản lý vận hành và Ban quản trị) trong quản lý sử dụng nhà chung cư theo quy định của Quy chế này;

b) Quyền và nghĩa vụ của chủ sở hữu hoặc người sử dụng hợp pháp nhà chung cư;

c) Các hành vi bị nghiêm cấm trong sử dụng nhà chung cư;

d) Các khoản phí, mức phí phải đóng góp dùng cho công tác quản lý vận hành, bảo trì nhà chung cư và các loại phí hợp lý khác;

đ) Xác định danh mục, vị trí, diện tích và quy mô các phần sở hữu riêng trong nhà chung cư; phần sở hữu, sử dụng chung trong và ngoài nhà chung cư;

e) Quy định về việc sửa đổi, bổ sung Bản nội quy quản lý sử dụng nhà chung cư và một số quy định khác.

2. Đối với nhà chung cư có nhiều chủ sở hữu

a) Trường hợp nhà chung cư được bán từ ngày Quy chế này có hiệu lực thi hành, trước khi bán, Chủ đầu tư xây dựng Bản nội quy quản lý sử dụng nhà chung cư theo quy định tại khoản 1 Điều này và thông báo cho Bên mua. Bản nội quy này được đính kèm theo và là một phần không thể tách rời của hợp đồng mua bán căn hộ, diện tích thuộc phần sở hữu riêng của nhà chung cư.

b) Trường hợp nhà chung cư được bán trước ngày Quy chế này có hiệu lực thi hành thì Chủ đầu tư hoặc Ban quản trị (nếu đã thành lập) hoặc đơn vị đang quản lý nhà chung cư có trách nhiệm soạn thảo Bản nội quy quản lý sử dụng nhà chung cư theo quy định tại khoản 1 Điều này để thông qua trong Hội nghị nhà chung cư. Trong trường hợp này, Bản nội quy phải phù hợp với nội dung quyết định đầu tư, nội dung dự án được cấp có thẩm quyền phê duyệt (nếu có) và những thoả thuận, cam kết bằng văn bản giữa Bên bán và Bên mua khi ký hợp đồng mua bán căn hộ, diện tích thuộc phần sở hữu riêng của nhà chung cư (nếu có).

3. Đối với nhà chung cư có một chủ sở hữu

Chủ sở hữu nhà chung cư phải căn cứ vào những nội dung quy định tại khoản 1 Điều này để xây dựng Bản nội quy quản lý sử dụng nhà chung cư phù hợp với điều kiện thực tế của nhà chung cư đó và thông báo công khai với người sử dụng nhà chung cư.

Mục 2. CƠ CẤU, TỔ CHỨC QUẢN LÝ SỬ DỤNG NHÀ CHUNG CƯ

Điều 10. Chủ sở hữu, người sử dụng nhà chung cư trong tổ chức quản lý sử dụng nhà chung cư

Chủ sở hữu, người sử dụng nhà chung cư có quyền và trách nhiệm trong việc tổ chức quản lý nhà chung cư như sau:

1. Tham gia Hội nghị nhà chung cư và biểu quyết những vấn đề thuộc thẩm quyền của Hội nghị nhà chung cư quy định tại khoản 3 Điều 11 của Quy chế này. Quyền biểu quyết được tính theo đơn vị căn hộ hoặc đơn vị diện tích phần sở hữu riêng của chủ sở hữu (01 căn hộ hoặc 01 m2 diện tích được 01 phiếu biểu quyết);

2. Đóng góp ý kiến cho Chủ đầu tư hoặc đơn vị quản lý vận hành nhà chung cư hoặc Ban quản trị trong việc quản lý sử dụng nhà chung cư.

Điều 11. Hội nghị nhà chung cư

1. Hội nghị nhà chung cư là hội nghị các chủ sở hữu và người sử dụng nhà chung cư. Chủ sở hữu, người sử dụng nhà chung cư có thể cử đại diện hoặc uỷ quyền cho người khác tham dự Hội nghị nhà chung cư.

Hội nghị nhà chung cư có thể tổ chức cho một nhà chung cư hoặc một cụm nhà chung cư. Trường hợp tổ chức Hội nghị cho một nhà chung cư thì số người tham dự phải có số lượng trên 50% tổng số chủ sở hữu và người sử dụng nhà chung cư. Trường hợp tổ chức Hội nghị cho một cụm nhà chung cư thì mỗi nhà chung cư phải cử đại biểu tham dự, số đại biểu tham dự của mỗi nhà chung cư phải có số lượng trên 10% số chủ sở hữu và người sử dụng của mỗi nhà chung cư đó.

Hội nghị nhà chung cư được tổ chức mỗi năm 01 lần, trong trường hợp cần thiết có thể tổ chức Hội nghị bất thường khi có trên 50% tổng số các chủ sở hữu và người sử dụng đề nghị bằng văn bản hoặc khi Ban quản trị đề nghị đồng thời có văn bản đề nghị của 30% chủ sở hữu và người sử dụng nhà chung cư.

2. Trong thời hạn không quá 12 tháng, kể từ ngày nhà chung cư được bàn giao đưa vào sử dụng và có 50% căn hộ được bán trở lên (kể cả số căn hộ mà Chủ đầu tư giữ lại) thì Chủ đầu tư (đối với nhà chung cư nhiều chủ sở hữu) hoặc chủ sở hữu (đối với nhà chung cư có một chủ sở hữu) có trách nhiệm tổ chức Hội nghị nhà chung cư lần đầu. Trường hợp nhà chung cư không xác định được Chủ đầu tư thì đơn vị đang quản lý nhà chung cư đó hoặc Uỷ ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Uỷ ban nhân dân cấp quận) có trách nhiệm chủ trì tổ chức Hội nghị nhà chung cư lần đầu.

3. Hội nghị nhà chung cư là cơ quan có quyền cao nhất trong việc quản lý sử dụng nhà chung cư đó theo quy định của pháp luật về nhà ở và Quy chế này. Hội nghị nhà chung cư quyết định các vấn đề sau:

a) Đề cử và bầu Ban quản trị; đề cử và bầu bổ sung, bãi miễn thành viên Ban quản trị trong trường hợp tổ chức Hội nghị nhà chung cư bất thường; thông qua hoặc bổ sung, sửa đổi Quy chế hoạt động của Ban quản trị; thông qua mức phụ cấp trách nhiệm cho các thành viên Ban quản trị và các chi phí hợp lý khác phục vụ cho hoạt động của Ban quản trị;

b) Thông qua hoặc bổ sung, sửa đổi Bản nội quy quản lý sử dụng nhà chung cư theo quy định tại Điều 9 của Quy chế này;

c) Thông qua việc lựa chọn doanh nghiệp quản lý vận hành, doanh nghiệp bảo trì nhà chung cư;

d) Thông qua báo cáo công tác quản lý vận hành, bảo trì và báo cáo tài chính của các đơn vị được giao thực hiện;

đ) Quyết định những nội dung khác có liên quan đến việc quản lý sử dụng nhà chung cư.

Đối với nhà chung cư có một chủ sở hữu thì Hội nghị nhà chung cư không nhất thiết phải thực hiện các nội dung quy định tại điểm c và d của khoản này.

4. Mọi quyết định của Hội nghị nhà chung cư phải đảm bảo nguyên tắc theo đa số thông qua hình thức biểu quyết hoặc bỏ phiếu và được xác lập bằng văn bản.

Điều 12. Ban quản trị nhà chung cư

Ban quản trị nhà chung cư được quy định tại khoản 2 Điều 71, Điều 72 của Luật Nhà ở.

1. Thành phần Ban quản trị nhà chung cư được quy định như sau:

a) Trường hợp nhà chung cư có nhiều chủ sở hữu thì thành phần Ban quản trị bao gồm đại diện các chủ sở hữu, người sử dụng nhà chung cư và đại diện Chủ đầu tư hoặc đơn vị quản lý nhà chung cư. Ban quản trị nhà chung cư có thể được bầu từ 05 đến 15 thành viên, tuỳ theo điều kiện cụ thể của nhà chung cư, cụm nhà chung cư đó. Cơ cấu Ban quản trị gồm 01 Trưởng ban, 01 hoặc 02 Phó ban, trong đó có 01 Phó ban là thành phần do Chủ đầu tư hoặc đơn vị quản lý nhà chung cư cử tham gia Ban quản trị.

Khi Chủ đầu tư sáp nhập hoặc chuyển quyền lợi và nghĩa vụ sang doanh nghiệp khác thì doanh nghiệp này có trách nhiệm cử người tham gia vào Ban quản trị. Chủ đầu tư có thể rút khỏi Ban quản trị khi Ban quản trị nhà chung cư đã hoạt động tốt và công tác quản lý sử dụng nhà chung cư đã đi vào nền nếp và được Hội nghị nhà chung cư, Uỷ ban nhân dân cấp quận chấp thuận.

b) Trường hợp nhà chung cư có một chủ sở hữu thì thành phần Ban quản trị gồm chủ sở hữu và đại diện người sử dụng nhà chung cư.

2. Trách nhiệm và quyền hạn của Ban quản trị nhà chung cư

a) Chủ trì Hội nghị nhà chung cư quy định tại khoản 1 Điều 11 của Quy chế này; báo cáo Hội nghị nhà chung cư kết quả công tác quản lý sử dụng nhà chung cư trong thời gian giữa hai kỳ Hội nghị;

b) Bảo vệ quyền lợi hợp pháp của những người sử dụng nhà chung cư trong việc sử dụng nhà chung cư; kiểm tra đôn đốc người sử dụng nhà chung cư thực hiện đúng Bản nội quy quản lý sử dụng và các quy định của pháp luật về quản lý sử dụng nhà chung cư; tạo điều kiện để doanh nghiệp quản lý vận hành nhà chung cư hoàn thành tốt nhiệm vụ theo nội dung hợp đồng đã ký kết;

c) Thu thập, tổng hợp ý kiến, kiến nghị của người sử dụng liên quan tới việc quản lý sử dụng để phản ánh với doanh nghiệp quản lý vận hành, các cơ quan chức năng, tổ chức, cá nhân có liên quan xem xét giải quyết;

d) Ký kết hợp đồng cung cấp dịch vụ với doanh nghiệp quản lý vận hành nhà chung cư và hợp đồng bảo trì với doanh nghiệp có tư cách pháp nhân về xây dựng theo quy định tại khoản 2 Điều 6 của Quy chế này (việc lựa chọn các doanh nghiệp này phải được thông qua Hội nghị nhà chung cư); theo dõi, giám sát việc quản lý vận hành và bảo trì nhà chung cư theo nội dung hợp đồng đã ký kết để quản lý vận hành và bảo trì nhà chung cư; nghiệm thu, thanh toán và thanh lý hợp đồng với doanh nghiệp quản lý vận hành, bảo trì nhà chung cư;

đ) Trực tiếp thu hoặc uỷ quyền cho doanh nghiệp quản lý vận hành thu kinh phí quản lý vận hành nhà chung cư;

e) Kiểm tra các báo cáo thu, chi tài chính về quản lý vận hành và bảo trì nhà chung cư do doanh nghiệp quản lý vận hành, doanh nghiệp bảo trì thực hiện theo hợp đồng đã ký kết và báo cáo với Hội nghị nhà chung cư theo quy định tại điểm a khoản này;

g) Phối hợp với chính quyền địa phương, tổ dân phố trong việc xây dựng nếp sống văn minh, giữ gìn trật tự an toàn xã hội trong nhà chung cư được giao quản lý;

h) Định kỳ 6 tháng một lần, Ban quản trị lấy ý kiến của người sử dụng nhà chung cư làm cơ sở để đánh giá chất lượng dịch vụ quản lý vận hành của doanh nghiệp quản lý vận hành nhà chung cư;

i) Thực hiện các công việc khác do Hội nghị nhà chung cư giao;

k) Được hưởng phụ cấp trách nhiệm và các chi phí hợp lý khác phục vụ cho hoạt động của Ban quản trị;

m) Không được tự tổ chức các bộ phận dưới quyền hoặc tự bãi miễn hoặc bổ sung thành viên Ban quản trị.

3. Ban quản trị nhà chung cư hoạt động theo nguyên tắc tập thể, quyết định theo đa số.

4. Trong vòng 15 ngày kể từ khi Hội nghị nhà chung cư bầu Ban quản trị, Ban quản trị có trách nhiệm đăng ký với Uỷ ban nhân dân cấp quận để được công nhận. Trong vòng 15 ngày, kể từ khi nhận được văn bản đăng ký của Ban quản trị nhà chung cư, Uỷ ban nhân dân cấp quận phải ra quyết định công nhận Ban quản trị nhà chung cư. Nhiệm kỳ hoạt động của Ban quản trị tối đa là 03 năm kể từ ngày Uỷ ban nhân dân cấp quận ký quyết định công nhận.

5. Trường hợp nhà chung cư có một chủ sở hữu thì Ban quản trị thực hiện trách nhiệm chủ trì Hội nghị nhà chung cư trong những lần tiếp theo và các nội dung quy định tại điểm b, c, g, i và k khoản 2 Điều này.

Điều 13. Chủ đầu tư trong quản lý sử dụng nhà chung cư

1. Đối với nhà chung cư có nhiều chủ sở hữu thì Chủ đầu tư có quyền và trách nhiệm sau:

a) Lựa chọn và ký hợp đồng với doanh nghiệp có chức năng và chuyên môn để quản lý vận hành nhà chung cư (kể cả doanh nghiệp trực thuộc Chủ đầu tư) kể từ khi đưa nhà chung cư vào sử dụng cho đến khi Ban quản trị được thành lập. Đề xuất doanh nghiệp quản lý vận hành nhà chung cư để Hội nghị nhà chung cư lần thứ nhất thông qua;

b) Thu kinh phí bảo trì phần sở hữu chung trong nhà chung cư theo quy định tại khoản 1 Điều 54 của Nghị định số 90/2006/NĐ-CP và thực hiện quản lý kinh phí bảo trì nhà chung cư theo quy định tại Điều 20 của Quy chế này;

c) Bàn giao hệ thống kết cấu hạ tầng bên ngoài nhà chung cư cho cơ quan quản lý chuyên ngành ở địa phương theo quy định. Đối với nhà chung cư có mục đích sử dụng hỗn hợp, Chủ đầu tư có trách nhiệm bàn giao các công trình hạ tầng nêu trên khi đã bán hết phần sở hữu riêng cho các chủ sở hữu khác;

d) Hướng dẫn việc sử dụng hệ thống hạ tầng kỹ thuật và trang thiết bị trong nhà chung cư cho người sử dụng nhà chung cư;

đ) Bàn giao 01 bộ bản vẽ hoàn công và hồ sơ có liên quan đến quản lý sử dụng nhà chung cư đối với phần sở hữu chung quy định tại Điều 8 của Quy chế này cho Ban quản trị nhà chung cư lưu giữ;

e) Chủ trì tổ chức Hội nghị nhà chung cư theo quy định tại Điều 11 của Quy chế này.

g) Cử người tham gia Ban quản trị theo quy định tại Điều 12 của Quy chế này.

2. Đối với nhà chung cư có một chủ sở hữu thì Chủ đầu tư thực hiện các nhiệm vụ được giao hoặc thực hiện các cam kết với chủ sở hữu trong quản lý sử dụng nhà chung cư.

Điều 14. Doanh nghiệp quản lý vận hành nhà chung cư

1. Doanh nghiệp quản lý vận hành nhà chung cư là đơn vị có năng lực chuyên môn về quản lý vận hành nhà chung cư được thành lập và hoạt động theo quy định của pháp luật về doanh nghiệp. Doanh nghiệp này có thể trực tiếp thực hiện một, một số hoặc toàn bộ các phần việc quản lý vận hành nhà chung cư.

2. Doanh nghiệp quản lý vận hành nhà chung cư được hưởng các chế độ như đối với dịch vụ công ích trong hoạt động cung cấp các dịch vụ cho nhà chung cư theo quy định của pháp luật.

Mục 3. QUẢN LÝ VẬN HÀNH NHÀ CHUNG CƯ

Điều 15. Hợp đồng cung cấp dịch vụ quản lý vận hành nhà chung cư và nghiệm thu, thanh toán, thanh lý hợp đồng dịch vụ

1. Hợp đồng cung cấp dịch vụ quản lý vận hành nhà chung cư bao gồm những nội dung chính sau:

a) Tên, địa chỉ, người đại diện các bên ký hợp đồng;

b) Quy mô, diện tích các bộ phận trong và ngoài nhà chung cư thuộc phần sở hữu chung cần phải quản lý vận hành;

c) Nội dung và yêu cầu về chất lượng, số lượng, thời gian, địa điểm cung cấp dịch vụ quản lý vận hành nhà chung cư;

d) Các khoản phí, mức phí dịch vụ vận hành nhà chung cư;

đ) Thời gian thực hiện hợp đồng dịch vụ quản lý vận hành nhà chung cư;

e) Trách nhiệm, quyền hạn của các bên tham gia hợp đồng;

g) Những thoả thuận khác có liên quan.

2. Thời gian thực hiện hợp đồng nêu tại khoản 1 Điều này tối thiểu là 02 năm. Trong trường hợp được gia hạn thì thời gian gia hạn không quá 02 năm.

3. Huỷ bỏ và chấm dứt hợp đồng cung cấp dịch vụ quản lý vận hành nhà chung cư

a) Hợp đồng bị đơn phương huỷ bỏ khi một trong hai bên vi phạm cam kết trong hợp đồng.

b) Hợp đồng được chấm dứt khi hết thời hạn hoặc hai bên cùng thoả thuận thống nhất chấm dứt hợp đồng.

4. Việc nghiệm thu, thanh toán, quyết toán và thanh lý hợp đồng cung cấp dịch vụ quản lý vận hành nhà chung cư được thực hiện theo các quy định của pháp luật.

Điều 16. Trách nhiệm và quyền hạn của doanh nghiệp quản lý vận hành nhà chung cư trong vận hành nhà chung cư

1. Thực hiện cung cấp dịch vụ quản lý vận hành nhà chung cư theo hợp đồng đã ký, đảm bảo an toàn, tiêu chuẩn, quy phạm quy định;

2. Ký kết hợp đồng phụ với các doanh nghiệp khác cung cấp dịch vụ cho nhà chung cư (nếu có); giám sát việc cung cấp các dịch vụ quản lý vận hành nhà chung cư đối với các doanh nghiệp nêu trên để đảm bảo thực hiện theo hợp đồng đã ký;

3. Thông báo bằng văn bản về những yêu cầu, những điều cần chú ý cho người sử dụng khi bắt đầu sử dụng nhà chung cư; hướng dẫn việc lắp đặt các trang thiết bị thuộc phần sở hữu riêng vào hệ thống trang thiết bị dùng chung trong nhà chung cư;

4. Định kỳ kiểm tra cụ thể, chi tiết, bộ phận của nhà chung cư để thực hiện việc quản lý vận hành nhà chung cư;

5. Thực hiện ngay việc ngăn ngừa nguy cơ gây thiệt hại cho người sử dụng nhà chung cư và sửa chữa bất kỳ chi tiết nào của phần sở hữu chung hoặc trang thiết bị dùng chung trong nhà chung cư bị hư hỏng đảm bảo cho nhà chung cư hoạt động được bình thường;

6. Thu phí dịch vụ quản lý vận hành nhà chung cư hàng tháng theo quy định tại khoản 2 Điều 17 của Quy chế này khi được Ban quản trị nhà chung cư uỷ quyền. Trường hợp nhà chung cư có một chủ sở hữu thì thực hiện việc thu kinh phí quản lý vận hành theo thoả thuận giữa chủ sở hữu và người sử dụng.

7. Phối hợp với Ban quản trị đề nghị các cơ quan cấp điện, nước ngừng cung cấp, nếu người sử dụng nhà chung cư không thực hiện đóng góp đầy đủ, đúng hạn chi phí quản lý vận hành nhà chung cư và vi phạm các quy định tại Điều 23 của Quy chế này mà không khắc phục;

8. Định kỳ 6 tháng một lần, báo cáo công khai về công tác quản lý vận hành nhà chung cư với Ban quản trị và phối hợp với Ban quản trị lấy ý kiến của người sử dụng nhà chung cư về việc cung cấp dịch vụ cho nhà chung cư;

9. Phối hợp với Ban quản trị, tổ dân phố trong việc bảo vệ an ninh, trật tự và các vấn đề có liên quan khác trong quá trình quản lý vận hành nhà chung cư.

Điều 17. Kinh phí quản lý vận hành phần sở hữu chung nhà chung cư

1. Kinh phí quản lý vận hành phần sở hữu chung nhà chung cư bao gồm:

a) Chi phí cho doanh nghiệp vận hành nhà chung cư; điều khiển hoạt động của hệ thống trang thiết bị và nhân công thực hiện các dịch vụ cho nhà chung cư; các chi phí sử dụng năng lượng, nhiên liệu, vật liệu, duy tu bảo dưỡng thường xuyên và các chi phí khác để đảm bảo hoạt động của máy móc, thiết bị (như thang máy, máy bơm và máy móc, thiết bị khác) thuộc phần sở hữu chung trong nhà chung cư.

b) Chi phí phụ cấp trách nhiệm cho các thành viên Ban quản trị và các chi phí hợp lý khác phục vụ cho hoạt động của Ban quản trị.

Phí trông giữ ôtô, xe đạp, xe máy được hạch toán riêng và được bù đắp vào chi phí quản lý vận hành nhà chung cư.

2. Việc huy động kinh phí quản lý vận hành phần sở hữu chung nhà chung cư

a) Trường hợp nhà chung cư có một chủ sở hữu thì kinh phí quản lý vận hành do chủ sở hữu đảm nhận, trừ trường hợp chủ sở hữu và người sử dụng có thoả thuận khác. Trường hợp nhà chung cư có nhiều chủ sở hữu thì kinh phí vận hành được huy động từ các chủ sở hữu theo nguyên tắc đảm bảo tính đủ chi phí. Mức đóng góp kinh phí được tính theo tháng, phân bổ theo diện tích phần sở hữu riêng của từng chủ sở hữu và thu từ người sử dụng nhà chung cư mỗi tháng một lần. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương căn cứ vào tình hình thực tế của địa phương để quy định mức thu tối đa (giá trần) kinh phí quản lý vận hành nhà chung cư trên địa bàn. Chủ đầu tư dự án nhà chung cư căn cứ mức thu tối đa do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định để tính toán, cân đối mức phí dịch vụ ngay từ khi lập dự án.

b) Đối với dự án nhà chung cư có sử dụng dịch vụ gia tăng (như tắm hơi, bể bơi sử dụng riêng cho từng nhà hoặc các dịch vụ gia tăng khác) ngoài các dịch vụ quy định tại khoản 1 Điều 5 của Quy chế này mà chủ đầu tư có thoả thuận mức phí dịch vụ với người mua bằng văn bản khi ký hợp đồng mua bán nhà ở thì mức thu thực hiện theo thoả thuận đó.

c) Chủ sở hữu có trách nhiệm đóng góp kinh phí quản lý vận hành nhà chung cư theo các quy định nêu tại khoản này kể cả trường hợp diện tích thuộc phần sở hữu riêng mà Chủ đầu tư chưa bán hoặc chủ sở hữu không sử dụng.

3. Các chi phí về sử dụng nhiên liệu, năng lượng, nước và các chi phí khác mà có hợp đồng riêng đối với từng người sử dụng nhà chung cư thì do người sử dụng trực tiếp chi trả với đơn vị cung cấp dịch vụ đó. Trường hợp sử dụng nước, điện mà không có hợp đồng riêng từng căn hộ thì người sử dụng chi trả theo khối lượng tiêu thụ, trong đó có cộng thêm phần hao hụt.

Mục 4. BẢO TRÌ NHÀ CHUNG CƯ

Điều 18. Nguyên tắc bảo trì nhà chung cư

1. Chủ sở hữu có trách nhiệm bảo trì đối với phần sở hữu riêng của mình. Trong trường hợp người sử dụng không phải là chủ sở hữu muốn thực hiện việc bảo trì phần sở hữu riêng thì phải được chủ sở hữu đồng ý bằng văn bản. Chủ sở hữu có trách nhiệm đóng góp đầy đủ khoản kinh phí về bảo trì phần sở hữu chung theo quy định.

2. Việc bảo trì đối với phần sở hữu chung, hệ thống công trình hạ tầng kỹ thuật và trang thiết bị sử dụng chung do doanh nghiệp quản lý vận hành nhà chung cư hoặc tổ chức có tư cách pháp nhân về hoạt động xây dựng theo quy định tại khoản 2 Điều 6 của Quy chế này thực hiện và phải tuân thủ các chỉ dẫn của nhà thiết kế, chế tạo, quy trình, quy phạm do cơ quan nhà nước có thẩm quyền ban hành.

3. Việc bảo trì nhà chung cư phải bảo đảm an toàn cho người, tài sản, vệ sinh môi trường, cảnh quan, kiến trúc của nhà chung cư.

Điều 19. Mức kinh phí đóng góp để bảo trì phần sở hữu chung nhà chung cư được quy định như sau:

1. Đối với nhà chung cư được bán kể từ ngày Luật Nhà ở có hiệu lực thi hành thì kinh phí đóng góp để bảo trì phần sở hữu chung nhà chung cư được thực hiện theo quy định tại khoản 1 Điều 54 của Nghị định số 90/2006/NĐ-CP. Đối với nhà chung cư được bán từ trước ngày Luật Nhà ở có hiệu lực thi hành thì mức kinh phí đóng góp được thực hiện theo quy định tại khoản 2 Điều 54 của Nghị định số 90/2006/NĐ-CP.

2. Trường hợp kinh phí thu được để bảo trì phần sở hữu chung không đủ thì huy động từ đóng góp của các chủ sở hữu tương ứng với phần diện tích sở hữu riêng của từng chủ sở hữu trong nhà chung cư. Khoản kinh phí nêu trên chỉ dùng trong việc bảo trì nhà chung cư, không được sử dụng cho việc quản lý vận hành nhà chung cư và các mục đích khác.

3. Trường hợp mua nhà trả chậm hoặc trả dần thì người mua có trách nhiệm đóng góp kinh phí bảo trì phần sở hữu chung nhà chung cư theo quy định tại khoản 1 và khoản 2 của Điều này.

Điều 20. Quản lý kinh phí bảo trì phần sở hữu chung nhà chung cư

1. Đối với kinh phí bảo trì quy định tại khoản 1 Điều 19 của Quy chế này, Chủ đầu tư có trách nhiệm lập tài khoản tiền gửi cho từng nhà chung cư tại ngân hàng thương mại với lãi suất không thấp hơn lãi suất tiền gửi tiết kiệm không kỳ hạn kể từ khi đưa nhà chung cư vào sử dụng và bàn giao tài khoản đó cho Ban quản trị khi Ban quản trị được bầu ra. Ban quản trị quản lý tài khoản kinh phí bảo trì với hình thức đồng chủ tài khoản (gồm Trưởng Ban quản trị và một thành viên do Ban quản trị cử ra) để quản lý và sử dụng khoản kinh phí này theo quy định của pháp luật về tài chính.

Số tiền lãi phát sinh trong mỗi kỳ do gửi tiền tại ngân hàng phải được bổ sung vào kinh phí bảo trì.

2. Việc nghiệm thu, thanh toán, quyết toán và thanh lý hợp đồng bảo trì được thực hiện theo các quy định của pháp luật về xây dựng và hợp đồng dân sự.

3. Đơn vị quản lý kinh phí bảo trì phần sở hữu chung nhà chung cư phải lập sổ theo dõi thu chi đối với kinh phí bảo trì và phối hợp thực hiện kiểm tra việc quyết toán và quản lý thu chi theo quy định pháp luật về tài chính; công khai các khoản thu, chi kinh phí thực hiện việc bảo trì nhà chung cư với người sử dụng nhà chung cư tại Hội nghị nhà chung cư hàng năm.

Mục 5. QUYỀN VÀ NGHĨA VỤ CỦA CHỦ SỞ HỮU, NGƯỜI SỬ DỤNG TRONG SỬ DỤNG NHÀ CHUNG CƯ; NHỮNG HÀNH VI BỊ NGHIÊM CẤM TRONG SỬ DỤNG NHÀ CHUNG CƯ

Điều 21. Quyền và nghĩa vụ của chủ sở hữu trong sử dụng nhà chung cư

1. Đối với nhà chung cư có nhiều chủ sở hữu

a) Được quyền sử dụng diện tích thuộc phần sở hữu chung theo quy định của Quy chế này;

b) Yêu cầu người có trách nhiệm cung cấp thông tin, công khai các nội dung liên quan đến quản lý sử dụng nhà chung cư;

c) Chấp hành đầy đủ những quyết định của Hội nghị nhà chung cư;

d) Có trách nhiệm thực hiện việc bảo trì đối với phần sở hữu riêng; đóng góp đầy đủ, đúng thời hạn kinh phí quản lý, vận hành, bảo trì phần sở hữu chung và các khoản kinh phí khác phải nộp theo quy định của Quy chế này;

đ) Tạo điều kiện thuận lợi để người có trách nhiệm thực hiện việc vận hành và bảo trì phần sở hữu chung nhà chung cư;

e) Chấp hành nội quy, quy định về quản lý việc sử dụng nhà chung cư; thực hiện đúng các quy định về phòng chống cháy, nổ, chữa cháy, vệ sinh công cộng, an ninh trật tự; phát hiện và thông báo kịp thời các hành vi vi phạm trong nhà chung cư;

g) Khôi phục lại nguyên trạng hoặc bồi thường thiệt hại đối với phần sở hữu chung hoặc phần sở hữu riêng của người sử dụng nhà chung cư khác bị hư hỏng do mình gây ra.

2. Đối với nhà chung cư có một chủ sở hữu thì chủ sở hữu có trách nhiệm thực hiện những quy định tại Điều 68 của Luật Nhà ở.

Điều 22. Quyền và nghĩa vụ của người sử dụng không phải là chủ sở hữu nhà chung cư

1. Được sử dụng hợp pháp phần sở hữu riêng và thực hiện các quy định tại các điểm a, b khoản 1 Điều 21 của Quy chế này;

2. Yêu cầu chủ sở hữu cung cấp Bản nội quy quản lý sử dụng và các thông tin liên quan đến việc quản lý sử dụng nhà chung cư;

3. Tham gia Hội nghị nhà chung cư, đóng góp chi phí vận hành nhà chung cư trong trường hợp có thoả thuận với chủ sở hữu;

4. Chấp hành đầy đủ những quyết định của Hội nghị nhà chung cư;

5. Thực hiện các nghĩa vụ quy định tại các điểm đ, e, g khoản 1 Điều 21 của Quy chế này.

Điều 23. Những hành vi bị nghiêm cấm trong sử dụng nhà chung cư

1. Cơi nới, chiếm dụng diện tích, không gian hoặc làm hư hỏng tài sản thuộc phần sở hữu chung hoặc phần sử dụng chung dưới mọi hình thức; đục phá, cải tạo, tháo dỡ hoặc làm thay đổi phần kết cấu chịu lực, hệ thống hạ tầng kỹ thuật, trang thiết bị sử dụng chung, kiến trúc bên ngoài của nhà chung cư;

2. Phân chia, chuyển đổi phần sở hữu chung hoặc phần sử dụng chung trái quy định;

3. Gây tiếng ồn quá mức quy định; làm ảnh hưởng đến trật tự, trị an nhà chung cư;

4. Xả rác thải, nước thải, khí thải, chất độc hại bừa bãi; gây thấm, dột, ô nhiễm môi trường; chăn nuôi gia súc, gia cầm trong khu vực thuộc phần sở hữu chung hoặc phần sử dụng chung;

5. Quảng cáo, viết, vẽ trái quy định hoặc có những hành vi khác mà pháp luật không cho phép; sử dụng vật liệu hoặc màu sắc trên mặt ngoài căn hộ, nhà chung cư trái với quy định; thay đổi kết cấu, thiết kế của phần sở hữu riêng hoặc phần sử dụng riêng (xây tường ngăn lên mặt sàn, di chuyển các trang thiết bị và hệ thống kỹ thuật gắn với phần sở hữu chung, đục phá căn hộ, cơi nới diện tích dưới mọi hình thức);

6. Sử dụng hoặc cho người khác sử dụng phần sở hữu riêng hoặc phần sử dụng riêng trái với mục đích quy định;

7. Nuôi gia súc, gia cầm trong khu vực thuộc sở hữu riêng hoặc phần sử dụng riêng làm ảnh hưởng tới trật tự, mỹ quan và môi trường sống của các hộ khác và khu vực công cộng (nếu nuôi vật cảnh thì phải đảm bảo tuân thủ đúng quy định của pháp luật);

8. Kinh doanh các ngành nghề và các loại hàng hoá dễ gây cháy, nổ (kinh doanh hàn, ga, vật liệu nổ và các ngành nghề gây nguy hiểm khác);

9. Kinh doanh dịch vụ mà gây tiếng ồn, ô nhiễm môi trường (nhà hàng karaôkê, vũ trường, sửa chữa xe máy, ô tô; lò mổ gia súc và các hoạt động dịch vụ gây ô nhiễm khác);

10. Sử dụng không đúng mục đích kinh phí quản lý vận hành và kinh phí bảo trì nhà chung cư.

Điều 24. Những hành vi bị nghiêm cấm quy định tại Điều 23 của Quy chế này phải được Ban quản trị hoặc Chủ đầu tư hoặc chủ sở hữu nhà chung cư thông báo trực tiếp và công khai đến các tổ chức, cá nhân có liên quan để biết và thực hiện.

Chương III

GIẢI QUYẾT TRANH CHẤP VÀ XỬ LÝ VI PHẠM

Điều 25. Giải quyết tranh chấp

1. Các tranh chấp liên quan tới quyền sở hữu trong nhà chung cư do Toà án giải quyết.

2. Các tranh chấp về quyền sử dụng trong nhà chung cư được giải quyết trên cơ sở hoà giải nhưng phải đảm bảo các quy định của Quy chế này. Nếu không hoà giải được thì chuyển Toà án giải quyết.

3. Tranh chấp về hợp đồng dân sự trong quá trình thực hiện quản lý sử dụng nhà chung cư theo quy định của Quy chế này thì xử lý theo quy định của pháp luật về hợp đồng dân sự.

Điều 26. Xử lý vi phạm

1. Xử lý các hành vi vi phạm Quy chế này được thực hiện theo quy định của pháp luật về xử lý vi phạm trong quản lý sử dụng nhà.

2. Người lợi dụng chức vụ, quyền hạn làm trái các quy định về quản lý sử dụng nhà chung cư thì tuỳ theo mức độ vi phạm sẽ bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự. Người có hành vi vi phạm nếu gây thiệt hại về vật chất thì phải bồi thường.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 27. Trách nhiệm của Uỷ ban nhân dân cấp tỉnh và cơ quan quản lý nhà ở cấp tỉnh

1. Uỷ ban nhân dân cấp tỉnh có trách nhiệm

a) Ban hành các quy định có liên quan về quản lý việc sử dụng nhà chung cư trên địa bàn theo quy định của Quy chế này cho phù hợp với tình hình thực tế của địa phương;

b) Cấp kinh phí bảo trì phần sở hữu chung theo quy định đối với nhà chung cư được bán trước ngày Luật Nhà ở có hiệu lực thi hành nhằm duy trì chất lượng, kiến trúc, cảnh quan của nhà chung cư trên địa bàn;

c) Quy định mức thu tối đa (giá trần) kinh phí quản lý vận hành nhà chung cư theo quy định tại khoản 2 Điều 17 của Quy chế này;

d) Chỉ đạo các cơ quan chức năng có liên quan triển khai việc tiếp nhận hệ thống kết cấu hạ tầng trong các dự án nhà ở, khu đô thị mới theo đúng nội dung được cấp có thẩm quyền phê duyệt;

đ) Xem xét, phân giao trách nhiệm quản lý hành chính nhà chung cư trên từng địa bàn;

e) Ban hành cơ chế khuyến khích các doanh nghiệp quản lý vận hành nhà chung cư để đáp ứng nhu cầu quản lý vận hành và cung cấp các dịch vụ nhà chung cư trên địa bàn; hàng năm có tổng kết, đánh giá tình hình thực hiện quản lý sử dụng nhà chung cư trên địa bàn và báo cáo Bộ Xây dựng;

g) Khen thưởng và xử lý vi phạm theo thẩm quyền.

2. Cơ quan quản lý nhà ở cấp tỉnh có trách nhiệm tham mưu giúp Uỷ ban nhân dân cấp tỉnh thực hiện chức năng quản lý nhà nước về quản lý nhà chung cư trên địa bàn.

Điều 28. Trách nhiệm của Uỷ ban nhân dân cấp quận

1. Trình Uỷ ban nhân dân cấp tỉnh phê duyệt việc phân giao trách nhiệm quản lý hành chính khu vực có nhà chung cư (trường hợp có điều chỉnh địa giới hành chính hoặc quản lý địa giới hành chính của các đơn vị hành chính cấp xã);

2. Ra Quyết định công nhận kết quả bầu Ban quản trị nhà chung cư theo quy định tại khoản 4 Điều 12 của Quy chế này;

3. Kiểm tra công tác quản lý sử dụng nhà chung cư; xử lý theo thẩm quyền hoặc báo cáo Uỷ ban nhân dân cấp tỉnh;

4. Khen thưởng và xử lý vi phạm theo thẩm quyền.

Điều 29. Trách nhiệm của Uỷ ban nhân dân xã, phường, thị trấn

1. Tuyên truyền, vận động các tổ chức, cá nhân hiểu và chấp hành các quy định của Quy chế này và pháp luật về quản lý sử dụng nhà chung cư;

2. Theo dõi, kiểm tra và giải quyết những vấn đề vướng mắc phát sinh trong công tác quản lý sử dụng nhà chung cư theo thẩm quyền hoặc báo cáo Uỷ ban nhân dân cấp quận xem xét, giải quyết;

3. Phối hợp với Chủ đầu tư hoặc đơn vị đang quản lý nhà chung cư hoặc Ban quản trị giải quyết các vấn đề liên quan bảo trì, quản lý vận hành nhà chung cư trên địa bàn;

4. Tạo điều kiện cho doanh nghiệp quản lý vận hành nhà chung cư cung cấp các dịch vụ nhà chung cư trên địa bàn;

5. Khen thưởng và xử lý các vi phạm theo thẩm quyền.

Điều 30. Trường hợp nhà chung cư đang áp dụng hình thức quản lý vận hành khác với quy định của Quy chế này nhưng vẫn đảm bảo việc quản lý có hiệu quả thì tiếp tục áp dụng hình thức đó nhưng phải có kế hoạch chuyển đổi sang mô hình quản lý sử dụng nhà chung cư theo các nguyên tắc quy định của Quy chế này trong thời hạn không quá ba (03) năm, kể từ ngày Quy chế này có hiệu lực thi hành.

Đối với khu nhà ở có khuôn viên riêng biệt và có các phần hạ tầng kỹ thuật sử dụng chung thì có thể áp dụng những nguyên tắc quy định tại Quy chế này để quản lý.

Điều 31. Giao Cục Quản lý nhà và thị trường bất động sản chủ trì, phối hợp với các cơ quan chức năng có liên quan hướng dẫn, triển khai thực hiện Quy chế này; tổng hợp các ý kiến phản ánh của các cơ quan có liên quan về những vấn đề vướng mắc phát sinh và nghiên cứu đề xuất việc sửa đổi, bổ sung Quy chế cho phù hợp; phối hợp với các cơ quan chức năng ở địa phương và các tổ chức, cá nhân có liên quan tổ chức việc tập huấn về công tác quản lý sử dụng nhà chung cư trên phạm vi toàn quốc. Trong quá trình thực hiện, nếu gặp khó khăn, vướng mắc đề nghị phản ánh kịp thời về Bộ Xây dựng để xem xét, sửa đổi bổ sung cho phù hợp./.


TT 1993 - 05 phan cap nha o

THÔNG TƯ

SỐ 5-BXD/ĐT NGÀY 9/2/1993

HƯỚNG DẪN PHƯƠNG PHÁP XÁC ĐỊNH DIỆN TÍCH

SỬ DỤNG VÀ PHÂN CẤP NHÀ Ở.

Thực hiện Quyết định số 118-TTg ngày 27/11/1992 của Thủ tướng Chính phủ về giá cho thuê nhà ở và đưa tiền nhà vào tiền lương. Tiếp theo Thông tư liên Bộ Xây dựng - Tài chính số 1-LB/TT ngày 19/1/1993;

Bộ Xây dựng hướng dẫn cụ thể việc xác định diện tích sử dụng và phân cấp nhà ở như sau:

I. XÁC ĐỊNH DIỆN TÍCH SỬ DỤNG TRONG NHÀ Ở

1. Nguyên tắc chung:

a) Để xác định diện tích sử dụng cho bên thuê nhà, nhà ở được phân loại như sau:

- Nhà ở riêng biệt hoặc biệt thự.

- Nhà ở nhiều căn hộ (kiểu khách sạn, nhà ở tập thể, nhà ở nhiều căn hộ ghép, nhà ở đơn nguyên).

b) Diện tích sử dụng (m2) của mỗi căn hộ là tổng diện tích ở và diện tích phụ sử dụng riêng biệt. Đối với nhà ở nhiều căn hộ thì diện tích sử dụng của mỗi căn hộ là diện tích sử dụng riêng biệt của từng căn hộ cộng với phần diện tích phụ dùng chung cho nhiều hộ phân bổ theo tỷ lệ với diện tích ở của từng căn hộ.

c) Diện tích các phòng, các bộ phận sử dụng đều tính theo kích thước thông thuỷ (trừ bề dầy tường, vách, cột kể cả lớp trát nhưng không trừ bề dày lớp vật liệu ốp chân tường hay ốp tường).

d) Diện tích giao thông: buồng thang chung, hành lang chung cho các căn hộ; lối vào sảnh của nhà ở hay từng tầng đều không tính vào diện tích sử dụng.

2. Xác định diện tích sử dụng trong nhà ở:

Diện tích sử dụng (m2) là tổng diện tích ở và diện tích phụ được tính theo quy định sau:

a) Diện tích ở là tổng diện tích các phòng chính dùng để ở bao gồm:

- Phòng ở (ăn, ngủ, sinh hoạt chung, phòng khách...) trong nhà ở căn hộ.

- Phòng ở, phòng ngủ trong nhà ở tập thể, nhà ở kiểu khách sạn.

- Các tủ tường, tủ xây, tủ lẩn có cửa mở về phía trong phòng ở.

- Diện tích phần dưới cầu thang bố trí trong các phòng ở của căn hộ (nếu chiều cao từ mặt nền đến mặt dưới cầu thang dưới 1,60 m thì không tính phần diện tích này).

b) Diện tích phụ: Diện tích (m2) là tổng diện tích các phòng phụ hoặc bộ phận sau đây:

- Bếp (chỗ đun nấu, rửa, gia công, chuẩn bị) không kể diện tích chiếm chỗ của ống khói, ống rác, ống cấp, thoát nước...

- Phòng tắm rửa, giặt, xí, tiểu và lối đi bên trong các phòng đối với nhà ở thiết kế khu vệ sinh tập trung.

- Kho.

- Một nửa diện tích lôgia.

- Một nửa diện tích ban công.

- Các hành lang, lối đi của căn hộ hoặc các phòng ở.

- Các tiền sảnh, phòng đệm... sử dụng riêng cho một căn hộ hoặc một vài phòng ở.

- Các lối đi, lối vào, phòng đệm của khu bếp hay khu tắm rửa, giặt, xí, tiểu tập trung.

- Các tủ xây, tủ lẩn của căn hộ có cửa mở về phía trong các bộ phận hay phòng phụ.

Trong nhà ở nhiều căn hộ xác định diện tích phụ dùng chung cho nhiều căn hộ để phân bổ tiền cho thuê theo tỷ lệ diện tích ở cho từng căn hộ thì không tính như phòng để xe, phòng sinh hoạt chung, phòng người quản lý hoặc bảo vệ.

3. Yêu cầu về hồ sơ:

a) Hồ sơ xác định diện tích sử dụng cho mỗi căn hộ gồm:

- Bản vẽ mặt bằng, mặt cắt chính của căn hộ (ngôi nhà): tỷ lệ 1/100 - 1/50. Đối với nhà ở nhiều căn hộ phải có mặt bằng của toàn nhà, từng tầng, trong đó ghi rõ phần diện tích phụ chung để phân bổ cho từng căn hộ, có mô tả lối đi lại.

- Các số liệu:

+ Diện tích ở,

+ Diện tích phụ riêng của từng căn hộ,

+ Diện tích phụ dùng chung cho nhiều hộ (với nhà nhiều căn hộ) phân bổ cho căn hộ.

Hồ sơ do bên cho thuê nhà ở lập, trong đó ghi rõ họ tên và chữ ký của người thực hiện, của đại diện bên thuê nhà đứng tên hợp đồng và xác nhận, đóng dấu của cơ quan cho thuê.

- Mẫu tờ khai xác định diện tích sử dụng (xem phụ lục).

b) Hồ sơ được lập thành 2 bản:

- 1 bản lưu tại cơ quan cho thuê nhà ở.

- 1 bản giao cho bên hợp đồng thuê nhà ở.

II. PHÂN CẤP NHÀ

1. Nhà ở nhiều căn hộ, nhà ở riêng biệt thấp tầng hoặc cao tầng.

Được phân thành 4 cấp (xem bảng 1). Cấp 1 là cấp cao nhất, cấp 4 là cấp thấp nhất.

Cấp nhà và công trình | Chất lượng sử dụng | Chất lượng xây dựng
 |  | Độ bền vững | Độ chịu lửa
Cấp I | Bậc I: Chất lượng sử dụng cao | Bậc I: Niên hạn sử dụng trên 100 năm | Bậc I, II
Cấp II | Bậc II: Chất lượng sử dụng tương đối cao | Bậc II: Niên hạn sử dụng trên 50 năm | Bậc III
Cấp III | Bậc III: Chất lượng sử dụng trung bình | Bậc III: Niêm hạn sử dụng trên 20 năm | Bậc III
Cấp IV | Bậc IV: Chất lượng sử dụng thấp | Bậc IV: Niêm hạn sử dụng dưới 20 năm | Bậc V

2. Chất lượng sử dụng của ngôi nhà được xác định theo các yếu tố sau:

- Tiêu chuẩn diện tích, khối tích và dây chuyền sử dụng các buồng, phòng.

- Tiêu chuẩn về trang thiết bị kỹ thuật vệ sinh, thông hơi, thông gió, tiện nghi các lắp đặt hệ thống cấp điện, cấp thoát nước.

- Mức độ hoàn thiện bên trong và bên ngoài nhà, trang trí nội, ngoại thất.

3. Độ bền vững và độ chịu lửa của ngôi nhà (căn hộ) được xác định theo các quy định trong tiêu chuẩn TCVN 2622-78. Nội dung cụ thể về chất lượng sử dụng, chất lượng xây dựng tham khảo phụ lục.

4. Biệt thự là nhà ở riêng biệt có sân vườn (cây xanh, thảm cỏ, vườn hoa, mặt nước), có tường rào và lối ra vào riêng biệt. Trong biệt thự có đầy đủ và hoàn chỉnh các buồng phòng để ở (ngủ, sinh hoạt chung, ăn...), phòng phụ (vệ sinh, bếp, kho, nhà để xe...). Mỗi tầng ít nhất có 2 phòng ở quay mặt ra sân hay vườn. Trang thiết bị kỹ thuật vệ sinh có chất lượng cao hoặc tương đối cao. Giải pháp kiến trúc, mỹ thuật, có trang trí, hoàn thiện bên trong, bên ngoài nhà chất lượng cao hoặc tương đối cao. Ngôi nhà có kết cấu chịu lực: khung cột bê tông hoặc tường gạch chịu lực, sàn gỗ hoặc bê tông có lát vật liệu chất lượng cao. Mái bằng bê tông cốt thép hoặc mái ngói có trần đảm bảo cách âm, cách nhiệt, chống nóng. Xem xét biệt thự căn cứ vào tình trạng lúc xây dựng (nguyên thuỷ).

Để tính tiền thuê nhà biệt thự phân làm 4 hạng: Hạng 1 là thấp nhất, hạng 4 là cao nhất:

- Hạng 1: Biệt thự giáp tường.

- Hạng 2: Biệt thự song đôi (ghép).

- Hạng 3: Biệt thự riêng biệt.

- Hạng 4: Biệt thự riêng biệt sang trọng.

Phân hạng căn cứ vào sân, vườn rộng hay hẹp, lượng vật liệu sử dụng tiện nghi, chất lượng kiến trúc.

5. Nhà ở riêng biệt có sân, vườn là nhà ở có chất lượng sử dụng khá hoặc trung bình; sân, vườn được khai thác để có thêm thu nhập.

Thông tư này hướng dẫn những nguyên tắc chính để phân cấp và xác định diện tích sử dụng nhà ở, các địa phương hướng dẫn cụ thể để thực hiện ở địa phương mình.

Trong quá trình thực hiện nếu có vướng mắc cần phản ánh kịp thời cho Bộ Xây dựng để xem xét giải quyết.

Cộng hoà xã hội chủ nghĩa Việt Nam

Độc lập - Tự do - Hạnh phúc

------------------------------------------------

Tờ kê khai diện tích nhà ở

A. Phần kê khai:

Số nhà:

(với nhà cao tầng ghi rõ số căn hộ, tầng)

Đường phố:

Phường:

Quận (huyện):

Vị trí: Mặt đường  Ngõ (hẻm) 

(đủ rộng để ô tô tới tận nhà)

Trung tâm 

Cận trung tâm 

Ven nội 

I. Bên thuê nhà:

1. Họ và tên chủ hợp đồng thuê nhà:

2. Đơn vị công tác

3. Số thành viên có tên trong hợp đồng thuê nhà

4. Bên cho thuê (ghi rõ tên cơ quan, người ký hợp đồng) Quyết định số: ngày

5. Nguồn gốc khác: Lý do:

II. Mô tả nhà:

- Biệt thự 

- Nhà nhiều căn hộ

- Nhà có sân, vườn  Hàng lang bên  Số tầng

- Nhà ở kiểu tập thể - Nhà nhiều căn hộ

khu phụ chung  kiểu đơn nguyên  Số tầng

1. Vật liêu xây dựng, hạ tầng kỹ thuật:

Kết cấu chịu lực Tường bao che Mái

- Tường chịu lực  - Bê tông  - Mái ngói 

- Khung thép  - Gỗ ván  - Mái tôn 

- Khung gỗ  - Toóc si  - Mái 

- Cột, trụ gạch - fibrociment 

- Mái lá 

Trần Sàn Vật liệu hoàn thiện

- Trần vôi rơm  - Gạch XM  - ốp đá bên ngoài 

- Trần gỗ  - Gỗ  - ốp gạch gốm 

- Trần cót ép  - Gạch gốm  - Đá rửa 

- Vật liệu khác  - Gạch chỉ  - Sơn vôi 

(nêu cụ thể) - Vật liệu khác  - Quét vôi 

Thiết bị vệ sinh Điện, nước

- Nội cao cấp  - Cấp nước tới căn hộ 

- Nội cấp thấp  - Cấp nước tới khu phụ chung 

- Ngoại  - Đường ống cấp nước

- Thiết bị dùng + Đi nổi 

chung cho nhiều  + Đi ngầm 

căn hộ  - Cấp điện

- Thiết bị  + Đi nổi 

dùng riêng  + Đi ngầm 

2. Diện tích sử dụng (m2)

(kích thước thông thuỷ - bên trong phòng)

a) Diện tích ở :

TT ³ Loại phòng ³ Tầng 1 ³ Tầng 2 ³ Tầng 3 ³ Tầng 4 ³ Tầng 5

---------------------------------------- ------------------------------------------------------------

1. ³ Phòng ngủ

---------------------------------------- ------------------------------------------------------------

2. ³ Phòng ăn

---------------------------------------- ------------------------------------------------------------

3. ³ Phòng khách, sinh

hoạt chung

---------------------------------------- ------------------------------------------------------------

4. ³ Tủ xây, tủ lẩn

---------------------------------------- ------------------------------------------------------------

(cửa mở vào phòng ở)

5. ³ Phần dưới cầu thang

bố trí trong phòng ở.

---------------------------------------- ------------------------------------------------------------

b) Diện tích phụ (m2)

---------------------------------------- ------------------------------------------------------------

Số ³ ³ Diện tích riêng biệt³ Diện tích phụ chung của

TT ³ Loại phòng ³ của căn hộ ³ toàn nhà, của tầng bên

thuê đang sử dụng

-----------------------------------------------------------------------------------------------------------------

1. ³ Bếp (cả chuẩn bị,

gia công)

2. ³ Xí, tiểu

3. ³ Tắm

4. ³ Giặt, rửa

5. ³ Kho

6. ³ Lô gia

7. ³ Ban công

8. ³ Hành lang, lối đi

9. ³ Tiền sảnh, phòng

đệm

10. ³ Tủ xây, tủ lẩn

(cửa mở vào phòng ³ ³ ³ ³ ³

ngủ)

---------------------------------------- ------------------------------------------------------------

Ghi chú: - Các số liệu chỉ lấy một số sau dấu phẩy và theo phương pháp làm tròn.

- Phần làm thêm bên thuê nhà tự khai.

Tổng cộng:

- Diện tích ở......................................................................................................m2

- Diện tích phụ riêng biệt của bên thuê..............................................................m2

- Diện tích phụ chung bên thuê đang sử dụng....................................................m2

--------------------------------

m2

Đại diện bên thuê nhà Ngày ... tháng .... năm 1993

(Ký, ghi rõ họ tên) Người khai ký

(Ghi rõ họ tên)

B. Phần thẩm tra:

1. Xác nhận diện tích sử dụng của bên thuê nhà:

Tổng diện tích sử dụng (m2)..................................................................m2

Trong đó:

- Diện tích ở .....................................................................................m2

- Diện tích phụ riêng biệt..................................................................m2

- Diện tích phụ chung phân bổ cho bên thuê.....................................m2

2. Cấp đô thị (K1)

3. Vị trí căn hộ trong đô thị (K2)

4. Tầng cao (K3)

5. Điều kiện giao thông (K4)

Ngày tháng năm 199

Cán bộ thẩm tra Đại diện bên cho thuê

(Ký tên đóng dấu)

Ghi chú :

- Đánh dấu "x" vào ô tương ứng với thực tế.

- Kèm theo bản khai có bản vẽ do bên cho thuê lập.

- Mỗi bản khai chỉ sử dụng cho một bên thuê nhà.


TT 2009 - 01 chung nhan sh nha o va hop dong mua ban can ho

BỘ XÂY DỰNG ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: 01/2009/TT-BXD | Hà Nội, ngày 25 tháng 02 năm 2009

THÔNG TƯ

QUY ĐỊNH MỘT SỐ NỘI DUNG VỀ CẤP GIẤY CHỨNG NHẬN QUYỀN SỞ HỮU NHÀ Ở VÀ HƯỚNG DẪN MẪU HỢP ĐỒNG MUA BÁN CĂN HỘ NHÀ CHUNG CƯ TRONG DỰ ÁN ĐẦU TƯ XÂY DỰNG CỦA TỔ CHỨC KINH DOANH NHÀ Ở

BỘ TRƯỞNG BỘ XÂY DỰNG

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04 tháng 02 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;
Căn cứ Nghị định số 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ về quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;
Căn cứ Thông tư số 05/2006/TT-BXD ngày 01 tháng 11 năm 2006 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;
Theo đề nghị của Cục trưởng Cục Quản lý nhà và thị trường bất động sản,

THÔNG TƯ

Điều 1. Trách nhiệm làm thủ tục cấp giấy chứng nhận cho Bên mua và hồ sơ cấp giấy chứng nhận quyền sở hữu nhà ở lần đầu khi mua căn hộ nhà chung cư trong dự án đầu tư xây dựng

1. Tổ chức kinh doanh nhà ở (Bên bán) có trách nhiệm làm thủ tục để cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận cho Bên mua căn hộ nhà chung cư.

2. Hồ sơ đề nghị cấp giấy chứng nhận quyền sở hữu căn hộ nhà chung cư bao gồm hồ sơ cơ sở và hồ sơ từng căn hộ nhà chung cư.

2.1. Trong thời gian 30 ngày kể từ ngày nhà chung cư được nghiệm thu đưa vào sử dụng, tổ chức kinh doanh nhà ở (Bên bán) phải hoàn thành và nộp cho cơ quan cấp giấy chứng nhận hồ sơ cơ sở của nhà chung cư.

Hồ sơ cơ sở được lập chung cho tất cả các căn hộ, phần sở hữu riêng trong nhà chung cư, bao gồm:

a) Các giấy tờ về dự án đầu tư xây dựng nhà chung cư sau đây:

- Bản sao quyết định phê duyệt dự án hoặc quyết định đầu tư hoặc giấy chứng nhận đầu tư;

- Bản sao quyết định phê duyệt quy hoạch chi tiết tỉ lệ 1/500 của dự án (trường hợp không có bản sao quyết định phê duyệt quy hoạch này thì phải có bản sao thoả thuận tổng mặt bằng của khu đất có nhà chung cư);

b) Một trong các giấy tờ về đất xây dựng nhà chung cư:

- Bản sao giấy chứng nhận quyền sử dụng đất;

- Quyết định giao đất và các chứng từ xác nhận đã nộp tiền sử dụng đất (trừ trường hợp được miễn hoặc được chậm nộp tiền sử dụng đất theo quy định của pháp luật);

c) Bản vẽ sơ đồ nhà ở, đất ở:

Sử dụng bản vẽ mặt bằng hoàn công phần kiến trúc hoặc bản vẽ thiết kế mặt bằng phần kiến trúc phù hợp với hiện trạng nhà ở (mà không phải đo vẽ lại), bao gồm: bản vẽ mặt bằng xây dựng của ngôi nhà chung cư, bản vẽ mặt bằng của tầng nhà có căn hộ; trong trường hợp bản vẽ mặt bằng của tầng nhà không thể hiện rõ kích thước của căn hộ thì phải có bản vẽ mặt bằng của căn hộ đó. Bản vẽ này là căn cứ để cơ quan cấp giấy chứng nhận thể hiện sơ đồ nhà ở trong giấy chứng nhận quyền sở hữu nhà ở.

d) Danh mục các căn hộ và các phần sở hữu riêng đề nghị cấp giấy chứng nhận

2.2. Trong thời gian 30 ngày kể từ khi các chủ sở hữu căn hộ và chủ sở hữu phần sở hữu riêng hoàn thành thanh toán tiền mua theo hợp đồng mua bán, tổ chức kinh doanh nhà ở (Bên bán) phải hoàn thành và nộp cho cơ quan cấp giấy chứng nhận hồ sơ của từng căn hộ, bao gồm các giấy tờ sau:

a) Đơn đề nghị cấp mới giấy chứng nhận quyền sở hữu nhà ở theo mẫu quy định tại Phụ lục số 1 của Thông tư số 05/2006/TT-BXD ngày 01 tháng 11 năm 2006 của Bộ Xây dựng có chữ ký của Bên mua căn hộ và xác nhận của Bên bán;

b) Hợp đồng mua bán căn hộ nhà chung cư hoặc phần sở hữu riêng do hai bên ký kết; biên bản bàn giao, thanh lý hợp đồng mua bán căn hộ nhà chung cư hoặc phần sở hữu riêng nhà chung cư và biên lai thu các khoản nghĩa vụ tài chính của Bên mua liên quan đến việc cấp giấy chứng nhận. (Trường hợp Bên mua tự thực hiện việc nộp nghĩa vụ tài chính thì giao biên lai này cho Bên bán để đưa vào hồ sơ đề nghị cấp giấy chứng nhận);

c) Bản sao văn bản xác nhận của sàn giao dịch bất động sản về căn hộ đã được giao dịch qua sàn theo mẫu tại Phụ lục số 4 kèm theo Thông tư số 13/2008/TT-BXD ngày 21 tháng 5 năm 2008 của Bộ Xây dựng về hướng dẫn thực hiện một số nội dung của Nghị định số 153/2007/NĐ-CP ngày 15 tháng 10 năm 2007 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Kinh doanh bất động sản.

3. Trong trường hợp người mua căn hộ nhà chung cư đã thanh toán hết tiền mua nhà trước thời điểm lập hồ sơ cơ sở quy định tại điểm 2.1 khoản 2 Điều này thì hồ sơ cơ sở và hồ sơ đề nghị cấp giấy chứng nhận từng căn hộ được lập và nộp đồng thời cho cơ quan cấp giấy chứng nhận. Cơ quan cấp giấy chứng nhận có trách nhiệm hoàn thành thủ tục cấp giấy chứng nhận cho chủ sở hữu căn hộ nhà chung cư trong vòng 30 ngày kể từ ngày nhận đủ hồ sơ hợp lệ.

4. Lệ phí cấp giấy chứng nhận quyền sở hữu nhà ở lần đầu cho căn hộ nhà chung cư được thực hiện theo quy định tại Điều 49 Nghị định 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ.

Điều 2. Ghi diện tích căn hộ nhà chung cư trên giấy chứng nhận quyền sở hữu nhà ở

Diện tích căn hộ nhà chung cư được ghi theo diện tích sàn căn hộ, bao gồm cả diện tích ban công, lôgia của căn hộ đó (nếu có). Trong đó, diện tích sàn được tính theo kích thước thông thuỷ của căn hộ hoặc tính theo kích thước tính từ tim tường chung và tim tường bao ngoài của căn hộ (trong đó tường chung là tường ngăn chia giữa hai căn hộ, tường bao ngoài là tường ngoài giữa căn hộ và hành lang, lối đi, mặt ngoài của căn hộ). Diện tích sàn căn hộ và cách tính diện tích này phải được ghi rõ trong hợp đồng mua bán căn hộ nhà chung cư và bản vẽ sơ đồ nhà ở quy định tại tiết c điểm 2.1 khoản 2 Điều 1 của Thông tư này.

Điều 3. Hợp đồng mua bán căn hộ nhà chung cư

Hợp đồng mua bán căn hộ nhà chung cư phải đảm bảo một số nội dung cơ bản sau:

1. Về phần sở hữu chung, phần sở hữu riêng:

Hợp đồng mua bán căn hộ nhà chung cư phải nêu đầy đủ phần diện tích thuộc sở hữu riêng của người mua, phần diện tích thuộc sở hữu chung của nhà chung cư (trong đó nêu cụ thể các phần sở hữu chung trong nhà chung cư quy định tại khoản 3 Điều 70 của Luật Nhà ở như hành lang, lối đi chung, cầu thang, thang máy, nơi để xe và các phần khác thuộc sở hữu chung). Trong trường hợp nhà chung cư có những công trình, diện tích thuộc sở hữu riêng của chủ đầu tư hoặc của chủ sở hữu khác thì phải nêu rõ (ví dụ như bể bơi, sân tennis, siêu thị, nơi để xe phục vụ cho mục đích kinh doanh hoặc các phần diện tích khác).

2. Về Bản nội quy quản lý sử dụng nhà chung cư:

Khi ký kết hợp đồng mua bán căn hộ nhà chung cư, chủ đầu tư phải đính kèm theo Bản nội quy quản lý sử dụng nhà chung cư đó (Bản nội quy này là một phần không thể tách rời của hợp đồng mua bán căn hộ nhà chung cư). Bản nội quy phải đảm bảo các nội dung chính đã quy định tại Điều 9 Quy chế quản lý sử dụng nhà chung cư ban hành kèm theo Quyết định số 08/2008/QĐ-BXD ngày 28 tháng 5 năm 2008 của Bộ trưởng Bộ Xây dựng.

3. Về diện tích căn hộ nhà chung cư

Hợp đồng mua bán căn hộ phải ghi rõ diện tích sàn căn hộ và cách tính diện tích căn hộ đó theo quy định tại Điều 2 của Thông tư này.

4. Về kinh phí bảo trì, vận hành nhà chung cư:

a) Hợp đồng mua bán căn hộ nhà chung cư phải ghi rõ giá bán căn hộ nhà chung cư đã bao gồm cả kinh phí bảo trì phần sở hữu chung của nhà chung cư (2% tiền bán căn hộ) theo quy định tại điểm a khoản 1 Điều 54 của Nghị định 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ. Trong trường hợp kinh phí thu được để bảo trì không đủ thì huy động từ đóng góp của các chủ sở hữu tương ứng phần diện tích sở hữu riêng của từng chủ sở hữu.

b) Hợp đồng mua bán căn hộ nhà chung cư phải nêu rõ dự kiến về mức phí phải đóng góp dùng cho công tác quản lý vận hành nhà chung cư, nguyên tắc điều chỉnh mức phí đóng góp. Mức đóng góp kinh phí không vuợt quá mức giá (giá trần) do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương nơi có nhà chung cư đó ban hành.

5. Mẫu hợp đồng mua bán căn hộ nhà chung cư thực hiện theo Phụ lục ban hành kèm theo Thông tư này để áp dụng đối với trường hợp mua bán căn hộ nhà chung cư lần đầu trong dự án đầu tư xây dựng mà bên bán là tổ chức kinh doanh nhà ở. Đối với việc mua bán các phần sở hữu riêng khác trong nhà chung cư thì cũng có thể áp dụng những nguyên tắc nêu tại Điều này và Mẫu hợp đồng quy định tại Phụ lục Thông tư này để thực hiện.

Điều 4. Tổ chức thực hiện

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo Sở Xây dựng, Uỷ ban nhân dân cấp dưới triển khai thực hiện Thông tư này.

2. Cục Quản lý nhà và thị trường bất động sản có trách nhiệm giúp Bộ trưởng Bộ Xây dựng hướng dẫn, kiểm tra, đôn đốc địa phương thực hiện Thông tư này.

Điều 5. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký ban hành. Bãi bỏ những quy định tại Thông tư 05/2006/TT-BXD ngày 01/11/2006 của Bộ Xây dựng về cấp giấy chứng nhận quyền sở hữu nhà ở đối với căn hộ nhà chung cư trái với quy định của Thông tư này.

2. Trong quá trình thực hiện, nếu có vướng mắc đề nghị các địa phương gửi ý kiến về Bộ Xây dựng để sửa đổi, bổ sung theo thẩm quyền hoặc trình Thủ tướng Chính phủ xem xét, quyết định./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTg CP;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, TP trực thuộc trung ương;
- Văn phòng Trung ương Đảng;
- Văn phòng Chính phủ;
- Văn phòng Quốc Hội;
- Văn phòng Chủ tịch nước;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ngân hàng Chính sách xã hội;
- Ngân hàng phát triển Việt Nam;
- Cơ quan TW của các đoàn thể;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Kiểm toán Nhà nước;
- Cục Kiểm tra văn bản-Bộ Tư pháp;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Công báo; Website Chính phủ, Website Bộ Xây dựng;
- Lưu VP, PC, Cục QLN (5b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Trần Nam

PHỤ LỤC

VỀ MẪU HỢP ĐỒNG MUA BÁN CĂN HỘ NHÀ CHUNG CƯ LẦN ĐẦU

(Ban hành kèm theo Thông tư số.01/2009/TT-BXD ngày 25 tháng 02 năm 2009)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
---------------

HỢP ĐỒNG MUA BÁN NHÀ Ở

(Căn hộ nhà chung cư)

Hợp đồng số: ...................................

Căn cứ Luật Nhà ở năm 2005;

Căn cứ Nghị định số 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ về quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;

Căn cứ Thông tư số 05/2006/TT-BXD ngày 01 tháng 11 năm 2006 của Bộ Xây dựng hướng dẫn thực hiện một số nội dung của Nghị định số 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở

Căn cứ Thông tư số......./2009/TT-BXD ngày........tháng.......năm 2009 của Bộ Xây dựng về quy định một số nội dung về cấp giấy chứng nhận quyền sở hữu nhà ở và hướng dẫn mẫu hợp đồng mua bán căn hộ nhà chung cư trong dự án đầu tư xây dựng của tổ chức kinh doanh nhà ở;

Căn cứ Giấy phép Đầu tư số ................... cấp ngày .......... về việc thành lập Công ty ..........;

Căn cứ Quyết định số ([1]) ..................................................................................;

Căn cứ Quyết định số ([2])..................................................................................;

Căn cứ khác ([3]) ................................................................................................;

HỢP ĐỒNG MUA BÁN NHÀ này được lập ngày...... tháng......năm...... giữa các bên:

BÊN BÁN NHÀ Ở (sau đây gọi tắt là Bên bán)

Công ty ([4]):

Địa chỉ:

Điện thoại:

Fax:

Tài khoản số:

Ngân hàng giao dịch:

Mã số thuế:

Đại diện bởi Ông (bà):

CMND (Hộ chiếu) số:

Cấp ngày:

Chức vụ:

và

BÊN MUA NHÀ Ở (sau đây gọi tắt là Bên mua):

Ông (bà) :

CMND (Hộ chiếu) số :

Cấp ngày:

Nơi đăng ký hộ khẩu thường trú:

Đại diện cho (trường hợp Bên mua là tổ chức):

Địa chỉ liên hệ:

Điện thoại:

Fax (nếu có):

Tài khoản (nếu có):

Mã số thuế (nếu có):

Hai bên thoả thuận giao kết hợp đồng này với những điều khoản và điều kiện được quy định dưới đây:

Điều 1: Bên bán đồng ý bán và Bên mua đồng ý mua 01 căn hộ thuộc toà nhà chung cư................cùng với những đặc điểm dưới đây:

1.1. Đặc điểm về căn hộ

Căn hộ số: Tầng (tầng có căn hộ):

Diện tích sàn căn hộ: m2

Diện tích sàn căn hộ được ghi rõ trong bản vẽ kèm theo. Diện tích này được tính theo cách([5])....................

Năm xây dựng (ghi năm hoàn thành toà nhà chung cư):

Căn hộ trên thuộc toà nhà chung cư([6]) số...........đường (hoặc phố) ...........phường (xã).............quận (huyện, thị xã, thị trấn, thành phố thuộc tỉnh).................tỉnh (thành phố)..............

Các đặc điểm khác nêu tại Phần mô tả căn hộ đính kèm theo hợp đồng này, Phần mô tả căn hộ là một phần không tách rời của hợp đồng này.

2.2. Đặc điểm về đất xây dựng toà nhà chung cư có căn hộ nêu tại khoản 1.1 Điều này:

Thửa đất số:...................................

Tờ bản đồ số: ...............................

Diện tích đất sử dụng chung:......................m2 (nếu nhà chung cư có diện tích sử dụng chung bao gồm đất trong khuôn viên thì ghi diện tích đất của toàn bộ khuôn viên nhà chung cư đó, nếu nhà chung cư không có khuôn viên thì ghi diện tích đất xây dựng nhà chung cư đó).

Điều 2. Giá bán căn hộ và phương thức thanh toán

2.1 Tổng Giá bán căn hộ:.......................................

(Bằng chữ:.........................................................................................)

Giá bán này đã bao gồm cả kinh phí đóng góp cho việc bảo trì phần sở hữu chung của nhà chung cư và bao gồm (hoặc không bao gồm) lệ phí cấp giấy chứng nhận quyền sở hữu nhà ở, lệ phí trước bạ, thuế giá trị gia tăng (VAT),.......

2.2 Hình thức thanh toán:

Tất cả các khoản thanh toán theo hợp đồng này phải trả bằng tiền đồng Việt Nam (hoặc ngoại tệ nếu pháp luật cho phép). Tất cả các khoản thanh toán có thể trả bằng tiền mặt hoặc chuyển khoản vào tài khoản của Bên bán theo địa chỉ sau:

Chủ tài khoản:

Ngân hàng ...................

Tài khoản số:................

2.3 Phương thức thanh toán:

Bên mua sẽ thanh toán cho Bên bán theo ... đợt trên tổng giá bán căn hộ được quy định như sau:

a) Thanh toán đợt 1:........................đồng (bằng chữ:.............); thời hạn thanh toán:............

b) Thanh toán đợt 2:........................đồng (bằng chữ..............); thời hạn thanh toán.............

n) Thanh toán đợt cuối.....................đồng (bằng chữ..............); thời hạn thanh toán.............

Điều 3. Chất lượng công trình

Bên bán cam kết bảo đảm chất lượng công trình (nhà chung cư trong đó có căn hộ nêu tại Điều 1 hợp đồng này) theo đúng yêu cầu trong thiết kế công trình.

Điều 4. Quyền và nghĩa vụ của Bên bán

4.1. Quyền của Bên bán

a) Yêu cầu Bên mua trả đủ tiền mua nhà đúng thời hạn ghi trong hợp đồng;

b) Yêu cầu Bên mua nhận nhà đúng thời hạn ghi trong hợp đồng;

c) Có quyền ngừng hoặc yêu cầu các nhà cung cấp ngừng cung cấp điện, nước và các dịch vụ tiện ích khác nếu Bên mua vi phạm nghiêm trọng Quy chế quản lý sử dụng nhà chung cư ban hành kèm theo Quyết định số 08/2008/QĐ-BXD ngày 28 tháng 5 năm 2008 của Bộ Xây dựng (sau đây gọi tắt là Quy chế số 08) hoặc Bản nội quy quản lý sử dụng nhà chung cư đính kèm theo Hợp đồng này;

d) Các quyền khác do hai Bên thoả thuận nhưng phải đảm bảo phù hợp với pháp luật về nhà ở..............

4.2. Nghĩa vụ của Bên bán

a) Xây dựng hoàn chỉnh cơ sở hạ tầng theo quy hoạch tổng thể đã được cơ quan Nhà nước có thẩm quyền phê duyệt, đảm bảo khi bàn giao, Bên mua có thể sử dụng và sinh hoạt bình thường ([7]);

b) Thiết kế căn hộ và thiết kế công trình tuân theo các quy định về pháp luật xây dựng (Thiết kế căn hộ và quy hoạch tổng thể sẽ không bị thay đổi trừ trường hợp có yêu cầu của cơ quan nhà nước có thẩm quyền);

c) Kiểm tra, giám sát việc xây dựng căn hộ để đảm bảo chất lượng xây dựng, kiến trúc kỹ thuật và mỹ thuật theo đúng thiết kế, tiêu chuẩn kỹ thuật hiện hành.

d) Bảo quản nhà ở đã bán trong thời gian chưa giao nhà ở cho Bên mua. Thực hiện bảo hành đối với căn hộ và nhà chung cư theo quy định nêu tại Điều 9 của hợp đồng này;

đ) Chuyển giao căn hộ cho Bên mua đúng thời hạn kèm theo bản vẽ thiết kế tầng nhà có căn hộ và thiết kế kỹ thuật liên quan đến căn hộ.

e) Có trách nhiệm làm thủ tục để cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận cho Bên mua căn hộ và bàn giao các giấy tờ có liên quan đến căn hộ cho Bên mua theo quy định tại Nghị định số 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ;

g) Các nghĩa vụ khác theo thoả thuận ([8]).............................................

Điều 5. Quyền và nghĩa vụ của Bên mua

5.1. Quyền của Bên mua:

a) Nhận căn hộ có chất lượng với các thiết bị, vật liệu nêu tại Phần mô tả căn hộ đính kèm hợp đồng này và bản vẽ hồ sơ theo đúng thời hạn nêu tại Điều 8 của hợp đồng này.

b) Yêu cầu Bên bán làm thủ tục nộp hồ sơ cho cơ quan nhà nước có thẩm quyền đề nghị cấp giấy chứng nhận quyền sở hữu nhà ở đối với căn hộ theo thời hạn quy định tại khoản 1 Điều 1 của Thông tư số......./2009/TT-BXD ngày.......tháng.......năm 2009 của Bộ Xây dựng;

c) Sử dụng các dịch vụ hạ tầng do doanh nghiệp dịch vụ cung cấp trực tiếp hoặc thông qua Bên bán sau khi nhận bàn giao căn hộ.

d) Các quyền khác do hai Bên thoả thuận (8) ..................................................

5.2. Nghĩa vụ của Bên mua

a) Thanh toán cho Bên bán tiền mua căn hộ theo những điều khoản và điều kiện quy định tại Điều 6 của hợp đồng này;

b) Thanh toán các khoản thuế và lệ phí theo quy định của pháp luật như nội dung nêu tại Điều 5 của hợp đồng này;

c) Thanh toán các khoản chi phí dịch vụ như: điện, nước, truyền hình cáp, truyền hình vệ tinh, thông tin liên lạc...

d) Thanh toán kinh phí quản lý vận hành (trông giữ tài sản, vệ sinh môi trường, bảo vệ, an ninh...) và các chi phí khác theo đúng thoả thuận quy định tại điểm 11.4, 11.5 và 11.6 Điều 11 của Hợp đồng này.

đ) Thực hiện đúng các quy định tại Quy chế số 08 và Bản nội quy quản lý sử dụng nhà chung cư đính kèm theo Hợp đồng này;

e) Tạo điều kiện thuận lợi cho doanh nghiệp quản lý vận hành trong việc bảo trì, quản lý vận hành nhà chung cư;

g) Sử dụng căn hộ đúng mục đích theo quy định tại Điều 1 của Luật Nhà ở;

h) Các nghĩa vụ khác theo thoả thuận................................

Điều 6. Thuế và các khoản phí, lệ phí phải nộp

Các bên mua bán thoả thuận trách nhiệm thực hiện nghĩa vụ tài chính khi mua bán căn hộ có liên quan đến việc chuyển nhượng và cấp giấy chứng nhận quyền sở hữu căn hộ (lệ phí cấp giấy chứng nhận, lệ phí trước bạ...)([9]). Bên bán có trách nhiệm nộp thuế chuyển quyền sử dụng đất liên quan đến việc chuyển nhượng căn hộ. (Trường hợp có thoả thuận như Bên bán nộp hộ cho Bên mua hoặc có các thoả thuận khác về thực hiện nghĩa vụ tài chính thì cũng phải ghi cụ thể).

Điều 7. Chậm trễ trong việc thanh toán và chậm trễ trong việc giao nhà

Thoả thuận cụ thể về trách nhiệm của Bên mua nếu chậm trễ thanh toán và trách nhiệm của Bên bán nếu chậm trễ giao nhà (chấm dứt hợp đồng; phạt; tính lãi, mức lãi suất; phương thức thực hiện khi vi phạm....).

Điều 8. Giao nhận căn hộ

8.1. Bên bán có trách nhiệm bàn giao căn hộ cho Bên mua vào thời gian (ghi rõ thời gian bàn giao căn hộ):......................

8.2. Căn hộ được sử dụng các thiết bị, vật liệu nêu tại Phần mô tả căn hộ đính kèm hợp đồng này (Phần mô tả căn hộ là một phần không tách rời của hợp đồng này).

Điều 9. Bảo hành

9.1. Bên bán bảo hành công trình trong thời gian..... tháng, kể từ ngày bàn giao căn hộ ([10]).

9.2. Việc bảo hành được thực hiện bằng phương thức thay thế hoặc sửa chữa các hạng mục bị hư hỏng trở lại tình trạng tại thời điểm bàn giao căn hộ. Trường hợp thay thế thì phải đảm bảo các thiết bị, vật liệu cùng loại, có chất lượng tương đương hoặc tốt hơn.

9.3. Không thực hiện việc bảo hành trong các trường hợp căn hộ, phần sở hữu chung nhà chung bị hư hỏng do thiên tai, địch họa hoặc do người sử dụng gây ra do sự bất cẩn, sử dụng sai hoặc tự ý sửa chữa thay đổi (trường hợp có thoả thuận khác hoặc cụ thể hơn thì cũng ghi rõ tại khoản này).

9.4. Bên mua có trách nhiệm kịp thời thông báo cho Bên bán khi có hư hỏng thuộc diện được bảo hành.

9.5. Sau thời hạn bảo hành được quy định ở trên, việc sửa chữa những hư hỏng thuộc trách nhiệm của Bên mua.

Điều 10. Chuyển giao quyền và nghĩa vụ

10.1. Bên mua có quyền thực hiện các giao dịch như chuyển nhượng, thế chấp, cho thuê để ở, tặng cho và các giao dịch khác theo quy định của pháp luật về nhà ở sau khi được cấp giấy chứng nhận quyền sở hữu căn hộ đó.

10.2. Trước khi được cấp giấy chứng nhận quyền sở hữu nhà ở đối với căn hộ, Bên mua có quyền thực hiện các giao dịch về nhà ở (chuyển nhượng, thế chấp, tặng cho) nhưng phải được sự đồng ý bằng văn bản của Bên bán và phù hợp với quy định hiện hành của Nhà nước.

10.3. Trong cả hai trường hợp nêu tại khoản 10.1 và 10.2 của Điều này, người nhận chuyển nhượng lại căn hộ được hưởng quyền lợi và phải thực hiện các nghĩa vụ của Bên mua quy định trong hợp đồng này và trong Bản nội quy quản lý sử dụng nhà chung cư đính kèm theo hợp đồng này.

Điều 11. Cam kết đối với phần sở hữu riêng, phần sở hữu chung và các công trình dịch vụ của toà nhà chung cư ([11])

11.1. Bên mua được quyền sở hữu riêng đối với diện tích sàn căn hộ là ......m2. Bên mua được quyền sử dụng đối với các phần diện tích thuộc sở hữu chung trong nhà chung cư ([12]):

...............................................................................................................................

...............................................................................................................................

11.2. Các diện tích và hạng mục công trình thuộc quyền sở hữu riêng của Bên bán ([13]): ................................................................................................................................

................................................................................................................................

11.3. Các diện tích thuộc sở hữu riêng của các chủ sở hữu khác (nếu có) trong nhà chung cư (như văn phòng, siêu thị và dịch vụ khác...)

……….......................................................................................................................

..................................................................................................................................

11.4. Mức phí đóng góp dùng cho quản lý vận hành nhà chung cư .................đồng/ tháng. Mức phí này có thể điều chỉnh nhưng phải tính toán hợp lý phù hợp với thực tế và thông qua Hội nghị nhà chung cư và không vượt quá mức giá (giá trần) do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương nơi có nhà chung cư này ban hành.

11.5. Giá sử dụng các dịch vụ gia tăng (như sử dụng bể bơi, tắm hơi..., chỉ thu khi có nhu cầu sử dụng) .........................................................đồng/tháng hoặc đồng/lượt

11.6. Các thoả thuận khác (nếu có):...........................................................................

.....................................................................................................................................

Điều 12. Chấm dứt Hợp đồng

Hợp đồng này sẽ chấm dứt trong các trường hợp sau:

12.1. Hai bên đồng ý chấm dứt hợp đồng bằng văn bản. Trong trường hợp này, hai bên sẽ thoả thuận các điều kiện và thời hạn chấm dứt.

12.2. Bên mua chậm trễ thanh toán tiền mua nhà quá ....tháng theo thoả thuận tại Điều 6 và Điều 7 của hợp đồng này.

12.3. Các thoả thuận khác (nhưng phải phù hợp với quy định của pháp luật) ...............................................

Điều 13. Thoả thuận chung

13.1. Các bên sẽ trợ giúp và hợp tác với nhau trong quá trình thực hiện Hợp đồng này.

13.2. Mọi sửa đổi, bổ sung đối với hợp đồng này đều phải được Bên bán và Bên mua thoả thuận bằng văn bản

13.3. Thoả thuận khác...........................

Điều 14. Cam kết thực hiện và giải quyết tranh chấp

14.1. Các Bên cam kết thực hiện đầy đủ các nội dung đã ghi trong hợp đồng này.

14.2. Các Phần mô tả căn hộ và Bản nội quy quản lý sử dụng nhà chung cư đính kèm là một phần không thể tách rời của hợp đồng này. Các Bên đã đọc kỹ và thống nhất các nội dung ghi trong Phần mô tả căn hộ và Bản nội quy này.

14.3. Mọi tranh chấp liên quan hoặc phát sinh từ hợp đồng này sẽ được bàn bạc giải quyết trên tinh thần thương lượng, hoà giải giữa hai bên. Trong trường hợp không thể giải quyết thông qua thương lượng hoà giải, các bên có thể đưa tranh chấp ra Toà án để giải quyết theo quy định của pháp luật.

Điều 15. Ngày có hiệu lực và số bản của hợp đồng

15.1. Hợp đồng này có hiệu lực kể từ ngày............

15.2. Hợp đồng này sẽ được lập thành... bản gốc, Bên bán giữ... bản, Bên mua giữ.... bản, các bản hợp đồng này có nội dung và pháp lý ngang nhau (Trong trường hợp Bên bán, Bên mua là người nước ngoài hoặc người Việt Nam định cư ở nước ngoài thì có thể thoả thuận lập thêm hợp đồng bằng Tiếng Anh, các bản Hợp đồng bằng tiếng Anh và tiếng Việt có giá trị như nhau)./.

BÊN MUA
(ký và ghi rõ họ tên, nếu là tổ chức mua nhà thì đóng dấu của tổ chức)

BÊN BÁN
(ký tên, ghi rõ họ tên, chức vụ người ký và đóng dấu của doanh nghiệp bán nhà)

PHẦN MÔ TẢ CĂN HỘ

(Kèm theo Hợp đồng mua bán căn hộ nhà chung cư số......../2009 .ngày.......tháng.......năm 2009)

Căn hộ số:

Tầng:

Toà nhà chung cư:

Các phụ kiện:

A. Sơ đồ mặt bằng

B. Danh mục vật liệu hoàn thiện bên trong và bên ngoài nhà (nếu có)

Ký tắt ([14])

Danh mục vật liệu bên trong và ngoài

căn hộ số.......- Toà nhà......

TT | Loại phòng | Chi tiết
1 | Phòng khách | Sàn: Gạch men Loại:...., kích thước...... Gỗ Loại:...., kích thước...... Đá Loại:...., kích thước...... Tường: - Sơn (ghi rõ loại sơn, hãng sản xuất):..... Trần - Bê tông, trát vữa XM, sơn (ghi rõ loại, hãng sản xuất):..... Cửa chính - Chất liệu cửa (gỗ hoặc vật liệu khác)......, sơn (ghi rõ loại, hãng sản xuất).... Khung cửa: - Chất liệu: (gỗ hoặc vật liệu khác)......, sơn (ghi rõ loại, hãng sản xuất):...... Thiết bị điện - Công tắc (loại, hãng sản xuất).... - Ổ cắm (loại, hãng sản xuất).... - Đèn trần (loại, hãng sản xuất).... - .............................. Điện thoại-Viễn thông - Cung cấp đầu ra - Cung cấp ổ cắm (TV; ăng ten truyền hình cáp, truyền hình vệ tinh....) Điều hoà nhiệt độ - Trường hợp có lắp đặt máy điều hoà thì ghi rõ công suất, hãng sản xuất..., ổ cắm loại.... - Trường hợp không lắp đặt máy điều hoà thì chỉ ghi là có thiết kế vị trí chờ, ổ cắm điện loại.....
2 | Phòng ngủ | Sàn Gạch men Loại:.....kích thước Gỗ Loại:.....kích thước Đá Loại:.....kích thước Tường - Sơn (ghi rõ loại, hãng sản xuất):...... Trần - Bê tông, trát vữa XM, sơn (ghi rõ loại, hãng sản xuất):........... Cửa chính - Chất liệu cửa (gỗ hoặc vật liệu khác)......, sơn (ghi rõ loại sơn, hãng sản xuất):........... Khung cửa: - Chất liệu (gỗ hoặc vật liệu khác)......, sơn (ghi rõ loại, hãng sản xuất):........... Thiết bị điện - Công tắc (loại, hãng sản xuất).... - Ổ cắm (loại, hãng sản xuất).... - Đèn trần (loại, hãng sản xuất).... - .............................. Điện thoại-Viễn thông - Cung cấp đầu ra - Cung cấp ổ cắm (TV; ăng ten truyền hình cáp, truyền hình vệ tinh....) Điều hoà nhiệt độ - Trường hợp có lắp đặt máy điều hoà thì ghi rõ công suất, hãng sản xuất..., ổ cắm loại.... - Trường hợp không lắp đặt máy điều hoà thì chỉ ghi là có thiết kế vị trí chờ, ổ cắm điện loại.....
3 | Phòng ăn | Sàn: Gạch men Loại:......, kích thước...... Gỗ Loại: ......, kích thước...... Đá Loại:......, kích thước...... Tường: - Sơn (ghi rõ loại sơn, hãng sơn):..... Trần - Bê tông, trát vữa XM, sơn (ghi rõ loại, hãng sản xuất):..... Cửa chính - Chất liệu cửa (gỗ hoặc vật liệu khác)......, sơn (ghi rõ loại, hãng sản xuất).... Khung cửa: - Chất liệu (gỗ hoặc vật liệu khác)......., sơn (ghi rõ loại, hãng sản xuất):...... Thiết bị điện - Công tắc (loại, hãng sản xuất).... - Ổ cắm (loại, hãng sản xuất).... - Đèn trần (loại, hãng sản xuất).... - .............................. Điện thoại-Viễn thông - Cung cấp đầu ra - Cung cấp ổ cắm (TV; ăng ten truyền hình cáp, truyền hình vệ tinh....) Điều hoà nhiệt độ - Trường hợp có lắp đặt máy điều hoà thì ghi rõ công suất, hãng sản xuất..., ổ cắm loại.... - Trường hợp không lắp đặt máy điều hoà thì chỉ ghi là có thiết kế vị trí chờ, ổ cắm điện loại..... Các phụ kiện khác (bếp, thông gió, gạch men...)
4 | Khu vệ sinh | Sàn: Gạch men Loại:......, kích thước...... Đá Loại:......, kích thước...... Tường: Sơn (ghi rõ loại, hãng sản xuất):..... - Ốp gạch (loại, hãng sản xuất)....., ốp cao...........m Trần - Bê tông, trát vữa XM, sơn (ghi rõ loại, hãng sản xuất...).... Cửa chính - Chất liệu cửa (gỗ hoặc vật liệu khác)......, sơn (ghi rõ loại, hãng sản xuất).... Khung cửa: - Chất liệu (gỗ hoặc vật liệu khác)......, sơn (ghi rõ loại, hãng sản xuất):...... Thiết bị điện - Công tắc (loại, hãng sản xuất).... - Ổ cắm (loại, hãng sản xuất).... - Đèn trần (loại, hãng sản xuất).... - .............................. Thiết bị vệ sinh - Bồn tắm (loại, hãng sản xuất)... - Xí (loại, hãng sản xuất)... - Chậu rửa (loại, hãng sản xuất, có bàn granite hay không); .... - Vòi, sen tắm (loại, hãng sản xuất)... - Gương (loại, hãng sản xuất)... - Bình nước nóng (loại, hãng sản xuất)... - Các phụ kiện khác (thông gió, khay đưng xà phòng, ly....)
5 | Phòng bếp | Sàn: Gạch men Loại:......, kích thước...... Gỗ Loại:......, kích thước...... Đá Loại:......, kích thước...... Tường: - Sơn (ghi rõ loại, hãng sản xuất):..... Trần - Bê tông, trát vữa XM, sơn (ghi rõ loại, hãng sản xuất):..... Cửa chính - Chất liệu cửa (gỗ hoặc vật liệu khác)......, sơn (ghi rõ loại, hãng sản xuất).... Khung cửa: - Chất liệu (gỗ hoặc vật liệu khác)......, sơn (ghi rõ loại, hãng sản xuất):...... Thiết bị điện - Công tắc (loại, hãng sản xuất).... - Ổ cắm (loại, hãng sản xuất).... - Đèn trần (loại, hãng sản xuất).... - .............................. Đường ống nước
6 | Sân phơi | Sàn: Gạch men Loại:......, kích thước...... Đá Loại:......, kích thước...... Tường: Sơn (ghi rõ loại, hãng sản xuất):..... Thiết bị điện - Công tắc (loại, hãng sản xuất).... - Ổ cắm (loại, hãng sản xuất).... - Đèn trần (loại, hãng sản xuất).... - .............................. Đường ống nước Ghi cụ thể loại vòi nước, đường ống nước...
7 | Thang máy (sở hữu chung) | Loại, hãng sản xuất......
8 | Máy phát điện (sở hữu chung) | Loại....., công suất...., hãng sản xuất...
9 | Đường ống căn hộ | - Trong căn hộ: Đường ống cấp nước loại (đường kính f)..., vật liệu (thép, nhựa)... Đường ống thoát nước loại (đường kính f)..., vật liệu (thép, nhựa)... - Ngoài căn hộ: Mô tả tổng quát về loại, vật liệu
10 | Phòng cháy, chữa cháy | Cung cấp các thiết bị phòng chống cháy, báo cháy, báo khói tới từng căn hộ loại.....

(Tuỳ theo các đặc điểm cụ thể của căn hộ có thể thêm hoặc bớt các phòng hoặc các diện tích khác)

BẢN NỘI QUY QUẢN LÝ SỬ DỤNG NHÀ CHUNG CƯ .....([1])

(Kèm theo Hợp đồng mua bán căn hộ nhà chung cư số......./2009 ngày ......tháng ......năm 2009)

Điều 1. Phạm vi và đối tượng áp dụng

Bản nội quy này quy định các nội dung về quản lý sử dụng nhà chung cư..............được áp dụng đối với các chủ sở hữu, người sử dụng nhà chung cư, chủ đầu tư hoặc các cá nhân, tổ chức khác liên quan đến quản lý sử dụng nhà chung cư này.

Điều 2. Trách nhiệm của Chủ đầu tư

1. Lựa chọn và ký hợp đồng với doanh nghiệp có chức năng và chuyên môn để quản lý vận hành nhà chung cư (kể cả doanh nghiệp trực thuộc Chủ đầu tư) kể từ khi đưa nhà chung cư này vào sử dụng cho đến khi Ban quản trị được thành lập. Đề xuất doanh nghiệp quản lý vận hành nhà chung cư để Hội nghị nhà chung cư lần thứ nhất thông qua;

2. Thu kinh phí bảo trì phần sở hữu chung trong nhà chung cư....... theo quy định tại khoản 1 Điều 54 của Nghị định số 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ; thực hiện quản lý kinh phí bảo trì nhà chung cư theo quy định của pháp luật hiện hành;

3. Bàn giao hệ thống kết cấu hạ tầng bên ngoài nhà chung cư cho cơ quan quản lý chuyên ngành ở địa phương theo quy định (trường hợp nhà chung cư có mục đích sử dụng hỗn hợp, Chủ đầu tư có trách nhiệm bàn giao các công trình hạ tầng nêu trên khi đã bán hết phần sở hữu riêng cho các chủ sở hữu khác);

4. Hướng dẫn việc sử dụng hệ thống hạ tầng kỹ thuật và trang thiết bị trong nhà chung cư cho người sử dụng nhà chung cư;

5. Bàn giao 01 bộ bản vẽ hoàn công và hồ sơ có liên quan đến quản lý sử dụng nhà chung cư đối với phần sở hữu chung cho Ban quản trị nhà chung cư lưu giữ;

6. Chủ trì tổ chức Hội nghị nhà chung cư và cử người tham gia Ban quản trị theo quy định tại Quy chế quản lý sử dung nhà chung cư ban hành kèm theo Quyết định số 08/2008/QĐ-BXD ngày 28 tháng 5 năm 2008 của Bộ Xây dựng (sau đây gọi tắt là Quy chế số 08);

7. Được quyền ngừng cung cấp hoặc yêu cầu các nhà cung cấp ngừng cung cấp điện, nước và các công trình tiện ích khác nếu chủ sở hữu căn hộ hoặc các thành viên của căn hộ vi phạm nghiêm trọng Quy chế 08 hoặc vi phạm các quy định tại bản nội quy này;

Điều 3. Doanh nghiệp quản lý vận hành nhà chung cư

1. Doanh nghiệp quản lý vận hành nhà chung cư ........là đơn vị được Chủ đầu tư ký kết hợp đồng thực hiện nhiệm vụ cung cấp dịch vụ quản lý vận hành nhà chung cư này đảm bảo an toàn, tiêu chuẩn, quy phạm quy định;

2. Doanh nghiệp quản lý vận hành nhà chung cư....được ký kết hợp đồng phụ với các doanh nghiệp khác cung cấp dịch vụ cho nhà chung cư (nếu có); giám sát việc cung cấp các dịch vụ quản lý vận hành nhà chung cư đối với các doanh nghiệp nêu trên để đảm bảo thực hiện theo hợp đồng đã ký;

3. Trách nhiệm của doanh nghiệp quản lý vận hành chung cư:

a) Thực hiện việc quản lý vận hành nhà chung cư. Quản lý vận hành nhà chung cư bao gồm quản lý việc điều khiển, duy trì hoạt động của hệ thống trang thiết bị (bao gồm thang máy, máy bơm nước, máy phát điện dự phòng, hệ thống hạ tầng kỹ thuật và các trang thiết bị khác) thuộc phần sở hữu chung hoặc phần sử dụng chung của nhà chung cư; cung cấp các dịch vụ (bảo vệ, vệ sinh, thu gom rác thải, chăm sóc vườn hoa, cây cảnh, diệt côn trùng và các dịch vụ khác) đảm bảo cho nhà chung cư hoạt động bình thường;

b) Thông báo bằng văn bản về những yêu cầu, những điều cần chú ý cho người sử dụng khi bắt đầu sử dụng nhà chung cư; hướng dẫn việc lắp đặt các trang thiết bị thuộc phần sở hữu riêng vào hệ thống trang thiết bị dùng chung trong nhà chung cư;

c) Định kỳ kiểm tra cụ thể, chi tiết, bộ phận của nhà chung cư để thực hiện việc quản lý vận hành nhà chung cư;

d) Thực hiện ngay việc ngăn ngừa nguy cơ gây thiệt hại cho người sử dụng nhà chung cư và sửa chữa bất kỳ chi tiết nào của phần sở hữu chung hoặc trang thiết bị dùng chung trong nhà chung cư bị hư hỏng đảm bảo cho nhà chung cư hoạt động được bình thường;

đ) Thu phí dịch vụ quản lý vận hành nhà chung cư hàng tháng theo quy định khi được Ban quản trị nhà chung cư uỷ quyền.

e) Phối hợp với Ban quản trị đề nghị các cơ quan cấp điện, nước ngừng cung cấp, nếu người sử dụng nhà chung cư không thực hiện đóng góp đầy đủ, đúng hạn chi phí quản lý vận hành nhà chung cư và vi phạm các quy định tại Điều 23 của Quy chế này mà không khắc phục;

g) Định kỳ 6 tháng một lần, báo cáo công khai về công tác quản lý vận hành nhà chung cư với Ban quản trị và phối hợp với Ban quản trị lấy ý kiến của người sử dụng nhà chung cư về việc cung cấp dịch vụ cho nhà chung cư;

h) Phối hợp với Ban quản trị, tổ dân phố trong việc bảo vệ an ninh, trật tự và các vấn đề có liên quan khác trong quá trình quản lý vận hành nhà chung cư.

Điều 4. Ban quản trị nhà chung cư

1. Ban quản trị nhà chung cư ........... do Hội nghị nhà chung cư bầu ra, bao gồm đại diện các chủ sở hữu, người sử dụng nhà chung cư và đại diện Chủ đầu tư hoặc đơn vị quản lý nhà chung cư này.

2. Trách nhiệm và quyền hạn của Ban quản trị nhà chung cư

a) Chủ trì Hội nghị nhà chung cư; báo cáo kết quả công tác quản lý sử dụng nhà chung cư trong thời gian giữa hai kỳ Hội nghị;

b) Bảo vệ quyền lợi hợp pháp của những người sử dụng nhà chung cư trong việc sử dụng nhà chung cư; kiểm tra đôn đốc người sử dụng nhà chung cư thực hiện đúng Bản nội quy này và các quy định của pháp luật về quản lý sử dụng nhà chung cư; tạo điều kiện để doanh nghiệp quản lý vận hành nhà chung cư hoàn thành tốt nhiệm vụ theo nội dung hợp đồng đã ký kết;

c) Thu thập, tổng hợp ý kiến, kiến nghị của người sử dụng liên quan tới việc quản lý sử dụng để phản ánh với doanh nghiệp quản lý vận hành, các cơ quan chức năng, tổ chức, cá nhân có liên quan xem xét giải quyết;

d) Ký kết hợp đồng cung cấp dịch vụ với doanh nghiệp quản lý vận hành nhà chung cư và hợp đồng bảo trì với doanh nghiệp có tư cách pháp nhân về xây dựng (việc lựa chọn các doanh nghiệp này phải được thông qua Hội nghị nhà chung cư); theo dõi, giám sát việc quản lý vận hành và bảo trì nhà chung cư theo nội dung hợp đồng đã ký kết để quản lý vận hành và bảo trì nhà chung cư; nghiệm thu, thanh toán và thanh lý hợp đồng với doanh nghiệp quản lý vận hành, bảo trì nhà chung cư;

đ) Trực tiếp thu hoặc uỷ quyền cho doanh nghiệp quản lý vận hành thu kinh phí quản lý vận hành nhà chung cư;

e) Kiểm tra các báo cáo thu, chi tài chính về quản lý vận hành và bảo trì nhà chung cư do doanh nghiệp quản lý vận hành, doanh nghiệp bảo trì thực hiện theo hợp đồng đã ký kết và báo cáo với Hội nghị nhà chung cư theo quy định tại điểm a khoản này;

g) Phối hợp với chính quyền địa phương, tổ dân phố trong việc xây dựng nếp sống văn minh, giữ gìn trật tự an toàn xã hội trong nhà chung cư được giao quản lý;

h) Định kỳ 6 tháng một lần, Ban quản trị lấy ý kiến của người sử dụng nhà chung cư làm cơ sở để đánh giá chất lượng dịch vụ quản lý vận hành của doanh nghiệp quản lý vận hành nhà chung cư;

i) Thực hiện các công việc khác do Hội nghị nhà chung cư giao;

k) Được hưởng phụ cấp trách nhiệm và các chi phí hợp lý khác phục vụ cho hoạt động của Ban quản trị;

l) Không được tự tổ chức các bộ phận dưới quyền hoặc tự bãi miễn hoặc bổ sung thành viên Ban quản trị.

3. Ban quản trị nhà chung cư hoạt động theo nguyên tắc tập thể, quyết định theo đa số.

4. Nhiệm kỳ hoạt động của Ban quản trị tối đa là 03 năm kể từ ngày Uỷ ban nhân dân cấp quận ký quyết định công nhận.

Điều 5. Quyền và nghĩa vụ của chủ sở hữu và người sử dụng căn hộ nhà chung cư

1. Quyền và nghĩa vụ của chủ sở hữu căn hộ

a) Quyền sở hữu đối với phần diện tích sàn căn hộ đã mua theo hợp đồng;

b) Được quyền sử dụng diện tích thuộc phần sở hữu chung của nhà chung cư này, bao gồm các diện tích quy định tại Điều 8 của Bản nội quy này;

c) Yêu cầu người có trách nhiệm cung cấp thông tin, công khai các nội dung liên quan đến quản lý sử dụng nhà chung cư;

d) Chấp hành đầy đủ những quyết định của Hội nghị nhà chung cư;

đ) Có trách nhiệm thực hiện việc bảo trì đối với phần sở hữu riêng;

e) Đóng góp đầy đủ, đúng thời hạn kinh phí quản lý, vận hành, bảo trì phần sở hữu chung và các khoản kinh phí khác phải nộp theo quy định của nhà chung cư;

g) Tạo điều kiện thuận lợi để người có trách nhiệm thực hiện việc vận hành và bảo trì phần sở hữu chung nhà chung cư;

h) Chấp hành nội quy, quy định về quản lý việc sử dụng nhà chung cư; thực hiện đúng các quy định về phòng chống cháy, nổ, chữa cháy, vệ sinh công cộng, an ninh trật tự; phát hiện và thông báo kịp thời các hành vi vi phạm trong nhà chung cư;

i) Thực hiện việc đăng ký tạm vắng, tạm trú theo đúng quy định của pháp luật;

k) Thông báo các quy định nêu tại Bản nội quy này cho người được uỷ quyền hợp pháp sử dụng căn hộ và các tổ chức, cá nhân khác có liên quan đến sử dụng căn hộ của mình;

l) Khôi phục lại nguyên trạng hoặc bồi thường thiệt hại đối với phần sở hữu chung hoặc phần sở hữu riêng của người sử dụng nhà chung cư khác bị hư hỏng do mình gây ra.

2. Quyền và nghĩa vụ của người sử dụng hợp pháp căn hộ

a) Được sử dụng hợp pháp phần sở hữu riêng căn hộ khi được sự đồng ý của chủ sở hữu căn hộ và được sử dụng các phần diện tích thuộc sở hữu chung của nhà chung cư;

b) Yêu cầu chủ sở hữu cung cấp Bản nội quy quản lý sử dụng nhà chung cư và các thông tin liên quan đến việc quản lý sử dụng nhà chung cư;

c) Tham gia Hội nghị nhà chung cư, đóng góp chi phí vận hành nhà chung cư trong trường hợp có thoả thuận với chủ sở hữu;

d) Chấp hành đầy đủ những quyết định của Hội nghị nhà chung cư;

đ) Thực hiện các nghĩa vụ quy định tại các điểm g, h, i, k, l của khoản 1 Điều này.

Điều 6. Các hành vi nghiêm cấm trong quản lý sử dụng nhà chung cư

1. Cơi nới, chiếm dụng diện tích, không gian hoặc làm hư hỏng tài sản thuộc phần sở hữu chung hoặc phần sử dụng chung dưới mọi hình thức; đục phá, cải tạo, tháo dỡ hoặc làm thay đổi phần kết cấu chịu lực, hệ thống hạ tầng kỹ thuật, trang thiết bị sử dụng chung, kiến trúc bên ngoài của nhà chung cư;

2. Phân chia, chuyển đổi phần sở hữu chung hoặc phần sử dụng chung trái quy định;

3. Gây tiếng ồn quá mức quy định; làm ảnh hưởng đến trật tự, trị an nhà chung cư;

4. Xả rác thải, nước thải, khí thải, chất độc hại bừa bãi; gây thấm, dột, ô nhiễm môi trường; chăn nuôi gia súc, gia cầm trong khu vực thuộc phần sở hữu chung hoặc phần sử dụng chung;

5. Quảng cáo, viết, vẽ trái quy định hoặc có những hành vi khác mà pháp luật không cho phép; sử dụng vật liệu hoặc màu sắc trên mặt ngoài căn hộ, nhà chung cư trái với quy định; thay đổi kết cấu, thiết kế của phần sở hữu riêng hoặc phần sử dụng riêng (xây tường ngăn lên mặt sàn, di chuyển các trang thiết bị và hệ thống kỹ thuật gắn với phần sở hữu chung, đục phá căn hộ, cơi nới diện tích dưới mọi hình thức);

6. Sử dụng hoặc cho người khác sử dụng phần sở hữu riêng hoặc phần sử dụng riêng trái với mục đích quy định;

7. Nuôi gia súc, gia cầm trong khu vực thuộc sở hữu riêng hoặc phần sử dụng riêng làm ảnh hưởng tới trật tự, mỹ quan và môi trường sống của các hộ khác và khu vực công cộng (nếu nuôi vật cảnh thì phải đảm bảo tuân thủ đúng quy định của pháp luật);

8. Kinh doanh các ngành nghề và các loại hàng hoá dễ gây cháy, nổ (kinh doanh hàn, ga, vật liệu nổ và các ngành nghề gây nguy hiểm khác);

9. Kinh doanh dịch vụ mà gây tiếng ồn, ô nhiễm môi trường (nhà hàng karaôkê, vũ trường, sửa chữa xe máy, ô tô; lò mổ gia súc và các hoạt động dịch vụ gây ô nhiễm khác);

10. Sử dụng không đúng mục đích kinh phí quản lý vận hành và kinh phí bảo trì nhà chung cư (áp dụng đối với chủ đầu tư, ban quản trị và doanh nghiệp vận hành nhà chung cư).

Điều 7. Các khoản phí, mức phí phải đóng góp

1. Kinh phí bảo trì phần sở hữu chung: chỉ thu thêm khi khoản kinh phí thu để bảo trì phần sở hữu chung không đủ (từ 2% khi bán căn hộ nhà chung cư). Mức thu cụ thể sẽ được thông qua Hội nghị nhà chung cư đảm bảo nguyên tắc mức đóng góp này tương ứng với phần diện tích sở hữu riêng của từng chủ sở hữu trong nhà chung cư.

2. Kinh phí quản lý vận hành nhà chung cư với mức nộp là ..............đồng/tháng ([15]);

3. Chi phí trông giữ tài sản (ghi rõ chi phí đối với từng loại tài sản như xe đạp, xe máy, ôtô....) là.....................đồng/tháng;

4. Chi phí sử dụng các dịch vụ gia tăng (như sử dụng bể bơi, tắm hơi...) là....................đồng/ tháng hoặc ...........đồng/lượt;

5. Các chi phí khác (nếu có)...................................................................

Tuỳ vào tình hình cụ thể, các mức thu nêu trên có thể thay đổi tăng thêm, việc thay đổi mức thu này phải được tính toán hợp lý và thông qua Hội nghị nhà chung cư.

Điều 8. Phần diện tích thuộc sở hữu, sử dụng chung trong và ngoài nhà chung cư; phần diện tích thuộc sở hữu riêng của chủ đầu tư, của các chủ sở hữu khác (nếu có)

1. Phần diện tích thuộc sở hữu chung của nhà chung cư bao gồm (ghi cụ thể diện tích, vị trí diện tích mà thành viên nhà chung cư được quyền sử dụng chung theo quy định của Luật Nhà ở):

a) Hành lang, cầu thang bộ, cầu thang máy, lối đi chung......;

b) Nơi để xe chung của toà nhà chung cư...............;

c) Nhà sinh hoạt chung của nhà chung cư (nếu có).............;

d) Hệ thống hạ tầng kỹ thuật bên ngoài nhưng được kết nối với nhà chung cư .........................

đ) ..........................................

e) Các diện tích sử dụng chung khác của nhà chung cư (theo thoả thuận nếu có)

2. Phần diện tích thuộc sở hữu riêng của chủ đầu tư toà nhà chung cư ......bao gồm (như các căn hộ chưa bán hết, các căn hộ đang được chủ đầu tư cho thuê, các công trình tiện ích khác)............................................................

3. Các diện tích thuộc sở hữu riêng của các chủ sở hữu khác (nếu có) bao gồm như các diện tích làm siêu thị, văn phòng, câu lạc bộ thể thao...........................................

Điều 9. Quy định về việc sửa đổi, bổ sung bản nội quy quản lý sử dụng nhà chung cư và một số quy định khác

.............................................([16])

([1]) Ghi các Quyết định liên quan như Quyết định cho thuê đất, giao đất, văn bản phê duyệt dự án đầu tư nhà chung cư

([2]) Ghi các văn bản liên quan đến Quy hoạch dự án nhà chung cư

([3]) Các căn cứ liên quan đến việc mua bán căn hộ (như văn bản đăng ký mua ......)

([4]) Ghi tên tổ chức kinh doanh nhà

([5]) Ghi rõ cách tính diện tích căn hộ (tính theo diện tích thông thủy hay tính từ tim tường....)

([6]) Ghi rõ địa chỉ toà nhà chung cư

([7])Ghi rõ nguồn cung cấp điện, nước là do các cơ quan chức năng địa phương hay do bộ phận quản lý dự án cung cấp

([8]) Các thoả thuận này phải phù hợp với quy định của pháp luật về nhà ở, Thông tư số ....../2009/TT-BXD ngày. ......tháng.. .năm 2009 và nội dung của dự án đầu tư xây dựng nhà chung cư.

([9]) Theo quy định của pháp luật thì bên mua có trách nhiệm nộp lệ phí trước bạ, lệ phí cấp giấy chứng nhận. Tuy nhiên, nếu có thoả thuận khác (mà hai bên đã thống nhất tại Điều 2 của hợp đồng này) thì cũng phải ghi rõ tại Điều này

([10]) Ghi quy định thời gian bảo hành đối với từng loại nhà theo quy định tại Điều 74 của Luật Nhà ở

([11]) Các cam kết tại điều này phải phù hợp quy định về phần sở hữu chung của pháp luật về nhà ở và nội dung của dự án nhà chung cư đã được cấp có thẩm quyền phê duyệt

([12]) Ghi rõ những nội dung của phần sở hữu chung trong nhà chung cư theo quy định của Luật Nhà ở (như hành lang, lối đi chung, cầu thang, nơi để xe, thiết bị chống cháy......); ghi rõ những diện tích khác như phòng họp chung, công trình dịch vụ thuộc sở hữu chung của nhà chung cư... (nếu có).

([13]) Ghi rõ phần diện tích trong nhà chung cư thuộc sở hữu riêng của Bên bán (nếu có). Trường hợp có thoả thuận trích kinh phí thu được từ phần kinh doanh dịch vụ thuộc sở hữu của Bên bán cho việc quản lý vận hành nhà chung cư thì cũng phải ghi cụ thể.

([14]) Bên mua, bên bán ký tắt

([15]) Mức thu không vuợt quá mức thu tối đa (giá trần) kinh phí vận hành nhà chung cư do UBND tỉnh, thành phố nơi có nhà chung cư đó ban hành. Ghi rõ mức thu này có bao gồm (hay không bao gồm) phần hỗ trợ từ việc kinh doanh các diện tích thuộc sở hữu riêng của Bên bán (chủ đầu tư).

([16]) Điều này quy định những nguyờn tắc khi sửa đổi, bổ sung bản nội quy này; đồng thời, cú thể đưa ra một số quy định khỏc cho phự hợp với điều kiện cụ thể của nhà chung cư nhưng phải đảm bảo thống nhất với phỏp luật về nhà ở và Quy chế quản lý sử dụng nhà chung cư ban hành kốm theo Quyết định số 08/2008/QĐ-BXD ngày 28 thỏng 5 năm 2008 của Bộ Xõy dựng.


TT 2009 - 38 quan ly sd nha biet thu trong khu do thi

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ----------
Số: 38/2009/TT-BXD | Hà Nội, ngày 08 tháng 12 năm 2009

THÔNG TƯ

HƯỚNG DẪN VIỆC QUẢN LÝ SỬ DỤNG NHÀ BIỆT THỰ TẠI KHU VỰC ĐÔ THỊ

Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04 tháng 02 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;
Căn cứ Nghị định số 90/2006/NĐ-CP ngày 06 tháng 9 năm 2006 của Chính phủ về quy định chi tiết và hướng dẫn thi hành Luật Nhà ở;
Căn cứ Nghị định số 29/2007/NĐ-CP ngày 27 tháng 02 năm 2007 của Chính phủ về quản lý kiến trúc đô thị;
Bộ Xây dựng hướng dẫn việc quản lý sử dụng nhà biệt thự tại khu vực đô thị như sau:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này điều chỉnh việc quản lý sử dụng đối với nhà biệt thự tại khu vực đô thị, kể cả những biệt thự đã được sửa chữa, cải tạo.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng bao gồm chủ sở hữu, người sử dụng nhà biệt thự; các cá nhân, tổ chức có liên quan đến việc quản lý sử dụng nhà biệt thự.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. “Nhà biệt thự tại đô thị” là nhà ở riêng biệt (hoặc có nguồn gốc là nhà ở đang được dùng vào mục đích khác) có sân vườn, có hàng rào và lối ra vào riêng biệt, có số tầng chính không quá 3 tầng (không kể tầng mái che cầu thang, tầng mái và tầng hầm), có ít nhất 3 mặt nhà trông ra sân hoặc vườn, có diện tích xây dựng không vượt quá 50% diện tích khuôn viên đất, được xác định là khu chức năng trong quy hoạch chi tiết xây dựng đô thị được cấp có thẩm quyền phê duyệt.

2. “Nhà biệt thự thuộc sở hữu nhà nước” là nhà biệt thự do cơ quan nhà nước quản lý (được tạo lập bằng nguồn vốn ngân sách của nhà nước hoặc có nguồn gốc sở hữu khác được chuyển sang sở hữu nhà nước theo quy định pháp luật), được bố trí cho thuê để ở, làm nhà ở công vụ hoặc các mục đích khác theo quy định của pháp luật.

3. “Đơn vị quản lý nhà biệt thự thuộc sở hữu nhà nước” là tổ chức được cơ quan có thẩm quyền giao trách nhiệm quản lý quỹ nhà biệt thự thuộc sở hữu nhà nước trên địa bàn.

4. “Chủ sở hữu nhà biệt thự” là tổ chức, cá nhân sở hữu hợp pháp toàn bộ hoặc một phần của nhà biệt thự.

5. “Người sử dụng nhà biệt thự” là tổ chức, cá nhân sử dụng hợp pháp nhà biệt thự.

6. “Phần sở hữu riêng” trong nhà biệt thự là phần diện tích thuộc quyền sở hữu riêng của từng chủ sở hữu trong nhà biệt thự nhiều chủ sở hữu, bao gồm:

a) Phần diện tích bên trong mỗi phòng của nhà biệt thự, kể cả diện tích ban công, lôgia gắn liền với phòng đó;

b) Phần diện tích khác trong khuôn viên nhà biệt thự được công nhận là sở hữu riêng theo quy định của pháp luật;

c) Hệ thống trang thiết bị kỹ thuật sử dụng riêng gắn liền với phần diện tích thuộc sở hữu riêng của nhà biệt thự.

7. “Phần sở hữu chung” trong nhà biệt thự nhiều chủ sở hữu bao gồm:

a) Phần diện tích còn lại ngoài phần sở hữu riêng trong nhà biệt thự quy định tại khoản 6 Điều này;

b) Không gian và hệ thống kết cấu chịu lực, trang thiết bị kỹ thuật chung trong nhà biệt thự, gồm tường chịu lực, tường bao ngôi nhà, tường ngăn chia các phòng, sàn, mái, cầu thang chung, sân, vườn, lối đi, hành lang, khu vệ sinh chung, hệ thống hạ tầng kỹ thuật sử dụng chung và các phần khác không thuộc sở hữu riêng trong nhà biệt thự;

c) Hệ thống hạ tầng kỹ thuật bên ngoài ngôi nhà nhưng nằm trong khuôn viên của nhà biệt thự.

Chương II

QUẢN LÝ SỬ DỤNG NHÀ BIỆT THỰ

Mục 1. NGUYÊN TẮC CHUNG TRONG QUẢN LÝ SỬ DỤNG NHÀ BIỆT THỰ;TRÁCH NHIỆM CỦA CƠ QUAN QUẢN LÝ, CHỦ SỞ HỮU, NGƯỜI SỬ DỤNG NHÀ BIỆT THỰ; CÁC HÀNH VI BỊ NGHIÊM CẤM TRONG SỬ DỤNG NHÀ BIỆT THỰ

Điều 4. Nguyên tắc chung

Nhà biệt thự phải được quản lý sử dụng theo các nguyên tắc sau:

1. Việc quản lý nhà biệt thự phải đảm bảo thực hiện đúng các quy định của pháp luật về quy hoạch, kiến trúc, pháp luật về nhà ở và quy định tại Thông tư này. Đối với những khu vực chưa có quy hoạch chi tiết xây dựng đô thị thì khi lập quy hoạch phải đưa các biệt thự nhóm 1, biệt thự nhóm 2 theo quy định tại điểm a và điểm b khoản 2 Điều này vào quy hoạch để quản lý; đối với khu vực đã có quy hoạch chi tiết xây dựng đô thị mà có biệt thự nhóm 1, biệt thự nhóm 2 theo quy định tại điểm a và điểm b khoản 2 Điều này thì phải bổ sung các biệt thự đó vào quy hoạch để quản lý.

2. Biệt thự được phân thành các nhóm sau:

a) Biệt thự nhóm 1 là những nhà biệt thự gắn với di tích lịch sử - văn hoá được xếp hạng theo quy định của pháp luật về di sản văn hoá; biệt thự có giá trị điển hình về kiến trúc do các cơ quan có thẩm quyền về xây dựng – kiến trúc và văn hoá cấp tỉnh phối hợp xác định, lập danh sách và trình ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là ủy ban nhân dân cấp tỉnh) phê duyệt;

b) Biệt thự nhóm 2 là những nhà biệt thự không thuộc biệt thự nhóm 1 nhưng có giá trị về kiến trúc do các cơ quan có thẩm quyền về xây dựng – kiến trúc cấp tỉnh phối hợp xác định, lập danh sách và trình ủy ban nhân dân cấp tỉnh phê duyệt;

c) Biệt thự nhóm 3 là những nhà biệt thự không thuộc biệt thự nhóm 1 và biệt thự nhóm 2.

3. Đối với những nhà ở không đảm bảo một trong các yêu cầu về tầng cao, mật độ xây dựng nhưng đảm bảo tất cả các yêu cầu còn lại theo quy định tại khoản 1 Điều 3 của Thông tư này và nhà đó gắn với di tích lịch sử-văn hóa hoặc có giá trị về kiến trúc thì ủy ban nhân dân cấp tỉnh xem xét đưa vào danh mục biệt thự nhóm 1 hoặc biệt thự nhóm 2 nêu tại điểm a hoặc điểm b khoản 2 Điều này để quản lý theo quy định của Thông tư này.

4. Việc quản lý sử dụng nhà biệt thự phải đảm bảo các quy định cho từng nhóm biệt thự sau đây:

a) Đối với biệt thự nhóm 1, phải giữ đúng kiểu dáng kiến trúc, hình ảnh nguyên trạng và quy hoạch của nhà biệt thự (mật độ xây dựng, số tầng và độ cao); đối với biệt thự gắn liền với di tích lịch sử - văn hoá được xếp hạng thì việc quản lý sử dụng phải tuân thủ các quy định của pháp luật về di sản văn hoá;

b) Đối với biệt thự thuộc nhóm 2, phải giữ đúng kiểu dáng kiến trúc bên ngoài và quy hoạch của nhà biệt thự (mật độ xây dựng, số tầng và độ cao).

5. Đối với nhà biệt thự thuộc sở hữu nhà nước phải được quản lý theo đúng quy định về quản lý nhà ở thuộc sở hữu nhà nước, tài sản thuộc sở hữu nhà nước.

6. Đối với nhà biệt thự là nhà ở công vụ phải thực hiện theo các quy định của pháp luật về quản lý nhà ở công vụ.

7. Khuyến khích việc giãn dân tại những nhà biệt thự có nhiều hộ ở; khuyến khích việc sửa chữa, cải tạo đối với nhà biệt thự đã bị biến dạng để phục hồi lại nguyên trạng kiểu dáng kiến trúc.

Điều 5. Trách nhiệm của đơn vị quản lý nhà biệt thự thuộc sở hữu nhà nước

1. Thực hiện việc quản lý sử dụng quỹ nhà biệt thự thuộc sở hữu nhà nước theo quy định của Thông tư này và các quy định của pháp luật về quản lý kiến trúc đô thị, quản lý tài sản thuộc sở hữu nhà nước, quản lý nhà ở công vụ; thống kê, rà soát quỹ nhà biệt thự thuộc sở hữu nhà nước để theo dõi và quản lý, tránh bỏ sót gây thất thoát, lãng phí;

2. Thông báo, hướng dẫn người sử dụng nhà biệt thự thực hiện các quy định về quản lý sử dụng theo quy định tại Thông tư này;

3. Thực hiện việc bảo trì đối với quỹ biệt thự được giao quản lý. Trường hợp ủy quyền cho người sử dụng nhà biệt thự thực hiện việc bảo trì thì phải tiến hành kiểm tra, giám sát để đảm bảo thực hiện theo đúng quy định của pháp luật về bảo trì công trình xây dựng; liên hệ, phối hợp với cơ quan quản lý cây xanh trong việc lập danh sách và có kế hoạch bảo vệ, quản lý và chăm sóc cây cổ thụ trong khuôn viên nhà biệt thự đang quản lý;

4. Xây dựng kế hoạch khai thác, sử dụng quỹ nhà biệt thự thuộc sở hữu nhà nước đảm bảo có hiệu quả, tránh lãng phí để trình cấp có thẩm quyền thông qua trước khi triển khai thực hiện;

5. Thường xuyên kiểm tra, kịp thời phát hiện và phối hợp với cơ quan nhà nước có thẩm quyền xử lý những hành vi vi phạm trong quản lý sử dụng nhà biệt thự thuộc sở hữu nhà nước.

Điều 6. Trách nhiệm của chủ sở hữu nhà biệt thự

1. Thực hiện đầy đủ những nguyên tắc nêu tại khoản 4 Điều 4 của Thông tư này; thực hiện quy định tại Điều 9, Điều 10 của Thông tư này;

2. Thực hiện việc bảo trì đối với nhà biệt thự hoặc phần sở hữu riêng đối với nhà biệt thự nhiều chủ sở hữu; đóng góp đầy đủ, đúng thời hạn kinh phí bảo trì phần sở hữu chung trong nhà biệt thự;

3. Thực hiện hoặc đóng góp kinh phí làm vệ sinh, chăm sóc cây, thảm cỏ, trong khuôn viên nhà biệt thự; giữ gìn cây cổ thụ trong khuôn viên nhà biệt thự và liên hệ với cơ quan quản lý cây xanh để đưa vào danh sách bảo vệ, quản lý và chăm sóc cây cổ thụ đó theo quy định;

4. Tạo điều kiện thuận lợi để người có trách nhiệm thực hiện việc bảo trì phần sở hữu chung trong nhà biệt thự;

5. Thực hiện đúng các quy định về phòng chống cháy, nổ; chữa cháy, vệ sinh công cộng, an ninh trật tự;

6. Khôi phục lại nguyên trạng hoặc bồi thường thiệt hại đối với phần sở hữu chung hoặc phần sở hữu riêng của chủ sở hữu khác trong nhà biệt thự bị hư hỏng do mình gây ra;

7. Phát hiện và thông báo kịp thời những hành vi vi phạm quy định về quản lý sử dụng nhà biệt thự cho cơ quan có thẩm quyền;

8. Không được thực hiện những hành vi bị nghiêm cấm quy định tại Điều 8 của Thông tư này.

Điều 7. Trách nhiệm của người sử dụng không phải là chủ sở hữu nhà biệt thự

1. Thực hiện những quy định tại khoản 1, 4, 5, 6, 7 và 8 Điều 6 của Thông tư này;

2. Thực hiện việc chăm sóc cây, thảm cỏ, làm vệ sinh trong khuôn viên nhà biệt thự nếu có thoả thuận với chủ sở hữu;

3. Chỉ được sửa chữa, cải tạo nhà biệt thự sau khi có ý kiến chấp thuận của chủ sở hữu hoặc đơn vị quản lý nhà biệt thự (trong trường hợp nhà biệt thự thuộc sở hữu nhà nước).

Điều 8. Các hành vi bị nghiêm cấm trong quản lý sử dụng nhà biệt thự

1. Tự ý phá dỡ hoặc cải tạo làm thay đổi quy hoạch (mật độ xây dựng, số tầng và độ cao), kiểu dáng kiến trúc, hình ảnh nguyên trạng đối với biệt thự nhóm 1;

2. Tự ý phá dỡ hoặc cải tạo làm thay đổi quy hoạch (mật độ xây dựng, số tầng và độ cao), kiểu dáng kiến trúc bên ngoài đối với biệt thự nhóm 2;

3. Cơi nới, chiếm dụng diện tích, không gian hoặc làm hư hỏng tài sản thuộc phần sở hữu chung hoặc phần sử dụng chung trong nhà biệt thự dưới mọi hình thức; tự ý đục phá, cải tạo, tháo dỡ hoặc làm thay đổi phần kết cấu chịu lực, hệ thống hạ tầng kỹ thuật, trang thiết bị sử dụng chung, kiến trúc bên ngoài của nhà biệt thự; thay đổi kết cấu, thiết kế của phần sở hữu riêng hoặc phần sử dụng riêng nhà biệt thự;

4. Phân chia, chuyển đổi phần sở hữu chung hoặc phần sử dụng chung trong nhà biệt thự trái quy định;

5. Gây tiếng ồn quá mức quy định; làm ảnh hưởng đến trật tự, trị an nhà biệt thự;

6. Xả rác thải, nước thải, khí thải, chất độc hại bừa bãi; gây thấm, dột, ô nhiễm môi trường;

7. Quảng cáo, viết, vẽ trái quy định hoặc có những hành vi khác mà pháp luật không cho phép;

8. Sử dụng hoặc cho người khác sử dụng phần sở hữu riêng hoặc phần sử dụng riêng trái với mục đích quy định;

9. Nuôi gia súc, gia cầm trong khu vực thuộc phần sở hữu chung hoặc phần sử dụng chung trong nhà biệt thự; nuôi gia súc, gia cầm trong khu vực thuộc sở hữu riêng hoặc phần sử dụng riêng làm ảnh hưởng tới trật tự, mỹ quan và môi trường sống của các hộ khác và khu vực công cộng (nếu nuôi vật cảnh thì phải đảm bảo tuân thủ đúng quy định của pháp luật);

10. Kinh doanh các ngành nghề và các loại hàng hoá dễ gây cháy, nổ (kinh doanh hàn, ga, vật liệu nổ và các ngành nghề gây nguy hiểm khác);

11. Kinh doanh dịch vụ mà gây tiếng ồn, ô nhiễm môi trường (vũ trường, sửa chữa xe máy, ô tô; lò mổ gia súc và các hoạt động dịch vụ gây ô nhiễm khác);

12. Tự ý phá bỏ cây cổ thụ trong khuôn viên nhà biệt thự.

Mục 2. BẢO TRÌ, CẢI TẠO VÀ XÂY DỰNG LẠI NHÀ BIỆT THỰ; HỒ SƠ QUẢN LÝ NHÀ BIỆT THỰ

Điều 9. Bảo trì nhà biệt thự

1. Việc bảo trì nhà biệt thự được thực hiện theo quy định của pháp luật về bảo trì công trình xây dựng; đối với nhà biệt thự gắn liền với di tích lịch sử-văn hoá thì việc bảo trì phải tuân thủ các quy định về sửa chữa, tu bổ, bảo quản và phục hồi di tích theo quy định của pháp luật về bảo quản, tu bổ và phục hồi di tích lịch sử – văn hoá, danh lam thắng cảnh.

2. Chủ sở hữu, đơn vị quản lý nhà biệt thự có trách nhiệm bảo trì nhà biệt thự. Trong trường hợp người sử dụng không phải là chủ sở hữu muốn thực hiện việc bảo trì phần sở hữu riêng thì phải được chủ sở hữu đồng ý bằng văn bản.

Đối với nhà biệt thự có nhiều chủ sở hữu thì chủ sở hữu có trách nhiệm thực hiện bảo trì đối với phần sở hữu riêng và đóng góp kinh phí bảo trì phần sở hữu chung của nhà biệt thự đó cho người đại diện các chủ sở hữu trong nhà biệt thự với mức đóng góp theo thoả thuận giữa các chủ sở hữu; trường hợp không có thoả thuận thì kinh phí được phân bổ tương ứng với diện tích sở hữu riêng của từng chủ sở hữu.

3. Việc bảo trì nhà biệt thự (bao gồm biệt thự nhóm 1, biệt thự nhóm 2 và biệt thự nhóm 3) phải đảm bảo tuân thủ các quy định của Thông tư này, pháp luật về quản lý quy hoạch, kiến trúc và pháp luật về nhà ở.

Trường hợp thực hiện việc bảo trì đối với biệt thự nhóm 1 mà có thay đổi về màu sắc, vật liệu thì phải được ủy ban nhân dân cấp tỉnh chấp thuận sau khi có ý kiến góp ý của cơ quan quản lý về xây dựng - kiến trúc và cơ quan quản lý về văn hoá cấp tỉnh.

4. Việc bảo trì nhà biệt thự phải bảo đảm an toàn cho người, tài sản và đảm bảo giữ gìn vệ sinh môi trường.

Điều 10. Cải tạo, xây dựng lại nhà biệt thự

Việc cải tạo, xây dựng lại nhà biệt thự (bao gồm các biệt thự nhóm 1, biệt thự nhóm 2 và biệt thự nhóm 3) được thực hiện theo quy định của pháp luật về xây dựng, quy hoạch và quản lý kiến trúc. Riêng đối với biệt thự nhóm 1 và biệt thự nhóm 2 ngoài việc thực hiện quy định trên đây, khi cải tạo, xây dựng lại phải đảm bảo các quy định sau:

1. Đối với biệt thự nhóm 1:

a) Khi cải tạo không làm thay đổi công năng, tính chất sử dụng ban đầu của nhà biệt thự;

b) Không thực hiện việc phá dỡ nhà biệt thự (trừ trường hợp thuộc diện hư hỏng, xuống cấp có nguy cơ sập đổ đã có kết luận của cơ quan có thẩm quyền về kiểm định chất lượng công trình xây dựng). Trường hợp phải phá dỡ thì khi xây dựng lại phải đảm bảo giữ đúng kiểu dáng kiến trúc, hình ảnh nguyên trạng và tuân thủ quy hoạch (mật độ xây dựng, số tầng và độ cao) của biệt thự cũ;

c) Đối với nhà biệt thự gắn liền với di tích lịch sử – văn hoá thì việc cải tạo, xây dựng lại phải đảm bảo các nguyên tắc của pháp luật về bảo quản, tu bổ và phục hồi di tích lịch sử – văn hoá, danh lam thắng cảnh;

d) Không được tạo thêm kết cấu bằng bất kỳ loại vật liệu nào nhằm tăng diện tích hoặc xây dựng cơi nới, chiếm dụng không gian;

đ) Không được dùng vật liệu khác biệt về tính chất để thay thế vật liệu vốn có của nhà biệt thự. Trường hợp sử dụng màu sắc, chất liệu khác biệt hoặc thay đổi công năng nhà biệt thự thì phải được ủy ban nhân dân cấp tỉnh chấp thuận sau khi có ý kiến góp ý của cơ quan quản lý về xây dựng - kiến trúc và cơ quan quản lý về văn hoá cấp tỉnh.

2. Đối với biệt thự nhóm 2:

a) Khi cải tạo phải đảm bảo giữ nguyên kiểu dáng kiến trúc bên ngoài;

b) Chỉ thực hiện việc phá dỡ khi biệt thự thuộc diện hư hỏng, xuống cấp có nguy cơ sập đổ đã có kết luận của cơ quan có thẩm quyền về kiểm định chất lượng công trình xây dựng hoặc khi được ủy ban nhân dân cấp quận chấp thuận sau khi có ý kiến góp ý của cơ quan quản lý về xây dựng - kiến trúc cấp quận; khi xây dựng lại phải giữ đúng kiểu dáng kiến trúc bên ngoài và tuân thủ quy hoạch (đúng mật độ xây dựng, số tầng và độ cao).

Điều 11. Hồ sơ quản lý nhà biệt thự

1. Chủ sở hữu nhà biệt thự hoặc đơn vị quản lý nhà biệt thự hoặc người đang sử dụng nhà biệt thự trong trường hợp chưa xác định được chủ sở hữu có trách nhiệm lập, lưu trữ hồ sơ nhà biệt thự và nộp một bản cho cơ quan quản lý nhà cấp tỉnh (đối với biệt thự nhóm 1 và biệt thự nhóm 2) hoặc cơ quan quản lý nhà cấp quận (đối với biệt thự nhóm 3).

Đối với nhà biệt thự gắn liền với di tích lịch sử - văn hoá thì ngoài việc phải nộp hồ sơ nhà biệt thự theo quy định nêu trên còn phải nộp hồ sơ cho cơ quan có thẩm quyền quản lý về bảo tồn các di tích lịch sử - văn hoá của địa phương, nơi có nhà biệt thự đó.

2. Hồ sơ về nhà biệt thự được thực hiện theo quy định tại khoản 3 Điều 66 Luật Nhà ở và kèm theo ảnh chụp thể hiện rõ mặt ngoài của nhà biệt thự.

3. Cơ quan quản lý hồ sơ nhà biệt thự có trách nhiệm cung cấp tài liệu nhà biệt thự cho các cơ quan liên quan khi có yêu cầu.

Chương III

GIẢI QUYẾT TRANH CHẤP VÀ XỬ LÝ VI PHẠM

Điều 12. Giải quyết tranh chấp

1. Các tranh chấp liên quan tới quyền sở hữu nhà biệt thự do Toà án giải quyết.

2. Các tranh chấp về quyền sử dụng trong nhà biệt thự thuộc sở hữu nhà nước do cơ quan quản lý nhà ở cấp tỉnh giải quyết.

3. Tranh chấp về hợp đồng dân sự trong quá trình thực hiện quản lý sử dụng nhà biệt thự theo quy định của Thông tư này thì xử lý theo quy định của pháp luật về hợp đồng dân sự.

Điều 13. Xử lý vi phạm

1. Việc xử lý các hành vi vi phạm Thông tư này được thực hiện theo quy định của pháp luật về xử lý vi phạm trong quản lý sử dụng nhà, quản lý quy hoạch và kiến trúc.

2. Người lợi dụng chức vụ, quyền hạn làm trái các quy định về quản lý sử dụng nhà biệt thự thì tuỳ theo mức độ vi phạm sẽ bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự. Người có hành vi vi phạm nếu gây thiệt hại về vật chất thì phải bồi thường.

Chương IV

TỔ CHỨC THỰC HIỆN VÀ ĐIỀU KHOẢN THI HÀNH

Điều 14. Trách nhiệm của ủy ban nhân dân cấp tỉnh

1. Ban hành các quy định có liên quan về quản lý nhà biệt thự trên địa bàn theo quy định của Thông tư này cho phù hợp với tình hình thực tế của địa phương.

2. Tổ chức chỉ đạo các cơ quan có liên quan nghiên cứu để ban hành và công bố rộng rãi bảng danh mục nhà biệt thự trên địa bàn theo quy định tại các điểm a và b khoản 2 Điều 4 của Thông tư này để làm cơ sở cho việc quản lý sử dụng nhà biệt thự.

3. Ban hành cơ chế khuyến khích các tổ chức, cá nhân tham gia gìn giữ, tôn tạo những biệt thự thuộc nhóm 1, nhóm 2 theo quy định tại điểm a, điểm b khoản 2 Điều 4 của Thông tư này; sửa chữa, cải tạo đối với nhà biệt thự đã bị biến dạng để phục hồi lại nguyên trạng kiểu dáng kiến trúc; hàng năm có tổng kết, đánh giá tình hình thực hiện quản lý sử dụng nhà biệt thự trên địa bàn và báo cáo Bộ Xây dựng.

4. Khen thưởng và xử lý vi phạm theo thẩm quyền.

Điều 15. Trách nhiệm của Sở Xây dựng

1. Tham mưu giúp ủy ban nhân dân cấp tỉnh thực hiện chức năng quản lý nhà nước về quản lý nhà biệt thự trên địa bàn; chủ trì, phối hợp với các cơ quan có liên quan xác định danh mục biệt thự thuộc nhóm 1, nhóm 2 theo quy định tại điểm a, điểm b khoản 2 Điều 4 của Thông tư này trình ủy ban nhân dân cấp tỉnh phê duyệt.

2. Hướng dẫn đơn vị quản lý quỹ nhà biệt thự thuộc sở hữu nhà nước thống kê, rà soát quỹ nhà biệt thự thuộc sở hữu nhà nước trên địa bàn và xây dựng kế hoạch khai thác, sử dụng quỹ nhà biệt thự thuộc sở hữu nhà nước đảm bảo có hiệu quả, tránh lãng phí để trình ủy ban nhân dân cấp tỉnh thông qua trước khi triển khai thực hiện.

3. Phối hợp chặt chẽ với các cơ quan có liên quan trong việc kiểm tra, đôn đốc việc triển khai thực hiện Thông tư này trên địa bàn.

4. Báo cáo Uỷ ban nhân dân cấp tỉnh và Bộ Xây dựng định kỳ hàng năm về tình hình quản lý sử dụng nhà biệt thự trên địa bàn.

Điều 16. Trách nhiệm của Cục Quản lý nhà và thị trường bất động sản

1. Chủ trì, phối hợp với các cơ quan chức năng có liên quan hướng dẫn, triển khai thực hiện Thông tư này;

2. Tổng hợp các ý kiến phản ánh của các cơ quan có liên quan về những vấn đề vướng mắc phát sinh và nghiên cứu, đề xuất việc sửa đổi, bổ sung Thông tư cho phù hợp;

3. Phối hợp với các cơ quan chức năng ở địa phương và các tổ chức, cá nhân có liên quan tổ chức việc tập huấn về công tác quản lý sử dụng nhà biệt thự trên phạm vi toàn quốc.

Điều 17. Hiệu lực thi hành

1. Thông tư này có hiệu lực từ ngày 22 tháng 01 năm 2010.

2. Trong quá trình thực hiện nếu gặp khó khăn, vướng mắc đề nghị phản ánh kịp thời về Bộ Xây dựng để xem xét, sửa đổi bổ sung cho phù hợp./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó TTg CP;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương Đảng;
- Văn phòng Chính phủ;
- Văn phòng Quốc Hội;
- Văn phòng Chủ tịch nước;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Cơ quan TW của các đoàn thể;
- Cục Kiểm tra văn bản-Bộ Tư pháp;
- Sở XD, VH-TT-DL các tỉnh, thành phố trực thuộc TW;
- Sở QHKT: TP Hà Nội, TP Hồ Chí Minh;
- Công báo; Website Chính phủ, Website Bộ Xây dựng;
- Lưu VP, PC, Cục QLN (5b)

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Trần Nam


TT 2009 - 39 quan ly chat luong xd nha o rieng le

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: 39/2009/TT-BXD | Hà Nội, ngày 09 tháng 12 năm 2009

THÔNG TƯ

HƯỚNG DẪN VỀ QUẢN LÝ CHẤT LƯỢNG XÂY DỰNG NHÀ Ở RIÊNG LẺ

Căn cứ Luật Xây dựng số 16/2003/QH11 ngày 26/11/2003;
Căn cứ Luật Nhà ở số 56/2005/QH11 ngày 29/11/2005;
Căn cứ Luật sửa đổi, bổ sung một số điều liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19/6/2009;
Căn cứ Nghị định số 17/2008/NĐ-CP ngày 04/02/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;
Căn cứ Nghị định số 209/2004/NĐ-CP ngày 1/12/2004 của Chính phủ về quản lý chất lượng công trình xây dựng và Nghị định số 49/2008/NĐ-CP ngày 18/4/2008 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ về quản lý chất lượng công trình xây dựng;
Căn cứ Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình (dưới đây viết tắt là Nghị định 12/2009/NĐ-CP) và Nghị định 83/2009/NĐ-CP ngày 15/10/2009 của Chính phủ về sửa đổi một số điều của Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình,
Bộ Xây dựng hướng dẫn về quản lý chất lượng xây dựng nhà ở riêng lẻ như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn về quản lý chất lượng xây dựng nhà ở riêng lẻ trên lãnh thổ Việt Nam.

Việc xây dựng nhà ở riêng lẻ trên các lô đất của dự án nhà ở cũng phải áp dụng theo các quy định của Thông tư này.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các hộ gia đình, cá nhân (dưới đây viết tắt là

chủ nhà) khi xây dựng nhà ở riêng lẻ, các chủ đầu tư dự án nhà ở riêng lẻ xây dựng trên các lô đất của dự án (dưới đây viết tắt là chủ đầu tư) và các tổ chức, cá nhân tham gia hoạt động xây dựng nhà ở riêng lẻ thuộc phạm vi điều chỉnh nêu tại Điều 1 của Thông tư này.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Nhà ở riêng lẻ (dưới đây viết tắt là nhà ở) là công trình được xây dựng trong khuôn viên đất ở, thuộc quyền sử dụng của hộ gia đình, cá nhân theo quy định của pháp luật kể cả trường hợp xây dựng trên lô đất của dự án nhà ở.

2. Công trình liền kề là công trình nằm sát nhà ở được xây dựng nhưng có chung hoặc không có chung bộ phận kết cấu (móng, cột, tường, sàn, mái...) với nhà ở được xây dựng.

3. Công trình lân cận là các công trình ở gần vị trí xây dựng nhà ở có thể bị lún, biến dạng hoặc bị các hư hại khác do việc xây dựng nhà ở gây nên.

Điều 4. Nguyên tắc chung đối với xây dựng nhà ở

Việc xây dựng nhà ở được thực hiện theo các nguyên tắc sau:

1. Phải có bản vẽ thiết kế.

2. Thiết kế nhà ở phải được lập trên cơ sở kiểm tra ranh giới đất và chất lượng nền đất nơi dự kiến xây dựng nhà ở hoặc báo cáo kết quả khảo sát xây dựng, nếu có; kết quả xem xét, kiểm tra hiện trạng các công trình liền kề, lân cận; phải tuân thủ quy chuẩn kỹ thuật xây dựng, tiêu chuẩn kỹ thuật và các quy định khác của pháp luật có liên quan; phải bảo đảm an toàn cho nhà ở và không làm ảnh hưởng bất lợi tới các công trình liền kề, lân cận.

3. Phải có giấy phép xây dựng theo quy định của pháp luật trước khi khởi công trừ nhà ở tại vùng sâu, vùng xa không thuộc đô thị, không thuộc điểm dân cư tập trung, điểm dân cư nông thôn chưa có quy hoạch xây dựng được duyệt. Trình tự, thủ tục và hồ sơ xin cấp giấy phép xây dựng nhà ở được niêm yết tại cơ quan cấp Giấy phép xây dựng.

Khi có nhu cầu điều chỉnh thiết kế xây dựng nhà ở khác với nội dung giấy phép xây dựng đã được cấp về: vị trí xây dựng công trình, cao độ nền xây dựng công trình; các chỉ giới đường đỏ, chỉ giới xây dựng; diện tích xây dựng; tổng diện tích sàn; chiều cao công trình; số tầng và những nội dung khác được ghi trong giấy phép xây dựng thì chủ nhà phải xin điều chỉnh giấy phép xây dựng trước khi thi công xây dựng nhà ở theo nội dung điều chỉnh. Những thay đổi khác thì không phải xin điều chỉnh giấy phép xây dựng đã cấp.

4. Việc thi công xây dựng nhà ở phải bảo đảm chất lượng công trình, an toàn lao động và bảo đảm vệ sinh môi trường; tuân thủ các quy định trong giấy phép xây

dựng; không làm ảnh hưởng bất lợi tới các công trình liền kề, lân cận.

Khuyến khích chủ nhà thực hiện chế độ giám sát thi công xây dựng nhà ở.

5. Tổ chức, cá nhân thực hiện việc khảo sát xây dựng, thiết kế và thi công xây dựng nhà ở phải có năng lực phù hợp với công việc đảm nhận theo quy định của Thông tư này và phải chịu trách nhiệm trước chủ nhà và pháp luật về chất lượng công việc do mình đảm nhận. Trường hợp chủ nhà có đủ năng lực thì được tự thực hiện các công việc nêu trên.

6. Chủ nhà có thể giao cho từng nhà thầu thực hiện từng công việc hoặc có thể giao cho một nhà thầu thực hiện tổng thầu hoặc thực hiện theo hình thức tổng thầu chìa khóa trao tay. Giao kết giữa chủ nhà và các nhà thầu phải được thể hiện thông qua hợp đồng xây dựng xác lập bằng văn bản, đặc biệt đối với các nhà thầu khảo sát xây dựng, thiết kế xây dựng công trình, thi công xây dựng công trình.

7. Tùy theo từng công việc mà hợp đồng xây dựng có thể bao gồm toàn bộ hay một phần các nội dung cơ bản sau:

a) Thông tin về các bên tham gia ký kết hợp đồng và các thông tin khác: tên giao dịch của bên tham gia ký kết hợp đồng; đại diện của các bên; địa chỉ đăng ký kinh doanh hay địa chỉ để giao dịch; mã số thuế; giấy đăng ký kinh doanh; số tài khoản; điện thoại, fax, e-mail; thời gian ký kết hợp đồng và các thông tin liên quan khác.

b) Nội dung và khối lượng công việc.

c) Chất lượng và các yêu cầu kỹ thuật khác của công việc.

d) Tiến độ thực hiện và thời hạn hoàn thành công việc.

đ) Giá hợp đồng xây dựng; tạm ứng hợp đồng xây dựng; thanh toán hợp đồng xây dựng; điều chỉnh giá hợp đồng xây dựng.

e) Quyền, nghĩa vụ và trách nhiệm của chủ nhà và của bên nhận thầu trong việc quản lý chất lượng công trình xây dựng, nghiệm thu các công việc hoàn thành; bảo hành công trình; bảo vệ môi trường, an toàn lao động và phòng chống cháy nổ; điện, nước và an ninh công trường; xử lý đối với các sai sót.

g) Tạm ngừng và chấm dứt hợp đồng bởi bên chủ nhà và bên nhận thầu.

h) Thưởng, phạt vi phạm hợp đồng.

i) Giải quyết khi xảy ra rủi ro cũng như các bất khả kháng; giải quyết tranh chấp hợp đồng xây dựng.

k) Các thoả thuận khác.

l) Quyết toán và thanh lý hợp đồng xây dựng.

Chủ nhà tham khảo các mẫu hợp đồng khảo sát xây dựng, thiết kế xây dựng công trình, thi công xây dựng công trình và giám sát thi công xây dựng công trình được đăng trên trang thông tin điện tử (www.xaydung.gov.vn) của Bộ Xây dựng hoặc được niêm yết tại cơ quan cấp Giấy phép xây dựng.

8. Tranh chấp giữa chủ nhà và các nhà thầu tham gia xây dựng nhà ở về chất lượng, tiến độ, giá cả phải được giải quyết trên cơ sở hợp đồng xây dựng và theo trình tự quy định tại Thông tư này. Tranh chấp nếu có xảy ra giữa chủ nhà, các nhà thầu với chủ quản lý, chủ các công trình liền kề, lân cận phải được giải quyết theo trình tự hướng dẫn của Thông tư này và các quy định của pháp luật có liên quan.

9. Hồ sơ nhà ở phải được lập và lưu trữ theo quy định tại Điều 14 Thông tư này.

Điều 5. Trách nhiệm của chủ nhà, chủ đầu tư và của tổ chức, cá nhân thực hiện khảo sát xây dựng, thiết kế xây dựng, thi công xây dựng và giám sát thi công xây dựng nhà ở

1. Chủ nhà hoặc chủ đầu tư có các quyền hạn và nghĩa vụ theo quy định tại Điều 50, Điều 57, Điều 75, Điều 76 và Điều 88 Luật Xây dựng và các quy định tại Thông tư này.

2. Cá nhân, tổ chức thực hiện khảo sát xây dựng, thiết kế xây dựng, giám sát thi công xây dựng có các quyền hạn và nghĩa vụ theo quy định tại Điều 51, Điều 58, Điều 76, Điều 77 và Điều 89 Luật Xây dựng và các quy định tại Thông tư này.

Cá nhân, tổ chức thực hiện khảo sát xây dựng, thiết kế xây dựng, giám sát thi công xây dựng chịu trách nhiệm trước pháp luật và chủ nhà, chủ đầu tư về các nội dung đã cam kết trong hợp đồng, bao gồm cả số lượng, chất lượng, thời gian thực hiện, tính chính xác của sản phẩm, chất lượng và độ an toàn sản phẩm tư vấn; phải bồi thường thiệt hại do các sai sót trong việc tư vấn của mình gây ra.

3. Trong quá trình thi công, chủ nhà hoặc người đại diện được chủ nhà ủy quyền thỏa thuận với nhà thầu thi công xây dựng về trách nhiệm thực hiện quản lý chất lượng nhà ở, an toàn lao động và vệ sinh môi trường với các công việc nêu tại khoản nêu tại khoản 2 Điều 12 Thông tư này.

Chương II

HƯỚNG DẪN VỀ KIỂM TRA RANH GIỚI ĐẤT VÀ CHẤT LƯỢNG NỀN ĐẤT NƠI DỰ KIẾN XÂY DỰNG NHÀ Ở VÀ THIẾT KẾ XÂY DỰNG NHÀ Ở

Điều 6. Kiểm tra ranh giới đất nơi dự kiến xây dựng nhà ở

1. Khi xây dựng nhà ở tại đô thị, điểm dân cư tập trung và điểm dân cư nông thôn, chủ nhà cần kiểm tra ranh giới đất, các vật kiến trúc được xác định trong các giấy tờ về sở hữu đất, đường ống cấp, thoát nước dùng chung để tránh tranh chấp

ranh giới đất và quyền sở hữu các vật kiến trúc.

2. Việc kiểm tra ranh giới đất được thực hiện theo một trong các phương pháp sau:

a) Đo bằng thước.

b) Đo bằng các loại máy trắc đạc.

c) Tham khảo bản đồ địa chính giải thửa do các cơ quan có chức năng có thẩm quyền cung cấp.

Khi có sai khác giữa sơ đồ đất được xác định kèm theo giấy tờ sở hữu đất với ranh giới thực tế tại thời điểm xây dựng nhà ở, chủ nhà cần phải tổ chức đo đạc, lập bản đồ ranh giới đất ở tỷ lệ 1/200 với hệ tọa độ theo quy định và thông báo cho các chủ hộ liền kề.

3. Đối với dự án nhà ở thì chủ đầu tư phải đo đạc, lập bản đồ và bàn giao mốc, ranh giới đất cho chủ nhà.

Điều 7. Kiểm tra chất lượng đất nền nơi dự kiến xây dựng nhà ở

Tùy theo quy mô nhà ở, mà việc kiểm tra chất lượng đất nền nơi dự kiến xây dựng nhà ở được thực hiện theo các quy định sau để có cơ sở để thiết kế móng nhà:

1. Đối với nhà ở có tổng diện tích sàn xây dựng bằng hoặc nhỏ hơn 250 m2, có từ 2 tầng trở xuống thì chủ nhà tự thực hiện hoặc thuê tổ chức, cá nhân thiết kế nhà ở thực hiện kiểm tra chất lượng đất nền nơi dự kiến xây dựng nhà ở theo một trong các phương pháp sau:

a) Kiểm tra trực tiếp bằng mắt thông qua hố đào thủ công để xác định chiều dày, chất lượng các lớp đất và xác định lớp đất dự kiến đặt móng nhà.

b) Tham khảo số liệu khảo sát địa chất công trình và giải pháp xử lý nền, móng của các công trình lân cận.

c) Tham khảo các số liệu địa chất công trình nơi xây dựng nhà ở do cơ quan có chức năng hoặc có thẩm quyền cung cấp.

Trường hợp không có các thông tin nêu trên hoặc số liệu khảo sát xây dựng thu thập được có độ tin cậy thấp thì chủ nhà cần thuê nhà thầu khảo sát có đủ điều kiện năng lực để thực hiện khảo sát xây dựng.

2. Đối với nhà ở có tổng diện tích sàn xây dựng lớn hơn 250 m2, từ 3 tầng trở lên thì chủ nhà phải thuê nhà thầu khảo sát xây dựng có điều kiện năng lực theo quy định tại Điều 46 và Điều 54 Nghị định 12/2009/NĐ-CP để thực hiện khảo sát xây dựng, trừ khi có được các số liệu khảo sát xây dựng đủ tin cậy do cơ quan có chức năng hoặc có thẩm quyền cung cấp.

3. Chủ đầu tư dự án nhà ở phải thuê nhà thầu khảo sát xây dựng có điều kiện năng lực theo quy định tại Điều 46 và Điều 54 Nghị định 12/2009/NĐ-CP để thực hiện khảo sát địa chất công trình.

Điều 8. Kiểm tra hiện trạng các công trình liền kề và các công trình lân cận khi xây dựng nhà ở tại đô thị, điểm dân cư tập trung và điểm dân cư nông thôn

1. Để bảo đảm an toàn cho các công trình liền kề cũng như làm cơ sở để giải quyết tranh chấp phát sinh nếu có giữa chủ nhà và với các chủ công trình này, trước khi phá dỡ công trình cũ hoặc trước khi thi công xây dựng nhà ở, chủ nhà cần chủ động phối hợp với các chủ công trình liền kề kiểm tra hiện trạng các công trình liền kề. Chủ nhà có thể tự thực hiện hoặc thuê tổ chức, cá nhân có năng lực phù hợp thực hiện việc này.

2. Nội dung kiểm tra hiện trạng công trình liền kề bao gồm: tình trạng lún, nghiêng, nứt, thấm dột và các biểu hiện bất thường khác của công trình liền kề. Kết quả kiểm tra hiện trạng được thể hiện bằng văn bản hoặc bằng ảnh, bằng phim. Khi cần thiết, tiến hành đo đạc và đánh dấu các biểu hiện hư hỏng trên bề mặt công trình để có cơ sở theo dõi.

3. Khi dự kiến các công trình lân cận có thể bị hư hại do việc xây dựng nhà ở gây nên, chủ nhà cần chủ động kiểm tra hiện trạng các công trình lân cận này như nêu tại khoản 2 Điều này.

4. Chủ nhà có thể thỏa thuận với các chủ công trình liền kề, lân cận để họ tự kiểm tra hiện trạng công trình của mình.

5. Kết quả kiểm tra hiện trạng phải được sự thống nhất giữa chủ nhà với các chủ các công trình liền kề có sự chứng kiến của đại diện Ủy ban nhân dân cấp xã hoặc của đại diện tổ dân phố khi cần thiết.

6. Trường hợp các chủ công trình liền kề, lân cận không cho kiểm tra hiện trạng công trình thì chủ nhà cần báo cáo Ủy ban nhân dân cấp xã hoặc đại diện tổ dân phố để yêu cầu các chủ công trình này phối hợp với chủ nhà để kiểm tra. Nếu các chủ công trình liền kề, lân cận vẫn không hợp tác kiểm tra thì chủ nhà vẫn thực hiện việc thiết kế, thi công xây dựng nhà ở. Mọi chứng cứ về hư hỏng công trình liền kề, lân cận do chủ các công trình này đưa ra khi không có sự thống nhất với chủ nhà sẽ không được công nhận khi có tranh chấp xảy ra, nếu có.

Điều 9. Thiết kế xây dựng nhà ở

1. Trước khi lập thiết kế, chủ nhà tham khảo các mẫu nhà ở đã xây dựng để đưa ra các yêu cầu thiết kế cho ngôi nhà của mình bao gồm các nội dung: số người ở, số tầng, số lượng các phòng, diện tích và chức năng các phòng, trang thiết bị công trình, bố trí nội thất, các yêu cầu về mỹ thuật và kỹ thuật khác của nhà ở.

2. Tùy theo quy mô nhà ở mà việc lập thiết kế có thể do cá nhân, tổ chức sau đây thực hiện:

a) Đối với nhà ở có tổng diện tích sàn xây dựng bằng hoặc nhỏ hơn 250 m2, có từ 2 tầng trở xuống thì mọi tổ chức, cá nhân được thiết kế nếu có kinh nghiệm đã từng thiết kế nhà ở có quy mô tương tự nhưng phải phù hợp với quy hoạch xây dựng được duyệt và chịu trách nhiệm trước pháp luật về chất lượng thiết kế, tác động của công trình đến môi trường và an toàn của các công trình lân cận.

Khuyến khích chủ nhà thuê cá nhân, tổ chức có đủ điều kiện năng lực theo quy định tại điểm b khoản này để thiết kế nhà ở.

b) Đối với nhà ở có tổng diện tích sàn xây dựng lớn hơn 250 m2, từ 3 tầng trở lên hoặc nhà ở trong khu di sản văn hóa, di tích lịch sử-văn hóa hoặc trường hợp nâng tầng nhà ở thì việc thiết kế phải do tổ chức, cá nhân thiết kế có đủ năng lực hoạt động thiết kế xây dựng hoặc năng lực hành nghề thiết kế xây dựng thực hiện.

Tổ chức, cá nhân có đủ điều kiện năng lực hành nghề thiết kế xây dựng là những tổ chức, cá nhân có đủ điều kiện theo quy định tại Điều 49 và Điều 54 Nghị định 12/2009/NĐ-CP.

c) Chủ đầu tư dự án nhà ở phải thuê tổ chức có đủ điều kiện năng lực theo quy định tại Điều 49 Nghị định 12/2009/NĐ-CP để thiết kế nhà ở.

3. Chủ nhà có thể tổ chức lập bản vẽ thiết kế mới hoặc tham khảo, sử dụng bản vẽ thiết kế của các nhà ở khác hoặc bản vẽ thiết kế nhà ở điển hình. Trong trường hợp sử dụng các bản vẽ thiết kế đã có sẵn, chủ nhà phải chịu trách nhiệm và phải bảo đảm bản vẽ thiết kế đó đáp ứng đầy đủ các yêu cầu về chất lượng thiết kế nêu tại Thông tư này.

Khi xây dựng nhà ở có tổng diện tích sàn xây dựng bằng hoặc nhỏ hơn 250 m2, có từ 2 tầng trở xuống tại nông thôn, chủ nhà nếu không có bản vẽ thiết kế hoặc không lập được bản vẽ thiết kế thì có thể thi công theo mẫu nhà ở đã được xây dựng nhưng phải chịu trách nhiệm trước pháp luật về chất lượng công trình.

4. Các yêu cầu đối với thiết kế nhà ở:

a) Tuân thủ các nguyên tắc nêu khoản 1, khoản 2 Điều 4 Thông tư này.

b) Tuân thủ các quy định chi tiết về thiết kế đô thị của chính quyền địa phương, nếu có và hướng dẫn của cơ quan cấp Giấy phép xây dựng về quy hoạch chi tiết xây dựng đô thị, về bố cục công trình, khoảng cách tối thiểu giữa các công trình xây dựng riêng lẻ, khoảng lùi của nhà ở so với lộ giới đường quy hoạch, mật độ xây dựng cho phép, kích thước lô đất quy hoạch xây dựng nhà ở, chiều cao, phần nhà được phép nhô quá chỉ giới đường đỏ trong trường hợp chỉ giới xây dựng trùng với chỉ giới đường đỏ, phần nhà được xây dựng vượt quá chỉ giới xây dựng trong trường hợp chỉ giới xây dựng lùi vào sau chỉ giới đường đỏ.

c) Bảo đảm quan hệ với các công trình bên cạnh và các yêu cầu kỹ thuật khác đối với nhà ở.

5. Bản vẽ thiết kế phải có quy cách phù hợp với các trường hợp lập thiết kế sau:

a) Nếu do cá nhân lập thì bản vẽ thiết kế không yêu cầu phải thể hiện với quy cách theo quy định tại khoản 1 Điều 15 Nghị định 209/2004/NĐ-CP nhưng trong

bản vẽ phải ghi rõ họ và tên, địa chỉ, số điện thoại và chữ ký của người thiết kế.

b) Nếu do tổ chức lập thì bản vẽ thiết kế được thể hiện với quy cách theo quy định tại khoản 1 Điều 15 Nghị định 209/2004/NĐ-CP.

6. Chủ nhà xác nhận bằng chữ ký, chủ đầu tư hoặc đại diện được uỷ quyền của chủ đầu tư xác nhận bằng chữ ký và đóng dấu đã phê duyệt vào bản vẽ trước khi đưa ra thi công.

Trước khi xác nhận hoặc phê duyệt, chủ nhà hoặc chủ đầu tư thuê tổ chức, cá nhân thẩm tra thiết kế nhà ở khi thấy cần thiết.

Chương III

HƯỚNG DẪN VỀ THI CÔNG XÂY DỰNG VÀ QUẢN LÝ THI CÔNG XÂY DỤNG NHÀ Ở

Điều 10. Phá dỡ và di dời công trình xây dựng cũ

1. Việc phá dỡ công trình xây dựng cũ khi có nhu cầu phải bảo đảm các nguyên tắc sau:

a) Việc phá dỡ công trình phải do đơn vị có năng lực và kinh nghiệm thực hiện. Đơn vị phá dỡ công trình phải thực hiện theo phương án phá dỡ đã được phê duyệt, bảo đảm an toàn cho người, tài sản và các công trình liền kề, lân cận.

b) Phương án phá dỡ công trình phải thể hiện được các biện pháp, quy trình phá dỡ; các trang - thiết bị phục vụ phá dỡ, biện pháp che chắn để đảm bảo an toàn về tính mạng và tài sản, an ninh trật tự, vệ sinh môi trường, trình tự, tiến độ, kinh phí phá dỡ.

c) Trước khi phá dỡ, đơn vị phá dỡ phải thông báo cho Uỷ ban nhân dân cấp xã và các chủ công trình liền kề, lân cận biết.

d) Việc phá dỡ phải được giám sát để ngăn chặn những rủi ro có thể xảy ra.

2. Khi có nhu cầu di dời công trình xây dựng cũ để xây dựng nhà ở, chủ nhà và chủ đầu tư phải thực hiện theo quy định tại Điều 85 của Luật Xây dựng và có trách nhiệm thuê tổ chức, cá nhân lập phương án di dời. Tổ chức di dời công trình phải có đủ điều kiện năng lực quy định tại Điều 8 Thông tư số 22/2009/TT-BXD ngày 06/7/2009 của Bộ Xây dựng “Quy định chi tiết về điều kiện năng lực trong hoạt động xây dựng”.

Khuyến khích chủ nhà và chủ đầu tư thực hiện chế độ giám sát di dời công trình cũ.

Điều 11. Điều kiện năng lực của tổ chức, cá nhân khi thi công xây dựng nhà ở

1. Đối với nhà ở có tổng diện tích sàn xây dựng nhỏ hơn 250 m2 hoặc dưới 3 tầng hoặc các trường hợp sửa chữa, cải tạo, lắp đặt thiết bị bên trong nhà ở không làm thay đổi kiến trúc, kết cấu chịu lực và an toàn của nhà thì mọi tổ chức, cá nhân được thi công nếu có kinh nghiệm đã từng thi công xây dựng nhà ở có quy mô tương tự hoặc thực hiện công việc tương tự. Tổ chức, cá nhân thi công chịu trách nhiệm về chất lượng, an toàn và vệ sinh môi trường.

2. Đối với nhà ở có tổng diện tích xây dựng sàn lớn hơn 250 m2 hoặc từ 3 tầng trở lên hoặc nhà ở có tầng hầm hoặc thi công nâng tầng nhà ở thì tổ chức thi công xây dựng phải có đủ điều kiện năng lực thi công xây dựng theo quy định tại Điều 53 Nghị định 12/2009/NĐ-CP.

3. Đối với nhà ở thuộc dự án nhà ở thì chủ đầu tư phải thuê nhà thầu có đủ điều kiện năng lực thi công xây dựng theo quy định tại Điều 53 Nghị định 12/2009/NĐ-CP.

Điều 12. Quản lý thi công xây dựng nhà ở

1. Chủ nhà hoặc đại diện được ủy quyền của chủ nhà phải thực hiện các việc sau:

a) Thông báo ngày khởi công xây dựng bằng văn bản cho Ủy ban nhân dân cấp xã nơi xây dựng nhà ở trong thời hạn 07 ngày làm việc trước khi khởi công xây dựng nhà ở đồng thời thông báo cho các chủ công trình liền kề, lân cận.

b) Thông báo ngay cho chủ sở hữu các công trình liền kề, lân cận và cơ quan quản lý xây dựng ở địa phương theo phân cấp để xử lý khi phát hiện móng, kết cấu hạ tầng kỹ thuật hoặc kết cấu bên trên của các công trình này lấn sang ranh giới đất của mình. Chủ nhà không được để bộ phận nào của nhà ở kể cả thiết bị, các phần ngầm dưới đất (móng, đường ống) vượt quá ranh giới với lô đất bên cạnh, kể cả đất trống hay công trình vắng chủ, trừ trường hợp được cấp có thẩm quyền cho phép.

c) Liên hệ với các cơ quan chức năng để làm thủ tục xin phép sử dụng hè, lề đường, nếu có nhu cầu sử dụng khi thi công và phải làm thủ tục đấu nối với hệ thống cấp, thoát nước, cấp điện với cơ quan, tổ chức có thẩm quyền.

d) Thông báo với các chủ công trình liền kề, lân cận hoặc đại diện tổ dân phố về các trở ngại có thể có đối với sinh hoạt bình thường của nhân dân do việc để vật liệu xây dựng, phế thải xây dựng, thiết bị thi công và thi công xây dựng gây ra.

đ) Liên hệ với các đơn vị quản lý trực tiếp các công trình hạ tầng kỹ thuật (đường ống cấp thoát nước, cấp điện, cáp quang, thông tin liên lạc, truyền thanh, truyền hình) nếu như phát hiện thấy các công trình này nằm trong ranh giới đất xây dựng nhà ở hoặc hoặc cản trở việc thi công nhà ở hoặc có thể bị ảnh hưởng do thi công xây dựng nhà ở.

e) Treo biển báo tại nơi thi công nhà ở nếu nhà ở xây dựng tại đô thị, điểm dân cư tập trung và điểm dân cư nông thôn với các nội dung sau: tên chủ nhà; địa chỉ liên lạc và số điện thoại của chủ nhà, nếu có; số và ngày cấp Giấy phép xây dựng.

2. Trong quá trình thi công xây dựng, chủ nhà có thể trực tiếp giám sát hoặc ủy quyền cho người đại diện giám sát thi công xây dựng hoặc thỏa thuận với nhà thầu thi công xây dựng về trách nhiệm của nhà thầu thi công xây dựng trong việc quản lý chất lượng nhà ở, an toàn lao động và vệ sinh môi trường, bao gồm:

a) Quản lý chất lượng thi công xây dựng, bao gồm:

- Kiểm tra chất lượng vật liệu xây dựng, sản phẩm xây dựng trước khi đưa vào thi công xây dựng nhà ở;

- Kiểm tra ván khuôn, kiểm tra hệ thống cây chống ván khuôn, giàn giáo thi công;

- Kiểm tra chất lượng các công việc đã hoàn thành;

- Tổ chức quan trắc, theo dõi biến dạng, lún nhà đang xây và công trình liền kê, lân cận.

b) Quản lý an toàn lao động:

- Kiểm tra các biện pháp bảo đảm an toàn lao động trong quá trình thi công;

- Kiểm tra biện pháp che chắn không để rơi các cấu kiện, vật liệu gây mất an toàn cho người và cho công trình liền kề, lân cận; nếu biện pháp thi công tạm thời lấn không gian của các công trình liền kề, lân cận thì phải được sự thỏa thuận của chủ sở hữu các công trình đó.

c) Quản lý vệ sinh môi trường:

- Kiểm tra các biện pháp để bảo đảm tiêu, thoát nước, không gây ngập úng, ô nhiễm môi trường tại mặt bằng thi công và khu vực; không được để vật liệu, cấu kiện, phế thải xây dựng che lấp hệ thống thoát nước chung;

- Bố trí khu vệ sinh tạm thời trong suốt quá trình thi công công trình đảm bảo không làm mất mỹ quan và không làm ảnh hưởng môi trường xung quanh;

- Kiểm tra việc thu gom phế thải xây dựng đảm bảo điều kiện vệ sinh môi trường và đảm bảo giao thông. Sau khi kết thúc xây dựng phải chuyển hết vật liệu thừa, phế thải và sửa chữa xong những chỗ hư hỏng của hè, đường, cống rãnh do

quá trình xây dựng gây ra.

3. Chủ nhà hoặc người được ủy quyền có trách nhiệm xem xét và giải quyết các vướng mắc, phát sinh trong quá trình thi công xây dựng nhà ở với các nhà thầu và là đầu mối giải quyết các vướng mắc phát sinh với các chủ công trình liền kề, lân cận, tổ dân phố và Uỷ ban nhân dân cấp xã.

4. Chủ nhà hoặc người được ủy quyền phải xuất trình Giấy phép xây dựng và bản vẽ thiết kế nhà ở được chấp thuận kèm theo Giấy phép xây dựng khi Ủy ban nhân dân cấp xã nơi xây dựng nhà ở hoặc cơ quan có thẩm quyền về xây dựng kiểm tra.

5. Chủ nhà hoặc người được ủy quyền tổ chức nghiệm thu, tiếp nhận công trình nhà ở khi nhà thầu thi công hoàn tất hợp đồng thi công xây dựng.

6. Đối với dự án nhà ở, chủ đầu tư phải tổ chức quản lý chất lượng theo quy định tại Nghị định 209/2004/NĐ-CP.

Điều 13. Bảo hành nhà ở

1. Nhà ở được bảo hành sau khi hoàn thành việc xây dựng đưa vào sử dụng.

2. Tổ chức, cá nhân thi công xây dựng nhà ở có trách nhiệm bảo hành nhà ở; tổ chức, cá nhân cung ứng thiết bị nhà ở có trách nhiệm bảo hành thiết bị do mình cung ứng.

3. Nội dung bảo hành nhà ở bao gồm khắc phục, sửa chữa các khiếm khuyết, hư hỏng phát sinh trong quá trình sử dụng mà không phải do lỗi của người sử dụng nhà ở gây ra.

4. Thời gian bảo hành nhà ở do chủ nhà hoặc chủ đầu tư và các nhà thầu thỏa thuận theo quy định của pháp luật có liên quan.

Điều 14. Lập và lưu trữ hồ sơ nhà ở

1. Chủ nhà có trách nhiệm lưu trữ hồ sơ nhà ở bao gồm các tài liệu sau:

a) Một trong những giấy tờ chứng minh tạo lập hợp pháp về nhà ở theo quy định tại Điều 15 của Luật Nhà ở.

b) Bản vẽ sơ đồ nhà ở, đất ở, nếu có.

c) Sơ đồ mặt bằng xây dựng nhà ở trên lô đất và các công trình liền kề.

d) Bản vẽ thiết kế nhà ở đã được cơ quan cấp Giấy phép xây dựng chấp thuận kèm theo Giấy phép xây dựng.

đ) Bản vẽ hoàn công nhà ở được lập như sau:

- Trường hợp các kích thước, thông số thực tế thi công của nhà ở được vẽ hoàn công đúng với kích thước, thông số của thiết kế thì bản vẽ hoàn công được lập bằng cách chụp lại bản vẽ thiết kế;

- Nếu các kích thước, thông số thực tế thi công nhà ở có thay đổi so với kích thước, thông số của thiết kế thì bản vẽ hoàn công được lập bằng cách ghi lại các trị số kích thước, thông số thực tế trong ngoặc đơn bên cạnh hoặc bên dưới các trị số kích thước, thông số cũ trong bản vẽ thiết kế;

- Trong trường hợp cần thiết, bản vẽ hoàn công nhà ở được lập bằng cách vẽ lại với các kích thước, thông số thực tế thi công.

2. Ngoài hồ sơ nhà ở nêu tại khoản 1, khuyến khích chủ nhà lưu trữ các tài liệu, giấy tờ có liên quan trong việc xây dựng nhà ở như: hợp đồng xây dựng; hóa đơn mua bán vật liệu xây dựng, sản phẩm xây dựng; kết quả thí nghiệm vật liệu và sản phẩm xây dựng, nếu có; biên bản xử lý vi phạm trật tự xây dựng đô thị, nếu có.

3. Đối với dự án nhà ở, chủ đầu tư lưu trữ toàn bộ hồ sơ hoàn thành công trình được lập theo quy định tại Thông tư số 27/2009/TT-BXD ngày 31/7/2009 của Bộ Xây dựng “Hướng dẫn một số nội dung về Quản lý chất lượng công trình xây dựng”

Điều 15. Bảo trì nhà ở

Chủ nhà có trách nhiệm bảo trì nhà ở của mình theo quy định pháp luật về bảo trì công trình xây dựng và luôn giữ gìn mặt đứng của nhà ở sạch, đẹp bảo đảm sự hài hòa với các công trình lân cận và mỹ quan đô thị.

Điều 16. Giải quyết sự cố

1. Khi nhà ở hoặc công trình lân cận, liền kề có nguy cơ sụp đổ thì chủ nhà hoặc chủ đầu tư phải chủ động có phương án chống đỡ hoặc biện pháp tự phòng ngừa, ngăn chặn tai nạn hoặc đề nghị Uỷ ban nhân dân cấp xã giúp đỡ để đảm bảo an toàn cho tính mạng người trong gia đình và người xung quanh.

2. Khi công trình xảy ra sự cố, chủ nhà hoặc chủ đầu tư và các nhà thầu thi công xây dựng phải ngừng thi công, khẩn trương cứu người bị nạn, cô lập và phong tỏa hiện trường, giữ nguyên trạng và khẩn cấp báo cáo Uỷ ban nhân dân cấp xã nơi có nhà ở đang xây. Trường hợp có khả năng sụp đổ thêm thì phải có biện pháp chống đỡ tạm.

3. Chỉ tiến hành thi công lại sau khi các cơ quan chức năng đã lập xong hồ sơ sự cố và cho phép tiếp tục thi công.

Điều 17. Giải quyết tranh chấp hợp đồng xây dựng giữa chủ nhà hoặc chủ đầu tư với các nhà thầu

Trong trường hợp xảy ra tranh chấp hợp đồng xây dựng, các bên có trách nhiệm tự thương lượng giải quyết. Trường hợp không đạt được thoả thuận giữa các bên, việc giải quyết tranh chấp được thực hiện thông qua hòa giải, Trọng tài hoặc Toà án giải quyết theo quy định của pháp luật.

Điều 18. Giải quyết tranh chấp giữa chủ nhà hoặc chủ đầu tư với chủ các công trình liền kề, lân cận

1. Khi phát hiện công trình liền kề, lân cận có dấu hiệu bị lún, nứt, thấm, dột hoặc có nguy cơ sụp đổ thì chủ nhà hoặc chủ đầu tư phải khẩn trương phối hợp với các chủ công trình liền kề, lân cận xem xét, xác định nguyên nhân và tìm biện pháp khắc phục.

Trường hợp các bên không tự giải quyết được tranh chấp thì báo cáo Uỷ ban nhân dân cấp xã để xử lý theo quy định của pháp luật.

Kết quả kiểm tra hiện trạng các công trình liền kề, lân cận được lập theo quy định tại Điều 8 Thông tư này là một trong các cơ sở để giải quyết các tranh chấp nêu trên.

3. Việc hòa giải tranh chấp đất đai và thẩm quyền giải quyết đất đai khi có sự tranh chấp giữa chủ nhà với các chủ công trình lân cận được thực hiện theo quy định tại Điều 135 và Điều 136 Luật Đất đai.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 19. Xử lý vi phạm trật tự xây dựng trong việc xây dựng nhà ở

1. Nhà ở vi phạm trật tự xây dựng phải bị xử lý theo quy định của pháp luật xây dựng bao gồm:

a) Xây dựng sai quy hoạch;

b) Nhà ở không có Giấy phép xây dựng trong trường hợp bắt buộc phải có Giấy phép xây dựng.

c) Nhà ở được xây dựng sai với nội dung Giấy phép xây dựng do cơ quan có thẩm quyền cấp (đối với trường hợp phải có Giấy phép xây dựng).

d) Việc xây dựng nhà ở có tác động bất lợi đến chất lượng công trình liền kề, lân cận; ảnh hưởng đến môi trường, cộng đồng dân cư.

đ) Không che chắn để rơi các cấu kiện, vật liệu gây mất an toàn cho người, cho nhà đang xây và công trình liền kề, lân cận.

g) Không trang bị đủ phương tiện bảo hộ lao động cho người lao động và không có biện pháp bảo đảm an toàn lao động.

h) Không có biện pháp đảm bảo tiêu, thoát nước, gây ngập úng, ô nhiễm môi trường tại mặt bằng thi công và khu vực và để vật liệu, cấu kiện, phế thải xây dựng che lấp hệ thống thoát nước chung.

2. Hành vi vi phạm trật tự xây dựng phải bị xử lý theo một hoặc các hình thức sau đây:

a) Ngừng thi công xây dựng nhà ở.

b) Đình chỉ thi công xây dựng nhà ở, áp dụng các biện pháp ngừng cung cấp điện, nước: thông báo cho cơ quan có thẩm quyền không cung cấp các dịch vụ điện nước, các hoạt động kinh doanh và các dịch vụ khác đối với nhà ở vi phạm.

c) Cưỡng chế phá dỡ nhà ở vi phạm.

d) Buộc bồi thường thiệt hại do hành vi vi phạm gây ra.

đ) Xử phạt vi phạm hành chính trong hoạt động xây dựng. Trường hợp vi phạm nghiêm trọng có thể bị xử lý theo quy định của pháp luật hình sự.

3. Thẩm quyền xử lý vi phạm trật tự xây dựng:

a) Thẩm quyền xử lý vi phạm trật tự xây dựng của Thanh tra viên, cán bộ quản lý xây dựng cấp xã, của Chủ tịch Ủy ban nhân dân các cấp, của Trưởng phòng chuyên môn giúp Ủy ban nhân dân cấp huyện quản lý xây dựng đô thị hoặc Chánh thanh tra xây dựng cấp huyện nếu có, của Chánh thanh tra Sở Xây dựng được quy định tại Chương IV Nghị định 180/2007/NĐ-CP ngày 07/12/2007 của Chính phủ Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Xây dựng về xử lý vi phạm trật tự xây dựng đô thị ( dưới đây viết tắt Nghị định 180/2007/NĐ-CP).

b) Trình tự, thủ tục xử lý vi phạm trật tự xây dựng thực hiện theo các quy định tại Chương V Nghị định 180/2007/NĐ-CP.

Điều 20. Trách nhiệm của Ủy ban Nhân dân cấp tỉnh trong quản lý xây dựng nhà ở

1. Xác định phạm vi quản lý cấp phép xây dựng nhà ở trên địa bàn.

2. Ban hành các quy định về quản lý kiến trúc để quản lý việc xây dựng nhà ở theo thiết kế đô thị được duyệt.

3. Hướng dẫn, kiểm tra các tổ chức, cá nhân triển khai thực hiện các văn bản quy phạm pháp luật về xây dựng nhà ở trên địa bàn; xử lý những sai sót được phát hiện trong quá trình kiểm tra theo các nội dung nêu trên.

4. Tổ chức hoặc chỉ định tổ chức tư vấn có đủ điều kiện năng lực thực hiện việc giám định chất lượng, giám định sự cố nhà ở trên địa bàn.

5. Xác định ranh giới nhà ở được miễn Giấy phép xây dựng bao gồm vùng sâu, vùng xa không thuộc đô thị, không thuộc điểm dân cư tập trung, điểm dân cư nông thôn chưa có quy hoạch xây dựng được duyệt; quy định cụ thể các điểm dân cư tập trung thuộc địa bàn phải cấp Giấy phép xây dựng; quy định về việc cấp Giấy phép xây dựng, quản lý xây dựng nhà ở và xử lý vi phạm trong xây dựng nhà ở theo quy định tại Nghị định 12/2009/NĐ-CP, Nghị định 180/2007/NĐ-CP phù hợp với điều kiện của địa phương.

Điều 21. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2010.

2. Quá trình thực hiện nếu có vướng mắc, đề nghị tổ chức, cá nhân có liên quan gửi ý kiến phản ánh về Bộ Xây dựng để xem xét, hướng dẫn./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng (để báo cáo);
- Ủy ban Thường vụ Quốc hội;
- Thủ tướng, các PTTg Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng TW và các Ban của Đảng;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Các Tổng công ty nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Cục kiểm tra văn bản QPPL (Bộ Tư pháp);
- Website của Chính phủ và của Bộ Xây dựng;
- Công báo;
- Các Cục, Vụ, Viện, Văn phòng, Thanh tra XD;
- Lưu: VP, PC, TTr, Cục QLN, CGĐNN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Cao Lại Quang


ND 2008 - 133 hd luat chuyen giao cong nghe

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 133/2008/NĐ-CP | Hà Nội, ngày 31 tháng 12 năm 2008

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT CHUYỂN GIAO CÔNG NGHỆ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Chuyển giao công nghệ ngày 29 tháng 11 năm 2006;
Xét đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ,

NGHỊ ĐỊNH:

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ về hợp đồng chuyển giao công nghệ, dịch vụ giám định công nghệ và các biện pháp khuyến khích, thúc đẩy chuyển giao công nghệ.

Điều 2. Lập hợp đồng chuyển giao công nghệ

1. Việc chuyển giao công nghệ và giao kết hợp đồng chuyển giao công nghệ được thực hiện theo quy định tại Điều 12 và khoản 1 Điều 14 của Luật Chuyển giao công nghệ và các quy định khác của pháp luật.

2. Trường hợp bên giao công nghệ chuyển giao cho bên nhận công nghệ nhiều đối tượng công nghệ thì có thể lập chung trong một hợp đồng hoặc tách ra thành nhiều hợp đồng, nhưng nội dung của các hợp đồng này không được trùng lặp đối tượng công nghệ được chuyển giao.

Trường hợp bên giao công nghệ chuyển giao công nghệ có kèm theo máy móc, thiết bị, phương tiện kỹ thuật thì danh mục và các thỏa thuận về máy móc, thiết bị, phương tiện kỹ thuật đó phải được thể hiện trong hợp đồng hoặc phụ lục kèm theo hợp đồng.

3. Hợp đồng chuyển giao công nghệ mà đối tượng chuyển giao là tài liệu về công nghệ có chứa đựng các giải pháp kỹ thuật, bí quyết kỹ thuật, bản vẽ thiết kế, công thức, quy trình công nghệ thì trong hợp đồng chuyển giao công nghệ cần thi cụ thể tên, nội dung các tài liệu về công nghệ sẽ được chuyển giao.

4. Hợp đồng chuyển giao công nghệ có nội dung thực hiện việc đào tạo công nghệ thì trong hợp đồng hoặc trong phụ lục hợp đồng các bên thỏa thuận về số lượng công nhân, cán bộ kỹ thuật, các ngành nghề, nội dung được đào tạo, các chi phí đào tạo, thời gian, địa điểm đào tạo nhưng phải đảm bảo sau đào tạo bên nhận tiếp thu và làm chủ công nghệ được chuyển giao.

5. Hợp đồng chuyển giao công nghệ có nội dung bên giao công nghệ cử chuyên gia tư vấn kỹ thuật để thực hiện hỗ trợ, tư vấn kỹ thuật cho bên nhận công nghệ đưa công nghệ vào sản xuất thì trong hợp đồng hoặc trong phụ lục hợp đồng các bên cần thỏa thuận về số lượng chuyên gia, nội dung, thời gian và chi phí hỗ trợ, tư vấn kỹ thuật để đảm bảo bên nhận sản xuất sản phẩm đạt chỉ tiêu chất lượng và giải quyết các khó khăn trong quá trình áp dụng công nghệ được chuyển giao vào sản xuất.

Điều 3. Phương thức thanh toán trong hợp đồng chuyển giao công nghệ

Các bên tham gia hợp đồng có thể thỏa thuận thanh toán theo một hoặc một số phương thức sau đây:

1. Trả một lần hoặc nhiều lần bằng tiền hoặc hàng hóa;

2. Chuyển giá trị công nghệ thành vốn góp vào dự án đầu tư hoặc vào vốn của doanh nghiệp;

Trường hợp các bên có thỏa thuận góp vốn bằng công nghệ, sau khi hoàn thành việc chuyển giao công nghệ và được các bên xác nhận thì giá trị công nghệ mới được tính vào vốn góp của bên giao công nghệ trong dự án đầu tư hoặc vốn góp của doanh nghiệp;

3. Trả kỳ vụ theo phần trăm (%) giá bán tịnh.

Giá bán tịnh được xác định bằng giá bán sản phẩm, dịch vụ được tạo ra bằng công nghệ được chuyển giao (tính theo hóa đơn bán hàng) trừ đi các khoản sau: thuế giá trị gia tăng, thuế tiêu thụ đặc biệt, thuế xuất khẩu (nếu có); chi phí mua các bán thành phẩm, bộ phận, chi tiết, linh kiện được nhập khẩu hoặc mua ở trong nước; chi phí mua bao bì, chi phí đóng gói, chi phí vận tải sản phẩm đến nơi tiêu thụ, chi phí quảng cáo;

4. Trả theo phần trăm (%) doanh thu thuần.

Doanh thu thuần được xác định bằng doanh thu bán hàng và cung cấp dịch vụ được tạo ra bằng công nghệ được chuyển giao, trừ đi các khoản giảm trừ doanh thu gồm chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại;

5. Trả theo phần trăm (%) lợi nhuận trước thuế của bên nhận.

Lợi nhuận trước thuế được xác định bằng doanh thu thuần trừ đi tổng chi phí hợp lý để sản xuất sản phẩm có áp dụng công nghệ chuyển giao đã bán trên thị trường;

6. Kết hợp các phương thức thanh toán quy định tại khoản 1, 2, 3, 4 và 5 Điều này.

Điều 4. Chuyển giao công nghệ có sử dụng vốn nhà nước

1. Trường hợp sử dụng vốn nhà nước để nhận chuyển giao công nghệ trong dự án đầu tư, bên nhận công nghệ phải lập phương án nhận chuyển giao công nghệ, trong đó nêu rõ nội dung chuyển giao công nghệ và giá ước tính của công nghệ để trình cơ quan có thẩm quyền quyết định đầu tư. Bên nhận công nghệ phải chịu trách nhiệm về nội dung chuyển giao công nghệ và giá thanh toán cho công nghệ được chuyển giao theo quyết định của cơ quan có thẩm quyền quyết định đầu tư.

2. Trong trường hợp sử dụng nhiều nguồn vốn để nhận chuyển giao công nghệ, trong đó nguồn vốn nhà nước chiếm tỷ lệ từ 51% trở lên thì phải theo quy định tại khoản 1 Điều này.

Điều 5. Danh mục công nghệ khuyến khích chuyển giao, Danh mục công nghệ hạn chế chuyển giao và Danh mục công nghệ cấm chuyển giao.

1. Ban hành kèm theo Nghị định này các danh mục công nghệ sau:

a) Danh mục công nghệ khuyến khích chuyển giao (Phụ lục I);

b) Danh mục công nghệ hạn chế chuyển giao (Phụ lục II);

c) Danh mục công nghệ cấm chuyển giao (Phụ lục III).

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ chịu trách nhiệm:

a) Tổ chức xác định các công nghệ cụ thể trong các danh mục quy định tại khoản 1 Điều này;

b) Định kỳ hàng năm, căn cứ tình hình phát triển kinh tế - xã hội và yêu cầu quản lý Nhà nước đề xuất việc sửa đổi, bổ sung các danh mục công nghệ quy định tại khoản 1 Điều này.

3. Bộ Khoa học và Công nghệ chịu trách nhiệm:

a) Hướng dẫn các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ về quy trình và tiêu chí xác định các công nghệ cụ thể thuộc các danh mục công nghệ quy định tại khoản 1 Điều này.

b) Thẩm định đề xuất của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ về việc sửa đổi, bổ sung các danh mục công nghệ quy định tại khoản 1 Điều này và tổng hợp trình Chính phủ quyết định.

Điều 6. Đăng ký hợp đồng chuyển giao công nghệ

1. Hợp đồng chuyển giao công nghệ không bắt buộc phải đăng ký, nhưng các bên tham gia giao kết hợp đồng có quyền đăng ký nếu có nhu cầu. Trong trường hợp có nhu cầu đăng ký hợp đồng chuyển giao công nghệ thì trong thời hạn 90 ngày kể từ ngày ký kết hợp đồng chuyển giao công nghệ, bên nhận công nghệ (trong trường hợp chuyển giao công nghệ từ nước ngoài vào Việt Nam) thay mặt các bên gửi hồ sơ đến cơ quan có thẩm quyền cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ theo Điều 9 Nghị định này.

2. Đối với hợp đồng chuyển giao công nghệ thuộc Danh mục công nghệ khuyến khích chuyển giao, Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ là cơ sở để được hưởng các ưu đãi theo quy định của Nghị định này và các quy định pháp luật khác có liên quan.

3. Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ theo mẫu tại Phụ lục IV của Nghị định này.

Điều 7. Hồ sơ đăng ký hợp đồng chuyển giao công nghệ

1. Hồ sơ đăng ký hợp đồng chuyển giao công nghệ bao gồm:

a) Đơn đề nghị đăng ký hợp đồng chuyển giao công nghệ;

Đơn đề nghị đăng ký hợp đồng chuyển giao công nghệ theo mẫu quy định tại Phụ lục V của Nghị định này.

b) Bản gốc hoặc bản sao có công chứng hợp đồng chuyển giao công nghệ bằng tiếng Việt và tiếng nước ngoài. Hợp đồng phải được các bên ký kết, đóng dấu và có chữ ký tắt của các bên, đóng dấu giáp lai vào các trang của hợp đồng và phụ lục nếu một trong các bên tham gia hợp đồng là tổ chức.

2. Việc gửi hồ sơ đăng ký hợp đồng chuyển giao công nghệ thực hiện theo quy định sau đây:

a) Trường hợp chuyển giao công nghệ thuộc khoản 1 Điều 9 Nghị định này, bên nhận công nghệ (trong trường hợp chuyển giao công nghệ từ nước ngoài vào Việt Nam và chuyển giao công nghệ trong nước) hoặc bên giao công nghệ (trong trường hợp chuyển giao công nghệ từ Việt Nam ra nước ngoài) thay mặt các bên gửi 03 (ba) bộ hồ sơ, trong đó có ít nhất 01 (một) bộ hồ sơ gốc đến Bộ Khoa học và Công nghệ;

b) Trường hợp chuyển giao công nghệ không thuộc khoản 1 Điều 9 Nghị định này, bên nhận công nghệ (trong trường hợp chuyển giao công nghệ từ nước ngoài vào Việt Nam và chuyển giao công nghệ trong nước) hoặc bên giao công nghệ (trong trường hợp chuyển giao công nghệ từ Việt Nam ra nước ngoài) thay mặt các bên gửi 03 (ba) bộ hồ sơ, trong đó có ít nhất 01 (một) bộ hồ sơ gốc đến Sở Khoa học và Công nghệ, nơi bên nhận (hoặc bên giao) đặt trụ sở chính.

Điều 8. Đăng ký bổ sung, sửa đổi hợp đồng chuyển giao công nghệ

1, Hợp đồng chuyển giao công nghệ đã được cấp Giấy chứng nhận đăng ký, nếu các bên có thỏa thuận bổ sung, sửa đổi nội dung hợp đồng, thì phải gửi hợp đồng bổ sung, sửa đổi đến cơ quan đã cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ để được cấp Giấy chứng nhận đăng ký bổ sung, sửa đổi hợp đồng.

2. Hồ sơ đăng ký sửa đổi, bổ sung hợp đồng chuyển giao công nghệ bao gồm:

a) Đơn đề nghị sửa đổi, bổ sung hợp đồng chuyển giao công nghệ;

Đơn đề nghị đăng ký sửa đổi, bổ sung hợp đồng chuyển giao công nghệ theo mẫu tại Phụ lục V của Nghị định này.

b) Bản gốc hoặc bản sao có công chứng hợp đồng sửa đổi, bổ sung bằng tiếng Việt và tiếng nước ngoài. Hợp đồng phải được các bên ký kết, đóng dấu và có chữ ký tắt của các bên, đóng dấu giáp lai vào các trang của hợp đồng và phụ lục nếu một trong các bên tham gia hợp đồng là tổ chức.

3. Cơ quan có thẩm quyền đăng ký hợp đồng chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ khuyến khích chuyển giao tiếp nhận hồ sơ đăng ký sửa đổi, bổ sung hợp đồng chuyển giao công nghệ quy định tại khoản 2 Điều 7 Nghị định này.

Điều 9. Thẩm quyền cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ

1. Bộ Khoa học và Công nghệ cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ đối với công nghệ thuộc dự án đầu tư do Thủ tướng Chính phủ chấp thuận đầu tư.

Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ được gửi 01 (một) bản cho Sở Khoa học và Công nghệ, nơi bên nhận đặt trụ sở chính để phối hợp theo dõi và kiểm tra việc thực hiện hợp đồng.

2. Sở Khoa học và Công nghệ cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ đối với công nghệ không thuộc trường hợp quy định tại khoản 1 Điều này.

Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ được gửi 01 (một) bản đến Bộ Khoa học và Công nghệ để quản lý tổng hợp.

3. Trong thời hạn 15 ngày, kể từ ngày nhận được hồ sơ hợp lệ, cơ quan có thẩm quyền quy định tại khoản 1 và 2 Điều này có trách nhiệm xem xét, cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ. Trường hợp không cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 10. Chấp thuận chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao

1. Tổ chức, cá nhân có nhu cầu tiếp nhận hoặc chuyển giao công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao phải đáp ứng đủ các điều kiện sau:

a) Đối với chuyển giao công nghệ từ nước ngoài vào Việt Nam: Tổ chức, cá nhân có nhu cầu tiếp nhận công nghệ phải có chức năng, nhiệm vụ liên quan trực tiếp đến việc sử dụng công nghệ tiếp nhận; có đủ điều kiện cơ sở vật chất, nhân lực đủ trình độ để tiếp nhận, vận hành công nghệ một cách an toàn và phải chấp hành nghiêm chỉnh tiêu chuẩn, quy chuẩn kỹ thuật quốc gia;

b) Đối với công nghệ chuyển giao từ Việt Nam ra nước ngoài: Tổ chức, cá nhân có nhu cầu chuyển giao công nghệ phải đảm bảo không gây phương hại đến lợi ích quốc gia.

2. Tổ chức, cá nhân có nhu cầu tiếp nhận hoặc chuyển giao công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao gửi hồ sơ đến Bộ Khoa học và Công nghệ để xin chấp thuận chuyển giao công nghệ.

3. Bộ Khoa học và Công nghệ có trách nhiệm phối hợp với các Bộ, cơ quan ngang Bộ trong việc chấp thuận chuyển giao công nghệ đối với công nghệ có liên quan đến ngành, lĩnh vực mà Bộ, cơ quan ngang Bộ quản lý.

4. Trong thời hạn 30 ngày, kể từ ngày nhận được hồ sơ hợp lệ, Bộ Khoa học và Công nghệ xem xét và ra văn bản chấp thuận chuyển giao công nghệ. Trường hợp không chấp thuận thì phải trả lời bằng văn bản và nêu rõ lý do.

5. Hồ sơ đề nghị chấp thuận chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao thực hiện theo quy định tại khoản 1 Điều 12 Nghị định này.

Điều 11. Cấp phép chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao

1. Bộ Khoa học và Công nghệ có trách nhiệm thẩm định, cấp Giấy phép chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao theo quy định tại Điều 52 của Luật Chuyển giao công nghệ.

2. Trong thời hạn 60 ngày, kể từ ngày ký kết hợp đồng chuyển giao công nghệ, bên nhận công nghệ (trong trường hợp chuyển giao công nghệ từ nước ngoài vào Việt Nam và chuyển giao công nghệ trong nước) hoặc bên giao công nghệ (trong trường hợp chuyển giao công nghệ từ Việt Nam ra nước ngoài) thay mặt các bên gửi 03 (ba) bộ hồ sơ, trong đó có ít nhất 01 (một) bộ hồ sơ gốc đến Bộ Khoa học và Công nghệ đề nghị cấp Giấy phép chuyển giao công nghệ.

Trong thời hạn 10 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Khoa học và Công nghệ có trách nhiệm thẩm định, cấp Giấy phép chuyển giao công nghệ.

3. Trường hợp hồ sơ chưa đầy đủ hoặc chưa phù hợp với quy định của pháp luật thì Bộ Khoa học và Công nghệ có văn bản yêu cầu bên đã gửi hồ sơ sửa đổi, bổ sung hồ sơ. Trong thời hạn 10 ngày, kể từ ngày nhận được hồ sơ sửa đổi, bổ sung hợp lệ, Bộ Khoa học và Công nghệ có trách nhiệm thẩm định, cấp Giấy phép chuyển giao công nghệ. Trường hợp không cấp Giấy phép thì phải trả lời bằng văn bản và nêu rõ lý do.

Trong thời hạn 60 ngày, kể từ ngày có văn bản yêu cầu sửa đổi, bổ sung của Bộ Khoa học và Công nghệ, nếu các bên tham gia hợp đồng không đáp ứng các yêu cầu sửa đổi, bổ sung thì hồ sơ đề nghị cấp Giấy phép chuyển giao công nghệ không còn giá trị.

4. Trong quá trình thực hiện hợp đồng chuyển giao công nghệ đã được cấp Giấy phép chuyển giao công nghệ, nếu các bên muốn thay đổi nội dung ghi trong Giấy phép chuyển giao công nghệ thì một trong các bên tham gia hợp đồng chuyển giao công nghệ phải thay mặt các bên nộp hồ sơ đề nghị cấp Giấy phép mới.

5. Giấy phép chuyển giao công nghệ theo mẫu tại Phụ lục VI của Nghị định này.

Điều 12. Hồ sơ đề nghị chấp thuận chuyển giao công nghệ, hồ sơ đề nghị cấp Giấy phép chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao

1. Hồ sơ đề nghị chấp thuận chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao bao gồm:

a) Đơn đề nghị chấp thuận chuyển giao công nghệ;

b) Văn bản về tư cách pháp lý của bên đề nghị: bản sao Giấy chứng nhận đầu tư hoặc Đăng ký kinh doanh hoặc Giấy phép phù hợp ngành nghề được hoạt động;

c) Tài liệu giải trình về công nghệ;

d) Tài liệu giải trình về việc đáp ứng các điều kiện quy định tại khoản 1 Điều 10 Nghị định này.

Đơn đề nghị chấp thuận chuyển giao công nghệ và nội dung cơ bản của tài liệu giải trình về công nghệ theo mẫu tại Phụ lục VII và Phụ lục VIII của Nghị định này.

2. Hồ sơ đề nghị cấp Giấy phép chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao:

a) Đơn đề nghị cấp Giấy phép chuyển giao công nghệ

Đơn đề nghị cấp Giấy phép chuyển giao công nghệ theo mẫu tại Phụ lục IX của Nghị định này.

b) Văn bản về tư cách pháp lý của các bên tham gia hợp đồng: bản sao Giấy chứng nhận đầu tư hoặc Đăng ký kinh doanh hoặc Giấy phép phù hợp ngành nghề được hoạt động; Giấy xác nhận tư cách pháp lý đối với người đại diện, ký tên trong hợp đồng;

c) Văn bản chấp thuận chuyển giao công nghệ của Bộ Khoa học và Công nghệ;

d) Bản gốc hoặc bản sao có công chứng hợp đồng chuyển giao công nghệ bằng tiếng Việt và tiếng nước ngoài. Hợp đồng phải được các bên ký kết, đóng dấu và có chữ ký tắt của các bên, đóng dấu giáp lai vào các trang của hợp đồng và phụ lục nếu một trong các bên tham gia hợp đồng là tổ chức;

đ) Danh mục tài liệu công nghệ, máy móc, thiết bị, phương tiện kỹ thuật (nếu có) kèm theo hợp đồng chuyển giao công nghệ;

e) Trong trường hợp có sử dụng vốn nhà nước phải gửi kèm văn bản của cơ quan có thẩm quyền quyết định đầu tư nhất trí với nội dung chuyển giao công nghệ và giá ước tính cho công nghệ được chuyển giao.

Điều 13. Chuyển giao công nghệ trong dự án hoặc trong hợp đồng nhượng quyền thương mại, hợp đồng chuyển giao quyền sở hữu công nghiệp, hợp đồng mua bán máy móc, thiết bị kèm theo chuyển giao công nghệ

1. Trường hợp trong dự án đầu tư hoặc trong hợp đồng nhượng quyền thương mại, hợp đồng chuyển giao quyền sở hữu công nghiệp, hợp đồng mua bán máy móc, thiết bị có nội dung chuyển giao công nghệ, khi lập dự án hoặc hợp đồng đó phải tách nội dung và chi phí chuyển giao công nghệ thành một phần riêng trong dự án hoặc hợp đồng.

2. Trường hợp công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao thì việc lập hồ sơ, cấp phép đối với phần chuyển giao công nghệ trong dự án hoặc hợp đồng được thực hiện theo quy định tại Điều 10, Điều 11 và Điều 12 Nghị định này.

3. Trường hợp công nghệ không thuộc Danh mục công nghệ hạn chế chuyển giao thì việc lập hồ sơ, đăng ký đối với phần chuyển giao công nghệ trong dự án hoặc hợp đồng được thực hiện theo quy định tại Điều 6, Điều 7, Điều 8, Điều 9 Nghị định này.

Điều 14. Hợp đồng chuyển giao công nghệ không được cấp Giấy chứng nhận đăng ký, Giấy phép chuyển giao công nghệ

1. Hợp đồng chuyển giao công nghệ mà nội dung không có các đối tượng công nghệ quy định tại Điều 7 của Luật Chuyển giao công nghệ.

2. Hợp đồng chuyển giao công nghệ vi phạm quy định tại Điều 13 của Luật Chuyển giao công nghệ.

Điều 15. Thu hồi Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ, Giấy phép chuyển giao công nghệ.

1. Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ, Giấy phép chuyển giao công nghệ bị thu hồi trong các trường hợp sau đây:

a) Các bên không thực hiện việc chuyển giao công nghệ sau 12 tháng, kể từ ngày được cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ, Giấy phép chuyển giao công nghệ;

b) Chuyển giao không đúng đối tượng công nghệ đã được cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ hoặc Giấy phép chuyển giao công nghệ;

c) Giả mạo giấy tờ để đăng ký hợp đồng chuyển giao công nghệ hoặc đề nghị cấp phép chuyển giao công nghệ.

2. Cơ quan cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ, Giấy phép chuyển giao công nghệ có quyền thu hồi Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ, Giấy phép chuyển giao công nghệ đã cấp.

3. Trường hợp đã được cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ, Giấy phép chuyển giao công nghệ và được hưởng ưu đãi theo quy định của Luật Chuyển giao công nghệ mà bị thu hồi Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ, Giấy phép chuyển giao công nghệ thì bên đã nhận ưu đãi phải hoàn trả nhà nước các khoản ưu đãi đã được nhận.

Điều 16. Báo cáo thực hiện hợp đồng chuyển giao công nghệ

1. Đối với hợp đồng chuyển giao công nghệ đã được cấp Giấy phép chuyển giao công nghệ và đã thực hiện được trên một năm, hằng năm bên nhận công nghệ (trong trường hợp chuyển giao công nghệ từ nước ngoài vào Việt Nam và chuyển giao công nghệ trong nước) hoặc bên giao công nghệ (trong trường hợp chuyển giao công nghệ từ Việt Nam ra nước ngoài) có trách nhiệm lập báo cáo thực hiện hợp đồng chuyển giao công nghệ của năm trước gửi đến Bộ Khoa học và Công nghệ.

2. Đối với hợp đồng chuyển giao công nghệ đã được cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ và đã thực hiện được trên một năm, mà có sử dụng vốn nhà nước chiếm tỷ lệ từ 51% trở lên để thực hiện chuyển giao công nghệ, hằng năm bên nhận công nghệ (trong trường hợp chuyển giao công nghệ từ nước ngoài vào Việt Nam và chuyển giao công nghệ trong nước) hoặc bên giao công nghệ (trong trường hợp chuyển giao công nghệ từ Việt Nam ra nước ngoài) có trách nhiệm lập báo cáo thực hiện hợp đồng chuyển giao công nghệ của năm trước gửi đến Bộ Khoa học và Công nghệ hoặc Sở Khoa học và Công nghệ, nơi đã cấp Giấy Chứng nhận đăng ký hợp đồng chuyển giao công nghệ.

3. Thời hạn gửi báo cáo thực hiện chuyển giao công nghệ là trước ngày mười lăm tháng 01 của năm kế tiếp.

4. Báo cáo hằng năm về tình hình thực hiện hợp đồng chuyển giao công nghệ theo mẫu tại Phụ lục X của Nghị định này.

Điều 17. Thanh lý hợp đồng chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao

1. Việc thanh lý hợp đồng chuyển giao công nghệ đối với công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao phải được các bên lập biên bản thanh lý.

2. Bên nhận công nghệ hoặc bên giao công nghệ trong trường hợp chuyển giao công nghệ từ Việt Nam ra nước ngoài gửi biên bản thanh lý hợp đồng chuyển giao công nghệ đến Bộ Khoa học và Công nghệ trong thời hạn chậm nhất 30 (ba mươi) ngày kể từ ngày thanh lý.

3. Biên bản thanh lý hợp đồng chuyển giao công nghệ theo mẫu tại Phụ lục XI của Nghị định này.

Điều 18. Phí thẩm định hợp đồng chuyển giao công nghệ

1. Khi nộp hồ sơ đề nghị cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ, Giấy phép chuyển giao công nghệ, bên nhận công nghệ (trong trường hợp chuyển giao công nghệ từ nước ngoài vào Việt Nam và chuyển giao công nghệ trong nước) hoặc bên giao công nghệ (trong trường hợp chuyển giao công nghệ từ Việt Nam ra nước ngoài) phải nộp phí thẩm định hợp đồng chuyển giao công nghệ.

2. Bộ Tài chính hướng dẫn thu, quản lý và sử dụng phí thẩm định hợp đồng chuyển giao công nghệ.

Điều 19. Nội dung giám định công nghệ

1. Xác định tình trạng pháp lý, các quyền đối với công nghệ được chuyển giao.

2. Xác định các chỉ tiêu của công nghệ đã được chuyển giao trong thực tế so với các chỉ tiêu công nghệ quy định trong hợp đồng chuyển giao công nghệ.

Điều 20. Quyền trưng cầu giám định công nghệ, quyền yêu cầu giám định

1. Cơ quan có quyền trưng cầu giám định công nghệ bao gồm:

a) Cơ quan có thẩm quyền cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ, Giấy phép chuyển giao công nghệ;

b) Cơ quan có thẩm quyền giải quyết tranh chấp, xử lý vi phạm, giải quyết khiếu nại, tố cáo về chuyển giao công nghệ.

2. Tổ chức, cá nhân có quyền yêu cầu giám định công nghệ bao gồm:

a) Bên tham gia giao kết hợp đồng chuyển giao công nghệ;

b) Tổ chức, cá nhân bị yêu cầu xử lý về hành vi vi phạm hoặc bị khiếu nại, tố cáo vi phạm về chuyển giao công nghệ;

c) Tổ chức, cá nhân khác có quyền, lợi ích liên quan đến việc tranh chấp, vi phạm, khiếu nại, tố cáo về chuyển giao công nghệ.

Điều 21. Quyền và nghĩa vụ của người trưng cầu giám định công nghệ, người yêu cầu giám định công nghệ

1. Người trưng cầu, yêu cầu giám định công nghệ có các quyền sau đây:

a) Được lựa chọn tổ chức giám định công nghệ đã được công nhận đáp ứng điều kiện giám định công nghệ;

b) Yêu cầu tổ chức giám định trả lời kết luận giám định đúng nội dung và thời hạn đã được thỏa thuận;

c) Yêu cầu tổ chức giám định giải thích kết luận giám định;

d) Yêu cầu giám định bổ sung hoặc giám định lại theo quy định tại Điều 26 Nghị định này;

đ) Thỏa thuận về chi phí giám định công nghệ.

2. Người trưng cầu, yêu cầu giám định có các nghĩa vụ sau đây:

a) Cung cấp đầy đủ và chịu trách nhiệm về tính đúng đắn và chính xác của các tài liệu, chứng cứ, thông tin liên quan đến đối tượng giám định theo yêu cầu của tổ chức giám định, giám định viên;

b) Trình bày rõ ràng, cụ thể những vấn đề thuộc nội dung cần trưng cầu, yêu cầu giám định;

c) Thanh toán chi phí giám định công nghệ theo thỏa thuận.

3. Chi phí giám định công nghệ theo trưng cầu giám định hoặc theo yêu cầu giám định do các bên thỏa thuận.

Điều 22. Tổ chức giám định công nghệ và giám định viên công nghệ

1. Tổ chức giám định công nghệ có thể là tổ chức khoa học và công nghệ hoặc doanh nghiệp.

2. Tổ chức giám định công nghệ phải có ít nhất hai giám định viên công nghệ.

3. Người đáp ứng đủ các điều kiện sau đây được công nhận là giám định viên công nghệ:

a) Có trình độ từ đại học, cao đẳng trở lên và có năng lực chuyên môn phù hợp với yêu cầu và lĩnh vực công nghệ cần giám định;

b) Có ít nhất ba năm làm việc trong lĩnh vực công nghệ cần giám định;

c) Có chứng chỉ giám định về lĩnh vực công nghệ cần giám định trong trường hợp pháp luật quy định phải có chứng chỉ.

4. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ phối hợp với Bộ Khoa học và Công nghệ quy định nội dung kiểm tra nghiệp vụ giám định công nghệ.

5. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ căn cứ chức năng, nhiệm vụ và thẩm quyền của mình hướng dẫn việc cấp chứng chỉ giám định công nghệ thuộc ngành, lĩnh vực mình quản lý.

Điều 23. Quyền và nghĩa vụ của tổ chức giám định công nghệ

1. Quyền của tổ chức giám định công nghệ:

a) Giám định theo trưng cầu, yêu cầu giám định; thực hiện giám định theo đúng nội dung trưng cầu, yêu cầu giám định, thời hạn giám định; trong trường hợp cần phải có thêm thời gian để thực hiện giám định thì phải thông báo kịp thời cho người trưng cầu, yêu cầu giám định biết;

b) Từ chối giám định trong trường hợp đối tượng giám định, tài liệu liên quan không đủ hoặc không có giá trị để đưa ra kết luận giám định; người giám định có quyền, lợi ích liên quan đến đối tượng giám định hoặc vụ việc cần giám định hoặc có lý do khác ảnh hưởng đến tính khách quan của kết luận giám định nhưng đồng thời là người đại diện bảo vệ quyền lợi cho một trong các bên liên quan trong vụ việc cần giám định;

c) Yêu cầu cơ quan, tổ chức cung cấp các tài liệu, hiện vật, thông tin liên quan đến đối tượng giám định;

d) Lựa chọn phương pháp cần thiết và phù hợp để tiến hành giám định; sử dụng kết quả xét nghiệm hoặc kết luận chuyên môn, ý kiến chuyên gia phục vụ việc giám định;

đ) Lập hồ sơ giám định, giải thích kết luận giám định khi có yêu cầu.

2. Nghĩa vụ của tổ chức giám định công nghệ:

a) Bảo quản các hiện vật, tài liệu liên quan đến vụ việc giám định; giữ bí mật về kết quả giám định, các thông tin, tài liệu giám định;

b) Độc lập đưa ra kết luận giám định và chịu trách nhiệm trước pháp luật về kết luận giám định;

c) Bồi thường thiệt hại trong trường hợp đưa ra kết luận giám định sai sự thật, gây thiệt hại cho cá nhân, tổ chức có liên quan theo quy định pháp luật;

d) Tuân theo các quy định về trình tự, thủ tục giám định và thực hiện các quyền và nghĩa vụ khác theo quy định pháp luật.

Điều 24. Trưng cầu giám định công nghệ

1. Việc trưng cầu giám định phải lập thành văn bản.

2. Văn bản trưng cầu giám định phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ cơ quan trưng cầu giám định công nghệ; tên, chức vụ người có thẩm quyền trưng cầu giám định công nghệ;

b) Tên, địa chỉ của tổ chức giám định hoặc giám định viên;

c) Đối tượng, nội dung cần giám định;

d) Các tài liệu, hiện vật có liên quan;

đ) Thời hạn trả kết luận giám định.

Điều 25. Yêu cầu giám định công nghệ

1. Yêu cầu giám định phải lập thành hợp đồng dịch vụ giám định giữa người yêu cầu giám định với tổ chức giám định công nghệ.

2. Hợp đồng dịch vụ giám định công nghệ phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ của tổ chức, cá nhân yêu cầu giám định;

b) Tên, địa chỉ của tổ chức giám định công nghệ;

c) Nội dung cần giám định;

d) Các tài liệu, hiện vật có liên quan;

đ) Thời hạn trả kết luận giám định;

e) Quyền và nghĩa vụ của các bên;

g) Trách nhiệm do vi phạm hợp đồng.

Điều 26. Giám định bổ sung, giám định lại

1. Giám định bổ sung được thực hiện trong trường hợp kết luận giám định chưa đầy đủ, rõ ràng về các nội dung cần giám định hoặc có phát sinh tình tiết mới cần làm rõ. Yêu cầu giám định bổ sung và việc thực hiện giám định bổ sung phải tuân theo các quy định đối với giám định lần đầu.

2. Giám định lại được thực hiện trong trường hợp người trưng cầu, yêu cầu giám định không đồng ý với kết quả giám định hoặc có mâu thuẫn giữa các kết luận giám định về cùng một vấn đề cần giám định. Việc giám định lại có thể do tổ chức giám định, giám định viên đã giám định trước đó hoặc do tổ chức giám định, giám định viên khác thực hiện theo yêu cầu của người trưng cầu, yêu cầu giám định.

Điều 27. Văn bản kết luận giám định công nghệ

1. Văn bản kết luận giám định công nghệ là một trong các cơ sở pháp lý để giải quyết vụ việc.

2. Văn bản kết luận giám định công nghệ phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ của tổ chức giám định công nghệ;

b) Tên, địa chỉ của cơ quan trưng cầu giám định hoặc tổ chức, cá nhân yêu cầu giám định;

c) Đối tượng, nội dung, phạm vi giám định;

d) Phương pháp thực hiện giám định;

đ) Kết luận giám định;

e) Thời gian, địa điểm thực hiện, hoàn thành giám định.

3. Văn bản kết luận giám định phải có chữ ký của giám định viên thực hiện giám định công nghệ, người đứng đầu tổ chức giám định công nghệ và đóng dấu của tổ chức đó.

Điều 28. Dịch vụ chuyển giao công nghệ

1. Dịch vụ chuyển giao công nghệ là hoạt động hỗ trợ quá trình tìm kiếm, giao kết và thực hiện hợp đồng chuyển giao công nghệ bao gồm đánh giá và định giá công nghệ, môi giới và tư vấn chuyển giao công nghệ, xúc tiến chuyển giao công nghệ.

2. Bộ Khoa học và Công nghệ quy định, hướng dẫn cụ thể về dịch vụ chuyển giao công nghệ quy định tại khoản 1 Điều này.

Điều 29. Dịch vụ đánh giá, định giá công nghệ, giám định công nghệ và tư vấn chuyển giao công nghệ

1. Khuyến khích tổ chức, cá nhân thành lập các tổ chức dịch vụ chuyển giao công nghệ để cung cấp các dịch vụ đánh giá, định giá công nghệ, giám định công nghệ và tư vấn chuyển giao công nghệ;

2. Bộ Khoa học và Công nghệ hướng dẫn nội dung và phương thức hoạt động của các tổ chức đánh giá, định giá công nghệ, giám định công nghệ và tư vấn chuyển giao công nghệ.

Điều 30. Kết quả đánh giá, định giá công nghệ

Kết quả đánh giá, định giá công nghệ phải được thể hiện bằng văn bản và là một trong những năm căn cứ để:

1. Các bên giao kết hợp đồng chuyển giao công nghệ tiến hành đàm phán, thỏa thuận giá công nghệ được chuyển giao;

2. Xem xét, xác định giá trị công nghệ chuyển giao từ kết quả nghiên cứu nếu có đầu tư của nhà nước; sử dụng vốn nhà nước để chuyển giao công nghệ; góp vốn bằng giá trị công nghệ khi các bên có yêu cầu;

3. Cơ quan có thẩm quyền xem xét, xử lý vi phạm hợp đồng chuyển giao công nghệ và giải quyết tranh chấp trong quá trình thực hiện hợp đồng chuyển giao công nghệ.

Điều 31. Kiểm tra hoạt động chuyển giao công nghệ

Cơ quan cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ, Giấy phép chuyển giao công nghệ quy định tại Điều 9, Điều 11 Nghị định này có trách nhiệm kiểm tra hoạt động chuyển giao công nghệ theo quy định pháp luật.

Điều 32. Chính sách thuế để thúc đẩy hoạt động chuyển giao công nghệ

1. Tổ chức góp vốn thành lập doanh nghiệp hoặc thực hiện hợp đồng hợp tác kinh doanh bằng công nghệ được miễn thuế thu nhập doanh nghiệp đối với phần thu nhập được tạo ra từ công nghệ.

2. Miễn thuế nhập khẩu đối với hàng hóa nhập khẩu để sử dụng trực tiếp vào hoạt động nghiên cứu phát triển công nghệ, đổi mới công nghệ, bao gồm máy móc, thiết bị, phụ tùng, vật tư, phương tiện vận tải trong nước chưa sản xuất được, công nghệ trong nước chưa tạo ra được; tài liệu, sách báo khoa học.

3. Máy móc, thiết bị, phương tiện vận tải chuyên dùng thuộc loại trong nước chưa sản xuất được cần phải nhập khẩu phục vụ cho việc thực hiện hợp đồng chuyển giao công nghệ không chịu thuế giá trị gia tăng.

4. Doanh nghiệp đầu tư đổi mới công nghệ có tiếp nhận công nghệ thuộc Danh mục công nghệ khuyến khích chuyển giao được miễn thuế thu nhập doanh nghiệp đối với phần thu nhập được tạo ra do áp dụng công nghệ thuộc Danh mục công nghệ khuyến khích chuyển giao trong bốn năm với điều kiện tổng giá trị miễn thuế không vượt quá 50% tổng kinh phí đầu tư cho đổi mới công nghệ.

5. Doanh nghiệp tiếp nhận công nghệ để thực hiện dự án đầu tư ở địa bàn có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn thì được miễn thuế nhập khẩu đối với hàng hóa phục vụ việc thay thế, đổi mới công nghệ và nguyên liệu, vật tư, linh kiện dùng để sản xuất trong thời hạn năm năm, kể từ khi bắt đầu sản xuất theo công nghệ mới.

6. Tổ chức chuyển giao công nghệ thuộc lĩnh vực ưu tiên chuyển giao vào vùng nông thôn, miền núi, địa bàn có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn được giảm 50% thuế thu nhập đối với thu nhập từ việc chuyển giao công nghệ, cung cấp giống cây trồng, giống vật nuôi.

7. Cơ sở ươm tạo công nghệ, cơ sở ươm tạo doanh nghiệp công nghệ được miễn thuế thu nhập trong bốn năm, được giảm 50% thuế thu nhập phải nộp trong chín năm tiếp theo và được miễn thuế sử dụng đất.

8. Tổ chức, cá nhân tiếp nhận công nghệ tại địa bàn có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn được miễn phí thẩm định hợp đồng chuyển giao công nghệ.

9. Trình tự, thủ tục giải quyết việc miễn, giảm thuế thu nhập doanh nghiệp và thuế thu nhập cá nhân, phí thẩm định hợp đồng chuyển giao công nghệ thực hiện theo quy định pháp luật về thuế và phí có liên quan.

Điều 33. Chương trình đổi mới công nghệ quốc gia

1. Bộ Khoa học và Công nghệ chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có liên quan xây dựng, trình Thủ tướng Chính phủ phê duyệt Chương trình đổi mới công nghệ quốc gia.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh trong phạm vi quyền hạn của mình có trách nhiệm tổ chức thực hiện Chương trình đổi mới công nghệ quốc gia.

Điều 34. Quỹ đổi mới công nghệ quốc gia

Bộ Khoa học và Công nghệ chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có liên quan xây dựng, trình Thủ tướng Chính phủ quyết định việc thành lập, quản lý, sử dụng Quỹ đổi mới công nghệ quốc gia.

Điều 35. Thống kê hoạt động chuyển giao công nghệ

1. Hằng năm vào tháng 01, doanh nghiệp, tổ chức nghiên cứu khoa học và phát triển công nghệ, trường đại học, trường cao đẳng và các cơ sở đào tạo khác có trách nhiệm báo cáo về tình hình đổi mới, chuyển giao công nghệ năm trước của đơn vị mình gửi về Sở Khoa học và Công nghệ, nơi doanh nghiệp và tổ chức nghiên cứu khoa học và phát triển công nghệ, trường đại học, trường cao đẳng và các cơ sở đào tạo đặt tại trụ sở chính. Sở Khoa học và Công nghệ có trách nhiệm tổng hợp, báo cáo Bộ Khoa học và Công nghệ.

2. Bộ Khoa học và Công nghệ tổng hợp, báo cáo Thủ tướng Chính phủ về tình hình đổi mới, chuyển giao công nghệ hằng năm trong phạm vi cả nước.

3. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với Bộ Khoa học và Công nghệ quy định cụ thể mẫu báo cáo, chế độ báo cáo và hướng dẫn thực hiện thống kê chuyển giao công nghệ.

Điều 36. Điều khoản chuyển tiếp

1. Hợp đồng chuyển giao công nghệ đã được Bộ Khoa học và Công nghệ, Sở Khoa học và Công nghệ xác nhận đăng ký hoặc phê duyệt trước ngày Luật Chuyển giao công nghệ có hiệu lực vẫn tiếp tục có hiệu lực đến hết thời hạn hợp đồng.

2. Hồ sơ đề nghị đăng ký hợp đồng chuyển giao công nghệ đã nộp cho Bộ Khoa học và Công nghệ, Sở Khoa học và Công nghệ từ ngày 01 tháng 7 năm 2007 đến trước ngày Nghị định này có hiệu lực thì phải xem xét, cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ hoặc Giấy phép chuyển giao công nghệ theo quy định của pháp luật tại thời điểm nộp hồ sơ.

Điều 37. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế Nghị định số 11/2005/NĐ-CP ngày 02 tháng 02 năm 2005 của Chính phủ quy định chi tiết về chuyển giao công nghệ (sửa đổi).

Điều 38. Trách nhiệm thi hành

Bộ trưởng Bộ Khoa học và Công nghệ, các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính QG;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN; Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu Văn thư, KGVX (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC I

DANH MỤC CÔNG NGHỆ KHUYẾN KHÍCH CHUYỂN GIAO[1]
(Ban hành kèm theo Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ)

1. | Công nghệ nano.
2. | Công nghệ chế tạo hệ thống vi cơ điện tử (MEMS), hệ thống nano cơ điện tử (NEMS) và thiết bị sử dụng MEMS, NEMS.
3. | Công nghệ sản xuất mạch tích hợp, các bộ nhớ dung lượng cao.
4. | Công nghệ sản xuất màn hình tinh thể lỏng (LCD), plasma.
5. | Công nghệ chế tạo các thiết bị đo chính xác kỹ thuật số.
6. | Công nghệ chế tạo các đầu cảm biến, các thiết bị đo điện tử
7. | Công nghệ chế tạo robot.
8. | Công nghệ vũ trụ.
9. | Công nghệ chế tạo các hệ mô phỏng giao tiếp người – máy thông qua ý nghĩ, cử chỉ, ngôn ngữ và hình ảnh.
10. | Công nghệ ứng dụng mạng nơron trong xử lý ảnh
11. | Công nghệ chế tạo thiết bị cộng hưởng từ chẩn đoán bằng hình ảnh.
12. | Công nghệ chế tạo các máy chụp X-quang cao tần, máy điện não, thiết bị laser dùng trong y tế.
13. | Công nghệ gia công vật liệu siêu âm, tia lửa điện, plasma, laser, điều khiển kỹ thuật số.
14. | Công nghệ chế tạo kim loại có độ tinh khiết cao.
15. | Công nghệ chế tạo vật liệu xây dựng có tính năng đặc biệt.
16. | Công nghệ sản xuất vật liệu dễ phân hủy, thân môi trường.
17. | Công nghệ chế tạo các vật liệu composit dạng dẻo, dạng bimetal.
18. | Công nghệ chế tạo vật liệu gốm, sợi thủy tinh đặc biệt, sợi quang, sợi cacbon.
19. | Công nghệ sản xuất chất xúc tác và vật liệu mới.
20. | Công nghệ luyện, cán, kéo kim loại đặc biệt.
21. | Công nghệ xử lý hàm lượng kẽm cao trong sản xuất gang.
22. | Công nghệ sản xuất pin lithium, pin mặt trời
23. | Công nghệ sản xuất các loại sơn không sử dụng dung môi hữu cơ và kim loại nặng.
24. | Công nghệ biển.
25. | Công nghệ thiết kế tàu thủy cỡ lớn, tàu có tính năng phức tạp.
26. | Công nghệ chế tạo thiết bị điều chỉnh tự động từ xa (nhiệt độ, áp suất, điện áp, lưu lượng, vòng quay) trên tàu thủy.
27. | Công nghệ chế tạo nghi khí hàng hải cho tàu thủy và công trình biển.
28. | Công nghệ giảm tổn thất điện năng trong truyền tải điện.
29. | Công nghệ sản xuất các sản phẩm tiết kiệm và sử dụng hiệu quả năng lượng.
30. | Công nghệ sản xuất điện sử dụng năng lượng mặt trời, gió, địa nhiệt, thủy triều, sóng biển, sinh khối.
31. | Công nghệ sản xuất nhiên liệu mới.
32. | Công nghệ chế tạo tuabin thủy điện công suất trên 60MW.
33. | Công nghệ nhân, tạo giống cây trồng, vật nuôi năng suất, chất lượng cao.
34. | Công nghệ điều khiển thời gian ra hoa, kết trái và thu hoạch của các loại cây trồng.
35. | Công nghệ tự động hóa quá trình chăn nuôi, trồng trọt và thu hoạch các loại rau, hoa, quả.
36. | Công nghệ tưới tiết kiệm nước.
37. | Công nghệ bảo quản lạnh trứng, hợp tử động vật.
38. | Công nghệ sản xuất vắc xin bảo vệ sức khỏe người, động vật.
39. | Công nghệ giống, nuôi cá ngừ đại dương, tôm hùm, bào ngư, sò huyết, trai lấy ngọc, san hô.
40. | Công nghệ sản xuất giống tôm sú bố, mẹ sạch bệnh.
41. | Công nghệ phát hiện sớm túi nước, túi khí CnHn+2.
42. | Công nghệ thi công công trình biển, công trình ngập trong nước.
43. | Công nghệ cắt, hàn dưới nước
44. | Công nghệ sản xuất chế phẩm sinh học (màng sinh học, màng thẩm thấu ngược).
45. | Công nghệ nuôi tế bào gốc người, động vật.
46. | Công nghệ sản xuất các bộ phận nhân tạo của con người.
47. | Công nghệ sản xuất thuốc điều trị ung thư, tim mạch, tiểu đường, HIV/AIDS, thuốc cai nghiện ma túy, thuốc phục vụ sinh đẻ có kế hoạch.
48. | Công nghệ phát hiện, thu gom, giám sát và xử lý các loại chất thải nguy hại.
49. | Công nghệ dự báo bão, lũ, động đất, sóng thần và các hiện tượng thiên tai khác.
50. | Các công nghệ hiện đại hóa ngành nghề truyền thống.

PHỤ LỤC II

DANH MỤC CÔNG NGHỆ HẠN CHẾ CHUYỂN GIAO
(Ban hành kèm theo Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ)

I. | Công nghệ chuyển giao từ nước ngoài vào Việt Nam và trong lãnh thổ Việt Nam
1. | Công nghệ sản xuất đèn chiếu sáng bằng sợi đốt trong khí trơ.
2. | Công nghệ sản xuất linh kiện điện tử chân không, linh kiện bán dẫn mức độ tích hợp thấp.
3. | Công nghệ đồng phân hóa sử dụng các axit flohydric, axit sulfuric làm xúc tác.
4. | Công nghệ sản xuất bột ôxit titan có sử dụng axit sulfuric.
5. | Công nghệ sản xuất các loại mạch in 1 lớp, 2 lớp.
6. | Công nghệ in tiền và các loại giấy có mệnh giá.
7. | Công nghệ tạo giống cây trồng, vật nuôi bằng phương pháp biến đổi gien trong sản xuất nông nghiệp, lâm nghiệp và thủy sản.
8. | Công nghệ sản xuất các loại thuốc sát trùng gia dụng, thuốc diệt côn trùng, diệt chuột bằng phương pháp sinh học.
9. | Công nghệ sử dụng hóa chất độc trong nuôi, trồng và chế biến thủy sản.
10. | Công nghệ sử dụng các loài sinh vật phi bản địa làm tác nhân xử lý, chỉ thị môi trường.
11. | Công nghệ làm giàu các chất phóng xạ.
II. | Công nghệ chuyển giao từ Việt Nam ra nước ngoài
12. | Công nghệ sản xuất giống, nuôi, trồng thủy sản thuộc sản phẩm xuất khẩu chủ lực.
13. | Công nghệ sản xuất thực phẩm thuộc ngành nghề truyền thống có sử dụng các chủng giống vi sinh vật có đặc tính quý hiếm.

PHỤ LỤC III

DANH MỤC CÔNG NGHỆ CẤM CHUYỂN GIAO
(Ban hành kèm theo Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ)

I. | Công nghệ chuyển giao từ nước ngoài vào Việt Nam và trong lãnh thổ Việt Nam
1. | Công nghệ sản xuất axit sulfuric bằng phương pháp tiếp xúc đơn, hấp thụ đơn.
2. | Công nghệ in, sắp chữ bằng bản chì.
3. | Công nghệ sản xuất pin bằng phương pháp hồ điện dịch
4. | Công nghệ điện phân dùng điện cực thủy ngân.
5. | Công nghệ sản xuất sơn sử dụng thủy ngân.
6. | Công nghệ sản xuất các sản phẩm hóa nổ bằng phương pháp thủ công.
7. | Công nghệ sản xuất xi măng lò đứng.
8. | Công nghệ sản xuất xi măng lò quay bằng phương pháp ướt.
9. | Công nghệ nhân bản vô tính phôi người.
10. | Công nghệ điều chế chất ma túy.
11. | Công nghệ phá sóng, chèn sóng vô tuyến điện.
12. | Công nghệ vô hiệu hóa các thiết bị ghi âm, ghi hình, đo, đếm, tính tải trọng, tốc độ phương tiện giao thông, trừ trường hợp phục vụ nhu cầu an ninh.
13. | Công nghệ vô hiệu hóa thiết bị đo, đếm, tính lượng điện năng sử dụng.
14. | Công nghệ vô hiệu hóa thiết bị tính thời gian sử dụng điện thoại.
15. | Công nghệ vô hiệu hóa thiết bị kiểm tra, phát hiện vũ khí, vật liệu nổ, ma túy và đồ vật nguy hiểm khác, trừ trường hợp phục vụ nhu cầu an ninh.
16. | Công nghệ sản xuất các loại vũ khí, khí tài, vật liệu nổ quân sự, trang thiết bị kỹ thuật quân sự, công cụ hỗ trợ, phương tiện vô hiệu hóa các thiết bị phát hiện việc truy cập mạng máy tính điện tử, trừ trường hợp phục vụ nhu cầu an ninh, quốc phòng.
II. | Công nghệ chuyển giao từ Việt Nam ra nước ngoài
17. | Công nghệ cấm chuyển giao theo các điều ước quốc tế mà Việt Nam là thành viên.

PHỤ LỤC IV

MẪU GIẤY CHỨNG NHẬN ĐĂNG KÝ HỢP ĐỒNG CHUYỂN GIAO CÔNG NGHỆ
(Ban hành kèm theo Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ)

Tên cơ quan cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
 | Tỉnh (thành phố), ngày … tháng … năm ….

GIẤY CHỨNG NHẬN ĐĂNG KÝ
HỢP ĐỒNG CHUYỂN GIAO CÔNG NGHỆ

Căn cứ Luật Chuyển giao công nghệ ngày 29 tháng 11 năm 2006 và Nghị định số …/2008/NĐ-CP ngày … tháng … năm 2008 của Chính phủ quy định chi tiết và hướng dẫn một số điều của Luật Chuyển giao công nghệ;

Căn cứ đơn đề nghị đăng ký hợp đồng chuyển giao công nghệ đề ngày … tháng … năm … và hồ sơ hợp đồng chuyển giao công nghệ của (tên tổ chức, cá nhân nộp hồ sơ) …., nộp ngày … tháng … năm …….,

CHỨNG NHẬN

Hợp đồng: ………………………………………………
(Tên Hợp đồng, lĩnh vực sản xuất dịch vụ, tên và ký mã hiệu sản phẩm …)

Ký ngày: …………………………………………………..

Bản gốc (hoặc bản sao) bằng tiếng Việt gồm: …….. trang, trong đó có các Phụ lục số … ...

Bên giao

Tên:

Địa chỉ:

Bên nhận:

Tên:

Địa chỉ:

Giấy chứng nhận đầu tư (hoặc Giấy phép đầu tư, Đăng ký kinh doanh, Đăng ký hoạt động khoa học và công nghệ, ….) số … ngày … tháng … năm … (tên cơ quan cấp) …..

Hợp đồng chuyển giao công nghệ đã được cấp Giấy chứng nhận đăng ký tại … (tên cơ quan cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ).

Số đăng ký: …./……., Quyển số: …….., ngày … tháng … năm ….

Tên cơ quan cấp Giấy chứng nhận
đăng ký hợp đồng chuyển giao công nghệ
(Chữ ký, tên, chức vụ người ký và đóng dấu)

PHỤ LỤC V

MẪU ĐƠN ĐỀ NGHỊ ĐĂNG KÝ HỢP ĐỒNG CHUYỂN GIAO CÔNG NGHỆ
(Ban hành kèm theo Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

Tỉnh (thành phố), ngày … tháng … năm ….

ĐƠN ĐỀ NGHỊ ĐĂNG KÝ
HỢP ĐỒNG CHUYỂN GIAO CÔNG NGHỆ

Kính gửi:

Bộ Khoa học và Công nghệ
hoặc Sở Khoa học và Công nghệ tỉnh (thành phố) …

I. Các Bên tham gia hợp đồng chuyển giao công nghệ:

1. Bên giao công nghệ:

Tên (tổ chức, cá nhân):

Địa chỉ:

Tel: ; Email: ; Fax:

Các lĩnh vực sản xuất, kinh doanh chính:

Tên người đại diện: ; chức danh:

2. Bên nhận công nghệ:

Tên:

Địa chỉ:

Tel: ; Email: ; Fax:

Các lĩnh vực sản xuất, kinh doanh chính:

Tên người đại diện: ; chức danh:

II. Nội dung hợp đồng chuyển giao công nghệ:

1. Sản phẩm của công nghệ được chuyển giao:

- Tên, ký hiệu sản phẩm.

- Tiêu chuẩn chất lượng (theo tiêu chuẩn cơ sở, Việt Nam, quốc tế …).

- Sản lượng:

- Tỷ lệ xuất khẩu (nếu xác định được):

2. Nội dung chuyển giao công nghệ:

Nội dung | Có | Không | Ghi chú
+ Bí quyết công nghệ | 0 | 0 |
+ Tài liệu kỹ thuật | 0 | 0 |
+ Đào tạo | 0 | 0 |
+ Trợ giúp kỹ thuật | 0 | 0 |
+ Li xăng các đối tượng sở hữu công nghiệp (sáng chế, giải pháp hữu ích, nhãn hiệu hàng hóa …) | 0 | 0 | Số đăng ký:

III. Các văn bản kèm theo Đơn đề nghị đăng ký hợp đồng chuyển giao công nghệ:

- Hợp đồng bằng tiếng Việt | 0, số lượng bản: ….
- Hợp đồng bằng tiếng (nước ngoài) ………… | 0, số lượng bản: ….
- Các văn bản khác: |
+ Giấy chứng nhận đầu tư (hoặc Giấy phép đầu tư, Đăng ký kinh doanh, Đăng ký hoạt động khoa học và công nghệ, …) của các bên tham gia hợp đồng. | 0
+ Giấy xác nhận tư cách pháp lý của người đại diện các bên tham gia hợp đồng | 0
+ Văn bản chấp thuận của cơ quan có thẩm quyền quyết định đầu tư đối với hợp đồng chuyển giao công nghệ (nếu có sử dụng vốn nhà nước) | 0
+ Giấy ủy quyền (trong trường hợp ủy quyền cho bên thứ ba thực hiện thủ tục đăng ký hoạt động chuyển giao công nghệ) | 0

Chúng tôi xin cam đoan những lời khai trên đây là đúng sự thật, nếu sai xin chịu trách nhiệm trước pháp luật.

TM. CÁC BÊN
BÊN NHẬN
(chữ ký, tên, chức vụ người ký và đóng dấu) đối với chuyển giao công nghệ trong nước hoặc chuyển giao công nghệ từ nước ngoài vào Việt Nam
hoặc
BÊN GIAO
(chữ ký, tên, chức vụ người ký và đóng dấu) đối với chuyển giao công nghệ từ
Việt Nam ra nước ngoài

Lưu ý: Đối với ô trống 0, nếu có (hoặc đúng) thì đánh dấu X vào trong ô trống.

PHỤ LỤC VI

MẪU GIẤY PHÉP CHUYỂN GIAO CÔNG NGHỆ
(Ban hành kèm theo Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ)

BỘ KHOA HỌC VÀ CÔNG NGHỆ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: …../…………. | Hà Nội, ngày … tháng … năm ….

BỘ TRƯỞNG
BỘ KHOA HỌC VÀ CÔNG NGHỆ

- Căn cứ Luật Chuyển giao công nghệ ngày 29 tháng 11 năm 2006 và Nghị định số ……../2008/NĐ-CP ngày … tháng … năm 2008 của Chính phủ quy định chi tiết và hướng dẫn một số điều của Luật Chuyển giao công nghệ;

- Căn cứ Nghị định số 28/2008/NĐ-CP ngày 14 tháng 03 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

- Căn cứ Giấy chứng nhận đầu tư (hoặc Giấy phép đầu tư, Đăng ký kinh doanh, Đăng ký hoạt động khoa học và công nghệ, ….) số … ngày ……… tháng … năm …. của (tên cơ quan cấp) ….

- Căn cứ văn bản chấp thuận chuyển giao công nghệ số … ngày … tháng … năm … của Bộ Khoa học và Công nghệ;

- Căn cứ Đơn đề nghị cấp Giấy phép chuyển giao công nghệ đề ngày … tháng … năm … của (tên tổ chức cá nhân) …………. và hồ sơ hợp đồng chuyển giao công nghệ nộp ngày … tháng … năm ….;

- Theo đề nghị của ông Vụ trưởng Vụ Đánh giá, Thẩm định và Giám định Công nghệ,

QUYẾT ĐỊNH:

Điều 1. Cho phép chuyển giao công nghệ giữa ………… (bên giao) và ……… (bên nhận) trong hợp đồng chuyển giao công nghệ ký ngày … tháng … năm ……………….

Điều 2. Trách nhiệm của bên giao

Điều 3. Trách nhiệm của bên nhận

Điều ……… Giấy phép này được lập thành … bản gốc:

- Một bản cấp cho bên giao;

- Một bản cấp cho bên nhận;

- Một bản gửi cơ quan cấp Giấy chứng nhận đầu tư (hoặc Giấy phép đầu tư,

- Đăng ký kinh doanh, Đăng ký hoạt động khoa học và công nghệ, ….);

- Một bản gửi cơ quan quản lý tài chính;

- Một bản gửi cơ quan quản lý thuế tỉnh (thành phố) …;

- Một bản đăng ký tại Vụ Đánh giá, Thẩm định và Giám định Công nghệ, Bộ Khoa học và Công nghệ;

- Một bản lưu tại Văn thư Bộ Khoa học và Công nghệ.

BỘ TRƯỞNG

PHỤ LỤC VII

MẪU ĐƠN ĐỀ NGHỊ CHẤP THUẬN CHUYỂN GIAO CÔNG NGHỆ
(Ban hành kèm theo Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

Tỉnh (thành phố), ngày … tháng … năm ….

ĐƠN ĐỀ NGHỊ CHẤP THUẬN CHUYỂN GIAO CÔNG NGHỆ

Kính gửi: Bộ Khoa học và Công nghệ.

1. Bên có nhu cầu tiếp nhận (hoặc chuyển giao) công nghệ:

Tên (tổ chức, cá nhân):

Địa chỉ:

Tel: ; Email: ; Fax:

Giấy chứng nhận đầu tư (hoặc Giấy phép đầu tư, Đăng ký kinh doanh, Đăng ký hoạt động khoa học và công nghệ, …) số … ngày … tháng … năm …….. của (tên cơ quan cấp) ….

Các lĩnh vực sản xuất, kinh doanh chính:

Tên người đại diện; chức danh:

2. Bên cung cấp công nghệ (hoặc tiếp nhận công nghệ):

Là chủ sở hữu công nghệ (hoặc có quyền chuyển giao công nghệ):

Tên:

Địa chỉ:

Tel: ; Email: ; Fax:

Các lĩnh vực sản xuất, kinh doanh chính:

Tên người đại diện; chức danh:

3. Tên công nghệ dự kiến tiếp nhận (hoặc chuyển giao):

4. Các văn bản kèm theo đơn đề nghị chấp thuận chuyển giao công nghệ:

4.1. Tài liệu giải trình về công nghệ.

4.2. Tài liệu giải trình về việc đáp ứng các điều kiện để tiếp nhận hoặc chuyển giao công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao.

4.3. Các văn bản khác:

+ Giấy chứng nhận đầu tư (hoặc Giấy phép đầu tư, Đăng ký kinh doanh, Đăng ký hoạt động khoa học và công nghệ, …) số … ngày … tháng … năm … của (tên cơ quan cấp) ……………. | 0
+ Ý kiến của cơ quan có thẩm quyền quyết định đầu tư (nếu có sử dụng vốn nhà nước Việt Nam) | 0
+ Giấy ủy quyền (trong trường hợp ủy quyền cho bên thứ ba thực hiện thủ tục đề nghị chấp thuận chuyển giao công nghệ) | 0

Chúng tôi xin cam đoan những lời khai trên đây là đúng sự thật, nếu sai xin chịu trách nhiệm trước pháp luật.

BÊN CÓ NHU CẦU TIẾP NHẬN
HOẶC CHUYỂN GIAO CÔNG NGHỆ
(chữ ký, tên, chức vụ người ký và đóng dấu)

PHỤ LỤC VIII

MẪU TÀI LIỆU GIẢI TRÌNH CÔNG NGHỆ
(Ban hành kèm theo Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ)

NỘI DUNG CHÍNH CỦA TÀI LIỆU GIẢI TRÌNH CÔNG NGHỆ

1. Sự cần thiết chuyển giao công nghệ:

Phân tích, đánh giá về thực trạng công nghệ hiện có và nhu cầu chuyển giao công nghệ.

2. Thuyết minh về công nghệ:

a) Tên công nghệ.

b) Nguồn gốc xuất xứ công nghệ.

c) Sản phẩm do công nghệ tạo ra.

d) Tiêu chuẩn chất lượng sản phẩm.

đ) Thị trường tiêu thụ sản phẩm (trong nước, xuất khẩu).

e) Công nghệ đã được áp dụng vào thực tế (hoặc chưa được áp dụng vào thực tế).

g) Nội dung chuyển giao công nghệ:

- Bí quyết kỹ thuật.

- Tài liệu và thông tin công nghệ.

- Đào tạo.

- Trợ giúp kỹ thuật.

- Li xăng đối tượng sở hữu công nghiệp.

h) Sơ đồ và quy trình công nghệ.

i) Các yêu cầu về nhân lực.

k) Các máy móc, thiết bị đi kèm công nghệ.

l) Nhu cầu sử dụng nhiên, nguyên, vật liệu đối với công nghệ chuyển giao.

m) Các cơ sở hạ tầng cần thiết trong trường hợp tiếp nhận công nghệ.

3. Dự kiến kết quả chuyển giao công nghệ đạt được:

Tỉnh (thành phố), ngày … tháng … năm ….
BÊN CÓ NHU CẦU TIẾP NHẬN
HOẶC CHUYỂN GIAO CÔNG NGHỆ
(chữ ký, tên, chức vụ người ký và đóng dấu)

PHỤ LỤC IX

MẪU ĐƠN ĐỀ NGHỊ CẤP GIẤY PHÉP CHUYỂN GIAO CÔNG NGHỆ
(Ban hành kèm theo Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

Tỉnh (thành phố), ngày … tháng … năm ….

ĐƠN ĐỀ NGHỊ CẤP GIẤY PHÉP CHUYỂN GIAO CÔNG NGHỆ

Kính gửi: Bộ Khoa học và Công nghệ.

I. Các bên tham gia hợp đồng chuyển giao công nghệ:

1. Bên giao công nghệ:

Tên (tổ chức, cá nhân):

Địa chỉ:

Tel: ; Email: ; Fax:

Các lĩnh vực sản xuất, kinh doanh chính:

Tên người đại diện; chức danh:

2. Bên nhận công nghệ:

Tên:

Địa chỉ:

Tel: ; Email: ; Fax:

Các lĩnh vực sản xuất, kinh doanh chính:

Tên người đại diện: ; chức danh:

II. Sản phẩm của công nghệ được chuyển giao:

1. Tên, ký hiệu sản phẩm:

2. Tiêu chuẩn chất lượng (theo tiêu chuẩn cơ sở, Việt Nam, quốc tế):

3. Sản lượng:

4. Tỷ lệ xuất khẩu:

III. Nội dung hợp đồng:

1. Quyền liên quan đến công nghệ được chuyển giao:

+ Phạm vi lãnh thổ được chuyển giao công nghệ:

+ Sản xuất: Độc quyền 0 /Không độc quyền 0,

+ Công nghệ: Được chuyển giao lại 0 /Không được chuyển giao lại 0,

+ Bán hàng: Độc quyền trong lãnh thỗ 0 /Không độc quyền trong lãnh thổ 0

Được xuất khẩu 0 /không được xuất khẩu 0

2. Nội dung chuyển giao công nghệ:

Nội dung | Có | Không | Ghi chú
+ Bí quyết công nghệ | 0 | 0 |
+ Tài liệu kỹ thuật | 0 | 0 |
+ Đào tạo | 0 | 0 |
+ Trợ giúp kỹ thuật | 0 | 0 |
+ Li xăng các đối tượng sở hữu công nghiệp (sáng chế, giải pháp hữu ích, nhãn hiệu hàng hóa …) | 0 | 0 |

3. Thời hạn hợp đồng chuyển giao công nghệ:

IV. Các văn bản kèm theo đơn đề nghị cấp Giấy phép chuyển giao công nghệ:

- Hợp đồng bằng tiếng Việt | 0, số lượng: ….
- Hợp đồng bằng tiếng nước ngoài ………… | 0, số lượng: ….
- Tài liệu giải trình công nghệ (Phụ lục 8) | 0
- Dự kiến chi phí chuyển giao công nghệ phải trả từng năm và tổng giá thanh toán trong suốt thời hạn hợp đồng. | 0
- Các văn bản khác: |
+ Giấy chứng nhận đầu tư (hoặc Giấy phép đầu tư, Đăng ký kinh doanh, Đăng ký hoạt động khoa học và công nghệ, …) của các bên tham gia hợp đồng. | 0
+ Giấy xác nhận tư cách pháp lý của người đại diện các bên tham gia hợp đồng | 0
+ Văn bản chấp thuận của cơ quan có thẩm quyền quyết định đầu tư đối với hợp đồng chuyển giao công nghệ (nếu có sử dụng vốn nhà nước) | 0
+ Giấy ủy quyền (trong trường hợp ủy quyền cho bên thứ ba thực hiện thủ tục đề nghị cấp Giấy phép chuyển giao công nghệ) | 0

Chúng tôi xin cam đoan những lời khai trên đây là đúng sự thật, nếu sai xin chịu trách nhiệm trước pháp luật.

TM. CÁC BÊN
BÊN NHẬN
(chữ ký, tên, chức vụ người ký và đóng dấu) đối với chuyển giao công nghệ trong nước hoặc chuyển giao công nghệ từ nước ngoài vào Việt Nam
hoặc
BÊN GIAO
(chữ ký, tên, chức vụ người ký và đóng dấu) đối với chuyển giao công nghệ từ
Việt Nam ra nước ngoài

Lưu ý: Đối với ô trống 0, nếu có (hoặc đúng) thì đánh dấu X vào trong ô trống.

PHỤ LỤC X

MẪU BÁO CÁO NĂM VỀ TÌNH HÌNH THỰC HIỆN HỢP ĐỒNG CHUYỂN GIAO CÔNG NGHỆ
(Ban hành kèm theo Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

Tỉnh (thành phố), ngày … tháng … năm ….

BÁO CÁO NĂM ……….
VỀ VIỆC THỰC HIỆN HỢP ĐỒNG CHUYỂN GIAO CÔNG NGHỆ

Kính gửi:

Tên cơ quan đã cấp Giấy phép chuyển giao công nghệ (hoặc Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ)

1. Tên Bên nhận công nghệ:

2. Địa chỉ:

3. Giấy chứng nhận đầu tư (hoặc Giấy phép đầu tư, Đăng ký kinh doanh, Đăng ký hoạt động khoa học và công nghệ, …) số … ngày …. tháng … năm … của (tên cơ quan cấp) …

4. Ngày chính thức hoạt động:

5. Các vấn đề về hoạt động chuyển giao công nghệ:

+ Tên hợp đồng chuyển giao công nghệ

Giấy phép chuyển giao công nghệ (hoặc Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ) số … ngày … tháng … năm … của (tên cơ quan cấp) …..

+ Ngày sản xuất thương mại có sử dụng công nghệ chuyển giao

5.1. Số lượng sản phẩm đã sản xuất trong năm theo công nghệ được chuyển giao:

5.2. Chất lượng sản phẩm so với quy định trong hợp đồng

Đạt £ Không đạt £

5.3. Nội dung công nghệ đã chuyển giao trong năm:

 | Theo hợp đồng | Đã thực hiện
5.3.1. Tài liệu (hoặc bí quyết) đã chuyển giao cho Bên nhận (tên tài liệu, bí quyết): | …………………… | ………………………
5.3.2. Đào tạo: |  |
- Số người x ngày được đào tạo ở nước ngoài: |  |
Cán bộ lãnh đạo | ………… người.ngày | ………… người.ngày
Kỹ sư | ………… người.ngày | ………… người.ngày
Công nhân, nhân viên | ………… người.ngày | ………… người.ngày
- Số người x ngày được đào tạo tại Việt Nam: |  |
Cán bộ lãnh đạo | ………… người.ngày | ………… người.ngày
Kỹ sư | ………… người.ngày | ………… người.ngày
Công nhân, nhân viên | ………… người.ngày | ………… người.ngày
5.3.3. Hỗ trợ kỹ thuật: |  |
- Số người x ngày chuyên gia hỗ trợ kỹ thuật tại Việt Nam | ………… người.ngày | ………… người.ngày
5.3.4. Các phát sinh liên quan đến chuyển giao công nghệ (nếu có): | …………………….. | ………………………
- Nội dung: |  |

5.4. Chi phí đã thanh toán cho chuyển giao công nghệ trong năm: ……………………………..

TM. CÁC BÊN
BÊN NHẬN CÔNG NGHỆ
(Chữ ký, tên, chức vụ người ký và đóng dấu)

PHỤ LỤC XI

MẪU BIÊN BẢN THANH LÝ HỢP ĐỒNG CHUYỂN GIAO CÔNG NGHỆ
(Ban hành kèm theo Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

Tỉnh (thành phố), ngày … tháng … năm ….

BIÊN BẢN THANH LÝ HỢP ĐỒNG CHUYỂN GIAO CÔNG NGHỆ

Căn cứ Luật Chuyển giao công nghệ ngày 29 tháng 11 năm 2006 và Nghị định số ……../2008/NĐ-CP ngày … tháng … năm 2008 của Chính phủ quy định chi tiết và hướng dẫn một số điều của Luật Chuyển giao công nghệ;

Căn cứ Giấy phép chuyển giao công nghệ (hoặc Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ) số … ngày … tháng … năm … của (tên cơ quan cấp) …;

Căn cứ Hợp đồng chuyển giao công nghệ ký ngày … tháng … năm … giữa (bên nhận công nghệ) ………… và (bên giao công nghệ) …….. (sau đây gọi là hợp đồng),

Hôm nay, ngày … tháng … năm … tại …………………. các bên tham gia hợp đồng chuyển giao công nghệ tiến hành thanh lý hợp đồng với những nội dung chính như sau:

1. Tổng vốn đầu tư (nếu chuyển giao công nghệ theo dự án đầu tư):

+ Phần xây dựng nhà xưởng:

+ Phần thiết bị:

2. Bên giao đã hoàn tất việc chuyển giao công nghệ với các nội dung sau đây:

2.1. Ngày chính thức đưa công nghệ vào sản xuất:

2.2. Số lượng sản phẩm đã sản xuất theo công nghệ được chuyển giao:

2.3. Chất lượng sản phẩm so với quy định trong hợp đồng:

Đạt £ Không đạt £

2.4. Nội dung công nghệ đã chuyển giao:

 | Theo hợp đồng | Đã thực hiện
2.4.1. Tài liệu (hoặc bí quyết) đã chuyển giao cho Bên nhận (tên tài liệu, bí quyết): | …………………… | ………………………
2.4.2. Đào tạo: | ……………………. | ……………….
- Số người x ngày được đào tạo ở nước ngoài: |  |
Cán bộ lãnh đạo | ………… người.ngày | ………… người.ngày
Kỹ sư | ………… người.ngày | ………… người.ngày
Công nhân, nhân viên | ………… người.ngày | ………… người.ngày
- Số người x ngày được đào tạo tại Việt Nam: |  |
Cán bộ lãnh đạo | ………… người.ngày | ………… người.ngày
Kỹ sư | ………… người.ngày | ………… người.ngày
Công nhân, nhân viên | ………… người.ngày | ………… người.ngày
2.4.3. Hỗ trợ kỹ thuật: |  |
- Số người x ngày chuyên gia hỗ trợ kỹ thuật tại Việt Nam | ………… người.ngày | ………… người.ngày
2.4.4. Các phát sinh liên quan đến chuyển giao công nghệ (nếu có): | …………………….. | ………………………
- Nội dung: |  |
2.5. Tổng chi phí cho chuyển giao công nghệ trong thời hạn hợp đồng: | ………………… | …………………….
2.5.1. Chi phí ứng trước (nếu có): | ……………….. | ……………….
2.5.2. Chi phí còn lại: |  |
2.5.3. Tổng chi phí: |  |

3. Hai bên xác nhận rằng công nghệ được chuyển giao đã được đưa vào sản xuất, kinh doanh đạt kết quả theo đúng nội dung xác định trong hợp đồng chuyển giao công nghệ.

4. Những nội dung chưa đạt (hoặc thay đổi) so với hợp đồng chuyển giao công nghệ …

Biên bản này được lập thành … bản bằng ……….. (ngôn ngữ) và …….. bản bằng ………. (ngôn ngữ) có giá trị như nhau, trong đó 01 (một) bản được gửi cho cơ quan đã cấp Giấy phép chuyển giao công nghệ (hoặc Giấy chứng nhận đăng ký hợp đồng chuyển giao công nghệ).

BÊN GIAO CÔNG NGHỆ(*)
(Chữ ký, tên, chức vụ người ký và đóng dấu)

BÊN NHẬN CÔNG NGHỆ(*)
(Chữ ký, tên, chức vụ người ký và đóng dấu)

(*) Đây là biên bản thanh lý Hợp đồng chuyển giao công nghệ từ nước ngoài vào Việt Nam hoặc Hợp đồng chuyển giao công nghệ trong nước.

[1] Được áp dụng đối với các công nghệ chuyển giao từ nước ngoài vào Việt Nam và chuyển giao trong lãnh thổ Việt Nam


TT 2008 - 09 cung cap thong tin va giao ket hop dong tren website

BỘ CÔNG THƯƠNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 09/2008/TT-BCT | Hà Nội, ngày 21 tháng 07 năm 2008

THÔNG TƯ

HƯỚNG DẪN NGHỊ ĐỊNH THƯƠNG MẠI ĐIỆN TỬ VỀ CUNG CẤP THÔNG TIN VÀ GIAO KẾT HỢP ĐỒNG TRÊN WEBSITE THƯƠNG MẠI ĐIỆN TỬ

Căn cứ Nghị định số 189/2007/NĐ-CP ngày 27 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;
Căn cứ Nghị định số 57/2006/NĐ-CP ngày 09 tháng 6 năm 2006 của Chính phủ về thương mại điện tử;
Bộ Công thương hướng dẫn việc cung cấp thông tin và giao kết hợp đồng trên website thương mại điện tử như sau:

I. NHỮNG QUY ĐỊNH CHUNG

1. Phạm vi điều chỉnh và đối tượng áp dụng

a) Thông tư này điều chỉnh việc cung cấp thông tin và giao kết hợp đồng trên các website thương mại điện tử.

b) Thông tư này được áp dụng đối với:

- Thương nhân sử dụng website thương mại điện tử để bán hàng hóa hoặc cung ứng dịch vụ (sau đây gọi là thương nhân);

- Tổ chức, cá nhân tham gia giao dịch với thương nhân trên website thương mại điện tử (sau đây gọi là khách hàng);

- Tổ chức, cá nhân sở hữu website thương mại điện tử (sau đây gọi là người sở hữu website).

2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

a) Website thương mại điện tử là trang thông tin điện tử phục vụ hoạt động thương mại và các hoạt động liên quan đến thương mại.

b) Chức năng đặt hàng trực tuyến là một chức năng được cài đặt trên website thương mại điện tử cho phép khách hàng khởi tạo hoặc phản hồi các thông điệp dữ liệu để tiến hành giao kết hợp đồng với thương nhân theo những điều khoản được thông báo trên website.

c) Đường dẫn (hyperlink) là một yếu tố của trang thông tin điện tử khi được chọn sẽ đưa người sử dụng tới một khu vực khác trên cùng trang thông tin đó hoặc một trang thông tin điện tử khác.

d) Thẻ mô tả (mate-tag) là từ khóa được nhúng vào một trang thông tin điện tử, từ khóa này không hiển thị trên màn hình nhưng lại có thể đọc được bởi các công cụ tìm kiếm khi tìm những trang thông tin liên quan tới từ khóa đó.

3. Những hành vi vi phạm pháp luật về cung cấp thông tin và giao kết hợp đồng trên website thương mại điện tử

a) Thương nhân và người sở hữu website thương mại điện tử phải tuân thủ quy định tại Điều 16 Nghị định số 57/2006/NĐ-CP ngày 09 tháng 6 năm 2006 của Chính phủ về thương mại điện tử về các hành vi vi phạm pháp luật về thương mại điện tử.

b) Trong cung cấp thông tin và giao kết hợp đồng trên website thương mại điện tử, thương nhân và người sở hữu website không được cung cấp thông tin sai lệch hoặc thực hiện các biện pháp kỹ thuật khác nhằm thực hiện hành vi vi phạm pháp luật, bao gồm:

- Ngụy trang các đường dẫn và biểu trưng quảng cáo dưới những hình thức khiến khách hàng không nhận biết được là có nội dung quảng cáo đằng sau đường dẫn hoặc biểu trưng đó;

- Sử dụng biểu trưng của các chương trình đánh giá, xếp hạng website thương mại điện tử uy tín trên website khi chưa được những chương trình này chính thức công nhận;

- Sử dụng các đường dẫn, biểu trưng, hoặc những công nghệ trực tuyến để gây nhầm lẫn mối liên hệ giữa thương nhân với các tổ chức, cá nhân khác;

- Sử dụng đường dẫn để cung cấp những thông tin trái ngược hoặc sai lệch so với thông tin được công bố tại khu vực website có gắn đường dẫn này;

- Sử dụng các thẻ mô tả là những từ khóa tìm kiếm thông dụng nhưng không liên quan đến nội dung website, hoặc chứa tên các doanh nghiệp hoặc sản phẩm có uy tín gây nhầm lẫn cho người tiêu dùng và làm ảnh hưởng tới quyền và lợi ích hợp pháp của các tổ chức, cá nhân khác;

- Can thiệp vào hệ điều hành và trình duyệt Internet tại các máy tính truy cập vào website nhằm buộc khách hàng lưu lại website trái với ý muốn của mình.

II. GIAO KẾT HỢP ĐỒNG SỬ DỤNG CHỨC NĂNG ĐẶT HÀNG TRỰC TUYẾN TRÊN WEBSITE THƯƠNG MẠI ĐIỆN TỬ

4. Thông báo về đề nghị giao kết hợp đồng của thương nhân

Nếu một website thương mại điện tử có chức năng đặt hàng trực tuyến cho từng hàng hóa hoặc dịch vụ cụ thể được giới thiệu trên website đó, thì các thông tin giới thiệu về hàng hóa, dịch vụ và các điều khoản liên quan được xem là thông báo về đề nghị giao kết hợp đồng của thương nhân sở hữu hàng hóa hoặc dịch vụ đó.

5. Đề nghị giao kết hợp đồng của khách hàng

Chứng từ điện tử do khách hàng khởi tạo và gửi đi bằng cách sử dụng chức năng đặt hàng trực tuyến được xem là đề nghị giao kết hợp đồng của khách hàng đối với hàng hóa hoặc dịch vụ gắn kèm chức năng đặt hàng trực tuyến đó.

6. Trả lời đề nghị giao kết hợp đồng của khách hàng

a) Khi trả lời chấp thuận đề nghị giao kết hợp đồng, thương nhân phải cung cấp cho khách hàng những thông tin sau:

- Danh sách toàn bộ hàng hóa hoặc dịch vụ khách hàng đặt mua, số lượng, giá của từng sản phẩm và tổng giá trị hợp đồng;

- Thời hạn giao hàng hoặc cung ứng dịch vụ;

- Thông tin liên hệ để khách hàng có thể hỏi về tình trạng thực hiện hợp đồng khi cần thiết.

b) Trả lời không chấp nhận đề nghị giao kết hợp đồng phải nêu rõ lý do.

c) Trả lời đề nghị giao kết hợp đồng phải được thực hiện dưới hình thức phù hợp để thông tin có thể lưu trữ, in ấn được tại hệ thống thông tin của khách hàng và hiển thị được về sau.

7. Chấm dứt đề nghị giao kết hợp đồng

a) Trường hợp website có công bố thời hạn trả lời đề nghị giao kết hợp đồng, nếu hết thời hạn này mà khách hàng vẫn chưa nhận được trả lời của thương nhân thì đề nghị giao kết hợp đồng của khách hàng chấm dứt hiệu lực.

Việc trả lời chấp nhận sau thời hạn này hình thành một đề nghị giao kết hợp đồng khác từ phía thương nhân.

b) Trong trường hợp website không công bố rõ thời hạn trả lời đề nghị giao kết hợp đồng, nếu trong vòng 08 (tám) giờ làm việc kể từ khi gửi đề nghị giao kết hợp đồng, khách hàng vẫn chưa nhận được trả lời đề nghị giao kết hợp đồng thì đề nghị giao kết hợp đồng của khách hàng được xem là chấm dứt hiệu lực.

8. Thời điểm giao kết hợp đồng khi sử dụng chức năng đặt hàng trực tuyến trên website thương mại điện tử

Thời điểm giao kết hợp đồng là thời điểm khách hàng nhận được trả lời của thương nhân chấp nhận đề nghị giao kết hợp đồng theo quy định tại điểm a khoản 6 Thông tư này.

9. Giá trị pháp lý của hợp đồng giao kết bằng chức năng đặt hàng trực tuyến

Hợp đồng được giao kết từ sự tương tác giữa khách hàng và chức năng đặt hàng trực tuyến trên website thương mại điện tử không bị phủ nhận giá trị pháp lý chỉ vì không có sự kiểm tra hay can thiệp trực tiếp của thương nhân vào từng bước của quá trình giao kết hợp đồng.

10. Cung cấp các điều khoản của hợp đồng khi sử dụng chức năng đặt hàng trực tuyến trên website thương mại điện tử

Website thương mại điện tử có chức năng đặt hàng trực tuyến phải cung cấp cho khách hàng thông tin về các điều khoản của hợp đồng như quy định tại mục III Thông tư này trước thời điểm khách hàng gửi đề nghị giao kết hợp đồng.

III. CUNG CẤP THÔNG TIN VỀ CÁC ĐIỀU KHOẢN CỦA HỢP ĐỒNG TRÊN WEBSITE THƯƠNG MẠI ĐIỆN TỬ

11. Nguyên tắc cung cấp thông tin trên website thương mại điện tử

Website thương mại điện tử phải cung cấp đầy đủ thông tin về thương nhân, hàng hóa, dịch vụ và các điều khoản hợp đồng mua bán áp dụng cho hàng hóa, dịch vụ được giới thiệu trên website theo quy định từ khoản 12 đến 16 Thông tư này.

Những thông tin này phải đáp ứng các điều kiện sau:

a) Rõ ràng, chính xác, dễ tìm và dễ hiểu.

b) Được sắp xếp tại các mục tương ứng trên website và có thể truy cập bằng phương pháp trực tuyến.

c) Có khả năng lưu trữ, in ấn và hiển thị được về sau.

d) Được hiển thị rõ đối với khách hàng trước thời điểm khách hàng gửi đề nghị giao kết hợp đồng.

12. Thông tin về hàng hóa, dịch vụ

Với bất kỳ hàng hóa hoặc dịch vụ nào được giới thiệu trên website thương mại điện tử, thương nhân phải cung cấp những thông tin giúp khách hàng có thể xác định chính xác các đặc tính của hàng hóa, dịch vụ nhằm tránh sự hiểu nhầm khi ra quyết định giao kết hợp đồng.

13. Thông tin về giá cả

a) Thông tin về giá hàng hóa hoặc dịch vụ, nếu có, phải thể hiện rõ giá đó đã hay chưa bao gồm những chi phí liên quan đến việc mua bán hàng hóa hoặc dịch vụ như thuế, phí đóng gói, phí vận chuyển và các chi phí phát sinh khác.

b) Đối với những hợp đồng cung ứng dịch vụ dài hạn, website phải cung cấp thông tin về phương thức tính phí và cơ chế thanh toán định kỳ.

14. Thông tin về các điều khoản giao dịch

Thương nhân phải công bố những điều khoản giao dịch chung đối với hàng hóa hoặc dịch vụ giới thiệu trên website, bao gồm:

a) Bất kỳ điều kiện hoặc hạn chế nào, nếu có, trong việc cung cấp hàng hóa hoặc dịch vụ, như giới hạn về thời gian hay phạm vi địa lý.

b) Chính sách hoàn trả, bao gồm thời hạn hoàn trả, phương thức trả hoặc đổi hàng đã mua, cách thức lấy lại tiền, và chi phí cho các giao dịch phát sinh này.

c) Chính sách bảo hành sản phẩm, nếu có.

d) Các tiêu chuẩn dịch vụ, quy trình cung cấp dịch vụ, biểu phí, và các điều khoản khác liên quan đến việc cung cấp dịch vụ, bao gồm cả những điều kiện và hạn chế nếu có.

đ) Nghĩa vụ của thương nhân và nghĩa vụ của khách hàng trong mỗi giao dịch.

15. Thông tin về vận chuyển vào giao nhận

Thương nhân phải công bố những thông tin sau về điều kiện vận chuyển và giao nhận áp dụng cho hàng hóa hoặc dịch vụ giới thiệu trên website:

a) Các phương thức giao hàng hoặc cung ứng dịch vụ.

b) Thời hạn ước tính cho việc giao hàng hoặc cung ứng dịch vụ, có tính đến các yếu tố khoảng cách địa lý và phương thức giao hàng.

c) Các giới hạn về mặt địa lý cho việc giao hàng hoặc cung ứng dịch vụ, nếu có.

d) Trường hợp phát sinh chậm trễ trong việc giao hàng hoặc cung ứng dịch vụ, phải có thông tin kịp thời cho khách hàng và tạo cơ hội để khách hàng có thể hủy hợp đồng nếu muốn.

16. Thông tin về các phương thức thanh toán

a) Thương nhân phải công bố toàn bộ các phương thức thanh toán áp dụng cho hàng hóa hoặc dịch vụ chào bán trên website, kèm theo giải thích rõ ràng, chính xác để khách hàng có thể hiểu và lựa chọn phương thức thanh toán phù hợp.

b) Nếu thương nhân áp dụng phương thức thanh toán trực tuyến, website phải có cơ chế khởi tạo và lưu trữ chứng từ điện tử chứa những thông tin chi tiết về từng giao dịch thanh toán được thực hiện bằng phương thức này, đồng thời tạo điều kiện cho khách hàng xem, in ấn và lưu trữ chứng từ ngay thời điểm chứng từ được khởi tạo.

IV. BẢO VỆ QUYỀN LỢI KHÁCH HÀNG TRONG GIAO KẾT HỢP ĐỒNG TRÊN WEBSITE THƯƠNG MẠI ĐIỆN TỬ

17. Thông tin về thương nhân và người sở hữu website

a) Thương nhân và người sở hữu website phải công bố những thông tin tối thiểu sau trên website:

- Tên, địa chỉ trụ sở;

- Số, ngày cấp và nơi cấp giấy chứng nhận đăng ký kinh doanh;

- Số điện thoại, địa chỉ thư điện tử hoặc một phương thức liên hệ trực tuyến khác.

b) Thông tin về người sở hữu website phải được hiển thị tại trang chủ của website.

18. Cơ chế rà soát và xác nhận nội dung hợp đồng

Website phải có cơ chế cho phép khách hàng rà soát, bổ sung, sửa đổi và xác nhận nội dung giao dịch trước khi sử dụng chức năng đặt hàng trực tuyến để gửi đề nghị giao kết hợp đồng. Cơ chế rà soát và xác nhận này phải thỏa mãn các điều kiện sau:

a) Hiển thị cho khách hàng những thông tin cơ bản liên quan đến giao dịch, bao gồm:

- Tên hàng hóa hoặc dịch vụ, số lượng và chủng loại, phương thức và thời hạn giao hàng hoặc cung ứng dịch vụ;

- Tổng giá trị của hợp đồng và các chi tiết liên quan đến phương thức thanh toán được khách hàng lựa chọn;

Những thông tin này phải đáp ứng khả năng lưu trữ, in ấn được trên hệ thống thông tin của khách hàng và hiển thị được về sau.

b) Cho phép khách hàng sau khi rà soát những thông tin tại điểm a được lựa chọn hủy giao dịch hoặc xác nhận việc đề nghị giao kết hợp đồng.

19. Thủ tục chấm dứt hợp đồng đối với hợp đồng cung ứng dịch vụ trực tuyến dài hạn

a) Website thương mại điện tử cung cấp dịch vụ trực tuyến dài hạn phải tạo điều kiện để khách hàng có thể chấm dứt hợp đồng một cách nhanh chóng và thuận tiện khi hết nhu cầu sử dụng dịch vụ.

b) Website thương mại điện tử phải:

- Công bố thông tin minh bạch, đầy đủ về thủ tục chấm dứt hợp đồng;

- Cung cấp một công cụ thuận tiện để khách hàng gửi thông báo yêu cầu chấm dứt hợp đồng;

- Có cơ chế phản hồi kịp thời với các yêu cầu chấm dứt hợp đồng từ phía khách hàng.

20. Giải quyết tranh chấp liên quan đến các hợp đồng giao kết trên website thương mại điện tử

a) Thương nhân phải công bố trên website cơ chế, quy trình cụ thể để giải quyết khiếu nại của khách hàng liên quan đến hợp đồng được giao kết trên website.

b) Việc giải quyết tranh chấp giữa thương nhân và khách hàng trong quá trình thực hiện hợp đồng phải dựa trên các điều khoản của hợp đồng được công bố tại website vào thời điểm giao kết hợp đồng và quy định của pháp luật có liên quan.

c) Thương nhân không được lợi dụng các ưu thế của mình trên môi trường điện tử để đơn phương giải quyết những vấn đề tranh chấp khi chưa có sự đồng ý của khách hàng.

21. Bảo vệ thông tin cá nhân của khách hàng trên website thương mại điện tử

Việc thu thập và sử dụng thông tin cá nhân trên website thương mại điện tử phải tuân thủ những quy định sau:

a) Thông báo rõ ràng ở trang chủ, hoặc cung cấp ngay ở trang chủ một cơ chế để khách hàng tiếp cận và tìm hiểu chi tiết chính sách bảo vệ thông tin cá nhân tại website này.

b) Việc thu thập và sử dụng thông tin cá nhân của mỗi khách hàng phải được sự đồng ý của khách hàng đó trừ những trường hợp pháp luật có quy định khác.

c) Việc xin ý kiến đồng ý của khách hàng phải được tiến hành thông qua một bước riêng để khách hàng lựa chọn chấp nhận hoặc từ chối. Không được thiết lập cơ chế chọn đồng ý mặc định cho khách hàng.

22. Thông tin đầy đủ và trung thực về việc được chứng nhận website thương mại điện tử uy tín

Nếu một website thương mại điện tử công bố việc được chứng nhận là website thương mại điện tử uy tín, hoặc tham gia bất kỳ một chương trình đánh giá, xếp hạng hay hoạt động tương tự nào có tác dụng nâng cao uy tín của website, thì website này phải cung cấp cho khách hàng thông tin chính xác về mục đích, phạm vi, đối tượng và tiêu chuẩn đánh giá của những chương trình nói trên.

V. XỬ LÝ VI PHẠM VÀ TỔ CHỨC THỰC HIỆN

23. Xử lý vi phạm

a) Thương nhân, người sở hữu website có trách nhiệm thực hiện các quy định về cung cấp thông tin và giao kết hợp đồng trên website thương mại điện tử theo quy định tại thông tư này.

b) Mọi tổ chức, cá nhân thực hiện các hành vi vi phạm pháp luật về thương mại điện tử, tùy theo tính chất, mức độ vi phạm sẽ bị xử phạt theo quy định của pháp luật.

24. Điều khoản thi hành

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo.

Trong quá trình thực hiện Thông tư này, nếu có phát sinh vướng mắc, thương nhân hoặc các tổ chức, cá nhân có liên quan kịp thời phản ánh về Bộ Công thương để xem xét, xử lý.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Bộ Tư pháp (Cục Kiểm tra văn bản);
- Các Sở Công Thương;
- Công báo;
- Website Chính phủ;
- Website Bộ Công thương;
- Bộ trưởng, các Thứ trưởng Bộ Công thương;
- Vụ Pháp chế - Bộ Công thương;
- Lưu: VT, TMĐT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Lê Danh Vĩnh


TT 2009 - 37 to chuc cung cap dv chu ky so

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: 37/2009/TT-BTTTT | Hà Nội, ngày 14 tháng 12 năm 2009

THÔNG TƯ

QUY ĐỊNH VỀ HỒ SƠ VÀ THỦ TỤC LIÊN QUAN ĐẾN CẤP PHÉP, ĐĂNG KÝ, CÔNG NHẬN CÁC TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ

BỘ TRƯỞNG BỘ THÔNG TIN VÀ TRUYỀN THÔNG

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;
Căn cứ Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;
Căn cứ Nghị định số 187/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;
Theo đề nghị của Cục trưởng Cục Ứng dụng công nghệ thông tin,

QUY ĐỊNH:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về hồ sơ, thủ tục liên quan đến cấp phép, đăng ký, công nhận các tổ chức cung cấp dịch vụ chứng thực chữ ký số, bao gồm:

1. Cấp phép cung cấp dịch vụ chứng thực chữ ký số công cộng;

2. Tạm đình chỉ hoặc thu hồi giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng;

3. Cấp chứng thư số cho tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng;

4. Đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng;

5. Cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số;

6. Công nhận chữ ký số và chứng thư số nước ngoài.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng; cơ quan, tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng; tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài đề nghị cấp giấy công nhận chữ ký số và chứng thư số tại Việt Nam.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1. HỒ SƠ

Điều 3. Hồ sơ xin cấp phép cung cấp dịch vụ chứng thực chữ ký số công cộng

1. Hồ sơ xin cấp giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng tuân theo các quy định tại Điều 16 Nghị định số 26/2007/NĐ-CP, trong đó:

a) Đơn đề nghị cấp phép cung cấp dịch vụ chứng thực chữ ký số công cộng theo mẫu tại Phụ lục I Thông tư này;

b) Quy chế chứng thực tuân theo quy định tại Quyết định số 59/2008/QĐ-BTTTT ngày 31 tháng 12 năm 2008 ban hành Danh mục tiêu chuẩn bắt buộc áp dụng về chữ ký số và dịch vụ chứng thực chữ ký số;

c) Thông tin chi tiết về nhân thân, trình độ và bằng cấp theo quy định tại khoản 5 Điều 16 Nghị định số 26/2007/NĐ-CP của người đứng đầu, người chịu trách nhiệm quản trị hệ thống thiết bị cung cấp dịch vụ, người phụ trách cấp phát chứng thư số và các nhân viên có liên quan khác.

2. Hồ sơ xin thay đổi nội dung giấy phép tuân theo quy định tại khoản 2 Điều 18 Nghị định số 26/2007/NĐ-CP, trong đó:

a) Giấy đề nghị thay đổi nội dung giấy phép theo mẫu tại Phụ lục II Thông tư này;

b) Báo cáo tình hình hoạt động phải bao gồm các nội dung sau: tình hình chung; số lượng chứng thư số đã được cấp phát phân loại theo chứng thư số; số lượng chứng thư số bị thu hồi phân loại theo chứng thư số; tổng số chứng thư số đang có hiệu lực phân loại theo chứng thư số.

3. Trường hợp xin cấp lại giấy phép theo quy định tại khoản 5 Điều 18 Nghị định số 26/2007/NĐ-CP, trong đó giấy đề nghị cấp lại giấy phép theo mẫu tại Phụ lục III Thông tư này.

4. Hồ sơ xin gia hạn giấy phép theo quy định tại khoản 2 Điều 19 Nghị định số 26/2007/NĐ-CP, trong đó:

a) Đơn đề nghị gia hạn giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng theo mẫu tại Phụ lục IV Thông tư này;

b) Bản sao giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng còn hiệu lực ít nhất 60 ngày tính từ ngày nộp hồ sơ xin gia hạn giấy phép;

c) Báo cáo tình hình hoạt động cung cấp dịch vụ trong 3 năm gần nhất theo quy định tại điểm b khoản 2 Điều này.

Điều 4. Hồ sơ xin cấp chứng thư số cho tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng

1. Bản sao giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng do Bộ Thông tin và Truyền thông cấp.

2. Các giấy tờ tuân theo quy định tại Điều 21 Nghị định số 26/2007/NĐ-CP, trong đó:

a) Đơn xin cấp chứng thư số theo mẫu tại Phụ lục V Thông tư này;

b) Các giấy tờ được quy định trong quy chế chứng thực của Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia được công bố tại Trang thông tin điện tử http://www.rootca.gov.vn.

3. Yêu cầu cấp phát chứng thư số dưới dạng điện tử theo tiêu chuẩn về chữ ký số do Bộ Thông tin và Truyền thông ban hành. Yêu cầu này phải do tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng tạo ra và phải tương ứng với cặp khóa của mình.

Điều 5. Hồ sơ đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng

1. Giấy đề nghị đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng theo mẫu tại Phụ lục VI Thông tư này.

Nội dung đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng tuân theo quy định tại Điều 46 Nghị định số 26/2007/NĐ-CP.

2. Văn bản chứng minh đối tượng được cung cấp dịch vụ có cùng tính chất hoạt động hoặc mục đích công việc và được liên kết với nhau thông qua điều lệ hoạt động hoặc văn bản quy phạm pháp luật quy định cơ cấu tổ chức chung hoặc hình thức liên kết, hoạt động chung đáp ứng yêu cầu quy định tại khoản 2 Điều 4 Nghị định số 26/2007/NĐ-CP.

Điều 6. Hồ sơ đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng

Hồ sơ xin cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số tuân theo quy định tại Điều 49 Nghị định số 26/2007/NĐ-CP, trong đó:

1. Đơn đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số theo mẫu tại Phụ lục VII Thông tư này.

2. Văn bản của Bộ Thông tin và Truyền thông về việc chấp nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng.

3. Thông tin chi tiết về nhân thân, trình độ và bằng cấp của người đứng đầu, người chịu trách nhiệm quản trị hệ thống thiết bị cung cấp dịch vụ, người phụ trách cấp phát chứng thư số và các nhân viên có liên quan khác.

Điều 7. Hồ sơ đề nghị cấp giấy công nhận chữ ký số và chứng thư số nước ngoài

Hồ sơ đề nghị cấp giấy công nhận chữ ký số và chứng thư số nước ngoài tuân theo quy định tại Điều 53 Nghị định số 26/2007/NĐ-CP, trong đó:

1. Đơn đề nghị công nhận chữ ký số và chứng thư số nước ngoài theo mẫu tại Phụ lục VIII Thông tư này.

2. Bản nội dung gốc và bản dịch ra tiếng Việt của điều ước quốc tế có quy định về việc công nhận chữ ký số và chứng thư số nước ngoài mà Việt Nam có ký kết hoặc tham gia với quốc gia nơi tổ chức cung cấp dịch vụ chứng thực chữ ký số đó đăng ký hoạt động.

3. Bản sao hợp lệ (có công chứng hoặc một hình thức chứng nhận hợp pháp khác) giấy phép hoặc giấy chứng nhận đủ điều kiện hoạt động trong lĩnh vực cung cấp dịch vụ chứng thực chữ ký số tại nước sở tại.

4. Giấy chứng nhận tổ chức cung cấp dịch vụ chứng thực chữ ký số đang hoạt động được cơ quan có thẩm quyền của nước sở tại cấp trong vòng 03 tháng trước ngày nộp hồ sơ đăng ký.

5. Các tài liệu kỹ thuật chứng minh độ tin cậy của chữ ký số và chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài đó cấp không thấp hơn độ tin cậy của chữ ký số và chứng thư số được cấp bởi tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng của Việt Nam, tối thiểu phải đáp ứng các tiêu chuẩn thuộc Danh mục tiêu chuẩn bắt buộc áp dụng về chữ ký số và dịch vụ chứng thực chữ ký số do Bộ Thông tin và Truyền thông ban hành.

6. Bản sao hợp lệ giấy phép thành lập văn phòng đại diện tại Việt Nam.

Mục 2. QUY TRÌNH THỦ TỤC

Điều 8. Thủ tục cấp phép cung cấp dịch vụ chứng thực chữ ký số công cộng

1. Nộp và tiếp nhận hồ sơ

Tổ chức xin cấp phép cung cấp dịch vụ chứng thực chữ ký số công cộng (bao gồm cấp mới, thay đổi nội dung, cấp lại và gia hạn giấy phép) gửi hồ sơ qua bưu điện hoặc trực tiếp tại Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin), 18 Nguyễn Du, Quận Hai Bà Trưng, Thành phố Hà Nội.

Trong vòng 05 ngày làm việc kể từ ngày tiếp nhận, Bộ Thông tin và Truyền Thông kiểm tra tính hợp lệ của hồ sơ. Trường hợp hồ sơ không hợp lệ, Bộ Thông tin và Truyền thông thông báo bằng văn bản cho tổ chức xin cấp phép biết để sửa đổi, bổ sung hồ sơ.

2. Tổ chức thẩm tra hồ sơ

Bộ Thông tin và Truyền thông thẩm tra hồ sơ và lấy ý kiến các cơ quan, đơn vị có liên quan theo quy định. Các cơ quan, đơn vị được hỏi phải có ý kiến thẩm tra bằng văn bản và chịu trách nhiệm về những vấn đề của hồ sơ thuộc chức năng quản lý của mình.

3. Quyết định cấp phép

Trong thời hạn 60 ngày làm việc kể từ ngày tiếp nhận hồ sơ hợp lệ, Bộ Thông tin và Truyền thông quyết định tiến hành: cấp phép; thay đổi nội dung giấy phép; cấp lại hoặc gia hạn giấy phép. Giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng theo mẫu tại Phụ lục IX Thông tư này.

Trường hợp không chấp thuận, Bộ Thông tin và Truyền thông gửi văn bản thông báo cho tổ chức xin cấp phép biết, trong đó nêu rõ lý do.

Điều 9. Thủ tục tạm đình chỉ hoặc thu hồi giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng

1. Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng bị tạm đình chỉ giấy phép khi xảy ra một trong các trường hợp quy định tại khoản 1 Điều 20 Nghị định số 26/2007/NĐ-CP; bị thu hồi giấy phép khi xảy ra một trong các trường hợp quy định tại khoản 2 Điều 20 Nghị định số 26/2007/NĐ-CP.

2. Trong thời hạn 15 ngày làm việc kể từ ngày có quyết định tạm đình chỉ giấy phép, nếu tổ chức có giấy phép bị tạm đình chỉ không khắc phục xong điều kiện bị tạm đình chỉ, Bộ Thông tin và Truyền thông tiến hành thu hồi giấy phép theo quy định tại điểm d khoản 2 Điều 20 Nghị định số 26/2007/NĐ-CP.

Các trường hợp bị thu hồi giấy phép khác theo quy định tại điểm a, b, c khoản 2 Điều 20 Nghị định số 26/2007/NĐ-CP, Bộ Thông tin và Truyền thông ra quyết định thu hồi giấy phép sau khi có thông báo bằng văn bản cho tổ chức.

3. Bộ Thông tin và Truyền thông tiến hành khôi phục giấy phép nếu tổ chức bị tạm đình chỉ giấy phép khắc phục xong điều kiện bị tạm đình chỉ theo đúng thời hạn quy định.

4. Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia công bố việc tạm đình chỉ, khôi phục hoặc thu hồi giấy phép trên Trang thông tin điện tử http://www.rootca.gov.vn và thông báo bằng văn bản cho các tổ chức, cá nhân có liên quan.

Điều 10. Thủ tục cấp chứng thư số cho tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng

1. Nộp và tiếp nhận hồ sơ

Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng xin cấp chứng thư số gửi 05 bộ hồ sơ (1 bộ là bản chính, 4 bộ là bản sao) qua đường bưu điện hoặc nộp trực tiếp đến trụ sở của Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia (Trung tâm Chứng thực chữ ký số quốc gia) tại địa chỉ: số 6 Chùa Một Cột, Quận Ba Đình, Thành phố Hà Nội.

Trong thời hạn 05 ngày làm việc kể từ ngày tiếp nhận hồ sơ, Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia kiểm tra tính hợp lệ của hồ sơ. Trường hợp hồ sơ không hợp lệ, Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia thông báo bằng văn bản cho tổ chức xin cấp chứng thư số biết để sửa đổi, bổ sung hồ sơ.

2. Tổ chức thẩm tra hồ sơ

a) Trong thời hạn 30 ngày kể từ ngày nhận được hồ sơ hợp lệ, Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia tổ chức thẩm tra hồ sơ và xem xét việc xin cấp chứng thư số;

b) Trường hợp khóa công khai của tổ chức xin cấp chứng thư số trùng với khóa công khai của một trong các tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng đã được cấp chứng thư số thì Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia đề nghị tổ chức xin cấp chứng thư số tạo lại cặp khóa;

c) Thẩm tra thực tế các điều kiện để được cấp chứng thư số của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng.

3. Cấp chứng thư số

a) Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia cấp chứng thư số cho tổ chức xin cấp chứng thư số nếu hồ sơ hợp lệ và các điều kiện được đáp ứng;

b) Tổ chức cung cấp dịch vụ chứng thực chữ ký số quốc gia chuyển chứng thư số và văn bản thông báo cấp chứng thư số cho tổ chức xin cấp chứng thư số và cập nhật thông tin lên Trang thông tin điện tử tại địa chỉ http://www.rootca.gov.vn;

c) Duy trì trực tuyến cơ sở dữ liệu về chứng thư số đã cấp phát tại địa chỉ http://www.rootca.gov.vn.

Điều 11. Thủ tục đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng

1. Nộp và tiếp nhận hồ sơ

Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng gửi hồ sơ đăng ký qua đường bưu điện hoặc nộp trực tiếp tại trụ sở Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin), 18 Nguyễn Du, Quận Hai Bà Trưng, Thành phố Hà Nội.

2. Chấp nhận đăng ký

a) Bộ Thông tin và Truyền thông xem xét hồ sơ đăng ký cung cấp dịch vụ chứng thực chữ ký số chuyên dùng;

b) Trong vòng 60 ngày làm việc kể từ khi tiếp nhận hồ sơ hợp lệ, Bộ Thông tin và Truyền thông gửi văn bản thông báo chấp nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng tới tổ chức đăng ký. Thông báo chấp nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng theo mẫu tại Phụ lục X Thông tư này.

Trường hợp không chấp thuận, Bộ Thông tin và Truyền thông gửi văn bản thông báo cho tổ chức đăng ký biết, trong đó nêu rõ lý do.

Điều 12. Thủ tục cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số cho tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng

1. Nộp và tiếp nhận hồ sơ

Tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số gửi hồ sơ qua đường bưu điện hoặc nộp trực tiếp tại trụ sở Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin), 18 Nguyễn Du, Quận Hai Bà Trưng, Thành phố Hà Nội.

Trong thời hạn 05 ngày làm việc kể từ ngày tiếp nhận hồ sơ, Bộ Thông tin và Truyền thông kiểm tra tính hợp lệ của hồ sơ. Trường hợp hồ sơ không hợp lệ, Bộ Thông tin và Truyền thông thông báo bằng văn bản cho tổ chức đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số biết để sửa đổi, bổ sung hồ sơ.

2. Tổ chức thẩm tra hồ sơ

Bộ Thông tin và Truyền thông thẩm tra hồ sơ và lấy ý kiến các cơ quan, đơn vị có liên quan theo quy định. Các cơ quan, đơn vị được hỏi phải có ý kiến thẩm tra bằng văn bản và chịu trách nhiệm về những vấn đề của hồ sơ thuộc chức năng quản lý của mình.

3. Cấp giấy chứng nhận

Trong thời hạn 60 ngày làm việc kể từ ngày tiếp nhận hồ sơ hợp lệ, Bộ Thông tin và Truyền thông tiến hành cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số theo mẫu tại Phụ lục XI Thông tư này.

Trường hợp không chấp thuận, Bộ Thông tin và Truyền thông gửi văn bản thông báo cho tổ chức đề nghị cấp giấy chứng nhận biết, trong đó nêu rõ lý do.

Điều 13. Thủ tục công nhận chữ ký số, chứng thư số nước ngoài

1. Nộp và tiếp nhận hồ sơ

Tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài đề nghị cấp giấy công nhận chữ ký số và chứng thư số nước ngoài gửi hồ sơ qua đường bưu điện hoặc nộp trực tiếp tại trụ sở Bộ Thông tin và Truyền thông (Cục Ứng dụng công nghệ thông tin), 18 Nguyễn Du, Quận Hai Bà Trưng, Thành phố Hà Nội.

Trong thời hạn 05 ngày làm việc kể từ ngày tiếp nhận hồ sơ, Bộ Thông tin và Truyền thông tổ chức kiểm tra tính hợp lệ của hồ sơ. Trường hợp hồ sơ không hợp lệ, Bộ Thông tin và Truyền thông gửi thông báo bằng văn bản cho tổ chức đề nghị cấp giấy công nhận chữ ký số và chứng thư số nước ngoài biết để sửa đổi, bổ sung hồ sơ.

2. Tổ chức thẩm tra hồ sơ

Bộ Thông tin và Truyền thông thẩm tra hồ sơ và lấy ý kiến của các cơ quan, đơn vị có liên quan. Các cơ quan, đơn vị được hỏi phải có ý kiến thẩm tra bằng văn bản và chịu trách nhiệm về những vấn đề của hồ sơ thuộc chức năng quản lý của mình.

3. Cấp giấy công nhận

Trong thời hạn 60 ngày làm việc kể từ ngày tiếp nhận hồ sơ hợp lệ, Bộ Thông tin và Truyền thông cấp giấy công nhận chữ ký số và chứng thư số nước ngoài theo mẫu tại Phụ lục XII Thông tư này.

Trường hợp không chấp thuận, Bộ Thông tin và Truyền thông gửi văn bản thông báo cho tổ chức đề nghị cấp giấy công nhận chữ ký số và chứng thư số nước ngoài biết, trong đó nêu rõ lý do.

Điều 14. Phí và lệ phí

Các cơ quan, tổ chức có trách nhiệm nộp phí và lệ phí khi thực hiện các thủ tục cấp phép, đăng ký, công nhận các tổ chức cung cấp dịch vụ chứng thực chữ ký số. Trung tâm Chứng thực chữ ký số quốc gia tổ chức thực hiện việc thu nộp phí và lệ phí theo đúng các quy định.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 15. Trách nhiệm của Cục Ứng dụng công nghệ thông tin

1. Hướng dẫn, kiểm tra các cơ quan, tổ chức thực hiện các thủ tục liên quan đến cấp phép, đăng ký, công nhận dịch vụ chứng thực chữ ký số theo đúng các nội dung hướng dẫn trong Thông tư này.

2. Thực hiện các biện pháp cần thiết để đảm bảo công tác quản lý hoạt động cung cấp dịch vụ chứng thực chữ ký số.

3. Đăng tải các biểu mẫu và văn bản có liên quan đến các thủ tục cấp phép, đăng ký, công nhận các tổ chức cung cấp dịch vụ chứng thực chữ ký số tại Trang thông tin điện tử http://www.rootca.gov.vn. Trung tâm Chứng thực chữ ký số quốc gia chịu trách nhiệm hướng dẫn về các biểu mẫu và cập nhật các thông tin liên quan đến việc cấp phép, đăng ký, công nhận các tổ chức cung cấp dịch vụ chứng thực chữ ký số lên Trang thông tin điện tử này.

Điều 16. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 02 năm 2010.

2. Trong quá trình thực hiện nếu có vấn đề phát sinh, vướng mắc, các cá nhân, đơn vị liên quan cần phản ánh kịp thời về Bộ Thông tin và Truyền thông để xem xét, bổ sung, sửa đổi./.

Nơi nhận:
- Thủ tướng Chính phủ, các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng TW Đảng và các Ban của Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán Nhà nước;
- UBND các tỉnh, thành phố trực thuộc TW;
- Sở Thông tin và Truyền thông các tỉnh, thành phố trực thuộc TW;
- Đơn vị chuyên trách CNTT các Bộ, cơ quan ngang Bộ;
- Công báo, Cổng thông tin điện tử Chính phủ;
- Cục kiểm tra VBQPPL (Bộ Tư pháp);
- Các cơ quan, đơn vị thuộc Bộ;
- Website Bộ TT&TT;
- Lưu: VT, ƯDCNTT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Minh Hồng

PHỤ LỤC I

MẪU ĐƠN ĐỀ NGHỊ CẤP PHÉP CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG
(Ban hành kèm theo Thông tư số 37/2009/TT-BTTTT ngày 14/12/2009 của Bộ trưởng Bộ Thông tin và Truyền thông)

(Tên doanh nghiệp) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: … | …, ngày…tháng…năm…

ĐƠN ĐỀ NGHỊ CẤP PHÉP CUNG CẤP DỊCH VỤ
CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG

Kính gửi: Bộ Thông tin và Truyền thông

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Căn cứ Thông tư số 37/2009/TT-BTTTT ngày 14 tháng 12 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông quy định về hồ sơ và thủ tục liên quan đến cấp phép, đăng ký, công nhận các tổ chức cung cấp dịch vụ chứng thực chữ ký số;

(Tên doanh nghiệp) đề nghị Bộ Thông tin và Truyền thông cấp giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng với các nội dung sau:

1. Thông tin về doanh nghiệp xin cấp phép

- Tên giao dịch tiếng Việt:

- Tên viết tắt tiếng Việt:

- Tên giao dịch tiếng Anh:

- Tên viết tắt tiếng Anh:

- Giấy chứng nhận đăng ký kinh doanh (hoặc Giấy chứng nhận đầu tư) số ... do ... cấp ngày…tháng…năm ...

- Số tài khoản:………………………Tại:

- Địa chỉ:

- Điện thoại: ………………………..Fax:

- E-mail: ……………………………Website:

- Tên và địa chỉ liên lạc của người đứng đầu hệ thống:

- Tên và địa chỉ liên lạc của người chịu trách nhiệm quản trị hệ thống:

- Tên và địa chỉ liên lạc của người phụ trách cấp phát chứng thư số:

2. Hồ sơ xin cấp phép gửi kèm

STT | Tên tài liệu | Số lượng | Ghi chú
1. |  |  |
2. |  |  |
3. |  |  |
... |  |  |

3. Cam kết

(Tên doanh nghiệp) cam kết xin chịu trách nhiệm về sự chính xác của các thông tin cung cấp nêu trên cùng các tài liệu kèm theo và cam kết tuân thủ các quy định của pháp luật.

(Người đại diện của doanh nghiệp)

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

PHỤ LỤC II

MẪU GIẤY ĐỀ NGHỊ THAY ĐỔI NỘI DUNG GIẤY PHÉP CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG
(Ban hành kèm theo Thông tư số 37/2009/TT-BTTTT ngày 14/12/2009 của Bộ trưởng Bộ Thông tin và Truyền thông)

(Tên doanh nghiệp) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: … | …, ngày…tháng…năm…

GIẤY ĐỀ NGHỊ THAY ĐỔI NỘI DUNG GIẤY PHÉP CUNG CẤP
DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG

Kính gửi: Bộ Thông tin và Truyền thông

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Căn cứ Thông tư số 37/2009/TT-BTTTT ngày 14 tháng 12 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông quy định về hồ sơ và thủ tục liên quan đến cấp phép, đăng ký, công nhận các tổ chức cung cấp dịch vụ chứng thực chữ ký số;

Căn cứ Giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng số …/GP-BTTTT do Bộ Thông tin và Truyền thông cấp ngày…tháng…năm…,

(Tên doanh nghiệp) đề nghị Bộ Thông tin và Truyền thông thay đổi nội dung Giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng số…/GP-BTTTT như sau:

1. Nội dung giấy phép cần thay đổi

……………………………………………………………………………………………….

……………………………………………………………………………………………….

……………………………………………………………………………………………….

……………………………………………………………………………………………….

2. Lý do thay đổi nội dung giấy phép

……………………………………………………………………………………………….

……………………………………………………………………………………………….

……………………………………………………………………………………………….

……………………………………………………………………………………………….

3. Hồ sơ xin thay đổi nội dung giấy phép gửi kèm

STT | Tên tài liệu | Số lượng | Ghi chú
1. |  |  |
2. |  |  |
3. |  |  |
... |  |  |

4. Cam kết

(Tên doanh nghiệp) cam kết xin chịu trách nhiệm về sự chính xác của các thông tin cung cấp nêu trên cùng các tài liệu kèm theo và cam kết tuân thủ các quy định của pháp luật.

(Người đại diện của doanh nghiệp)

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

PHỤ LỤC III

MẪU GIẤY ĐỀ NGHỊ CẤP LẠI GIẤY PHÉP CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG
(Ban hành kèm theo Thông tư số 37/2009/TT-BTTTT ngày 14/12/2009 của Bộ trưởng Bộ Thông tin và Truyền thông)

(Tên doanh nghiệp) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: … | …, ngày…tháng…năm…

GIẤY ĐỀ NGHỊ CẤP LẠI GIẤY PHÉP CỦA TỔ CHỨC CUNG CẤP
DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG

Kính gửi: Bộ Thông tin và Truyền thông

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Căn cứ Thông tư số 37/2009/TT-BTTTT ngày 14 tháng 12 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông quy định về hồ sơ và thủ tục liên quan đến cấp phép, đăng ký, công nhận các tổ chức cung cấp dịch vụ chứng thực chữ ký số;

Căn cứ Giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng số …/GP-BTTTT do Bộ Thông tin và Truyền thông cấp ngày…tháng…năm…,

(Tên doanh nghiệp) đề nghị Bộ Thông tin và Truyền thông cấp lại Giấy phép số…/GP-BTTTT với các nội dung sau:

Tên giao dịch của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng xin cấp lại giấy phép

…………………………………………………………………………………………………

…………………………………………………………………………………………………

2. Lý do xin cấp lại giấy phép

…………………………………………………………………………………………………

…………………………………………………………………………………………………

…………………………………………………………………………………………………

…………………………………………………………………………………………………

3. Cam kết

(Tên doanh nghiệp) cam kết xin chịu trách nhiệm về sự chính xác của các thông tin cung cấp nêu trên cùng các tài liệu kèm theo và cam kết tuân thủ các quy định của pháp luật.

(Người đại diện của doanh nghiệp)

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

PHỤ LỤC IV

MẪU ĐƠN ĐỀ NGHỊ GIA HẠN GIẤY PHÉP CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG
(Ban hành kèm theo Thông tư số 37/2009/TT-BTTTT ngày 14/12/2009 của Bộ trưởng Bộ Thông tin và Truyền thông)

(Tên doanh nghiệp) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: … | …, ngày…tháng…năm…

ĐƠN ĐỀ NGHỊ GIA HẠN GIẤY PHÉP CUNG CẤP
DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG

Kính gửi: Bộ Thông tin và Truyền thông

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Căn cứ Thông tư số 37/2009/TT-BTTTT ngày 14 tháng 12 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông quy định về hồ sơ và thủ tục liên quan đến cấp phép, đăng ký, công nhận các tổ chức cung cấp dịch vụ chứng thực chữ ký số;

Căn cứ Giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng số …/GP-BTTTT do Bộ Thông tin và Truyền thông cấp ngày…tháng…năm…,

(Tên doanh nghiệp) đề nghị Bộ Thông tin và Truyền thông gia hạn Giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng số…/GP-BTTTT như sau:

1. Tên giao dịch của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng xin gia hạn giấy phép

…………………………………………………………………………………………………

…………………………………………………………………………………………………

2. Lý do xin gia hạn giấy phép

…………………………………………………………………………………………………

…………………………………………………………………………………………………

…………………………………………………………………………………………………

3. Thời hạn xin gia hạn giấy phép

…………………………………………………………………………………………………

…………………………………………………………………………………………………

…………………………………………………………………………………………………

4. Hồ sơ xin gia hạn gửi kèm

STT | Tên tài liệu | Số lượng | Ghi chú
1. |  |  |
2. |  |  |
3. |  |  |
... |  |  |

5. Cam kết

(Tên doanh nghiệp) cam kết xin chịu trách nhiệm về sự chính xác của các thông tin cung cấp nêu trên cùng các tài liệu kèm theo và cam kết tuân thủ các quy định của pháp luật.

(Người đại diện của doanh nghiệp)

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

PHỤ LỤC V

MẪU ĐƠN XIN CẤP CHỨNG THƯ SỐ CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG
(Ban hành kèm theo Thông tư số 37/2009/TT-BTTTT ngày 14/12/2009 của Bộ trưởng Bộ Thông tin và Truyền thông)

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: … | …, ngày…tháng…năm…

ĐƠN XIN CẤP CHỨNG THƯ SỐ

Kính gửi: Trung tâm Chứng thực chữ ký số quốc gia

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Căn cứ Thông tư số 37/2009/TT-BTTTT ngày 14 tháng 12 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông quy định về hồ sơ và thủ tục liên quan đến cấp phép, đăng ký, công nhận các tổ chức cung cấp dịch vụ chứng thực chữ ký số;

Căn cứ Giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng số …/GP-BTTTT do Bộ Thông tin và Truyền thông cấp ngày…tháng…năm…,

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng) đề nghị Trung tâm Chứng thực chữ ký số quốc gia cấp chứng thư số với nội dung sau:

1. Thông tin về tổ chức

- Tên giao dịch của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng:

…………………………………………………………………………………………………

- Tên giao dịch tiếng Anh:

- Giấy phép cung cấp dịch vụ chứng thực chữ ký số công cộng số …/GP-BTTTT do Bộ Thông tin và Truyền thông cấp ngày…tháng…năm ...

- Địa chỉ:

- Điện thoại:

- Fax:

- E-mail:

- Website:

2. Hồ sơ xin cấp chứng thư số gửi kèm

STT | Tên tài liệu | Số lượng | Ghi chú
1. |  |  |
2. |  |  |
3. |  |  |
... |  |  |

3. Cam kết

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng) cam kết xin chịu trách nhiệm về sự chính xác của các thông tin cung cấp nêu trên cùng các tài liệu kèm theo và cam kết tuân thủ các quy định của pháp luật.

(Người đại diện của tổ chức)

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

PHỤ LỤC VI

MẪU GIẤY ĐỀ NGHỊ ĐĂNG KÝ HOẠT ĐỘNG CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG
(Ban hành kèm theo Thông tư số 37/2009/TT-BTTTT ngày 14/12/2009 của Bộ trưởng Bộ Thông tin và Truyền thông)

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: … | …, ngày…tháng…năm…

GIẤY ĐỀ NGHỊ ĐĂNG KÝ HOẠT ĐỘNG CỦA TỔ CHỨC
CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG

Kính gửi: Bộ Thông tin và Truyền thông

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Căn cứ Thông tư số 37/2009/TT-BTTTT ngày 14 tháng 12 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông quy định về hồ sơ và thủ tục liên quan đến cấp phép, đăng ký, công nhận các tổ chức cung cấp dịch vụ chứng thực chữ ký số;

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) đề nghị Bộ Thông tin và Truyền thông cho phép đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng với các nội dung sau:

1. Thông tin về cơ quan, tổ chức

- Tên giao dịch tiếng Việt:

- Tên giao dịch tiếng Anh:

- Quyết định thành lập/Giấy phép kinh doanh số … do …cấp ngày … tháng … năm…

- Địa chỉ:

- Điện thoại cơ quan:………………..Fax:

- E-mail: ……………………………Website:

2. Nội dung đăng ký

- Thông tin chi tiết về người đứng đầu:

- Thông tin chi tiết về người chịu trách nhiệm quản trị hệ thống:

- Phạm vi và đối tượng cung cấp dịch vụ:

Các giao dịch điện tử giữa các cá nhân, tổ chức thuộc (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) theo quy định tại:..... (Điều lệ hoạt động hoặc văn bản quy phạm pháp luật quy định cơ cấu tổ chức chung)

Các giao dịch điện tử giữa (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) và các tổ chức

theo quy định tại văn bản số:...(Văn bản quy phạm pháp luật quy định hình thức liên kết, hoạt động chung)

- Các quy chuẩn kỹ thuật và tiêu chuẩn áp dụng:

…………………………………………………………………………………………………

…………………………………………………………………………………………………

…………………………………………………………………………………………………

3. Tài liệu gửi kèm theo

STT | Tên tài liệu | Số lượng | Ghi chú
1. |  |  |
2. |  |  |
3. |  |  |
... |  |  |

4. Cam kết

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) cam kết xin chịu trách nhiệm về sự chính xác của các thông tin cung cấp nêu trên cùng các tài liệu kèm theo và cam kết tuân thủ các quy định của pháp luật.

(Người đại diện của tổ chức)

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

PHỤ LỤC VII

MẪU ĐƠN ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN ĐẢM BẢO AN TOÀN CHO CHỮ KÝ SỐ
(Ban hành kèm theo Thông tư số 37/2009/TT-BTTTT ngày 14/12/2009 của Bộ trưởng Bộ Thông tin và Truyền thông)

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: … | …, ngày…tháng…năm…

ĐƠN ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN
ĐỦ ĐIỀU KIỆN ĐẢM BẢO AN TOÀN CHO CHỮ KÝ SỐ

Kính gửi: Bộ Thông tin và Truyền thông

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Căn cứ Thông tư số 37/2009/TT-BTTTT ngày 14 tháng 12 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông quy định về hồ sơ và thủ tục liên quan đến cấp phép, đăng ký, công nhận các tổ chức cung cấp dịch vụ chứng thực chữ ký số;

Căn cứ văn bản của Bộ Thông tin và Truyền thông chấp nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng (Tên tổ chức),

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) có trụ sở tại …, có Quyết định thành lập hoặc Giấy phép kinh doanh số: … do … cấp ngày … tháng … năm … đề nghị Bộ Thông tin và Truyền thông cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số với các nội dung sau:

Nội dung giấy đăng ký cung cấp dịch vụ chứng thực chữ ký số chuyên dùng

a. Tên và địa chỉ của tổ chức cung cấp dịch vụ:

…………………………………………………………………………………………………

…………………………………………………………………………………………………

b. Người đứng đầu và người chịu trách nhiệm quản trị hệ thống:

…………………………………………………………………………………………………

…………………………………………………………………………………………………

c. Phạm vi và đối tượng cung cấp dịch vụ:

Các giao dịch điện tử giữa các cá nhân, tổ chức thuộc (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) theo quy định tại:..... (Điều lệ hoạt động hoặc văn bản quy phạm pháp luật quy định cơ cấu tổ chức chung)

Các giao dịch điện tử giữa (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) và các tổ chức

theo quy định tại văn bản số:...(Văn bản quy phạm pháp luật quy định hình thức liên kết, hoạt động chung)

d. Các quy chuẩn kỹ thuật và tiêu chuẩn áp dụng:

…………………………………………………………………………………………………

…………………………………………………………………………………………………

…………………………………………………………………………………………………

2. Loại chứng thư số

…………………………………………………………………………………………………

…………………………………………………………………………………………………

…………………………………………………………………………………………………

3. Các quy chuẩn kỹ thuật và tiêu chuẩn áp dụng

Hệ thống kỹ thuật cung cấp dịch vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) đáp ứng các tiêu chuẩn kỹ thuật tại Phụ lục đính kèm.

4. Hồ sơ đề nghị cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ số gửi kèm

STT | Tên tài liệu | Số lượng | Ghi chú
1. |  |  |
2. |  |  |
3. |  |  |
... |  |  |

5. Cam kết

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) cam kết xin chịu trách nhiệm về sự chính xác của các thông tin cung cấp nêu trên cùng các tài liệu kèm theo và cam kết tuân thủ các quy định của pháp luật.

(Người đại diện của tổ chức)

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

PHỤ LỤC

TIÊU CHUẨN KỸ THUẬT CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) XIN CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN ĐẢM BẢO AN TOÀN CHO CHỮ KÝ SỐ

(Kèm theo đơn đề nghị số...)

Số TT | Loại chuẩn | Tên chuẩn
1. |  |
2. |  |
3. |  |
... |  |

PHỤ LỤC VIII

MẪU ĐƠN ĐỀ NGHỊ CÔNG NHẬN CHỮ KÝ SỐ VÀ CHỨNG THƯ SỐ NƯỚC NGOÀI
(Ban hành kèm theo Thông tư số 37/2009/TT-BTTTT ngày 14/12/2009 của Bộ trưởng Bộ Thông tin và Truyền thông)

(Tên tổ chức) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: … | …, ngày…tháng…năm…

ĐƠN ĐỀ NGHỊ CÔNG NHẬN
CHỮ KÝ SỐ VÀ CHỨNG THƯ SỐ NƯỚC NGOÀI

Kính gửi: Bộ Thông tin và Truyền thông

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Căn cứ Thông tư số 37/2009/TT-BTTTT ngày 14 tháng 12 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông quy định về hồ sơ và thủ tục liên quan đến cấp phép, đăng ký, công nhận các tổ chức cung cấp dịch vụ chứng thực chữ ký số;

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài) đề nghị Bộ Thông tin và Truyền thông cấp giấy công nhận chữ ký số và chứng thư số nước ngoài với các nội dung sau:

1. Thông tin về tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài

- Tên giao dịch tiếng Anh:

- Tên viết tắt tiếng Anh:

- Tên giao dịch tiếng Việt (nếu có):

- Giấy phép (hoặc Giấy chứng nhận đủ điều kiện hoạt động trong lĩnh vực chữ ký số) số … do ... cấp ngày … tháng … năm ...

- Trụ sở chính tại:

- Điện thoại: ………………………..Fax:

- E-mail: ……………………………Website:

- Phạm vi và đối tượng cung cấp dịch vụ:

- Loại chứng thư số:

- Thời hạn giấy phép:

- Các quy chuẩn kỹ thuật và tiêu chuẩn áp dụng (có thể trình bày trong tài liệu riêng biệt):

2. Thông tin về văn phòng đại diện tại Việt Nam

- Giấy phép thành lập Văn phòng đại diện tại Việt Nam số:

- Số tài khoản tại Việt Nam:

- Tên người đứng đầu văn phòng đại diện:

- Địa chỉ văn phòng đại diện:

- Điện thoại: ………………………..Fax:

- E-mail: ……………………………Website:

3. Hồ sơ đề nghị công nhận chữ ký số và chứng thư số nước ngoài gửi kèm

STT | Tên tài liệu | Số lượng | Ghi chú
1. |  |  |
2. |  |  |
3. |  |  |
... |  |  |

4. Cam kết

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài) cam kết xin chịu trách nhiệm về sự chính xác của các thông tin cung cấp nêu trên cùng các tài liệu kèm theo và cam kết tuân thủ các quy định của pháp luật.

(Người đại diện của tổ chức)

(Ký, ghi rõ họ tên, chức danh và đóng dấu)

PHỤ LỤC IX

MẪU GIẤY PHÉP CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG
(Ban hành kèm theo Thông tư số 37/2009/TT-BTTTT ngày 14/12/2009 của Bộ trưởng Bộ Thông tin và Truyền thông)

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: …/GP-BTTTT | Hà Nội, ngày … tháng … năm …

GIẤY PHÉP

CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG

(Có giá trị đến hết ngày …/…/….)

BỘ THÔNG TIN VÀ TRUYỀN THÔNG

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Căn cứ Nghị định số 187/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;

Xét Đơn kèm Hồ sơ xin cấp phép cung cấp dịch vụ chứng thực chữ ký số công cộng ngày … tháng … năm … của (Tên doanh nghiệp);

Theo đề nghị của Cục trưởng Cục Ứng dụng công nghệ thông tin,

NAY CHO PHÉP

(TÊN DOANH NGHIỆP)

Tên giao dịch tiếng Anh: (TÊN TIẾNG ANH), có trụ sở tại …, có Giấy chứng nhận đăng ký kinh doanh số: … do … cấp ngày … tháng … năm …, được cung cấp dịch vụ chứng thực chữ ký số công cộng với những nội dung cụ thể như sau:

Điều 1:

1. Tên giao dịch của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng

……………………………………………………………………………………………….

……………………………………………………………………………………………….

2. Phạm vi và đối tượng cung cấp dịch vụ

Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng) được cung cấp dịch vụ chứng thực chữ ký số cho cơ quan, tổ chức, cá nhân sử dụng trong các hoạt động công cộng.

3. Loại chứng thư số

Tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng) được cung cấp các loại chứng thư số sau:

a. ……………………………………………………………………………………………….

b. ……………………………………………………………………………………………….

c. ……………………………………………………………………………………………….

4. Các quy chuẩn kỹ thuật và tiêu chuẩn áp dụng

Hệ thống kỹ thuật cung cấp dịch vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng) phải tuân theo các tiêu chuẩn kỹ thuật tại Phụ lục đính kèm.

Điều 2:

Ngoài các quy định tại Điều 1, (Tên doanh nghiệp) chịu trách nhiệm tuân thủ pháp luật Việt Nam, thực hiện đầy đủ các quyền và nghĩa vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng được quy định tại Luật Giao dịch điện tử, Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số và các văn bản quy phạm pháp luật khác có liên quan do cơ quan quản lý nhà nước ban hành.

BỘ TRƯỞNG

PHỤ LỤC

TIÊU CHUẨN KỸ THUẬT CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CÔNG CỘNG (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số công cộng)

(Kèm theo Giấy phép số... /GP-BTTTT)

Số TT | Loại chuẩn | Tên chuẩn
1. |  |
2. |  |
3. |  |
... |  |

PHỤ LỤC X

MẪU THÔNG BÁO CHẤP NHẬN ĐĂNG KÝ HOẠT ĐỘNG CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG
(Ban hành kèm theo Thông tư số 37/2009/TT-BTTTT ngày 14/12/2009 của Bộ trưởng Bộ Thông tin và Truyền thông)

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: …/BTTTT-ƯDCNTT V/v Chấp nhận đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực CKS chuyên dùng | Hà Nội, ngày … tháng … năm …

Kính gửi: (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng)

Căn cứ Nghị định số 26/2007/NĐ-CP ngày 15/02/2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Xét công văn số … của (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) ngày …/…/…,

Bộ Thông tin và Truyền thông chấp nhận việc đăng ký hoạt động của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) với những nội dung cụ thể như sau:

1. Tên và địa chỉ của tổ chức cung cấp dịch vụ

2. Người đứng đầu và người chịu trách nhiệm quản trị hệ thống thiết bị cung cấp dịch vụ

Người đứng đầu:

Người chịu trách nhiệm quản trị hệ thống:

3. Phạm vi và đối tượng cung cấp dịch vụ:

Các giao dịch điện tử giữa các cá nhân, tổ chức thuộc (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) theo quy định tại:..... (Điều lệ hoạt động hoặc văn bản quy phạm pháp luật quy định cơ cấu tổ chức chung)

Các giao dịch điện tử giữa (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) và các tổ chức

theo quy định tại văn bản số:...(Văn bản quy phạm pháp luật quy định hình thức liên kết, hoạt động chung)

4. Các quy chuẩn kỹ thuật và tiêu chuẩn áp dụng: theo Phụ lục đính kèm.

Bộ Thông tin và Truyền thông trân trọng thông báo./.

Nơi nhận:
Như trên ;
Lưu: VT, ƯDCNTT.

BỘ TRƯỞNG

PHỤ LỤC

TIÊU CHUẨN KỸ THUẬT CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng)

(Kèm theo Thông báo chấp nhận đăng ký số …/BTTTT-ƯDCNTT)

Số TT | Loại chuẩn | Tên chuẩn
1. |  |
2. |  |
3. |  |
... |  |

PHỤ LỤC XI

MẪU GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN ĐẢM BẢO AN TOÀN CHO CHỮ KÝ SỐ
(Ban hành kèm theo Thông tư số 37/2009/TT-BTTTT ngày 14/12/2009 của Bộ trưởng Bộ Thông tin và Truyền thông)

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: /GCN-BTTTT | Hà Nội, ngày … tháng … năm …

GIẤY CHỨNG NHẬN
ĐỦ ĐIỀU KIỆN ĐẢM BẢO AN TOÀN CHO CHỮ KÝ SỐ

(Có giá trị từ ngày …/…/… đến ngày …/…/…)

BỘ THÔNG TIN VÀ TRUYỀN THÔNG

CHỨNG NHẬN

TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ

CHUYÊN DÙNG CỦA (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng)

Tên giao dịch tiếng Anh: …, có trụ sở tại …, có Quyết định thành lập hoặc Giấy phép kinh doanh số: … do … cấp ngày … tháng … năm …, đủ điều kiện đảm bảo an toàn cho chữ ký số với những nội dung cụ thể như sau:

1. Tên và địa chỉ của tổ chức cung cấp dịch vụ

……………………………………………………………………………………………..

……………………………………………………………………………………………..

2. Người đứng đầu và người chịu trách nhiệm quản trị hệ thống

……………………………………………………………………………………………..

……………………………………………………………………………………………..

3. Phạm vi và đối tượng cung cấp dịch vụ

Các giao dịch điện tử giữa các cá nhân, tổ chức thuộc (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) theo quy định tại:..... (Điều lệ hoạt động hoặc văn bản quy phạm pháp luật quy định cơ cấu tổ chức chung)

Các giao dịch điện tử giữa (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) và các tổ chức

theo quy định tại văn bản số:...(Văn bản quy phạm pháp luật quy định hình thức liên kết, hoạt động chung)

4. Loại chứng thư số

……………………………………………………………………………………………..

5. Các quy chuẩn kỹ thuật và tiêu chuẩn áp dụng

Hệ thống kỹ thuật cung cấp dịch vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) đáp ứng các tiêu chuẩn kỹ thuật tại Phụ lục đính kèm.

6. Trách nhiệm của tổ chức được cấp giấy chứng nhận đủ điều kiện đảm bảo an toàn cho chữ ký số

(Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng) chịu trách nhiệm tuân thủ pháp luật Việt Nam, thực hiện đầy đủ các quyền và nghĩa vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng được cấp giấy chứng nhận nhận đủ điều kiện đảm bảo an toàn cho chữ ký số được quy định tại Luật Giao dịch điện tử và Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số và các văn bản quy phạm pháp luật khác có liên quan do cơ quan quản lý nhà nước ban hành.

BỘ TRƯỞNG

PHỤ LỤC

TIÊU CHUẨN KỸ THUẬT CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ CHUYÊN DÙNG ĐƯỢC CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN ĐẢM BẢO AN TOÀN CHO CHỮ KÝ SỐ (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số chuyên dùng)

(Kèm theo Giấy chứng nhận số.../GCN-BTTTT)

Số TT | Loại chuẩn | Tên chuẩn
1. |  |
2. |  |
3. |  |
... |  |

PHỤ LỤC XII

MẪU GIẤY CÔNG NHẬN CHỮ KÝ SỐ VÀ CHỨNG THƯ SỐ NƯỚC NGOÀI
(Ban hành kèm theo Thông tư số 37/2009/TT-BTTTT ngày 14/12/2009 của Bộ trưởng Bộ Thông tin và Truyền thông)

BỘ THÔNG TIN VÀ TRUYỀN THÔNG
The Ministry of Information and Communications

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
THE SOCIALIST REPUBLIC OF VIETNAM
Independence-Freedom-Happiness

GIẤY CÔNG NHẬN
CHỮ KÝ SỐ VÀ CHỨNG THƯ SỐ NƯỚC NGOÀI

Số: …/GCN-BTTTT

CERTIFICATE OF ACCREDITATION
Foreign Digital Signatures and Digital Certificates

Accreditation No: …/GCN-BTTTT

Ngày cấp/Date of issue:...

Hiệu lực công nhận/Period of Validation: up to...

Căn cứ

Pursuant to

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Pursuant to The Law on E-Transactions passed on November 29th, 2005;

Căn cứ Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Pursuant to The Decree No. 26/2007/ND-CP issued on February 15th, 2007 on digital signatures and digital signatures authentication services;

Căn cứ Nghị định số 187/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông,

Pursuant to The Decree No. 187/2007/ND-CP issued on December 25th, 2007 on the functions, tasks, powers and organizational structure of the Ministry of Information and Communications,

BỘ THÔNG TIN VÀ TRUYỀN THÔNG

CÔNG NHẬN

TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ

NƯỚC NGOÀI (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài)

THE MINISTRY OF INFORMATION AND COMMUNICATIONS

HAS ACCREDITED

THE FOREIGN CERTIFICATION AUTHORITY (Name of foreign certification authority)

Tên tổ chức:

Name of organization:

Trụ sở chính:

Headquarter address:

Giấy phép hoặc Giấy chứng nhận đủ điều kiện hoạt động trong lĩnh vực chữ ký số … do …cấp ngày … tháng … năm ...

Company license to operate as a certification authority … given under the seal of … dated ...

Giấy phép thành lập Văn phòng đại diện tại Việt Nam số:

License to open representative office in Vietnam:

Địa chỉ văn phòng đại diện:

Representative office address:

Phạm vi và đối tượng cung cấp dịch vụ: Tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài ............................................................................... được cung cấp dịch vụ chứng thực chữ ký số cho cơ quan, tổ chức, cá nhân sử dụng trong các hoạt động công cộng.

Business scope and subjects of services: The foreign certification authority … is eligible to provide digital signature authentication services for organizations and individuals for public use.

Loại chứng thư số: Tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài) được cung cấp các loại chứng thư số sau:

……………………………………………………………………………………………..

……………………………………………………………………………………………..

……………………………………………………………………………………………..

Type of digital certificates: The foreign certificate authority (Name of the foreign certification authority) issues the following types of certificates:

……………………………………………………………………………………………..

……………………………………………………………………………………………..

……………………………………………………………………………………………..

Các quy chuẩn kỹ thuật và tiêu chuẩn áp dụng: Hệ thống kỹ thuật cung cấp dịch vụ của tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài) đáp ứng các tiêu chuẩn kỹ thuật tại Phụ lục đính kèm.

Technical standards: The technical system of the foreign CA (Name of the foreign certification authority) must comply with the technical standards in the Attachment of this Certificate.

BỘ TRƯỞNG

MINISTER

PHỤ LỤC

ATTACHMENT

TIÊU CHUẨN KỸ THUẬT CỦA TỔ CHỨC CUNG CẤP DỊCH VỤ CHỨNG THỰC CHỮ KÝ SỐ NƯỚC NGOÀI (Tên tổ chức cung cấp dịch vụ chứng thực chữ ký số nước ngoài)

TECHNICAL STANDARDS OF THE FOREIGN CERTIFICATION AUTHORITY (Name of the foreign certification authority)

(Kèm theo Giấy công nhận số .../GCN-BTTTT ngày … tháng … năm…của Bộ trưởng Bộ Thông tin và Truyền thông)

(Enclosed to the certificate of accreditation No: …/GCN-BTTTT dated …/…/… issued by the Minister of the Ministry of Information and Communications)

Số TT /No | Loại chuẩn/Standard types | Tên chuẩn/ Standard names
1. | Chuẩn bảo mật HSM Security Standard for Hardware Cryptographic Module |
2. | Mã hoá phi đối xứng và chữ ký số Asymmetric Cryptography and Digital Signature Standard |
3. | Mã hoá đối xứng Symmetric Cryptography Standard |
4. | Hàm băm bảo mật Secure Hash Standard |
5. | Định dạng chứng thư số và danh sách thu hồi chứng thư số Certificate and Certificate Revocation List (CRL) Profile |
6. | Cú pháp thông điệp mã hoá Cryptographic Message Syntax Standard |
7. | Cú pháp thông tin khóa riêng Private-Key Information Syntax Standard |
8. | Cú pháp yêu cầu chứng thực Certification Request Syntax Standard |
9. | Cú pháp trao đổi thông tin cá nhân Personal Information Exchange Syntax Standard |
10. | Khung quy chế chứng thực và danh sách chứng thư Certificate Policy and Certification Practices Framework |
11. | Giao thức lưu trữ, truy xuất chứng thư số Certificate storage and retrieval protocol |
12. | Giao thức kiểm tra trạng thái chứng thư số Certificate Status Protocol |
... |  |


TT 1997 - 10 bs che do ke toan DN

BỘ TÀI CHÍNH ---------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------
Số: 10/1997/TC-CĐKT | Hà Nội, ngày 20 tháng 3 năm 1997

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 10/1997/TC-CĐKT NGÀY 20 THÁNG 3 NĂM 1997 HƯỚNG DẪN SỬA ĐỔI, BỔ SUNG CHẾ ĐỘ KẾ TOÁN DOANH NGHIỆP

Bộ Tài chính đã ban hành chế độ kế toán doanh nghiệp theo Quyết định số 1141 TC/QĐ/CĐKT ngày 1 tháng 11 năm 1995. Nhằm đảm bảo sự phù hợp giữa chế độ kế toán doanh nghiệp với chế độ tài chính của doanh nghiệp Nhà nước ban hành theo Nghị định số 59/CP và các Thông tư hướng dẫn của Bộ Tài chính, đồng thời, để khắc phục những tồn tại của chế độ kế toán doanh nghiệp, Bộ Tài chính hướng dẫn bổ sung và sửa đổi một số điểm trong chế độ kế toán doanh nghiệp như sau:

I. NHỮNG QUY ĐỊNH BỔ SUNG

1- Hạch toán TSCĐ chuyển thành công cụ lao động

Theo Quyết định số 1062 TC/QĐ/CSTC ngày 14/11/1996 của Bộ trưởng Bộ Tài chính về bàn hành chế độ quản lý, sử dụng và trích khấu hao Tài sản cố định (TSCĐ) thì "Những tài sản cố định có nguyên giá dưới 5.000.000 đ (năm triệu đồng) không đủ tiêu chuẩn là tài sản cố định theo quy định phải chuyển sang theo dõi, quản lý và hạch toán như công cụ lao động đang dùng", kế toán ghi:

a. Nếu giá trị còn lại của TSCĐ nhỏ thì tính toàn bộ giá trị còn lại của TSCĐ vào chi phí trong kỳ, ghi:

Nợ TK 627 - Chi phí sản xuất chung (giá trị còn lại của TSCĐ), hoặc

Nợ TK 641 - Chi phí bán hàng (giá trị còn lại của TSCĐ), hoặc

Nợ TK 642 - Chi phí quản lý doanh nghiệp (giá trị còn lại của TSCĐ)

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Có TK 211 - Tài sản cố định hữu hình (nguyên giá TSCĐ)

b. Nếu giá trị còn lại của TSCĐ lớn cần phải phân bổ dần vào chi phí nhiều kỳ, ghi:

Nợ TK 142 - Chi phí trả trước (giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Có TK 211 - Tài sản cố định hữu hình (nguyên giá TSCĐ)

2- Hạch toán doanh thu nhận trước

Để hạch toán doanh thu nhận trước, kế toán sử dụng tài khoản 338 "Phải thu, phải trả khác", chi tiết TK 3387 - "Doanh thu nhận trước".

Tài khoản 3387 dùng để phản ánh số hiện có và tình hình tăng, giảm doanh thu nhận trước trong kỳ kế toán.

a. Hạch toán tài khoản này cần tôn trọng một số quy định sau:

- Chỉ hạch toán vào tài khoản 3387, số tiền của khách hàng (người mua) đã trả trước cho một hoặc nhiều kỳ kế toán về lao vụ, dịch vụ... đơn vị đã cung cấp cho khách hàng, như số tiền đã nhận của khách hàng trả một lần cho một hoặc nhiều niên độ kế toán về việc đơn vị đã cho thuê nhà ở, văn phòng làm việc, kho hàng v.v...

- Tài khoản 3387 phải được hạch toán chi tiết theo từng khách hàng.

- Không hạch toán vào Tài khoản 3387 số tiền nhận trước của người mua mà đơn vị chưa cung cấp hàng hoá, sản phẩm, dịch vụ cho khách hàng.

- Hàng kỳ, kết chuyển doanh thu nhận trước sang Tài khoản 511 - Doanh thu bán hàng, phần doanh thu thực tế của kỳ kế toán.

b. Nội dung, kết cấu của Tài khoản 3387

Bên Nợ:

+ Kết chuyển doanh thu nhận trước sang tài khoản 511 - Doanh thu bán hàng, tương ứng với doanh thu của kỳ kế toán.

+ Trả lại tiền cho khách hàng

+ Thuế doanh thu phải nộp tính trên số doanh thu nhận trước.

Bên Có:

+ Nhận tiền của khách hàng trả trước cho một hoặc nhiều kỳ kế toán về dịch vụ đơn vị đã cung cấp.

+ Hoàn lại số thuế doanh thu khi dịch vụ không được thực hiện.

Tài khoản 3387 cuối kỳ có số dư Có: Phản ánh doanh thu nhận trước hiện có cuối kỳ.

c. Phương pháp hạch toán một số nghiệp vụ kinh tế chủ yếu

Khi nhận tiền của khách hàng trả trước cho nhiều kỳ, nhiều niên độ kế toán về dịch vụ đơn vị đã cung cấp, ghi:

Nợ TK 111, 112,...

Có TK 3387 - Doanh thu nhận trước

Đồng thời tính và kết chuyển doanh thu của kỳ kế toán, ghi:

Nợ TK 3387 - Doanh thu nhận trước

Có TK 511 - Doanh thu bán hàng

- Thuế doanh thu phải nộp tính trên số tiền đã nhận của khách hàng, ghi:

Nợ TK 3387 - Doanh thu nhận trước (thuế doanh thu thu trước)

Nợ TK 511 - Doanh thu bán hàng (thuế doanh thu trong kỳ)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

- Sang kỳ kế toán sau, tính và kết chuyển doanh thu của kỳ kế toán, ghi:

Nợ TK 3387 - Doanh thu nhận trước

Có TK 511 - Doanh thu bán hàng

- Trả lại tiền cho khách hàng khi hợp đồng cung cấp lao vụ, dịch vụ không được thực hiện, ghi:

Nợ TK 3387 - Doanh thu nhận trước

Nợ TK 531 - Hàng bán bị trả lại

(trường hợp đã ghi doanh thu trong kỳ)

Có TK 111, 112...

Đồng thời hoàn lại số thuế doanh thu tương ứng với giá trị dịch vụ không được thực hiện, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước

Có TK 3387 - Doanh thu nhận trước

3- Hạch toán ở các đơn vị chuyên kinh doanh cho thuê TSCĐ thuê hoạt động (cho thuê nhà, thuê văn phòng, thuê máy móc thiết bị,...)

- Chi phí về cho thuê TSCĐ thuê hoạt động, ghi:

Nợ TK 621, 622, 627

Có các TK 111, 112, 214, 331, 334,...

- Cuối kỳ, tổng hợp chi phí về cho thuê TSCĐ thuê hoạt động, ghi:

Nợ TK 154 - Chi phí SXKD dở dang

Có TK 621, 622, 627

- Cuối kỳ, kết chuyển chi phí về cho thuê TSCĐ thuê hoạt động phù hợp với doanh thu cho thuê trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí SXKD dở dang

- Trường hợp trong kỳ, đơn vị nhận được số tiền khách hàng trả về dịch vụ thuê TSCĐ, tương ứng với thời gian đã thuê của kỳ kế toán, ghi:

Nợ TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng

- Trường hợp nhận tiền của khách hàng trả trước cho nhiều kỳ, nhiều niên độ kế toán, ghi:

Nợ TK 111, 112

Có TK 338 (3387 - Doanh thu nhận trước)

+ Đồng thời, xác định số doanh thu cho thuê TSCĐ của kỳ kế toán, ghi:

Nợ TK 338 (3387 - Doanh thu nhận trước)

Có TK 511 - Doanh thu bán hàng

+ Sang kỳ kế toán sau, tính và xác định doanh thu về cho thuê TSCĐ của kỳ kế toán, ghi:

Nợ TK 338 (3387 - Doanh thu nhận trước)

Có TK 511 - Doanh thu bán hàng

4- Hạch toán trích trước chi phí sửa chữa lớn TSCĐ

- Khi trích trước chi phí sửa chữa lớn TSCĐ, ghi:

Nợ TK 627, 641, 642,...

Có TK 335 - Chi phí phải trả

- Khi sửa chữa lớn TSCĐ hoàn thành bàn giao đưa vào sử dụng, kế toán kết chuyển chi phí, ghi:

Nợ TK 335 - Chi phí phải trả

Có TK 241 - XDCB dở dang (2413)

- Nếu số trích trước về chi phí sửa chữa lớn TSCĐ lớn hơn chi phí thực tế phát sinh, thì số chênh lệch được ghi giảm chi phí:

Nợ TK 335 - Chi phí phải trả

Có TK 627, 641, 642

Nếu số chi phí thực tế phát sinh về sửa chữa lớn TSCĐ lớn hơn số trích trước chi phí sửa chữa lớn TSCĐ, thì số chênh lệch được tính vào chi phí, ghi:

Nợ TK 627, 641, 642,

Có TK 335 - Chi phí phải trả

5- Hạch toán quản lý và sử dụng khấu hao Tài sản cố định

- Khi trích khấu hao TSCĐ dùng vào SXKD, ghi:

Nợ TK 627, 641, 642, 811 Có TK 214 - Hao mòn TSCĐ

Đồng thời ghi:

Nợ TK 009 - Nguồn vốn khấu hao

- Khi đầu tư XDCB và mua sắm TSCĐ hoàn thành đưa vào sử dụng bằng nguồn vốn khấu hao TSCĐ, kế toán chỉ ghi tăng giá trị TSCĐ, không ghi tăng nguồn vốn kinh doanh

Nợ TK 211, 213

Có TK 111, 112, 331

Có TK 241 - XDCB dở dang

Đồng thời kế toán ghi:

Có TK 009 - Nguồn vốn khấu hao

- Khi nộp vốn khấu hao TSCĐ cho cấp trên theo phương thức ghi giảm vốn, kế toán đơn vị cấp dưới ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có TK 111, 112,...

Đồng thời ghi:

Có TK 009 - Nguồn vốn khấu hao

- Khi nhận vốn khấu hao của cấp dưới nộp lên, kế toán đơn vị cấp trên ghi:

Nợ TK 111, 112,...

Có TK 136 - Phải thu nội bộ (1361)

Đồng thời ghi:

Nợ TK 009 - Nguồn vốn khấu hao

- Khi cấp vốn khấu hao TSCĐ cho cấp dưới để bổ sung vốn kinh doanh và đầu tư mua sắm TSCĐ, kế toán đơn vị cấp trên ghi:

Nợ TK 136 - Phải thu nội bộ (1361)

Có TK 111, 112,...

Đồng thời ghi:

Có TK 009 - Nguồn vốn khấu hao

- Khi cấp dưới nhận vốn khấu hao TSCĐ của cấp trên cấp để đầu tư mua sắm TSCĐ hoặc bổ sung vốn kinh doanh, kế toán đơn vị cấp dưới ghi:

Nợ TK 111, 112

Có TK 411 - Nguồn vốn kinh doanh

Đồng thời ghi:

Nợ TK 009 - Nguồn vốn khấu hao

- Khi cho cấp trên, cấp dưới và các đơn vị nội bộ vay vốn khấu hao TSCĐ, ghi:

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 111, 112,...

- Số lãi thu được về cho vay vốn khấu hao TSCĐ, ghi:

Nợ TK 111, 112, 136,...

Có TK 711 - Thu nhập hoạt động tài chính

- Khi nhận lại tiền cho vay vốn khấu hao TSCĐ, ghi:

Nợ TK 111, 112, ...

Có TK 136 - Phải thu nội bộ (1368)

- Khi vay vốn khấu hao TSCĐ của cấp trên, cấp dưới và các đơn vị nội bộ, ghi:

Nợ TK 111, 112,...

Có TK 336 - Phải trả nội bộ

- Khi trả tiền vay vốn khấu hao cho cấp trên, cấp dưới và các đơn vị nội bộ, ghi:

Nợ TK 336 - Phải trả nội bộ

Có TK 111, 112,...

- Lãi tiền vay vốn khấu hao của cấp trên, cấp dưới và các đơn vị nội bộ, phải trả, ghi:

+ Nếu đầu tư, mua sắm TSCĐ chưa hoàn thành bằng tiền vay vốn khấu hao thì số lãi phải trả, ghi:

Nợ TK 241 - XDCB dở dang

Có TK 111, 112, 336,...

+ Nếu đầu tư, mua sắm TSCĐ bằng tiền vay vốn khấu hao đã hoàn thành đưa vào sử dụng, thì số lãi tiền vay phải trả, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 111, 112, 336,...

+ Nếu tiền vay vốn khấu hao dùng vào hoạt động SXKD, thì số lãi tiền vay phải trả, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 111, 112, 336,...

- Khi đầu tư mua sắm TSCĐ bằng nguồn vốn kinh doanh, bằng nguồn vốn khấu hao, bằng vốn vay, thì khi TSCĐ hoàn thành đưa vào sử dụng chỉ ghi tăng giá trị TSCĐ

Nợ TK 211 - TSCĐ hữu hình

Nợ TK 213 - TSCĐ vô hình

Có TK 111, 112, 241,...

Không ghi tăng nguồn vốn kinh doanh (Có TK 411)

6- Hạch toán nguồn vốn kinh phí đã hình thành TSCĐ

Để hạch toán nguồn kinh phí được cấp đã hình thành TSCĐ, kế toán sử dụng tài khoản 466 - Nguồn kinh phí đã hình thành TSCĐ

- Tài khoản 466 dùng để phản ánh nguồn kinh phí được cấp từ Ngân sách Nhà nước đã sử dụng và hình thành TSCĐ hiện có và tình hình tăng, giảm trong kỳ kế toán.

a. Nguyên tắc hạch toán tài khoản 466

- Chỉ ghi tăng nguồn kinh phí đã hình thành TSCĐ khi doanh nghiệp đầu tư, mua sắm TSCĐ hoàn thành đưa vào sử dụng cho hoạt động sự nghiệp, hoạt động dự án bằng nguồn kinh phí sự nghiệp, kinh phí dự án được cấp từ Ngân sách Nhà nước hoặc từ Ngân quỹ Công (cấp theo phương thức không hoàn lại).

- Ghi giảm nguồn kinh phí đã hình thành TSCĐ khi tính hao mòn TSCĐ hoặc nhượng bán, thanh lý nộp trả Nhà nước hoặc điều chuyển TSCĐ cho đơn vị khác theo lệnh của cấp trên của Nhà nước và tính giá trị hao mòn TSCĐ

- TSCĐ đầu tư mua sắm bằng quỹ phúc lợi, kinh phí dự án (phải hoàn lại) khi hoàn thành đưa vào SXKD thì không phải ghi tăng nguồn kinh phí đã hình thành TSCĐ.

b. Nội dung kết cấu của tài khoản 466

Bên Nợ: Nguồn kinh phí đã hình thành TSCĐ giảm:

- Nộp trả Nhà nước hoặc điều chuyển theo lệnh Nhà nước

- Do tính hao mòn TSCĐ

- Do nhượng bán, thanh lý TSCĐ

- Do đánh giá lại TSCĐ (đánh giá lại giảm).

Bên Có: Nguồn kinh phí đã hình thành TSCĐ tăng:

- Do đầu tư, mua sắm TSCĐ hoàn thành đưa vào sử dụng

- Được cấp kinh phí sự nghiệp, kinh phí dự án bằng TSCĐ

- Do đánh giá lại (đánh giá lại tăng)

Số dư bên Có: Nguồn kinh phí đã hình thành TSCĐ hiện có ở đơn vị.

c. Phương pháp hạch toán một số nghiệp vụ kinh tế chủ yếu

- Khi được cấp trên, Ngân sách Nhà nước cấp kinh phí bằng TSCĐ hoặc đầu tư xây dựng, mua sắm TSCĐ hoàn thành đưa vào sử dụng cho hoạt động sự nghiệp bằng nguồn kinh phí sự nghiệp, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có các tài khoản: 111, 112, 241, 331, 461

Đồng thời ghi:

Nợ TK 161 - Chi sự nghiệp

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ

- Trường hợp dùng kinh phí dự án (kinh phí không hoàn lại) để đầu tư mua sắm TSCĐ, khi TSCĐ hoàn thành đưa vào sử dụng hoạt động dự án, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 111, 112, 241, 331, 461

Đồng thời ghi:

Nợ TK 161 - Chi sự nghiệp

Có TK 466 - Nguồn kinh phí đã hình thành TSCĐ

- Cuối niên độ kế toán, tính hao mòn TSCĐ đầu tư, mua sắm bằng nguồn kinh phí sự nghiệp, kinh phí dự án, dùng cho hoạt động hành chính sự nghiệp, dự án, ghi:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ

Có TK 214 - Hao mòn TSCĐ.

- Khi nhượng bán, thanh lý TSCĐ đầu tư bằng nguồn kinh phí sự nghiệp, kinh phí dự án:

+ Ghi giảm TSCĐ nhượng bán, thanh lý:

Nợ TK 466 - Nguồn kinh phí đã hình thành TSCĐ (giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Có TK 211 - TSCĐ hữu hình

+ Số thu, các khoản chi và chênh lệch thu chi về nhượng bán, thanh lý TSCĐ đầu tư bằng nguồn kinh phí sự nghiệp, kinh phí dự án, được xử lý và hạch toán theo quyết định thanh lý và nhượng bán TSCĐ của cấp có thẩm quyền.

7- Hạch toán quỹ phúc lợi đã hình thành TSCĐ:

Để hạch toán quỹ phúc lợi đã đầu tư, mua sắm thành TSCĐ kế toán sử dụng Tài khoản 431 chi tiết Tài khoản 4313 "Quỹ phúc lợi đã hình thành TSCĐ".

Tài khoản 4313 dùng để phản ánh số hiện có và tình hình tăng giảm quỹ phúc lợi đã hình thành TSCĐ.

a. Kết cấu và nội dung phản ánh của Tài khoản 4313

Bên Nợ: Phản ánh quỹ phúc lợi đã hình thành TSCĐ giảm do:

- Tính hao mòn TSCĐ

- Nhượng bán, thanh lý TSCĐ đầu tư mua sắm bằng quỹ phúc lợi.

Bên Có: Phản ánh quỹ phúc lợi đã hình thành TSCĐ tăng do đầu tư mua sắm TSCĐ bằng quỹ phúc lợi hoàn thành đưa vào sử dụng cho hoạt động phúc lợi.

Số dư bên Có: Quỹ phúc lợi đã hình thành TSCĐ hiện có cuối kỳ.

b. Phương pháp hạch toán một số nghiệp vụ kinh tế chủ yếu

- Khi đầu tư, mua sắm TSCĐ hoàn thành đưa vào sử dụng bằng quỹ phúc lợi, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 111, 112, 241, 331...

Đồng thời ghi:

+ Nếu TSCĐ hoàn thành dùng vào SXKD, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi (4312)

Có TK 411 - Nguồn vốn kinh doanh

+ Nếu TSCĐ hoàn thành đưa vào sử dụng phục vụ cho nhu cầu văn hoá, phúc lợi, ghi:

Nợ TK 4312 - Quỹ phúc lợi

Có TK 4313 - Quỹ phúc lợi đã hình thành TSCĐ

- Cuối niên độ kế toán, tính hao mòn TSCĐ đầu tư, mua sắm bằng quỹ phúc lợi, sử dụng phục vụ cho nhu cầu văn hoá, phúc lợi, ghi:

Nợ TK 4313 Quỹ phúc lợi đã hình thành TSCĐ

Có TK 214 - Hao mòn TSCĐ

- Khi nhượng bán, thanh lý TSCĐ đầu tư, mua sắm bằng quỹ phúc lợi, dùng vào hoạt động phúc lợi, ghi:

+ Ghi giảm giá trị TSCĐ nhượng bán, thanh lý:

Nợ TK 4313 - Quỹ phúc lợi đã hình thành TSCĐ (giá trị còn lại)

Nợ TK 214 - Hao mòn TSCĐ (giá trị hao mòn)

Có TK 211 - TSCĐ hữu hình.

+ Số thu, các khoản chi và chênh lệch thu chi về nhượng bán, thanh lý TSCĐ đầu tư, mua sắm bằng quỹ phúc lợi, dùng vào hoạt động phúc lợi được xử lý và hạch toán theo quyết định thanh lý và nhượng bán TSCĐ của cấp có thẩm quyền.

8- Bỏ tài khoản 2111 - Đất

Giá trị đất, mặt nước, mặt biển hình thành do việc phải bỏ chi phí để mua, đền bù, san lấp, cải tạo nhằm mục đích có được mặt bằng SXKD, được hạch toán vào Tài khoản 213 - TSCĐ vô hình (2131 - Quyền sử dụng đất).

9- Hạch toán TSCĐ đem cầm cố, thế chấp

- Khi mang TSCĐ ra khỏi doanh nghiệp để cầm cố, thế chấp, ghi:

Nợ TK 144 - Thế chấp, ký cược, ký quỹ ngắn hạn

Nợ TK 214 - Hao mòn TSCĐ

Có TK 211 - TSCĐ hữu hình

- Khi nhận lại TSCĐ mang đi cầm cố, thế chấp, ghi:

Nợ TK 211 - TSCĐ hữu hình

Có TK 144 - Thế chấp, ký cược, ký quỹ ngắn hạn

(ghi giá trị còn lại khi đi thế chấp, cầm cố)

Có TK 214 - Hao mòn TSCĐ

(hao mòn lũy kế khi đi cầm cố, thế chấp)

- Trường hợp thế chấp TSCĐ mà không đưa TSCĐ ra khỏi doanh nghiệp thì không ghi giảm TSCĐ.

10. Đổi tên Tài khoản 2132 - Chi phí thành lập, chuẩn bị sản xuất thành Tài khoản 2132 - Chi phí thành lập doanh nghiệp.

Tài khoản này phản ánh các chi phí hợp lý, hợp lệ và cần thiết đã được những người tham gia thành lập doanh nghiệp chi ra có liên quan trực tiếp tới việc chuẩn bị cho sự khai sinh ra doanh nghiệp, bao gồm các chi phí cho công tác nghiên cứu, thăm dò, lập dự án đầu tư thành lập doanh nghiệp, chi phí thẩm định dự án, tổ chức các cuộc họp... Nếu các chi phí này được những người tham gia thành lập doanh nghiệp xem xét, đồng ý coi như một phần vốn góp của mỗi người và được ghi trong vốn điều lệ của doanh nghiệp.

II. NHỮNG QUY ĐỊNH HẠCH TOÁN THEO CHẾ ĐỘ TÀI CHÍNH MỚI

1- Hạch toán chi phí bảo hành sản phẩm, hàng hóa.

1.1/ Hạch toán chi phí bảo hành sản phẩm

a/ Trường hợp không có bộ phận bảo hành độc lập.

a.1- Trường hợp trích trước chi phí bảo hành sản phẩm.

- Khi trích trước chi phí bảo hành sản phẩm, ghi:

Nợ TK 641 - Chi phí bán hàng (6415 - Chi phí bảo hành)

Có TK 335 - Chi phí phải trả

- Khi phát sinh chi phí bảo hành sản phẩm, ghi:

Nợ TK 621, 622, 627

Có TK 111, 112, 152, 214, 334...

- Cuối kỳ, kết chuyển chi phí bảo hành sản phẩm, thực tế phát sinh trong kỳ, ghi: Nợ TK 154 - Chi phí SXKD dở dang (chi tiết chi phí bảo hành)

Có TK 621, 622, 627

- Khi sửa chữa bảo hành sản phẩm, hoàn thành bàn giao cho khách hàng, ghi:

Nợ TK 335 - Chi phí phải trả

Có TK 154 - Chi phí SXKD dở dang

- Khi hết thời hạn bảo hành sản phẩm, ghi:

+ Nếu số trích trước chi phí bảo hành lớn hơn chi phí thực tế phát sinh, thì số chênh lệch (số trích thừa) ghi giảm chi phí:

Nợ TK 335 - Chi phí phải trả

Có TK 641 - Chi phí bán hàng (6415)

+ Nếu số chi phí thực tế lớn hơn số trích trước về chi phí bảo hành, thì số chênh lệch (số trích thiếu) được tính vào chi phí, ghi:

Nợ TK 641 - Chi phí bán hàng (6415)

Có TK 335 - Chi phí phải trả

a.2/ Trường hợp không thực hiện trích trước chi phí bảo hành

Khi phát sinh chi phí bảo hành sản phẩm, ghi:

Nợ TK 621, 622, 627

Có TK 111, 112, 152, 214, 334...

- Cuối kỳ, kết chuyển chi phí bảo hành sản phẩm ghi:

Nợ TK 154 - Chi phí SXKD dở dang (chi tiết chi phí bảo hành)

Có TK 621, 622, 627

- Khi sửa chữa, bảo hành sản phẩm hoàn thành bàn giao cho khách hàng, ghi:

Nợ TK 641 - Chi phí bán hàng (6415)

Có TK 154 - Chi phí SXKD dở dang (chi tiết chi phí bảo hành)

- Trường hợp sản phẩm bảo hành không thể sửa chưa được. Doanh nghiệp phải xuất sản phẩm khác giao cho khách hàng, ghi:

Nợ TK 641 - Chi phí bán hàng (6415)

Có TK 155 - Thành phẩm

b. Trường hợp doanh nghiệp có bộ phận bảo hành độc lập:

b.1/ Hạch toán ở bộ phận sửa chữa, bảo hành:

- Khi phát sinh chi phí bảo hành sản phẩm, ghi:

Nợ TK 621, 622, 627

Có TK 111, 152, 214, 334...

- Cuối kỳ, kết chuyển chi phí bảo hành sản phẩm, ghi:

Nợ TK 154 - Chi phí SXKD dở dang

Có TK 621, 622, 627

- Khi công việc sửa chữa, bảo hành sản phẩm hoàn thành, bàn giao cho khách hàng, ghi:

+ Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí SXKD dở dang

+ Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 632 - Giá vốn hàng bán

- Số thu về sửa chữa bảo hành sản phẩm mà cấp trên và đơn vị nội bộ phải thanh toán, ghi:

Nợ TK 111, 112, 136...

Có TK 512 - Doanh thu bán hàng nội bộ

b.2/ Hạch toán ở đơn vị có sản phẩm phải bảo hành

- Trường hợp cần trích trước chi phí bảo hành

+ Khi trích trước chi phí bảo hành sản phẩm, ghi:

Nợ TK 641 - Chi phí bán hàng (6415)

Có TK 335 - Chi phí phải trả

+ Số tiền phải trả cho cấp dưới, cho đơn vị nội bộ về chi phí bảo hành, ghi:

Nợ TK 335 - Chi phí phải trả

Có TK 336, 111, 112

+ Khi hết thời hạn bảo hành sản phẩm, tính và xác định số chênh lệch giữa chi phí thực tế so với số trích trước về chi phí bảo hành:

Nếu số chi phí thực tế lớn hơn số trích trước về chi phí bảo hành, thì số chênh lệch, ghi:

Nợ TK 641 - Chi phí bán hàng (6415)

Có TK 335 - Chi phí phải trả

Nếu số trích trước về chi phí bảo hành lớn hơn chi phí thực tế thì số chênh lệch ghi giảm chi phí:

Nợ TK 335 - Chi phí phải trả

Có TK 641 - Chi phí bán hàng (6415)

- Trường hợp không trích trước chi phí bảo hành

Số tiền phải trả cho đơn vị cấp dưới, đơn vị nội bộ về chi phí bảo hành, ghi:

Nợ TK 641 - Chi phí bán hàng

Có TK 111, 112, 336

1.2- Hạch toán chi phí bảo hành hàng hoá

a. Trường hợp có bộ phận bảo hành độc lập (hạch toán giống như điểm b mục 1.1)

b. Trường hợp không có bộ phận bảo hành độc lập

b.1/ Trường hợp trích trước chi phí bảo hành hàng hoá

- Khi trích trước chi phí bảo hành hàng hoá, ghi:

Nợ TK 641 - Chi phí bán hàng (6415)

Có TK 335 - Chi phí phải trả

- Khi chi phí bảo hành phát sinh thực tế, ghi:

Nợ TK 335 - Chi phí phải trả

Có TK 111, 152, 214, 334...

- Khi hết thời hạn bảo hành hàng hoá, ghi:

+ Nếu số trích trước chi phí bảo hành lớn hơn chi phí thực tế, thì số chênh lệch, ghi:

Nợ TK 335 - Chi phí phải trả

Có TK 641 - Chi phí bán hàng (6415)

- Nếu số trích trước chi phí bảo hành nhỏ hơn chi phí thực tế, thì số chênh lệch, ghi:

Nợ TK 641 - Chi phí bán hàng (6415)

Có TK 335 - Chi phí phải trả

b.2/ Trường hợp không trích trước chi phí bảo hành:

- Chi phí bảo hành hàng hoá thực tế phát sinh, ghi:

Nợ TK 641 - Chi phí bán hàng

Có TK 111, 112, 152, 334...

2- Hạch toán thu sử dụng vốn Ngân sách Nhà nước:

- Khi xác định số tiền thu sử dụng vốn Ngân sách Nhà nước phải nộp, ghi:

Nợ TK 421 - Lãi chưa phân phối

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

- Khi nộp tiền thu sử dụng vốn cho Nhà nước, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước

Có TK 111, 112...

3- Khi có quyết định của cơ quan có thẩm quyền về xử lý "Chênh lệch đánh giá lại tài sản" bằng cách ghi tăng hoặc giảm nguồn vốn kinh doanh:

- Nếu tài khoản 412 có số dư bên Có, thì số dư Có được kết chuyển:

Nợ TK 412 - Chênh lệch đánh giá lại tài sản

Có TK 411 - Nguồn vốn kinh doanh

- Nếu tài khoản 412 có số dư bên Nợ, thì số dư Nợ được kết chuyển:

Nợ TK 411 - Nguồn vốn kinh doanh

Có TK 412 - Chênh lệch đánh giá lại tài sản.

4- Hạch toán doanh thu từ các khoản trợ cấp, trợ giá của Nhà nước khi thực hiện các nhiệm vụ cung cấp hàng hoá, dịch vụ theo yêu cầu của Nhà nước.

Để hạch toán các khoản thu từ trợ cấp, trợ giá của Nhà nước, kế toán sử dụng tài khoản 511 "Doanh thu bán hàng" chi tiết tài khoản 5114 "Doanh thu trợ cấp, trợ giá".

Tài khoản 5114 "Doanh thu trợ cấp, trợ giá" dùng để phản ánh các khoản thu từ trợ cấp, trợ giá của Nhà nước khi doanh nghiệp thực hiện các nhiệm vụ cung cấp hàng hoá, dịch vụ theo yêu cầu của Nhà nước.

a. Kết cấu và nội dung phản ánh của Tài khoản 5114:

Bên Nợ: Cuối kỳ, kết chuyển số thu trợ cấp, trợ giá sang tài khoản 911.

Bên Có: Phản ánh số thu trợ cấp, trợ giá.

Tài khoản 5114 không có số dư cuối kỳ.

b. Phương pháp hạch toán một số nghiệp vụ kinh tế chủ yếu:

- Số thu từ trợ cấp, trợ giá của Nhà nước cho doanh nghiệp, kế toán ghi:

+ Trường hợp Nhà nước chưa cấp tiền ngay, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3339)

Có TK 511 - Doanh thu bán hàng (5114 - Doanh thu trợ cấp, trợ giá)

Khi nhận được tiền của Ngân sách Nhà nước thanh toán, ghi:

Nợ TK 111, 112...

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3339)

+ Trường hợp Ngân sách Nhà nước cấp tiền ngay cho doanh nghiệp về khoản trợ cấp, trợ giá, ghi:

Nợ TK 111, 112

Có TK 511 - Doanh thu bán hàng (TK 5114 - Doanh thu trợ cấp, trợ giá)

- Cuối kỳ, kết chuyển doanh thu trợ cấp, trợ giá sang tài khoản 911, ghi:

Nợ TK 5114 - Doanh thu trợ cấp, trợ giá. Có TK 911 - Xác định kết quả kinh doanh.

5- Hạch toán góp vốn bằng quỹ đầu tư phát triển vào quỹ hỗ trợ đầu tư Quốc gia.

- Khi đưa tiền đi góp vốn, ghi: Nợ TK 228 - Đầu tư dài hạn khác

Có TK 111, 112

- Định kỳ nhận lãi, do đầu tư nếu có, ghi:

Nợ các TK 111, 112, 138

Có TK 711 - Thu nhập hoạt động tài chính.

- Khi thu hồi vốn góp, ghi:

Nợ các TK 111, 112

Có TK 228 - Đầu tư dài hạn khác.

6- Hạch toán quỹ dự phòng về trợ cấp mất việc làm.

Để hạch toán quỹ dự phòng về trợ cấp mất việc làm, kế toán sử dụng tài khoản 416 "Quỹ dự phòng trợ cấp mất việc làm".

Tài khoản 416 dùng để phản ánh số hiện có, tình hình trích lập và sử dụng quỹ dự phòng trợ cấp mất việc làm trong kỳ kế toán.

a. Hạch toán tài khoản 416 cần tôn trọng một số quy định sau:

- Quỹ dự phòng về trợ cấp mất việc làm dùng để trợ cấp cho người lao động có thời gian làm việc tại doanh nghiệp đủ một năm trở lên bị mất việc làm và chi đào tạo lại chuyên môn, kỹ thuật cho người lao động do thay đổi công nghệ, hoặc chuyển sang việc làm mới.

- Quỹ này chỉ dùng trợ cấp cho người lao động mất việc làm do lao động dôi ra vì thay đổi công nghệ, do liên doanh, v.v...

- Đối với doanh nghiệp là thành viên Tổng công ty, mà các mục đích chi trên được Tổng công ty đảm nhận theo quy chế tài chính Tổng công ty thì không lập quỹ này.

b. Kết cấu, nội dung phản ánh của tài khoản 416

Bên Nợ: Phản ánh tình hình chi tiêu sử dụng quỹ:

+ Trợ cấp tiền cho người lao động bị mất việc làm

+ Chi đào tạo lại cho người lao động

+ Trích nộp để hình thành quỹ dự phòng trợ cấp mất việc làm của Tổng công ty.

Bên Có: Phản ánh tình hình trích lập quỹ:

+ Trích từ phần lợi nhuận để lại

+ Do cấp dưới nộp lên.

Số dư bên Có: Số quỹ dự phòng trợ cấp mất việc làm hiện có.

c. Phương pháp hạch toán một số nghiệp vụ kinh tế chủ yếu

- Khi trích lập quỹ dự phòng về trợ cấp mất việc làm từ phần lợi nhuận để lại, ghi:

Nợ TK 421 - Lãi chưa phân phối

Có TK 416 - Quỹ dự phòng về trợ cấp mất việc làm.

- Số tiền thu của cấp dưới để trích lập quỹ dự phòng về trợ cấp mất việc làm của cấp trên, ghi:

Nợ TK 111, 112...

Nợ TK 136 - Phải thu nội bộ (1368)

Có TK 416 - Quỹ dự phòng về trợ cấp mất việc làm.

- Chi trợ cấp cho người lao động bị mất việc làm, chi đào tại lại chuyên môn, kỹ thuật cho người lao động, ghi:

Nợ TK 416 - Quỹ dự phòng về trợ cấp mất việc làm.

Có TK 111, 112

- Trích nộp quỹ dự phòng về trợ cấp mất việc làm cho cấp trên, ghi:

Nợ TK 416 - Quỹ dự phòng về trợ cấp mất việc làm

Có TK 111, 112, 336...

7- Đổi tên Tài khoản 414 "Quỹ phát triển kinh doanh" thành Tài khoản 414 "Quỹ Đầu tư phát triển"

Tài khoản này phản ánh số hiện có và tình hình tăng giảm Quỹ đầu tư phát triển của doanh nghiệp và quỹ nghiên cứu khoa học và đào tạo của các Tổng công ty.

Tài khoản 414 có 2 Tài khoản cấp hai:

+ TK 4141 - Quỹ đầu tư phát triển

Tài khoản này dùng để phản ánh số hiện có và tình hình tăng, giảm Quỹ đầu tư phát triển.

+ TK 4142 - Quỹ nghiên cứu khoa học và đào tạo

Tài khoản 4142 dùng để phản ánh số hiện có và tình ìhnh tăng giảm quỹ nghiên cứu khoa học và đào tạo.

8- Hạch toán quỹ nghiên cứu khoa học và đào tạo

Để hạch toán quỹ nghiên cứu khoa học và đào tạo ở các Tổng Công ty, kế toán sử dụng tài khoản 414 "Quỹ đầu tư phát triển" chi tiết tài khoản 4142 "Quỹ nghiên cứu khoa học và đào tạo".

a. Hạch toán TK 4142 cần tôn trọng một số quy định sau:

- Quỹ nghiên cứu khoa học và đào tạo được hình thành từ các nguồn:

+ Huy động Quỹ đầu tư phát triển của các đơn vị thành viên.

+ Kinh phí nghiên cứu khoa học, đào tạo do Ngân sách Nhà nước hỗ trợ (nếu có).

- Quỹ nghiên cứu khoa học và đào tạo được sử dụng để chi cho công tác nghiên cứu khoa học và đào tạo tập trung của Tổng Công ty và hỗ trợ cho các doanh nghiệp thành viên trong công tác nghiên cứu khoa học và đào tạo.

b. Kết cấu và nội dung phản ánh của TK 4142:

Bên Nợ:

- Chi nghiên cứu khoa học và đào tạo.

- Cấp quỹ nghiên cứu khoa học và đào tạo cho cấp dưới.

Bên Có:

- Trích lập quỹ nghiên cứu khoa học và đào tạo từ kết quả SXKD

- Quỹ nghiên cứu khoa học và đào tạo do các đơn vị thành viên nộp lên, do cấp trên cấp xuống, được Ngân sách Nhà nước cấp.

Số dư bên Có: Quỹ nghiên cứu khoa học và đào tạo hiện có cuối kỳ.

c. Phương pháp hạch toán một số hoạt động kinh tế chủ yếu:

- Quỹ nghiên cứu khoa học và đào tạo phải thu của cấp dưới, ghi:

Nợ TK 136 - Phải thu nội bộ.

Có TK 4142 - Quỹ nghiên cứu khoa học và đào tạo.

- Khi nhận được tiền cấp dưới nộp lên về quỹ nghiên cứu khoa học và đào tạo, cấp trên ghi:

Nợ TK 111, 112...

Có TK 136 - Phải thu nội bộ.

- Khi được Ngân sách Nhà nước cấp tiền về Quỹ nghiên cứu khoa học và đào tạo, ghi:

Nợ TK 111, 112,...

Có TK 4142 - Quỹ nghiên cứu khoa học và đào tạo.

- Khi cấp dưới nộp tiền từ Quỹ đầu tư phát triển để hình thành quỹ nghiên cứu khoa học của cấp trên, cấp dưới ghi:

Nợ TK 414 - Quỹ đầu tư phát triển

Có TK 111, 112, 336

- Quỹ nghiên cứu khoa học và đào tạo cấp cho cấp dưới, cấp trên ghi:

Nợ TK 4142 - Quỹ nghiên cứu khoa học và đào tạo.

Có TK 111, 112

Có TK 336 - Phải trả nội bộ.

- Khi được cấp trên cấp quỹ nghiên cứu khoa học và đào tạo, cấp dưới ghi:

Nợ TK 111, 112, 136

Có TK 4142 - Quỹ nghiên cứu khoa học và đào tạo

- Khi chi cho công tác nghiên cứu khoa học và đào tạo, ghi:

Nợ TK 4142 - Quỹ nghiên cứu khoa học và đào tạo.

Có TK 111, 112, 331,...

9- Đổi tên Tài khoản 415 "Quỹ dự trữ" thành "Quỹ dự phòng Tài chính"

III - HƯỚNG DẪN VÀ SỬA ĐỔI NHỮNG QUY ĐỊNH ĐÃ CÓ:

1. Thuế doanh thu phải nộp đối với các khoản thu nhập hoạt động tài chính hoặc thu nhập bất thường, (không hạch toán vào bên Nợ TK 811 hoặc TK 821), ghi:

Nợ TK 711 - Thu nhập hoạt động tài chính, hoặc

Nợ TK 721 - Các khoản thu nhập bất thường.

Có TK 333 - Thuế và các khoản phải nộp Nhà nước.

2- Khi báo cáo quyết toán duyệt y, nếu số thuế lợi tức phải nộp nhỏ hơn số phải nộp theo kế hoạch, số chênh lệch ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước

Có TK 421 - Lãi chưa phân phối.

3- Hạch toán hàng bán bị trả lại vào kỳ kế toán sau, niên độ kế toán sau:

- Khi nhận lại hàng hoá, sản phẩm đã tiêu thụ bị trả lại, nhập kho, ghi:

Nợ TK 155, 156,... hoặc 611

Có TK 632 "Giá vốn hàng bán".

- Khi thanh toán với người mua về số tiền của hàng bán bị trả lại, ghi:

Nợ TK 531 - Hàng bán bị trả lại.

Có TK - 111, 112, 131,...

- Cuối kỳ kế toán, kết chuyển doanh thu hàng bán bị trả lại, ghi:

Nợ TK 511 - Doanh thu bán hàng.

Có TK 531 - Hàng bán bị trả lại.

4- Tài khoản 161 - Chi sự nghiệp được phản ánh thêm nội dung chi phí quản lý dự án và chi thực hiện chương trình dự án.

5- Tài khoản 461 - Nguồn kinh phí sự nghiệp được phản ánh thêm nội dung "Nguồn kinh phí dự án".

6- Quy định sửa đổi một số chỉ tiêu trên bảng cân đối kế toán.

- Chỉ tiêu "Người mua trả tiền trước - Mã số 314"

Chỉ tiêu này phản ánh số tiền người mua trả trước tiền mua sản phẩm, hàng hoá, dịch vụ mà đơn vị chưa cung cấp và phản ánh số tiền doanh thu nhận trước của người mua về dịch vụ đã cung cấp cho khách hàng.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số dư Có chi tiết TK 131 "Phải thu của khách hàng" theo từng khách hàng và căn cứ vào số dư Có TK 3387 "Doanh thu nhận trước" trên Sổ Cái.

- Chỉ tiêu "Quỹ phát triển kinh doanh - Mã số 414" đổi tên là "Quỹ đầu tư phát triển".

Chỉ tiêu này phản ánh Quỹ đầu tư phát triển chưa sử dụng hết tại thời điểm báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số dư Có TK 414.

- Chỉ tiêu "Quỹ dự phòng về trợ cấp mất việc làm - Mã số 416".

Chỉ tiêu này phản ánh Quỹ dự phòng về trợ cấp mất việc làm chưa sử dụng tại thời điểm lập báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số dư Có TK 416 trên Sổ Cái.

- Chỉ tiêu "Nguồn kinh phí đã hình thành TSCĐ - Mã số 425".

Chỉ tiêu này phản ánh nguồn kinh phí đã hình thành TSCĐ hiện có tại thời điểm lập báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số dư Có TK 466 trên Sổ cái.

9- Hướng dẫn sửa đổi bổ sung một số chỉ tiêu trên báo cáo kết quả hoạt động kinh doanh.

- Chỉ tiêu "Thu nhập hoạt động tài chính - mã số 31".

Chỉ tiêu này phản ánh các khoản thu từ hoạt động tài chính trong kỳ kế toán.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh bên Có TK 711 trong kỳ kế toán.

- Chỉ tiêu "Thuế doanh thu phải nộp - Mã số 32".

Chỉ tiêu này phản ánh thuế doanh thu phải nộp tính trên các khoản thu nhập hoạt động tài chính trong kỳ.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh bên Có TK 333 đối ứng với bên Nợ TK 711 trong kỳ kế toán. - Chỉ tiêu "Thuế doanh thu phải nộp - Mã số 42".

Chỉ tiêu này phản ánh thuế doanh thu phải nộp cho các khoản thu nhập bất thường trong kỳ kế toán.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh bên Có TK 333 đối ứng bên Nợ TK 721 trong kỳ kế toán.

Bỏ các chỉ tiêu thuộc Mục II "Bảo hiểm xã hội; Bảo hiểm y tế; Kinh phí công đoàn" trên báo cáo kết quả hoạt động kinh doanh.

ĐƠN VỊ: MẪU SỐ B01-DN

BẢNG CÂN ĐỐI KẾ TOÁN

Quý năm 199...

Đơn vị tính..........

Tài sản | Mã số | Số đầu năm | Số cuối kỳ
1 | 2 | 3 | 4
A. TÀI SẢN LƯU ĐỘNG VÀ ĐẦU TƯ NGẮN HẠN | 100 |  |
I. Tiền | 110 |  |
1. Tiền mặt tại quỹ (gồm cả ngân phiếu) | 111 |  |
2. Tiền gửi ngân hàng | 112 |  |
3. Tiền đang chuyển | 113 |  |
II. Các khoản đầu tư tài chính ngắn hạn | 120 |  |
1. Đầu tư chứng khoán ngắn hạn | 121 |  |
2. Đầu tư ngắn hạn khác | 128 |  |
3. Dự phòng giảm giá đầu tư ngắn hạn (*) | 129 |  |
III. Các khoản phải thu | 130 |  |
1. Phải thu của khách hàng | 131 |  |
2. Trả trước cho người bán | 132 |  |
3. Phải thu nội bộ | 133 |  |
- Vốn kinh doanh ở các đơn vị trực thuộc | 134 |  |
- Phải thu nội bộ khác | 135 |  |
4. Các khoản phải thu khác | 138 |  |
5. Dự phòng khoản thu khó đòi (*) | 139 |  |
IV. Hàng tồn kho | 140 |  |
1. Hàng mua đang đi trên đường | 141 |  |
2. Nguyên liệu, vật liệu tồn kho | 142 |  |
3. Công cụ, dụng cụ trong kho | 143 |  |
4. Chi phí sản xuất, kinh doanh dở dang | 144 |  |
5. Thành phẩm tồn kho | 145 |  |
6. Hàng hoá tồn kho | 146 |  |
7. Hàng gửi đi bán | 147 |  |
8. Dự phòng giảm giá hàng tồn kho (*) | 149 |  |
V. Tài sản lưu động khác | 150 |  |
1. Tạm ứng | 151 |  |
2. Chi phí trả trước | 152 |  |
3. Chi phí chờ kết chuyển | 153 |  |
4. Tài sản thiếu chờ xử lý | 154 |  |
5. Các khoản thế chấp,ký cược, ký quỹ ngắn hạn | 155 |  |
VI. Chi sự nghiệp | 160 |  |
1. Chi sự nghiệp năm trước | 161 |  |
2. Chi sự nghiệp năm nay | 162 |  |
B. TÀI SẢN CỐ ĐỊNH, ĐẦU TƯ DÀI HẠN | 200 |  |
I. Tài sản cố định | 210 |  |
1. Tài sản cố định hữu hình | 211 |  |
- Nguyên giá | 212 |  |
- Giá trị hao mòn luỹ kế (*) | 213 |  |
2. Tài sản cố định thuê tài chính | 214 |  |
- Nguyên giá | 215 |  |
- Giá trị hao mòn luỹ kế (*) | 216 |  |
3. Tài sản cố định vô hình | 217 |  |
- Nguyên giá | 218 |  |
- Giá trị hao mòn luỹ kết (*) | 219 |  |
II. Các khoản đầu tư tài chính dài hạn | 220 |  |
1. Đầu tư chứng khoán dài hạn | 221 |  |
2. Góp vốn liên doanh | 222 |  |
3. Đầu tư dài hạn khác | 228 |  |
4. Dự phòng giảm giá đầu tư dài hạn (*) | 229 |  |
III. Chi phí xây dựng cơ bản dơ dang (TK 241) | 230 |  |
IV. Các khoản ký quỹ, ký cược dài hạn | 240 |  |
TỔNG CỘNG TÀI SẢN | 250 |  |
NGUỒN VỐN |  |  |
A. NỢ PHẢI TRẢ | 300 |  |
I. Nợ ngắn hạn | 310 |  |
1. Vay ngắn hạn | 311 |  |
2. Nợ dài hạn đến hạn trả | 312 |  |
3. Phải trả cho người bán | 313 |  |
4. Người mua trả tiền trước | 314 |  |
5. Thuế và các khoản phải nộp Nhà nước | 315 |  |
6. Phải trả công nhân viên | 316 |  |
7. Phải trả cho các đơn vị nội bộ | 317 |  |
8. Các khoản phải trả, phải nộp khác | 318 |  |
II. Nợ dài hạn | 320 |  |
1. Vay dài hạn | 321 |  |
2. Nợ dài hạn khác | 322 |  |
III. Nợ khác | 330 |  |
1. Chi phí phải trả | 331 |  |
2. Tài sản thừa chờ xử lý | 332 |  |
3. Nhận ký quỹ, ký cược dài hạn | 333 |  |
B. NGUỒN VỐN CHỦ SỞ HỮU | 400 |  |
I. Nguồn vốn, quý | 410 |  |
1. Nguồn vốn kinh doanh | 411 |  |
2. Chênh lệch đánh giá lại tài sản | 412 |  |
3. Chênh lệch tỷ giá | 413 |  |
4. Quỹ đầu tư phát triển | 414 |  |
5. Quỹ dự phòng tài chính | 415 |  |
6. Quỹ dự phòng về trợ cấp mất việc làm | 416 |  |
7. Lãi chưa phân phối | 417 |  |
8. Quỹ khen thưởng và phúc lợi | 418 |  |
9. Nguồn vốn đầu tư XDCB | 419 |  |
II. Nguồn kinh phí | 420 |  |
1. Quỹ quản lý của cấp trên | 421 |  |
2. Nguồn kinh phí sự nghiệp | 422 |  |
- Nguồn kinh phí sự nghiệp năm trước | 423 |  |
- Nguồn kinh phí sự nghiệp năm nay | 424 |  |
3. Nguồn kinh phí đã hình thành TSCĐ | 425 |  |
TỔNG CỘNG NGUỒN VỐN | 430 |  |

Ghi chú: Số liệu các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( ).

CÁC CHỈ TIÊU NGOÀI BẢNG CÂN ĐỐI KẾ TOÁN

Chỉ tiêu | Số đầu năm | Số cuối kỳ
1. Tài sản cho thuê ngoài |  |
2. Vật tư, hàng hoá nhận giữ hộ, nhận gia công |  |
3. Hàng hoá nhận bán hộ, nhận ký gửi |  |
4. Nợ khó đòi đã xử lý |  |
5. Ngoại tệ các loại |  |
6. Hạn mức kinh phí còn lại |  |
7. Nguồn vốn khấu hao cơ bản hiện có |  |

Lập, ngày tháng năm 1999

Kế toán trưởng Giám đốc

(Ký, họ tên) (Ký, họ tên, đóng dấu)

ĐƠN VỊ: MẪU SỐ B02-DN

KẾT QUẢN HOẠT ĐỘNG KINH DOANH

Quý... năm 199...

PHẦN I - LÃI, LỖ

Đơn vị tính..........

Chỉ tiêu | Mã số | Kỳ trước | Kỳ này | Lũy kế từ đầu năm
1 | 2 | 3 | 4 | 5
Tổng doanh thu | 01 |  |  |
Trong đó: Doanh thu hàng xuất khẩu | 02 |  |  |
Các khoản giảm trừ (04 + 05 + 06 + 07) | 03 |  |  |
+ Chiết khấu | 04 |  |  |
+ Giảm giá | 05 |  |  |
+ Giá trị hàng bán bị trả lại | 06 |  |  |
+ Thuế doanh thu, thuế xuất khẩu phải nộp | 07 |  |  |
1. Doanh thu thuần (01 - 03) | 10 |  |  |
2. Giá vốn hàng bán | 11 |  |  |
3. Lợi tức gộp (10 - 11) | 20 |  |  |
4. Chi phí bán hàng | 21 |  |  |
5. Chi phí quản lý doanh nghiệp | 22 |  |  |
6. Lợi tức thuần từ hoạt động kinh doanh (20 - (21 + 22) | 30 |  |  |
- Thu nhập hoạt động tài chính | 31 |  |  |
- Thuế doanh thu phải nộp | 32 |  |  |
- Chi phí hoạt động tài chính | 33 |  |  |
7. Lợi tức hoạt động tài chính (31 - 32 - 33) | 40 |  |  |
- Các khoản thu nhập bất thường | 41 |  |  |
- Thuế doanh thu phải nộp | 42 |  |  |
- Chi phí bất thường | 43 |  |  |
8. Lợi tức bất thường (41 - 42 - 43) | 50 |  |  |
9. Tổng lợi tức trước thuế (30 + 40 + 50) | 60 |  |  |
10. Thuế lợi tức phải nộp | 70 |  |  |
11. Lợi tức sau thuế (60 - 70) | 80 |  |  |

PHẦN II - TÌNH HÌNH THỰC HIỆN NGHĨA VỤ VỚI NHÀ NƯỚC

Đơn vị tính

Chỉ tiêu | Số còn phải nộp kỳ trước | Số phải nộp trong kỳ | Số đã nộp trong kỳ | Số còn phải nộp cuối kỳ
1 | 2 | 3 | 4 | 5=2+3-4
I. Thuế |  |  |  |
1. Thuế doanh thu (hoặc thuế V.A.T) |  |  |  |
2. Thuế tiêu thụ đặc biệt |  |  |  |
3. Thuế xuất, nhập khẩu |  |  |  |
4. Thuế lợi tức |  |  |  |
5. Thu trên vốn |  |  |  |
6. Thuế tài nguyên |  |  |  |
7. Thuế nhà đất |  |  |  |
8. Tiền thuê đất |  |  |  |
9. Các loại thuế khác |  |  |  |
II. Các khoản phải nộp khác |  |  |  |
1. Các khoản phụ thu |  |  |  |
2. Các khoản phí, lệ phí |  |  |  |
3. Các khoản phải nộp khác |  |  |  |
TỔNG CỘNG |  |  |  |

Tổng số thuế còn phải nộp năm trước chuyển sang kỳ này

Trong đó: Thuế lợi tức:...........................................

Lập biểu ngày tháng năm 199

Người lập biểu Kế toán trưởng Giám đốc

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên, đóng dấu)

THUYẾT MINH BÁO CÁO TÀI CHÍNH

MẪU SỐ B09-DN

Quý.... Năm 199....

1. Đặc điểm hoạt động của doanh nghiệp:

1.1. Hình thức sở hữu vốn

1.2. Hình thức hoạt động

1.3. Lĩnh vực kinh doanh:

1.4. Tổng số công nhân viên:

Trong đó: Nhân viên quản lý:

1.5. Những ảnh hưởng quan trọng đến tình hình kinh doanh trong năm báo cáo.

2. Chế độ kế toán áp dụng tại doanh nghiệp:

2.1. Niên độ kế toán (bắt đầu...... kết thúc.......)

2.2. Đơn vị tiền tệ sử dụng trong ghi chép kế toán và nguyên tắc, phương pháp chuyển đổi các đồng tiền khác.

2.3. Hình thức sổ kế toán áp dụng

2.4. Phương pháp kế toán TSCĐ:

+ Nguyên tắc đánh giá tài sản

+ Phương pháp khấu hao áp dụng và các trường hợp khấu hao đặc biệt.

2.5. Phương pháp kế toán hàng tồn kho

+ Nguyên tắc đánh giá

+ Phương pháp xác định giá trị hàng tồn kho cuối kỳ

+ Phương pháp hạch toán hàng tồn kho (kê khai thường xuyên hay kiểm kê định kỳ)

2.6. Phương pháp tính các khoản dự phòng, tình hình trích lập và hoàn nhập dự phòng

3. Chi tiết một số chỉ tiêu trong báo cáo tài chính

3.1. Chi phí sản xuất, kinh doanh theo yếu tố:

Yếu tố chi phí | Số tiền
1. Chi phí nguyên liệu, vật liệu |
- |
- |
2. Chi phí nhân công |
- |
- |
3. Chi phí khấu hao tài sản cố định |
4. Chi phí dịch vụ mua ngoài |
5. Chi phí khác bằng tiền |
Tổng cộng |

3.2. Tình hình tăng, giảm tài sản cố định:

Theo từng nhóm TSCĐ, mỗi loại tài sản cố định (TSCĐ hữu hình; TSCĐ thuê tài chính; TSCĐ vô hình) trình bày trên một biểu riêng:

Đơn vị tính:

Nhóm Chỉ tiêu | Đất | Nhà cửa, vật kiến trúc | ..... | Tổng
I. NGUYÊN GIÁ TSCĐ |  |  |  |
1. Số dư đầu kỳ |  |  |  |
2. Số tăng trong kỳ |  |  |  |
Trong đó: |  |  |  |
- Mua sắm mới |  |  |  |
- Xây dựng mới |  |  |  |
3. Số giảm trong kỳ |  |  |  |
Trong đó |  |  |  |
- Thanh lý |  |  |  |
- Nhượng bán |  |  |  |
4. Số cuối kỳ |  |  |  |
Trong đó |  |  |  |
- Chưa sử dụng |  |  |  |
- Đã khấu hao hết |  |  |  |
- Chờ thanh lý |  |  |  |
II. GIÁ TRỊ HAO MÒN |  |  |  |
1. Đầu kỳ |  |  |  |
2. Tăng trong kỳ |  |  |  |
3. Giảm trong kỳ |  |  |  |
4. Số cuối kỳ |  |  |  |
III. GIÁ TRỊ CÒN LẠI |  |  |  |
1. Đầu kỳ |  |  |  |
2. Cuối kỳ |  |  |  |

Lý do tăng giảm:

3.3. Tình hình thu nhập của công nhân viên:

Chỉ tiêu | Kế hoạch | Thực hiện
 |  | Kỳ này | Kỳ trước
1. Tổng quỹ lương |  |  |
2. Tiền thưởng |  |  |
3. Tổng thu nhập |  |  |
4. Tiền lương bình quân |  |  |
5. Thu nhập bình quân |  |  |

Lý do tăng giảm

3.4. Tình hình tăng, giảm nguồn vốn chủ sở hữu:

Chỉ tiêu | Số đầu kỳ | Tăng trong kỳ | Giảm trong kỳ | Số cuối kỳ
I. Nguồn vốn kinh doanh |  |  |  |
1. Ngân sách Nhà nước cấp |  |  |  |
2. Tự bổ sung |  |  |  |
3. Vốn liên doanh |  |  |  |
4. Vốn cổ phần |  |  |  |
II. Các quỹ |  |  |  |
1. Quỹ phát triển kinh doanh |  |  |  |
2. Quỹ nghiên cứu khoa học và đào tạo |  |  |  |
3. Quỹ dự phòng tài chính |  |  |  |
4. Quỹ khen thưởng |  |  |  |
5. Quỹ phúc lợi |  |  |  |
6. Quỹ dự phòng về trợ cấp mất việc làm |  |  |  |
III. Nguồn vốn đầu tư XDCB |  |  |  |
1. Ngân sách cấp |  |  |  |
2. Nguồn khác |  |  |  |
Tổng cộng: |  |  |  |

Lý do tăng giảm:

3.5. Tình hình tăng, giảm các khoản đầu tư vào đơn vị khác:

Chỉ tiêu | Số đầu kỳ | Tăng trong kỳ | Giảm trong kỳ | Số cuối kỳ | Kết quả đầu tư
I. Đầu tư ngắn hạn: |  |  |  |  |
1. Đầu tư vào liên doanh |  |  |  |  |
2. Đầu tư vào chứng khoán |  |  |  |  |
3. Đầu tư khác |  |  |  |  |
II. Đầu tư dài hạn: |  |  |  |  |
1. Đầu tư vào liên doanh |  |  |  |  |
2. Đầu tư vào chứng khoán |  |  |  |  |
3. Đầu tư khác |  |  |  |  |
Tổng cộng |  |  |  |  |

Lý do tăng giảm:

3.6. Các khoản phải thu và nợ phải trả:

 | Số đầu kỳ |  | Số phát sinh trong kỳ |  | Số cuối kỳ |  | Tổng số tiền
Chỉ tiêu | Tổng số | Trong đó số quá hạn | Tăng | Giảm | Tổng số | Trong đó số quá hạn | tranh chấp, mất khả năng thanh toán
1. Các khoản phải thu |  |  |  |  |  |  |
- Cho vay |  |  |  |  |  |  |
- Phải thu từ khách hàng |  |  |  |  |  |  |
- Trả trước cho người bán |  |  |  |  |  |  |
- Phải thu tạm ứng |  |  |  |  |  |  |
- Phải thu nội bộ |  |  |  |  |  |  |
- Phải thu khác |  |  |  |  |  |  |
2. Các khoản phải trả |  |  |  |  |  |  |
2.1. Nợ dài hạn |  |  |  |  |  |  |
- Vay dài hạn |  |  |  |  |  |  |
- Nợ dài hạn khác |  |  |  |  |  |  |
2.2. Nợ ngắn hạn |  |  |  |  |  |  |
- Vay ngắn hạn |  |  |  |  |  |  |
- Phải trả cho người bán |  |  |  |  |  |  |
- Người mua trả trước |  |  |  |  |  |  |
- Doanh thu nhận trước |  |  |  |  |  |  |
- Phải trả công nhân viên |  |  |  |  |  |  |
- Phải trả thuế |  |  |  |  |  |  |
- Các khoản phải nộp Nhà nước khác |  |  |  |  |  |  |
- Phải trả nội bộ |  |  |  |  |  |  |
- Phải trả khác |  |  |  |  |  |  |
Tổng cộng: |  |  |  |  |  |  |

Trong đó:

* Số phải thu bằng ngoại tệ (quy ra USD)

* Số phải trả bằng ngoại tệ (quy ra USD)

* Lý do tranh chấp, mất khả năng thanh toán:

4. Giải thích và thuyết minh một số tình hình và kết quả hoạt động sản xuất, kinh đoanh:

Phần tự trình bày của doanh nghiệp.

5. Một số chỉ tiêu đánh giá khái quát tình hình hoạt động của doanh nghiệp.

Chỉ tiêu | Kỳ trước | Kỳ này
1. Bố trí cơ cấu vốn: |  |
- Tài sản cố định/Tổng số tài sản (%) |  |
- Tài sản lưu động/Tổng số tài sản (%) |  |
2. Tỷ suất lợi nhuận: |  |
- Tỷ suất lợi nhuận trên doanh thu (%) |  |
- Tỷ suất lợi nhuận trên vốn (%) |  |
3. Tình hình tài chính: |  |
- Tỷ lệ nợ phải trả so với toàn bộ tài sản (%) |  |
- Khả năng thanh toán: (%) |  |
+ Tổng quát: Tài sản lưu động/Nợ ngắn hạn |  |
+ Thanh toán nhanh: Tiền hiện có/Nợ ngắn hạn |  |

Đánh giá tổng quát các chỉ tiêu:

6. Phương hướng sản xuất, kinh đoanh trong kỳ tới.

7. Các kiến nghị.

Ngày... tháng... năm 199

Kế toán trưởng Giám đốc

(Ký, họ tên) (Ký, họ tên, đóng dấu)

IV. TỔ CHỨC THỰC HIỆN

1. Thông tư này được thực hiện từ ngày 01/01/1997.

2. Tổng Cục trưởng Tổng cục thuế, Vụ trưởng Vụ Chế độ kế toán, Tổng cục trưởng Cục quản lý vốn và tài sản Nhà nước tại doanh nghiệp, Cục thuế, Cục quản lý vốn và tài sản Nhà nước tại doanh nghiệp phối hợp với các ngành có liên quan, giúp Uỷ ban nhân dân tỉnh, thành phố hướng dẫn, kiểm tra việc thực hiện Thông tư này ở các doanh nghiệp.

3. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính (Vụ Chế độ kế toán) để kịp thời giải quyết.

Vũ Mộng Giao

(Đã Ký)


TT 1999 - 120 bs che do ke toan DN

BỘ TÀI CHÍNH

-----------

Số: 120/1999/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------------

Hà Nội, ngày 07 tháng 10 năm 1999

THÔNG TƯ

Hướng dẫn sửa đổi, bổ sung chế độ kế toán doanh nghiệp

Để đảm bảo sự phù hợp giữa chế độ kế toán doanh nghiệp với cơ chế tài chính của doanh nghiệp nhà nước ban hành theo Nghị định số 59/CP, Bộ Tài chính đã có Thông tư số 10/TC-CĐKT ngày 20/3/1997 hướng dẫn sửa đổi, bổ sung chế độ kế toán doanh nghiệp;

Căn cứ Nghị định số 30/1998/NĐ-CP ngày 13/5/1998 của Chính phủ quy đinh chi tiết thi hành Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị đinh số 27/1999/NĐ-CP ngày 20/4/1999 của Chính phủ về sửa đôỉ, bổ sung Quy chế Quản lý tài chính uà hạch toán kinh doanh đối với doanh nghiệp nhà nước ban hành kèm theo Nghị định số 59/CP, Bộ Tài chính hướng dẫn bổ sung, sửa đổi một số điểm trong chế độ kế toán doanh nghiệp như sau:

I. HƯỚNG DẪN SỬA ĐỔI, BỔ SUNG CHẾ ĐỘ KẾ TOÁN DOANH NGHIỆP

1. Trường hợp chi phí trích trước về sửa chữa lớn tài sản cố định, chi phí trích trước về bảo hành sản phẩm, hàng hóa... mà lớn hơn số thực chi, thì số chênh lệch giữa chi phí trích trước so với số thực chi, ghi:

Nợ TK 335 - Chi phí phải trả

Có TK 721 - Các khoản thu nhập bất thường.

2. Khoản thu vể chiết khấu thanh toán do mua hàng thanh toán tiền trước hạn được người bán chấp thuận, ghi:

Nợ TK 111 - tiền mặt

Nợ TK 331 - Phải trả người bán

Có TK 711 - Thu nhập hoạt động tài chính.

3. Đối với hoạt động cho thuê tài sản có nhận trước tiền cho thuê của nhiều năm thì doanh thu của từng năm là tổng số tiền cho thuê chia cho số năm cho thuê tài sản. Khi nhận tiền của khách hàng trả trước cho nhiều kỳ, nhiều niên độ kế toán về hoạt động cho thuê tài sản, ghi:

a) Đối với đơn vị tính thuế giá trị gia tăng phải nộp theo phương pháp khấu trừ thuế.

Khi nhận tiền của khách hàng trả trước về hoạt động cho thuê tài sản, kế toán phản ánh doanh thu nhận trước vào bên có TK 3S87 theo giá chưa có thuế giá trị gia tăng:

Nợ TK 111, 112,... (Tổng số tiền nhận trước).

Có TK 3387 - Doanh thu nhận trước (theo giá chưa có thuế giá trị gia tăng).

Có TK 3331 - Thuế giá trị gia tăng phải nộp.

Đồng thời tính và kết chuyển doanh thu của kế toán, ghi:

Nợ TK 3387 - Doanh thu nhận trước

Có TK 511 - Doanh thu bán hàng.

Sang kỳ kế toán sau, tính và kết chuyển doanh thu của kỳ kế toán, ghi:

Nợ TK 3387 - Doanh thu nhận trước

Có TK 511 - Doanh thu bán hàng.

Số tiền phải trả lại cho khách hàng vì hợp đồng cung cấp dịch vụ về cho thuê tài sản không được thực hiện, ghi:

Nợ TK S387 - Doanh thu nhận trước (theo giá chưa có thuế giá trị gia tăng).

Nợ TK 531 - Hàng bán bị trả lại (trường hợp đã ghi doanh thu trong kỳ - theo giá chưa có thuế giá trị gia tăng).

Nợ TK 33SI - Thuế giá trị gia tăng phải nộp (số tiền trả lại cho người đi thuê về thuế giá trị gia tăng của hoạt động cho thuê tài sản không được thực hiện).

Có TK 111, 112, 3388,... (tổng số tiền trả lại).

b) Đối với đơn vị tính thuế giá trị gia táng phải nộp theo phương pháp trực tiếp:

Khi nhận tiền của khách hàng trả trước về hoạt động cho thuê tài sản, kế toán phản ánh doanh thu nhận trước vào bên có TK 3387 theo tổng số tiền nhận trước, ghi:

Nợ TK 111, 112,... (tổng số tiền nhận trước).

Có TK 3387 - Doanh thu nhận trước (theo tổng số tiền nhận trước).

Đồng thời tính và kết chuyển doanh thu của kỳ kế toán, ghi:

Nợ TK 3887 - Doanh thu nhận trước.

Có TK 511 - Doanh thu bán hàng.

Sang kỳ kế toán sau, tính và kết chuyển doanh thu của kỳ kế toán, ghi:

Nợ TK 3387 - Doanh thu nhận trước.

Có TK 511 - Doanh thu bán hàng.

Kế toán phản ánh số thuế giá trị gia tăng phải nộp theo phương pháp trực tiếp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp (6425)

Có TK 3331 - Thuế giá trị gia tăng phải nộp (33311).

Số tiền phải trả lại cho khách hàng vì hợp đồng cung cấp dịch vụ cho thuê tài sản không được thực hiện, ghi:

Nợ TK 3387 - Doanh thu nhận trước.

Nợ TK 531 - Hàng bán bị trả lại (trường hợp đã ghi doanh thu trong kỳ).

Có TK 111, 112,... (tổng số tiền trả lại).

Đồng thời phản ánh số thuế giá trị gia tăng được hoàn lại tương ứng với giá trị dịch vụ cho thuê tài sản không được thực hiện, ghi:

Nợ TK 3331- Thuế giá trị gia tăng phải nộp

Có TK 721 - Các khoản thu nhập bất thường, hoặc Có TK 642 - Chi phí quản lý doanh nghiệp (nếu chưa kể chuyển chi phí thuế).

c) Khi nộp tiền thuế thu nhập doanh nghiệp về hoạt động cho thuê tài sản thu tiền trước vào ngân sách nhà nước, ghi:

Nợ TK 3334 - Thuế thu nhập doanh nghiệp

Có TK 111, 112,...

d) Đối với hoạt động cho thuê tài sản có nhận rước tiền cho thuê tài sản của nhiều năm, ngoài việc thực hiện kế toán theo quy định ở trên, kế toán còn phải mở sổ chi tiết để theo dõi doanh thu nhận trước, chi phí tạm tính để xác định số thuế thu nhập doanh nghiệp phải nộp (bao gồm chi phí trích khấu hao tài sản cho thuê, các khoản chi phí khác tương ứng với thời gian và số tiền nhận trước và khoản dự phòng 5% trên tổng các khoản chi phí nêu trên). Đồng thời phải quyết toán các khoản chi phí cho thuê thực tế phát sinh so với chi phí tạm tính hàng năm để xác định và quyết toán thuế thu nhập thực tế phải nộp hàng năm và đến khi kết thúc thời hạn cho thuê.

4. Đối với sản phẩm, hàng hóa thuộc đối tượng chịu thuế giá trị gia tăng theo phương pháp khấu trừ thuế. Khi xuất dùng để biếu tặng, ghi:

a) Nếu biếu tặng phục vụ cho hoạt động sản xuất, kinh doanh chịu thuế giá trị gia tăng theo phương pháp khấu trừ thuế, như biếu tặng đại biểu dự hội nghị khách hàng, hội nghị công nhân viên chức, kế toán phản ánh doanh thu sản phẩm, hàng hóa xuất biếu tặng theo giá bán chưa có thuế giá trị gia tăng, ghi:

Nợ TK 641 - Chi phí bán hàng

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 512 - Doanh thu bán hàng nội bộ.

Đồng thời phản ánh số thuế giá trị gia tăng phải nộp được khấu trừ, ghi:

Nợ TK 133 - Thuế giá trị gia tăng được khấu trừ

Có TK 3331 - Thuế giá trị gia tăng phải nộp.

b) Nếu biếu tặng phục vụ cho hoạt động sản xuất, kinh doanh chịu thuế giá trị gia tăng theo phương pháp trực tiếp hoặc không chịu thuế giá trị gia tăng như biếu tặng đại biểu dự hội nghị khách hàng, hội nghị công nhân viên chức, kế toán phản ánh doanh thu bán hàng theo giá bán chưa có thuế giá trị gia tăng, thuế giá trị gia tăng đầu ra phải nộp không được khấu trừ, ghi:

Nợ TK 641 - Chi phí bán hàng.

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 3331 - Thuế giá trị gia tăng phải nộp

Có TK 512 - Doanh thu bán hàng nội bộ.

c) Nếu biếu tặng sản phẩm, hàng hóa được trang trải bằng quỹ khen thưởng, phúc lợi, kế toán phản ánh doanh thu bán hàng theo giá bán chưa có thuế giá trị gia tăng, thuế giá trị gia tăng đầu ra phải nộp không được khấu trừ, ghi:

Nợ TK 431 - Quỹ khen thưởng, phúc lợi

Có TK 3331 - Thuế giá trị gia tăng phải nộp

Có TK 512 - Doanh thu bán hàng nội bộ.

5. Đối với sản phẩm, hàng hóa thuộc đối tượng hịu thuế giá trị gia tăng theo phương pháp trực tiếp hoặc không chịu thuế giá trị gia tăng, khi suất biếu tặng, kế toán phản ánh doanh thu bán hàng theo giá thanh toán (giá đã có thuế giá trị gia tăng), ghi:

Nợ TK 641, 642, 431 Có TK 512 - Doanh thu bán hàng nội bộ.

6. Chi phí tiền ăn ca phải chi cho người lao động tham gia vào hoạt động kinh doanh của doanh nghiệp, ghi:

Nợ TK 622, 627, 641, 642,...

Có TK 334 - Phải trả công nhân viên.

Số tiền ăn ca đã chi cho người lao động, ghi:

Nợ TK 334 - Phải trả công nhân viên.

Có TK 111, 112,...

7. Chi phí lãi tiền vay phải trả, ghi:

Nợ TK 811 - Chi phí hoạt động tài chính

Có TK 111, 112,...

Trường hợp số lãi tiền vay phải trả về vay vốn đầu tư xây dựng cơ bản trong thời kỳ công trình chưa hoàn thành đưa vào sử dụng, được hạch toán vào chi phí đầu tư xây dựng cơ bản, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang

Có TK 111, 112, 341,...

8. Khi phát sinh các khoản chi trợ cấp thôi việc cho người lao động, các khoản chi nghiên cứu khoa học, nghiên cứu đổi mới công nghệ, chi sáng kiến, chi đào tạo nâng cao tay nghề công nhân, chi bảo vệ môi trường, chi cho lao động nữ,..., ghi:

a) Đối với đơn vị tính thuế giá trị gia tăng phải nộp theo phương pháp khấu trừ, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp.

Nợ TK 18S - Thuế giá trị gia tăng được khấu trừ (nếu có).

Có TK 111, 112, 331,...

b) Đối với đơn vị tính thuế giá trị gia tăng phải nộp theo phương pháp trực tiếp hoặc không chịu thuế giá trị gia tăng, khi phát sinh các khoản chi phí trên, kế toán căn cứ vào chứng từ, hóa đơn phản ánh vào chi phí quản lý doanh nghiệp theo giá thanh toán, thuế giá trị gia tăng đầu vào không được khấu trừ, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 111, 112, 331,...

9. Chi phí chiết khấu thanh toán cho người mua hàng hóa dịch vụ khi thanh toán tiền trước hạn, ghi:

Nợ TK 811 - Chi phí hoạt động tài chính

Có TK 131, 111, 112,...

II. TỔ CHỨC THỰC HIỆN

1. Thông tư này được áp dụng cho các doanh nghiệp thuộc các ngành, các thành phần kinh tế và có hiệu lực kể từ ngày Nghị định số 27/1999/ NĐ-CP ngày 20/04/1999 của Chính phủ có hiệu lực, các hướng dẫn trước đây của Bộ Tài chính về chế độ kế toán doanh nghiệp trái với quy định trong Thông tư này đều được bãi bỏ.

2. Trong quá trình thực hiện, nếu có vướng mắc, các đơn vị phản ánh về Bộ Tài chính để nghiên cứu giải quyết./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Phạm Văn Trọng


TT 2002 - 55 ke toan DN FDI

BỘ TÀI CHÍNH

-------

Số : 55 /2002/TT- BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------

Hà Nội, ngày 26 tháng 06 năm 2002

THÔNG TƯ

HƯỚNG DẪN CHẾ ĐỘ KẾ TOÁN DOANH NGHIỆP VIỆT NAM

ÁP DỤNG CHO DOANH NGHIỆP, TỔ CHỨC CÓ VỐN NƯỚC NGOÀI

HOẠT ĐỘNG TẠI VIỆT NAM

- Căn cứ Luật Đầu tư nước ngoài tại Việt Nam năm 1996 và Luật sửa đổi, bổ sung một số điều của Luật Đầu tư nước ngoài năm 2000 (sau đây gọi chung là Luật Đầu tư nước ngoài);

- Căn cứ Luật Thương mại ngày 23/05/1997;

- Căn cứ Pháp lệnh Kế toán và Thống kê ngày 20/05/1988;

- Căn cứ Nghị định số 24/ 2000/NĐ-CP ngày 31 tháng 7 năm 2000 của Chính phủ Hướng dẫn thi hành Luật Đầu tư nước ngoài;

- Căn cứ Nghị định số 48/2000/NĐ- CP ngày 12/09/2000 của Chính phủ quy định chi tiết thi hành Luật Dầu khí;

- Căn cứ Nghị định số 42/CP ngày 8/7/1995 của Chính phủ về Quy chế hành nghề tư vấn pháp luật của Tổ chức luật sư nước ngoài tại Việt Nam;

- Căn cứ Quyết định số 1141 TC/QĐ/CĐKT, ngày 01/11/1995 của Bộ Tài chính ban hành Chế độ kế toán doanh nghiệp và Quyết định số 167/2000/QĐ-BTC ngày 25/10/2000 của Bộ Tài chính về Chế độ báo cáo tài chính doanh nghiệp.

- Căn cứ Quyết định số 149/2001/QĐ- BTC, ngày 31/12/2001 của Bộ Tài Chính ban hành và công bố (04) Chuẩn mực kế toán Việt Nam (giai đoạn 1).

Bộ Tài chính hướng dẫn Chế độ kế toán doanh nghiệp Việt Nam áp dụng cho:

- Doanh nghiệp có vốn đầu tư nước ngoài (FDI); bên nước ngoài hợp doanh theo Luật Đầu tư nước ngoài tại Việt Nam;

- Doanh nghiệp, tổ chức có vốn đầu tư nước ngoài không hoạt động theo Luật đầu tư nước ngoài như: Cơ sở thường trú của các Công ty nước ngoài đặt tại Việt Nam; Chi nhánh Tổ chức luật sư nước ngoài tại Việt Nam hoạt động theo quy chế hành nghề tư vấn pháp luật của Tổ chức luật sư nước ngoài tại Việt Nam (gọi tắt là Chi nhánh Tổ chức luật sư); Chi nhánh thương mại; Tổ chức, cá nhân tiến hành hoạt động tìm kiếm thăm dò và khai thác dầu khí theo Luật Dầu khí (sau đây gọi tắt là nhà thầu dầu khí); và các tổ chức, cá nhân nước ngoài khác hoạt động kinh doanh tại Việt Nam không thuộc các hình thức đầu tư theo Luật Đầu tư nước ngoài tại Việt Nam (gọi tắt là Nhà thầu).

PHẦN I

HƯỚNG DẪN THỰC HIỆN CHẾ ĐỘ KẾ TOÁN

DOANH NGHIỆP VIỆT NAM

I - QUY ĐỊNH CHUNG VỀ VIỆC ÁP DỤNG CHẾ ĐỘ KẾ TOÁN DOANH NGHIỆP VIỆT NAM

1- Nguyên tắc áp dụng Chế độ kế toán doanh nghiệp Việt Nam

Doanh nghiệp, tổ chức có vốn nước ngoài (gọi tắt là doanh nghiệp) áp dụng Chế độ kế toán doanh nghiệp Việt Nam phải tuân thủ các nguyên tắc, nội dung, phương pháp kế toán, phương pháp lập và trình bày báo cáo tài chính theo quy định của Chế độ kế toán doanh nghiệp Việt Nam (ban hành theo Quyết định số 1141 TC/QĐ/CĐKT, ngày 01/11/1995, Quyết định số 167/2000/QĐ-BTC ngày 25/10/2000 của Bộ Tài chính, các Thông tư hướng dẫn sửa đổi, bổ sung Quyết định số 1141 TC/QĐ/CĐKT) và các quy định trong thông tư này, trên các nội dung:

- Chế độ chứng từ kế toán;

- Hệ thống tài khoản kế toán;

- Chế độ sổ kế toán;

- Hệ thống báo cáo tài chính.

Khi thực hiện chế độ kế toán doanh nghiệp Việt Nam, doanh nghiệp, tổ chức có vốn nước ngoài được sửa đổi, bổ sung một số điều khoản chi tiết cho phù hợp với đặc thù hoạt động của doanh nghiệp. Trong các trường hợp sửa đổi, bổ sung theo quy định tại mục 2, 3, 4, 5 dưới đây phải có giải trình cụ thể và được Bộ Tài chính chấp thuận trước khi thực hiện.

2- Chứng từ kế toán

2.1- Doanh nghiệp phải tuân thủ

Các nguyên tắc về lập và phản ánh các nghiệp vụ kinh tế tài chính trên chứng từ kế toán; kiểm tra chứng từ kế toán; ghi sổ và lưu trữ, bảo quản chứng từ kế toán; xử lý vi phạm đã được quy định trong chế độ về chứng từ kế toán của chế độ kế toán doanh nghiệp Việt Nam.

2.2- Doanh nghiệp được bổ sung, cụ thể hoá

a) Căn cứ danh mục chứng từ kế toán qui định trong chế độ chứng từ kế toán áp dụng cho doanh nghiệp Việt Nam để lựa chọn loại chứng từ phù hợp với hoạt động của đơn vị hoặc dựa vào các mẫu biểu của hệ thống chứng từ ban hành theo Quyết định số 1141 TC/QĐ/CĐKT, ngày 1/11/1995 của Bộ Tài chính để có sự bổ sung, sửa đổi phù hợp với yêu cầu quản lý của đơn vị. Những bổ sung, sửa đổi các mẫu chứng từ doanh nghiệp phải tôn trọng các nội dung kinh tế cần phản ánh trên chứng từ, chữ ký người chịu trách nhiệm phê duyệt và những người chịu trách nhiệm vật chất liên quan đến nội dung nghiệp vụ kinh tế phát sinh. Ngoài ra doanh nghiệp có thể bổ sung các mẫu chứng từ cần thiết khác (loại chứng từ hướng dẫn) phục vụ cho hoạt động quản lý kinh doanh. Đối với các chứng từ theo mẫu bắt buộc, nếu có sửa đổi chỉ tiêu, hoặc giảm bớt chỉ tiêu, doanh nghiệp phải đăng ký với Bộ Tài chính trước khi áp dụng.

b) Đối với hoá đơn bán hàng phải sử dụng mẫu in sẵn do Bộ Tài chính phát hành. Mẫu hoá đơn bán hàng tự in, phải đăng ký với Tổng cục Thuế và được Tổng cục Thuế chấp thuận trước khi sử dụng. Trường hợp phát sinh các giao dịch về hàng bán bị trả lại, giảm giá hàng bán, chiết khấu thương mại, chiết khấu thanh toán, doanh nghiệp phải tuân thủ các quy định của Bộ Tài chính về hoá đơn chứng từ (Mục IV, Thông tư số 122/2000/TT-BTC, ngày 29/12/2000 của Bộ Tài chính về hướng dẫn thi hành Nghị định số 79/2000/NĐ-CP của Chính phủ quy định chi tiết thi hành Luật Thuế Giá trị gia tăng).

3- Tài khoản kế toán

3.1- Doanh nghiệp phải tuân thủ

a) Các qui định về hệ thống tài khoản kế toán, kể cả mã số và tên gọi, nội dung, kết cấu và phương pháp kế toán từng tài khoản, mối liên hệ có liên quan đến các báo cáo tài chính.

b) Hệ thống tài khoản kế toán áp dụng tại doanh nghiệp bao gồm các tài khoản: Tài khoản loại 1 đến tài khoản loại 9 - Tài khoản trong Bảng cân đối kế toán; Tài khoản loại 0 - Tài khoản ngoài Bảng cân đối kế toán. Doanh nghiệp phải cụ thể hóa hệ thống tài khoản kế toán để hình thành một hệ thống tài khoản kế toán của doanh nghiệp phù hợp với yêu cầu quản lý hoạt động sản xuất kinh doanh tại doanh nghiệp.

3.2- Doanh nghiệp được bổ sung, cụ thể hoá

a) Doanh nghiệp được chi tiết hóa toàn bộ tài khoản cấp III, cấp IV,... theo yêu cầu quản lý của doanh nghiệp không phải đăng ký với Bộ Tài chính.

b) Doanh nghiệp được đề nghị bổ sung tài khoản cấp I hoặc cấp II đối với các tài khoản trong hệ thống tài khoản kế toán doanh nghiệp chưa có các tài khoản để phản ánh nội dung kinh tế riêng có phát sinh của doanh nghiệp và chỉ được thực hiện sau khi được Bộ Tài chính chấp thuận bằng văn bản.

c) Đối với doanh nghiệp áp dụng chương trình phần mềm kế toán có thể được thay đổi một số phương pháp tổng hợp thông tin để lập báo cáo tài chính. Tài khoản loại 0 có thể ghi chép bằng tay.

4- Sổ kế toán

4.1- Doanh nghiệp phải tuân thủ

a) Các quy định chung về sổ kế toán được quy định tại chế độ kế toán doanh nghiệp Việt Nam về mở sổ kế toán, ghi chép sổ kế toán; sửa chữa sai sót; khoá sổ kế toán; lưu trữ, bảo quản sổ kế toán; xử lý vi phạm.

b) Doanh nghiệp có thể lựa chọn một trong bốn hình thức ghi sổ kế toán (Nhật ký - Sổ Cái; Chứng từ ghi sổ; Nhật ký chung; Nhật ký chứng từ) để ghi sổ kế toán.

c) Doanh nghiệp chỉ có một hệ thống sổ kế toán chính thức và duy nhất theo hình thức kế toán đã đăng ký với Bộ Tài chính được ghi chép bằng tay hoặc trên chương trình phần mềm kế toán để phản ánh các giao dịch kinh tế phát sinh tại doanh nghiệp theo hệ thống các tài khoản mà doanh nghiệp đã lựa chọn và theo phương pháp kế toán được quy định trong chế độ kế toán doanh nghiệp Việt Nam.

d) Hệ thống sổ kế toán phải đảm bảo phản ánh và cung cấp đầy đủ các thông tin kinh tế tài chính để lập báo cáo tài chính và đáp ứng các nhu cầu khác về quản lý hoạt động kinh doanh của doanh nghiệp.

e) Hệ thống sổ kế toán của doanh nghiệp, gồm:

e1) Sổ kế toán tổng hợp: Sổ Cái; sổ Nhật ký hoặc sổ Đăng ký chứng từ ghi sổ tuỳ theo từng trường hợp. Sổ này dùng để phân loại, tổng hợp thông tin kinh tế, tài chính theo nội dung kinh tế của các tài khoản cấp 1 sử dụng ở doanh nghiệp.

e2) Hệ thống sổ kế toán chi tiết: Tuỳ theo yêu cầu quản lý kinh doanh và cung cấp thông tin kinh tế tài chính để lập các báo cáo kế toán mà doanh nghiệp mở đủ các sổ kế toán chi tiết. Các sổ này dùng để phân loại, tổng hợp thông tin kinh tế, tài chính theo nội dung kinh tế của các tài khoản cấp II, III, ... sử dụng ở doanh nghiệp.

4.2- Doanh nghiệp được bổ sung, cụ thể hoá

Doanh nghiệp có thể ghi sổ kế toán bằng tay, hoặc sử dụng chương trình phần mềm kế toán:

a) Hệ thống sổ kế toán nếu xử lý và ghi chép bằng tay theo một hình thức kế toán đã lựa chọn thì phải ghi chép đồng thời trên hai loại sổ: Loại sổ kế toán tổng hợp (sổ Cái, sổ Nhật ký) để phản ánh sự biến động của các tài khoản cấp I và loại sổ kế toán chi tiết để phản ánh sự biến động của các tài khoản cấp II, cấp III,...; phải có bảng tổng hợp chi tiết để đối chiếu sự khớp đúng giữa các tài khoản cấp I và các tài khoản cấp II, cấp III.

b) Trường hợp sử dụng chương trình phần mềm kế toán:

b1) Hệ thống sổ kế toán nếu xử lý và ghi chép bằng chương trình phần mềm kế toán phải đảm bảo nguyên tắc ghi chép theo một hình thức kế toán đã lựa chọn (Chứng từ ghi sổ; Nhật ký chung,...) và cuối tháng phải in ra các sổ kế toán để sử dụng và lưu trữ.

Hệ thống xử lý và ghi chép kế toán bằng phần mềm máy vi tính có thể ghi nhận và tổng hợp thông tin riêng biệt theo các phần hành kế toán tổng hợp và kế toán chi tiết; hoặc được ghi chép chi tiết cho các tài khoản cấp II, cấp III,... sau đó tổng hợp chi tiết để có thông tin tổng hợp về tài khoản cấp I để lập các báo cáo kế toán nội bộ.

b2) Doanh nghiệp được lựa chọn chương trình phần mềm kế toán phù hợp, không phải đăng ký, nhưng chương trình phần mềm kế toán này phải có tính tương thích với một hình thức kế toán nhất định được quy định trong chế độ kế toán doanh nghiệp Việt Nam.

5- Báo cáo tài chính

5.1- Doanh nghiệp phải tuân thủ

a) Doanh nghiệp phải lập các báo cáo tài chính gồm: Bảng cân đối kế toán, Báo cáo kết quả kinh doanh, Báo cáo lưu chuyển tiền tệ, Thuyết minh báo cáo tài chính.

b) Doanh nghiệp phải chấp hành đúng qui định về các mẫu, nội dung, phương pháp tính toán, trình bày, thời gian lập và nộp báo cáo tài chính theo hệ thống báo cáo tài chính ban hành theo Quyết định số 167/2000/QĐ- BTC, ngày 25/10/2000 của Bộ Tài chính và được sửa đổi theo quy định của Thông tư này.

5.2- Doanh nghiệp được bổ sung, cụ thể hoá

a) Báo cáo kế toán nội bộ;

b) Bổ sung các chỉ tiêu cần giải thích trong bảng thuyết minh báo cáo tài chính;

c) Chuyển đổi báo cáo tài chính theo mẫu của công ty mẹ,...

II - SỬA ĐỔI, BỔ SUNG MỘT SỐ TÀI KHOẢN

1- Không sử dụng TK 142 - Chi phí trả trước (1421 - Chi phí trả trước)

2- Bổ sung TK 242 - Chi phí trả trước dài hạn

Tài khoản này dùng để phản ánh các tài sản không phải là TSCĐ hữu hình, TSCĐ thuê tài chính, TSCĐ vô hình, đầu tư dài hạn; các khoản chi phí đã phát sinh nhưng liên quan đến nhiều kỳ hoạt động kinh doanh, hoặc chi phí trả trước và việc kết chuyển các khoản chi phí này được thực hiện vào các năm tài chính tiếp sau.

Đối với các loại chi phí, hoặc tài sản nêu trên thực tế đã phát sinh chỉ liên quan đến năm tài chính hiện tại được ghi nhận ngay vào chi phí sản xuất, kinh doanh ở thời điểm phát sinh chi phí mà không phản ánh vào TK 242 - Chi phí trả trước dài hạn.

2.1- Thuộc loại Chi phí trả trước dài hạn, gồm:

- Chi phí trả trước về thuê hoạt động TSCĐ, nhà xưởng, kho tàng, văn phòng làm việc, cửa hàng, ... phục vụ cho kinh doanh nhiều năm tài chính;

- Tiền thuê cơ sở hạ tầng đã trả trước cho nhiều năm và phục vụ cho kinh doanh nhiều kỳ;

- Chi phí trả trước nhiều năm về dịch vụ hoặc lao vụ cho hoạt động kinh doanh; chi phí quảng cáo,...;

- Chi phí thành lập;

- Chi phí đào tạo cán bộ quản lý, nhân viên kỹ thuật; chi phí trước hoạt động, chi phí chuẩn bị hoạt động kinh doanh;

- Chi phí di chuyển địa điểm kinh doanh, hoặc tổ chức lại doanh nghiệp;

- Chi phí chạy thử có tải, sản xuất thử phát sinh lớn, phân bổ cho một số năm có liên quan;

- Chi phí mua các loại bảo hiểm (bảo hiểm cháy, nổ, bảo hiểm trách nhiệm dân sự chủ phương tiện vận tải, bảo hiểm thân xe, bảo hiểm tài sản, bảo hiểm chứng khoán,...) và các loại lệ phí mua và trả một lần cho nhiều năm;

- Công cụ, dụng cụ thuộc tài sản lưu động xuất dùng một lần với giá trị lớn và bản thân công cụ, dụng cụ tham gia kinh doanh trên một năm tài chính phải phân bổ dần vào các đối tượng chịu chi phí trong nhiều năm;

- Lãi vay, lãi đã trả của TSCĐ thuê tài chính trả trước trong nhiều năm;

- Lỗ chênh lệch tỷ giá của giai đoạn đầu tư XDCB được xử lý phân bổ dần vào chi phí tài chính của các năm tài chính tiếp sau.

- Chi mua các tài liệu kỹ thuật, giấy phép chuyển giao công nghệ, nhãn hiệu thương mại không thuộc TSCĐ vô hình được phân bổ dần vào chi phí kinh doanh trong nhiều năm;

- Chi phí nghiên cứu tính vào chi phí kinh doanh của các năm tài chính tiếp sau với thời hạn phân bổ tối đa là 3 năm;

- Chi phí sửa chữa lớn TSCĐ phát sinh một lần quá lớn phải phân bổ nhiều năm.

2.2- Hạch toán Tài khoản 242 cần tôn trọng một số qui định sau:

- Chỉ hạch toán vào Tài khoản 242 những khoản chi phí phát sinh có liên quan đến kết quả hoạt động của nhiều năm tài chính.

- Việc tính và phân bổ chi phí dài hạn vào chi phí kinh doanh từng kỳ hạch toán phải căn cứ vào tính chất, mức độ từng loại chi phí mà lựa chọn phương pháp và tiêu thức hợp lý.

- Kế toán phải theo dõi chi tiết từng khoản mục Chi phí trả trước dài hạn đã phát sinh, đã phân bổ vào các đối tượng chịu chi phí của từng kỳ hạch toán và số còn lại chưa phân bổ vào chi phí.

- Đối với chi phí sửa chữa lớn TSCĐ, tuỳ theo khả năng kế hoạch mà phân bổ dần chi phí đã phát sinh vào các năm tài chính có liên quan hoặc tiến hành trích trước vào chi phí kinh doanh trước khi chi phí đó thực tế phát sinh. Trường hợp tiến hành phân bổ cho các năm tài chính tiếp sau thì mới phản ánh trên TK 242 - Chi phí trả trước dài hạn.

2.3- Kết cấu và nội dung phản ánh của Tài khoản 242 - Chi phí trả trước dài hạn

Bên Nợ:

- Tài sản dài hạn phát sinh tăng;

- Các khoản chi phí trả trước dài hạn thực tế phát sinh.

Bên Có:

- Tài sản dài hạn phát sinh giảm;

- Các khoản chi phí trả trước dài hạn phân bổ vào chi phí hoạt động kinh doanh trong kỳ hạch toán;

Số dư bên Nợ:

- Tài sản dài hạn khác và các khoản chi phí trả trước dài hạn chưa tính vào chi phí kinh doanh của năm tài chính.

2.4- Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

- Khi phát sinh tăng tài sản dài hạn khác, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331, 341,...

- Khi phát sinh các khoản chi phí dài hạn (thuê văn phòng; mua bảo hiểm tài sản, cháy nổ, chi phí nghiên cứu; mua các tài liệu kỹ thuật, giấy phép chuyển giao công nghệ được tính theo phương pháp phân bổ dần vào chi phí kinh doanh,...), ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 111 - Tiền mặt

Có TK 112 - Tiền gửi Ngân hàng

Có TK 152 - Vật liệu

Có TK 153 - Công cụ dụng cụ

Có TK 331 - Phải trả cho người bán

Có TK 334 - Phải trả công nhân viên

Có TK 338 - Phải trả, phải nộp khác

- Đối với trường hợp thuê TSCĐ, thuê cơ sở hạ tầng, khi trả tiền thuê trước cho nhiều năm và phục vụ cho kinh doanh nhiều kỳ, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 111, 112

- Khi tài sản dài hạn khác giảm, ghi:

Nợ các TK 627, 641, 642

Có TK 242 - Chi phí trả trước dài hạn

- Định kỳ tiến hành tính, phân bổ theo tiêu thức phân bổ hợp lý về chi phí dài hạn có liên quan đến kỳ hoạt động vào chi phí hoạt động sản xuất, kinh doanh, chi phí bán hàng, chi phí quản lý doanh nghiệp, ghi:

Nợ các TK 627, 641, 642

Có TK 242 - Chi phí trả trước dài hạn

* Đối với công cụ, dụng cụ, xuất dùng một lần có giá trị lớn phải phân bổ dần vào chi phí sản xuất, kinh doanh hoặc chi phí bán hàng, chi phí quản lý doanh nghiệp có thể thực hiện theo hai phương pháp phân bổ sau:

Phân bổ hai lần;

Phân bổ nhiều lần.

* Trường hợp phân bổ 2 lần:

- Khi xuất công cụ, dụng cụ, căn cứ vào phiếu xuất kho, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Có TK 153 - Công cụ, dụng cụ

Đồng thời tiến hành phân bổ lần đầu (bằng 50% giá trị công cụ, dụng cụ xuất dùng) vào chi phí sản xuất chung, hoặc chi phí bán hàng, chi phí quản lý doanh nghiệp, ghi:

Nợ các TK 627, 641, 642

Có TK 242 - Chi phí trả trước dài hạn

- Khi báo hỏng, báo mất hoặc hết thời hạn sử dụng theo qui định, các công cụ, dụng cụ kế toán tiến hành phân bổ giá trị còn lại vào chi phí sản xuất chung, chi phí bán hàng, chi phí quản lý doanh nghiệp, theo công thức:

Số Giá trị công cụ bị hỏng Giá trị phế Khoản bồi thường

phân bổ = -------------------------- - liệu thu hồi - vật chất

lần 2 2 (nếu có) (nếu có)

Kế toán ghi:

Nợ TK 152 - Vật liệu (giá trị phế liệu thu hồi nếu có)

Nợ TK 138 - Phải thu khác

(số tiền bồi thường vật chất phải thu đối với người làm hỏng, làm mất)

Nợ các TK 627, 641, 642 (số phân bổ lần 2 cho các đối tựợng sử dụng)

Có TK 242 - Chi phí trả trước dài hạn (số phân bổ lần 2)

* Trường hợp phân bổ làm nhiều lần:

- Khi xuất dùng công cụ, dụng cụ, đồ dùng cho thuê phải căn cứ vào giá trị, thời gian và mức độ tham gia của chúng trong quá trình sử dụng để xác định số lần phải phân bổ và mức chi phí phân bổ mỗi lần cho từng loại công cụ, dụng cụ. Căn cứ để xác định mức chi phí phải phân bổ mỗi lần có thể là thời gian sử dụng hoặc khối lượng sản phẩm, dịch vụ mà công cụ tham gia kinh doanh trong từng kỳ hạch toán.

. Phương pháp hạch toán như trường hợp phân bổ 2 lần.

. Trong cả hai trường hợp phân bổ hai lần và phân bổ nhiều lần, kế toán đều phải theo dõi chi tiết cho từng khoản chi phí để đảm bảo tổng số chi phí phân bổ phù hợp với số chi phí đã phát sinh và đúng đối tượng chịu chi phí.

- Đối với khoản tiền lãi phải trả của TSCĐ thuê tài chính khi nhận nợ với bên cho thuê ghi:

Nợ TK 212 - TSCĐ thuê tài chính (giá hiện tại của TSCĐ)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có TK 342 - Nợ dài hạn (số nợ gốc phải trả bên cho thuê TSCĐ)

- Trường hợp trả trước nhiều năm lãi phải trả của TSCĐ thuê tài chính, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Có các TK 111, 112

Định kỳ tính phân bổ số lãi phải trả của TSCĐ thuê tài chính vào chi phí hoạt động tài chính, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 242 - Chi phí trả trước dài hạn

- Trường hợp chi phí sửa chữa lớn TSCĐ, phải phân bổ chi phí vào nhiều kỳ kinh doanh khi công việc sửa chữa hoàn thành:

. Kết chuyển chi phí sửa chữa vào tài khoản chi phí trả trước dài hạn, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Có TK 241 - XDCB dở dang (2413)

. Tính và phân bổ chi phí sửa chữa lớn TSCĐ vào chi phí kinh doanh trong các kỳ kế toán của năm tài chính có liên quan, ghi:

Nợ các TK 627, 641, 642, ...

Có TK 242 - Chi phí trả trước dài hạn

3- Bổ sung Tài khoản 158 - Hàng hoá Kho bảo thuế

Trường hợp doanh nghiệp sản xuất hàng xuất khẩu được lập Kho bảo thuế tại doanh nghiệp. Nguyên liệu, vật tư nhập khẩu để sản xuất hàng xuất khẩu, hoặc gia công hàng xuất khẩu của doanh nghiệp được đưa vào lưu giữ tại Kho bảo thuế chưa thuộc diện phải nộp thuế nhập khẩu. Hàng hoá trong kho bảo thuế chịu sự giám sát của cơ quan hải quan, cơ quan Thuế và cơ quan môi trường.

Kế toán mở TK 158 - Hàng hoá kho bảo thuế, để phản ánh sự biến động và số hiện có của hàng hoá đưa vào Kho bảo thuế.

Tài khoản Hàng hoá kho bảo thuế chỉ phản ánh nguyên vật liệu nhập khẩu để cung ứng cho sản xuất và sản phẩm sản xuất ra của chính doanh nghiệp đó được lưu giữ tại Kho bảo thuế của doanh nghiệp.

3.1- Kết cấu và nội dung phản ánh của TK 158 - Hàng hoá kho bảo thuế

Bên Nợ:

Trị giá thành phẩm, hàng hoá đưa vào Kho bảo thuế tăng lên trong kỳ.

Bên Có:

Trị giá thành phẩm, hàng hoá đưa vào Kho bảo thuế giảm trong kỳ.

Số dư bên Nợ:

Trị giá thành phẩm, hàng hoá còn lại cuối kỳ tại Kho bảo thuế.

3.2- Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu

a) Khi nhập nguyên vật liệu, vật tư nhập khẩu để sản xuất sản phẩm xuất khẩu, hoặc gia công hàng xuất khẩu nếu được đưa vào Kho bảo thuế doanh nghiệp chưa phải nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu, ghi:

Nợ TK 158 - Hàng hoá kho bảo thuế

Có TK 331 - Phải trả cho người bán

b) Khi xuất nguyên vật liệu, vật tư nhập khẩu ở Kho bảo thuế ra để sản xuất sản phẩm, hoặc gia công hàng xuất khẩu, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Có TK 158 - Hàng hoá kho bảo thuế

c) Khi xuất kho thành phẩm hoặc hàng hoá của sản phẩm xuất khẩu, hàng gia công xuất khẩu đưa vào Kho bảo thuế (nếu có), ghi:

Nợ TK 158 - Hàng hoá kho bảo thuế

Có các TK 156 (1561,1562), 155

d) Khi xuất khẩu hàng hoá của Kho bảo thuế (nếu có):

. Phản ánh trị giá vốn của hàng hoá xuất khẩu thuộc Kho bảo thuế, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 158 - Hàng hoá kho bảo thuế

. Phản ánh doanh thu của hàng hoá xuất khẩu thuộc Kho bảo thuế, ghi:

Nợ các TK 111,112,131

Có TK 511 - Doanh thu bán hàng

Có TK 333 - Thuế và các khoản phải nộp Nhà nước

[3333 - Thuế xuất khẩu (nếu có)]

e) Nếu tỷ lệ xuất khẩu thấp hơn tỷ lệ được bảo thuế thì doanh nghiệp phải nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu (nếu có) ngay cho phần chênh lệch giữa lượng sản phẩm phải xuất khẩu và lượng sản phẩm thực xuất doanh nghiệp phải nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu (nếu có):

. Khi xác định thuế nhập khẩu phải nộp (nếu có), ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 333 (3333) - Thuế và các khoản phải nộp Nhà nước

(Thuế nhập khẩu)

. Khi xác định thuế GTGT hàng nhập khẩu (nếu có), ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 333 (33312) - Thuế và các khoản phải nộp Nhà nước

(Thuế GTGT hàng nhập khẩu)

. Khi thực nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu (nếu có), ghi:

Nợ TK 333 (3333) - Thuế và các khoản phải nộp Nhà nước

(Thuế nhập khẩu)

Nợ TK 333 (33312) - Thuế và các khoản phải nộp Nhà nước

(Thuế GTGT hàng nhập khẩu)

Có các TK 111, 112

f) Trường hợp doanh nghiệp được Bộ Thương mại cho phép bán hàng hoá thuộc Kho bảo thuế tại thị trường Việt Nam, doanh nghiệp phải nộp thuế nhập khẩu và các loại thuế khác theo quy định.

. Khi được phép sử dụng hàng hoá thuộc Kho bảo thuế, doanh nghiệp phải làm thủ tục xuất hàng hoá ra khỏi Kho bảo thuế nhập lại kho hàng hoá của doanh nghiệp và nộp thuế nhập khẩu đối với số hàng hoá này, ghi:

Nợ các TK 155,156, 632

Có TK 158 - Hàng hoá kho bảo thuế

Đồng thời, phải nộp thuế nhập khẩu của số hàng hoá, nguyên vật liệu này:

. Khi xác định thuế nhập khẩu phải nộp (nếu có), ghi:

Nợ các TK 155, 156, 632

Có TK 333 (3333) - Thuế và các khoản phải nộp Nhà nước

(Thuế nhập khẩu)

. Khi xác định thuế GTGT hàng nhập khẩu (nếu có), ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ (1332)

Có TK 333 (33312) - Thuế và các khoản phải nộp Nhà nước

(Thuế GTGT hàng nhập khẩu)

. Khi thực nộp thuế nhập khẩu và thuế GTGT hàng nhập khẩu, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (nếu có)

(3333 - Thuế nhập khẩu )

Có các TK 111, 112

g) Trường hợp xuất bán nguyên vật liệu, sản phẩm lưu giữ tại kho bảo thuế tại thị trường nội địa:

. Phản ánh trị giá vốn của nguyên vật liệu, sản phẩm của kho bảo thuế xuất bán, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 158 - Hàng hoá kho bảo thuế

Đồng thời, phải nộp thuế nhập khẩu của số hàng hoá, nguyên vật liệu này và hạch toán như bút toán trên.

. Phản ánh doanh thu của số hàng hoá này xuất bán tại thị trường nội địa, ghi:

Nợ các TK 111,112,131

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311)

h) Trường hợp hàng hoá đưa vào Kho bảo thuế, nếu bị hư hỏng, giảm phẩm chất không đáp ứng yêu cầu xuất khẩu thì phải tái xuất, hoặc tiêu huỷ:

. Trường hợp tái nhập, ghi:

Nợ các TK 155,156

Có TK 158 - Hàng hoá kho bảo thuế

Đồng thời, phải nộp thuế nhập khẩu của số hàng hoá, nguyên vật liệu này, xác định số thuế nhập khẩu phải nộp ghi như bút toán (f); khi thực nộp thuế, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (nếu có)

(3333 - Thuế nhập khẩu )

Có các TK 111, 112

. Trường hợp tái xuất, ghi:

Nợ TK 331 - Phải trả người bán

Nợ TK 333 (3333) - Thuế và các khoản phải nộp Nhà nước

(thuế nhập khẩu)

Nợ TK 333 (33312) - Thuế và các khoản phải nộp Nhà nước

(thuế GTGT hàng nhập khẩu)

Có TK 158 - Hàng hoá kho bảo thuế

. Trường hợp tiêu huỷ hàng hoá, nguyên vật liệu lưu giữ tại kho bảo thuế, ghi:

Nợ TK 632 - Giá vốn hàng bán (hàng hoá, nguyên vật liệu bị tiêu huỷ)

Có TK 158 - Hàng hoá kho bảo thuế

. Nếu được phép không phải nộp thuế nhập khẩu của hàng hoá, nguyên vật liệu bị tiêu huỷ, ghi

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (nếu có)

(3333 - Thuế nhập khẩu, 33312 - Thuế GTGT hàng nhập khẩu)

Có TK 158 - Hàng hoá kho bảo thuế (phần thuế nhập khẩu phải nộp)

III - HƯỚNG DẪN KẾ TOÁN MỘT SỐ HOẠT ĐỘNG NGHIỆP VỤ KINH TẾ ĐẶC THÙ

1- Kế toán và xử lý chênh lệch tỷ giá hối đoái

1.1- Chênh lệch tỷ giá hối đoái và xử lý chênh lệch tỷ giá hối đoái

1.1.1. Chênh lệch tỷ giá hối đoái

Đơn vị tiền tệ sử dụng trong ghi chép kế toán ở các đơn vị là Đồng Việt Nam, hoặc có thể sử dụng đơn vị tiền tệ nước ngoài đã được Bộ Tài chính chấp thuận để ghi sổ kế toán và lập báo cáo kế toán.

Nếu doanh nghiệp có sử dụng các loại đơn vị tiền tệ khác với đơn vị tiền tệ sử dụng trong ghi chép kế toán, thì khi chuyển đổi từ đơn vị tiền tệ khác sang đơn vị tiền tệ sử dụng để ghi sổ kế toán sẽ phát sinh chênh lệch tỷ giá hối đoái.

Chênh lệch tỷ giá hối đoái là chênh lệch từ việc báo cáo cùng một số lượng đơn vị tiền tệ khác sang đơn vị tiền tệ ghi sổ kế toán theo tỷ giá hối đoái khác nhau.

Chênh lệch tỷ giá hối đoái chủ yếu phát sinh trong các trường hợp sau:

a) Chênh lệch tỷ giá hối đoái thực tế phát sinh trong kỳ (chênh lệch tỷ giá hối đoái đã thực hiện): Là khoản chênh lệch từ việc ghi nhận việc sử dụng các đơn vị tiền tệ khác với đơn vị tiền tệ sử dụng để ghi sổ kế toán theo tỷ giá hối đoái khác nhau. Chênh lệch tỷ giá hối đoái này thường phát sinh trong các giao dịch mua, bán hàng hoá, dịch vụ; hoặc thanh toán nợ phải trả, hay ứng trước để mua hàng; hoặc vay, hay cho vay,... bằng đơn vị tiền tệ khác với đơn vị tiền tệ sử dụng để ghi sổ kế toán. Trong các trường hợp nêu trên, tỷ giá hối đoái giữa đơn vị tiền tệ khác với đơn vị tiền tệ sử dụng để ghi sổ kế toán sẽ được ghi theo tỷ giá hối đoái ngày giao dịch (tỷ giá hối đoái giao dịch thực tế, hoặc tỷ giá hối đoái bình quân liên ngân hàng do Ngân hàng Nhà nước công bố tại thời điểm phát sinh giao dịch).

Nguyên tắc hạch toán ban đầu một giao dịch bằng ngoại tệ phải được ghi nhận theo tỷ giá hối đoái giữa đơn vị tiền tệ sử dụng để ghi sổ kế toán và đơn vị tiền tệ khác tại ngày giao dịch.

Chênh lệch tỷ giá hối đoái thực tế phát sinh trong kỳ (chênh lệch tỷ giá đã thực hiện) ở doanh nghiệp có hai loại:

. Chênh lệch tỷ giá hối đoái thực tế phát sinh trong kỳ của hoạt động đầu tư xây dựng cơ bản (thời kỳ trước hoạt động);

. Chênh lệch tỷ giá hối đoái thực tế phát sinh trong kỳ của hoạt động kinh doanh.

b) Chênh lệch tỷ giá hối đoái tại ngày lập bảng CĐKT ở thời điểm cuối năm tài chính (31/12) hàng năm:

Ở thời điểm này các khoản mục tiền tệ (số dư của các tài khoản Tiền mặt, Tiền gửi ngân hàng, Nợ phải thu, Nợ phải trả được phản ánh đồng thời theo đơn vị tiền tệ sử dụng để ghi sổ kế toán và theo đơn vị tiền tệ khác với đơn vị tiền tệ sử dụng để ghi sổ kế toán) phải được báo cáo bằng tỷ giá cuối năm tài chính (31/12). Vì vậy ở thời điểm (31/12) doanh nghiệp phải đánh giá lại các khoản mục tiền tệ theo tỷ giá hối đoái ở thời điểm cuối năm tài chính theo tỷ giá bình quân liên ngân hàng do Ngân hàng Nhà nước công bố tại thời điểm 31/12 hàng năm.

Chênh lệch tỷ giá hối đoái tại ngày lập bảng CĐKT ở thời điểm cuối năm tài chính (31/12) do đánh giá lại các khoản mục tiền tệ cũng được phân chia ra hai loại:

. Chênh lệch tỷ giá hối đoái tại ngày lập bảng CĐKT ở thời điểm cuối năm tài chính (31/12) do đánh giá lại các khoản mục tiền tệ liên quan đến giai đoạn đầu tư xây dựng;

. Chênh lệch tỷ giá hối đoái tại ngày lập bảng CĐKT ở thời điểm cuối năm tài chính (31/12) do đánh giá lại các khoản mục tiền tệ liên quan đến giai đoạn sản xuất, kinh doanh.

c) Đối với các doanh nghiệp sử dụng công cụ tài chính để dự phòng rủi ro hối đoái thì các khoản vay, nợ phải trả có gốc ngoại tệ được hạch toán theo tỷ giá hối đoái thực tế phát sinh. Doanh nghiệp không được đánh giá lại các khoản vay, nợ phải trả có gốc ngoại tệ đã sử dụng công cụ tài chính để dự phòng rủi ro hối đoái.

1.1.2- Xử lý chênh lệch tỷ giá hối đoái:

a) Xử lý chênh lệch tỷ giá hối đoái phát sinh trong kỳ và chênh lệch đánh giá lại cuối kỳ liên quan đến hoạt động sản xuất, kinh doanh như sau:

Xử lý toàn bộ chênh lệch tỷ giá hối đoái phát sinh trong kỳ và chênh lệch tỷ giá hối đoái đánh giá lại cuối năm (31/12) hoặc ngày kết thúc năm tài chính khác với năm dương lịch (đã được chấp thuận) của các khoản mục tiền tệ được ghi nhận trực tiếp vào chi phí, hoặc thu nhập hoạt động tài chính trên báo cáo kết quả kinh doanh của năm tài chính.

Doanh nghiệp không được chia lợi tức trên lãi chênh lệch tỷ giá hối đoái đánh giá lại cuối năm tài chính của các khoản mục tiền tệ.

b) Xử lý chênh lệch tỷ giá hối đoái phát sinh trong kỳ và chênh lệch đánh giá lại cuối kỳ liên quan đến hoạt động đầu tư xây dựng (giai đoạn trước hoạt động) theo hai bước sau:

Bước 1: Khi đang trong giai đoạn đầu tư xây dựng, khoản chênh lệch tỷ giá hối đoái đã thực hiện và chênh lệch tỷ giá đánh giá lại cuối năm tài chính của các khoản mục tiền tệ (31/12) (lỗ, hoặc lãi) phản ánh luỹ kế trên Bảng cân đối kế toán (khoản mục TK 413 - Chênh lệch tỷ giá).

Bước 2: Khi kết thúc quá trình đầu tư xây dựng:

- Chênh lệch tỷ giá hối đoái thực tế phát sinh trong giai đoạn đầu tư xây dựng (lỗ, hoặc lãi tỷ giá hối đoái) không tính vào trị giá tài sản cố định mà kết chuyển toàn bộ vào chi phí, hoặc thu nhập hoạt động tài chính của năm tài chính có TSCĐ và các tài sản đầu tư đưa vào hoạt động.

- Chênh lệch tỷ giá hối đoái đánh giá lại của các khoản mục tiền tệ ở thời điểm quyết toán, bàn giao đưa TSCĐ vào sử dụng (lỗ, hoặc lãi tỷ giá hối đoái) không tính vào trị giá tài sản cố định mà phân bổ vào thu nhập hoặc chi phí hoạt động tài chính của các giai đoạn kinh doanh tiếp theo với thời gian tối đa là 5 năm (kể từ khi công trình đưa vào hoạt động) và phải phù hợp với thời gian hữu dụng của TSCĐ.

1.2- Kế toán chênh lệch tỷ giá hối đoái và kế toán xử lý chênh lệch tỷ giá hối đoái

1.2.1- Kế toán chênh lệch tỷ giá hối đoái phát sinh trong kỳ

1.2.1.1- Kế toán và xử lý chênh lệch tỷ giá hối đoái phát sinh trong kỳ của hoạt động kinh doanh:

a) Khi mua hàng hoá, dịch vụ:

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch mua ngoài hàng hoá, dịch vụ, ghi:

Nợ các TK 151,152,153,156,157,211,213,627,641,642,...(tỷ giá hối đoái ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (tỷ giá hối đoái bình quân; tỷ giá hối đoái nhập trước, xuất trước)

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch mua ngoài hàng hoá, dịch vụ, ghi:

Nợ các TK 151,152,153,156,157,211,213,627,641,642,...(tỷ giá hối đoái ngày giao dịch)

Có các TK 111 (1112), 112 (1122) (tỷ giá hối đoái bình quân; tỷ giá hối đoái nhập trước, xuất trước)

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái)

b) Khi thanh toán nợ phải trả (nợ phải trả người bán, nợ vay dài hạn, ngắn hạn, nợ vay nội bộ,...):

- Nếu phát sinh lỗ tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả, ghi:

Nợ các TK 331,311,315,341,342,336,... (tỷ giá hối đoái thực tế ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (tỷ giá hối đoái bình quân;tỷ giá hối đoái nhập trước, xuất trước)

- Nếu phát sinh lãi tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả, ghi:

Nợ các TK 331,311,315,341,342,336,... (tỷ giá hối đoái thực tế ngày giao dịch)

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122) (tỷ giá hối đoái bình quân; tỷ giá hối đoái nhập trước, xuất trước)

c) Khi thu được tiền nợ phải thu (phải thu khách hàng, phải thu nội bộ,...):

- Nếu phát sinh lỗ chênh lệch tỷ giá trong giao dịch thanh toán nợ phải thu, ghi:

Nợ các TK 111 (1112), 112 (1122) (tỷ giá hối đoái ngày giao dịch)

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có các TK 131, 136 (tỷ giá hối đoái thực tế)

- Nếu phát sinh lãi chênh lệch tỷ giá hối đoái trong giao dịch thanh toán nợ phải thu, ghi:

Nợ các TK 111 (1112), 112 (1122) (tỷ giá hối đoái ngày giao dịch)

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái)

Có các TK 131, 136 (tỷ giá hối đoái thực tế)

d) Khi phát sinh doanh thu, thu nhập khác bằng các đơn vị tiền tệ khác với đơn vị tiền tệ sử dụng để ghi sổ kế toán, ghi:

Nợ các TK 111 (1112), 112 (1122), 131, 138 (tỷ giá hối đoái ngày giao dịch)

Có các TK 511,711 (tỷ giá hối đoái ngày giao dịch)

1.2.1.2- Kế toán và xử lý chênh lệch tỷ giá phát sinh trong kỳ của hoạt động đầu tư:

a) Khi mua ngoài về hàng hoá, dịch vụ, TSCĐ, thiết bị, khối lượng xây dựng, lắp đặt do bên nhận thầu bàn giao:

- Nếu phát sinh lỗ chênh lệch tỷ giá trong giao dịch thanh toán mua ngoài về hàng hoá, dịch vụ, TSCĐ, thiết bị, khối lượng xây dựng, lắp đặt do bên nhận thầu bàn giao, ghi:

Nợ các TK 151,152,211,213,241,...(tỷ giá hối đoái ngày giao dịch)

Nợ TK 413 - Chênh lệch tỷ giá (4131) (lỗ tỷ giá hối đoái)

Có các TK 111 (1112), 112 (1122)

(tỷ giá hối đoái bình quân; hoặc tỷ giá hối đoái nhập trước, xuất trước)

- Nếu phát sinh lãi chênh lệch tỷ giá hối đoái trong giao dịch thanh toán mua ngoài về hàng hoá, dịch vụ, TSCĐ, thiết bị, khối lượng xây dựng, lắp đặt do bên nhận thầu bàn giao, ghi:

Nợ các TK 151,152,211,213,241,...(tỷ giá hối đoái ngày giao dịch)

Có các TK 111 (1112), 112 (1122)

(tỷ giá hối đoái bình quân, hoặc tỷ giá hối đoái nhập trước, xuất trước)

Có TK 413 - Chênh lệch tỷ giá (4131) (lãi tỷ giá)

b) Khi thanh toán nợ phải trả {nợ phải trả người bán, nợ vay dài hạn, ngắn hạn, nợ vay nội bộ (nếu có),...}:

- Nếu phát sinh lỗ chênh lệch tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả, ghi:

Nợ các TK 331,311,315,341,342,336,... (tỷ giá hối đoái thực tế)

Nợ TK 413 - Chênh lệch tỷ giá (4131) (lỗ tỷ giá)

Có các TK 111 (1112), 112 (1122) (tỷ giá hối đoái bình quân, tỷ giá hối đoái nhập trước, xuất trước)

- Nếu phát sinh lãi chênh lệch tỷ giá hối đoái trong giao dịch thanh toán nợ phải trả, ghi:

Nợ các TK 331,311,315,341,342,336,... (tỷ giá hối đoái thực tế)

Có các TK 111 (1112), 112 (1122) (tỷ giá hối đoái bình quân, tỷ giá

hối đoái nhập trước, xuất trước)

Có TK 413 - Chênh lệch tỷ giá (4131) (lãi tỷ giá hối đoái)

c) Xử lý chênh lệch tỷ giá hối đoái (lỗ, hoặc lãi) đã phát sinh trong giai đoạn đầu tư được luỹ kế trong giai đoạn đầu tư đến thời điểm quyết toán bàn giao đưa công trình vào hoạt động sẽ kết chuyển toàn bộ số dư Nợ, hoặc Có của TK 413 - Chênh lệch tỷ giá vào chi phí tài chính, hoặc doanh thu hoạt động tài chính trong năm.

- Kết chuyển toàn bộ chênh lệch lỗ tỷ giá hối đoái đã phát sinh trong giai đoạn đầu tư vào chi phí tài chính của năm tài chính mà dự án đầu tư bắt đầu hoạt động kinh doanh, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 413 Chênh lệch tỷ giá (4131) (lỗ tỷ giá hối đoái đã phát sinh)

- Kết chuyển toàn bộ chênh lệch lãi tỷ giá ngoại tệ đã phát sinh trong giai đoạn đầu tư vào thu nhập tài chính của năm tài chính mà dự án đầu tư bắt đầu hoạt động kinh doanh, ghi:

Nợ TK 413 Chênh lệch tỷ giá (4131) (lãi tỷ giá hối đoái đã phát sinh)

Có TK 515 - Doanh thu hoạt động tài chính

1.3.2- Kế toán chênh lệch tỷ giá đánh giá lại cuối năm

a) Kế toán chênh lệch tỷ giá hối đoái đánh giá lại cuối năm:

Ở thời điểm (31/12) doanh nghiệp phải đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ (đơn vị tiền tệ khác với đơn vị tiền tệ chính thức sử dụng trong kế toán) theo tỷ giá hối đoái ở thời điểm cuối năm tài chính (31/12) ) theo tỷ giá hối đoái bình quân liên ngân hàng do Ngân hàng Nhà nước công bố tại thời điểm 31/12 hàng năm, có thể phát sinh chênh lệch tỷ giá hối đoái (lãi, hoặc lỗ). Doanh nghiệp phải chi tiết khoản chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại các khoản mục tiền tệ này của hoạt động đầu tư xây dựng cơ bản (giai đoạn trước hoạt động sản xuất, kinh doanh) (4131) và của hoạt động sản xuất, kinh doanh (4132):

- Nếu phát sinh lãi tỷ giá hối đoái, ghi:

Nợ TK 111 (1112),112 (1122), 131,136,138,311,315,331,341,342,...

Có TK 413 - Chênh lệch tỷ giá (4131, 4132)

- Nếu phát sinh lỗ tỷ giá hối đoái, ghi:

Nợ TK 413 - Chênh lệch tỷ giá (4131, 4132)

Có TK 111 (1112),112 (1122), 131,136,138,311,315,331,341,342,...

b) Xử lý chênh lệch tỷ giá hối đoái đánh giá lại cuối năm:

b1) Xử lý chênh lệch tỷ giá hối đoái đánh giá lại cuối năm của các khoản mục tiền tệ của hoạt động sản xuất, kinh doanh:

Doanh nghiệp có thể xử lý chênh lệch tỷ giá hối đoái đánh giá lại cuối năm theo phương pháp sau:

Kết chuyển toàn bộ khoản chênh lệch tỷ giá hối đoái đánh giá lại cuối năm vào chi phí tài chính (nếu lỗ tỷ giá hối đoái), hoặc doanh thu hoạt động tài chính (nếu lãi tỷ giá hối đoái) để xác định kết quả hoạt động kinh doanh:

- Kết chuyển lãi chênh lệch tỷ giá hối đoái đánh giá lại cuối kỳ vào doanh thu hoạt động tài chính, ghi:

Nợ TK 413 - Chênh lệch tỷ giá (4131)

Có TK 515 - Doanh thu hoạt động tài chính (lãi tỷ giá hối đoái)

- Kết chuyển lỗ chênh lệch tỷ giá hối đoái đánh giá lại cuối kỳ vào chi phí tài chính, ghi:

Nợ TK 635 - Chi phí tài chính (lỗ tỷ giá hối đoái)

Có TK 413 - Chênh lệch tỷ giá (4131)

Chú ý lãi chênh lệch tỷ giá hối đoái chưa thực hiện không phải là căn cứ để xác định số lãi kinh doanh chia cho các bên góp vốn.

b2) Xử lý chênh lệch tỷ giá hối đoái đánh giá lại cuối năm của các khoản mục tiền tệ của hoạt động đầu tư xây dựng cơ bản:

- Ở giai đoạn đang đầu tư xây dựng cơ bản, doanh nghiệp chưa đi vào hoạt động thì chênh lệch tỷ giá hối đoái đánh giá lại cuối năm không xử lý mà vẫn phản ánh trên TK 413 - Chênh lệch tỷ giá, số dư Nợ, hoặc Có phản ánh trên bảng CĐKT.

- Ở giai đoạn hoàn thành đầu tư, chuyển sang hoạt động sản xuất, kinh doanh số dư Nợ, hoặc số dư Có TK 413 - Chênh lệch tỷ giá phản ánh chênh lệch tỷ giá hối đoái đánh giá lại các khoản mục tiền tệ cuối mỗi năm tài chính (không bao gồm khoản đánh giá lại các khoản mục tiền tệ liên quan đến hoạt động đầu tư xây dựng ở thời điểm bàn giao tài sản để đưa vào sử dụng) sẽ được xử lý như sau:

. Kết chuyển số dư Nợ TK 413 - Chênh lệch tỷ giá (4132) về TK 242 - Chi phí trả trước dài hạn để phân bổ dần số lỗ tỷ giá hối đoái của giai đoạn đầu tư xây dựng trong các năm tài chính tiếp theo trong thời gian tối đa 5 năm (kể từ khi công trình đưa vào hoạt động) vào chi phí tài chính:

Nợ TK 242 - Chi phí trả trước dài hạn

Có TK 413 - Chênh lệch tỷ giá (4132)

. Kết chuyển số dư Có TK 413 - Chênh lệch tỷ giá (4132) về TK 335 - Chi phí phải trả để phân bổ dần số lãi tỷ giá hối đoái của giai đoạn đầu tư xây dựng trong các năm tài chính tiếp theo trong thời gian tối đa 5 năm (kể từ khi công trình đưa vào hoạt động) về doanh thu hoạt động tài chính:

Nợ TK 413 - Chênh lệch tỷ giá (4132)

Có TK 335 - Chi phí phải trả

2- Kế toán và xử lý các vấn đề có liên quan khi chuyển đổi đơn vị tiền tệ ghi sổ kế toán từ Đồng Việt Nam sang một đơn vị tiền tệ ghi sổ khác và ngược lại.

2.1- Nguyên tắc chuyển đổi đơn vị tiền tệ

- Doanh nghiệp chỉ được chuyển đổi từ đơn vị tiền tệ ghi sổ kế toán là Đồng Việt Nam sang một đơn vị tiền tệ ghi sổ khác và ngược lại khi có sự chấp thuận của Bộ Tài chính.

- Việc chuyển đổi từ đơn vị tiền tệ ghi sổ kế toán là Đồng Việt Nam sang một đơn vị tiền tệ ghi sổ khác và ngược lại chỉ được thực hiện khi bắt đầu năm tài chính mới.

- Tuỳ theo tính chất của từng khoản mục trên Bảng Cân đối kế toán mà việc chuyển đổi từ đơn vị tiền tệ ghi sổ kế toán này sang đơn vị tiền tệ ghi sổ kế toán khác được thực hiện theo trình tự và nguyên tắc sau:

a) Trình tự:

- Khoá sổ, lập bảng cân đối kế toán theo đơn vị tiền tệ đang ghi sổ;

- Lập bút toán điều chỉnh các chênh lệch do chuyển đổi đơn vị tiền tệ đang ghi sổ sang đơn vị tiền tệ ghi sổ kế toán mới (sau dòng tổng cộng khoá sổ);

- Cộng số liệu sau các bút toán điều chỉnh chênh lệch nói trên;

- Lập bảng cân đối kế toán theo đơn vị tiền tệ mới.

b) Nguyên tắc:

- Nguyên giá tài sản cố định và khấu hao TSCĐ được quy đổi theo tỷ giá hối đoái tại ngày mua tài sản, hoặc tại ngày chuyển giao đưa vào sử dụng (đối với TSCĐ hình thành qua đầu tư xây dựng), hoặc đánh giá TSCĐ (đối với TSCĐ được tính theo giá trị đánh giá lại TSCĐ).

- Trị giá hàng tồn kho được quy đổi theo tỷ giá tại thời điểm các chi phí phát sinh, hoặc tỷ giá hối đoái bình quân quý, hoặc theo tỷ giá cuối kỳ (ở thời điểm chuyển đổi).

- Các khoản nợ phải thu, hoặc nợ phải trả quy đổi theo tỷ giá hối đoái tại ngày mà trị giá nợ phải thu, hoặc nợ phải trả đó được xác định (đối với nợ phải thu, hoặc nợ phải trả theo đơn vị tiền tệ khác với đơn vị tiền tệ ghi sổ kế toán), hoặc theo tỷ giá hối đoái cuối kỳ (ở thời điểm chuyển đổi).

- Vốn góp của chủ sở hữu và các quỹ dự phòng thuộc vốn chủ sở hữu, lãi chưa chia quy đổi theo tỷ giá hối đoái cuối kỳ (ở thời điểm chuyển đổi).

- Các khoản vốn bằng tiền (tiền mặt, tiền gửi ngân hàng) quy đổi theo tỷ giá hối đoái cuối kỳ (ở thời điểm chuyển đổi).

. Khoản chênh lệch tỷ giá hối đoái phát sinh (lãi, hoặc lỗ) khi thực hiện chuyển đổi từ đơn vị tiền tệ ghi sổ kế toán là Đồng Việt Nam sang một đơn vị tiền tệ ghi sổ khác và ngược lại không được hạch toán vào báo cáo kết quả kinh doanh mà phải phân loại coi như một phần riêng biệt của vốn chủ sở hữu và được xử lý khi thanh lý doanh nghiệp.

. Khi sử dụng đơn vị tiền tệ khác với Đồng Việt Nam, hoặc khi thay đổi đơn vị tiền tệ ghi sổ kế toán phải trình bày rõ lý do trong thuyết minh báo cáo tài chính.

2.2- Kế toán và xử lý chênh lệch tỷ giá phát sinh khi chuyển đổi đơn vị tiền tệ ghi sổ kế toán là Đồng Việt Nam sang một đơn vị tiền tệ ghi sổ khác và ngược lại:

2.2.1- Kế toán chênh lệch tỷ giá phát sinh khi chuyển đổi đơn vị tiền tệ ghi sổ kế toán là Đồng Việt Nam sang một đơn vị tiền tệ ghi sổ khác và ngược lại:

- Trường hợp phát sinh lỗ chênh lệch tỷ giá hối đoái khi chuyển đổi đơn vị tiền tệ ghi sổ kế toán là Đồng Việt Nam sang một đơn vị tiền tệ ghi sổ khác và ngược lại, ghi:

Nợ các TK 111,112,131,142,211,213,...

Nợ TK 413 - Chênh lệch tỷ giá

Có các TK 311, 331, 338, 411,415, 421,....

- Trường hợp phát sinh lãi chênh lệch tỷ giá hối đoái khi chuyển đổi đơn vị tiền tệ ghi sổ kế toán là Đồng Việt Nam sang một đơn vị tiền tệ ghi sổ khác và ngược lại, ghi:

Nợ các TK 111,112,131,142,211,213,...

Có các TK 311, 331, 338, 411,415, 421,....

Có TK 413 - Chênh lệch tỷ giá

2.2.2- Kế toán xử lý chênh lệch tỷ giá hối đoái phát sinh khi chuyển đổi đơn vị tiền tệ ghi sổ kế toán là Đồng Việt Nam sang một đơn vị tiền tệ ghi sổ khác và ngược lại:

- Xử lý chênh lệch lỗ tỷ giá hối đoái, ghi:

Nợ TK 412 - Chênh lệch đánh giá lại tài sản (4122)

Có TK 413 - Chênh lệch tỷ giá (lỗ tỷ giá hối đoái)

- Xử lý chênh lệch lãi tỷ giá hối đoái, ghi:

Nợ TK 413 - Chênh lệch tỷ giá (lãi tỷ giá hối đoái)

Có TK 412 - Chênh lệch đánh giá lại tài sản (4122)

Số dư Có, hoặc số dư Nợ TK 412 - Chênh lệch đánh giá lại tài sản (4122) được phản ánh trên Bảng cân đối kế toán và được xử lý khi thanh lý doanh nghiệp (khi kết thúc thời hạn kinh doanh theo Giấy phép đầu tư, hoặc khi phá sản doanh nghiệp,...).

3- Chuyển đổi báo cáo tài chính theo yêu cầu của công ty mẹ

- Trường hợp doanh nghiệp sử dụng Đồng Việt Nam là đơn vị tiền tệ để ghi sổ kế toán, khi chuyển đổi từ đơn vị tiền tệ lập báo cáo tài chính sang đơn vị tiền tệ nước ngoài theo yêu cầu của công ty mẹ phải tuân thủ các nguyên tắc sau:

. Tài sản, nợ phải thu, nợ phải trả, vốn chủ sở hữu của các khoản mục tiền tệ và phi tiền tệ đều được quy đổi theo tỷ giá hối đoái cuối kỳ.

. Các khoản mục về thu nhập và chi phí của báo cáo kết quả kinh doanh được quy đổi theo tỷ giá hối đoái tại ngày giao dịch.

. Tất cả các khoản chênh lệch tỷ giá hối đoái phát sinh do chuyển đổi từ đơn vị tiền tệ lập báo cáo tài chính sang đơn vị tiền tệ nước ngoài để hợp nhất báo cáo tài chính được phân loại thuộc vốn chủ sở hữu cho đến khi thanh lý doanh nghiệp.

- Ở doanh nghiệp báo cáo (công ty con), chênh lệch tỷ giá hối đoái phát sinh do chuyển đổi từ đơn vị tiền tệ lập báo cáo tài chính sang đơn vị tiền tệ nước ngoài theo yêu cầu của công ty mẹ không được phản ánh vào hệ thống sổ kế toán và báo cáo tài chính của công ty con.

4- Kế toán lập và hoàn nhập dự phòng giảm giá hàng tồn kho, nợ phải thu khó đòi

4.1- Kế toán dự phòng giảm giá hàng tồn kho

a) Trích lập dự phòng giảm giá hàng tồn kho

Dự phòng giảm giá hàng tồn kho là dự phòng phần giá trị dự kiến bị tổn thất sẽ ảnh hưởng đến kết quả sản xuất, kinh doanh do giảm giá vật tư, thành phẩm, hàng hoá tồn kho thuộc quyền sở hữu của doanh nghiệp có thể xảy ra trong năm kế hoạch (giảm giá, kém, mất phẩm chất, lỗi mốt...). Doanh nghiệp phải có bằng chứng chắc chắn về sự giảm giá có thể xảy ra trong năm tài chính tiếp theo (dự kiến tại ngày 31/12 ) để làm căn cứ xác định khoản dự phòng giảm giá hàng tồn kho lập tại ngày 31/12 tính vào chi phí năm tài chính.

Cuối niên độ kế toán, khi thấy giá trị thị trường của nguyên vật liệu, hàng hoá, thành phẩm tồn kho thấp hơn giá trị ghi trên sổ kế toán thì phải lập dự phòng giảm giá hàng tồn kho.

Doanh nghiệp căn cứ vào tình hình giảm giá, số lượng tồn kho thực tế của từng loại nguyên vật liệu, hàng hoá, thành phẩm để xác định mức dự phòng giảm giá hàng tồn kho, theo công thức sau:

Mức dự phòng giảm giá vật tư, hàng hoá cho năm kế hoạch

=

Lượng vật tư, hàng hoá tồn kho tại thời điểm 31/12 năm báo cáo

X

Giá hạch toán trên sổ kế toán

-

Giá thực tế trên thị trường tại thời điểm 31/12

Doanh nghiệp xác định số phải lập về lập dự phòng, hoặc hoàn nhập giảm giá hàng tồn kho cuối năm để ghi nhận vào giá vốn hàng bán; hoặc phải hoàn nhập ghi giảm giá vốn hàng bán của năm tài chính.

b) Kế toán dự phòng giảm giá hàng tồn kho

Cuối niên độ kế toán, doanh nghiệp căn cứ vào tình hình giảm giá của số lượng hàng tồn kho thực tế, kế toán tính, xác định mức trích lập mới, hoặc lập bổ sung dự phòng giảm giá hàng tồn kho {nếu số phải lập dự phòng năm nay lớn hơn số đã lập dự phòng năm trước(>0)}, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 159 - Dự phòng giảm giá hàng tồn kho

Hoặc, trường hợp nếu số phải lập dự phòng năm nay nhỏ hơn số đã lập dự phòng năm trước(0<)}, kế toán tiến hành hoàn nhập trị giá chênh lệch giữa khoản lập dự phòng đã lập cuối năm trước với khoản lập dự phòng cuối năm nay, ghi:

Nợ TK 159 - Dự phòng giảm giá hàng tồn kho

Có TK 632 - Giá vốn hàng bán

4.2- Kế toán dự phòng nợ phải thu khó đòi

a) Trích lập dự phòng nợ phải thu khó đòi

Dự phòng nợ phải thu khó đòi là dự phòng phần giá trị dự kiến bị tổn thất của các khoản nợ phải thu khó đòi, có thể không đòi được do con nợ không có khả năng thanh toán có thể xảy ra trong năm kế hoạch.

Doanh nghiệp trích lập dự phòng nợ phải thu khó đòi đối với các khoản nợ đã quá hạn thanh toán từ l năm trở lên, doanh nghiệp đã đòi nhiều lần nhưng vẫn chưa thu được nợ, hoặc những khoản nợ tuy thời gian quá hạn chưa tới l năm nhưng con nợ có dấu hiệu không trả được nợ.

Cuối năm tài chính, doanh nghiệp phải tính và xác định số lập mới, lập bổ sung, hoặc hoàn nhập khoản dự phòng đã lập năm trước ghi tăng, hoặc giảm giá vốn hàng bán để xác định kết quả kinh doanh của năm tài chính.

Đối với các khoản nợ khó đòi, khi có một trong các bằng chứng sau đây thì được phép xóa nợ:

* Đối với con nợ là pháp nhân:

. Các quyết định của tòa án tuyên bố phá sản doanh nghiệp theo Luật phá sản doanh nghiệp và kết quả phân chia tài sản của Tòa án;

.Các quyết định của cơ quan có thẩm quyền về giải thể doanh nghiệp và kết quả phân chia tài sản thanh lý của cơ quan có thẩm quyền.

* Đối với con nợ là thể nhân:

. Con nợ còn tồn tại nhưng có bằng chứng chứng minh không có khả năng trả nợ;

. Con nợ đã bỏ trốn;

. Con nợ đã chết.

Sau khi xử lý xóa sổ, doanh nghiệp cần tiếp tục theo dõi khoản nợ này trên tài khoản ngoài bảng cân đối kế toán.

b) Kế toán dự phòng nợ phải thu khó đòi

- Cuối năm tài chính kế toán, doanh nghiệp căn cứ vào các khoản phải thu khó đòi, dự kiến mức tổn thất có thể xảy ra trong năm kế hoạch, kế toán xác định mức lập mới, hoặc lập bổ sung dự phòng các khoản nợ phải thu khó đòi (nếu số lập năm nay lớn hơn số đã lập dự phòng năm trước), ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 139 - Dự phòng phải thu khó đòi

- Cuối năm tài chính, kế toán tiến hành hoàn nhập khoản dự phòng nợ phải thu khó đòi (nếu số phải lập dự phòng năm nay nhỏ hơn số đã lập cuối năm trước) ghi giảm giá vốn hàng bán, ghi:

Nợ TK 139 - Dự phòng phải thu khó đòi

Có TK 642 - Chi phí quản lý doanh nghiệp

- Khi xác định các khoản nợ là không thu hồi được (có quyết định cho phép xoá nợ), thực hiện bút toán xử lý xoá sổ, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 131 - Phải thu của khách hàng

Có TK 138 - Phải thu khác

............

Đồng thời vẫn phải tiếp tục theo dõi trên TK 004 - Nợ khó đòi đã xử lý (TK ngoài Bảng Cân đối kế toán), nhằm theo dõi trong thời hạn quy định để có thể truy thu khách hàng mắc nợ số tiền đó, ghi:

Nợ TK 004 - Nợ khó đòi đã xử lý

- Đối với các khoản nợ phải thu khó đòi đã xử lý cho xoá nợ, nếu sau đó truy thu được khoản nợ khó đòi đã xử lý, kế toán căn cứ vào giá trị thực tế của khoản nợ thu hồi được, ghi:

Nợ các TK 111, 112

Có TK 711 - Thu nhập khác

Đồng thời ghi đơn:

Có TK 004 - Nợ khó đòi đã xử lý

5- Kế toán góp vốn kinh doanh

5.1- Góp vốn pháp định

Nguyên tắc phản ánh vốn pháp định là theo giấy phép đầu tư và tiến độ thực tế góp vốn. Các bên có thể góp vốn pháp định bằng: Tiền nước ngoài, tiền Việt Nam, thiết bị máy móc, nhà xưởng, công trình xây dựng khác, giá trị quyền sở hữu công nghiệp, bí quyết kỹ thuật, quy trình công nghệ, dịch vụ kỹ thuật, hoặc giá trị quyền sử dụng đất, các nguồn tài nguyên, giá trị sử dụng mặt nước, mặt biển, thiết bị máy móc, nhà xưởng, công trình xây dựng khác, giá trị quyền sở hữu công nghiệp, bí quyết kỹ thuật, quy trình công nghệ (theo điều 7 và 9 của Luật Đầu tư nước ngoài tại Việt Nam). Trường hợp góp vốn bằng nhà xưởng, thiết bị, TSCĐ vô hình thì phải được giám định độc lập, và tính theo giá trị thị trường tại thời điểm góp vốn. Kết quả từng đợt góp vốn phải được Hội đồng quản trị thông qua. Trong quá trình hoạt động, doanh nghiệp không được giảm vốn pháp định.

Đơn vị tiền tệ để ghi sổ kế toán về vốn pháp định thực góp là Đồng Việt Nam, hoặc là đơn vị tiền tệ nước ngoài đã được Bộ Tài chính chấp thuận.

Việc chuyển đổi giữa tiền nước ngoài và tiền Việt Nam, hoặc ngược lại được thực hiện theo tỷ giá hối đoái chính thức do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm góp vốn và theo tiến độ thực tế của việc góp vốn pháp định.

Doanh nghiệp không được đánh giá lại vốn pháp định, kể cả trường hợp chênh lệch tỷ giá để ghi tăng, giảm vốn pháp định.

Khi doanh nghiệp nhận vốn pháp định thực góp của các bên góp vốn theo quy định của Giấy phép đầu tư căn cứ vào tỷ giá chuyển đổi tại thời điểm góp vốn theo Đồng Việt Nam, hoặc theo đơn vị tiền tệ nước ngoài được Bộ Tài chính chấp thuận để ghi nhận vốn góp đầu tư, ghi:

Nợ TK 211 - TSCĐ hữu hình (thiết bị máy móc, nhà xưởng, công trình xây dựng khác)

Nợ TK 213 - TSCĐ vô hình (giá trị quyền sở hữu công nghiệp, bí quyết kỹ thuật, quy trình công nghệ, giá trị quyền sử dụng đất, các nguồn tài nguyên, giá trị sử dụng mặt nước, mặt biển )

Nợ các TK chi phí, hoặc TK 242 - Chi phí trả trước dài hạn (dịch vụ kỹ thuật)

Nợ các TK 111 (1111, 1112),112(1121,1122) (Tiền nước ngoài, tiền Việt Nam)

Có TK 411 - Nguồn vốn kinh doanh (theo dõi chi tiết cho các bên góp vốn)

5.2- Góp vốn đầu tư khác ngoài vốn pháp định

Trong tổng vốn đầu tư để thực hiện dự án đầu tư, ngoài vốn pháp định, các bên góp vốn có thể vay vốn dài hạn, ngắn hạn để bổ sung nguồn vốn đầu tư vào dự án (từ vay công ty mẹ, vay ngân hàng, hoặc các tổ chức tài chính). Vốn đầu tư khác ngoài vốn pháp định do các bên góp vốn chuyển cho công ty nhận góp vốn không được ghi vào vốn pháp định mà phải ghi vào vốn vay, hoặc nợ từ công ty mẹ. Tuỳ theo khoản vay hoặc nợ từ Công ty mẹ là khoản vay ngắn hạn dưới một năm, hay trên một năm mà phản ánh thích hợp trên các Tài khoản: 336- Phải trả nội bộ (vay, hoặc nợ ngắn hạn từ Công ty mẹ); Tài khoản 341 - Vay dài hạn (vay, hoặc nợ dài hạn từ Công ty mẹ).

Căn cứ vào tỷ giá chuyển đổi vốn góp đầu tư khác (theo tỷ giá bình quân liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh nghiệp vụ kinh tế, hoặc tỷ giá thực tế của nghiệp vụ kinh tế phát sinh) theo Đồng Việt Nam, hoặc theo đơn vị tiền tệ nước ngoài được Bộ Tài chính chấp thuận tại thời điểm góp vốn, ghi:

Nợ các TK 111,112,152,211,...

Có các TK 336, 341

Lãi suất vay phải trả nếu có về vay vốn đầu tư cho dự án, không bao gồm lãi suất vay trả cho vốn vay để góp vốn pháp định (nếu vay vốn để góp vốn pháp định thì lãi suất vay này công ty mẹ phải chịu) được tính vào chi phí kinh doanh trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có các TK 111,112,335, 338

5.3- Cơ cấu lại vốn đầu tư, vốn pháp định

Trong quá trình hoạt động, doanh nghiệp có thể cơ cấu lại vốn đầu tư, vốn pháp định khi có những thay đổi về mục tiêu, quy mô dự án, đối tác, phương thức góp vốn và các trường hợp khác theo quyết định của Hội đồng quản trị và cơ quan cấp giấy phép đầu tư chuẩn y.

Khi cơ cấu lại vốn pháp định, thay đổi tỷ lệ góp vốn của các bên dẫn đến vốn pháp định tăng lên, hoặc giảm xuống theo quyết định của Hội đồng quản trị và cơ quan cấp giấy phép đầu tư chuẩn y:

- Trường hợp ghi tăng vốn pháp định, căn cứ vào số vốn thực góp (theo tỷ giá chuyển đổi vốn góp ra Đồng Việt Nam, hoặc ra đơn vị tiền tệ nước ngoài được Bộ Tài chính chấp thuận tại thời điểm góp vốn), ghi:

Nợ các TK 111,112,...

Có TK 411 - Nguồn vốn kinh doanh

- Trường hợp ghi giảm vốn pháp định, căn cứ vào số vốn pháp định của các bên góp vốn giảm xuống (đã được sự nhất trí của Hội đồng quản trị và cơ quan cấp Giấy phép đầu tư chuẩn y), ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có các TK 111,112,211,213,...

6- Kế toán chi phí thành lập, quyền sử dụng đất, chi phí đầu tư xây dựng, chi phí trước hoạt động, chi phí chạy thử, chi phí sản xuất thử

6.1- Kế toán chi phí thành lập

Chi phí thành lập doanh nghiệp là các chi phí thực tế có liên quan trực tiếp tới việc chuẩn bị cho việc khai sinh ra doanh nghiệp và được những người tham gia thành lập doanh nghiệp đồng ý coi như một phần vốn góp của mỗi bên và được ghi trong vốn điều lệ của doanh nghiệp, bao gồm các chi phí cho nghiên cứu, thăm dò, lập dự án đầu tư thành lập doanh nghiệp, chi phí thẩm định dự án, họp thành lập,... Chi phí này được tính đến thời điểm doanh nghiệp có Giấy phép đầu tư và được coi là chi phí trả trước dài hạn. Các chi phí liên quan đến chi phí thành lập phải có chứng từ chứng minh hợp pháp, hợp lệ. Thời gian phân bổ chi phí thành lập tối đa là 5 năm. Doanh nghiệp cần hạn chế chia lãi tương đương với giá trị của chi phí thành lập còn chưa phân bổ.

- Khi chi phí thành lập doanh nghiệp được các bên tham gia thành lập doanh nghiệp đồng ý coi như một phần vốn góp của mỗi bên và được ghi trong vốn điều lệ của doanh nghiệp, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn (chi tiết chi phí thành lập)

Có TK 411 - Nguồn vốn kinh doanh

6.2- Kế toán quyền sử dụng đất

Khi bên Việt Nam góp vốn bằng quyền sử dụng đất được coi là TSCĐ vô hình và được ghi nhận như sau:

Nợ TK 213 - TSCĐ vô hình (2131 - Quyền sử dụng đất)

Có TK 411 - Nguồn vốn kinh doanh

6.3- Kế toán chi phí đầu tư xây dựng

6.3.1- Nguyên tắc hạch toán chi phí đầu tư xây dựng:

Khi doanh nghiệp có hoạt động thực hiện dự án đầu tư xây dựng mới, hoặc mở rộng, nâng cấp nhà xưởng, vật kiến trúc; mua sắm và lắp đặt máy móc thiết bị, thì phải hạch toán đầy đủ, kịp thời và riêng biệt các chi phí thực hiện đầu tư trên TK 241 - Xây dựng cơ bản dở dang.

Các chi phí liên quan trực tiếp đến quá trình thực hiện xây dựng cơ bản bao gồm: Chi phí nguyên vật liệu, nhân công trực tiếp, chi phí sử dụng máy, chi phí chung (chi phí quản lý hành chính, lương, khấu hao TSCĐ dùng trực tiếp cho hoạt động của ban quản lý dự án đầu tư,...) để thực hiện công tác xây dựng hoặc lắp đặt máy móc thiết bị theo luận chứng kỹ thuật đã phê duyệt.

Công tác XDCB sẽ được thực hiện theo phương thức giao thầu, hoặc tự làm.

Khi kết thúc quá trình đầu tư, doanh nghiệp phải quyết toán công trình và xác định giá trị các tài sản hình thành sau đầu tư. Các tài sản hình thành sau đầu tư gồm TSCĐ hữu hình, TSCĐ vô hình, tài sản lưu động và chi phí tính vào báo cáo kết quả kinh doanh.

. Các chi phí đầu tư được tính vào giá trị TSCĐ hữu hình là nhà cửa, vật kiến trúc, gồm: Chi phí xây dựng (theo hợp đồng giao nhận thầu, hoặc những chi phí trực tiếp để thực hiện khối lượng xây dựng), chi phí thiết kế, lập dự toán công trình, chi phí về mặt bằng xây dựng, chi phí ban quản lý dự án đầu tư phân bổ;

. Các chi phí đầu tư được tính vào giá trị TSCĐ hữu hình là m áy móc thiết bị, gồm giá trị máy móc thiết bị (giá mua, chi phí vận chuyển, thuế nhập khẩu (nếu có), phí hải quan,...), chi phí lắp đặt, chạy thử (nếu có), chi phí ban quản lý dự án đầu tư phân bổ.

. Các chi phí đầu tư được tính vào giá trị TSCĐ vô hình, gồm các chi phí liên quan đến đất (chi phí đền bù, giải toả, san lấp mặt bằng xây dựng, đền bù,...).

. Các chi phí đầu tư được tính vào giá trị tài sản lưu động, gồm: trị giá nguyên vật liệu, công cụ, dụng cụ (không đủ tiêu chuẩn là TSCĐ) đi kèm theo thiết bị đồng bộ (nếu có).

. Các chi phí đầu tư khác được tính ngay hoặc phân bổ dần vào báo cáo kết quả kinh doanh, gồm: Chi phí đào tạo công nhân, nhân viên, cán bộ quản lý trong giai đoạn đầu tư dự án; chi phí chuẩn bị sản xuất, kinh doanh để sẵn sàng phục vụ cho vận hành dự án khi giai đoạn đầu tư kết thúc và bắt đầu đi vào hoạt động sản xuất kinh doanh.

. Chênh lệch tỷ giá hối đoái phát sinh trong quá trình đầu tư và chênh lệch đánh giá lại các tài khoản tiền tệ có gốc ngoại tệ trong giai đoạn đầu tư không tính vào giá trị TSCĐ hữu hình, vô hình, TSLĐ mà hạch toán riêng biệt và xử lý như Điểm 1.2- Kế toán chênh lệch tỷ giá hối đoái và kế toán xử lý chênh lệch tỷ giá hối đoái của Mục III, phần II, Thông tư này.

Doanh nghiệp cần hạn chế chia lãi tương đương với giá trị của các chi phí đầu tư chờ kết chuyển còn chưa phân bổ.

Các chi phí khác phát sinh trong quá trình đầu tư XDCB, không liên quan trực tiếp đến việc hình thành TSCĐ, khi phát sinh chi phí phải phản ánh vào báo cáo kết quả kinh doanh.

6.3.2- Kế toán chi phí thực hiện đầu tư xây dựng

- Khi phát sinh chi phí liên quan trực tiếp đến quá trình thực hiện xây dựng cơ bản hình thành tài sản cố định theo phương thức tự làm hoặc giao thầu, ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang

Có các TK liên quan

- Khi quyết toán công trình, căn cứ vào báo cáo quyết toán được phê duyệt ghi tăng giá trị TSCĐ hình thành qua đầu tư XDCB:

Nợ TK 211 - TSCĐ hữu hình (nhà xưởng, vật kiến trúc, máy móc thiết bị)

Nợ TK 213 - TSCĐ vô hình (quyền sử dụng đất: Những chi phí liên quan đến đất xây dựng,...)

Nợ TK 242 - Chi phí trả trước dài hạn (chi phí đầu tư phân bổ dần)

Nợ các TK 152, 153,...

Có TK 241 - Xây dựng cơ bản dở dang

* Chú ý: Trong quá trình thực hiện đầu tư xây dựng, các chi phí phát sinh không liên quan trực tiếp đến hình thành TSCĐ không ghi nhận vào chi phí đầu tư thực hiện dự án mà phải phản ánh vào chi phí quản lý doanh nghiệp và kết chuyển vào báo cáo kết quả kinh doanh của năm tài chính, ghi:

- Khi phát sinh chi phí không liên quan đến hoạt động đầu tư xây dựng, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có các TK liên quan

- Kết chuyển chi phí này vào báo cáo kết quả kinh doanh vào cuối kỳ kế toán, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 642 - Chi phí quản lý doanh nghiệp

6.4- Kế toán chi phí trước hoạt động

a) Chi phí trước hoạt động bao gồm: các khoản chi phí thực tế phát sinh liên quan đến công tác đào tạo (đào tạo công nhân, nhân viên kỹ thuật, cán bộ quản lý,...) và chuẩn bị sản xuất (các công việc chuẩn bị bộ máy,...). Các chi phí này thường phát sinh trong giai đoạn chuẩn bị sản xuất, kinh doanh đưa các tài sản đầu tư hoàn thành vào sử dụng. Nếu các chi phí này có tính chất liên quan đến nhiều kỳ kinh doanh và phát sinh lớn, doanh nghiệp có thể phân bổ vào các năm tiếp sau với thời gian phân bổ tối đa là 3 năm. Doanh nghiệp cần hạn chế chia lãi tương đương với giá trị của chi phí trước hoạt động còn chưa phân bổ.

b) Kế toán chi phí trước hoạt động

- Khi các khoản chi phí trước hoạt động không có tính chất liên quan nhiều kỳ thực tế phát sinh, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có các TK liên quan

- Sau đó kết chuyển chi phí trước hoạt động vào báo cáo kết quả kinh doanh trong kỳ, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 642 - Chi phí quản lý doanh nghiệp

- Khi phát sinh các chi phí trước hoạt động có liên quan đến công tác đào tạo và chuẩn bị sản xuất doanh nghiệp có thể phản ánh vào TK 242 - Chi phí trả trước dài hạn và phân bổ vào các kỳ kế toán tiếp theo:

. Khi phát sinh chi phí trước hoạt động, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn

Có các TK liên quan

. Khi phân bổ chi phí trước hoạt động này vào các kỳ kinh doanh tiếp sau, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 242 - Chi phí trả trước dài hạn

6.5- Kế toán chi phí, doanh thu hoạt động chạy thử, sản xuất thử

6.5.1- Nguyên tắc kế toán chi phí chạy thử, chi phí sản xuất thử, doanh thu bán sản phẩm, dịch vụ trong giai đoạn chạy thử, sản xuất thử

Nếu trong giai đoạn thực hiện đầu tư xây dựng của doanh nghiệp có hoạt động chạy thử toàn bộ dây truyền (có tải hoặc không có tải), hoặc sản xuất thử trước khi chính thức đi vào hoạt động sản xuất, kinh doanh theo quy định của luận chứng kinh tế kỹ thuật của dự án đầu tư (không bao gồm chạy thử các máy lẻ do bên lắp đặt thực hiện), thì các chi phí của hoạt động chạy thử, sản xuất thử này sẽ được hạch toán như sau:

Trường hợp c ác chi phí phát sinh trong giai đoạn chạy thử, hoặc sản xuất thử phát sinh không lớn thì chi phí chạy thử, hoặc sản xuất thử phát sinh và các khoản thu bán được trong giai đoạn này được hạch toán ngay vào báo cáo kết quả kinh doanh của năm tài chính. Các chi phí phát sinh cho các hoạt động chạy thử, hoặc sản xuất thử này được tập hợp vào các tài khoản chi phí có liên quan và ghi nhận vào giá vốn hàng bán của năm tài chính; Các khoản thu được về dịch vụ, hoặc sản phẩm bán ra được ghi nhận là doanh thu của năm tài chính. Doanh thu này cũng phải thực hiện theo các quy định của Luật Thuế GTGT và Thuế thu nhập doanh nghiệp hiện hành (nếu có).

Trường hợp các chi phí trong giai đoạn chạy thử, hoặc sản xuất thử phát sinh lớn, các khoản thu bán về sẩn phẩm sản xuất thử, chạy thử không đáng kể. Các chi phí phát sinh trong giai đoạn chạy thử, hoặc sản xuất thử sau khi bù trừ với các khoản thu được trong giai đoạn này được hạch toán vào Tài khoản 242 - Chi phí trả trước dài hạn của Bảng cân đối kế toán và được tính vào Báo cáo kết quả kinh doanh của các năm tài chính tiếp theo với thời gian tối đa là 3 năm. Các khoản thu được trong giai đoạn chạy thử vẫn phải chấp hành Luật thuế GTGT.

Doanh thu trong giai đoạn sản xuất thử phải thực hiện theo quy định của Luật thuế GTGT và được tính trừ vào chi phí trong giai đoạn sản xuất thử.

6.5.2- Kế toán chi phí, doanh thu hoạt động chạy thử, sản xuất thử

a) Kế toán chi phí chạy thử, chi phí sản xuất thử

a1) Kế toán chi phí chạy thử, chi phí sản xuất thử

- Khi phát sinh các chi phí trong giai đoạn chạy thử, sản xuất thử, kế toán ghi:

Nợ các TK 621,622,627

Có các TK 152,153,334,338,214,111, 112, 331,...

- Khi kết chuyển chi phí để tập hợp chi phí chạy thử, sản xuất thử phát sinh trong kỳ, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang

Có các TK 621,622,627

- Nhập kho thành phẩm (nếu có), ghi:

Nợ TK 155 - Thành phẩm

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang

a2) Trường hợp ghi nhận chi phí chạy thử, sản xuất thử vào báo cáo kết quả kinh doanh

. Khi xuất kho thành phẩm sản xuất thử tiêu thụ, khuyến mại, hoặc kết chuyển chi phí chạy thử, sản xuất thử vào báo cáo kết quả kinh doanh trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có các TK 154, 155

a3) Trường hợp ghi nhận các chi phí chạy thử, hoặc sản xuất thử thực tế phát sinh sau khi bù trừ với các khoản thu được trong giai đoạn này vào TK 242 - Chi phí trả trước dài hạn của Bảng Cân đối kế toán và được tính vào Báo cáo kết quả kinh doanh với thời gian phân bổ tối đa 3 năm:

. Cuối kỳ, ghi nhận chi phí thực tế phát sinh trong giai đoạn chạy thử, sản xuất thử vào TK 242 - Chi phí trả trước dài hạn của Bảng Cân đối kế toán, ghi:

TK 242 - Chi phí trả trước dài hạn

Có TK 154 - Chi phí sản xuất kinh doanh dở dang

Hoặc, nhập kho thành phẩm sản xuất thử (nếu có), ghi:

Nợ TK 155 - Thành phẩm

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang

. Khi doanh nghiệp bán sản phẩm sản xuất thử, kế toán kết chuyển trị giá vốn của thành phẩm sản xuất thử được tiêu thụ vào báo cáo kết quả kinh doanh trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 155 - Thành phẩm

. Khi phân bổ chi phí trong giai đoạn chạy thử, sản xuất thử vào chi phí kinh doanh trong kỳ phù hợp với doanh thu bán sản phẩm sản xuất thử, hoặc phân bổ theo thời hạn tối đa là 3 năm, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 242 - Chi phí trả trước dài hạn

b) Kế toán doanh thu bán sản phẩm sản xuất thử (nếu có)

Trong giai đoạn chạy thử, sản xuất thử có thể phát sinh doanh thu bán sản phẩm sản xuất thử:

b1) Trường hợp doanh nghiệp kế toán doanh thu bán sản phẩm sản xuất thử vào báo cáo kết quả kinh doanh trong kỳ:

Khi bán sản phẩm sản xuất thử, ghi nhận doanh thu:

Nợ các TK 111, 112, 131,...

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 333 - Thuế và các khoản phải nộp NSNN (33311)

b2) Trường hợp doanh nghiệp bù trừ doanh thu bán sản phẩm sản xuất thử với chi phí chạy thử, sản xuất thử phản ánh trên TK 242 - Chi phí trả trước dài hạn của Bảng cân đối kế toán, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 242 - Chi phí trả trước dài hạn

c) Xác định kết quả kinh doanh bán sản phẩm sản xuất thử

- Kết chuyển doanh thu thuần, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ

Có TK 911 - Xác định kết quả kinh doanh

- Kết chuyển trị giá vốn của sản phẩm sản xuất thử, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 632 - Giá vốn hàng bán

- Xác định lãi, lỗ hoạt động sản xuất thử, ghi:

. Nếu lãi, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 421 - Lợi nhuận chưa phân phối

. Nếu lỗ, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 911 - Xác định kết quả kinh doanh

7- Ghi nhận vốn pháp định, đánh giá lại tài sản, bảo toàn vốn pháp định góp bằng đơn vị tiền nước ngoài

7.1- Ghi nhận vốn pháp định, đánh giá lại tài sản

Trường hợp doanh nghiệp sử dụng Đồng Việt Nam là đơn vị tiền tệ để ghi sổ kế toán, khi thực nhận vốn pháp định góp bằng tiền nước ngoài phải quy đổi ra đơn vị tiền tệ ghi sổ kế toán theo tỷ giá hối đoái chính thức do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm chuyển đổi. Doanh nghiệp không được đánh giá lại vốn góp pháp định, đánh giá lại giá trị tài sản sau thời điểm thực góp và đã chuyển đổi ra Đồng Việt Nam để ghi sổ kế toán.

- Khi thực nhận được vốn góp pháp định bằng tiền nước ngoài, thiết bị máy móc, nhà xưởng, công trình xây dựng khác, giá trị quyền sở hữu công nghiệp, bí quyết kỹ thuật, quy trình công nghệ, dịch vụ kỹ thuật có giá trị bằng tiền nước ngoài quy đổi ra đơn vị tiền tệ ghi sổ kế toán, ghi:

Nợ TK 111 (1111), 112 (1122), 211,213,...

Có TK 411 - Nguồn vốn kinh doanh

7.2- Bảo toàn vốn pháp định

Doanh nghiệp bảo toàn vốn pháp định theo giá trị vốn góp pháp định ghi nhận trên Giấy phép đầu tư bằng tiền nước ngoài từ lợi nhuận sau thuế thu nhập doanh nghiệp bằng cách lập quỹ dự phòng tài chính từ lợi nhuận sau thuế do doanh nghiệp quyết định, ghi:

Nợ TK 421 - Thu nhập chưa phân phối

Có TK 415 - Quỹ dự phòng tài chính

8- Kế toán các trường hợp chia, tách, hợp nhất, sáp nhập, chuyển đổi hình thức đầu tư (gọi chung là tổ chức lại doanh nghiệp)

8.1- Kế toán hoạt động chia, tách, sáp nhập, hợp nhất doanh nghiệp

8.1.1- Hoạt động chia, tách, sáp nhập, hợp nhất doanh nghiệp

Doanh nghiệp có vốn đầu tư nước ngoài; các bên tham gia hợp đồng hợp tác kinh doanh trong quá trình hoạt động được phép chuyển đổi hình thức đầu tư, chia, tách, sáp nhập, hợp nhất doanh nghiệp (Điều 19A-Luật Đầu tư nước ngoài).

Các hoạt động hợp nhất, sáp nhập, chia, tách doanh nghiệp, chuyển đổi hình thức đầu tư (gọi chung là tổ chức lại doanh nghiệp) phải được cơ quan cấp giấy phép chuẩn y. Doanh nghiệp mới kế thừa các quyền và nghĩa vụ của doanh nghiệp cũ (Điều 31,32 Nghị định 24/2000/NĐ-CP ngày 31/7/2000 của Chính Phủ).

Hợp nhất doanh nghiệp

Các doanh nghiệp cùng loại có thể hợp nhất với nhau thành một doanh nghiệp mới theo quyết định của các nhà đầu tư và được cơ quan cấp giấy phép chuẩn y. Việc hợp nhất doanh nghiệp phải tuân theo thủ tục thành lập và đăng ký doanh nghiệp do pháp luật qui định. Sau khi hợp nhất, các doanh nghiệp cũ chấm dứt các quyền, nghĩa vụ dân sự được chuyển giao cho doanh nghiệp mới.

Sáp nhập doanh nghiệp

Một doanh nghiệp có thể được sáp nhập (gọi là doanh nghiệp bị sáp nhập) vào một doanh nghiệp khác cùng loại (gọi là doanh nghiệp được sáp nhập) theo quyết định của các nhà đầu tư và được cơ quan cấp giấy phép chuẩn y. Sau khi sáp nhập, các doanh nghiệp bị sáp nhập chấm dứt các quyền, nghĩa vụ dân sự của doanh nghiệp đó được chuyển giao cho doanh nghiệp được sáp nhập.

Chia, tách doanh nghiệp

- Một doanh nghiệp có thể chia, tách thành nhiều doanh nghiệp theo quyết định của các nhà đầu tư và được cơ quan cấp giấy phép chuẩn y.

. Sau khi chia, doanh nghiệp bị chia chấm dứt các quyền, nghĩa vụ dân sự của doanh nghiệp đó được chuyển giao cho các doanh nghiệp mới theo quyết định chia doanh nghiệp phù hợp với mục đích hoạt động của doanh nghiệp

. Sau khi tách, các doanh nghiệp thực hiện quyền, nghĩa vụ của mình phù hợp với mục đích hoạt động của doanh nghiệp đó

8.1.2- Nguyên tắc và phương pháp hạch toán kế toán trong các trường hợp hợp nhất, sáp nhập, chia doanh nghiệp:

a) Nguyên tắc hạch toán khi hợp nhất, sáp nhập, chia doanh nghiệp

- Đối với doanh nghiệp bị hợp nhất, sáp nhập phải ghi giảm sổ kế toán toàn bộ tài sản, công nợ và nguồn vốn để chuyển giao cho doanh nghiệp mới.

- Đối với doanh nghiệp mới hình thành do hợp nhất hoặc doanh nghiệp được sáp nhập:

. Ghi nhận trong báo cáo kết quả kinh doanh cả kết quả hoạt động kinh doanh của doanh nghiệp bị hợp nhất, sáp nhập.

. Ghi trong sổ kế toán toàn bộ tài sản, công nợ và nguồn vốn của doanh nghiệp bị sáp nhập, cả lợi thế kinh doanh (goodwill) và bất lợi kinh doanh (negative goodwill) phát sinh từ việc sáp nhập.

b) Kế toán hoạt động hợp nhất, sáp nhập, chia doanh nghiệp:

- Ở doanh nghiệp bị hợp nhất, bị sáp nhập, bị chia căn cứ vào biên bản chuyển giao tài sản, công nợ, nguồn vốn chủ sở hữu cho doanh nghiệp mới, ghi:

Nợ các TK 411, 331, 311, 333, 338, 334, 335, 214, ...

Có các TK 111,112, 131, 141, 151, 152, 153, 154, 155, 156, 211, 213, ...

- Ở doanh nghiệp mới, căn cứ biên bản chuyển giao tài sản, nợ phải thu, nợ phải trả, nguồn vốn chủ sở hữu từ các doanh nghiệp cũ, ghi:

Nợ các TK 111,112, 131, 141, 151, 152, 153, 154, 155, 156, 211, 213, ...

Nợ TK 242 - Chi phí trả trước dài hạn

(Chi phí về lợi thế thương mại)(goodwill)

Có các TK 411, 331, 311, 333, 338, 334, 335, ...

Có TK 3387 - Doanh thu chưa thực hiện (negative goodwill)

8.1.3- Kế toán trường hợp tách doanh nghiệp

Doanh nghiệp bị tách ghi giảm phần tài sản, công nợ và nguồn vốn để chuyển giao cho doanh nghiệp mới. Doanh nghiệp mới ghi tăng phần tài sản, công nợ và nguồn vốn theo quyết định tách doanh nghiệp phù hợp với quyền và nghĩa vụ phân chia.

- Doanh nghiệp bị tách, căn cứ vào biên bản chuyển giao tài sản, công nợ, nguồn vốn chủ sở hữu cho doanh nghiệp mới, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh, hoặc

Nợ các TK 331, 311, 341, hoặc

Nợ TK 214 - Hao mòn TSCĐ

Có các TK 111, 112, 131, hoặc

Có các TK 211, 213

- Doanh nghiệp mới, căn cứ vào biên bản chuyển giao tài sản, công nợ, nguồn vốn chủ sở hữu từ doanh nghiệp bị tách, ghi:

Nợ TK 111, 112, 131

Nợ các TK 211, 213

Có TK 411-Nguồn vốn kinh doanh, hoặc

Có các TK 331, 311, 341

8.2 - Kế toán hoạt động chuyển nhượng vốn góp

8.2.1- Hoạt động chuyển nhượng vốn góp

Các bên trong doanh nghiệp liên doanh hoặc nhà đầu tư trong doanh nghiệp 100% vốn nước ngoài có quyền chuyển nhượng giá trị phần vốn của mình trong doanh nghiệp. Trường hợp chuyển nhượng vốn có phát sinh lợi nhuận thì bên chuyển nhượng phải nộp thuế thu nhập doanh nghiệp (Điều 34, Luật ĐTNN).

8.2.2- Nguyên tắc kế toán

a) Trường hợp chuyển nhượng phần vốn giữa các nhà đầu tư cùng tham gia góp vốn trong doanh nghiệp thì các chi phí liên quan đến hoạt động chuyển nhượng của các bên không hạch toán trên sổ sách của doanh nghiệp mà chỉ làm thủ tục chuyển đổi tên chủ sở hữu trên Giấy phép kinh doanh.

b) Trường hợp một bên mua lại (bên Việt Nam hoặc bên nước ngoài) phần vốn góp của các bên khác trong liên doanh để trở thành chủ sở hữu duy nhất của doanh nghiệp. Việc mua các phần vốn góp cần được hạch toán theo giá phí, tức là khoản tiền mặt tương đương thì bên mua được phép ghi nhận chi phí mua phần vốn góp này (có thể cao hoặc thấp hơn giá trị sổ sách của phần vốn góp chuyển nhượng) được thực hiện ở ngày chuyển nhượng.

- Trường hợp chi phí mua cao hơn giá trị sổ sách thì phần chênh lệch được hạch toán như một khoản lợi thế thương mại và được ghi nhận là chi phí trả trước dài hạn, được phân bổ theo thời gian sử dụng có ích ước tính và theo phương pháp đường thẳng.

- Trường hợp chi phí mua nhỏ hơn phần mà doanh nghiệp sở hữu trong giá trị tương đương của các tài sản và công nợ xác định được mua tại ngày trao đổi thì giá trị tương đương của các tài sản phi tiền tệ đó cần được ghi giảm tương ứng cho tới khi không còn chênh lệch. Trường hợp không thể loại bỏ hoàn toàn chênh lệch bằng cách ghi giảm giá trị tương đương của tài sản phi tiền tệ, thì phần chênh lệch còn lại cần được phản ánh như bất lợi kinh doanh (Negative Goodwill) và hạch toán như thu nhập để lại. Phần chênh lệch này cần được ghi nhận như thu nhập trong một khoảng thời gian không quá 5 năm, trừ khi có lý do xác đáng được phân bổ trong một khoảng thời gian dài hơn nhưng không quá 20 năm kể từ ngày mua doanh nghiệp.

8.2.3- Phương pháp hạch toán chuyển nhượng vốn góp

a) Kế toán các giao dịch có liên quan đến hoạt động chuyển nhượng góp vốn trong trường hợp một bên mua lại (bên Việt Nam hoặc bên nước ngoài) phần vốn góp của các bên còn lại trong doanh nghiệp để trở thành chủ sở hữu duy nhất của doanh nghiệp (tương tự như phần kế toán trong các trường hợp hợp nhất, sáp nhập, chia doanh nghiệp: mục 8.1.2 -b).

b) Trường hợp đặc thù, bên Việt Nam chuyển nhượng phần vốn góp cho bên nước ngoài trong doanh nghiệp liên doanh, trả lại quyền sử dụng đất để chuyển sang hình thức thuê đất, thì phải ghi giảm quyền sử dụng đất và ghi giảm vốn pháp định tương ứng với quyền sử dụng đất ghi giảm; khi bên nước ngoài thực trả tiền thuê đất sẽ ghi tăng vốn chủ sở hữu tương ứng.

- Khi trả lại vốn góp bằng quyền sử dụng đất của bên Việt Nam, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh

Có TK 213 - TSCĐ vô hình (2131 - Quyền sử dụng đất)

- Khi doanh nghiệp thực nhận tiền của bên nước ngoài để trả về tiền thuê đất (do bên nước ngoài mua lại phần vốn góp của phía Việt Nam bằng quyền sử dụng đất và chuyển sang hình thức thuê đất), đồng thời ghi tăng vốn pháp định thực góp của bên nước ngoài tương ứng với trị giá của mua lại phần vốn góp của bên chuyển nhượng, hoặc ghi tăng khoản vay, nợ dài hạn nếu số tiền vay, nợ nước ngoài chuyển vào Việt Nam để trả về tiền thuê đất, ghi:

Nợ TK 111, 112, 242

Có các TK 411, 341, 342

9- Kế toán đầu tư xây dựng, mua sắm TSCĐ trong hoạt động hợp tác kinh doanh và các hoạt động thực hiện hợp đồng hợp tác kinh doanh

9.1- Tổ chức kế toán hoạt động thực hiện hợp đồng hợp tác kinh doanh

Hợp đồng hợp tác kinh doanh là văn bản ký kết giữa hai bên hoặc nhiều bên để tiến hành đầu tư, kinh doanh ở Việt nam, trong đó qui định trách nhiệm và phân chia kết quả kinh doanh cho mỗi bên mà không thành lập pháp nhân mới.

Việc thực hiện công tác kế toán có thể theo một trong các hình thức sau đây tuỳ thuộc vào thỏa thuận của các bên tham gia vào Hợp đồng hợp tác kinh doanh.

Trường hợp 1: Các bên tham gia Hợp đồng hợp tác kinh doanh có thể thỏa thuận để một bên (Bên hợp doanh nước ngoài hoặc bên hợp doanh Việt Nam) chịu trách nhiệm thực hiện toàn bộ công tác kế toán cho Hợp đồng hợp tác kinh doanh.

Bộ phận kế toán cho Hợp đồng hợp tác kinh doanh phải được tổ chức riêng biệt với bộ phận kế toán của bên nhận thực hiện công tác kế toán và mọi hoạt động của Hợp đồng hợp tác kinh doanh được thực hiện dưới danh nghĩa pháp lý của bên nhận thực hiện công tác kế toán. Nội dung công việc kế toán gồm: kế toán doanh thu, chi phí, xác định kết quả kinh doanh trước thuế.

Cuối mỗi năm tài chính hoặc khi kết thúc Hợp đồng hợp tác kinh doanh, bên thực hiện công tác kế toán phải quyết toán về tình hình thực hiện Hợp đồng hợp tác kinh doanh về doanh thu, chi phí, kết quả kinh doanh để làm căn cứ phân chia lợi nhuận kinh doanh trước thuế thu nhập doanh nghiệp (lãi hoặc lỗ). Căn cứ lợi nhuận trước thuế được chia, Bên hợp doanh nước ngoài thực hiện nghĩa vụ thuế và các nghĩa vụ tài chính khác theo Luật Đầu tư nước ngoài, Bên hợp doanh Việt Nam thực hiện nghĩa vụ thuế và các nghĩa vụ tài chính khác theo các qui định của pháp luật áp dụng đối với doanh nghiệp trong nước.

Trường hợp 2: Trong quá trình kinh doanh, nếu xét thấy cần thiết, các bên hợp doanh có thể thỏa thuận thành lập Ban điều phối để thực hiện Hợp đồng hợp tác kinh doanh.

Ban điều phối có thể tổ chức bộ phận kế toán. Bộ phận kế toán chịu trách nhiệm thực hiện toàn bộ công tác kế toán của Hợp đồng hợp tác kinh doanh. Công tác kế toán trong trường hợp này được tổ chức thực hiện như một doanh nghiệp, bao gồm các nội dung kế toán tài sản, nguồn vốn, doanh thu, chi phí, xác định kết quả kinh doanh và phân chia kết quả kinh doanh trước thuế.

Cuối mỗi năm tài chính hoặc khi kết thúc Hợp đồng hợp tác kinh doanh, bộ phận kế toán tiến hành tính toán, phân chia lợi nhuận trước thuế thu nhập doanh nghiệp cho các bên tham gia theo tỷ lệ góp vốn và thỏa thuận giữa các bên. Căn cứ lợi nhuận trước thuế được chia, Bên hợp doanh nước ngoài thực hiện nghĩa vụ thuế và các nghĩa vụ tài chính khác theo Luật Đầu tư nước ngoài, Bên hợp doanh Việt Nam thực hiện nghĩa vụ thuế và các nghĩa vụ tài chính khác theo các qui định của pháp luật áp dụng đối với doanh nghiệp trong nước.

Trường hợp 3: Mỗi bên có thể tổ chức bộ phận kế toán riêng để theo dõi những quyền lợi và nghĩa vụ của bên mình trong Hợp đồng hợp tác kinh doanh.

Cuối mỗi năm tài chính hoặc khi kết thúc Hợp đồng hợp tác kinh doanh, bộ phận kế toán của mỗi bên tiến hành tính toán và thực hiện các nghĩa vụ thuế với Nhà nước trong phạm vi trách nhiệm của mình. Bên hợp doanh nước ngoài thực hiện nghĩa vụ thuế và các nghĩa vụ tài chính khác theo Luật Đầu tư nước ngoài, Bên hợp doanh Việt Nam thực hiện nghĩa vụ thuế và các nghĩa vụ tài chính khác theo các qui định của pháp luật áp dụng đối với doanh nghiệp trong nước.

9.2- Kế toán đầu tư xây dựng, mua sắm TSCĐ trong hoạt động hợp tác kinh doanh

Trường hợp doanh nghiệp có hoạt động hợp tác kinh doanh theo hợp đồng hợp tác kinh doanh, doanh nghiệp có thực hiện đầu tư xây dựng mới nhà xưởng trên đất của đơn vị hợp tác kinh doanh, hoặc cải tạo nhà xưởng cũ của đơn vị hợp tác kinh doanh, hoặc mua sắm máy móc thiết bị sử dụng ở đơn vị hợp tác kinh doanh thì tuỳ theo tính chất của các chi phí đầu tư này để hạch toán tăng TSCĐ hữu hình (nhà xưởng mới, máy móc thiết bị), chi phí chờ phân bổ của doanh nghiệp, mức khấu hao TSCĐ này theo quy định hiện hành. Khi hết thời hạn của hợp đồng hợp tác kinh doanh sẽ thanh lý, hoặc nhượng bán, hoặc chuyển các tài sản này về doanh nghiệp. Việc thanh lý, hoặc nhượng bán các tài sản đó phải chấp hành các quy định hiện hành của các luật Thuế có liên quan.

- Khi phát sinh chi phí đầu tư xây dựng nhà xưởng, mua sắm máy móc thiết bị, hoặc sửa chữa nhà xưởng, ghi:

Nợ TK 211 - TSCĐ hữu hình (nhà xưởng, máy móc thiết bị)

Nợ TK 242 - Chi phí trả trước dài hạn (sửa chữa nhà xưởng)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111,112,331,...

- Khấu hao TSCĐ tính vào chi phí hoạt động hợp đồng hợp tác kinh doanh, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có TK 214 - Hao mòn TSCĐ

Đồng thời ghi Nợ TK 009 - Nguồn vốn khấu hao cơ bản.

- Khi thanh lý, nhượng bán TSCĐ thực hiện hợp đồng hợp tác kinh doanh:

. Thu về thanh lý, nhượng bán TSCĐ, ghi:

Nợ các TK 111,112,138

Có TK 711 - Thu nhập khác

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (33311)

. Giá trị còn lại của TSCĐ và các chi phí thanh lý, nhượng bán thực tế phát sinh, ghi:

Nợ TK 811 - Chi phí khác

Có TK 211 - TSCĐ hữu hình (giá trị còn lại)

Có các TK 111,112,331,... (phát sinh chi phí thanh lý)

10- Kế toán về nghiệp vụ giao, nhận gia công sản phẩm trong hoạt động hợp đồng hợp tác kinh doanh

- Khi xuất nguyên vật liệu giao gia công, ghi:

Nợ TK 331 - Phải trả cho người bán

Có TK 152 - Nguyên liệu, vật liệu

- Khi nhận lại sản phẩm giao gia công, ghi:

Nợ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp

Có TK 331 - Phải trả cho người bán

- Kế toán chi phí khấu hao TSCĐ (thiết bị, nhà xưởng) xây dựng trên đất người khác để thực hiện hợp đồng hợp tác kinh doanh (nếu có), ghi:

Nợ TK 627 - Chi phí sản xuất chung (6274)

Có TK 214 - Hao mòn TSCĐ (2141)

- Kế toán các chi phí có liên quan khác đến hoạt động giao gia công, ghi:

Nợ TK 627 - Chi phí sản xuất chung

Có các TK 111, 112

- Kế toán tổng hợp chi phí sản xuất và tính giá thành sản phẩm giao gia công được thực hiện như đối với các sản phẩm khác của doanh nghiệp theo chế độ kế toán doanh nghiệp.

11- Kế toán doanh thu kinh doanh sân gôn; kinh doanh cơ sở hạ tầng, cho thuê tài sản nhiều năm (cho thuê hoạt động), uỷ thác nhập khẩu

11.1- Kế toán kinh doanh sân gôn, cho thuê bất động sản, cho thuê tài sản:

Trường hợp đối với hoạt động kinh doanh sân gôn, cho thuê bất động sản, cho thuê tài sản có phát sinh doanh thu thu tiền trước cho nhiều năm, thì phải ghi nhận doanh thu theo năm tài chính:

a) Đối với doanh thu chưa thực hiện:

a1) Doanh thu chưa thực hiện hạch toán vào TK 3387 - Doanh thu chưa thực hiện.

- Khi nhận tiền của khách hàng trả trước cho nhiều kỳ, kế toán ghi:

Nợ các TK 111, 112

Có TK 3387 - Doanh thu chưa thực hiện

Có TK 3331 - Thuế GTGT phải nộp (33311)

Đồng thời xác định số doanh thu của kỳ kế toán ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113)

- Khi thực nộp thuế GTGT trên số tiền thực thu của doanh thu nhiều năm (đã được khấu trừ thuế GTGT đầu vào của kỳ kế toán), ghi:

Nợ TK 3331 - Thuế GTGT phải nộp (33311)

Có các TK 111, 112

- Khi xác định thuế thu nhập doanh nghiệp phải nộp cho năm tài chính, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

(thu nhập chịu thuế Thu nhập doanh nghiệp)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3334)

a2) Khi thực nộp thuế thu nhập doanh nghiệp (từng kỳ, hoặc nộp nốt), ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3334)

Có các TK 111,112

a3) Sang năm tài chính tiếp sau, xác định doanh thu của năm tài chính hiện tại của doanh thu thu tiền một lần (ở năm tài chính trước) phù hợp với kỳ kế toán (tháng, quý), ghi:

Nợ TK 3387 - Doanh thu chưa thực hiện

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113)

- Kết chuyển doanh thu để xác định kết quả kinh doanh trong kỳ, ghi:

Nợ TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113)

Có TK 911 - Xác định kết quả kinh doanh

b) Đối với chi phí kinh doanh của các hoạt động này:

Chỉ hạch toán vào chi phí kinh doanh trong kỳ các chi phí phát sinh thực tế:

- Khi khấu hao TSCĐ hữu hình, vô hình vào chi phí, ghi:

Nợ TK 627 - Chi phí sản xuất chung (6274)

Có TK 214 - Hao mòn TSCĐ (2141,2143)

- Khi phát sinh các chi phí trực tiếp liên quan đến quá trình hoạt động kinh doanh, ghi:

Nợ các TK 621, 622, 627

Nợ TK 133 - Thuế GTGT được khấu trừ

Có các TK 152, 331, 334, 338, 111, 112,...

- Cuối kỳ kế toán, kết chuyển các chi phí trực tiếp liên quan đến hoạt động của doanh nghiệp được tập hợp trên các TK 621, 622, 627, ghi:

Nợ TK 154 - Chi phí SXKD dở dang

Có các TK 621, 622, 627

- Xác định trị giá vốn của dịch vụ hoàn thành tiêu thụ trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí SXKD dở dang

- Kết chuyển trị giá vốn của dịch vụ hoàn thành tiêu thụ trong kỳ để xác định kết quả kinh doanh trong kỳ, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 632 - Giá vốn hàng bán

- Các chi phí bán hàng, chi phí quản lý doanh nghiệp hạch toán vào TK 641, 642. Cuối kỳ được kết chuyển vào TK 911 để xác định kết quả kinh doanh trong kỳ.

c) Các khoản đặt cọc dài hạn, ngắn hạn của khách hàng được hạch toán vào bên Có TK 344, 338 (3388)

- Khi nhận tiền đặt cọc dài hạn, ngắn hạn của khách hàng, kế toán ghi:

Nợ các TK 111, 112

Có TK 344 - Nhận ký quỹ, ký cược dài hạn (tiền đặt cọc dài hạn)

Có TK 338 - Phải trả, phải nộp khác (3388) (tiền đặt cọc ngắn hạn)

- Khi hoàn trả tiền đặt cọc cho khách hàng, kế toán ghi:

Nợ các TK 344, 338 (3388)

Có các TK 111, 112

- Các khoản phạt vi phạm hợp đồng tính trừ vào khoản đặt cọc, ghi:

Nợ các TK 344, 338 (3388)

Có TK 711 - Thu nhập khác

11.2- Kế toán hoạt động kinh doanh cơ sở hạ tầng trong các khu công nghiệp, khu chế xuất và khu công nghệ cao:

- Hoạt động kinh doanh cơ sở hạ tầng là hoạt động chuyển giao đất, hoặc cho thuê lại đất đã phát triển hạ tầng và cung cấp các dịch vụ điện, nước (nếu có), tiện ích công cộng,... trong các khu công nghiệp, khu chế xuất và khu công nghệ cao,...

- Doanh nghiệp có vốn đầu tư nước ngoài, các bên hợp doanh thuê đất, thuê lại đất trong khu công nghiệp, khu chế xuất, khu công nghệ cao (nhận đất chuyển giao) được cấp giấy chứng nhận quyền sử dụng đất theo hướng dẫn của Tổng cục Địa chính.

- Doanh thu kinh doanh cơ sở hạ tầng, gồm: Doanh thu chuyển giao đất, hoặc cho thuê lại đất đã phát triển hạ tầng cơ sở và doanh thu cung cấp dịch vụ cơ sở hạ tầng (tiện ích công cộng và phí duy tu, bảo dưỡng).

- Nguyên tắc ghi nhận doanh thu chuyển giao đất, hoặc cho thuê lại đất đã phát triển cơ sở hạ tầng trả tiền một lần theo phương pháp "lô đất" tức doanh thu được ghi nhận khi đất được chuyển giao cho bên đi thuê trên thực địa và thanh toán tiền một lần.

- Nguyên tắc ghi nhận doanh thu cung cấp dịch vụ (tiện ích công cộng và phí duy tu, bảo dưỡng) theo quy định tại đoạn 16 của Chuẩn mực doanh thu và thu nhập khác - Chuẩn mực số 14.

- Doanh nghiệp kinh doanh cơ sở hạ tầng phải thực hiện các nghĩa vụ thuế có liên quan đến doanh thu cho thuê, hoặc cho thuê lại đất đã phát triển hạ tầng và doanh thu cung cấp dịch vụ theo quy định hiện hành.

- Ghi nhận chi phí liên quan đến "lô đất" hạ tầng đã chuyển giao cho bên sử dụng (bên đi thuê) và thu tiền một lần theo nguyên tắc chi phí phải phù hợp với doanh thu.

11.2.1) Kế toán nhận vốn góp kinh doanh cơ sở hạ tầng:

- Khi nhận vốn góp bằng quyền sử dụng đất tính từ khi bàn giao đất trên thực địa để kinh doanh cơ sở hạ tầng, ghi:

Nợ TK 228 - Đầu tư dài hạn khác (chi tiết - Đất cơ sở hạ tầng)

Có TK 411 - Nguồn vốn kinh doanh

- Khi nhận vốn góp bằng tiền, các máy móc, thiết bị, TSCĐ khác,..., ghi:

Nợ TK 111,112,211

Có TK 411 - Nguồn vốn kinh doanh

11.2.2) Kế toán quá trình đầu tư xây dựng cơ sở hạ tầng:

- Khi phát sinh các chi phí liên quan đến đất, như: chi phí đền bù, giải toả mặt bằng, san lấp,..., ghi:

Nợ TK 241 - Xây dựng cơ bản dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111,112,152,153,331,...

- Khi hoàn thành đầu tư xây dựng cơ sở hạ tầng và quyết toán được phê duyệt, ghi:

Nợ TK 211 - TSCĐ hữu hình (Nhà cửa, vật kiến trúc - TSCĐ phục vụ chung

cho hoạt động kinh doanh cơ sở hạ tầng - Nếu có)

Nợ TK 242 - Chi phí trả trước dài hạn (nếu có)

Nợ TK 228 - Đầu tư dài hạn khác (Nhà cửa, vật kiến trúc, công trình hạ tầng trên đất, đất đã đầu tư hạ tầng với mục đích cho thuê đất đã phát triển hạ tầng)

Có TK 241 - Xây dựng cơ bản dở dang

11.2.3) Kế toán chi phí thực tế phát sinh về hoạt động đầu tư phát triển đất cơ sở hạ tầng và chi phí cung cấp dịch vụ {nước, điện (nếu có)}, tiện ích công cộng và duy tu, bảo dưỡng):

11.2.3.1 Kế toán trị giá vốn đất đã phát triển hạ tầng cho thuê:

Khi cho thuê cơ sở hạ tầng, chuyển giao diện tích đất cho thuê cho các đối tác thuê cơ sở hạ tầng:

- Xác định trị giá vốn "lô đất" đã phát triển hạ tầng cho thuê (quyền sử dụng đất, chi phí liên quan đến đất để hình thành đất đã phát triển hạ tầng, TSCĐ, vật kiến trúc gắn liền trên đất cho thuê - Nếu có), ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 228 - Đầu tư dài hạn khác (Đất cơ sở hạ tầng,.... )

11.2.3.2) Kế toán chi phí dịch vụ điện, nước (nếu có), tiện ích công cộng và chi phí duy tu, bảo dưỡng cơ sở hạ tầng cung cấp cho bên thuê cơ sở hạ tầng:

- Khi phát sinh chi phí trực tiếp để thực hiện các dịch vụ cung cấp nước, điện (nếu có), tiện ích công cộng và chi phí duy tu, bảo dưỡng cơ sở hạ tầng,... , ghi:

Nợ các TK 621,622, 627

Có các TK 152,153,331,334,338,111,112,...

- Kết chuyển chi phí trực tiếp liên quan đến dịch vụ để tập hợp chi phí kinh doanh và tính giá thành dịch vụ điện, nước (nếu có), tiện ích công cộng và duy tu, bảo dưỡng cơ sở hạ tầng, ghi:

Nợ TK 154 - Chi phí sản xuất, kinh doanh dở dang (chi tiết theo dịch vụ)

Có các TK 621,622, 627

- Xác định giá vốn dịch vụ cơ sở hạ tầng cung cấp cho khách hàng, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang

11.2.3.3) Kế toán chi phí bán hàng, chi phí quản lý doanh nghiệp:

- Khi phát sinh chi phí về bán hàng (quảng cáo, khuyến mại,...), chi phí quản lý doanh nghiệp, ghi:

Nợ TK 641 - Chi phí bán hàng

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có các TK 152,153,331,334,338, 214,111,112,...

11.2.3.4) Xác định và kết chuyển trị giá vốn "lô đất" cho thuê cơ sở hạ tầng, trị giá vốn dịch vụ cơ sở hạ tầng, chi phí bán hàng, chi phí quản lý doanh nghiệp để xác định kết quả kinh doanh:

- Xác định trị giá vốn đất cơ sở hạ tầng cho thuê được tiêu thụ trong kỳ, ghi:

Nợ TK 635 - Chi phí tài chính

Có TK 228 - Đầu tư dài hạn khác

- Xác định trị giá vốn của dịch vụ cơ sở hạ tầng được tiêu thụ trong kỳ, ghi:

Nợ TK 632 - Giá vốn hàng bán

Có TK 154 - Chi phí sản xuất, kinh doanh dở dang

- Kết chuyển trị giá vốn đất cơ sở hạ tầng chuyển giao, hoặc cho thuê lại đất và của chi phí dịch vụ cơ sở hạ tầng được tiêu thụ trong kỳ để xác định kết quả kinh doanh của kỳ kế toán, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 632 - Giá vốn hàng bán

Có TK 635 - Chi phí tài chính

- Kết chuyển chi phí bán hàng, chi phí quản lý doanh nghiệp để xác định kết quả kinh doanh, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có các TK 641, 642

11.2.3.5) Kế toán doanh thu kinh doanh cơ sở hạ tầng:

- Doanh thu cho thuê đất, hoặc cho thuê lại đất đã phát triển hạ tầng được tính theo diện tích đất thuê ("lô đất") và thời gian thuê đất:

. Doanh thu chuyển nhượng đất, hoặc cho thuê lại đất đã phát triển hạ tầng ("lô đất") thu tiền một lần, ghi:

Nợ các TK 111, 112

Có TK 515 - Doanh thu hoạt động tài chính

Có TK 333 - Thuế và các khoản phải nộp Ngân sách {3331 - Thuế GTGT phải nộp (33311)} (không tính trên tiền cho thuê đất)

- Doanh thu chuyển nhượng đất, hoặc cho thuê lại đất đã phát triển hạ tầng ("lô đất") bị trả lại (nếu có), ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Ngân sách (33311)

Nợ TK 531 - Hàng bán bị trả lại

Có các TK 111,112,131,338 (3388)

- Kết chuyển doanh thu chuyển nhượng, hoặc cho thuê đất bị trả lại ("lô đất") (nếu có), ghi:

Nợ TK 515 - Doanh thu hoạt động tài chính

Nợ TK 3331 - Thuế GTGT phải nộp (33311) (nếu có)

Có TK 531 - Hàng bán bị trả lại

- Doanh thu cung cấp dịch vụ cơ sở hạ tầng, ghi:

Nợ TK 111,112,131

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (5113)

Có TK 3331 - Thuế GTGT phải nộp (33311)

- Thu phạt vi phạm hợp đồng, ghi:

Nợ các TK 111,112,138

Có TK 711 - Thu nhập khác

- Kết chuyển doanh thu thuần, thu nhập khác để xác định kết quả kinh doanh, ghi:

Nợ các TK 511,711

Có TK 911 - Xác định kết quả kinh doanh

- Xác định kết quả kinh doanh cơ sở hạ tầng (cho thuê đất, cung cấp dịch vụ):

. Lãi kinh doanh, ghi:

Nợ TK 911 - Xác định kết quả kinh doanh

Có TK 421 - Lợi nhuận chưa phân phối

. Lỗ kinh doanh, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 911 - Xác định kết quả kinh doanh

11.3- Kế toán hoạt động uỷ thác nhập khẩu

11.3.1- Ở đơn vị thực hiện hoạt động nhập khẩu theo hợp đồng uỷ thác nhập khẩu- Gọi là bên nhận uỷ thác nhập khẩu (gọi tắt là B1) sẽ kế toán về các nội dung: Nhận giá trị thiết bị theo hợp đồng nhận uỷ thác nhập khẩu ban đầu; các chi phí liên quan đến thiết bị, hàng hoá nhập khẩu (chi phí thuê kho bãi, chi phí vận chuyển hàng nhập khẩu theo uỷ thác phí thủ tục hải quan, thuế nhập khẩu, thuế GTGT nhập khẩu,...); nhận thiết bị, hàng hoá bổ sung theo hợp đồng uỷ thác do có sự thay đổi cấu hình thiết bị, hoặc do thay đổi thiết kế lắp đặt thiết bị trong hợp đồng đã ký,... {Giá trị thiết bị bổ sung này cùng mọi phí tổn kèm theo (chi phí thuê kho bãi, chi phí vận chuyển hàng nhập khẩu uỷ thác, phí thủ tục hải quan, thuế nhập khẩu, thuế GTGT nhập khẩu,...)} là do bên người bán thiết bị, hàng hoá chịu toàn bộ; Nhận các khoản tiền của bên giao uỷ thác nhờ thanh toán hộ: Tiền mua hàng nhập khẩu kể cả các chi phí vận chuyển hàng, bảo hiểm hàng nhập khẩu, thuế nhập khẩu, thuế GTGT hàng nhập khẩu (nếu có), phí lệ phí hải quan, ...; Chuyển giao số thiết bị, hàng hoá nhập uỷ thác, kể cả thiết bị, hàng hoá nhập bổ sung cho bên giao uỷ thác và thu phí hoa hồng uỷ thác nhập khẩu như sau:

a) Khi nhập thiết bị, hàng hoá uỷ thác nhập khẩu

a1) Kế toán giá trị thiết bị, hàng hoá theo hợp đồng nhận uỷ thác nhập khẩu; các chi phí liên quan đến hàng hoá, thiết bị nhập khẩu (chi phí thuê kho bãi, chi phí vận chuyển hàng nhập khẩu uỷ thác trong nước, thuế nhập khẩu, thuế GTGT nhập khẩu phí thủ tục hải quan,...):

- Kế toán giá trị thiết bị, hàng hoá nhập khẩu uỷ thác (theo giá FOB, hoặc giá CIF) và thuế nhập khẩu, thuế GTGT hàng nhập khẩu, căn cứ vào các chứng từ có liên quan để ghi:

Nợ TK 151 - Hàng mua đang đi trên đường

Nợ TK 156 - Hàng hoá (1561) (Giá trị thiết bị, hàng hoá và thuế các loại: Thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế GTGT nhập khẩu)

Có TK 331 - Phải trả cho người bán

(giá trị thiết bị theo giá FOB, hoặc giá CIF)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước

(3333 - Thuế nhập khẩu; 3332 - Thuế TTĐB;

33312 - Thuế GTGT hàng nhập khẩu phải nộp)

a2) Kế toán đối với các chi phí liên quan đến hàng hoá nhập khẩu (chi phí thuê kho bãi, phí thủ tục hải quan, chi phí vận chuyển hàng nhập khẩu uỷ thác trong nước,...):

Nợ TK 156 - Hàng hoá (1562)

Có TK 331 - Phải trả cho người bán (Người bán trong nước) (chi phí thuê kho bãi, chi phí vận chuyển hàng nhập khẩu uỷ thác trong nước,...)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3339)(Phí thủ tục hải quan)

a3) Kế toán nhận thiết bị bổ sung theo hợp đồng uỷ thác mà giá trị thiết bị bổ sung này cùng mọi phí tổn kèm theo (chi phí thuê kho bãi, thuế nhập khẩu, thuế GTGT hàng nhập khẩu, phí thủ tục hải quan, chi phí vận chuyển hàng nhập khẩu uỷ thác trong nước đối với số thiết bị bổ sung,...) là do bên người bán thiết bị chịu hoàn toàn, ghi:

Nợ TK 156 - Hàng hoá (1561, 1562) (giá trị thiết bị, thuế nhập khẩu và thuế GTGT nhập khẩu và các chi phí khác kèm theo)

Có TK 131 - Phải thu của khách hàng (Bên giao uỷ thác)

(giá trị thiết bị theo giá CIF do người bán báo giá)

Có TK 331 - Phải trả cho người bán (Người bán trong nước)(chi phí thuê kho bãi, chi phí vận chuyển hàng nhập khẩu uỷ thác trong nước,...)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước

(3333 - Thuế nhập khẩu; 3332 - Thuế TTĐB;

33312 - Thuế GTGT hàng nhập khẩu phải nộp;

3339 - Phí thủ tục hải quan)

b) Khi bên nhập khẩu uỷ thác thực nhận tiền của bên giao uỷ thác về các khoản trả hộ cho bên giao uỷ thác, như tiền mua thiết bị nhập uỷ thác, kể cả chi phí vận chuyển, tiền bảo hiểm hàng nhập khẩu, phí thủ tục hải quan, chi phí khác liên quan đến hàng uỷ thác nhập khẩu; hoa hồng uỷ thác nhập khẩu, thuế nhập khẩu, thuế GTGT hàng nhập khẩu, ghi:

Nợ các TK 111, 112

Có TK 131 - Phải thu của khách hàng

c) Khi thanh toán các khoản liên quan đến lô hàng nhập khẩu uỷ thác bằng tiền mặt, hoặc bằng tiền gửi ngân hàng, hoặc bên nhờ uỷ thác nhập khẩu nộp thuế theo thoả thuận, ghi:

Nợ các TK 331, 333 (3332, 3333, 33312), 156 (1562)

Có các TK 111, 112, 338

d) Khi bên nhập uỷ thác giao trả số thiết bị, hàng hoá nhập khẩu uỷ thác cho đơn vị giao uỷ thác nhập khẩu, thủ tục xuất trả hàng cho bên giao uỷ thác nhập khẩu phải tuân thủ quy định tại điểm 5.3, Mục IV của Thông tư số 122/2000/TT-BTC ngày 29/12/2000 của Bộ Tài chính về Hướng dẫn thi hành Nghị định số 79/2000/NĐ-CP ngày 29/12/2000 của Chính phủ quy định chi tiết thi hành Luật Thuế GTGT đối với hàng hoá uỷ thác nhập khẩu. Căn cứ vào hoá đơn bán hàng, kế toán ghi:

d1) Trả hàng nhập uỷ thác nhập khẩu cho bên giao uỷ thác nhập khẩu (kể cả hàng nhập lần đầu, hoặc nhập bổ sung):

- Khi trả hàng nhập khẩu uỷ thác cho bên giao uỷ thác, căn cứ vào phiếu xuất kho và hoá đơn bán hàng xuất trả hàng cho bên giao uỷ thác nhập khẩu, ghi:

Nợ TK 131 - Phải thu của khách hàng (Đơn vị giao uỷ thác)

Có TK 156 - Hàng hoá (1561, 1562)

Có TK 151 - Hàng mua đang đi trên đường

d2) Ghi doanh thu bán hàng (hoa hồng uỷ thác) và thuế GTGT phải nộp (tính trên phí hoa hồng nhập uỷ thác được hưởng ở lần nhập uỷ thác đầu tiên và các lần nhập bổ sung - nếu có):

Nợ TK 131 - Phải thu của khách hàng (Đơn vị giao uỷ thác)

(nếu tính trừ vào các khoản đã nhận của bên giao uỷ thác)

Có TK 511 - Doanh thu bán hàng và cung cấp dịch vụ (hoa hồng uỷ thác nhập khẩu)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331)(Thuế GTGT phải nộp tính trên hoa hồng uỷ thác nhập khẩu được hưởng)

11.3.2- Ở đơn vị giao uỷ thác nhập khẩu theo hợp đồng giao uỷ thác nhập khẩu- Gọi là bên giao uỷ thác nhập khẩu (gọi tắt là B2):

a) Kế toán giá trị thiết bị, hàng hoá và các chi phí liên quan đến thiết bị, hàng hoá giao uỷ thác nhập khẩu (thuế nhập khẩu, thuế GTGT hàng nhập khẩu, phí thủ tục hải quan, chi phí thuê kho bãi, chi phí vận chuyển hàng nhập khẩu theo uỷ thác,...); Xuất thiết bị vào sử dụng:

- Khi chuyển tiền về các khoản nhờ thanh toán hộ (mua hàng, nộp thuế nhập khẩu, thuế GTGT nhập khẩu - Nếu có, vận chuyển, bảo hiểm hàng hoá, phí lệ phí hải quan,...), hoặc nộp thuế theo thoả thuận với bên nhận uỷ thác nhập khẩu ghi:

Nợ TK 331 - Phải trả cho người bán (Đơn vị nhập uỷ thác nhập khẩu)

Có các TK 111, 112

- Khi nhận thiết bị, hàng hoá do bên nhận uỷ thác nhập khẩu theo hợp đồng giao uỷ thác nhập khẩu, căn cứ vào hoá đơn bán hàng của bên nhận uỷ thác, ghi:

Nợ các TK 152, 211,...

Hoặc Nợ TK 156 - Hàng hoá (1561, 1562)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331, 1332)

Có TK 331 - Phải trả cho người bán (Đơn vị nhận uỷ thác) (về các khoản phải trả cho bên nhập uỷ thác nhập khẩu: Tiền mua hàng, thuế nhập khẩu, thuế GTGT nhập khẩu, phí thủ tục hải quan, các chi phí vận chuyển trong nước) (đơn vị nhận uỷ thác - nếu đã chuyển tiền nhờ trả hộ trước)

- Khi xuất thiết bị, hàng hoá vào sử dụng trong hoạt động sản xuất, kinh doanh, ghi:

Nợ các TK 157, 211, 241, 621, 632

Có các TK 152, 156

- Nếu có thiết bị đưa vào sử dụng bị hư hỏng mà bên cung cấp thiết bị chấp thuận đền bù bằng hiện vật, ghi trị giá thiết bị bị hư hỏng, ghi:

Nợ các TK 131, 331

Có các TK 241, 621, 632

Đồng thời ghi giảm trừ số thuế GTGT được khấu trừ của các thiết bị hư hỏng, ghi:

Nợ các TK 131, 331

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3331)

Hoặc Có TK 133 - Thuế GTGT được khấu trừ

b) Kế toán nhận thiết bị bổ sung theo hợp đồng giao uỷ thác mà giá trị thiết bị bổ sung này cùng mọi phí tổn kèm theo (chi phí thuê kho bãi, thuế nhập khẩu, phí thủ tục hải quan, chi phí vận chuyển hàng nhập khẩu theo uỷ thác,...) là do bên bán thiết bị chịu hoàn toàn:

- Căn cứ vào hoá đơn bên nhận uỷ thác nhập khẩu và hàng hoá đã thực nhận, ghi:

Nợ TK 156 - Hàng hoá (1561, 1562)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331, 1332)

Có các TK 131, 331 (Trị giá thiết bị đền bù)

Có TK 331 - Phải trả cho người bán (Đơn vị nhận uỷ thác)(Về các khoản chi phí có liên quan: Thuế nhập khẩu, thuế GTGT nhập khẩu, phí thủ tục hải quan, chi phí thuê kho bãi, thuê vận chuyển trong nước mà đơn vị nhận uỷ thác đã chi trả phải đòi của người bán, hoặc đã ứng trước của bên giao uỷ thác)

b1) Trường hợp ứng, hoặc thanh toán toàn bộ các khoản thuế nhập khẩu, thuế GTGT nhập khẩu, phí thủ tục hải quan và các chi phí có liên quan đến thiết bị nhập bổ sung cho bên nhận uỷ thác nhập khẩu sau đó sẽ đòi lại của người bán toàn bộ các chi phí này (Do người bán chịu toàn bộ phí tổn kể cả giá trị thiết bị bổ sung).

- Khi ứng, thanh toán cho bên nhận uỷ thác, ghi:

Nợ TK 331 - Phải trả cho người bán

Có các TK 111, 112

- Khi nhận được hoá đơn của bên nhập khẩu uỷ thác về các khoản phải thanh toán liên quan đến thiết bị nhập bổ sung, ghi:

Nợ TK 138 - Phải thu khác

Có TK 331- Phải trả cho người bán (đơn vị nhận uỷ thác nhập khẩu)

- Khi thực nhận lại tiền do người bán trả, ghi:

Nợ các TK 111, 112

Có TK 138 - Phải thu khác

b2) Trường hợp bên giao uỷ thác nhập khẩu chỉ nhận lại số thiết bị, hoặc linh kiện thiết bị thông qua bên nhận uỷ thác nhập khẩu, còn các chi phí khác kèm theo lô thiết bị nhập bổ sung sẽ do bên giao uỷ thác quan hệ trực tiếp với người bán để đòi lại các phí tổn này, thì bên giao uỷ thác nhập khẩu chỉ nhận hoá đơn bán hàng của B1 ghi nhận giá trị thiết bị được bồi hoàn để ghi bút toán:

Nợ TK 156 - Hàng hoá (1561, 1562)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331, 1332)

Có các TK 138, 331(trị giá thiết bị đền bù)

12- Kế toán chia lợi nhuận

- Hàng năm căn cứ vào lãi kinh doanh sau Thuế Thu nhập doanh nghiệp và tỷ lệ góp vốn của từng bên được quy định trong Giấy phép đầu tư doanh nghiệp xác định lợi nhuận chia cho các bên và được Hội đồng quản trị biểu quyết thông qua, ghi:

Nợ TK 421 - Lợi nhuận chưa phân phối

Có TK 338 - Phải trả, phải nộp khác (3388 - Chi tiết lợi nhuận chia cho các bên góp vốn)

- Hết thời hạn tái đầu tư, bên nước ngoài chuyển lợi nhuận được chia trên thuế thu nhập doanh nghiệp được hoàn do tái đầu tư ra nước ngoài, ghi:

Nợ TK 411 - Nguồn vốn kinh doanh (Nguồn vốn kinh doanh tái đầu tư)

Có TK 338 - Phải trả, phải nộp khác (3388 - Chi tiết lợi nhuận chia cho các bên góp vốn)

- Khi thực trả lợi nhuận cho các bên góp vốn, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3388 - Chi tiết lợi nhuận chia cho các bên góp vốn)

Có các TK 111, 112

13- Kế toán thuế chuyển lợi nhuận ra nước ngoài, hoàn thuế thu nhập doanh nghiệp trong trường hợp tái đầu tư, thuế chuyển nhượng vốn góp

13.1- Kế toán thuế chuyển lợi nhuận ra nước ngoài

- Khi bên nước ngoài chuyển lợi nhuận được chia (gồm cả thuế thu nhập doanh nghiệp được hoàn do tái đầu tư và lợi nhuận thu được do chuyển nhượng vốn) về cho công ty mẹ, hoặc cho người đầu tư góp vốn kinh doanh vào doanh nghiệp ở nước ngoài, thì phải nộp thuế chuyển lợi nhuận ra nước ngoài theo quy định hiện hành, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3388 - Chi tiết lợi nhuận chia cho bên nước ngoài)

Có TK 333 - Thuế và các khoản phải nộp Nhà nước (3338)

- Khi thực nộp thuế chuyển lợi nhuận ra nước ngoài, ghi:

Nợ TK 333 - Thuế và các khoản phải nộp Nhà nước (3338)

Có các TK 111,112

13.2- Kế toán hoàn thuế thu nhập doanh nghiệp trong trường hợp tái đầu tư

Khi nhà đầu tư nước ngoài nhận được khoản hoàn Thuế Thu nhập doanh nghiệp để tái đầu tư vào dự án đang thực hiện, hoặc đầu tư vào dự án mới theo Luật đầu tư nước ngoài tại Việt Nam:

- Trường hợp nhận được khoản hoàn Thuế Thu nhập doanh nghiệp để tái đầu tư vào dự án đang thực hiện, ghi:

Nợ TK 112 - Tiền gửi Ngân hàng

Có TK 411 - Nguồn vốn kinh doanh (Nguồn vốn kinh doanh tái đầu tư)

- Trường hợp nhận được khoản hoàn Thuế Thu nhập doanh nghiệp để tái đầu tư vào dự án mới, ở doanh nghiệp nhận khoản hoàn thuế để tái đầu tư ghi:

Nợ TK 112 - Tiền gửi ngân hàng

Có TK 411 - Nguồn vốn kinh doanh (Nguồn vốn kinh doanh tái đầu tư)

- Nếu Nhà đầu tư nước ngoài không sử dụng khoản hoàn thuế Thu nhập doanh nghiệp để tái đầu tư thì phải nộp lại khoản hoàn thuế này và phải nộp cả khoản tiền lãi được tính bằng lợi tức tiền vay trên số thuế phải nộp lại và các nghiệp vụ này không được phản ánh trên sổ kế toán của doanh nghiệp.

13.3- Kế toán thuế chuyển nhượng vốn góp

Trường hợp phát sinh lợi nhuận do chuyển nhượng phần vốn góp cho bên nước ngoài do một bên (bên Việt Nam hoặc bên nước ngoài) mua lại phần vốn góp của các bên còn lại trong doanh nghiệp để trở thành chủ sở hữu duy nhất của doanh nghiệp. Việc mua các phần vốn góp cần được hạch toán theo giá phí, tức là khoản tiền mặt tương đương thì bên mua được phép ghi nhận chi phí mua phần vốn góp này (có thể cao hoặc thấp hơn giá trị sổ sách của phần vốn góp chuyển nhượng) được thực hiện ở ngày chuyển nhượng. Thì đối tác chuyển nhượng vốn góp có thu nhập của chuyển nhượng vốn phải chịu trách nhiệm nộp thuế thu nhập từ hoạt động chuyển nhượng vốn góp. Doanh nghiệp không hạch toán thuế chuyển nhượng vốn góp của các bên đối tác.

14- Về trích lập, sử dụng, quyết toán khoản trích trước chi phí trợ cấp thôi việc

a) Chi phí trợ cấp thôi việc

Chi phí trợ cấp thôi việc là khoản doanh nghiệp phải trả cho người lao động khi thôi việc theo quy định hiện hành của Nhà nước.

Khoản trợ cấp thôi việc cho người lao động được tính trừ vào thu nhập chịu thuế của doanh nghiệp theo quy định tại Điều 9, Chương II của Luật Thuế Thu nhập doanh nghiệp.

Trường hợp các khoản chi phí này dự kiến phát sinh lớn khi chấm dứt thời hạn hoạt động của Giấy phép đầu tư, có liên quan đến thực hiện các quy định hiện hành của Nhà nước đối với người lao động và theo cam kết trong hợp đồng lao động ký kết với người lao động, về nguyên tắc doanh nghiệp có thể dự kiến trích trước vào chi phí kinh doanh của các năm tài chính có liên quan theo từng người lao động để dự phòng về các chi phí này.

Căn cứ để lập khoản dự phòng về trích trước chi phí khoản trợ cấp thôi việc cho người lao động được tính trên khoản phải trả dự kiến đối với từng người lao động theo quy định hiện hành của Nhà nước đối với ngưòi lao động và hợp đồng lao động ký kết với người lao động. Mức trích lập khoản dự phòng này không vượt quá một tháng lương của số người lao động trong danh sách trả lương bình quân của các tháng trong năm.

Hàng năm doanh nghiệp phải quyết toán rành mạch về khoản trích trước và sử dụng khoản trích trước về khoản trợ cấp thôi việc cho người lao động, cũng như số dư về trích trước khoản trợ cấp thôi việc cho người lao động chuyển sang năm tài chính tiếp sau.

Đối với khoản trích trước về khoản trợ cấp thôi việc cho người lao động không sử dụng phải hoàn nhập ghi giảm chi phí.

b) Kế toán khoản trích trước chi phí trợ cấp thôi việc

- Khi trích trước về khoản trợ cấp thôi việc cho người lao động tính vào chi phí hoạt động kinh doanh trong kỳ, ghi:

Nợ TK 642- Chi phí quản lý doanh nghiệp

Có TK 335 - Chi phí phải trả

(chi tiết trích trước về khoản trợ cấp thôi việc cho người lao động)

- Đối với khoản trích trước về khoản trợ cấp thôi việc cho người lao động không sử dụng phải hoàn nhập ghi giảm chi phí quản lý doanh nghiệp, khi hoàn nhập, ghi:

Nợ TK 335 - Chi phí phải trả

(chi tiết về trích trước về khoản trợ cấp thôi việc cho người lao động)

Có TK 642 - Chi phí quản lý doanh nghiệp

15- Về phân bổ dần, trích trước chi phí sửa chữa lớn TSCĐ

a) Chi phí sửa chữa lớn TSCĐ, trích trước, hoặc phân bổ dần chi phí sửa chữa lớn TSCĐ

Các chi phí sửa chữa lớn TSCĐ được coi như khoản phí tổn và được hạch toán trực tiếp, hoặc phân bổ dần vào chi phí kinh doanh trong kỳ.

Đối với một số ngành đặc thù mà chi phí sửa chữa lớn TSCĐ phát sinh không đều giữa các năm tài chính. Nếu doanh nghiệp muốn trích trước chi phí sửa chữa lớn TSCĐ vào năm tài chính hiện tại và công tác sửa chữa lớn TSCĐ sẽ phát sinh ở các năm tài chính tiếp sau thì phải lập kế hoạch trích trước chi phí sửa chữa lớn TSCĐ và trình Bộ Tài chính xem xét, quyết định. Sau khi có ý kiến bằng văn bản của Bộ Tài chính, doanh nghiệp phải thông báo cho cơ quan thuế trực tiếp quản lý biết. Doanh nghiệp phải quyết toán chi phí sửa chữa lớn thực tế phát sinh với chi phí sửa chữa lớn đã trích trước, nếu chi phí sửa chữa lớn thực tế lớn hơn, hoặc nhỏ hơn số trích trước thì được tính thêm vào chi phí kinh doanh trong kỳ hoặc phân bổ dần (chênh lệch chi thực tế lớn hơn số đã trích trước), hoặc hoàn nhập số trích thừa (chênh lệch giữa số đã trích trước lớn hơn chi thực tế phát sinh).

Các doanh nghiệp thuộc các ngành đặc thù nếu áp dụng phương pháp phân bổ dần chi phí sửa chữa lớn TSCĐ vào các kỳ kinh doanh tiếp theo, doanh nghiệp cũng phải lập kế hoạch phân bổ chi phí sửa chữa lớn TSCĐ và thông báo cho cơ quan thuế trực tiếp quản lý biết.

b) Kế toán chi phí sửa chữa lớn TSCĐ, trích trước, hoặc phân bổ dần chi phí sửa chữa lớn TSCĐ

- Khi chi phí sửa chữa lớn TSCĐ phát sinh thực tế trong kỳ kế toán, ghi:

Nợ các TK 627, 641, 642,...

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có các TK 111, 112, 152, 153, 334, 338, 331,...

- Trường hợp chi phí sửa chữa lớn TSCĐ phát sinh lớn, liên quan đến nhiều kỳ kế toán, doanh nghiệp thực hiện phân bổ dần chi phí này:

. Khi chi phí sửa chữa lớn TSCĐ phát sinh thực tế trong kỳ kế toán, ghi:

Nợ TK 242 - Chi phí trả trước dài hạn (phân bổ dần vào các năm tài chính tiếp sau)

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có các TK 111, 112, 152, 153, 334, 338, 331,...

. Khi phân bổ dần chi phí sửa chữa TSCĐ đã phát sinh vào các kỳ kinh doanh tiếp theo, ghi:

Nợ các TK 627, 641, 642,...

Có TK 242 - Chi phí trả trước dài hạn

(phân bổ dần vào các năm tài chính tiếp sau)

- Trường hợp chi phí sửa chữa lớn TSCĐ phát sinh không đều giữa các năm tài chính, nếu doanh nghiệp muốn trích trước chi phí sửa chữa lớn TSCĐ vào năm tài chính hiện tại và công tác sửa chữa lớn TSCĐ sẽ phát sinh ở các năm tài chính tiếp sau thì phải lập kế hoạch trích trước chi phí sửa chữa lớn TSCĐ và phải quyết toán số trích trước với thực tế đã chi tiêu:

. Khi trích trước chi phí sửa chữa lớn TSCĐ vào chi phí của kỳ kế toán, ghi:

Nợ các TK 627, 641, 642,...

Có TK 335 - Chi phí phải trả

. Khi chi phí sửa chữa lớn TSCĐ thực tế phát sinh vào các kỳ kinh doanh tiếp theo, ghi:

Nợ TK 241 - XDCB dở dang

Nợ TK 133 - Thuế GTGT được khấu trừ (1331)

Có các TK 111, 112, 152, 153, 334, 338, 331,...

. Khi hoàn thành công tác sửa chữa lớn, kết chuyển chi phí sửa chữa lớn thực tế phát sinh vào TK 335 - Chi phí phải trả, ghi:

Nợ TK 335 - Chi phí phải trả

Có TK 241 - XDCB dở dang

. Trường hợp chi phí sửa chữa lớn TSCĐ thực tế phát sinh lớn hơn số đã trích trước, ghi nhận nốt số chênh lệch chi thực tế lớn hơn số trích trước:

Nợ các TK 627, 641, 642 (chênh lệch chi thực tế lớn hơn số đã trích trước)

Nợ TK 335 - Chi phí phải trả (bằng số đã trích trước)

Có TK 241 - XDCB dở dang (quyết toán số chi phí sửa chữa TSCĐ thực tế phát sinh)

. Trường hợp chi phí sửa chữa lớn TSCĐ thực tế phát sinh nhỏ hơn số đã trích trước, phải hoàn nhập số chênh lệch giữa khoản trích trước với chi thực tế:

Kết chuyển số chi thực tế về sửa chữa lớn, ghi:

Nợ TK 335 - Chi phí phải trả

Có TK 241 - XDCB dở dang (quyết toán số chi phí sửa chữa lớn TSCĐ thực tế phát sinh)

Hoàn nhập số trích thừa về sửa chữa lớn TSCĐ:

Nợ TK 335 - Chi phí phải trả (số đã trích trước thừa )

Có TK có liên quan

IV- BÁO CÁO TÀI CHÍNH

Một số bổ sung về phương pháp lập báo cáo tài chính

1) Bảng cân đối kế toán (Mẫu số B01 - DN) (Phụ lục số 01):

1.1- Mục A - Tài sản lưu động và đầu tư ngắn hạn: Bỏ chỉ tiêu chi phí trả trước (mã số 152); bổ sung thêm chỉ tiêu Phần IV. Hàng tồn kho (Mã số 140): Kho bảo thuế (Mã số 149)

1.2- Mục B - Tài sản cố định và đầu tư dài hạn: Bổ sung thêm chỉ tiêu Phần V- Chi phí trả trước dài hạn (Mã số 241): Phản ánh các khoản chi phí phân bổ trên một năm tài chính tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư bên Nợ của TK 242 - Chi phí trả trước dài hạn trên Sổ Cái. Mục B - Tài sản cố định và đầu tư dài hạn (Mã số 200) sẽ được tính = Mã số 210 + Mã số 220 + Mã số 230 + Mã số 240 + Mã số 241.

2) Báo cáo kết quả kinh doanh (Mẫu số B 02 - DN) (Phụ lục số 02): Bổ sung sửa đổi một số tiêu của Phần I - Lãi, lỗ của Báo cáo kết quả kết quả kinh doanh.

2.1- Chỉ tiêu Tổng lợi nhuận trước thuế thu nhập doanh nghiệp (Mã số 40): Phản ánh kết quả kinh doanh trước thuế thu nhập doanh nghiệp theo các quy định của chế độ kế toán doanh nghiệp.
2.2- Chỉ tiêu Thuế thu nhập doanh nghiệp phải nộp (Mã số 41): Phản ánh số thuế thu nhập doanh nghiệp phải nộp trong kỳ báo cáo được xác định trên cơ sở Tổng lợi nhuận trước thuế (Mã số 41) cộng vào (+) những chi phí không được trừ để tính thu nhập chịu thuế; trừ đi (-) những khoản thu nhập không chịu thuế thu nhập doanh nghiệp (nếu có), trong đó phản ánh cả số lỗ năm trước mang sang (theo quy định của Luật Thuế Thu nhập doanh nghiệp) nhân (x) với thuế suất thuế thu nhập doanh nghiệp được quy định trên Giấy phép đầu tư.

2.3- Chỉ tiêu Lợi nhuận sau thuế (29 - 30) (Mã số 42): Là lợi nhuận sau thuế năm nay của doanh nghiệp. Chỉ tiêu này được xác định trên cơ sở điều chỉnh về nội dung được xác định ở mục 1.1 và 1.2 phần trên.

2.4- Trong trường hợp doanh nghiệp có lỗ kinh doanh năm trước mang sang, tiếp sau Mã 42, doanh nghiệp có thể bổ sung thêm chỉ tiêu Lỗ tích luỹ mang sang năm sau (Mã số 43): Phản ánh lỗ năm nay mang sang năm sau, trong đó có lỗ mang sang năm sau theo quy định của Luật thuế Thu nhập doanh nghiệp.

3) Sửa đổi mẫu và bổ sung một số chỉ tiêu chi tiết trong Thuyết minh báo cáo tài chính (Phụ lục số 04 kèm theo).

Bổ sung thêm các giải trình về giá trị quyền sử dụng đất và tài sản gắn liền với đất.

PHẦN II

QUY ĐỊNH THỰC HIỆN CÔNG TÁC KẾ TOÁN, KIỂM TOÁN

ĐỐI VỚI CƠ SỞ THƯỜNG TRÚ CỦA CÁC CÔNG TY NƯỚC NGOÀI ĐẶT TẠI VIỆT NAM VÀ NHÀ THẦU NƯỚC NGOÀI

1- Các nguyên tắc áp dụng chế độ kế toán

- Cơ sở thường trú của các Công ty nước ngoài đặt tại Việt Nam, như chi nhánh thương mại; Các tổ chức, cá nhân nước ngoài hoạt động kinh doanh tại Việt Nam không thuộc các hình thức đầu tư theo Luật Đầu tư nước ngoài tại Việt Nam (gọi tắt là Nhà thầu nước ngoài), phải:

- Chấp hành các quy định tại Pháp lệnh Kế toán và Thống kê ngày 20/05/1988 và tại Thông tư số 60 TC/CĐKT, ngày 01/09/1997, Thông tư số 155/1998/TT/BTC ngày 08/12/1998 của Bộ Tài chính về hướng dẫn thực hiện công tác kế toán đối với các doanh nghiệp, tổ chức có vốn đầu tư nước ngoài tại Việt Nam.

- Thực hiện công tác kế toán để phản ánh trung thực, đầy đủ thực trạng biến động và số hiện có của tài sản, nguồn vốn thuộc sở hữu, hoặc đang sử dụng, quản lý theo các cam kết phù hợp với quy định của pháp luật; phản ánh doanh thu, thu nhập, chi phí hoạt động kinh doanh và kết quả kinh doanh, phản ánh tình hình thực hiện các nghĩa vụ nộp thuế và các khoản phải nộp ngân sách Nhà nước.

2- Chế độ kế toán áp dụng

- Đối với cơ sở thường trú của các Công ty nước ngoài đặt tại Việt Nam phải chấp hành các quy định tại Thông tư số 60 TC/CĐKT, ngày 01/09/1997, Thông tư số 155/1998/TT/BTC ngày 08/12/1998 của Bộ Tài chính về hướng dẫn thực hiện công tác kế toán đối với các doanh nghiệp, tổ chức có vốn đầu tư nước ngoài tại Việt Nam và các quy định tại Thông tư này.

- Đối với các tổ chức, cá nhân nước ngoài hoạt động kinh doanh tại Việt Nam không thuộc các hình thức đầu tư theo Luật Đầu tư nước ngoài tại Việt Nam (gọi tắt là Nhà thầu nước ngoài) có thể thực hiện công tác kế toán theo hệ thống chế độ kế toán doanh nghiệp Việt Nam, hoặc chế độ kế toán thông dụng khác.

- Đối với các nhà thầu dầu khí thực hiện chế độ kế toán do nhà thầu đệ trình và được Bộ Tài chính chấp thuận.

3- Đăng ký chế độ kế toán áp dụng

3.1. Đối với cơ sở thường trú của các Công ty nước ngoài đặt tại Việt Nam: Phải chấp hành các quy định về đăng ký chế độ kế toán áp dụng tại Điểm B, phần III, Thông tư số 60 TC/CĐKT, ngày 01/09/1997 của Bộ Tài chính.

3.2. Đối với Nhà thầu nước ngoài:

a) Đối với Nhà thầu nước ngoài thực hiện nộp Thuế giá trị gia tăng theo phương pháp khấu trừ thuế theo quy định tại Luật Thuế giá trị gia tăng và nộp thuế thu nhập doanh nghiệp theo quy định tại Luật thuế Thu nhập doanh nghiệp phải thực hiện công tác kế toán theo chế độ kế toán doanh nghiệp Việt Nam và đăng ký chế độ kế toán áp dụng với Bộ Tài chính và được Bộ Tài chính chấp thuận trước khi thực hiện (theo quy định tại Điểm B, phần III, Thông tư số 60 TC/CĐKT, ngày 01/09/1997 của Bộ Tài chính).

b) Đối với Nhà thầu nước ngoài thực hiện nộp Thuế giá trị gia tăng theo phương pháp khấu trừ thuế theo quy định tại Luật Thuế giá trị gia tăng và nộp thuế thu nhập doanh nghiệp theo phương pháp ấn định thuế phải thực hiện công tác kế toán theo chế độ kế toán doanh nghiệp Việt Nam và đăng ký chế độ kế toán áp dụng với Bộ Tài chính và được Bộ Tài chính chấp thuận trước khi thực hiện (quy định tại Điểm B, phần III, Thông tư số 60 TC/CĐKT, ngày 01/09/1997 của Bộ Tài chính). Trong trường hợp này Nhà thầu nước ngoài có thể mở hệ thống sổ kế toán đầy đủ, hoặc mở hệ thống sổ kế toán đơn giản bao gồm các sổ kế toán tổng hợp và chi tiết để theo dõi nợ phải trả người bán, tình hình hiện có và biến động của nguyên vật liệu, hàng hoá, dịch vụ mua vào và thuế giá trị gia tăng được khấu trừ ; doanh thu bán sản phẩm, hàng hoá, dịch vụ; thuế giá trị gia tăng đầu ra phải nộp và thuế giá trị gia tăng phải nộp; nợ phải thu của khách hàng để làm căn cứ lập các báo cáo kê khai hàng tháng và quyết toán thuế giá trị gia tăng phải nộp theo quy định của Luật Thuế giá trị gia tăng.

Các Nhà thầu nước ngoài nêu trên (điểm b) trong phạm vi 10 ngày làm việc kể từ khi ký hợp đồng với bên Việt Nam, hoặc nhà thầu, Nhà thầu nước ngoài phải đăng ký chế độ kế toán Việt Nam với Bộ Tài chính. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ, Bộ Tài chính sẽ có ý kiến chính thức bằng văn bản về việc đăng ký chế độ kế toán của Nhà thầu.

c) Tổ chức, cá nhân nước ngoài thực hiện nộp thuế GTGT theo phương pháp tính trực tiếp trên GTGT và nộp thuế thu nhập doanh nghiệp theo phương pháp ấn định thuế được áp dụng chế độ kế toán thông dụng khác không phải đăng ký chế độ kế toán áp dụng với Bộ Tài chính.

PHẦN III

TỔ CHỨC THỰC HIỆN

Thông tư này có hiệu lực thi hành từ năm tài chính 2002 .

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị phản ánh về Bộ Tài chính để giải quyết./.

Nơi nhận: | KT/BỘ TRƯỞNG BỘ TÀI CHÍNH
- Ban Kinh tế TW; | THỨ TRƯỞNG
- Văn phòng Quốc hội; |
- Văn phòng Chính phủ; |
- Các Bộ, cơ quan ngang Bộ, các cơ quan thuộc Chính phủ; | (ĐÃ KÝ)
- Toà án Nhân dân tối cao; |
- Viện Kiểm sát Nhân dân tối cao; |
- Phòng Thương mại và Công nghiệp Việt Nam; | Trần Văn Tá
- Ban Quản lý các khu Công nghiệp Việt Nam; |
- Các cơ quan TW của các đoàn thể; |
- UBND các tỉnh, TP trực thuộc TW; |
- Sở Tài chính, Cục Thuế các tỉnh, TP; |
- Công báo; |
- Các Tổng cục, Cục, Vụ, Viện, Trường, Công ty thuộc Bộ; |
- Lưu Văn phòng, Vụ CĐKT. |

Phụ lục 01

DOANH NGHIỆP:...............

Mẫu số B 01 - DOANH NGHIệP

Ban hành theo Quyết định số 167/2000/QĐ-BTC.ngày 25/10/2000 và Thông tư số 55/2002/TT-BTC ngày 26/06/2002 của Bộ Tài chính

BẢNG CÂN ĐỐI KẾ TOÁN

(Tại ngày ... tháng ... năm ...)

Đơn vị tính:.............

TÀI SẢN | Mã số |  |  | Số đầu năm | Số cuối kỳ
1 | 2 |  |  | 3 | 4
A - TÀI SẢN LƯU ĐỘNG VÀ ĐẦU TƯ NGẮN HẠN (100 = 110 + 120 + 130 + 140 + 150 + 160) | 100 |  |  |  |
I. Tiền | 110 |  |  |  |
1. Tiền mặt tại quỹ (gồm cả ngân phiếu) | 111 |  |  |  |
2. Tiền gửi Ngân hàng | 112 |  |  |  |
3. Tiền đang chuyển | 113 |  |  |  |
II. Các khoản đầu tư tài chính ngắn hạn | 120 |  |  |  |
1. Đầu tư chứng khoán ngắn hạn | 121 |  |  |  |
2. Đầu tư ngắn hạn khác | 128 |  |  |  |
3. Dự phòng giảm giá đầu tư ngắn hạn (*) | 129 |  |  | (...) | (...)
III. Các khoản phải thu | 130 |  |  |  |
1. Phải thu của khách hàng | 131 |  |  |  |
2. Trả trước cho người bán | 132 |  |  |  |
3. Thuế giá trị gia tăng được khấu trừ | 133 |  |  |  |
4. Phải thu nội bộ | 134 |  |  |  |
- Vốn kinh doanh ở các đơn vị trực thuộc | 135 |  |  |  |
- Phải thu nội bộ khác | 136 |  |  |  |
5. Các khoản phải thu khác | 138 |  |  |  |
6. Dự phòng các khoản phải thu khó đòi (*) | 139 |  |  | (...) | (...)
IV. Hàng tồn kho | 140 |  |  |  |
1. Hàng mua đang đi trên đường | 141 |  |  |  |
2. Nguyên liệu, vật liệu tồn kho | 142 |  |  |  |
3. Công cụ, dụng cụ trong kho | 143 |  |  |  |
4. Chi phí sản xuất, kinh doanh dở dang | 144 |  |  |  |
5. Thành phẩm tồn kho | 145 |  |  |  |
6. Hàng hóa tồn kho | 146 |  |  |  |
7. Hàng gửi đi bán | 147 |  |  |  |
8. Kho bảo thuế | 148 |  |  |  |
9. Dự phòng giảm giá hàng tồn kho (*) | 149 |  |  | (...) | (...)
V. Tài sản lưu động khác | 150 |  |  |  |
1. Tạm ứng | 151 |  |  |  |
2. Tài sản thiếu chờ xử lý | 154 |  |  |  |
3. Các khoản cầm cố, ký cược, ký quỹ ngắn hạn | 155 |  |  |  |
1 | 2 |  |  | 3 |  | 4
B - TÀI SẢN CỐ ĐỊNH, ĐẦU TƯ DÀI HẠN (200 = 210 + 220 + 230 + 240 + 241) | 200 |  |  |  |  |
I. Tài sản cố định | 210 |  |  |  |  |
1. Tài sản cố định hữu hình | 211 |  |  |  |  |
- Nguyên giá | 212 |  |  |  |  |
- Giá trị hao mòn luỹ kế (*) | 213 |  |  | (...) |  | (...)
2. Tài sản cố định thuê tài chính | 214 |  |  |  |  |
- Nguyên giá | 215 |  |  |  |  |
- Giá trị hao mòn luỹ kế (*) | 216 |  |  | (...) |  | (...)
3. Tài sản cố định vô hình | 217 |  |  |  |  |
- Nguyên giá | 218 |  |  |  |  |
- Giá trị hao mòn luỹ kế (*) | 219 |  |  | (...) |  | (...)
II. Các khoản đầu tư tài chính dài hạn | 220 |  |  |  |  |
1. Đầu tư chứng khoán dài hạn | 221 |  |  |  |  |
2. Góp vốn liên doanh | 222 |  |  |  |  |
3. Đầu tư dài hạn khác | 228 |  |  |  |  |
4. Dự phòng giảm giá đầu tư dài hạn (*) | 229 |  |  | (...) |  | (...)
III. Chi phí xây dựng cơ bản dở dang | 230 |  |  |  |  |
IV. Các khoản ký quỹ, ký cược dài hạn | 240 |  |  |  |  |
V. Chi phí trả trước dài hạn | 241 |  |  |  |  |
TỔNG CỘNG TÀI SẢN (250 = 100 + 200) | 250 |  |  |  |  |
NGUỒN VỐN |  |  |  |  |  |
A - NỢ PHẢI TRẢ (300 = 310 + 320 + 330) | 300 |  |  |  |  |
I. Nợ ngắn hạn | 310 |  |  |  |  |
1. Vay ngắn hạn | 311 |  |  |  |  |
2. Nợ dài hạn đến hạn trả | 312 |  |  |  |  |
3. Phải trả cho người bán | 313 |  |  |  |  |
4. Người mua trả tiền trước | 314 |  |  |  |  |
5. Thuế và các khoản phải nộp Nhà nước | 315 |  |  |  |  |
6. Phải trả công nhân viên | 316 |  |  |  |  |
7. Phải trả cho các đơn vị nội bộ | 317 |  |  |  |  |
8. Các khoản phải trả, phải nộp khác | 318 |  |  |  |  |
II. Nợ dài hạn | 320 |  |  |  |  |
1. Vay dài hạn | 321 |  |  |  |  |
2. Nợ dài hạn | 322 |  |  |  |  |
III. Nợ khác | 330 |  |  |  |  |
1. Chi phí phải trả | 331 |  |  |  |  |
2. Tài sản thừa chờ xử lý | 332 |  |  |  |  |
3. Nhận ký quỹ, ký cược dài hạn | 333 |  |  |  |  |
1 |  | 2 |  | 3 |  | 4
B - NGUỒN VỐN CHỦ SỞ HỮU (400 = 410 + 420) |  |  | 400 |  |  |
I. Nguồn vốn, quỹ |  |  | 410 |  |  |
1. Nguồn vốn kinh doanh |  |  | 411 |  |  |
2. Chênh lệch đánh giá lại tài sản |  |  | 412 |  |  |
3. Chênh lệch tỷ giá |  |  | 413 |  |  |
4. Quỹ đầu tư phát triển |  |  | 414 |  |  |
5. Quỹ dự phòng tài chính |  |  | 415 |  |  |
6. Lợi nhuận chưa phân phối |  |  | 416 |  |  |
II. Nguồn kinh phí, quỹ khác |  |  | 420 |  |  |
1. Quỹ dự phòng về trợ cấp mất việc làm |  |  | 421 |  |  |
2. Quỹ khen thưởng và phúc lợi |  |  | 422 |  |  |
3. Quỹ quản lý của cấp trên |  |  | 423 |  |  |
TỔNG CỘNG NGUỒN VỐN (430 = 300 + 400) |  |  | 430 |  |  |

Ghi chú: . Số liệu trong các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( ).

. Các chỉ tiêu không có số liệu có thể không báo cáo.

CÁC CHỈ TIÊU NGOÀI BẢNG CÂN ĐỐI KẾ TOÁN

Chỉ tiêu | Số đầu năm | Số cuối kỳ
1. Tài sản thuê ngoài |  |
2. Vật tư, hàng hóa nhận giữ hộ, nhận gia công |  |
3. Hàng hóa nhận bán hộ, nhận ký gửi |  |
4. Nợ khó đòi đã xử lý |  |
5. Ngoại tệ các loại |  |
6. Hạn mức kinh phí còn lại |  |
7. Nguồn vốn khấu hao cơ bản hiện có |  |

L ập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

Phụ lục số 02

Bổ sung, sửa đổi Phần I - Lãi, lỗ của Báo cáo kết quả kinh doanh - B02 - DN

(Ban hành theo Quyết định số 167/2000/QĐ - BTC ngày 25/10/2000 của Bộ Tài chính)

Phần mẫu biểu

Phần I - Lãi, lỗ của Báo cáo kết quả kinh doanh - B02 - DN theo mẫu sau đây:

DOANH NGHIỆP: ....................... | Mẫu số B 02 - DOANH NGHIệP
 | Ban hành theo Quyết định số 167/2000/QĐ-BTC.ngày 25/10/2000 và Thông tư số 55 /2002/TT-BTC ngày 26/06/2002 của Bộ Tài chính

KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Quý ... Năm ...

Phần I - lãi, lỗ

Đơn vị tính:............

CHỈ TIÊU | Mã số | Kỳ này | Kỳ trước | Luỹ kế từ đầu năm
1 | 2 | 3 | 4 | 5
Doanh thu bán hàng, cung cấp dịch vụ | 01 |  |  |
Các khoản giảm trừ (03 = 05 + 06 + 07 + 08) | 03 |  |  |
- Chiết khấu thương mại | 05 |  |  |
- Giảm giá hàng bán | 06 |  |  |
- Hàng bán bị trả lại | 07 |  |  |
- Thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế GTGT theo phương pháp trực tiếp phải nộp | 08 |  |  |
1. Doanh thu thuần bán hàng và cung cấp dịch vụ (10 = 01 - 03) | 10 |  |  |
2. Giá vốn hàng bán | 11 |  |  |
3. Lợi nhuận gộp bán hàng và cung cấp dịch vụ (20 = 10 - 11) | 20 |  |  |
4. Doanh thu hoạt động tài chính | 21 |  |  |
5. Chi phí tài chính | 22 |  |  |
- Trong đó: Lãi vay phải trả | 23 |  |  |
6. Chi phí bán hàng | 24 |  |  |
7. Chi phí quản lý doanh nghiệp | 25 |  |  |
8. Lợi nhuận từ hoạt động kinh doanh [30 = 20 + (21 - 22) - (24+ 25)] | 30 |  |  |
9. Thu nhập khác | 31 |  |  |
10. Chi phí khác | 32 |  |  |
11. Lợi nhuận khác (33 = 31 - 32) | 33 |  |  |
11. Tổng lợi nhuận trước thuế (40 = 30 + 33) | 40 |  |  |
12. Thuế thu nhập doanh nghiệp phải nộp | 41 |  |  |
13. Lợi nhuận sau thuế (50 = 40 - 41) | 50 |  |  |

Phần giải thích mẫu biểu

KẾT QUẢ HOẠT ĐỘNG KINH DOANH

(Mẫu số B 02 - DN)

Phần I - Lãi, lỗ:

a) Nội dung báo cáo

Phản ánh tình hình và kết quả hoạt động kinh doanh của doanh nghiệp, bao gồm kết quả kinh doanh và kết quả khác.

Tất cả các chỉ tiêu trong phần này đều trình bày: Tổng số phát sinh trong kỳ báo cáo; Số liệu của kỳ trước (để so sánh); Số luỹ kế từ đầu năm đến cuối kỳ báo cáo.

b) Nguồn gốc số liệu để lập báo cáo

- Căn cứ Báo cáo kết quả hoạt động kinh doanh của kỳ trước.

- Căn cứ vào sổ kế toán trong kỳ dùng cho các tài khoản từ loại 5 đến loại 9.

c) Nội dung và phương pháp lập các chỉ tiêu trong báo cáo Kết quả hoạt động kinh doanh:

Số liệu ghi vào cột 4 (Kỳ trước) của Phần I “Lãi, lỗ” của báo cáo kỳ này được căn cứ vào số liệu ghi ở cột 3 “Kỳ này” của báo cáo này kỳ trước theo từng chỉ tiêu phù hợp.

Số liệu ghi vào cột 5 (Luỹ kế từ đầu năm) của Phần I “Lãi, lỗ” của báo cáo Kết quả hoạt động kinh doanh kỳ này được căn cứ vào số liệu ghi ở cột 5 (Luỹ kế từ đầu năm) của báo cáo này kỳ trước cộng (+) với số liệu ghi ở cột 3 (Kỳ này), kết quả tìm được ghi vào cột 5 của báo cáo này kỳ này theo từng chỉ tiêu phù hợp.

Nội dung và phương pháp lập các chỉ tiêu ghi vào cột 4 (Kỳ này) của Phần I “Lãi, lỗ” của báo cáo kết quả hoạt động kinh doanh kỳ này, như sau:

PHẦN I - LÃI, LỖ

Doanh thu bán hàng, cung cấp dịch vụ (Mã số 01):

Chỉ tiêu này phản ánh tổng doanh thu bán hàng hóa, sản phẩm, dịch vụ trong kỳ báo cáo của doanh nghiệp.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Có của Tài khoản 511 “Doanh thu bán hàng” và Tài khoản 512 “Doanh thu bán hàng nội bộ” trong kỳ báo cáo.

Các khoản giảm trừ (Mã số 03):

Chỉ tiêu này phản ánh tổng hợp các khoản được ghi giảm trừ vào tổng doanh thu trong kỳ, bao gồm: Các khoản chiết khấu thương mại, giảm giá hàng bán, hàng bán bị trả lại và thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế GTGT tính theo phương pháp trực tiếp phải nộp tương ứng với số doanh thu được xác định kỳ báo cáo.

Mã số 03 = Mã số 04 + 05 + Mã số 06 + Mã số 07.

Chiết khấu thương mại (Mã số 04):

Chỉ tiêu này phản ánh tổng số chiết khấu thương mại theo chính sách bán hàng của doanh nghiệp cho số hàng hóa, thành phẩm, dịch vụ đã bán phát sinh trong kỳ báo cáo.

Giảm giá hàng bán (Mã số 05):

Chỉ tiêu này phản ánh tổng số giảm giá hàng bán theo chính sách bán hàng của doanh nghiệp cho số hàng hóa, thành phẩm, dịch vụ đã bán phát sinh trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Có của Tài khoản 532 “Giảm giá hàng bán" trong kỳ báo cáo.

Giá trị hàng bán bị trả lại (Mã số 06):

Chỉ tiêu này phản ánh tổng giá bán của số hàng hoá, thành phẩm đã bán bị trả lại trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Có của Tài khoản 531 "Hàng bán bị trả lại" trong kỳ báo cáo.

Thuế tiêu thụ đặc biệt, thuế xuất khẩu phải nộp, tính thuế GTGT theo phương pháp trực tiếp (Mã số 07):

Chỉ tiêu này phản ánh tổng số thuế tiêu thụ đặc biệt hoặc thuế xuất khẩu phải nộp, thuế GTGT theo phương pháp trực tiếp cho ngân sách nhà nước theo số doanh thu phát sinh, trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng cộng số phát sinh Có của các Tài khoản 3332 “Thuế tiêu thụ đặc biệt”, Tài khoản 3333 “Thuế xuất, nhập khẩu” (chi tiết phần thuế xuất khẩu) và Tài khoản 3331 “Thuế GTGT”, trong kỳ báo cáo.

Doanh thu thuần bán hàng, cung cấp dịch vụ (Mã số 10):

Chỉ tiêu này phản ánh số doanh thu bán hàng hóa, thành phẩm, dịch vụ đã trừ thuế (thuế tiêu thụ đặc biệt, thuế xuất khẩu, thuế GTGT theo phương pháp trực tiếp) và các khoản giảm trừ trong kỳ báo cáo, làm căn cứ tính kết quả hoạt động kinh doanh của doanh nghiệp.

Mã số 10 = Mã số 01 - Mã số 03.

Giá vốn hàng bán (Mã số 11):

Chỉ tiêu này phản ánh tổng giá vốn của hàng hóa, giá thành sản xuất của thành phẩm, chi phí trực tiếp của các dịch vụ đã bán, chi phí khác được tính vào hoặc ghi giảm giá vốn hàng bán trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 632 “Giá vốn hàng bán” trong kỳ báo cáo (sau khi trừ (-) trị giá mua của hàng hóa, giá thành sản xuất của thành phẩm, chi phí trực tiếp của dịch vụ bị trả lại trong kỳ báo cáo), trừ (-) khoản chênh lệch hoàn nhập dự phòng giảm giá hàng tồn kho đối ứng bên Nợ của Tài khoản 911“Xác định kết quả kinh doanh”.

Lợi nhuận gộp bán hàng và cung cấp dịch vụ (Mã số 20):

Chỉ tiêu này phản ánh số chênh lệch giữa doanh thu thuần với giá vốn hàng bán phát sinh đã trừ đi (-) khoản chênh lệch hoàn nhập khoản dự phòng giảm giá hàng tồn kho trong kỳ báo cáo.

Mã số 20 = Mã số 10 - Mã số 11.

Doanh thu hoạt động tài chính (Mã số 21):

Chỉ tiêu này phản ánh tổng doanh thu hoạt động tài chính đã trừ (-) đi thuế GTGT theo phương pháp trực tiếp liên quan đến hoạt động khác phát sinh trong kỳ báo cáo của doanh nghiệp.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Có của Tài khoản 515 “Doanh thu hoạt động tài chính” trừ đi (-) phát sinh bên Nợ TK 515 về thuế GTGT tính theo phương pháp trực tiếp trong kỳ báo cáo (nếu có).

Chi phí tài chính (Mã số 22):

Chỉ tiêu này phản ánh tổng chi phí tài chính, gồm tiền lãi vay phải trả, chi phí bản quyền, chi phí hoạt động liên doanh,... đã trừ đi (-) khoản chênh lệch hoàn nhập nợ phải thu khó đòi phát sinh trong kỳ báo cáo của doanh nghiệp.

Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh Nợ của Tài khoản 635 “Chi phí tài chính" đã trừ (-) số phát sinh Bên Có TK 635 liên quan đến khoản chênh lệch hoàn nhập nợ phải thu khó đòi phát sinh trong kỳ báo cáo của hoạt động tài chính.

Chi phí bán hàng (Mã số 24):

Chỉ tiêu này phản ánh tổng chi phí bán hàng phân bổ cho số hàng hóa, thành phẩm, dịch vụ đã bán trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng cộng số phát sinh Có của Tài khoản 641 “Chi phí bán hàng” và số phát sinh Có của Tài khoản 1422 "Chi phí chờ kết chuyển" (chi tiết phần chi phí bán hàng), đối ứng với bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Chi phí quản lý doanh nghiệp (Mã số 25):

Chỉ tiêu này phản ánh tổng chi phí quản lý doanh nghiệp phân bổ cho số hàng hóa, thành phẩm, dịch vụ đã bán trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là tổng cộng số phát sinh Có của Tài khoản 642 “Chi phí quản lý doanh nghiệp” sau khi trừ đi khoản hoàn nhập dự phòng phải thu khó đòi (31/12) của hoạt động bán hàng, cung cấp dịch vụ và số phát sinh Có của Tài khoản 1422 "Chi phí chờ kết chuyển" (chi tiết phần chi phí quản lý doanh nghiệp), đối ứng với bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Lợi nhuận hoạt động kinh doanh (Mã số 30):

Chỉ tiêu này phản ánh kết quả hoạt động kinh doanh của doanh nghiệp trong kỳ báo cáo. Chỉ tiêu này được tính toán trên cơ sở lợi nhuận gộp cộng (+) doanh thu hoạt động tài chính trừ (-) chi phí tài chính (đã giảm trừ khoản hoàn nhập dự phòng phải thu khó đòi của hoạt động tài chính), chi phí bán hàng và chi phí quản lý doanh nghiệp phân bổ cho hàng hóa, thành phẩm, dịch vụ đã bán trong kỳ báo cáo.

Mã số 25 = Mã số 20 + (Mã số 21 - Mã số 22) - (Mã số 24 + Mã số 25).

Thu nhập khác (Mã số 31):

Chỉ tiêu này phản ánh các khoản thu từ hoạt động tài chính.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh bên Nợ của Tài khoản 711 “Thu nhập khác” đối ứng với bên Có của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Chi phí khác (Mã số 32):

Chỉ tiêu này phản ánh các khoản chi phí khác.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh Có của Tài khoản 811 “Chi phí khác” đối ứng với bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Lợi nhuận khác (Mã số 33):

Chỉ tiêu này phản ánh số chênh lệch giữa thu nhập khác với chi phí khác trong kỳ báo cáo.

Mã số 33 = Mã số 31 - Mã số 32.

Tổng lợi nhuận trước thuế (Mã số 40):

Chỉ tiêu này phản ánh tổng số lợi nhuận thực hiện trong kỳ của doanh nghiệp trước khi trừ thuế thu nhập doanh nghiệp từ hoạt động kinh doanh, hoạt động khác phát sinh trong kỳ báo cáo.

Mã số 40 = Mã số 30 + Mã số 33.

Thuế thu nhập doanh nghiệp phải nộp (Mã số 41):

Chỉ tiêu này phản ánh tổng số thuế thu nhập doanh nghiệp phải nộp trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào số phát sinh bên Có của Tài khoản 3334 “Thuế thu nhập doanh nghiệp” trừ (-) số thuế TNDN được giảm trừ vào số phải nộp và số chênh lệch giữa số thuế TNDN tạm phải nộp theo thông báo cuả cơ quan thuế hàng quý lớn hơn số thuế TNDN thực phải nộp khi báo cáo quyết toán thuế năm được duyệt.

Lợi nhuận sau thuế (Mã số 50):

Chỉ tiêu này phản ánh tổng số lợi nhuận thuần từ các hoạt động của doanh nghiệp sau khi trừ thuế thu nhập doanh nghiệp phải nộp phát sinh trong kỳ báo cáo.

Mã số 50 = Mã số 40 - Mã số 41.

PHẦN II

TÌNH HÌNH THỰC HIỆN NGHĨA VỤ VỚI NHÀ NƯỚC

CHỈ TIÊU | Mã | Số còn phải | Số phát sinh trong kỳ |  | Luỹ kế từ đầu năm |  | Số còn phải nộp
 | số | nộp đầu kỳ | Số phải nộp | Số đã nộp | Số phải nộp | Số đã nộp | cuối kỳ
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 = 3+4-5
I. Thuế (10 = 11 + 12 + 13 + 14 + 15 + 16 + 17 + 18 + 19 + 20) | 10 |  |  |  |  |  |
1. Thuế GTGT hàng bán nội địa | 11 |  |  |  |  |  |
2. Thuế GTGT hàng nhập khẩu | 12 |  |  |  |  |  |
3. Thuế Tiêu thụ đặc biệt | 13 |  |  |  |  |  |
4. Thuế Xuất, Nhập khẩu | 14 |  |  |  |  |  |
5. Thuế Thu nhập doanh nghiệp | 15 |  |  |  |  |  |
6. Thuế Tài nguyên | 16 |  |  |  |  |  |
7. Thuế Nhà đất | 17 |  |  |  |  |  |
8. Tiền thuê đất | 18 |  |  |  |  |  |
9. Các loại thuế khác | 19 |  |  |  |  |  |
II. Các khoản phải nộp khác (30 = 31 + 32 + 33) | 30 |  |  |  |  |  |
1. Các khoản phụ thu | 31 |  |  |  |  |  |
2. Các khoản phí, lệ phí | 32 |  |  |  |  |  |
3. Các khoản khác | 33 |  |  |  |  |  |
Tổng cộng (40 = 10 + 30) | 40 |  |  |  |  |  |

Tổng số thuế còn phải nộp năm trước chuyển sang năm nay đến cuối kỳ báo cáo......

Trong đó: Thuế Thu nhập doanh nghiệp.............................................................

PHẦN III

THUẾ GTGT ĐƯỢC KHẤU TRỪ, THUẾ GTGT ĐƯỢC HOÀN LẠI,

THUẾ GTGT ĐƯỢC GIẢM, THUẾ GTGT HÀNG BÁN NỘI ĐỊA

Đơn vị tính:...........

 | Mã | Số tiền
CHỈ TIÊU | số | Kỳ này | Luỹ kế từ đầu năm
1 | 2 | 3 | 4
I. Thuế GTGT được khấu trừ |  |  |
1. Số thuế GTGT còn được khấu trừ, còn được hoàn lại đầu kỳ | 10 |  | x
2. Số thuế GTGT được khấu trừ phát sinh | 11 |  |
3. Số thuế GTGT đã khấu trừ, đã hoàn lại, thuế GTGT hàng mua trả lại và không được khấu trừ (12 = 13 + 14 + 15 + 16) | 12 |  |
Trong đó: |  |  |
a/ Số thuế GTGT đã khấu trừ | 13 |  |
b/ Số thuế GTGT đã hoàn lại | 14 |  |
c/ Số thuế GTGT hàng mua trả lại, giảm giá hàng mua | 15 |  |
d/ Số thuế GTGT không được khấu trừ | 16 |  |
4. Số thuế GTGT còn được khấu trừ, còn được hoàn lại cuối kỳ (17 = 10 + 11 - 12) | 17 |  | x
II. Thuế GTGT được hoàn lại |  |  |
1. Số thuế GTGT còn được hoàn lại đầu kỳ | 20 |  | x
2. Số thuế GTGT được hoàn lại phát sinh | 21 |  |
3. Số thuế GTGT đã hoàn lại | 22 |  |
4. Số thuế GTGT còn được hoàn lại cuối kỳ (23 = 20 + 21 - 22) | 23 |  | x
III. Thuế GTGT được giảm |  |  |
1. Số thuế GTGT còn được giảm đầu kỳ | 30 |  | x
2. Số thuế GTGT được giảm phát sinh | 31 |  |
3. Số thuế GTGT đã được giảm | 32 |  |
4. Số thuế GTGT còn được giảm cuối kỳ (33 = 30 + 31 - 32) | 33 |  | x
IV. Thuế GTGT hàng bán nội địa |  |  |
1. Thuế GTGT hàng bán nội địa còn phải nộp đầu kỳ | 40 |  | x
2. Thuế GTGT đầu ra phát sinh | 41 |  |
1 | 2 | 3 | 4
3. Thuế GTGT đầu vào đã khấu trừ | 42 |  |
4. Thuế GTGT hàng bán bị trả lại, bị giảm giá | 43 |  |
5. Thuế GTGT được giảm trừ vào số thuế phải nộp | 44 |  |
6. Thuế GTGT hàng bán nội địa đã nộp vào Ngân sách Nhà nước | 45 |  |
7. Thuế GTGT hàng bán nội địa còn phải nộp cuối kỳ (46 = 40 + 41 - 42 - 43 - 44 - 45) | 46 |  | x

Ghi chú: . Các chỉ tiêu có dấu (x) không có số liệu.

. Các chỉ tiêu không có số liệu có thể không báo cáo.

Lập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

Phụ lục số 03

DOANH NGHIỆP:.............

Mẫu số B 03 - DN

Ban hành theo Quyết định số 167/2000/QĐ-BTC.ngày 25/10/2000 và Thông tư số 55 /2002/TT-BTC ngày 26/ 06/2002 của Bộ Tài chính

LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp gián tiếp)

Quý ... Năm ...

Đơn vị tính: ..............

CHỈ TIÊU | Mã số | Kỳ này | Kỳ trước
1 | 2 | 3 | 4
I - LƯU CHUYỂN TIỀN TỪ HOẠT ĐỘNG SẢN XUẤT, KINH DOANH |  |  |
Lợi nhuận trước thuế | 01 |  |
Điều chỉnh cho các khoản: |  |  |
- Khấu hao tài sản cố định | 02 |  |
- Các khoản dự phòng | 03 |  |
- Lãi, lỗ do bán tài sản cố định | 04 |  |
- Lãi, lỗ do đánh giá lại tài sản và chuyển đổi tiền tệ | 05 |  |
- Lãi do đầu tư vào các đơn vị khác | 06 |  |
- Thu lãi tiền gửi | 07 |  |
Lợi nhuận kinh doanh trước những thay đổi vốn lưu động | 10 |  |
- Tăng, giảm các khoản phải thu | 11 |  |
- Tăng, giảm hàng tồn kho | 12 |  |
- Tăng, giảm các khoản phải trả | 13 |  |
- Tiền thu từ các khoản khác | 14 |  |
- Tiền chi cho các khoản khác | 15 |  |
Lưu chuyển tiền thuần từ hoạt động sản xuất, kinh doanh | 20 |  |
II - LƯU CHUYỂN TIỀN TỪ HOẠT ĐỘNG ĐẦU TƯ |  |  |
- Tiền thu hồi từ các khoản đầu tư vào đơn vị khác | 21 |  |
- Tiền thu từ lãi các khoản đầu tư vào đơn vị khác - | 22 |  |
- Tiền thu do bán tài sản cố định | 23 |  |
- Tiền đầu tư vào các đơn vị khác | 24 |  |
- Tiền mua tài sản cố định | 25 |  |
Lưu chuyển tiền thuần từ hoạt động đầu tư | 30 |  |
1 | 2 | 3 | 4
III - LƯU CHUYỂN TIỀN TỪ HOẠT ĐỘNG TÀI CHÍNH |  |  |
- Tiền thu do đi vay | 31 |  |
- Tiền thu do các chủ sở hữu góp vốn | 32 |  |
- Tiền thu từ lãi tiền gửi | 33 |  |
- Tiền đã trả nợ vay | 34 |  |
- Tiền đã hoàn vốn cho các chủ sở hữu | 35 |  |
- Tiền lãi đã trả cho các nhà đầu tư vào doanh nghiệp | 36 |  |
Lưu chuyển tiền thuần từ hoạt động tài chính | 40 |  |
Lưu chuyển tiền thuần trong kỳ | 50 |  |
Tiền tồn đầu kỳ | 60 |  |
Tiền tồn cuối kỳ | 70 |  |

Ghi chú: Các chỉ tiêu không có số liệu có thể không báo cáo.

Lập, ngày ... tháng ... năm ...
Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

DOANH NGHIỆP:.................

Mẫu số B 03 - DN

Ban hành theo Quyết định số 167/2000/QĐ-BTC.ngày 25/10/2000 và Thông tư số 55 /2002/TT-BTC ngày 26/ 06/2002 của Bộ Tài chính

LƯU CHUYỂN TIỀN TỆ

(Theo phương pháp trực tiếp)

Quý ... Năm ...

Đơn vị tính: ..............

CHỈ TIÊU | Mã số | Kỳ này | Kỳ trước
1 | 2 | 3 | 4
I - LƯU CHUYỂN TIỀN TỪ HOẠT ĐỘNG SẢN XUẤT, KINH DOANH |  |  |
1. Tiền thu bán hàng | 01 |  |
2. Tiền thu từ các khoản nợ phải thu | 02 |  |
3. Tiền thu từ các khoản thu khác | 03 |  |
4. Tiền đã trả cho người bán | 04 |  |
5. Tiền đã trả cho công nhân viên | 05 |  |
6. Tiền đã nộp thuế và các khoản khác cho Nhà nước | 06 |  |
7. Tiền đã trả cho các khoản nợ phải trả khác | 07 |  |
8. Tiền đã trả cho các khoản khác | 08 |  |
Lưu chuyển tiền thuần từ hoạt động sản xuất, kinh doanh | 20 |  |
II - Lưu chuyển tiền từ hoạt động đầu tư |  |  |
1. Tiền thu hồi từ các khoản đầu tư vào đơn vị khác | 21 |  |
2. Tiền thu từ lãi các khoản đầu tư vào đơn vị khác | 22 |  |
3. Tiền thu do bán tài sản cố định | 23 |  |
4. Tiền đầu tư vào các đơn vị khác | 24 |  |
5. Tiền mua tài sản cố định | 25 |  |
Lưu chuyển tiền thuần từ hoạt động đầu tư | 30 |  |
III - LƯU CHUYỂN TIỀN TỪ HOẠT ĐỘNG TÀI CHÍNH |  |  |
1. Tiền thu do đi vay | 31 |  |
2. Tiền thu do các chủ sở hữu góp vốn | 32 |  |
3. Tiền thu từ lãi tiền gửi | 33 |  |
4. Tiền đã trả nợ vay | 34 |  |
5. Tiền đã hoàn vốn cho các chủ sở hữu | 35 |  |
6. Tiền lãi đã trả cho các nhà đầu tư vào doanh nghiệp | 36 |  |
1 | 2 | 3 | 4
Lưu chuyển tiền thuần từ hoạt động tài chính | 40 |  |
Lưu chuyển tiền thuần trong kỳ | 50 |  |
Tiền tồn đầu kỳ | 60 |  |
Tiền tồn cuối kỳ | 70 |  |

Ghi chú: Các chỉ tiêu không có số liệu có thể không báo cáo.

Lập, ngày ... tháng ... năm ...
Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

Phụ lục số 04

DOANH NGHIỆP: ..........

Mẫu số

Ban hành theo Quyết định số 167/2000/QĐ-BTC.ngày 25/10/2000 và Thông tư số 55 /2002/TT-BTC ngày 26/ 06/2002 của Bộ Tài chính

THUYẾT MINH BÁO CÁO TÀI CHÍNH

Quý ... Năm ...

1 - Đặc điểm hoạt động của doanh nghiệp

1.1 - Hình thức sở hữu vốn:

1.2 - Lĩnh vực kinh doanh:

1.3 - Những ảnh hưởng quan trọng đến tình hình kinh doanh trong năm báo

cáo:

2 - Chính sách kế toán áp dụng tại doanh nghiệp:

2.1 - Chế độ kế toán áp dụng:

2.2 - Niên độ kế toán

2.3 - Đơn vị tiền tệ sử dụng trong ghi chép kế toán và nguyên tắc, phương

pháp chuyển đổi các đồng tiền khác:

2.4 - Hình thức sổ kế toán áp dụng:

2.5 - Phương pháp kế toán tài sản cố định:

- Nguyên tắc đánh giá tài sản cố định;

- Phương pháp khấu hao áp dụng và các trường hợp khấu hao đặc biệt.

2.6 - Phương pháp kế toán hàng tồn kho:

- Nguyên tắc đánh giá hàng tồn kho.

- Phương pháp xác định giá trị hàng tồn kho cuối kỳ.

- Phương pháp hạch toán hàng tồn kho (kê khai thường xuyên hay kiểm kê

định kỳ).

2.7 - Các khoản phải thu.

2.8- Tài sản cố định.

2.9- Tài sản thuê tài chính.

2.10- Các nghiệp vụ bằng ngoại tệ.

2.11 - Chi phí trước hoạt động.

2.12 - Tình hình trích lập và hoàn nhập dự phòng.

2.13- Phân chia lợi nhuận.

2.14- Thuế.

2.15- Công cụ tài chính.

2.16- Những thay đổi trong chính sách kế toán.

Đơn vị tính: .............

3 - Tiền

Năm n-1

Năm n

Tiền mặt tại quỹ

Tiền gửi ngân hàng

VND

Ngoại tệ

Đơn vị tính: .............

4- Hàng tồn kho

Năm n-1

Năm n

Nguyên liệu, vật liệu

Chi phí sản xuất kinh doanh dở dang

Thành phẩm

Hàng hoá

Hàng gửi đi bán

Dự phòng giảm giá hàng tồn kho

5 - Tài sản cố định

Theo từng nhóm tài sản cố định, mỗi loại tài sản cố định (tài sản cố định hữu hình; tài sản cố định thuê tài chính; tài sản cố định vô hình) trình bày trên một biểu riêng:

Đơn vị tính: .............

 | Nhà cửa, vật kiến trúc | Máy móc, thiết bị | ... | Tổng cộng
5.1. Nguyên giá tài sản cố định 5.1.1. Số dư đầu kỳ 5.1.2. Số tăng trong kỳ Trong đó: - Mua sắm mới - Xây dựng mới 5.1.3. Số giảm trong kỳ Trong đó: - Thanh lý - Nhượng bán 5.1.4. Số cuối kỳ Trong đó: - Chưa sử dụng - Đã khấu hao hết - Chờ thanh lý |  |  |  |
5.2. Giá trị đã hao mòn 5.2.1. Đầu kỳ 5.2.2. Tăng trong kỳ 5.2.3. Giảm trong kỳ 5.2.4. Số cuối kỳ |  |  |  |
5.3. Giá trị còn lại 5.3.1. Đầu kỳ 5.3.2. Cuối kỳ |  |  |  |

Lý do tăng, giảm:

6 - Chi phí sản xuất và chi phí hoạt động

Chi phí sản xuất và chi phí hoạt động bao gồm:

Đơn vị tính: .............

 | Năm n-1 | Năm n
Nguyên vật liệu |  |
Chi phí nhân công |  |
Chi phí khấu hao TSCĐ |  |
Chi phí khác |  |

7 - Tình hình tăng, giảm các khoản đầu tư vào đơn vị khác:

Đơn vị tính: .............

 | Số đầu kỳ | Tăng trong kỳ | Giảm trong kỳ | Số cuối kỳ | Kết quả đầu tư
7.1. Đầu tư ngắn hạn: 7.1.1. Đầu tư chứng khoán 7.1.2. Đầu tư ngắn hạn khác |  |  |  |  |
7.2. Đầu tư dài hạn: 7.2.1. Đầu tư chứng khoán 7.2.2. Đầu tư vào liên doanh 7.2.3. Đầu tư dài hạn khác |  |  |  |  |
Tổng cộng |  |  |  |  |

Lý do tăng, giảm:

8 - Các khoản phải thu và nợ phải trả:

Đơn vị tính: .............

 | Số đầu kỳ |  | Số cuối kỳ |  |
 | Tổng số | Số quá hạn | Tổng số | Số quá hạn | Tổng số tiền tranh chấp, mất khả năng thanh toán
8.1. Các khoản phải thu - Phải thu từ khách hàng - Trả trước cho người bán - Cho vay - Phải thu tạm ứng - Phải thu nội bộ - Phải thu khác |  |  |  |  |
8.2. Các khoản phải trả 8.2.1. Nợ dài hạn - Vay dài hạn - Nợ dài hạn 8.2.2. Nợ ngắn hạn - Vay ngắn hạn - Phải trả cho người bán - Người mua trả trước - Doanh thu chưa thực hiện - Phải trả công nhân viên - Phải trả thuế - Các khoản phải nộp Nhà nước - Phải trả nội bộ - Phải trả khác |  |  |  |  |
Tổng cộng |  |  |  |  |

Trong đó:

- Số phải thu bằng ngoại tệ (quy ra USD):

- Số phải trả bằng ngoại tệ (quy ra USD):

- Lý do tranh chấp, mất khả năng thanh toán:

9 - Thuế thu nhập doanh nghiệp

Công ty có nghĩa vụ nộp:

· Thuế thu nhập doanh nghiệp bằng _% trên lợi nhuận thu được

· Thuế chuyển lợi nhuận bằng _% số lợi nhuận chuyển ra khỏi Việt Nam

· Các loại thuế khác theo qui định hiện hành tại Việt Nam

Dự phòng thuế thu nhập doanh nghiệp

Đơn vị tính: .............

 | Năm n-1 | Năm n
Lợi nhuận thuần |  |
Các khoản không được khấu trừ |  |
Các khoản không được khấu trừ từ năm trước |  |
Chi phí quảng cáo |  |
Quyên góp |  |
Các khoản chưa được khấu trừ |  |
Thay đổi dự phòng phải thu khó đòi |  |
Thay đổi dự phòng giảm giá hàng tồn kho |  |
Thu nhập doanh nghiệp chịu thuế ước tính năm nay |  |
Thuế thu nhập doanh nghiệp ước tính |  |
Thuế thu nhập doanh nghiệp được khấu trừ do chuyển lỗ từ năm trước sang |  |
Thuế thu nhập doanh nghiệp phải trả năm nay |  |
Thuế thu nhập doanh nghiệp đã trả trong năm |  |
Dự phòng thuế thu nhập doanh nghiệp |  |

Chi phí thuế thu nhập doanh nghiệp

Năm nay

Thuế thu nhập doanh nghiệp ghi nhận trước

Chi phí thuế thu nhập doanh nghiệp

Thuế thu nhập doanh nghiệp ghi nhận trước

Số dự đầu kỳ

Thuế thu nhập doanh nghiệp chờ phân bổ

Số dư cuối kỳ

Chuyển lỗ

Công ty được chuyển khoản lỗ của bất kỳ năm tính thuế nào sang năm tính thuế tiếp theo và được trừ khoản lỗ đó vào lợi nhuận của những năm tiếp theo, nhưng không quá 5 năm

10 - Vốn vay

Vay ngân hàng:

Lãi suất: %/năm

11- Nghiệp vụ với công ty liên kết

Trong quá trình hoạt động kinh doanh, Công ty phát sinh các nghiệp vụ với các công ty liên kết. Các nghiệp vụ chủ yếu như sau:

Công ty liên kết | Mối quan hệ | Nội dung nghiệp vụ | Giá trị
Công ty X | Công ty mẹ | Mua nguyên vật liệu |
Công ty Y | Công ty mẹ | Góp vốn |

Cho đến ngày lập Bảng cân đối kế toán, các khoản chưa được thanh toán với các công ty liên kết như sau:

Công ty liên kết | Mối quan hệ | Nội dung nghiệp vụ | Khoản phải thu (phải trả)
Công ty X | Công ty mẹ |  |
Công ty Y | Công ty mẹ |  |

12 - Vốn pháp định đã góp

 | Vốn pháp định |  |  |
 | Số tiền | % | Vốn đã góp | Vốn chưa góp
Bên Việt Nam |  |  |  |
Bên nước ngoài |  |  |  |

Sau ngày lập Bảng cân đối kế toán năm n, lịch biểu góp vốn của bên nước ngoài như sau:

Năm | Số tiền
Năm n |
Năm n+1 |
Năm n+2 |

13- Lợi nhuận

Đơn vị tính: .............

 | Năm n-1 | Năm n
Thu nhập khác |  |
Lãi tiền gửi |  |
Lãi do thanh lý tài sản |  |
Lãi chênh lệch tỷ giá |  |
Lãi chênh lệch tỷ giá do đánh giá lại |  |
(Thu nhập hoạt động khác) |  |
Chi phí khác |  |
Chi phí khấu hao |  |
Chi phí phân bổ |  |
Chi phí lãi vay |  |
Lỗ do thanh lý tài sản |  |
Lỗ chênh lệch tỷ giá |  |
Lỗ chênh lệch tỷ giá do đánh giá lại |  |
(Chi phí hoạt động khác) |  |

14- Công cụ tài chính

Toàn bộ công cụ tài chính Công ty sử dụng được ghi nhận trong báo cáo tài chính

15- Tài sản thế chấp

- Giá trị quyền sử dụng đất và tài sản gắn liền với đất.

- TSCĐ

- Tài sản khác

16- Các kiến nghị

Ghi chú: Các chỉ tiêu không có số liệu có thể không báo cáo.

 |  | Lập, ngày ... tháng ... năm ...
Người lập biểu | Kế toán trưởng |  | Giám đốc
(Ký, họ tên) | (Ký, họ tên) |  | (Ký, họ tên, đóng dấu)


TT 2002 - 121 ke toan don vi sn co thu

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 121/2002/TT-BTC NGÀY 31 THÁNG 12 NĂM 2002
VỀ HƯỚNG DẪN KẾ TOÁN ĐƠN VỊ SỰ NGHIỆP CÓ THU

- Căn cứ Luật Ngân sách Nhà nước ngày 20/3/1996 và Luật sửa đổi, bổ sung 1 số điều của Luật Ngân sách Nhà nước ngày 20/5/1998;

- Căn cứ Nghị định số 10/2002/NĐ-CP ngày 16/1/2002 của Chính phủ ban hành chế độ tài chính áp dụng cho đơn vị sự nghiệp có thu và Thông tư số 25/2002/TT-BTC ngày 28/3/2002 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 10/2002/NĐ-CP;

- Căn cứ Chế độ kế toán Hành chính sự nghiệp ban hành theo Quyết định 999-TC/QĐ/CĐKT ngày 2/11/1996 và các Thông tư sửa đổi, bổ sung Quyết định 999-TC/QĐ/CĐKT của Bộ Tài chính (Thông tư số 184/1998/TT-BTC ngày 28/12/1998 Hướng dẫn kế toán quyết toán vật tư, hàng hoá tồn kho, giá trị khối lượng sửa chữa lớn, XDCB hoàn thành ở thời điểm cuối năm của đơn vị HCSN; Thông tư số 185/1998/TT-BTC ngày 28/12/1998 Hướng dẫn kế toán thuế GTGT và thuế TNDN của đơn vị HCSN; Thông tư số 109/2001/TT-BTC ngày 31/12/2001 Hướng dẫn kế toán tiếp nhận và sử dụng các khoản viện trợ không hoàn lại);

Nhằm thống nhất công tác kế toán cho các đơn vị sự nghiệp có thu; Bộ Tài chính hướng dẫn bổ sung Chế độ kế toán Hành chính sự nghiệp áp dụng cho đơn vị sự nghiệp có thu, như sau:

I- PHẠM VI ÁP DỤNG

1- Thông tư này được áp dụng cho các đơn vị sự nghiệp do Nhà nước thành lập hoạt động có thu trong các lĩnh vực Giáo dục đào tạo, Y tế, Khoa học công nghệ và môi trường, Văn hoá thông tin, Thể dục thể thao, Sự nghiệp kinh tế, Dịch vụ việc làm, kể cả các đơn vị sự nghiệp có thu trực thuộc các Tổ chức chính trị- Xã hội, các đơn vị sự nghiệp có thu trực thuộc các Tổng công ty đang thực hiện Chế độ kế toán Hành chính sự nghiệp ban hành theo Quyết định số 999 - TC/QĐ/CĐKT ngày 02/11/1996 của Bộ Tài chính.

2- Thông tư này không áp dụng đối với các cơ quan quản lý nhà nước, các Tổ chức chính trị, các Tổ chức chính trị- Xã hội và các Tổ chức xã hội nghề nghiệp, các đơn vị sự nghiệp do Nhà nước thành lập không có thu, được NSNN bảo đảm toàn bộ kinh phí hoạt động, các đơn vị sự nghiệp có thu trực thuộc Tổng công ty đang thực hiện Chế độ kế toán doanh nghiệp.

II- MỘT SỐ SỬA ĐỔI, BỔ SUNG

1- Sửa đổi, bổ sung chứng từ kế toán

1.1- Sửa đổi Bảng thanh toán tiền lương (C02- H)

1.2 - Bổ sung các chứng từ

- Bảng thanh toán tiền thưởng | C34- SN
- Giấy thôi trả lương | C35- SN
- Giấy thanh toán tiền thuê ngoài | C36- SN
- Bảng tổng hợp Biên lai thu tiền | C37- SN
- Bảng kê hoá đơn | C38- SN
- Bảng kê chi tiền | C39- SN
- Giấy đề nghị thanh toán | C40- SN

(Mẫu biểu và hướng dẫn phương pháp lập các chứng từ kế toán theo Phụ lục số 01).

2- Sửa đổi, bổ sung tài khoản kế toán

2.1- Bổ sung Tài khoản 465 "Nguồn kinh phí theo đơn đặt hàng của Nhà nước"

Tài khoản này dùng cho các đơn vi sự nghiệp được Nhà nước đặt hàng trong việc thăm dò, khảo sát, đo đạc... theo dự toán và đơn giá đặt hàng của Nhà nước để phản ảnh việc tiếp nhận và quyết toán nguồn kinh phí theo đơn đặt hàng của Nhà nước.

Kết cấu và nội dung phản ảnh của Tài khoản 465 " Nguồn kinh phí theo đơn đặt hàng của Nhà nước".

Bên Nợ:

- Phản ảnh nguồn kinh phí theo đơn đặt hàng của Nhà nước khi quyết toán được duyệt;

- Số kinh phí theo đơn đặt hàng của Nhà nước không sử dụng phải nộp lại Nhà nước (Do không hoàn thành khối lượng).

Bên Có: Phản ảnh việc tiếp nhận nguồn kinh phí theo đơn đặt hàng của Nhà nước.

Số dư bên Có: Phản ánh nguồn kinh phí theo đơn đặt hàng của Nhà nước hiện còn chưa được quyết toán.

2.2- Bổ sung Tài khoản 531- Thu hoạt động sản xuất, cung ứng dịch vụ

Tài khoản này phản ánh các khoản thu hoạt động sản xuất, cung ứng dịch vụ và thu về thanh lý, nhượng bán tài sản (Tách nội dung từ TK cấp 2 5118- Các khoản thu khác sang TK 531- Thu hoạt động sản xuất, cung ứng dịch vụ).

Kết cấu và nội dung phản ảnh của Tài khoản 531 "Thu hoạt động sản xuất, cung ứng dịch vụ".

Bên Nợ:

a- Hoạt động sản xuất cung ứng dịch vụ:

- Giá vốn hàng bán;

- Thuế GTGT phải nộp theo phương pháp trực tiếp;

- Kết chuyển chi phí kinh doanh dịch vụ trừ vào doanh thu;

- Kết chuyển chênh lệch thu lớn hơn chi của hoạt động sản xuất, cung ứng dịch vụ vào Tài khoản 4212- Chênh lệch thu, chi hoạt động sản xuất cung ứng dịch vụ.

b- Hoạt động thanh lý, nhượng bán tài sản:

- Kết chuyển chi phí thanh lý, nhượng bán tài sản trừ vào thu thanh lý, nhượng bán tài sản;

- Kết chuyển chênh lệch thu lớn hơn chi của hoạt động thanh lý, nhượng bán tài sản vào TK 4314 "Quỹ phát triển hoạt động sự nghiệp" để đầu tư tăng cường cơ sở vật chất, đổi mới trang thiết bị của đơn vị.

Bên Có:

a- Hoạt động sản xuất, cung ứng dịch vụ:

Doanh thu hoạt động sản xuất, cung ứng dịch vụ

b- Thanh lý nhượng bán tài sản:

- Thu thanh lý, nhượng bán TSCĐ.

Số dư bên Có: Phản ánh các khoản thu từ hoạt động sản xuất, cung ứng dịch vụ, thu thanh lý, nhượng bán tài sản chưa kết chuyển.

Cuối kỳ sau khi kết chuyển, tài khoản này không còn số dư.

2.3- Bổ sung Tài khoản 635 "Chi theo đơn đặt hàng của Nhà nước"

Tài khoản này dùng cho các đơn vi sự nghiệp để phản ánh các khoản chi theo đơn đặt hàng của Nhà nước cho việc thăm dò, khảo sát, đo đạc... theo giá thực tế đơn vị đã bỏ ra.

Kết cấu và nội dung phản ảnh của Tài khoản 635 "Chi theo đơn đặt hàng của Nhà nước".

Bên Nợ: Tập hợp các chi phí thực tế đơn vị đã bỏ ra để thực hiện giá trị khối lượng sản phẩm, công việc hoàn thành theo đơn đặt hàng của Nhà nước.

Bên Có: Kết chuyển chi phí thực tế của khối lượng sản phẩm, công việc hoàn thành theo đơn đặt hàng của Nhà nước vào Tài khoản 5112- Thu theo đơn đặt hàng của Nhà nước.

Số dư bên Nợ: Phản ánh chi phí thực tế của khối lượng sản phẩm, công việc hoàn thành theo đơn đặt hàng của Nhà nước chưa được kết chuyển.

2.4- Bổ sung Tài khoản 643 "Chi phí trả trước"

Tài khoản này dùng để phản ánh các khoản chi phí thực tế đã phát sinh nhưng không thể tính vào chi hoạt động và chi phí sản xuất, cung ứng dịch vụ trong kỳ này mà phải tính vào chi phí của hai hay các kỳ kế toán tiếp theo.

Kết cấu và nội dung phản ảnh của Tài khoản 643 "Chi phí trả trước":

Bên Nợ:

Các khoản chi phí trả trước thực tế phát sinh.

Bên Có:

Các khoản chi phí trả trước đã tính vào chi hoạt động và chi phí sản xuất, cung ứng dịch vụ.

Số dư bên Nợ:

Các khoản chi phí trả trước chưa tính vào chi hoạt động và chi phí sản xuất, cung ứng dịch vụ.

Thuộc loại chi phí trả trước gồm:

- Công cụ, dụng cụ xuất dùng 1 lần với giá trị lớn và loại công cụ, dụng cụ xuất dùng tham gia vào nhiều niên độ kế toán;

- Chi phí sửa chữa bảo dưỡng thiết bị và sửa chữa TSCĐ bằng kinh phí thường xuyên;

- Trả trước tiền thuê TSCĐ cho nhiều năm (văn phòng làm việc, nhà xưởng, cửa hàng...).

Thời gian phân bổ quy định từ 2 đến 3 năm. Kế toán phải xác định những khoản chi phí nào phải phân bổ 2 năm, chi phí nào phân bổ làm 3 năm và mở sổ kế toán theo dõi chi tiết cho từng khoản phải phân bổ, đã phân bổ trong từng năm và từng đối tượng sử dụng.

2.5- Bổ sung Tài khoản cấp II của Tài khoản 311 'Các khoản phải thu"

- TK 3112 "Phải thu theo đơn đặt hàng của Nhà nước":

Tài khoản này dùng cho các đơn vị sự nghiệp được Nhà nước đặt hàng để phản ánh tình hình thanh toán các khoản phải thu của đơn vị với Nhà nước theo giá thanh toán.

Kết cấu và nội dung phản ảnh của Tài khoản 3112 "Phải thu theo đơn đặt hàng của Nhà nước".

Bên Nợ: Phản ảnh số tiền phải thu theo đơn đặt hàng của Nhà nước theo giá thanh toán.

Bên Có: Phản ánh số tiền Nhà nước đã thanh toán cho đơn vị theo giá thanh toán sau khi quyết toán được phê duyệt.

Số dư bên Nợ: Phản ánh số tiền còn phải thu theo đơn đặt hàng của Nhà nước theo giá thanh toán.

2.6- Bổ sung Tài khoản cấp II của Tài khoản 332 - Các khoản phải nộp theo lương

- TK 3323 - Kinh phí công đoàn: Phản ánh tình hình trích nộp KPCĐ.

2.7- Sửa đổi nội dung và bổ sung 3 Tài khoản cấp II của Tài khoản 421- Chênh lệch thu, chi chưa xử lý:

2.7.1- Sửa nội dung kết cấu tài khoản 421- Chênh lệch thu, chi chưa xử lý

Bên Nợ:

- Chênh lệch chi lớn hơn thu cả hoạt động sản xuất, cung ứng dịch vụ;

- Thuế TNDN phải nộp của hoạt động sản xuất, cung ứng dịch vụ;

- Kết chuyển chênh lệch thu lớn hơn chi hoạt động sản xuất, cung ứng dịch vụ bổ sung nguồn kinh phí hoạt động thường xuyên;

- Kết chuyển chênh lệch thu lớn hơn chi hoạt động theo đơn đặt hàng trích lập quỹ cơ quan;

- Kết chuyển số trích lập các quỹ quyết toán với số chênh lệch thu, chi hoạt động thường xuyên.

Bên Có:

- Số chênh lệch thu lớn hơn chi của các hoạt động sản xuất, cung ứng dịch vụ, hoạt động theo đơn đặt hàng của Nhà nước và hoạt động thường xuyên;

- Kết chuyển số chênh lệch chi lớn hơn thu khi có quyết định xử lý.

2.7.2- Bổ sung 3 tài khoản cấp II của tài khoản 421- Chênh lệch thu, chi chưa xử lý

- TK 4211- Chênh lệch thu, chi hoạt động thường xuyên;

- TK 4212- Chênh lệch thu, chi hoạt động sản xuất, cung ứng dịch vụ.

- TK 4213- Chênh lệch thu, chi hoạt động theo đơn đặt hàng của Nhà nước.

2.8- Bổ sung 2 Tài khoản cấp II của Tài khoản 431- Quỹ cơ quan:

- TK 4313- Quỹ dự phòng ổn định thu nhập;

- TK 4314- Quỹ phát triển hoạt động sự nghiệp.

2.9 - Các Tài khoản cấp II của TK 461- Nguồn kinh phí hoạt động và TK 661- Chi hoạt động, mở chi tiết:

- Nguồn kinh phí thường xuyên (Ngân sách cấp bổ sung chi thường xuyên; Phần phí, lệ phí được để lại đơn vị; Chênh lệch thu- chi hoạt động sản xuất, cung ứng dịch vụ);

- Nguồn kinh phí không thường xuyên (Kinh phí tinh giản biên chế, kinh phí thực hiện nhiệm vụ đột xuất).

2.10 - Sắp xếp hạch toán các nguồn kinh phí và chi sử dụng kinh phí ở các cặp TK sau:

- TK 461- Nguồn kinh phí hoạt động và TK 661- Chi hoạt động: Dùng để hạch toán nguồn kinh phí và chi sử dụng nguồn kinh phí thường xuyên, nguồn kinh phí không thường xuyên;

- TK 462 - Nguồn kinh phí dự án và TK 662 - Chi dự án: Dùng để hạch toán nguồn kinh phí và chi sử dụng nguồn kinh phí thực hiện các dự án, chương trình mục tiêu Quốc gia, các đề tài nghiên cứu khoa học cấp Nhà nước, cấp Bộ, Ngành, nguồn vốn đối ứng thực hiện các dự án có vốn nước ngoài ;

- TK 465 - Nguồn kinh phí theo đơn đặt hàng của Nhà nước, TK 635 -Chi theo đơn đặt hàng của Nhà nước và TK 3112- Phải thu theo đơn đặt hàng của Nhà nước: Dùng để hạch toán nguồn kinh phí và chi sử dụng nguồn kinh phí theo đơn đặt hàng của Nhà nước;

- TK 241- Xây dựng cơ bản dở dang và TK 441- Nguồn kinh phí đầu tư XDCB: Hạch toán nguồn kinh phí và chi sử dụng kinh phí mua sắm thiết bị, xây dựng cơ sở vật chất, sửa chữa lớn TSCĐ, thực hiện dự án đầu tư XDCB.

2.11- Toàn bộ số tiền trích khấu hao TSCĐ dùng cho hoạt động sản xuất, cung ứng dịch vụ và số chênh lệch thu- chi thanh lý nhượng bán TSCĐ được hạch toán vào TK 4314 "Quỹ phát triển hoạt động sự nghiệp" để đầu tư, tăng cường cơ sở vật chất và đổi mới trang thiết bị.

2.12- Sửa đổi nội dung Tài khoản 511- Các khoản thu:

Tài khoản này chỉ phản ánh các khoản thu về phí, lệ phí, thu theo đơn đặt hàng của Nhà nước và thu sự nghiệp khác.

Tài khoản này có 3 Tài khoản cấp 2:

- TK 5111- Thu phí, lệ phí: Tài khoản này dùng để phản ánh các khoản thu phí, lệ phí theo quy định của Nhà nước.

Kết cấu và nội dung của TK 5111- Thu phí, lệ phí.

Bên Nợ:

+ Số phải nộp NSNN (nếu có);

+ Số chuyển nộp cấp trên;

+ Số chuyển sang nguồn kinh phí hoạt động.

Bên Có:

Các khoản thu phí, lệ phí.

Số dư bên Có:

Phản ánh số thu phí, lệ phí trong kỳ chưa kết chuyển.

- TK 5112- Thu theo đơn đặt hàng của Nhà nước: Tài khoản này dùng cho các đơn vị thực hiện theo đơn đặt hàng của Nhà nước để phản ánh các khoản thu từ khối lượng sản phẩm, công việc hoàn thành theo đơn đặt hàng của Nhà nước tính theo giá thanh toán (giá Nhà nước đặt hàng).

Kết cấu và nội dung của TK 5112- Thu theo đơn đặt hàng của Nhà nước.

Bên Nợ:

+ Kết chuyển chi phí thực tế của khối lượng sản phẩm, công việc hoàn thành theo đơn đặt hàng của Nhà nước;

+ Kết chuyển chênh lệch giữa thu theo giá dự toán với chi phí thực tế của khối lượng sản phẩm, công việc hoàn thành theo đơn đặt hàng của Nhà nước sang Tài khoản 4211- Chênh lệch thu, chi hoạt động.

Bên Có:

Giá trị khối lượng sản phẩm, công việc hoàn thành theo đơn đặt hàng của Nhà nước đã được thanh toán theo giá dự toán.

Số dư bên Có:

Phản ánh giá trị khối lượng sản phẩm, công việc hoàn thành theo đơn đặt hàng của Nhà nước chưa được kết chuyển. Sau khi kết chuyển theo quyết định xử lý tài khoản này không có số dư.

- TK 5118- Thu sự nghiệp khác: Tài khoản này dùng để phản ánh các khoản thu sự nghiệp khác theo quy định của Nhà nước ngoài các khoản thu trên

(Danh mục Hệ thống tài khoản kế toán áp dụng cho đơn vị sự nghiệp có thu sau khi sửa đổi, bổ sung theo Phụ lục số 02).

3- Bổ sung sổ kế toán:

- Sổ theo dõi chi phí trả trước | S70- SN
- Bảng tính khấu hao TSCĐ | S71- SN
- Bảng phân bổ khấu hao TSCĐ và chi phí trả trước | FB01- SN

(Mẫu biểu và hướng dẫn phương pháp lập các sổ kế toán theo Phụ lục số 03).

4- Sửa đổi báo cáo tài chính:

- Sửa đổi Biểu B02- H "Tổng hợp tình hình kinh phí và quyết toán kinh phí đã sử dụng";

- Sửa đổi Biểu B04- H "Báo cáo kết quả hoạt động sự nghiệp có thu";

- Bổ sung Biểu B09- SN "Báo cáo tình hình thực hiện các chỉ tiêu dự toán".

(Mẫu biểu và hướng dẫn phương pháp lập báo cáo tài chính theo Phụ lục số 04).

III- PHƯƠNG PHÁP KẾ TOÁN MỘT SỐ HOẠT ĐỘNG CHỦ YẾU CỦA ĐƠN VỊ SỰ NGHIỆP CÓ THU

1- Hạch toán hoạt động sản xuất, cung ứng dịch vụ

1.1- Hạch toán chi phí:

a- Chi hoạt động sản xuất, cung ứng dịch vụ bằng tiền mặt, tiền gửi, ghi:

Nợ TK 631- Chi hoạt động SXKD

Có TK 111- Tiền mặt

Có TK 112- Tiền gửi Ngân hàng, Kho bạc.

b- Trích khấu hao TSCĐ dùng cho hoạt động sản xuất, cung ứng dịch vụ, ghi:

Nợ TK 631- Chi hoạt động SXKD

Có TK 4314- Quỹ phát triển hoạt động sự nghiệp.

c- Xuất vật liệu, dụng cụ sử dụng cho hoạt động sản xuất, cung ứng dịch vụ, ghi:

Nợ TK 631- Chi hoạt động SXKD

Có TK 152- Vật liệu, dụng cụ.

d- Chi tạm ứng tính vào chi phí sản xuất, cung ứng dịch vụ , ghi:

Nợ TK 631- Chi hoạt động SXKD

Có TK 312- Tạm ứng.

e- Các dịch vụ mua ngoài đã sử dụng vào sản xuất, cung ứng dịch vụ chưa thanh toán, ghi:

Nợ TK 631- Chi hoạt động SXKD

Có TK 331- Các khoản phải trả.

f- Tiền lương, các khoản trích nộp theo lương của người trực tiếp hoạt động sản xuất, cung ứng dịch vụ, ghi:

Nợ TK 631- Chi hoạt động SXKD

Có TK 332- Các khoản phải nộp theo lương

Có TK 334- Các khoản phải trả viên chức.

g- Phân bổ chi phí trả trước vào chi sản xuất, cung ứng dịch vụ, ghi:

Nợ TK 631- Chi hoạt động SXKD

Có TK 643- Chi phí trả trước.

h- Nhập kho sản phẩm hoàn thành, ghi:

Nợ TK 155- Sản phẩm hàng hoá

Có TK 631- Chi hoạt động SXKD.

i- Kết chuyển chi phí của dịch vụ được xác định tiêu thụ, ghi:

Nợ TK 531- Thu hoạt động sản xuất, cung ứng dịch vụ

Có TK 631- Chi hoạt động SXKD

1.2- Hạch toán doanh thu:

a- Doanh thu hoạt động sản xuất, cung ứng dịch vụ, ghi:

Nợ TK 111- Tiền mặt

Nợ TK 112- Tiền gửi Ngân hàng, Kho bạc

Nợ TK 311- Các khoản phải thu (3111- Phải thu của khách hàng)

Có TK 531- Thu hoạt động sản xuất, cung ứng dịch vụ

b- Xuất kho sản phẩm, hàng hoá đưa vào tiêu thụ, ghi:

Nợ TK 531- Thu hoạt động sản xuất, cung ứng dịch vụ

Có TK 155- Sản phẩm, hàng hoá.

1.3- Hạch toán thuế GTGT:

Hạch toán thuế GTGT thực hiện như quy định tại Thông tư số 185/1998/TT- BTC ngày 28/12/1998 của Bộ Tài chính về "Hướng dẫn kế toán thuế GTGT và thuế TNDN của đơn vị Hành chính sự nghiệp" nhưng phải sử dụng Tài khoản 531 "Thu hoạt động sản xuất, cung ứng dịch vụ" thay thế Tài khoản 511 "Các khoản thu" (Tài khoản 5118- Các khoản thu khác)

1.4- Hạch toán kết chuyển thu, chi và xử lý chênh lệch thu chi hoạt động sản xuất, cung ứng dịch vụ:

a- Cuối kỳ kết chuyển chi phí sản xuất, cung ứng dịch vụ vào doanh thu (Đối với trường hợp không có sản phẩm nhập kho), ghi:

Nợ TK 531- Thu hoạt động sản xuất, cung ứng dịch vụ

Có TK 631- Chi hoạt động SXKD.

b- Kết chuyển chênh lệch thu, chi:

- Số chênh lệch thu lớn hơn chi (Lãi), ghi:

Nợ TK 531- Thu hoạt động sản xuất, cung ứng dịch vụ

Có TK 4212- Chênh lệch thu, chi hoạt động SX, cung ứng dịch vụ.

- Số chênh lệch chi lớn hơn thu (Lỗ), ghi:

Nợ TK 4212- Chênh lệch thu, chi hoạt động SX, cung ứng dịch vụ

Có TK 531- Thu hoạt động sản xuất, cung ứng dịch vụ.

c- Phân phối kết quả hoạt động sản xuất, cung ứng dịch vụ:

- Hàng quý, số thuế thu nhập doanh nghiệp phải nộp NSNN theo thông báo của cơ quan Thuế, ghi:

Nợ TK 4212- Chênh lệch thu, chi hoạt động SX, cung ứng dịch vụ

Có TK 333- Các khoản phải nộp Nhà nước (3334- Thuế TNDN).

- Bổ sung chênh lệch thu lớn hơn chi (Còn lại sau thuế) của hoạt động sản xuất, cung ứng dịch vụ vào nguồn kinh phí hoạt động thường xuyên, ghi:

Nợ TK 4212- Chênh lệch thu, chi hoạt động SX, cung ứng dịch vụ

Có TK 461- Nguồn kinh phí hoạt động (46121)

2- Hạch toán thu- chi hoạt động

2.1- Hạch toán nguồn kinh phí hoạt động:

a- Nhận kinh phí thường xuyên do Ngân sách hỗ trợ:

- Nếu Ngân sách Nhà nước cấp bằng hạn mức kinh phí (HMKP), khi nhận thông báo HMKP ghi Nợ TK 008- HMKP.

Khi rút HMKP, ghi:

Nợ TK 111- Tiền mặt (Nếu rút tiền mặt về nhập quỹ) hoặc Nợ TK 152- Vật liệu, dụng cụ (Mua vật liệu, dụng cụ nhập kho) hoặc

Nợ TK 331- Các khoản phải trả (Chuyển trả cho người thứ ba)

Nợ TK 661- Chi hoạt động (Chi trực tiếp)

Có TK 461 - Nguồn kinh phí hoạt động (46121)

Đồng thời ghi Có TK 008- HMKP

- Nếu NSNN cấp bằng lệnh chi, khi nhận được tiền, ghi:

Nợ TK 112- Tiền gửi Ngân hàng, Kho bạc

Có TK 461- Nguồn kinh phí hoạt động.

b- Kết chuyển nguồn thu phí, lệ phí và các khoản thu khác để lại đơn vị bổ sung nguồn kinh phí thường xuyên, ghi:

Nợ TK 5111- Thu phí, lệ phí

Nợ TK 5118- Thu sự nghiệp khác

Có TK 461- Nguồn kinh phí hoạt động (46121)

2.2- Hạch toán chi hoạt động:

a- Chi hoạt động bằng tiền mặt, tiền gửi, ghi:

Nợ TK 661- Chi hoạt động

Có TK 111- Tiền mặt

Có TK 112- Tiền gửi Ngân hàng, Kho bạc.

b- Xuất vật liệu, dụng cụ sử dụng cho chi hoạt động, ghi:

Nợ TK 661- Chi hoạt động

Có TK 152- Vật liệu, dụng cụ.

c- Kết chuyển các khoản thanh toán tạm ứng vào chi hoạt động, ghi:

Nợ TK 661- Chi hoạt động

Có TK 312- Tạm ứng.

d- Các dịch vụ mua ngoài chưa thanh toán tính vào chi hoạt động, ghi:

Nợ TK 661- Chi hoạt động

Có TK 331- Các khoản phải trả.

e- Tiền lương (kể cả phần thu nhập tăng thêm đối với chi thường xuyên) và các khoản trích nộp theo lương tính vào chi hoạt động, ghi:

Nợ TK 661- Chi hoạt động

Có TK 332- Các khoản phải nộp theo lương

Có TK 334- Phải trả viên chức.

f- Rút HMKP chi hoạt động, ghi:

Nợ TK 661- Chi hoạt động

Có TK 461- Nguồn kinh phí hoạt động.

Đồng thời, ghi Có TK 008- Hạn mức kinh phí

g- Mua TSCĐ bằng kinh phí hoạt động thường xuyên:

- Khi mua tài sản, ghi:

Nợ TK 211- Tài sản cố định hữu hình

Có TK 111- Tiền mặt

Có TK 112- Tiền gửi Ngân hàng, Kho bạc

- Đồng thời ghi tăng chi hoạt động và nguồn kinh phí hình thành TSCĐ, ghi:

Nợ TK 661- Chi hoạt động

Có TK 466- Nguồn kinh phí đã hình thành TSCĐ

h- Phân bổ chi phí trả trước vào chi hoạt động thường xuyên, ghi:

Nợ TK 661- Chi hoạt động

Có TK 643- Chi phí trả trước.

i- Kết chuyển chi sự nghiệp vào nguồn kinh phí thường xuyên để xác định chênh lệch, ghi:

Nợ TK 461- Nguồn kinh phí hoạt động (46121)

Có TK 661- Chi hoạt động (66121)

2.3- Hạch toán các khoản thu (Thu phí, lệ phí, thu khác...):

a- Khi phát sinh các khoản thu, ghi:

Nợ TK 111- Tiền mặt

Nợ TK 112- Tiền gửi Ngân hàng, Kho bạc

Có TK 511- Các khoản thu.

b- Xác định số thu phải nộp Ngân sách Nhà nước (nếu có), ghi:

Nợ TK 511- Các khoản thu

Có TK 333- Các khoản phải nộp Nhà nước (3332- Phí và lệ phí).

c- Số thu nộp cấp trên, thành lập quỹ điều tiết của ngành (nếu có), ghi:

Nợ TK 511-Các khoản thu

Có TK 342- Thanh toán nội bộ.

2.4- Kết chuyển chi phí và xử lý chênh lệch thu, chi thường xuyên:

a- Kết chuyển chi thường xuyên vào nguồn kinh phí thường xuyên khi quyết toán được duyệt, ghi:

Nợ TK 461- Nguồn kinh phí hoạt động (46121)

Có TK 661- Chi hoạt động (66121)

b- Kết chuyển phần kinh phí thường xuyên còn lại sang Tài khoản 4211- Chênh lệch thu, chi hoạt động, ghi:

Nợ TK 461- Nguồn kinh phí hoạt động (46121)

Có TK 4211- Chênh lệch thu, chi hoạt động thường xuyên

c- Trích lập các quỹ từ chênh lệch thu, chi sự nghiệp tính vào chi hoạt động (Kể cả tạm trích quỹ hàng quý) theo trình tự sau, ghi:

Nợ TK 661- Chi hoạt động

Có TK 4313- Quỹ dự phòng ổn định thu nhập

Có TK 4311- Quỹ khen thưởng

Có TK 4312- Quỹ phúc lợi

Có TK 4314- Quỹ phát triển hoạt động sự nghiệp

d- Kết chuyển số đã trích lập các quỹ quyết toán vào số chênh lệch thu chi hoạt động thường xuyên, ghi:

Nợ TK 4211- Chênh lệch thu, chi hoạt động thường xuyên

Có TK 661- Chi hoạt động

đ- Khi chi tiêu các quỹ, ghi:

Nợ TK 431- Quỹ cơ quan (4311, 4312, 4314, 4318)

Có TK 111- Tiền mặt

e- Khi sử dụng quỹ dự phòng ổn định thu mhập để hỗ trợ chi trả tiền lương những tháng không có thu, ghi:

Nợ TK 4313 - Quỹ dự phòng ổn định thu nhập

Có TK 334 - Các khoản phải trả viên chức

2.5- Xử lý chênh lệch chuyển năm sau đối với phần kinh phí thường xuyên:

a- Cuối năm nếu trên TK 008 "Hạn mức kinh phí" còn số dư, đơn vị tiến hành ghi đỏ vào bên Nợ TK 008 "Hạn mức kinh phí".

b- Đầu năm sau căn cứ vào giấy khôi phục HMKP, kế toán ghi Nợ TK 008 "Hạn mức kinh phí".

3- Hạch toán hoạt động theo đơn đặt hàng của Nhà nước

3.1- Hạch toán nguồn kinh phí theo đơn đặt hàng của Nhà nước

a- Nhận nguồn kinh phí Nhà nước cấp theo đơn đặt hàng bằng hạn mức kinh phí (HMKP), khi nhận thông báo phân phối HMKP ghi:

Nợ TK 008- Hạn mức kinh phí

b- Nhận nguồn kinh phí Nhà nước cấp theo đơn đặt hàng bằng lệnh chi, ghi:

Nợ TK 112- Tiền gửi Ngân hàng, Kho bạc

Có TK 465- Nguồn kinh phí theo đơn đặt hàng của Nhà nước

3.2- Hạch toán chi theo đơn đặt hàng của Nhà nước

a- Rút HMKP thuộc kinh phí Nhà nước cấp theo đơn đặt hàng để sử dụng, ghi:

Nợ TK 111- Tiền mặt

Nợ TK 331- Các khoản phải trả

Có TK 465- Nguồn kinh phí theo đơn đặt hàng của Nhà nước.

Đồng thời ghi Có TK 008- Hạn mức kinh phí

b- Phát sinh các khoản chi phí thực tế cho khối lượng, sản phẩm công việc theo đơn đặt hàng của Nhà nước, ghi:

Nợ TK 635- Chi theo đơn đặt hàng của Nhà nước

Có TK 111- Tiền mặt

Có TK 112- Tiền gửi Ngân hàng, Kho bạc

Có TK 152- Vật liệu, dụng cụ

Có TK 331- Các khoản phải trả

Có TK 332- Các khoản phải nộp theo lương

Có TK 334- Phải trả viên chức

Có TK 643- Chi phí trả trước.

c- Rút HMKP chi theo đơn đặt hàng, ghi:

Nợ TK 635- Chi theo đơn đặt hàng của Nhà nước

Có TK 465- Nguồn kinh phí theo đơn đặt hàng của Nhà nước

Đồng thời, ghi Có TK 008- Hạn mức kinh phí

d- Giá trị khối lượng công việc hoàn thành được nghiệm thu thanh toán theo giá thanh toán (Bằng khối lượng thực tế x giá thanh toán), ghi:

Nợ TK 3112- Phải thu theo đơn đặt hàng của Nhà nước

Có TK 5112- Thu theo đơn đặt hàng của Nhà nước.

e- Kết chuyển chi phí thực tế theo đơn đặt hàng vào Tài khoản 5112- Thu theo đơn đặt hàng của Nhà nước, ghi:

Nợ TK 5112- Thu theo đơn đặt hàng của Nhà nước

Có TK 635- Chi theo đơn đặt hàng của Nhà nước.

f- Kết chuyển chênh lệch giữa thu theo giá thanh toán lớn hơn chi thực tế của khối lượng sản phẩm, công việc hoàn thành theo đơn đặt hàng của Nhà nước sang Tài khoản chênh lệch thu, chi, ghi:

Nợ TK 5112- Thu theo đơn đặt hàng của Nhà nước

Có TK 4213- Chênh lệch thu, chi hoạt động theo đơn đặt hàng của Nhà nước.

g- Trích lập các quỹ từ chênh lệch thu lớn hơn chi theo đơn đặt hàng của Nhà nước, ghi:

Nợ TK 4213- Chênh lệch thu, chi hoạt động theo đơn đặt hàng của NN

Có TK 431- Quỹ cơ quan.

h- Khi quyết toán thu, chi từ nguồn kinh phí theo đơn đặt hàng của Nhà nước được cấp thẩm quyền phê duyệt, ghi:

Nợ TK 465- Nguồn kinh phí theo đơn đặt hàng của Nhà nước

Có TK 3112- Phải thu theo đơn đặt hàng của Nhà nước

i- Nếu số kinh phí đã nhận sử dụng không hết do không hoàn thành khối lượng Nhà nước đặt hàng, phải làm thủ tục nộp lại Ngân sách, ghi:

Nợ TK 465- Nguồn kinh phí theo đơn đặt hàng của Nhà nước

Có TK 333- Các khoản phải nộp Nhà nước.

4- Hạch toán các khoản đi vay:

a- Vay tiền để nâng cao chất lượng hoạt động sự nghiệp và tổ chức sản xuất, cung ứng dịch vụ..., ghi:

Nợ TK 111- Tiền mặt

Nợ TK 331- Các khoản phải trả (3311- Phải trả người cung cấp)

Có TK 331- Các khoản phải trả (3312 - Phải trả nợ vay).

b- Vay tiền mua TSCĐ hoặc đầu tư cơ sở hạ tầng, ghi:

Nợ TK 111- Tiền mặt

Nợ TK 211- Tài sản cố định hữu hình

Nợ TK 241- Xây dựng cơ bản dở dang

Có TK 331- Các khoản phải trả (3312).

- Khi công trình hoàn thành, ghi tăng giá trị TSCĐ, ghi:

Nợ TK 211- Tài sản cố định hữu hình

Có TK 241- Xây dựng cơ bản dở dang.

- Đối với các khoản nợ vay về mua TSCĐ và đầu tư xây dựng cơ sở hạ tầng, khi tiến hành trả nợ tiền vay:

+ Tiền gốc, ghi:

Nợ TK 331- Các khoản phải trả (3312)

Có TK 111- Tiền mặt

Có TK 112- Tiền gửi Ngân hàng, Kho bạc.

+ Đồng thời chuyển nguồn kinh phí đầu tư hoặc quỹ phát triển hoạt động sự nghiệp... thành nguồn kinh phí đã hình thành TSCĐ, ghi:

Nợ TK 431- Quỹ cơ quan (4314)

Nợ TK 441- Nguồn kinh phí đầu tư XDCB

Có TK 466- Nguồn kinh phí đã hình thành TSCĐ.

+ Chi trả tiền lãi, ghi:

Nợ TK 661- Chi hoạt động (Vay dùng cho chi sự nghiệp)

Nợ TK 631- Chi hoạt động SXKD (Vay để đầu tư SX, cung ứng DV)

Có TK 111- Tiền mặt

Có TK 112- Tiền gửi Ngân hàng, Kho bạc.

5- Hạch toán chi phí trả trước

a- Khi phát sinh các khoản chi phí trả trước có liên quan đến nhiều niên độ kế toán được tính dần vào chi phí:

- Đối với chi phí trả trước dùng vào hoạt động sản xuất, cung ứng dịch vụ, thuê TSCĐ chịu thuế GTGT theo phương pháp khấu trừ, ghi:

Nợ TK 643- Chi phí trả trước (Giá chưa có thuế)

Nợ TK 3113- Thuế GTGT được khấu trừ

Có TK 111- Tiền mặt

Có TK 112- Tiền gửi Ngân hàng, Kho bạc

Có TK 241- Xây dựng cơ bản dở dang

Có TK 331- Các khoản phải trả.

- Đối với chi phí trả trước dùng vào hoạt động sản xuất, cung ứng dịch vụ, thuê TSCĐ chịu thuế GTGT theo phương pháp trực tiếp hoặc không thuộc đối tượng chịu thuế GTGT, ghi:

Nợ TK 643- Chi phí trả trước (Tổng giá thanh toán)

Có TK 111- Tiền mặt

Có TK 112- Tiền gửi Ngân hàng, Kho bạc

Có TK 152- Vật liệu, dụng cụ

Có TK 241- Xây dựng cơ bản dở dang

Có TK 331- Các khoản phải trả.

b- Định kỳ tính vào chi phí sự nghiệp và chi SXKD dịch vụ, ghi:

Nợ TK 661- Chi hoạt động

Nợ TK 631- Chi hoạt động SXKD

Có TK 643- Chi phí trả trước.

c- Đối với công cụ, dụng cụ xuất dùng một lần giá trị lớn phải tính dần vào chi phí sản xuất, cung ứng dịch vụ và chi hoạt động theo phương pháp phân bổ hai lần:

- Khi xuất công cụ, dụng cụ, căn cứ vào Phiếu xuất kho, ghi:

Nợ TK 643- Chi phí trả trước

Có TK 152- Vật liệu, dụng cụ.

Đồng thời, tiến hành tính lần đầu (bằng 50% trị giá thực tế công cụ, dụng cụ xuất dùng), ghi:

Nợ TK 631- Chi hoạt động SXKD

Nợ TK 661- Chi hoạt động

Có TK 643- Chi phí trả trước.

- Khi hết thời hạn tính theo quy định (Năm thứ 2 hoặc năm thứ 3), kế toán tiến hành tính giá trị còn lại vào chi sự nghiệp và chi phí sản xuất, cung ứng dịch vụ sau khi đã trừ giá trị phế liệu và khoản bồi thường vật chất (nếu có), theo công thức:

 |  | Trị giá công cụ, dụng |  | Giá trị |  | Khoản
Số phải |  | cụ đã xuất dùng |  | phế liệu |  | bồi thường
phân bổ | = |  | - | thu hồi | - | vật chất
lần 2 |  | 2 |  | (nếu có) |  | (nếu có)

Kế toán ghi:

Nợ TK 631- Chi hoạt động SXKD

Nợ TK 661- Chi hoạt động

Có TK 643- Chi phí trả trước (Số phải tính lần 2).

- Giá trị phế liệu thu hồi (nếu có) hoặc khoản bồi thường vật chất của người làm hỏng, làm mất công cụ, dụng cụ, ghi:

Nợ TK 152- Vật liệu, dụng cụ (Giá trị phế liệu thu hồi)

Nợ TK 311- Các khoản phải thu (Khoản bồi thường vật chất phải thu)

Có TK 643- Chi phí trả trước.

6- Hạch toán khấu hao và thanh lý tài sản cố định

a- Trích khấu hao TSCĐ dùng cho hoạt động SXKD, ghi:

Nợ TK 631- Chi hoạt động SXKD

Có TK 4314- Quỹ phát triển hoạt động sự nghiệp.

b- Số chênh lệch thu lớn hơn chi về thanh lý, nhượng bán TSCĐ, ghi:

Nợ TK 531- Thu hoạt động sản xuất, cung ứng dịch vụ

Có TK 4314- Quỹ phát triển hoạt động sự nghiệp.

c- Khi thực hiện đầu tư cơ sở vật chất, mua sắm trang thiết bị của đơn vị (Tiến hành chuyển sang nguồn kinh phí đầu tư XDCB để thực hiện chi mua sắm xây dựng), ghi:

Nợ TK 4314- Quỹ phát triển hoạt động sự nghiệp

Có TK 441- Nguồn kinh phí đầu tư XDCB.

IV- ĐIỀU KHOẢN THI HÀNH

1- Thông tư này có hiệu lực thi hành từ ngày 01/01/2003

Những đơn vị sự nghiệp có thu thuộc phạm vi áp dụng Thông tư này theo quy định tại điểm 1, mục I- Phạm vi áp dụng, phải tổ chức thực hiện công tác kế toán theo Chế độ kế toán Hành chính sự nghiệp ban hành theo Quyết định số 999- TC/QĐ-CĐKT ngày 2/11/1996 và các Thông tư sửa đổi, bổ sung Quyết định số 999- TC/QĐ/CĐKT và theo hướng dẫn tại Thông tư này.

2- Những đơn vị Hành chính sự nghiệp không phải thực hiện Thông tư này theo quy định tại điểm 2, mục I- Phạm vi áp dụng, thì thực hiện theo Chế độ kế toán Hành chính sự nghiệp ban hành theo Quyết định số 999- TC/QĐ-CĐKT ngày 2/11/1996 và các Thông tư sửa đổi, bổ sung Quyết định số 999-TC/QĐ/CĐKT

3- Trong quá trình thực hiện nếu có khó khăn, vướng mắc các Bộ, ngành, địa phương, đơn vị phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết.

PHỤ LỤC SỐ 01

Đơn vị:...................

Mẫu số C02- H
(Ban hành kèm theo QĐ số 999-TC/QĐ/CĐKT
ngày 2/11/1996 và sửa đổi bổ sung theo TT số 121/2002/TT/BTC
ngày 3 /12/2002 của BTC)

BẢNG THANH TOÁN TIỀN LƯƠNG

Tháng.....năm 200...

Số:.........................

STT

Mã số cán bộ

Họ và tên

Cấp bậc chức vụ

Mã số ngạch lương

Lương hệ số

Lương tăng thêm

Hệ số lương

Hệ số phụ cấp

Cộng hệ số

Thành tiền

Hệ số chia thêm

Mức chia

Thành tiền

1

2

3

4

5

6

7

8

9

10

11

12

Cộng

Tiền lương những ngày nghỉ việc không được hưởng |  | Bảo hiểm xã hội trả cho những ngày nghỉ việc |  | Tổng cộng tiền lương và BHXH được hưởng | Các khoản trừ vào lương |  |  |  | Tổng số tiền lương còn lĩnh | Ký nhận
 |  |  |  |  | BHXH | .... | Thuế thu nhập | Cộng |  |
Số ngày | Số tiền | Số ngày | Số tiền |  |  |  |  |  |  |
13 | 14 | 15 | 16 | 17=9+12-14+16 | 18 | 19 | 20 | 21 | 22=17-21 | 23

Tổng số tiền bằng chữ:.....................................................

 |  | Ngày... tháng... năm 200...
Người lập biểu | Phụ trách kế toán | Thủ trưởng đơn vị
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên)

Đơn vị:...................

MẪU SỐ C34- SN
(Kèm theo Thông tư số 121/2002/TT-BTC
Ngày 31 tháng 12 năm 2002 của Bộ Tài chính)

BẢNG THANH TOÁN TIỀN THƯỞNG

Quý.....năm 200....

Số:................

STT

Họ và tên

Chức vụ

Xếp loại

Các khoản tiền thưởng

Ký nhận

Ghi chú

...

...

...

Cộng

1

2

3

4

5

6

7

8

9

10

Tổng cộng

 |  | Ngày... tháng... năm 200...
Người lập biểu | Phụ trách kế toán | Thủ trưởng đơn vị
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên)

Đơn vị:...................

MẪU SỐ C35-SN

(Kèm theo Thông tư số 121/2002/TT/Bộ Tài chính

ngày 31 tháng 12 năm 2002 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY THÔI TRẢ LƯƠNG

Họ và tên: ...........................................

Chức vụ: ..............................................

Nay chuyển đến công tác tại.............. theo Quyết định số.............. ngày.....tháng.....năm..... của........

Đơn vị............................... đã trả lương và các khoản phụ cấp đến hết ngày.....tháng.....năm..... theo chi tiết như sau:

- Mã số ngạch:..................................................

- Hệ số lương:.....................................................

- Phụ cấp chức vụ:...............................................

- Phụ cấp khác (nếu có):......................................

Tổng số tiền:........................................................

(Viết bằng chữ:.....................................................................................)

Các quyền lợi khác: Bảo hiểm xã hội đã đóng hết tháng.....năm.....

Đề nghị cơ quan mới tiếp tục trả lương và nộp BHXH cho Ông (Bà).......................................... từ ngày.....tháng.....năm..... theo quy định hiện hành.

Nơi nhận

Ngày.....tháng.....năm 200...

Thủ trưởng đơn vị

(Ký, họ tên, đóng dấu)

Đơn vị:...................
MẪU SỐ C36-SN
(Kèm theo Thông tư số 121/2002/TT- BTC
ngày 31/12/ 2002 của Bộ Tài chính)

GIẤY THANH TOÁN TIỀN THUÊ NGOÀI

(Dùng cho thuê nhân công, thuê khoán việc)

Họ và tên người thuê:........................................................................................

Bộ phận (Hoặc địa chỉ):.....................................................................................

Đã thuê những công việc sau để: ........................................ tại địa điểm................................ từ ngày..... đến ngày.....

STT

Họ và tên người nhận thuê

Địa chỉ

(số CMT)

Nội dung hoặc tên công việc thuê

Số công hoặc khối

lượng công việc đã làm

Đơn giá thanh toán

Thành tiền

Ký nhận

1

2

3

4

5

6

7

8

Tổng cộng

Số tiền bằng chữ:..............................................................................................

(Kèm theo.... chứng từ gốc)

 |  | Ngày....tháng....năm 200...
Người duyệt (Ký, họ tên) | Phụ trách kế toán (Ký, họ tên) | Người đề nghị thanh toán (Ký, họ tên)

Đơn vị:...................

MẪU SỐ C37- SN
(Kèm theo Thông tư số 121/2002/TT/BTC
ngày 31 tháng12 năm 2002 của Bộ Tài chính)

BẢNG TỔNG HỢP BIÊN LAI THU TIỀN
Ngày.....tháng.....năm 200.....

Số:............

Bộ phận thu | Ký hiệu biên lai | Quyển số | Số biên lai |  | Số tiền trên biên lai |  |  |  | Ghi chú
 |  |  | Từ số | Đến số | Tổng số | Chia ra nội dung thu |  |  |
 |  |  |  |  |  | ... | ... | ... |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
Cộng |  |  |  |  |  |  |  |  |

Người lập bảng tổng hợp

(Ký, họ tên)

Đơn vị:...................
MẪU SỐ C38-SN
(Kèm theo Thông tư số 121/2002/TT/BTC
ngày 31 tháng 12 năm 2002 của Bộ Tài chính)

Số:............

BẢNG KÊ HOÁ ĐƠN BÁN HÀNG

Ngày.....tháng.....năm 200.....

S TT | Hoá đơn |  | Tên người mua | Tổng giá thanh toán | Trong đó |  | Chi tiết dịch vụ
 | Số | Ngày |  |  | Tiền hàng | Tiền thuế | ... | ... | ...
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
 |  |  | Cộng |  |  |  |  |  |

Người lập bảng kê

(Ký, họ tên)

Đơn vị:...................
MẪU SỐ C39- SN
(Kèm theo Thông tư số 121/2002/TT/BTC
ngày 31 tháng 12 năm 2002 của Bộ Tài chính)

BẢNG KÊ CHI TIỀN

Ngày..... tháng..... năm 200....

Họ và tên người chi:.........................................................................................

Bộ phận (hoặc địa chỉ):.....................................................................................

Chi cho công việc:............................................................................................

STT

Nội dung chi

Số tiền

1

2

3

Tổng cộng

Số tiền bằng chữ:..........................................................................................

(Kèm theo.... chứng từ gốc)

Người lập bảng kê
(Ký, họ tên)

Phụ trách kế toán

(Ký, họ tên)

Thủ trưởng đơn vị

(Ký, họ tên)

Đơn vị:...................
MẪU SỐ C40- SN
(Kèm theo Thông tư số 121/2002/TT/BTC
ngày 31 tháng 12 năm 2002 của Bộ Tài chính)

GIẤY ĐỀ NGHỊ THANH TOÁN
Ngày....tháng....năm 200...

Kính gửi:................................................

Họ và tên người đề nghị thanh toán:.................................................................

Bộ phận (Hoặc địa chỉ):....................................................................................

Nội dung thanh toán:........................................................................................

Số tiền:.............................................................................................................

Viết bằng chữ:..................................................................................................

(Kèm theo............chứng từ gốc)

Người đề nghị thanh toán

Phụ trách kế toán

Người duyệt

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên)

PHỤ LỤC SỐ 02

HỆ THỐNG TÀI KHOẢN KẾ TOÁN
ÁP DỤNG CHO CÁC ĐƠN VỊ SỰ NGHIỆP CÓ THU

(Sau khi sửa đổi, bổ sung theo Thông tư số 121/2002- TT/BTC
ngày 31/12/2002 của Bộ Tài chính )

STT

Số hiệu

tài khoản

Tên tài khoản

Phạm vi

áp dụng

Ghi chú

Loại 1- Tiền và vật tư

1

111

Tiền mặt

Mọi đơn vị

1111

Tiền Việt Nam

1112

Ngoại tệ

1113

Vàng bạc, đá quý

1114

Chứng chỉ có giá

2

112

Tiền gửi Ngân hàng, Kho bạc

Mọi đơn vị

1121

Tiền Việt Nam

1122

Ngoại tệ

1123

Vàng bạc, đá quý

3

152

Vật liệu, dụng cụ

Mọi đơn vị

Chi tiết theo yêu cầu quản lý

1521

Vật liệu

1526

Dụng cụ

4

155

Sản phẩm, hàng hoá

Đơn vị có hoạt động sản xuất kinh doanh

Chi tiết theo sản phẩm, hàng hoá

1551

Sản phẩm

1556

Hàng hoá

Loại 2- Tài sản cố định

5

211

Tài sản cố định hữu hình

Mọi đơn vị

2111

Đất

2112

Nhà cửa, vật kiến trúc

2113

Máy móc, thiết bị

2114

Phương tiện vận tải, truyền dẫn

2115

Phương tiện quản lý

2118

Tài sản cố định khác

6

213

Tài sản cố định vô hình

Mọi đơn vị

Chi tiết theo yêu cầu quản lý

7

214

Hao mòn tài sản cố định

2141

Hao mòn TSCĐ hữu hình

2142

Hao mòn TSCĐ vô hình

8

241

Xây dựng cơ bản dở dang

Đơn vị có

2411

Mua sắm tài sản cố định

đầu tư XDCB

2412

Xây dựng cơ bản

2413

Sửa chữa lớn TSCĐ

Loại 3- Thanh toán

9

311

Các khoản phải thu

Mọi đơn vị

Chi tiết theo yêu cầu quản lý

3111

Phải thu của khách hàng

3112

Phải thu theo đơn đặt hàng của Nhà nước

Đơn vị có đơn đặt hàng của Nhà nước

3113

Thuế GTGT được khấu trừ

3118

Phải thu khác

10

312

Tạm ứng

Mọi đơn vị

"

11

313

Cho vay

Đơn vị có dự

3131

Cho vay

án quay vòng

3132

Quá hạn

3133

Khoanh nợ

12

331

Các khoản phải trả

Mọi đơn vị

"

3311

Phải trả người cung cấp

3312

Phải trả nợ vay

3318

Phải trả khác

13

332

Các khoản phải nộp theo lương

Mọi đơn vị

3321

Bảo hiểm xã hội

3322

Bảo hiểm y tế

3323

Kinh phí công đoàn

14

333

Các khoản phải nộp Nhà nước

Các đơn vị có

3331

Thuế GTGT phải nộp

phát sinh

3332

Phí, lệ phí

3334

Thuế TNDN

3337

Thuế khác

3338

Các khoản phải nộp khác

15

334

Phải trả viên chức

Mọi đơn vị

Có thể chi tiết thêm

3341

Phải trả viên chức Nhà nước

3348

Phải trả các đối tượng khác

16

337

Kinh phí đã quyết toán chuyển năm sau

3371

Vật tư, hàng hoá tồn kho

3372

Giá trị khối lượng sửa chữa lớn, XDCB hoàn thành

17

341

Kinh phí cấp cho cấp dưới

Các đơn vị cấp trên

Chi tiết cho từng đơn vị

18

342

Thanh toán nội bộ

Đơn vị có bộ phận trực, phụ thuộc

Chi tiết theo từng bộ phận

Loại 4- Nguồn kinh phí

19

411

Nguồn vốn kinh doanh

Đơn vị có hoạt động sản xuất kinh doanh

20

413

Chênh lệch tỷ giá

Đơn vị có N.tệ

21

421

Chênh lệch thu, chi chưa xử lý

4211

Chênh lệch thu, chi hoạt động thường xuyên

4212

Chênh lệch thu, chi hoạt động sản xuất, cung ứng dịch vụ

4213

Chênh lệch thu, chi theo đơn đặt hàng của Nhà nước

22

431

Quỹ cơ quan

Đơn vị được thành lập quỹ

4311

Quỹ khen thưởng

4312

Quỹ phúc lợi

4313

Quỹ dự phòng ổn định TN

4314

Quỹ phát triển hoạt động SN

23

441

Nguồn kinh phí đầu tư XDCB

Đơn vị có đầu tư XDCB

24

461

Nguồn kinh phí hoạt động

4611

Năm trước

46111

Nguồn kinh phí thường xuyên

46112

Nguồn kinh phí không thường xuyên

4612

Năm nay

46121

Nguồn kinh phí thường xuyên

46122

Nguồn kinh phí không thường xuyên

4613

Năm sau

46131

Nguồn kinh phí thường xuyên

46132

Nguồn kinh phí không thường xuyên

25

462

Nguồn kinh phí dự án

Đơn vị có dự án

4621

Nguồn KP quản lý dự án

4622

Nguồn KP thực hiện dự án

26

465

Nguồn KP theo đơn đặt hàng của Nhà nước

Đơn vị có đơn đặt hàng của Nhà nước

27

466

Nguồn KP đã hình thành TSCĐ

Mọi đơn vị

Loại 5- Các khoản thu

28

511

Các khoản thu

5111

Thu phí, lệ phí

5112

Thu theo đơn đặt hàng của NN

5118

Thu sự nghiệp khác

29

531

Thu hoạt động sản xuất, cung ứng dịch vụ

Đơn vị có hoạt động sản xuất kinh doanh

Loại 6- Các khoản chi

30

631

Chi hoạt động SXKD dịch vụ

Đơn vị có hoạt động sản xuất kinh doanh

Chi tiết theo HĐ

31

635

Chi theo đơn đặt hàng của Nhà nước

Đơn vị có đơn đặt hàng của Nhà nước

32

643

Chi phí trả trước

Đơn vị có chu kỳ SX, CƯDV dài

33

661

Chi hoạt động

Mọi đơn vị

6611

Năm trước

66111

Chi thường xuyên

66112

Chi không thường xuyên

6612

Năm nay

66121

Chi thường xuyên

66122

Chi không thường xuyên

6613

Năm sau

66131

Chi thường xuyên

66132

Chi không thường xuyên

34

662

Chi dự án

Đơn vị có dự án

Chi tiết theo dự án

6621

Chi quản lý dự án

6622

Chi thực hiện dự án

Loại 0

Tài khoản ngoài bảng

1

001

Tài sản thuê ngoài

2

002

Tài sản nhận giữ hộ, nhận gia công

3

005

Dụng cụ lâu bền đang sử dụng

4

007

Ngoại tệ các loại

5

008

Hạn mức kinh phí

0081

HMKP thuộc NSTW

0082

HMKP thuộc Ngân sách tỉnh

0083

HMKP thuộc Ngân sách huyện

6

009

Hạn mức kinh phí khác

0091

HMKP của chương trình, dự án

0092

Vốn XDCB được duyệt

 |  | Ngày.....tháng.....năm 200...
Người lập biểu | Phụ trách kế toán | Thủ trưởng đơn vị
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

PHỤ LỤC SỐ 03

Đơn vị .....................

MẪU SỐ S70- SN

(Kèm theo Thông tư số 121/2002/TT-BTC

Ngày 31/12/2002 của Bộ Tài chính)

SỔ THEO DÕI CHI PHÍ TRẢ TRƯỚC

Loại phân bổ:.......................... (công cụ, dụng cụ)

Ngày, tháng ghi sổ

Chứng từ

Diễn giải

Số phải phân bổ

Số phân bổ từng năm

Các đối tượng sử dụng

Số hiệu

Ngày, tháng

Năm...

Năm...

Năm...

.....

.....

.....

1

2

3

4

5

6

7

8

9

10

11

- Sổ này có .....trang, đánh số từ trang 01 đến trang .....

- Ngày mở sổ: .........

Người ghi sổ
(Ký)
Họ tên:.....................

Phụ trách kế toán
(Ký)

Họ tên:.....................

Thủ trưởng đơn vị
(Ký tên, đóng dấu)
Họ tên:.....................

Đơn vị.....................

MẪU SỐ S71- SN
(Kèm theo Thông tư số 121 /2002/TT-BTC ngày 31/12/2002
của Bộ Tài chính)

BẢNG TÍNH KHẤU HAO TÀI SẢN CỐ ĐỊNH 200...

STT | Tên TSCĐ sử dụng cho sản xuất, cung ứng dịch vụ | Số hiệu TSCĐ | Nguyên giá TSCĐ | Tỷ lệ khấu hao hoặc thời gian sử dụng | Số khấu hao năm | Số khấu hao bình quân quý | Đối tượng sử dụng
 |  |  |  |  |  |  | .... | .... | ....
1 | 2 | 3 | 4 | 5 | 6 | 7 | 88 | 9 | 10

Người ghi sổ

(ký)

Họ tên:...............................

Phụ trách kế toán

(ký)

Họ tên:...............................

Thủ trưởng đơn vị

(ký tên, đóng dấu)

Họ tên:...............................

Đơn vị.....................

MẪU SỐ FB01- SN

(Kèm theo Thông tư số 121 /2002/TT-BTC
ngày 31/12/2002 của Bộ Tài chính)

BẢNG PHÂN BỔ KHẤU HAO TSCĐ VÀ CHI PHÍ TRẢ TRƯỚC

Quý.... năm....

STT | Nội dung phân bổ | Số tiền phân bổ trong năm | Số tiền phân bổ kỳ này | Các đối tượng sử dụng
1 | 2 | 3 | 4 | 5 | 6 | 7
I II | Chi phí trả trước - Công cụ, dụng cụ + + - Sửa chữa tài sản cố định + + Chi phí khấu hao TSCĐ - - |  |  |  |  |

Người ghi sổ

(ký)

Họ tên:...............................

Phụ trách kế toán

(ký)

Họ tên:...............................

Thủ trưởng đơn vị

(ký tên, đóng dấu)

Họ tên:...............................

PHỤ LỤC SỐ 04

Mã chương:....................

Đơn vị báo cáo:.............

Mẫu số B02- H

(Ban hành kèm theo Quyết định số 999- TC/QĐ/CĐKT
ngày 2/11/1996 và sửa đổi, bổ sung tại Thông tư số 121 /2002/TT-BTC ngày 31/12/2002 của Bộ Tài chính)

TỔNG HỢP TÌNH HÌNH KINH PHÍ
VÀ QUYẾT TOÁN KINH PHÍ ĐÃ SỬ DỤNG

Quý.....năm 200...

PHẦN I- TỔNG HỢP TÌNH HÌNH KINH PHÍ

Đơn vị tính:............

Số T T

Nguồn kinh phí

Mã số

Tổng số

Chia ra

Chỉ tiêu

Ngân sách

Nguồn khác

Cấp

Viện trợ

T. kỳ

Luỹ kế

T.kỳ

Luỹ kế

T.kỳ

Luỹ kế

T. kỳ

Luỹ kế

A

B

C

1

2

3

4

5

6

7

8

I

Kinh phí hoạt động (HCSN)

1

KP chưa quyết toán kỳ trước chuyển sang

01

- Từ năm trước chuyển sang

02

2
Kinh phí kỳ này

a) Được phân phối kỳ này

03

b) Thực nhận kỳ này

04

3

Tổng KP thực được sử dụng kỳ này (01+ 04)

05

4

Số đã chi đề nghị quyết toán kỳ này

06

5

Kinh phí giảm kỳ này (Nộp trả, giảm khác)

07

6

Kinh phí chưa quyết toán chuyển kỳ sau

[05 - (06 + 07)]

08

II

Kinh phí Nhà nước đặt hàng

1

KP chưa quyết toán kỳ trước chuyển sang

09

- Từ năm trước chuyển sang

10

2

Kinh phí kỳ này

a)- Được phân phối kỳ này

11

b)- Thực nhận kỳ này

12

3

Tổng KP được sử dụng kỳ này (09 + 12)

13

4

Số đã chi đề nghị quyết toán kỳ này

14

5

Kinh phí giảm kỳ này (Nộp trả, giảm khác)

15

6

Kinh phí chưa xin quyết toán chuyển kỳ sau

[13- (14 + 15)]

16

III

Kinh phí chương trình dự án

1

K.P chưa quyết toán kỳ trước chuyển sang

17

- Từ năm trước chuyển sang

18

2

Kinh phí kỳ này

a) Được phân phối kỳ này

19

b) Thực nhận kỳ này

20

3

Tổng KP được sử dụng kỳ này (17+ 20)

21

4

Số đã chi đề nghị quyết toán kỳ này

22

5

Kinh phí giảm (Nộp trả, giảm khác)

23

6

Kinh phí chưa quyết toán chuyển kỳ sau

[21 - (22 + 23) ]

24

IV

Kinh phí thực hiện tinh giản biên chế

1

KP chưa quyết toán kỳ trước chuyển sang

25

- Từ năm trước chuyển sang

26

2

Kinh phí kỳ này

- Được phân phối kỳ này

27

- Thực nhận kỳ này

28

3

Tổng KP được sử dụng kỳ này (25 + 28)

29

4

Số đã chi đề nghị quyết toán kỳ này

30

5

Kinh phí giảm (Nộp trả, giảm khác)

31

6

Kinh phí chưa quyết toán chuyển kỳ sau

[29- (30 + 31) ]

32

V

Kinh phí thực hiện các nhiệm vụ đột xuất

1

KP chưa quyết toán kỳ trước chuyển sang

33

- Từ năm trước chuyển sang

34

2

Kinh phí kỳ này

- Được phân phối kỳ này

35

- Thực nhận kỳ này

36

3

Tổng KP được sử dụng kỳ này (33 + 36)

37

4

Số đã chi đề nghị quyết toán kỳ này

38

5

Kinh phí giảm kỳ này (Nộp trả, giảm khác)

39

6

Kinh phí chưa quyết toán chuyển kỳ sau

[37 - (38 + 39)]

40

VI

Nguồn vốn kinh doanh

1

Số đầu kỳ

41

2

Tăng trong kỳ này

42

3

Giảm trong kỳ

43

4

Số còn lại cuối kỳ (44 = 41 + 42 - 43)

44

VII

Vốn xây dựng cơ bản

1

Vốn kỳ trước còn lại chuyển sang kỳ này

45

2

Vốn thực nhận kỳ này

46

3

Tổng số vốn được sử dụng kỳ này (45 + 46)

47

4

Số vốn XDCB đã sử dụng kỳ này

48

- Đã hoàn thành trong kỳ

49

5

Vốn XDCB giảm kỳ này (Nộp trả, giảm khác)

50

6

Vốn chưa sử dụng chuyển kỳ sau (47- 48 - 50)

51

PHẦN II. TỔNG HỢP KINH PHÍ ĐÃ SỬ DỤNG ĐỀ NGHỊ QUYẾT TOÁN

Mục | Tiểu mục | Nội dung chi | Mã số | Tổng số | Chia ra
 |  |  |  |  | Ngân sách |  | Nguồn khác
 |  |  |  |  | Cấp | Viện trợ |
A | B | C | D | 1 | 2 | 3 | 4
 |  | I- Chi hoạt động thường xuyên ........................................................................... II- Chi theo đơn đặt hàng Nhà nước ...................................... ...................................... III- Chi dự án 1. Chi quản lý ............................................................................ 2. Chi thực hiện ...................................... ..................................... IV- Chi tinh giản biên chế V- Chi thực hiện nhiệm vụ đột xuất | 001 |  |  |  |
 |  | Cộng |  |  |  |  |

Người lập biểu

(Ký, họ tên)

Phụ trách kế toán

(Ký, họ tên)

Ngày... tháng .... năm 200..

Thủ trưởng đơn vị

(Ký, họ tên, đóng dấu)

Đơn vị:...................
MẪU SỐ B04- H

(Ban hành kèm theo QĐ số 999-TC/QĐ/CĐKT
ngày 2/11/1996 và sửa đổi bổ sung theo TT
số 121/2002/TT/BTC ngày 31/12/2002 của BTC)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG SỰ NGHIỆP CÓ THU

Năm 200...

Đơn vị tính:.........

STT
Chỉ tiêu
Mã số
Tổng số
Trong đó

Hoạt động TX

SX, cung ứng
dịch vụ

NN đặt hàng

H.động

...

H.động

...

A

B

C

1

2

3

4

5

1

Thu từ hoạt động thường xuyên

01

1.1

Phí, lệ phí

02

1.2

Kinh phí Nhà nước cấp cho hoạt động thường xuyên

03

2

Chi hoạt động thường xuyên

04

2.1

Chi cho người lao động

05

2.2

Quản lý hành chính

06

2.3

Hoạt động nghiệp vụ

07

2.4

Mua sắm, SCTX TSCĐ

08

2.5

Tổ chức thu phí, lệ phí

09

2.6

Chi hoạt động thường xuyên khác

10

3

Chênh lệch thu- chi hoạt động thường xuyên (11 = 01 - 04)

11

4

Thu từ hoạt động sản xuất, cung ứng dịch vụ

12

5

Chi cho hoạt động sản xuất, cung ứng dịch vụ

13

5.1

Trong đó: - Giá vốn hàng bán

14

5.2

- Chi phí quản lý

15

5.3

- Chi phí khác

16

6

Chênh lệch thu, chi từ hoạt động SX, cung ứng dịch vụ (17 = 12 - 13)

17

7

KP Nhà nước thanh toán theo đơn đặt hàng

18

8

Chi phí thực tế thực hiện nhiệm vụ đặt hàng của Nhà nước

19

9

Chênh lệch giá thanh toán với giá thực tế theo đơn đặt hàng của Nhà nước (20 = 18 - 19)

20

10

Tổng số chênh lệch thu, chi

(21 = 11 + 17 + 20)

21

11

Các khoản phải nộp Nhà nước

22

11.1

- Thuế TNDN

23

11.2

-...

24

12

Số thực được phân phối kỳ này

(25 = 21 - 22)

25

12.1

Bổ sung nguồn kinh phí

26

12.2

Trích lập quỹ dự phòng ổn định thu nhập

27

12.3

Trích lập quỹ khen thưởng, phúc lợi

28

12.4

Trích lập quỹ phát triển hoạt động sự nghiệp

29

12.5

Trích nộp cấp trên

30

 |  | Ngày...tháng...năm 200...
Người lập biểu | Phụ trách kế toán | Thủ trưởng đơn vị
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

Đơn vị:...................

Mẫu số B09- SN

(Kèm theo Thông tư số 121/2002/TT-BTC

ngày 31/12/2002 của Bộ Tài chính)

BÁO CÁO TÌNH HÌNH THỰC HIỆN CÁC CHỈ TIÊU DỰ TOÁN

Năm 200...

Đơn vị tính:.........

STT | Chỉ tiêu | Mã số | Dự toán | Thực hiện | So sánh
 |  |  |  |  | Số tương đối | Số tuyệt đối
A | B | C | 1 | 2 | 3 | 4
I | Tổng số thu trong kỳ | 01 |  |  |  |
1 | Thu phí, lệ phí | 02 |  |  |  |
2 | Thu hoạt động sản xuất, cung ứng dịch vụ | 03 |  |  |  |
3 | Thu sự nghiệp khác | 04 |  |  |  |
II | Kinh phí NSNN cấp | 05 |  |  |  |
1 | KP hoạt động thường xuyên | 06 |  |  |  |
2 | KP thực hiện đề tài NCKH | 07 |  |  |  |
3 | KP thực hiện nhiệm vụ đặt hàng của Nhà nước | 08 |  |  |  |
4 | KP thực hiện CT mục tiêu quốc gia | 09 |  |  |  |
5 | KP thực hiện tinh giảm biên chế | 10 |  |  |  |
6 | KP thực hiện nhiệm vụ đột xuất khác | 11 |  |  |  |
7 | KP đầu tư XDCB, mua sắm thiết bị | 12 |  |  |  |
8 | KP khác | 13 |  |  |  |
III | Tổng số chi trong kỳ | 14 |  |  |  |
1 | Chi hoạt động thường xuyên | 15 |  |  |  |
1.1 | Chi cho người lao động | 16 |  |  |  |
1.2 | Quản lý hành chính | 17 |  |  |  |
1.3 | Hoạt động nghiệp vụ | 18 |  |  |  |
1.4 | Tổ chức thu phí, lệ phí | 19 |  |  |  |
1.5 | Chi sản xuất, cung ứng dịch vụ | 20 |  |  |  |
1.6 | Mua sắm, SCTX TSCĐ | 21 |  |  |  |
1.7 | Chi hoạt động thường xuyên khác | 22 |  |  |  |
2 | Chi thực hiện đề tài nghiên cứu KH | 23 |  |  |  |
3 | Chi thực hiện nhiệm vụ đặt hàng của Nhà nước | 24 |  |  |  |
4 | Chi thực hiện chương trình mục tiêu quốc gia | 25 |  |  |  |
5 | Chi tinh giản biên chế | 26 |  |  |  |
6 | Chi nhiệm vụ đột xuất được cấp thẩm quyền giao | 27 |  |  |  |
7 | Đầu tư XDCB, mua sắm thiết bị | 28 |  |  |  |
8 | Chi khác | 29 |  |  |  |
IV | Các khoản phải nộp Nhà nước | 30 |  |  |  |
1 | Nộp phí, lệ phí | 31 |  |  |  |
2 | Nộp thuế | 32 |  |  |  |
3 | Nộp khác | 33 |  |  |  |


TT 2005 - 103 Tieu chuan phan mem ke toan

BỘ TÀI CHÍNH

----------------

Số 103/2005/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------

Hà Nội, ngày 24 tháng 11 năm 2005

THÔNG TƯ

Hướng dẫn tiêu chuẩn và điều kiện của

phần mềm kế toán

---------------------

- Căn cứ Luật Kế toán ngày 17/06/2003;

- Căn cứ Nghị định số 128/2004/NĐ-CP ngày 31/05/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong lĩnh vực kế toán nhà nước;

- Căn cứ Nghị định số 129/2004/NĐ-CP ngày 31/05/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong hoạt động kinh doanh;

Để có cơ sở cho đơn vị kế toán lựa chọn phần mềm kế toán phù hợp và các đơn vị sản xuất phần mềm kế toán tham khảo khi sản xuất phần mềm kế toán, Bộ Tài chính hướng dẫn tiêu chuẩn và điều kiện của phần mềm kế toán áp dụng tại các đơn vị kế toán, như sau:

I - QUY ĐỊNH CHUNG

1. Thông tư này áp dụng cho các đơn vị kế toán thực hiện kế toán trên máy vi tính bằng phần mềm kế toán. Khi thực hiện kế toán trên máy vi tính bằng phần mềm kế toán, đơn vị kế toán phải vận dụng các tiêu chuẩn và điều kiện của phần mềm kế toán hướng dẫn tại Thông tư này để lựa chọn phần mềm kế toán phù hợp với điều kiện áp dụng phần mềm kế toán của đơn vị.

2. Khi áp dụng phần mềm kế toán, ngoài việc đảm bảo công tác kế toán thực hiện đúng các quy định hiện hành của pháp luật về kế toán, đơn vị kế toán còn phải áp dụng các quy định cụ thể về tiêu chuẩn và điều kiện của phần mềm kế toán hướng dẫn tại Thông tư này.

3. Các đơn vị cung cấp phần mềm kế toán phải căn cứ vào các quy định hiện hành về kế toán và tham khảo các tiêu chuẩn và điều kiện của phần mềm kế toán hướng dẫn tại Thông tư này để thiết kế, sản xuất phần mềm kế toán phù hợp với yêu cầu của các đơn vị kế toán.

4. Các thuật ngữ trong Thông tư này được hiểu như sau:

Phần mềm kế toán là bộ chương trình dùng để tự động xử lý các thông tin kế toán trên máy vi tính, bắt đầu từ khâu nhập chứng từ gốc, phân loại chứng từ, xử lý thông tin trên các chứng từ theo quy trình của chế độ kế toán đến khâu in ra sổ kế toán và báo cáo tài chính, báo cáo kế toán quản trị.

Tiêu chuẩn phần mềm kế toán là những tiêu thức mang tính bắt buộc hoặc hướng dẫn về chất lượng, tính năng kỹ thuật của phần mềm kế toán làm cơ sở cho các đơn vị kế toán lựa chọn phần mềm kế toán phù hợp và đơn vị sản xuất phần mềm kế toán tham khảo khi sản xuất phần mềm kế toán.

Điều kiện áp dụng là những yêu cầu về cơ sở vật chất, quy chế kiểm soát, bộ máy tổ chức, con người để thực hiện công việc kế toán bằng phần mềm kế toán tại đơn vị.

II - QUY ĐỊNH CỤ THỂ

1. Tiêu chuẩn của phần mềm kế toán áp dụng tại đơn vị kế toán

1.1. Phần mềm kế toán phải hỗ trợ cho người sử dụng tuân thủ các quy định của Nhà nước về kế toán; khi sử dụng phần mềm kế toán không làm thay đổi bản chất, nguyên tắc và phương pháp kế toán được quy định tại các văn bản pháp luật hiện hành về kế toán

Phần mềm kế toán áp dụng tại các đơn vị kế toán phải đảm bảo các yêu cầu của pháp luật hiện hành về kế toán theo các nội dung sau:

a. Đối với chứng từ kế toán: Chứng từ kế toán nếu được lập và in ra trên máy theo phần mềm kế toán phải đảm bảo nội dung của chứng từ kế toán quy định tại Điều 17 của Luật Kế toán và quy định cụ thể đối với mỗi loại chứng từ kế toán trong các chế độ kế toán hiện hành. Đơn vị kế toán có thể bổ sung thêm các nội dung khác vào chứng từ kế toán được lập trên máy vi tính theo yêu cầu quản lý của đơn vị kế toán, trừ các chứng từ kế toán bắt buộc phải áp dụng đúng mẫu quy định. Chứng từ kế toán điện tử được sử dụng để ghi sổ kế toán theo phần mềm kế toán phải tuân thủ các quy định về chứng từ kế toán và các quy định riêng về chứng từ điện tử.

b. Đối với tài khoản kế toán và phương pháp kế toán: Hệ thống tài khoản kế toán sử dụng và phương pháp kế toán được xây dựng trong phần mềm kế toán phải tuân thủ theo quy định của chế độ kế toán hiện hành phù hợp với tính chất hoạt động và yêu cầu quản lý của đơn vị. Việc mã hóa các tài khoản trong hệ thống tài khoản và các đối tượng kế toán phải đảm bảo tính thống nhất, có hệ thống và đảm bảo thuận lợi cho việc tổng hợp và phân tích thông tin của ngành và đơn vị.

c. Đối với hệ thống sổ kế toán: Sổ kế toán được xây dựng trong phần mềm kế toán khi in ra phải đảm bảo các yêu cầu: Đảm bảo đầy đủ sổ kế toán; đảm bảo mối quan hệ giữa các sổ kế toán với nhau; đảm bảo có thể kiểm tra, đối chiếu số liệu giữa các sổ; phải có đủ nội dung chủ yếu theo quy định về sổ kế toán trong các chế độ kế toán hiện hành; số liệu được phản ánh trên các sổ kế toán phải được lấy từ số liệu trên chứng từ đã được truy cập; đảm bảo tính chính xác khi chuyển số dư từ sổ này sang sổ khác. Đơn vị kế toán có thể bổ sung thêm các chỉ tiêu khác vào sổ kế toán theo yêu cầu quản lý của đơn vị.

d. Đối với báo cáo tài chính: Báo cáo tài chính được xây dựng trong phần mềm kế toán khi in ra phải đúng mẫu biểu, nội dung và phương pháp tính toán các chỉ tiêu theo quy định của chế độ kế toán hiện hành phù hợp với từng lĩnh vực. Việc mã hoá các chỉ tiêu báo cáo phải đảm bảo tính thống nhất, thuận lợi cho việc tổng hợp số liệu kế toán giữa các đơn vị trực thuộc và các đơn vị khác có liên quan.

e. Chữ số và chữ viết trong kế toán: Chữ số và chữ viết trong kế toán trên giao diện của phần mềm và khi in ra phải tuân thủ theo quy định của Luật Kế toán. Trường hợp đơn vị kế toán cần sử dụng tiếng nước ngoài trên sổ kế toán thì có thể thiết kế, trình bày song ngữ hoặc phiên bản song song bằng tiếng nước ngoài nhưng phải thống nhất với phiên bản tiếng Việt. Giao diện mỗi màn hình phải dễ hiểu, dễ truy cập và dễ tìm kiếm.

f. In và lưu trữ tài liệu kế toán: Tài liệu kế toán được in ra từ phần mềm kế toán phải có đầy đủ yếu tố pháp lý theo quy định; đảm bảo sự thống nhất giữa số liệu kế toán lưu giữ trên máy và số liệu kế toán trên sổ kế toán, báo cáo tài chính được in ra từ máy để lưu trữ. Thời hạn lưu trữ tài liệu kế toán trên máy được thực hiện theo quy định về thời hạn lưu trữ tài liệu kế toán hiện hành. Trong quá trình lưu trữ, đơn vị kế toán phải đảm bảo các điều kiện kỹ thuật để có thể đọc được các tài liệu lưu trữ.

1.2. Phần mềm kế toán phải có khả năng nâng cấp, có thể sửa đổi, bổ sung phù hợp với những thay đổi nhất định của chế độ kế toán và chính sách tài chính mà không ảnh hưởng đến cơ sở dữ liệu đã có

a. Có khả năng đảm bảo khâu khai báo dữ liệu ban đầu kể cả trường hợp bổ sung các chứng từ kế toán mới, sửa đổi lại mẫu biểu, nội dung cách ghi chép một số chứng từ kế toán đã được sử dụng trong hệ thống. Có thể loại bỏ bớt các chứng từ kế toán không sử dụng mà không ảnh hưởng đến hệ thống.

b. Có thể bổ sung tài khoản mới hoặc thay đổi nội dung, phương pháp hạch toán đối với các tài khoản đã được sử dụng trong hệ thống. Có thể bỏ bớt các tài khoản không sử dụng mà không ảnh hưởng đến hệ thống.

c. Có thể bổ sung mẫu sổ kế toán mới hoặc sửa đổi lại mẫu biểu, nội dung, cách ghi chép các sổ kế toán đã được sử dụng trong hệ thống nhưng phải đảm bảo tính liên kết có hệ thống với các sổ kế toán khác. Có thể loại bỏ bớt sổ kế toán không sử dụng mà không ảnh hưởng đến hệ thống.

d. Có thể bổ sung hoặc sửa đổi lại mẫu biểu, nội dung, cách lập và trình bày báo cáo tài chính đã được sử dụng trong hệ thống. Có thể loại bỏ bớt báo cáo tài chính không sử dụng mà không ảnh hưởng đến hệ thống.

1.3. Phần mềm kế toán phải tự động xử lý và đảm bảo sự chính xác về số liệu kế toán

a. Tự động xử lý, lưu giữ số liệu trên nguyên tắc tuân thủ các quy trình kế toán cũng như phương pháp tính toán các chỉ tiêu trên báo cáo tài chính theo quy định hiện hành.

b. Đảm bảo sự phù hợp, không trùng lắp giữa các số liệu kế toán.

c. Có khả năng tự động dự báo, phát hiện và ngăn chặn các sai sót khi nhập dữ liệu và quá trình xử lý thông tin kế toán.

1.4. Phần mềm kế toán phải đảm bảo tính bảo mật thông tin và an toàn dữ liệu

a. Có khả năng phân quyền đến từng người sử dụng theo chức năng, gồm: Kế toán trưởng (hoặc phụ trách kế toán) và người làm kế toán. Mỗi vị trí được phân công có nhiệm vụ và quyền hạn được phân định rõ ràng, đảm bảo người không có trách nhiệm không thể truy cập vào công việc của người khác trong phần mềm kế toán của đơn vị, nếu không được người có trách nhiệm đồng ý.

b. Có khả năng tổ chức theo dõi được người dùng theo các tiêu thức, như: Thời gian truy cập thông tin kế toán vào hệ thống, các thao tác của người truy cập vào hệ thống, các đối tượng bị tác động của thao tác đó,…

c. Có khả năng lưu lại các dấu vết trên sổ kế toán về việc sửa chữa các số liệu kế toán đã được truy cập chính thức vào hệ thống phù hợp với từng phương pháp sửa chữa sổ kế toán theo quy định; đảm bảo chỉ có người có trách nhiệm mới được quyền sửa chữa sai sót đối với các nghiệp vụ đã được truy cập chính thức vào hệ thống.

d. Có khả năng phục hồi được các dữ liệu, thông tin kế toán trong các trường hợp phát sinh sự cố kỹ thuật đơn giản trong quá trình sử dụng.

2. Điều kiện của phần mềm kế toán

a. Phần mềm kế toán trước khi đưa vào sử dụng phải được đặt tên, thuyết minh rõ xuất xứ, tính năng kỹ thuật, mức độ đạt các tiêu chuẩn hướng dẫn tại Thông tư này và các quy định hiện hành về kế toán.

b. Phần mềm kế toán khi đưa vào sử dụng phải có tài liệu hướng dẫn cụ thể kèm theo để giúp người sử dụng vận hành an toàn, có khả năng xử lý các sự cố đơn giản.

c. Phần mềm kế toán do tổ chức, cá nhân ngoài đơn vị kế toán cung cấp phải được bảo hành trong thời hạn do hai bên thỏa thuận, ít nhất phải hoàn thành công việc kế toán của một năm tài chính.

3. Điều kiện áp dụng phần mềm kế toán

3.1. Đảm bảo điều kiện kỹ thuật

a. Đơn vị kế toán phải căn cứ vào tổ chức hoạt động sản xuất, kinh doanh và yêu cầu quản lý chung, từng phần hành, từng bộ phận cụ thể của đơn vị mình để lựa chọn phần mềm kế toán phù hợp. Phần mềm kế toán được lựa chọn phải đảm bảo tiêu chuẩn, điều kiện phù hợp với tổ chức hoạt động và yêu cầu quản lý của đơn vị.

b. Đơn vị kế toán phải trang bị hệ thống thiết bị về tin học phù hợp với yêu cầu, trình độ quản lý, trình độ tin học của cán bộ quản lý, đội ngũ nhân viên kế toán.

c. Đơn vị kế toán được vận hành thử nghiệm trước khi áp dụng chính thức phần mềm kế toán nhưng việc thử nghiệm phải được tiến hành song song với việc ghi sổ bằng tay (trường hợp đơn vị chưa áp dụng phần mềm kế toán) hoặc thực hiện song song với phần mềm kế toán mà đơn vị đang áp dụng (trường hợp đơn vị đã áp dụng phần mềm kế toán). Sau quá trình thử nghiệm, nếu phần mềm kế toán đáp ứng được tiêu chuẩn của phần mềm kế toán và yêu cầu kế toán của đơn vị thì đơn vị mới triển khai áp dụng chính thức.

d. Đơn vị kế toán phải xây dựng quy chế sử dụng phần mềm kế toán trên máy vi tính theo các yêu cầu: Quản lý máy chủ (nếu có); quản lý dữ liệu; kiểm tra, kiểm soát việc đưa thông tin từ ngoài vào hệ thống; thực hiện công việc sao, lưu dữ liệu định kỳ; phân quyền đối với các máy nhập và xử lý số liệu; phân định chức năng của từng người trong bộ máy kế toán.

đ. Đơn vị kế toán phải tổ chức trang bị và sử dụng các thiết bị lưu trữ an toàn cho hệ thống, được bố trí và vận hành theo đúng yêu cầu kỹ thuật.

3.2. Đảm bảo điều kiện về con người và tổ chức bộ máy kế toán

a. Đơn vị kế toán phải lựa chọn hoặc tổ chức đào tạo cán bộ kế toán có đủ trình độ chuyên môn, nghiệp vụ kế toán, trình độ sử dụng máy vi tính đáp ứng yêu cầu sử dụng phần mềm kế toán trên máy vi tính.

b. Đơn vị kế toán phải lập kế hoạch và tổ chức thực hiện các khâu công việc: Lập chứng từ vào máy; kiểm tra việc nhập số liệu vào máy; thực hiện các thao tác trên máy theo yêu cầu của phần mềm kế toán; phân tích các số liệu trên sổ kế toán và báo cáo tài chính, quản trị mạng và quản trị thông tin kế toán.

c. Đơn vị kế toán phải quy định rõ trách nhiệm, yêu cầu bảo mật dữ liệu trên máy tính; chức năng, nhiệm vụ của từng người sử dụng trong hệ thống; ban hành quy chế quản lý dữ liệu, quy định chức năng, quyền hạn của từng nhân viên; quy định danh mục thông tin không được phép lưu chuyển.

3.3. Đảm bảo tính thống nhất trong công tác kế toán

Đối với các đơn vị kế toán có các đơn vị kế toán trực thuộc (Công ty, Tổng Công ty, Công ty mẹ,…) phải lập báo cáo tài chính tổng hợp hoặc báo cáo tài chính hợp nhất cần chỉ đạo các đơn vị kế toán trực thuộc sử dụng phần mềm kế toán đảm bảo thuận tiện cho việc kết nối thông tin, số liệu báo cáo.

4. Vận dụng các tiêu chuẩn và điều kiện của phần mềm kế toán

a. Đơn vị kế toán phải lựa chọn phần mềm kế toán có đủ tiêu chuẩn của phần mềm kế toán quy định tại Điểm 1.1 Mục 1 Phần II Thông tư này.

b. Đơn vị kế toán chưa có đầy đủ các điều kiện áp dụng phần mềm kế toán quy định tại Mục 3 Phần II Thông tư này thì có thể lựa chọn các phần mềm kế toán chưa có đầy đủ các tiêu chuẩn quy định tại điểm 1.2, 1.3 và 1.4 Mục 1 Phần II Thông tư này.

c. Đơn vị kế toán có đầy đủ các điều kiện quy định tại Mục 3 Phần II Thông tư này và có các yêu cầu về nối mạng, tổng hợp thông tin trong diện rộng, nhanh, hàng ngày,… thì lựa chọn các phần mềm kế toán có đầy đủ các tiêu chuẩn hướng dẫn tại Thông tư này và có các tiêu chuẩn khác cao hơn.

III - TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo.

2. Nhà nước khuyến khích các đơn vị kế toán áp dụng phần mềm kế toán nhưng phần mềm kế toán phải phù hợp các tiêu chuẩn, điều kiện hướng dẫn tại Thông tư này nhằm nâng cao hiệu quả của công tác kế toán tại đơn vị.

3. Đơn vị kế toán đang áp dụng phần mềm kế toán nếu xét thấy phần mềm kế toán đó không đảm bảo các tiêu chuẩn và điều kiện hướng dẫn tại Thông tư này, phải có kế hoạch nâng cấp, hoàn thiện lại phần mềm kế toán đang áp dụng đáp ứng các tiêu chuẩn và điều kiện hướng dẫn tại Thông tư này.

4. Thủ trưởng, kế toán trưởng (hoặc phụ trách kế toán) của các đơn vị kế toán áp dụng phần mềm kế toán trong công tác kế toán có trách nhiệm tổ chức, triển khai thực hiện việc lựa chọn phần mềm kế toán theo các tiêu chuẩn và điều kiện hướng dẫn tại Thông tư này.

Trong quá trình thực hiện, nếu có vướng mắc đề nghị các đơn vị phản ánh kịp thời về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận: | KT/BỘ TRƯỞNG
- Ban Kinh tế TW; | THỨ TRƯỞNG
- Văn phòng Quốc hội; |  |
- Văn phòng Chính phủ; |  |
- Các Bộ, cơ quan ngang Bộ; |  | (Đã ký)
- Toà án Nhân dân tối cao; |  |
- Viện Kiểm sát Nhân dân tối cao; |  |
- Phòng Thương mại và Công nghiệp Việt Nam; |  |
- Các cơ quan TW của các đoàn thể; |  | Trần Văn Tá
- UBND các tỉnh, TP trực thuộc TW; |  |
- Sở Tài chính, Cục Thuế các tỉnh, TP trực thuộc TW; |  |
- Cục kiểm tra văn bản (Bộ Tư pháp); |  |
- Các BQL KCX, KCN, KCNC địa phương; |  |
- Công báo; |  |
- Các đơn vị thuộc Bộ Tài chính; |  |
- Vụ Pháp chế (Bộ Tài chính); |  |
- Hội Kế toán và Kiểm toán Việt Nam; |  |
- Hội kiểm toán viên hành nghề Việt Nam; |  |
- Lưu VT (2b), Vụ CĐKT & Kiểm toán. |  |


TT 2006 - 53 ketoanquantri

BỘ TÀI CHÍNH

-------

Số: 53/2006/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------------

Hà Nội, ngày 12 tháng 6 năm 2006

THÔNG TƯ

Hướng dẫn áp dụng kế toán quản trị trong doanh nghiệp

- Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/6/2003;

- Căn cứ Nghị định số 129/2004/NĐ-CP ngày 31/5/2004 của Chính phủ Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong hoạt động kinh doanh;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Nhằm giúp các doanh nghiệp sản xuất, kinh doanh tổ chức tốt công tác kế toán, Bộ Tài chính hướng dẫn kế toán quản trị trong các doanh nghiệp, như sau:

Phần I

QUY ĐỊNH CHUNG

1. Kế toán quản trị

a/ Kế toán quản trị là việc thu thập, xử lý, phân tích và cung cấp thông tin kinh tế, tài chính theo yêu cầu quản trị và quyết định kinh tế, tài chính trong nội bộ đơn vị kế toán (Luật Kế toán, khoản 3, điều 4).

Kế toán quản trị nhằm cung cấp các thông tin về hoạt động nội bộ của doanh nghiệp, như: Chi phí của từng bộ phận (trung tâm chi phí), từng công việc, sản phẩm; Phân tích, đánh giá tình hình thực hiện với kế hoạch về doanh thu, chi phí, lợi nhuận; quản lý tài sản, vật tư, tiền vốn, công nợ; Phân tích mối quan hệ giữa chi phí với khối lượng và lợi nhuận; Lựa chọn thông tin thích hợp cho các quyết định đầu tư ngắn hạn và dài hạn; Lập dự toán ngân sách sản xuất, kinh doanh;... nhằm phục vụ việc điều hành, kiểm tra và ra quyết định kinh tế. Kế toán quản trị là công việc của từng doanh nghiệp, Nhà nước chỉ hướng dẫn các nguyên tắc, cách thức tổ chức và các nội dung, phương pháp kế toán quản trị chủ yếu tạo điều kiện thuận lợi cho doanh nghiệp thực hiện.

b/ Đối tượng nhận thông tin kế toán quản trị là Ban lãnh đạo doanh nghiệp và những người tham gia quản lý, điều hành hoạt động sản xuất, kinh doanh của doanh nghiệp.

Doanh nghiệp không bắt buộc phải công khai các thông tin về kế toán quản trị trừ trường hợp pháp luật có quy định khác.

c/ Đơn vị tính sử dụng trong Kế toán quản trị, gồm: Đơn vị tiền tệ, đơn vị hiện vật, thời gian lao động hoặc các đơn vị tính khác theo yêu cầu quản lý của doanh nghiệp.

d/ Nguyên tắc tổ chức hệ thống thông tin kế toán quản trị: Việc tổ chức hệ thống thông tin kế toán quản trị không bắt buộc phải tuân thủ đầy đủ các nguyên tắc kế toán và có thể được thực hiện theo những quy định nội bộ của doanh nghiệp nhằm tạo lập hệ thống thông tin quản lý thích hợp theo yêu cầu quản lý cụ thể của từng doanh nghiệp. Doanh nghiệp được toàn quyền quyết định việc vận dụng các chứng từ kế toán, tổ chức hệ thống sổ kế toán, vận dụng và chi tiết hoá các tài khoản kế toán, thiết kế các mẫu báo cáo kế toán quản trị cần thiết phục vụ cho kế toán quản trị của đơn vị.

đ/ Doanh nghiệp được sử dụng mọi thông tin, số liệu của phần kế toán tài chính để phối hợp và phục vụ cho kế toán quản trị.

2. Đối tượng áp dụng Thông tư

Thông tư này áp dụng cho doanh nghiệp thuộc các lĩnh vực sản xuất, kinh doanh, thương mại, dịch vụ.

Riêng các doanh nghiệp trong lĩnh vực tài chính, ngân hàng, như Công ty bảo hiểm, Công ty chứng khoán, Công ty quản lý Quỹ Đầu tư chứng khoán, Tổ chức tín dụng, Tổ chức tài chính,... vận dụng các nội dung phù hợp hướng dẫn tại Thông tư này.

3. Nhiệm vụ kế toán quản trị trong doanh nghiệp

a/ Thu thập, xử lý thông tin, số liệu kế toán theo phạm vi, nội dung kế toán quản trị của đơn vị xác định theo từng thời kỳ.

b/ Kiểm tra, giám sát các định mức, tiêu chuẩn, dự toán.

c/ Cung cấp thông tin theo yêu cầu quản trị nội bộ của đơn vị bằng báo cáo kế toán quản trị.

d/ Tổ chức phân tích thông tin phục vụ cho yêu cầu lập kế hoạch và ra quyết định của Ban lãnh đạo doanh nghiệp.

4. Nội dung, phạm vi, kỳ kế toán quản trị

4.1. Nội dung kế toán quản trị

a/ Nội dung chủ yếu, phổ biến của kế toán quản trị trong doanh nghiệp, gồm:

- Kế toán quản trị chi phí và giá thành sản phẩm;

- Kế toán quản trị bán hàng và kết quả kinh doanh;

- Phân tích mối quan hệ giữa chi phí, khối lượng và lợi nhuận;

- Lựa chọn thông tin thích hợp cho việc ra quyết định;

- Lập dự toán ngân sách sản xuất, kinh doanh;

- Kế toán quản trị một số khoản mục khác:

+ Kế toán quản trị tài sản cố định (TSCĐ);

+ Kế toán quản trị hàng tồn kho;

+ Kế toán quản trị lao động và tiền lương;

+ Kế toán quản trị các khoản nợ.

b/ Ngoài những nội dung chủ yếu nêu trên, doanh nghiệp có thể thực hiện các nội dung kế toán quản trị khác theo yêu cầu quản lý của doanh nghiệp.

4.2. Phạm vi kế toán quản trị không bị giới hạn và được quyết định bởi nhu cầu thông tin về kế toán quản trị của doanh nghiệp trong tất cả các khâu của quá trình tổ chức, quản lý sản xuất, kinh doanh, lập kế hoạch, kiểm tra, tổ chức, điều hành, ra quyết định và trình độ, khả năng tổ chức công tác kế toán quản trị của mỗi doanh nghiệp.

4.3. Kỳ kế toán quản trị thường là tháng, quý, năm như kỳ kế toán tài chính. Doanh nghiệp được quyết định kỳ kế toán quản trị khác (có thể là ngày, tuần hoặc bất kỳ thời hạn nào) theo yêu cầu của mình.

5. Các thuật ngữ trong Thông tư này được hiểu như sau:

- Trung tâm trách nhiệm: Là một bộ phận (phân xưởng, dây chuyền sản xuất; một phòng, ban; một công ty hoặc toàn bộ công ty) trong một tổ chức mà người quản lý của bộ phận đó có quyền điều hành và có trách nhiệm đối với số chi phí, thu nhập phát sinh hoặc số vốn đầu tư sử dụng vào hoạt động kinh doanh.

- Trung tâm chi phí: Là trung tâm trách nhiệm mà người quản lý chỉ có quyền điều hành quản lý các chi phí phát sinh thuộc bộ phận mình quản lý. Trung tâm chi phí có thể là bộ phận (phân xưởng, đội, tổ,...) hoặc từng giai đoạn hoạt động (giai đoạn làm thô, giai đoạn cắt gọt, giai đoạn đánh bóng,…).

- Chi phí chênh lệch: Là chi phí có ở phương án này nhưng không có hoặc chỉ có một phần ở phương án khác. Chi phí chênh lệch là một trong các căn cứ quan trọng để lựa chọn phương án đầu tư hoặc phương án sản xuất, kinh doanh.

- Chi phí cơ hội: Là lợi ích tiềm tàng bị mất đi do lựa chọn phương án (hoặc hành động) này thay vì chọn phương án (hoặc hành động) khác.

- Chi phí chìm: Là loại chi phí mà doanh nghiệp sẽ phải gánh chịu bất kể đã lựa chọn phương án hoặc hành động nào. Chi phí chìm tồn tại ở mọi phương án nên không có tính chênh lệch và không phải xét đến khi so sánh, lựa chọn phương án, hành động tối ưu.

- Chi phí khả biến (gọi tắt là biến phí): Là những chi phí sản xuất, kinh doanh thay đổi tỷ lệ thuận về tổng số, về tỷ lệ với sự biến động về khối lượng sản phẩm, gồm: chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp và một số khoản chi phí sản xuất chung, như: Chi phí nhân công, chi phí điện nước, phụ tùng sửa chữa máy,...Chi phí khả biến không thay đổi khi tính cho một đơn vị sản phẩm, công việc.

- Chi phí bất biến (còn gọi là định phí): Là những chi phí mà tổng số không thay đổi với sự biến động về khối lượng sản phẩm, công việc, gồm: chi phí khấu hao TSCĐ, lương nhân viên, cán bộ quản lý,...Chi phí bất biến của một đơn vị sản phẩm, công việc có quan hệ tỷ lệ nghịch với khối lượng, sản phẩm, công việc.

- Lãi trên biến phí: Là số chênh lệch giữa doanh thu với biến phí toàn bộ (gồm giá thành sản xuất theo biến phí, biến phí bán hàng, biến phí quản lý doanh nghiệp).

- Điểm hoà vốn: Là một điểm mà tại đó tổng doanh thu bằng tổng chi phí hoặc là một điểm mà tại đó lãi trên biến phí bằng tổng chi phí bất biến.

- Quyết định ngắn hạn: Là quyết định kinh doanh mà thời gian hiệu lực, thời gian ảnh hưởng và thực thi thường dưới 1 năm hoặc ngắn hơn 1 chu kỳ kinh doanh thông thường như: Quyết định về sự tồn tại hay loại bỏ một bộ phận kinh doanh trong kỳ kế hoạch; Quyết định phương án tự sản xuất hay mua ngoài nguyên vật liệu, sản phẩm; Quyết định bán ở giai đoạn bán thành phẩm hay giai đoạn thành phẩm;…).

- Quyết định dài hạn: Là những quyết định có thời gian hiệu lực, thời gian ảnh hưởng và thời gian thực thi trên 1 năm hoặc trên 1 chu kỳ kinh doanh (Ví dụ, như: Quyết định đầu tư TSCĐ cho doanh nghiệp; Quyết định đầu tư tài chính dài hạn;…).

- Thông tin thích hợp: Là những thông tin phải đạt hai tiêu chuẩn cơ bản:

+ Thông tin đó phải liên quan đến tương lai;

+ Thông tin đó phải có sự khác biệt giữa các phương án đang xem xét và lựa chọn.

Phần II

TỔ CHỨC THỰC HIỆN KẾ TOÁN QUẢN TRỊ

1. Việc tổ chức thực hiện kế toán quản trị trong doanh nghiệp có các yêu cầu sau:

a/ Cung cấp kịp thời đầy đủ các thông tin theo yêu cầu quản lý về chi phí của từng công việc, bộ phận, dự án, sản phẩm,…;

b/ Cung cấp kịp thời, đầy đủ các thông tin thực hiện, các định mức, đơn giá,... phục vụ cho việc lập kế hoạch, kiểm tra, điều hành và ra quyết định;

c/ Đảm bảo cung cấp các thông tin chi tiết, cụ thể hơn so với kế toán tài chính;

d/ Xác lập các nguyên tắc, phương pháp phù hợp để đảm bảo được tính so sánh giữa kế toán tài chính và kế toán quản trị cũng như giữa các thời kỳ hoạt động, giữa dự toán và thực hiện.

2. Tổ chức thực hiện kế toán quản trị trong doanh nghiệp theo các nội dung: Tổ chức vận dụng chứng từ kế toán, tài khoản kế toán, sổ kế toán; Tổ chức lập báo cáo kế toán quản trị và tổ chức phân tích thông tin kinh tế, tài chính.

3. Nguyên tắc tổ chức vận dụng Chứng từ kế toán

a/ Vận dụng các nguyên tắc, phương pháp về lập, luân chuyển, quản lý và sử dụng chứng từ kế toán phù hợp với điều kiện cụ thể của doanh nghiệp.

b/ Cụ thể hoá và bổ sung các nội dung cần thiết vào từng mẫu chứng từ kế toán đã được quy định để phục vụ cho việc thu thập thông tin quản trị nội bộ doanh nghiệp.

c/ Sử dụng các chứng từ ban đầu, chứng từ thống kê trong điều hành sản xuất, kinh doanh của doanh nghiệp (Lệnh sản xuất; Bảng kê khối lượng; Quyết định điều động lao động; Quyết định điều động (di chuyển) tài sản; Biên bản điều tra tình hình sản xuất,…) để kế toán quản trị khối lượng sản phẩm (công việc), thời gian lao động, lập kế hoạch.

d/ Được thiết kế và sử dụng các chứng từ nội bộ dùng cho kế toán quản trị mà không có quy định của Nhà nước (Bảng tính phân bổ chi phí bán hàng, chi phí quản lý doanh nghiệp,…); Được thiết lập hệ thống thu thập và cung cấp thông tin nhanh, kịp thời qua Email, Fax và các phương tiện thông tin khác.

4. Nguyên tắc tổ chức vận dụng Tài khoản kế toán

4.1. Doanh nghiệp căn cứ vào hệ thống tài khoản kế toán do Bộ Tài chính ban hành hoặc được Bộ Tài chính chấp thuận áp dụng cho doanh nghiệp để chi tiết hoá theo các cấp (cấp 2, 3, 4) phù hợp với kế hoạch, dự toán đã lập và yêu cầu cung cấp thông tin của kế toán quản trị trong doanh nghiệp.

4.2. Việc chi tiết hoá các cấp tài khoản kế toán dựa trên các yêu cầu sau:

a/ Xuất phát từ yêu cầu cung cấp thông tin kế toán quản trị của từng cấp quản lý.

b/ Các tài khoản có mối quan hệ với nhau cần đảm bảo tính thống nhất về ký hiệu, cấp độ,…(Ví dụ: TK 15411, 51111, 63211, 91111,...).

c/ Việc chi tiết hoá tài khoản không được làm sai lệch nội dung, kết cấu và phương pháp ghi chép của tài khoản.

4.3. Doanh nghiệp được mở tài khoản kế toán chi tiết theo các cấp trong các trường hợp sau:

a/ Kế toán chi phí sản xuất và tính giá thành theo từng công việc; Sản phẩm, mặt hàng, bộ phận sản xuất, kinh doanh,...

b/ Kế toán bán hàng và xác định kết quả kinh doanh theo từng công việc; Sản phẩm, mặt hàng, bộ phận sản xuất, kinh doanh,...

c/ Kế toán hàng tồn kho theo từng thứ, loại.

d/ Kế toán các nguồn vốn, các khoản vay, các khoản nợ phải thu, phải trả,...theo chủ thể và từng loại.

Ngoài ra tuỳ theo yêu cầu cung cấp thông tin kế toán quản trị mà doanh nghiệp thiết kế chi tiết hoá các tài khoản kế toán cho phù hợp.

5. Nguyên tắc tổ chức vận dụng Sổ kế toán

a/ Doanh nghiệp căn cứ vào hệ thống sổ kế toán do Bộ Tài chính ban hành hoặc được Bộ Tài chính chấp thuận áp dụng cho doanh nghiệp để bổ sung các chỉ tiêu, yêu cầu cụ thể phục vụ cho kế toán quản trị trong doanh nghiệp. Việc bổ sung hoặc thiết kế các nội dung của sổ kế toán không được làm sai lệch nội dung các chỉ tiêu đã quy định trên sổ kế toán và cần phù hợp với yêu cầu quản lý của doanh nghiệp.

b/ Doanh nghiệp có thể thiết kế các sổ kế toán mới phù hợp với yêu cầu quản lý chi phí, doanh thu và xác định kết quả kinh doanh theo bộ phận, mặt hàng, công việc và các yêu cầu khác của kế toán quản trị (Phiếu tính giá thành sản phẩm; Báo cáo sản xuất; Sổ chi tiết bán hàng theo khách hàng,..như mẫu sổ ở phụ lục kèm theo).

6. Yêu cầu, nội dung Báo cáo kế toán quản trị

6.1. Yêu cầu thiết lập hệ thống báo cáo kế toán quản trị

a/ Hệ thống báo cáo kế toán quản trị cần được xây dựng phù hợp với yêu cầu cung cấp thông tin phục vụ quản lý nội bộ của từng doanh nghiệp cụ thể.

b/ Nội dung hệ thống báo cáo kế toán quản trị cần đảm bảo cung cấp đầy đủ và đảm bảo tính so sánh được của các thông tin phục vụ yêu cầu quản lý, điều hành và ra các quyết định kinh tế của doanh nghiệp.

c/ Các chỉ tiêu trong báo cáo kế toán quản trị cần phải được thiết kế phù hợp với các chỉ tiêu của kế hoạch, dự toán và báo cáo tài chính nhưng có thể thay đổi theo yêu cầu quản lý của các cấp.

6.2. Hệ thống báo cáo kế toán quản trị

6.2.1 Hệ thống báo cáo kế toán quản trị chủ yếu của một doanh nghiệp thường bao gồm:

a/ Báo cáo tình hình thực hiện:

- Báo cáo doanh thu, chi phí và lợi nhuận của từng loại sản phẩm, hàng

hoá, dịch vụ;

- Báo cáo khối lượng hàng hoá mua vào và bán ra trong kỳ theo đối tượng

khách hàng, giá bán, chiết khấu và các hình thức khuyến mại khác;

- Báo cáo chi tiết khối lượng sản phẩm (dịch vụ) hoàn thành, tiêu thụ;

- Báo cáo chấp hành định mức hàng tồn kho;

- Báo cáo tình hình sử dụng lao động và năng suất lao động;

- Báo cáo chi tiết sản phẩm, công việc hoàn thành;

- Báo cáo cân đối nhập, xuất, tồn kho nguyên liệu, vật liệu, sản phẩm, hàng

hoá;

- Báo cáo chi tiết nợ phải thu theo thời hạn nợ, khách nợ và khả năng thu nợ;

- Báo cáo chi tiết các khoản nợ vay, nợ phải trả theo thời hạn nợ và chủ nợ;

- Báo cáo bộ phận lập cho trung tâm trách nhiệm;

- Báo cáo chi tiết tăng, giảm vốn chủ sở hữu.

b/ Báo cáo phân tích:

- Phân tích mối quan hệ giữa chi phí, khối lượng và lợi nhuận;

- Phân tích tình hình tài chính của doanh nghiệp;

- Phân tích các nhân tố ảnh hưởng đến tình hình thực hiện kế hoạch sản xuất và tài chính;

Ngoài ra, căn cứ vào yêu cầu quản lý, điều hành của từng giai đoạn cụ thể, doanh nghiệp có thể lập các báo cáo kế toán quản trị khác.

6.2.2 Một số mẫu báo cáo kế toán quản trị chủ yếu: Xem phụ lục kèm theo.

7. Lưu trữ tài liệu kế toán quản trị

Việc lưu trữ tài liệu kế toán quản trị, đặc biệt là các báo cáo kế toán quản trị mang tính tổng hợp, phân tích kết quả kinh doanh, chiến lược kinh doanh,...được thực hiện theo quyết định của Người đại diện theo pháp luật của đơn vị kế toán trên cơ sở vận dụng các quy định của pháp luật về lưu trữ tài liệu kế toán.

Phần III

MỘT SỐ NỘI DUNG KẾ TOÁN QUẢN TRỊ CHỦ YẾU

1. Kế toán quản trị chi phí và giá thành sản phẩm

1.1. Kế toán quản trị chi phí

Doanh nghiệp căn cứ vào đặc điểm hoạt động và yêu cầu quản lý để tổ chức tập hợp chi phí theo từng trung tâm phát sinh chi phí, như: Tổ, đội, phân xưởng hoặc cho từng công việc, từng sản phẩm, từng công đoạn sản xuất hoặc cho cả quá trình sản xuất và xác định các loại chi phí của doanh nghiệp theo các nội dung sau:

1.1.1 Phân loại chi phí

Việc phân loại chi phí của doanh nghiệp là nhằm mục đích phục vụ cho quản trị hoạt động sản xuất, kinh doanh của doanh nghiệp, do đó tuỳ thuộc vào mục đích, yêu cầu quản trị của doanh nghiệp trong từng thời kỳ, từng hoàn cảnh để lựa chọn tiêu thức phân loại phù hợp.

a/ Phục vụ cho kế toán tài chính, chi phí sản xuất, kinh doanh được phân loại theo các tiêu thức sau:

- Theo nội dung kinh tế, chi phí được chia làm hai loại:

+ Chi phí sản xuất: Là chi phí hình thành nên giá trị của sản phẩm sản xuất, gồm: Chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp, chi phí sản xuất chung;

+ Chi phí ngoài sản xuất: Là chi phí không làm tăng giá trị sản phẩm sản xuất nhưng cần thiết để hoàn thành quá trình sản xuất, kinh doanh, gồm: Chi phí bán hàng, chi phí quản lý doanh nghiệp.

- Theo mối quan hệ giữa chi phí với các khoản mục trên báo cáo tài chính, chi phí được chia ra:

+ Chi phí thời kỳ: Là chi phí phát sinh trong một kỳ kinh doanh (theo thời gian) có thể liên quan đến nhiều đối tượng, nhiều sản phẩm khác nhau. Chi phí thời kỳ có đặc điểm là những chi phí làm giảm lợi tức trong kỳ kinh doanh mà chi phí đó phát sinh;

+ Chi phí sản phẩm: Là chi phí cấu thành nên giá trị đơn vị sản phẩm hoàn thành, đang tồn kho hoặc đã được bán.

b/ Phục vụ cho kế toán quản trị, chi phí sản xuất, kinh doanh được phân loại theo các tiêu thức sau:

- Theo mối quan hệ với việc lập kế hoạch và kiểm tra, chi phí được chia ra:

+ Chi phí khả biến;

+ Chi phí bất biến;

+ Chi phí hỗn hợp: Là loại chi phí gồm cả yếu tố khả biến và bất biến (Ví dụ: Chi phí điện thoại, chi phí sửa chữa, bảo trì TSCĐ,...).

- Theo tính chất chi phí, chi phí được chia ra:

+ Chi phí trực tiếp: Là chi phí cấu thành sản phẩm, gắn liền với một sản phẩm hoặc dịch vụ nhất định hoàn thành (Ví dụ: Chi phí nguyên liệu, vật liệu trực tiếp; Chi phí nhân công trực tiếp,...);

+ Chi phí gián tiếp là chi phí liên quan đến nhiều sản phẩm, hoặc nhiều dịch vụ khác nhau không làm tăng giá trị sản phẩm, dịch vụ (Ví dụ: Chi phí quản lý hành chính, chi phí lương nhân viên quản lý,...). Chi phí gián tiếp phải được phân bổ vào từng đơn vị, sản phẩm, công việc;

+ Chi phí kiểm soát được là chi phí mà cấp quản lý dự đoán được sự phát sinh và thuộc quyền quyết định của cấp quản lý đó;

+ Chi phí không kiểm soát được là chi phí mà cấp quản lý không dự đoán được sự phát sinh của nó, đồng thời không thuộc thẩm quyền quyết định của cấp quản lý đó.

c/ Theo yêu cầu sử dụng chi phí trong việc lựa chọn dự án đầu tư, chi phí của một dự án được phân loại như sau:

- Chi phí thích hợp;

- Chi phí chênh lệch;

- Chi phí cơ hội;

- Chi phí chìm.

1.1.2 Phương pháp tập hợp chi phí

Doanh nghiệp cần lựa chọn các phương pháp tập hợp chi phí phù hợp từng loại chi phí:

a/ Phương pháp trực tiếp: Áp dụng cho trường hợp chi phí phát sinh chỉ liên quan đến một đối tượng chịu chi phí. Theo phương pháp này thì chi phí của đối tượng nào được tập hợp trực tiếp cho đối tượng đó.

b/ Phương pháp phân bổ: Áp dụng cho trường hợp chi phí phát sinh liên quan đến nhiều đối tượng chịu chi phí. Khi thực hiện phương pháp phân bổ chi phí doanh nghiệp có thể lựa chọn một trong các căn cứ phân bổ sau: Giờ công, ngày công, giờ máy hoạt động, diện tích sử dụng,…và phương pháp phân bổ là trực tiếp hoặc phân bổ theo cấp bậc.

1.1.3 Xác định trung tâm chi phí

Việc xác định trung tâm chi phí phụ thuộc vào quy trình sản xuất và quy mô của từng doanh nghiệp. Các trung tâm chi phí thường được phân loại là:

- Trung tâm chính, như: Trung tâm mua hàng, trung tâm sản xuất (các phân xưởng, bộ phận sản xuất);

- Trung tâm phụ, như: Trung tâm hành chính, quản trị, trung tâm kế toán, tài chính,…

1.2. Kế toán quản trị giá thành sản phẩm

1.2.1 Phương pháp tính giá thành

Tuỳ theo đặc điểm của sản phẩm hoặc mối quan hệ giữa đối tượng hạch toán chi phí và đối tượng tính giá thành sản phẩm để doanh nghiệp lựa chọn một phương pháp hoặc kết hợp nhiều phương pháp tính giá thành sản phẩm.

Các phương pháp tính giá thành chủ yếu là:

a/ Phương pháp tính giá thành theo công việc, sản phẩm

Tính giá thành theo công việc (hoặc sản phẩm) là quá trình tập hợp và phân bổ chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp và chi phí sản xuất chung có liên quan đến một công việc, một sản phẩm riêng biệt hoặc một nhóm sản phẩm cụ thể, một đơn đặt hàng:

+ Chi phí nguyên liệu, vật liệu trực tiếp, chi phí nhân công trực tiếp được tập hợp trực tiếp cho từng công việc, sản phẩm riêng biệt;

+ Chi phí sản xuất chung: Khi có chi phí sản xuất chung phát sinh được tập hợp chung cho các công việc, sản phẩm sau đó tiến hành phân bổ.

Áp dụng phương pháp này doanh nghiệp căn cứ vào tình hình cụ thể để chọn một trong những phương pháp phân bổ chi phí sản xuất chung, như sau:

+ Phân bổ chi phí sản xuất chung theo mức thực tế;

Theo phương pháp này doanh nghiệp sẽ điều chỉnh số chênh lệch giữa số ước tính phân bổ và chi phí chung thực tế phát sinh ghi tăng hoặc giảm “Giá vốn hàng bán” trong kỳ (Nếu số chênh lệch nhỏ không đáng kể) hoặc sẽ phân bổ số chênh lệch cho số chi phí sản xuất, kinh doanh dở dang, thành phẩm và giá vốn hàng bán trên cơ sở tỷ lệ với số dư (hoặc số luỹ kế) của các tài khoản này trước khi phân bổ mức chênh lệch chi phí sản xuất chung.

+ Ước tính chi phí sản xuất chung của từng công việc, sản phẩm,... ngay từ đầu kỳ, cuối kỳ tiến hành điều chỉnh chênh lệch giữa chi phí thực tế phát sinh và mức chi phí sản xuất chung đã ước tính.

b/ Phương pháp tính giá thành theo quá trình sản xuất (Phương pháp tổng cộng chi phí);

c/ Phương pháp tính giá thành theo định mức;

d/ Phương pháp hệ số;

đ/ Phương pháp loại trừ chi phí theo các sản phẩm phụ.

1.2.2 Đối tượng và kỳ tính giá thành

a/ Đối tượng tính giá thành có thể là một chi tiết thành phẩm, thành phẩm, nhóm thành phẩm, công việc cụ thể hoặc giá thành bộ phận lĩnh vực. Doanh nghiệp có thể dựa vào một hoặc một số căn cứ sau để xác định đối tượng tính giá thành phù hợp:

+ Đặc điểm tổ chức sản xuất, quản lý;

+ Đặc điểm quy trình công nghệ sản xuất;

+ Điều kiện và trình độ kế toán, yêu cầu quản lý của doanh nghiệp.

b/ Kỳ tính giá thành thông thường là theo tháng, quý, hoặc theo năm. Doanh nghiệp căn cứ vào loại hình sản xuất sản phẩm, quy trình sản xuất sản phẩm và đặc điểm sản xuất sản phẩm để xác định kỳ tính giá thành. Đối với sản phẩm đơn chiếc thì kỳ tính giá thành là khi sản phẩm đơn chiếc hoàn thành.

1.2.3 Trình tự kế toán chi phí sản xuất và tính giá thành sản phẩm theo các bước như sau:

+ Tập hợp chi phí (trực tiếp, gián tiếp và phân bổ);

+ Tổng hợp chi phí, xử lý chênh lệch thừa, thiếu;

+ Kiểm kê, đánh giá sản phẩm dở dang, xác định chi phí dở dang;

+ Xác định phương pháp tính giá thành áp dụng;

+ Lập báo cáo (thẻ tính) giá thành sản phẩm.

2. Kế toán quản trị bán hàng và kết quả kinh doanh

2.1. Định giá bán sản phẩm

a/ Doanh nghiệp xác định giá bán sản phẩm theo nguyên tắc: Giá bán đủ bù đắp chi phí và đạt được lợi nhuận mong muốn.

b/ Doanh nghiệp có thể căn cứ vào từng hoàn cảnh, điều kiện và từng loại giá bán (giá bán sản phẩm thông thường, giá bán sản phẩm mới, giá bán nội bộ, giá bán trong điều kiện cạnh tranh,...) để lựa chọn căn cứ làm cơ sở xác định giá bán hợp lý (Ví dụ: căn cứ vào giá thành sản xuất, căn cứ vào biến phí trong giá thành toàn bộ của sản phẩm, dựa vào chi phí nguyên liệu, chi phí nhân công,...).

Ví dụ: Định giá bán dựa trên giá thành sản xuất sản phẩm theo phương pháp cộng thêm vào chi phí tỷ lệ tăng thêm theo công thức:

Giá bán

=

Giá thành sản xuất sản phẩm x (1 + % cộng thêm)

Tỷ lệ

phần trăm

tăng thêm

=

Mức hoàn vốn + Chi phí bán hàng, chi phí

mong muốn quản lý doanh nghiệp

Số sản phẩm x Giá thành sản xuất 1

đã bán sản phẩm đã bán

Mức hoàn vốn mong muốn

=

Tỷ lệ hoàn

vốn đầu tư

x

Tổng vốn

đầu tư

2.2. Kế toán quản trị bán hàng và kết quả bán hàng

a/ Doanh nghiệp có thể tổ chức kế toán bán hàng theo từng phương thức bán hàng và thanh toán tiền (bán thu tiền ngay, bán trả góp, bán hàng thông qua đại lý hàng đổi hàng), theo từng bộ phận bán hàng (khu vực 1, khu vực 2,...), theo từng nhóm sản phẩm, loại hoạt động chủ yếu. Doanh nghiệp cũng có thể tổ chức kế toán bán hàng bằng cách kết hợp nhiều tiêu thức với nhau, tuỳ theo yêu cầu quản lý của mình và điều kiện, hoàn cảnh cụ thể của doanh nghiệp trong từng thời kỳ.

b/ Doanh nghiệp cần xây dựng mô hình tài khoản, sổ kế toán và báo cáo bán hàng và kết quả bán hàng một cách liên hoàn và linh hoạt để có thể kế toán phù hợp với các trường hợp bán hàng trong từng giai đoạn đáp ứng được yêu cầu xác định kết quả hoạt động sản xuất, kinh doanh của doanh nghiệp.

3. Phân tích mối quan hệ giữa chi phí, khối lượng và lợi nhuận

Mối quan hệ giữa chi phí, khối lượng và lợi nhuận là mối quan hệ giữa các nhân tố giá bán, khối lượng (số lượng, mức độ hoạt động), kết cấu hàng bán chi phí (cố định, biến đổi) và sự tác động của các nhân tố này đến lợi nhuận của doanh nghiệp.

Doanh nghiệp cần phân tích mối quan hệ này thông qua hệ thống chỉ tiêu phân tích, gồm:

+ Lãi tính trên biến phí đơn vị (còn gọi là số dư đảm phí);

+ Tổng lãi tính trên biến phí;

+ Tỷ suất lãi tính trên biến phí;

+ Kết cấu chi phí;

+ Đòn bẩy kinh tế;

+ Điểm hoà vốn (sản lượng, doanh thu, công suất, thời gian hoà vốn,…);

…………..

Việc phân tích mối quan hệ này giúp doanh nghiệp đưa ra được các quyết định trong sản xuất, kinh doanh nhằm tối đa hoá lợi nhuận như: Lựa chọn sản phẩm và sản lượng sản xuất, giá bán, định mức chi phí.

4. Lựa chọn thông tin thích hợp cho việc ra quyết định

Ra quyết định là chức năng cơ bản của nhà quản trị doanh nghiệp. Quyết định phổ biến ở doanh nghiệp, gồm: Quyết định ngắn hạn và quyết định dài hạn.

4.1. Thông tin thích hợp cho việc ra quyết định ngắn hạn

Để lựa chọn thông tin thích hợp cho việc ra quyết định ngắn hạn, kế toán quản trị doanh nghiệp cần thực hiện các bước sau :

+ Thu thập thông tin (chi phí, doanh thu) liên quan đến các phương án kinh doanh cần ra quyết định;

+ Loại bỏ các thông tin không thích hợp là các chi phí chìm, chi phí giống nhau (cả lượng và tính chất) và doanh thu như nhau của các phương án đang xem xét;

+ Xác định các thông tin thích hợp;

+ Ra quyết định.

4.2. Thông tin thích hợp cho việc ra quyết định đầu tư dài hạn

Quyết định đầu tư dài hạn thường là: Quyết định đầu tư tài sản mới hay tiếp tục sử dụng tài sản cũ; mở rộng quy mô sản xuất; thuê hay mua TSCĐ; lựa chọn các thiết bị khác trong thời gian thích hợp;…

Để cung cấp thông tin cho lãnh đạo ra quyết định đầu tư, kế toán quản trị của doanh nghiệp cần thực hiện các việc sau:

- Phân loại các quyết định thành hai loại sau:

+ Quyết định có tính sàng lọc;

+ Quyết định có tính ưu tiên.

- Thu thập thông tin và phân loại thông tin phù hợp với loại quyết định.

- Lựa chọn một trong các phương pháp thích hợp để xác định thông tin (lập dự án đầu tư) phù hợp với loại quyết định:

+ Phương pháp kỳ hoàn vốn;

+ Phương pháp giá trị hiện tại ròng;

+ Phương pháp tỷ lệ sinh lời điều chỉnh theo thời gian;

+ Phương pháp chỉ số sinh lời điều chỉnh theo thời gian.

- Quyết định lựa chọn phương án sau khi đã có thông tin thích hợp.

5. Lập dự toán ngân sách sản xuất, kinh doanh

5.1. Yêu cầu lập dự toán ngân sách sản xuất, kinh doanh

a/ Hệ thống chỉ tiêu dự toán ngân sách sản xuất, kinh doanh được xây dựng riêng cho từng quá trình, như: Quá trình mua hàng, quá trình sản xuất, quá trình tiêu thụ sản phẩm của hoạt động sản xuất, kinh doanh của doanh nghiệp và chi tiết cho từng nội dung: Vốn bằng tiền; Hàng tồn kho; Từng loại chi phí nghiệp vụ kinh doanh: Chi phí bán hàng; Chi phí quản lý doanh nghiệp; Từng loại báo cáo tổng hợp: Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh,…

b/ Dự toán ngân sách sản xuất, kinh doanh được lập cho cả năm và chia ra các quý, các tháng trong năm. Song, để việc lập dự toán được chính xác và có tính khả thi thì cuối tháng, cuối quý doanh nghiệp căn cứ vào tình hình thực hiện dự toán tháng, quý đó và các yếu tố ảnh hưởng của tháng, quý tiếp theo để lập dự toán.

Tuy nhiên, trong quá trình xây dựng từng chỉ tiêu dự toán, doanh nghiệp cần gắn với các chỉ tiêu dự toán khác nhằm tạo thành hệ thống các chỉ tiêu dự toán.

Hệ thống các chỉ tiêu dự toán bao gồm:

- Chỉ tiêu dự toán tiêu thụ sản phẩm, hàng hóa, dịch vụ;

- Chỉ tiêu dự toán sản lượng sản xuất sản phẩm, dịch vụ;

- Chỉ tiêu dự toán chi phí sản xuất, dịch vụ;

- Chỉ tiêu dự toán hàng tồn kho;

- Chỉ tiêu dự toán chi phí bán hàng;

- Chỉ tiêu dự toán chi phí quản lý doanh nghiệp;

- Chỉ tiêu dự toán vốn bằng tiền;

- Chỉ tiêu dự toán Báo cáo kết quả sản xuất, kinh doanh;

- Chỉ tiêu dự toán Bảng cân đối kế toán.

5.2. Trình tự lập dự toán ngân sách sản xuất, kinh doanh

a/ Các bộ phận trong doanh nghiệp trực tiếp chịu trách nhiệm lập dự toán ngân sách sản xuất, kinh doanh của bộ phận mình.

b/ Phòng kế toán doanh nghiệp có trách nhiệm tổng hợp dự toán của các bộ phận thành dự toán ngân sách chung của toàn doanh nghiệp, đồng thời chịu trách nhiệm tổ chức các cuộc họp cùng với các bộ phận liên quan để nhận ý kiến sửa đổi, bổ sung và hoàn chỉnh dự toán.

c/ Đệ trình lên lãnh đạo doanh nghiệp. Sau khi có ý kiến của lãnh đạo doanh nghiệp tiến hành phổ biến lại cho các bộ phận trong doanh nghiệp để thực hiện.

6. Kế toán quản trị một số khoản mục khác

6.1. Kế toán quản trị TSCĐ

a/ Doanh nghiệp cần phải mở sổ kế toán chi tiết và tổng hợp để phản ánh được các chỉ tiêu về giá trị hiện vật của quá trình quản lý, sử dụng và phân tích đánh giá hiệu quả sử dụng TSCĐ của toàn đơn vị, các bộ phận, các đối tượng TSCĐ chủ yếu, đồng thời cung cấp được nhu cầu sử dụng tài sản cố định của từng bộ phận cũng như toàn doanh nghiệp một cách cụ thể để giúp lãnh đạo doanh nghiệp có cơ sở quyết định các phương án khai thác năng lực tài sản cố định hiện có và đầu tư mới thích hợp, hiệu quả.

b/ Doanh nghiệp có thể xác định cơ cấu TSCĐ theo cách phân loại TSCĐ phù hợp, đồng thời kết hợp kế toán theo từng đối tượng TSCĐ của doanh nghiệp để đáp ứng yêu cầu cung cấp thông tin cho việc lập kế hoạch đầu tư dài hạn cho từng thời kỳ, phân tích hiệu quả sử dụng TSCĐ cũng như các khoản tổn thất do sử dụng TSCĐ không đúng mục đích.

c/ Doanh nghiệp cần xác định phạm vi tổ chức kế toán quản trị cụ thể để xây dựng mô hình tài khoản, sổ kế toán TSCĐ thích hợp hoặc sử dụng các tài liệu của kế toán tài chính để phân tích.

6.2. Kế toán quản trị hàng tồn kho

a/ Doanh nghiệp cần lập danh điểm vật tư và tổ chức kế toán quản trị về số hiện có, số đã sử dụng, đã bán cả về số lượng và giá trị phù hợp danh điểm vật tư, sản phẩm, hàng hoá đã lập theo yêu cầu quản lý nội bộ doanh nghiệp.

b/ Để kế toán được số vật tư đã sử dụng và số tồn kho hợp lý, doanh nghiệp cần xác định được phương pháp tính giá hàng tồn kho phù hợp với điều kiện và hoàn cảnh cụ thể của doanh nghiệp, đáp ứng được yêu cầu quản lý cũng như lập kế hoạch cho tương lai.

c/ Doanh nghiệp lập định mức chi phí nguyên liệu, vật liệu cho từng công việc, sản phẩm và lập định mức dự trữ cho từng danh điểm hàng tồn kho.

d/ So sánh giữa định mức đã lập và thực tế thực hiện, đưa ra nhận xét và kiến nghị.

6.3. Kế toán quản trị lao động và tiền lương

a/ Yêu cầu doanh nghiệp cần thực hiện được các việc sau:

- Lập được định mức giờ công và đơn giá tiền lương cho các bậc thợ, nhân viên của doanh nghiệp;

- Lập được định mức chi phí nhân công tiêu hao cho từng giai đoạn công việc, sản phẩm, dịch vụ,...;

- Xác định và kiểm soát được thời gian làm việc của từng lao động;

- Tính toán đầy đủ và phân bổ chi phí nhân công vào các giá phí, trung tâm chi phí và giá thành hợp lý, phù hợp.

b/ Phương pháp thực hiện:

- Doanh nghiệp cần thiết kế và vận hành tốt hệ thống chấm công, tính lương và bảng thanh toán lương phù hợp với các trung tâm chi phí và giá thành.

- Áp dụng phương pháp kế toán chi phí nhân công phù hợp (với từng thời gian, điều kiện):

+ Phương pháp trực tiếp;

+ Phương pháp phân bổ: Phương pháp này áp dụng trong trường hợp người lao động cùng một lúc tham gia nhiều công việc và doanh nghiệp cần lựa chọn căn cứ phân bổ thích hợp.

6.4. Kế toán quản trị các khoản nợ

a/ Yêu cầu kế toán quản trị các khoản nợ là đảm bảo cung cấp được các thông tin về: Chủ nợ, loại nợ theo kỳ hạn, thời hạn thanh toán và chất lượng của khoản nợ vào bất kỳ lúc nào khi nhà quản lý cần;

b/ Căn cứ vào tình hình thực tế của doanh nghiệp để thiết kế các tài khoản phản ánh các khoản nợ theo chủ nợ, khách nợ đồng thời phân tích theo chất lượng nợ và kỳ hạn thanh toán hoặc phản ánh các khoản nợ theo thời hạn nợ, đồng thời phân tích theo chủ nợ, chất lượng của khoản nợ.

Phần IV

TỔ CHỨC BỘ MÁY KẾ TOÁN VÀ NGƯỜI LÀM

KẾ TOÁN QUẢN TRỊ

1. Tổ chức bộ máy kế toán quản trị

1.1. Việc tổ chức bộ máy kế toán quản trị của doanh nghiệp phải phù hợp với đặc điểm hoạt động, quy mô đầu tư và địa bàn tổ chức sản xuất, kinh doanh của doanh nghiệp, với mức độ phân cấp quản lý kinh tế - tài chính của doanh nghiệp. Bộ máy kế toán phải gọn nhẹ, khoa học, hợp lý và hiệu quả cao trong việc cung cấp thông tin cho bộ máy lãnh đạo của doanh nghiệp.

1.2. Các doanh nghiệp căn cứ vào các điều kiện cụ thể của mình (Quy mô; Trình độ cán bộ; Đặc điểm sản xuất, kinh doanh, quản lý, phương tiện kỹ thuật...) để tổ chức bộ máy kế toán quản trị theo một trong các hình thức sau:

a/ Hình thức kết hợp: Tổ chức kết hợp giữa kế toán tài chính với kế toán quản trị theo từng phần hành kế toán: Kế toán chi phí sản xuất và tính giá thành, kế toán bán hàng,…Kế toán viên theo dõi phần hành kế toán nào thì sẽ thực hiện cả kế toán tài chính và kế toán quản trị phần hành đó. Ngoài ra, doanh nghiệp phải bố trí người thực hiện các nội dung kế toán quản trị chung khác, như: Thu thập, phân tích các thông tin phục vụ việc lập dự toán và phân tích thông tin phục vụ cho việc ra quyết định trong quản trị doanh nghiệp. Các nội dung công việc này có thể bố trí cho kế toán tổng hợp hoặc do kế toán trưởng đảm nhiệm.

b/ Hình thức tách biệt: Tổ chức thành một bộ phận kế toán quản trị riêng biệt với bộ phận kế toán tài chính trong phòng kế toán của doanh nghiệp. Hình thức này chỉ thích hợp với các doanh nghiệp có quy mô lớn, như: Tổng công ty, tập đoàn kinh tế,...

c/ Hình thức hỗn hợp: Là hình thức kết hợp hai hình thức nêu trên như: Tổ chức bộ phận kế toán quản trị chi phí giá thành riêng, còn các nội dung khác thì theo hình thức kết hợp.

2. Người làm kế toán quản trị

2.1. Doanh nghiệp cần bố trí người làm kế toán quản trị có đủ năng lực, trình độ trên cơ sở vận dụng các tiêu chuẩn, điều kiện của người làm kế toán quy định tại Luật Kế toán.

Trường hợp doanh nghiệp tổ chức thành một bộ phận kế toán quản trị tách biệt riêng với bộ phận kế toán tài chính thì người làm kế toán quản trị phải có tiêu chuẩn, có quyền và trách nhiệm sau:

a/ Tiêu chuẩn của người làm kế toán quản trị:

+ Có phẩm chất đạo đức nghề nghiệp kế toán, trung thực, liêm khiết, có ý thức chấp hành pháp luật;

+ Có trình độ chuyên môn, nghiệp vụ về kế toán.

b/ Quyền hạn của người làm kế toán quản trị:

Người làm kế toán quản trị có quyền độc lập về chuyên môn, nghiệp vụ kế toán, hoặc thống kê; Có quyền chủ động phân tích, đánh giá và đề xuất.

c/ Trách nhiệm của người làm kế toán quản trị:

Người làm kế toán quản trị có trách nhiệm tuân thủ các quy định của pháp luật về kế toán, thực hiện các công việc được phân công và chịu trách nhiệm về chuyên môn, nghiệp vụ của mình theo yêu cầu của lãnh đạo doanh nghiệp. Khi thay đổi người làm kế toán quản trị, người làm kế toán quản trị cũ phải có trách nhiệm bàn giao công việc kế toán và tài liệu kế toán cho người làm kế toán quản trị mới. Người làm kế toán quản trị cũ phải chịu trách nhiệm về công việc kế toán trong thời gian mình làm kế toán quản trị.

2.2. Thuê làm kế toán quản trị

Đối với đơn vị kế toán không có điều kiện hoặc không bố trí người làm kế toán quản trị thì có thể thuê người làm kế toán quản trị theo hướng dẫn sau:

- Đơn vị kế toán được ký hợp đồng với doanh nghiệp dịch vụ kế toán hoặc cá nhân có đăng ký kinh doanh dịch vụ kế toán để thuê làm kế toán quản trị theo quy định của pháp luật;

- Việc thuê làm kế toán quản trị phải được lập thành hợp đồng theo quy định của pháp luật;

- Đơn vị kế toán thuê người làm kế toán quản trị có trách nhiệm cung cấp đầy đủ, kịp thời, trung thực mọi thông tin, tài liệu liên quan đến công việc thuê làm kế toán và thanh toán đầy đủ, kịp thời phí dịch vụ kế toán theo thoả thuận trong hợp đồng;

- Doanh nghiệp, cá nhân cung cấp dịch vụ kế toán quản trị phải chịu trách nhiệm về thông tin, số liệu kế toán theo thoả thuận trong hợp đồng.

3. Kế toán trưởng của doanh nghiệp có trách nhiệm tổ chức thực hiện kế toán quản trị trong doanh nghiệp và chịu trách nhiệm trước Ban lãnh đạo doanh nghiệp về các thông tin, số liệu kế toán quản trị đã cung cấp.

PhÇn V

ĐIỀU KHOẢN THI HÀNH

1. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo.

2. Các doanh nghiệp căn cứ vào hướng dẫn tại Thông tư này làm cơ sở xây dựng và tổ chức kế toán quản trị thích hợp và có hiệu quả tại doanh nghiệp và các doanh nghiệp thành viên (đối với Tổng công ty), đơn vị trực thuộc, phụ thuộc (đối với Công ty).

3. Các Trường Đại học, Học viện, Cao đẳng, Trung học Kinh tế - Tài chính - Kế toán, trên cơ sở nội dung của Thông tư này xây dựng giáo trình giảng dạy về kế toán quản trị phù hợp.

Nơi nhận:

- Thủ tướng Chính phủ; các Phó Thủ tướng

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Văn phòng TW và các Ban của Đảng;

- Các Bộ; cơ quan ngang Bộ; CQ trực thuộc CP;

- Toà án nhân dân tối cao;

- Viện kiểm soát nhân dân tối cao;

- Cục Kiểm tra văn bản - Bộ Tư pháp;

- UBND, Sở Tài chính, Cục Thuế các tỉnh,

TP trực thuộc TW;

- Các Tổng công ty 90, 91;

- Các trường ĐH, Học viện, Cao đẳng,

Trung học TC-KT;

- Công báo;

- Các đơn vị thuộc Bộ Tài chính;

- Vụ Pháp chế - Bộ Tài chính;

- Lưu: VT, Vụ CĐKT&KT.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Trần Xuân Hà

PHỤ LỤC

(Ban hành kèm theo Thông tư số 53/2006/TT-BTC ngày 12/ 6/ 2006

của Bộ Tài chính)

Phụ lục 01

Đơn vị:…….....

Bộ phận:….....

PHIẾU TÍNH GIÁ THÀNH CÔNG VIỆC

Doanh nghiệp:………………………………………………………………...................

(Tên khách hàng):………………................(Địa chỉ):….................(Ngày đặt hàng):…..

Loại sản phẩm:…………………………….Ngày bắt đầu sản xuất:……….....................

Mã số công việc:…………………………. (Ngày hẹn giao hàng):..………....................

Số lượng sản xuất:………………………....Ngày hoàn thành:………………................./

Đơn vị tính…….đ

Diễn giải | Nguyên liệu, vật liệu trực tiếp |  |  | Nhân công trực tiếp |  |  | Chi phí sản xuất chung |  |  | Tổng chi phí | Số lượng SP hoàn thành
 | Chứng từ |  | Số tiền | Chứng từ |  | Số tiền | Tỷ lệ (đơn giá) | Căn cứ phân bổ | Số phân bổ |  | Chứng từ |  | Số lượng
 | Ngày | Số hiệu |  | Ngày | Số hiệu |  |  |  |  |  | Ngày | Số hiệu
Giá thành đơn vị |  | x |  | x | x |  | x | x |  |  | x | x |

Ngày,…… tháng…….năm….

Kế toán trưởng

(Ký, họ tên)

Người lập và ghi phiếu

(Ký, họ tên)

Phụ lục 02

Đơn vị:…….....

Bộ phận:…......

SỔ CHI TIẾT BÁN HÀNG, KẾT QUẢ

Tên sản phẩm, (hàng hoá, dịch vụ).....

Đơn vị tính…….đ

S TT | Ngày, tháng ghi sổ | Chứng từ |  | Diễn giải | Doanh thu |  |  | Các khoản giảm trừ |  |  | Chi phí bán hàng | Chi phí quản lý DN | Lãi lỗ
 |  | Số | Ngày |  | Số lượng | Đơn giá | Thành tiền | Chiết khấu | Giảm giá | …
 | Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |

Ngày,…… tháng…….năm….

Người ghi sổ

(Ký, họ tên)

Phụ lục 03

Đơn vị:…….....

Bộ phận:….....

BÁO CÁO SẢN XUẤT

Tháng......Quý.....Năm....

( Phương pháp bình quân)

Đơn vị tính…..đ

Chỉ tiêu | Tổng số | Khối lượng tương đương
 |  | Nguyên vật liệu trực tiếp | Nhân công trực tiếp | Chi phí sản xuất chung
A | 1 | 2 | 3 | 4
A - Khối lượng hoàn thành tương đương |  |  |  |
- Khối lượng hoàn thành |  |  |  |
- Khối lượng dở dang cuối kỳ |  |  |  |
+ Nguyên vật liệu trực tiếp |  |  |  |
+ Nhân công trực tiếp |  |  |  |
+ Chi phí sản xuất chung |  |  |  |
Cộng |  |  |  |
B - Tổng hợp chi phí và xác định giá thành đơn vị sản phẩm |  |  |  |
- Chi phí dở dang đầu kỳ |  |  |  |
- Chi phí phát sinh trong tháng |  |  |  |
Tổng cộng chi phí |  |  |  |
Giá thành đơn vị sản phẩm hoàn thành |  |  |  |
C - Cân đối chi phí |  |  |  |
- Nguồn chi phí đầu vào |  |  |  |
+ Chi phí dở dang đầu kỳ |  |  |  |
+ Chi phí phát sinh trong kỳ |  |  |  |
- Phân bổ chi phí (đầu ra) |  |  |  |
+ Giá thành khối lượng sản phẩm hoàn thành |  |  |  |
+ Chi phí dở dang cuối kỳ |  |  |  |
+ Nguyên vật liệu trực tiếp |  |  |  |
+ Nhân công trực tiếp |  |  |  |
+ Chi phí sản xuất chung |  |  |  |

Ngày…..tháng….năm…

Kế toán trưởng Phụ trách Người lập

(Ký, họ tên) bộ phận báo cáo (Ký, họ tên) (Ký, họ tên)

Phụ lục 04

Đơn vị:…….....

Bộ phận:….....

BÁO CÁO SẢN XUẤT

Tháng......Quý.....Năm....

( Phương pháp nhập trước - xuất trước)

Đơn vị tính……đ

Chỉ tiêu | Tổng số | Khối lượng tương đương
 |  | Nguyên liệu, vật liệu trực tiếp | Nhân công trực tiếp | Chi phí sản xuất chung
A | 1 | 2 | 3 | 4
A - Khối lượng hoàn thành tương đương |  |  |  |
- Khối lượng dở dang đầu kỳ |  |  |  |
- Khối lượng mới đưa vào sản xuất |  |  |  |
- Khối lượng dở dang cuối kỳ |  |  |  |
Cộng |  |  |  |
B - Tổng hợp chi phí và tính giá thành đơn vị sản phẩm hoàn thành tương đương |  |  |  |
+ Chi phí phát sinh trong kỳ |  |  |  |
+ Giá thành đơn vị sản phẩm hoàn thành tương đương |  |  |  |
C - Cân đối chi phí |  |  |  |
- Nguồn chi phí (đầu vào) |  |  |  |
+ Chi phí dở dang đầu kỳ |  |  |  |
+ Chi phí phát sinh trong kỳ |  |  |  |
Cộng |  |  |  |
- Phân bổ chi phí (đầu ra) |  |  |  |
+ Chi phí dở dang đầu kỳ |  |  |  |
• Kỳ trước |  |  |  |
• Kỳ này: * Nhân công trực tiếp |  |  |  |
* Chi phí sản xuất chung |  |  |  |
Cộng |  |  |  |
+ Bắt đầu sản xuất và hoàn thành trong kỳ |  |  |  |
+ Chi phí dở dang cuối kỳ |  |  |  |
+ Nguyên vật liệu trực tiếp |  |  |  |
+ Nhân công trực tiếp |  |  |  |
Chi phí sản xuất chung |  |  |  |
Cộng |  |  |  |
Tổng cộng |  |  |  |

Ngày…..tháng….năm…

Kế toán trưởng Phụ trách Người lập

(Ký, họ tên) bộ phận báo cáo (Ký, họ tên) (Ký, họ tên)

Phụ lục 05a

Đơn vị:…….....

Bộ phận:….....

BÁO CÁO GIÁ THÀNH

Tháng…..Quý.......Năm…..

Đơn vị tính…….đ

 |  | Chi phí phát sinh |  |  |  |  | Sản | Tổng | Ý kiến
Tên sản phẩm | Dở dang | Chi | Chi phí | Chi phí sản xuất chung |  | Tổng | phẩm dở | chi phí | Nhận xét, | Kiến nghị
(Công việc) | đầu kỳ | Phí NVL trực tiếp | nhân công trực tiếp | Cố định | Biến đổi | cộng | dang cuối kỳ | để tính giá thành | nguyên nhân | biện pháp
A | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
Cộng |  |  |  |  |  |  |  |  |  |

Ngày…..tháng….năm…

Kế toán trưởng Người lập

(Ký, họ tên) (Ký, họ tên)

Phụ lục 05b

Đơn vị:……......

Bộ phận:….......

BÁO CÁO GIÁ THÀNH

Tháng…..Quý.......Năm…..

Đơn vị tính…….đ

 | Sản phẩm (Bộ phận, lĩnh vực) |  |  | Sản phẩm (Bộ phận, lĩnh vực) |  |  | …. | Tổng cộng
Chỉ tiêu | Kỳ | Kỳ này |  | Kỳ | Kỳ này |  |  | Kỳ | Kỳ này
 | trước | KH | Thực hiện | trước | KH | Thực hiện | ..... | trước | KH | Thực hiện
A | 1 | 2 | 3 | 4 | 5 | 6 | ….. | … | … | …
1. Chi phí nguyên liệu, vật liệu trực tiếp |  |  |  |  |  |  |  |  |  |
2. Chi phí nhân công trực tiếp |  |  |  |  |  |  |  |  |  |
3. Chi phí SX chung + + + |  |  |  |  |  |  |  |  |  |
Giá thành SX sản phẩm hoàn thành |  |  |  |  |  |  |  |  |  |
4. Chi phí bán hàng phân bổ |  |  |  |  |  |  |  |  |  |
5. Chi phí quản lý DN phân bổ |  |  |  |  |  |  |  |  |  |
6. Ý kiến nhận xét - Nguyên nhân - Kiến nghị |  |  |  |  |  |  |  |  |  |

Ngày…..tháng….năm…

Kế toán trưởng Người lập

(Ký, họ tên) (Ký, họ tên)

Phụ lục số 06

Đơn vị:………….

Bộ phận:…………

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG, KINH DOANH

Tháng…..Quý.......Năm…..

PHẦN I –DOANH THU Đơn vị tính…….đ

Chỉ tiêu | Sản phẩm (Bộ phận, lĩnh vực) |  |  | Sản phẩm (Bộ phận, lĩnh vực) |  |  | …. | Tổng cộng
 | Kỳ | Kỳ này |  | Kỳ | Kỳ này |  | ...... | Kỳ | Kỳ này
 | trước | KH | TH | trước | KH | TH |  | trước | KH | TH
A | 1 | 2 | 3 | 4 | 5 | 6 | …... | … | … | …
1. Doanh thu |  |  |  |  |  |  |  |  |  |
2.Các khoản giảm trừ - Chiết khấu TM - Giảm giá hàng bán - Hàng bán bị trả lại - Thuế TTĐB, Thuế XK, thuế GTGT phải nộp (PP trực tiếp) |  |  |  |  |  |  |  |  |  |
3. Doanh thu thuần |  |  |  |  |  |  |  |  |  |

PHẦN II – CHI PHÍ

Chỉ tiêu | Sản phẩm (Bộ phận, lĩnh vực) |  |  | Sản phẩm (Bộ phận, lĩnh vực) |  |  | …. | Tổng cộng
 | Kỳ | Kỳ này |  | Kỳ | Kỳ này |  |  | Kỳ | Kỳ này
 | trước | KH | TH | trước | KH | TH |  | trước | KH | TH
A | 1 | 2 | 3 | 4 | 5 | 6 | … | … | … | …
1. Giá vốn hàng bán |  |  |  |  |  |  |  |  |  |
2. Chi phí bán hàng phân bổ |  |  |  |  |  |  |  |  |  |
3.Chi phí quản lý doanh nghiệp phân bổ |  |  |  |  |  |  |  |  |  |
Tổng cộng chi phí |  |  |  |  |  |  |  |  |  |

PHẦN III – XÁC ĐỊNH KẾT QUẢ

Chỉ tiêu | Sản phẩm (Bộ phận, lĩnh vực) |  |  | Sản phẩm (Bộ phận, lĩnh vực) |  |  | …. | Tổng cộng
 | Kỳ | Kỳ này |  | Kỳ | Kỳ này |  | ..... | Kỳ | Kỳ này
 | trước | KH | TH | trước | KH | TH |  | trước | KH | TH
A | 1 | 2 | 3 | 4 | 5 | 6 | … | … | … | …
1. Lãi gộp trước thuế |  |  |  |  |  |  |  |  |  |
2. Chi phí thuế TNDN |  |  |  |  |  |  |  |  |  |
3. Lợi nhuận sau thuế |  |  |  |  |  |  |  |  |  |

PHẦN IV - Ý KIẾN

+ Nhận xét, đánh giá tình hình và nguyên nhân:.......................................................

+ Kiến nghị biện pháp:..............................................................................................

Ngày…..tháng….năm….

Kế toán trưởng Người lập

(Ký, họ tên) (Ký, họ tên)

Phụ lục số 07

Đơn vị:………….

Bộ phận:…………

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Tháng…..Quý.......Năm…..

Đơn vị tính…….đ

 | SP (bộ phận, lĩnh vực) |  |  | SP (bộ phận, lĩnh vực) |  |  | ....... | Tổng cộng toàn DN |  |  | Ý kiến
Chỉ tiêu | Kỳ | Kỳ này |  | Kỳ | Kỳ này |  | ....... | Kỳ | Kỳ này |  | Nhận xét | Kiến nghị
 | trước | KH | TH | trước | KH | TH |  | trước | KH | TH | nguyên nhân | biện pháp
A | 1 | 2 | 3 | 4 | 5 | 6 | ........ | .... | .... | .... | .... | ......
1. Doanh thu Các khoản giảm trừ doanh thu - Chiết khấu TM - Giảm giá hàng bán - Hàng bán bị trả lại - Thuế TTĐB, thuế NX, thuế GTGT phải nộp (PP trực tiếp) |  |  |  |  |  |  |  |  |  |  |  |
2. Doanh thu thuần Trừ chi phí khả biến - Chi phí khả biến của hàng bán - Chi phí khả biến khác |  |  |  |  |  |  |  |  |  |  |  |
3.Số chênh lệch giữa doanh thu thuần và chi phí khả biến trừ chi phí bất biến thuộc sản phẩm, bộ phận... |  |  |  |  |  |  |  |  |  |  |  |
4. Số chênh lệch của sản phẩm (bộ phận, lĩnh vực) |  |  |  |  |  |  |  |  |  |  |  |
- Trừ chi phí bất biến chung toàn doanh nghiệp phân bổ |  |  |  |  |  |  |  |  |  |  |  |
5.Thu nhập thuần trước thuế TNDN |  |  |  |  |  |  |  |  |  |  |  |
6. Chi phí thuế TNDN |  |  |  |  |  |  |  |  |  |  |  |
7. Thu nhập thuần sau thuế TNDN |  |  |  |  |  |  |  |  |  |  |  |

Ngày…..tháng….năm….

Kế toán trưởng Người lập

(Ký, họ tên) (Ký, họ tên)

Phụ lục số 08

Đơn vị:………….

Bộ phận:…………

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG, KINH DOANH

Tháng…..Quý.......Năm…..

Đơn vị tính…….đ

 |  |  | Doanh thu |  |  |  |  |  | Chi phí sản xuất, kinh doanh |  |  |  |  |  |  |
 |  |  |  | Các khoản giảm trừ doanh thu |  |  |  |  |  | Trong đó |  |  |  |  |  | Ý kiến
Sản phẩm..... Bộ phận....... |  |  | Doanh thu bán hàng | Chiết khấu thương mại | Giảm giá hàng bán | Hàng bán bị trả lại | Thuế TTĐB, XK, thuế GTGT phải nộp | Doanh thu thuần | Tổng cộng chi phí | Giá vốn hàng bán | Chi phí bán hàng phân bổ | Chi phí quản lý phân bổ | Lãi trước thuế | Chi phí thuế TNDN | Lợi nhuận sau thuế TNDN | Nhận xét, nguyên nhân | Kiến nghị, biện pháp
A |  |  | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15
SP... | Kỳ trước |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
(Bộ phận, lĩnh vực) | Kỳ này | KH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 |  | TH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
SP....... | Kỳ trước |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
(Bộ phận, lĩnh vực) | Kỳ này | KH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 |  | TH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
SP..... | Kỳ trước |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
....... | .... | KH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 |  | TH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng | Kỳ trước |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Kỳ này | KH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 |  | TH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Ngày…..tháng….năm….

Kế toán trưởng Người lập

(Ký, họ tên) (Ký, họ tên)

Phụ lục số 09

Đơn vị:………….

Bộ phận…………

BÁO CÁO BÁN HÀNG

Tháng…..Quý.......Năm…..

Đơn vị tính..........đ

 |  | Bán buôn |  |  |  |  |  |  |  |  | Bán lẻ
 |  |  | Đơn giá |  | Thành tiền |  | Chi phí cho việc bán |  |  |  |  | Đơn giá |  | Thành tiền |  | Chi phí cho việc bán |  |  |
Sản phẩm |  | Số lượng | Giá vốn | Giá bán | Giá Vốn | Doanh thu | Chi phí bán hàng phân bổ | Chi phí quản lý chung phân bổ | Cộng | Lãi (lỗ) gộp | Số lượng | Giá vốn | Giá bán | Giá Vốn | Doanh thu | Chi phí bán hàng phân bổ | Chi phí quản lý chung phân bổ | Cộng | Lãi (lỗ) gộp
A |  | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18
Sản | KH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
phẩm...... | TH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Sản | KH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
phẩm...... | TH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
........... | KH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | TH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng | KH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
cộng | TH |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Ngày…..tháng….năm….

Kế toán trưởng Người lập

(Ký, họ tên) (Ký, họ tên)

Phụ lục số 10

Đơn vị:………….

Bộ phận:…………

BÁO CÁO NĂNG SUẤT LAO ĐỘNG

Tháng…..Quý.......Năm…..

Đơn vị tính:.............đ

 | Kế hoạch |  |  | Thực hiện |  |  | So sánh KH/TH |  |  |  |  | Ý kiến
Đối tượng sử dụng | Số | Đơn | Thành | Số | Đơn | Thành | Tỷ lệ (%) |  | Chênh lệch |  |  | Nhận xét, | Kiến nghi,
 | công | giá | tiền | công | giá | tiền | Công | Tiền | Số công | Đơn giá | Thành tiền | nguyên nhân | biện pháp
A | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13
- Sản phẩm (bộ phận) |  |  |  |  |  |  |  |  |  |  |  |  |
- |  |  |  |  |  |  |  |  |  |  |  |  |
- |  |  |  |  |  |  |  |  |  |  |  |  |
- |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  | x |  |  | x |  |  |  |  | x |  |  |

Ngày…..tháng….năm….

Kế toán trưởng Người lập

(Ký, họ tên) (Ký, họ tên)

Phụ lục số 11

Đơn vị:………….

Bộ phận…………

BÁO CÁO TÌNH HÌNH BIẾN ĐỘNG NGUYÊN LIỆU, VẬT LIỆU

Tháng…..Quý.......Năm…..

Đơn vị tính:...........đ

Tên, quy cách | Kế hoạch mua vào |  |  | Thực hiện mua trong kỳ |  |  | Thực xuất kho trong kỳ |  |  |  |  |  | Số tồn kho đầu kỳ |  | Số tồn kho cuối kỳ |  | Ý kiến
nguyên liệu, vật liệu | Số lượng | Đơn giá | Thành tiền | Số lượng | Đơn giá | Thành tiền | Dùng SX SP |  | Dùng cho quản lý |  | Khác |  | Số lượng | Thành tiền | Số lượng | Thành tiền | Nhận xét, | Kiến nghị,
 |  |  |  |  |  |  | Số lượng | Thành tiền | Số lượng | Thành tiền | Số lượng | Thành tiền |  |  |  |  | nguyên nhân | biện pháp
A | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Ngày…..tháng….năm….

Kế toán trưởng Người lập

(Ký, họ tên) (Ký, họ tên)

Phụ lục số 12

Đơn vị:………….

Bộ phận:…………

BÁO CÁO TÌNH HÌNH BIẾN ĐỘNG SẢN PHẨM, HÀNG HOÁ

Tháng…..Quý.......Năm…..

Đơn vị tính:............đ

 | Kế hoạch |  |  | Sản xuất, mua vào trong kỳ |  |  |  |  | Số xuất bán, sử dụng trong kỳ |  |  |  |  |  |  |  | Số tồn kho đầu kỳ |  | Số tồn kho cuối kỳ |  | Ý kiến
Sản phẩm | Số | Đơn | Thành | Số | Đơn | Thành | So sánh với KH (%) |  | Bán |  | Xuất sử dụng |  |  |  |  |  | Số | Thành | Số | Thành | Nhận xét, | Kiến nghị,
(hàng hoá) | lượng | giá | tiền | lượng | giá | tiền | Số | Thành | Số | Thành | Sản xuất |  | Quản lý |  | Khác |  | lượng | tiền | lượng | tiền | nguyên nhân | biện pháp
 |  |  |  |  |  |  | lượng | tiền | lượng | tiền | Số lượng | Thành tiền | Số lượng | Thành tiền | Số lượng | Thành tiền |  |  |  |  |  |
A | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Ngày…..tháng….năm….

Kế toán trưởng Người lập

(Ký, họ tên) (Ký, họ tên)

Đơn vị:.......................... Phụ lục 13

Bộ phận:........................

SỔ NHẬT KÝ BÁN HÀNG

Từ ngày........ đến ngày........

Khách hàng:............................................................................................................................

 | Số | Đơn | Thành | Thuế | Các khoản giảm trừ doanh thu |  |  | Tổng
Tên hàng (Chứng từ) | lượng | giá | tiền | GTGT | Chiết khấu TM | Giảm giá | ...... | cộng
A | B | C | D | 1 | 2 | 3 | ... | .....
Chứng từ số...ngày |  |  |  |  |  |  |  |
- |  |  |  |  |  |  |  |
- |  |  |  |  |  |  |  |
- |  |  |  |  |  |  |  |
Chứng từ số...ngày |  |  |  |  |  |  |  |
- |  |  |  |  |  |  |  |
- |  |  |  |  |  |  |  |
- |  |  |  |  |  |  |  |
- |  |  |  |  |  |  |  |
- |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |

Ngày…..tháng….năm…

Kế toán trưởng Người ghi sổ

(Ký, họ tên) (Ký, họ tên)

Đơn vị:........................... Phụ lục 14

Bộ phận:........................

BÁO CÁO TIẾN ĐỘ SẢN XUẤT

Tháng ......Quý.....năm....

Mã số | Sản phẩm | Đơn vị | Kế hoạch sản xuất |  | Thực tế thực hiện |  | Chênh lệch |  | Tỷ lệ (%) |  | Ý kiến
 |  | tính | Số lượng | Chi phí | Số lượng | Chi phí | Số lượng | Chi phí | Số lượng | Chi phí | Nhận xét | Kiến nghị
A | B | C | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
 | Tổng cộng |  |  |  |  |  |  |  |  |  |  |

Ngày…..tháng….năm…

Phụ trách Kế toán trưởng Người lập biểu

bộ phận báo cáo

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên)

Phụ lục 15

Đơn vị:...........................

Bộ phận:........................

BÁO CÁO TÌNH HÌNH NỢ THEO THỜI HẠN NỢ VÀ KHÁCH HÀNG

Từ ngày ............. đến ngày.............

Mã số | Khách hàng | Tổng nợ | Thời hạn nợ |  |  |  | Đánh giá tình trạng nợ | Ý kiến kiến nghị
 |  |  | ......... | ....... | ....... | ...... |  |
A | B | C | 1 | 2 | 3 | 4 |  |
Tổng cộng |  |  |  |  |  |  |  |

Ngày…..tháng….năm…

Phụ trách Kế toán trưởng Giám đốc

bộ phận báo cáo

(Ký, họ tên) (Ký, họ tên) (Ký, họ tên)

Phụ lục 16

Đơn vị:...........................

Bộ phận:........................

BÁO CÁO DỰ BÁO VẬT TƯ THEO KẾ HOẠCH SẢN XUẤT, KINH DOANH

Tháng .......Quý..........năm........

Danh | Tên, quy | Đơn vị | Nhu cầu |  |  | Số tồn kho | Số cần
điểm vật tư | cách vật tư | tính | Kế hoạch | Đã sử dụng | Số chưa sử dụng | thực tế | nhập bổ sung
A | B | C | 1 | 2 | 3 | 4 | 5

Ngày…..tháng….năm…

Kế toán trưởng Phụ trách Người lập

(Ký, họ tên) bộ phận báo cáo (Ký, họ tên) (Ký, họ tên)


TT 2007 - 132 ke toan so gdck

BỘ TÀI CHÍNH

----------------

Số: 132/2007/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------------------------

Hà Nội, ngày 8 tháng 11 năm 2007

THÔNG TƯ

Hướng dẫn kế toán áp dụng đối với Sở Giao dịch chứng khoán

----------------------------------

- Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17/06/2003;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Căn cứ Quyết định số 599/2007/QĐ-TTg ngày 11/5/2007 của Thủ tướng Chính phủ về việc chuyển Trung tâm giao dịch chứng khoán Thành phố Hồ Chí Minh thành Sở Giao dịch chứng khoán Thành phố Hồ Chí Minh;

- Căn cứ Quyết định số 2644/QĐ-BTC ngày 6/8/2007 của Bộ trưởng Bộ Tài chính về việc ban hành Điều lệ tổ chức và hoạt động của Sở Giao dịch chứng khoán Thành phố Hồ Chí Minh;

Bộ Tài chính hướng dẫn kế toán áp dụng đối với Sở Giao dịch chứng khoán như sau:

I. QUY ĐỊNH CHUNG

1. Đối tượng áp dụng Thông tư này là Sở Giao dịch chứng khoán Thành phố Hồ Chí Minh và các Sở Giao dịch chứng khoán, Trung tâm giao dịch chứng khoán khác thành lập và hoạt động theo mô hình doanh nghiệp theo qui định của pháp luật về chứng khoán (sau đây gọi chung là Sở GDCK).

2. Thông tư này hướng dẫn sửa đổi, bổ sung một số tài khoản và phương pháp ghi chép một số tài khoản kế toán; mẫu báo cáo tài chính, giải thích nội dung, phương pháp lập và trình bày báo cáo tài chính. Những nội dung kế toán không hướng dẫn trong Thông tư này thực hiện theo Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính (dưới đây gọi là Quyết định 15/2006/QĐ-BTC) và các Thông tư hướng dẫn thực hiện chuẩn mực kế toán của Bộ Tài chính.

3. Sở GDCK phải mở sổ kế toán tổng hợp, sổ kế toán chi tiết để phản ánh các nghiệp vụ kinh tế, tài chính phát sinh trong kỳ và lập báo cáo tài chính theo qui định.

II. HỆ THỐNG TÀI KHOẢN KẾ TOÁN

Hệ thống tài khoản kế toán áp dụng đối với Sở GDCK thực hiện theo qui định tại Quyết định 15/2006/QĐ-BTC và các sửa đổi, bổ sung sau:

1. Sửa đổi và bổ sung tài khoản kế toán

1.1. Đổi tên Tài khoản 511- “Doanh thu bán hàng và cung cấp dịch vụ” thành “Doanh thu hoạt động nghiệp vụ”

Tài khoản 511 có 5 TK cấp 2:

+ TK 5111 - Thu phí giao dịch chứng khoán;

+ TK 5112 - Thu phí niêm yết;

+ TK 5114 - Thu phí sử dụng thiết bị đầu cuối;

+ TK 5117 - Doanh thu hoạt động cung cấp dịch vụ;

+ TK 5118 - Thu khác về hoạt động nghiệp vụ.

1.2. Đổi tên Tài khoản 532 - “Giảm giá hàng bán” thành “Các khoản giảm trừ doanh thu hoạt động nghiệp vụ”.

1.3. Đổi tên Tài khoản 631 - “Giá thành sản xuất” thành “Chi phí hoạt động nghiệp vụ”.

Tài khoản 631 có 5 TK cấp 2:

+ TK 6311 - Chi phí hoạt động giao dịch chứng khoán;

+ TK 6312 - Chi phí hoạt động niêm yết;

+ TK 6314 - Chi phí cho thuê sử dụng thiết bị đầu cuối;

+ TK 6317 - Chi phí hoạt động cung cấp dịch vụ;

+ TK 6318 - Chi phí hoạt động nghiệp vụ khác.

1.4. Bổ sung 4 TK cấp 2 của Tài khoản 515 – “Doanh thu hoạt động tài chính” như sau:

+ TK 5151 – Thu lãi tiền gửi;

+ TK 5152 – Thu lãi đầu tư, lợi nhuận được chia;

+ TK 5153 – Lãi tỷ giá hối đoái;

+ TK 5158 – Thu khác về hoạt động tài chính.

1.5. Bổ sung 4 TK cấp 2 của Tài khoản 635 – “Chi phí tài chính” như sau:

+ TK 6351 – Trả lãi tiền vay;

+ TK 6352 – Chi phí hoạt động đầu tư;

+ TK 6353 – Lỗ tỷ giá hối đoái;

+ TK 6358 – Chi phí tài chính khác.

2. Bổ sung Tài khoản cấp 1

Bổ sung Tài khoản 359 – Quỹ bồi thường thiệt hại cho các thành viên giao dịch.

3. Không dùng một số tài khoản kế toán

3.1. Không dùng các tài khoản trong Bảng cân đối kế toán sau:

+ TK 121 - Đầu tư chứng khoán ngắn hạn;

+ TK 129 - Dự phòng giảm giá đầu tư ngắn hạn;

+ TK 151 - Hàng mua đang đi đường;

+ TK 154 - Chi phí sản xuất, kinh doanh dở dang;

+ TK 155 - Thành phẩm;

+ TK 156 - Hàng hoá;

+ TK 157 - Hàng gửi đi bán;

+ TK 158 - Hàng hóa kho bảo thuế;

+ TK 159 - Dự phòng giảm giá hàng tồn kho;

+ TK 217 - Bất động sản đầu tư

+ TK 337 - Thanh toán theo tiến độ kế hoạch hợp đồng xây dựng;

+ TK 521 - Chiết khấu thương mại;

+ TK 531 - Hàng bán bị trả lại;

+ TK 611 - Mua hàng;

+ TK 621 - Chi phí nguyên liệu, vật liệu trực tiếp;

+ TK 622 - Chi phí nhân công trực tiếp;

+ TK 623 - Chi phí sử dụng máy thi công;

+ TK 627 - Chi phí sản xuất chung;

+ TK 632 - Giá vốn hàng bán;

+ TK 641 - Chi phí bán hàng.

3.2. Không dùng các tài khoản ngoài Bảng Cân đối kế toán sau:

+ TK 002 - Vật tư, hàng hóa nhận giữ hộ, nhận gia công;

+ TK 003 - Hàng hóa nhận bán hộ, nhận ký gửi, ký cược.

Danh mục Hệ thống tài khoản kế toán áp dụng cho Sở GDCK như sau (Xem Phụ lục số 01).

4. Hướng dẫn một số nội dung kế toán đặc thù của Sở GDCK

4.1. Tài khoản 511 – Doanh thu hoạt động nghiệp vụ

Tài khoản này dùng để phản ánh các khoản doanh thu từ hoạt động nghiệp vụ của Sở GDCK được Nhà nước cho phép.

4.1.1. Hạch toán Tài khoản 511 cần tôn trọng một số quy định sau:

a, Các khoản doanh thu phản ánh vào tài khoản này gồm:

- Các khoản phí:

+ Thu phí giao dịch, phí thành viên, phí quản lý thành viên giao dịch chứng khoán do các thành viên giao dịch chứng khoán nộp;

+ Thu phí niêm yết, phí quản lý niêm yết chứng khoán do tổ chức phát hành chứng khoán được niêm yết tại Sở GDCK nộp;

+ Thu phí sử dụng thiết bị đầu cuối;

+ Thu các khoản phí khác.

- Doanh thu cung cấp dịch vụ, như: dịch vụ thông tin; dịch vụ tổ chức đấu giá,... do người sử dụng dịch vụ của Sở GDCK nộp;

- Thu khác về hoạt động nghiệp vụ.

b, Khi thu tiền, Sở GDCK phải sử dụng biên lai thu phí do Bộ Tài chính phát hành hay do Sở GDCK tự in và sử dụng theo quy định của pháp luật. Biên lai thu phí này phải được đính kèm với Bảng tính phí, lệ phí hoạt động giao dịch chứng khoán, niêm yết chứng khoán,.... Đối với các khoản thu cung cấp dịch vụ do Sở cung cấp cho khách hàng phải sử dụng hóa đơn theo quy định của pháp luật.

c, Tài khoản 511- “Doanh thu hoạt động nghiệp vụ” phản ánh số phí Sở GDCK được thu trong kỳ, doanh thu của các dịch vụ được xác định đã cung cấp trong kỳ không phân biệt đã thu tiền hay sẽ thu tiền.

d, Không hạch toán vào Tài khoản 511 – “Doanh thu hoạt động nghiệp vụ” các khoản doanh thu hoạt động tài chính và các khoản thu nhập khác không được coi là doanh thu hoạt động nghiệp vụ.

đ, Kế toán phải mở sổ chi tiết theo dõi các khoản doanh thu hoạt động nghiệp vụ của Sở GDCK.

4.1.2. Kết cấu và nội dung phản ánh của TK 511 – Doanh thu hoạt động nghiệp vụ

Bên Nợ:

- Phản ánh các khoản giảm trừ doanh thu hoạt động nghiệp vụ;

- Kết chuyển doanh thu hoạt động nghiệp vụ thuần vào TK 911 – “Xác định kết quả kinh doanh”.

Bên Có: Phản ánh các khoản doanh thu hoạt động nghiệp vụ phát sinh trong kỳ.

TK 511 không có số dư cuối kỳ.

Tài khoản 511 có 5 tài khoản cấp 2 sau:

+ Tài khoản 5111 – Thu phí giao dịch chứng khoán: Phản ánh các khoản thu về phí giao dịch, phí thành viên đăng ký giao dịch chứng khoán và phí quản lý giao dịch chứng khoán phát sinh trong kỳ;

+ Tài khoản 5112 – Thu phí niêm yết: Phản ánh các khoản thu phí niêm yết chứng khoán, phí quản lý niêm yết chứng khoán của các thành viên đăng ký niêm yết chứng khoán tại Sở GDCK phát sinh trong kỳ;

+ Tài khoản 5114 – Thu phí sử dụng thiết bị đầu cuối: Phản ánh các khoản thu phí các tổ chức sử dụng thiết bị đầu cuối và các thiết bị khác phục vụ cho hoạt động giao dịch chứng khoán, niêm yết chứng khoán phát sinh trong kỳ của Sở GDCK;

+ Tài khoản 5117 – Doanh thu hoạt động cung cấp dịch vụ: Phản ánh các khoản doanh thu hoạt động cung cấp thông tin, dịch vụ tổ chức đấu thầu,... phát sinh trong kỳ của Sở GDCK;

+ Tài khoản 5118 – Thu khác về hoạt động nghiệp vụ: Phản ánh các khoản thu hoạt động nghiệp vụ chưa được phản ánh vào các TK 5111, 5112, 5114 và 5117.

4.1.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu:

- Khi phát sinh các khoản thu phí thành viên, phí giao dịch chứng khoán, phí niêm yết chứng khoán, phí quản lý niêm yết chứng khoán,...ghi:

Nợ TK 111 – Tiền mặt

Nợ TK 112 – Tiền gửi Ngân hàng; hoặc

Nợ TK 131 – Phải thu của khách hàng

Có TK 511 – Doanh thu hoạt động nghiệp vụ.

- Khi xác định các khoản doanh thu cung cấp dịch vụ đấu thầu, đấu giá, cung cấp thông tin,… ghi:

Nợ TK 111 – Tiền mặt

Nợ TK 112 – Tiền gửi Ngân hàng

Nợ TK 131 – Phải thu của khách hàng

Có TK 511 – Doanh thu hoạt động nghiệp vụ

Có TK 3331 – Thuế GTGT (33311).

- Khi cho thuê hoạt động TSCĐ, kế toán phản ánh khoản thu cho thuê theo quy định tại nghiệp vụ 7, 8, 9 của TK 511 – “Doanh thu bán hàng và cung cấp dịch vụ” (Quyết định 15/2006/QĐ-BTC).

- Cuối kỳ kế toán, kết chuyển các khoản giảm trừ doanh thu hoạt động nghiệp vụ phát sinh trong kỳ trừ vào doanh thu hoạt động nghiệp vụ thực tế trong kỳ để xác định doanh thu hoạt động nghiệp vụ thuần, ghi:

Nợ TK 511 – Doanh thu hoạt động nghiệp vụ

Có TK 532 – Các khoản giảm trừ doanh thu hoạt động nghiệp vụ.

- Cuối kỳ kế toán, kết chuyển doanh thu hoạt động nghiệp vụ thuần vào TK 911 “Xác định kết quả kinh doanh”, ghi:

Nợ TK 511 – Doanh thu hoạt động nghiệp vụ

Có TK 911 – Xác định kết quả kinh doanh.

4.2. Tài khoản 532 – Các khoản giảm trừ doanh thu hoạt động nghiệp vụ

Tài khoản này dùng để phản ánh các khoản giảm trừ doanh thu hoạt động nghiệp vụ như: Giảm phí giao dịch chứng khoán, phí niêm yết, giảm giá các dịch vụ đã cung cấp.

Chỉ phản ánh vào tài khoản này các khoản giảm trừ doanh thu hoạt động nghiệp vụ do việc chấp thuận giảm giá sau khi đã phát hành hóa đơn, biên lai (giảm giá ngoài hóa đơn) mà Sở GDCK đã cung cấp cho khách hàng.

Không phản ánh vào tài khoản này các khoản chiết khấu thanh toán mà Sở GDCK đã thực hiện cho khách hàng.

4.2.1 Kết cấu và nội dung phản ánh của Tài khoản 532 – Các khoản giảm trừ doanh thu hoạt động nghiệp vụ

Bên Nợ:

Các khoản giảm trừ doanh thu hoạt động nghiệp vụ phát sinh

Bên Có:

Kết chuyển các khoản giảm trừ doanh thu hoạt động nghiệp vụ vào TK 511 - Doanh thu hoạt động nghiệp vụ

Tài khoản 532 không có số dư cuối kỳ.

4.2.2 Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu:

- Khi phát sinh các khoản giảm trừ doanh thu hoạt động nghiệp vụ, ghi:

Nợ TK 532 – Các khoản giảm trừ doanh thu hoạt động nghiệp vụ

Có các TK 111, 112, 131,…

- Cuối kỳ kết chuyển các khoản giảm trừ vào tài khoản doanh thu hoạt động nghiệp vụ trong kỳ, ghi:

Nợ TK 511 – Doanh thu hoạt động nghiệp vụ

Có TK 532 – Các khoản giảm trừ doanh thu hoạt động nghiệp vụ.

4.3. Tài khoản 631 - Chi phí hoạt động nghiệp vụ

Tài khoản này dùng để phản ánh chi phí thực tế phát sinh của hoạt động nghiệp vụ trong một kỳ hoạt động của đơn vị.

4.3.1. Hạch toán Tài khoản 631 cần tôn trọng một số quy định sau:

a, Chỉ phản ánh vào tài khoản này các chi phí thực tế đã phát sinh có liên quan trực tiếp đến hoạt động nghiệp vụ của Sở GDCK theo chế độ quy định trong một kỳ kế toán.

b, Chi phí hoạt động nghiệp vụ được xác định gồm các loại sau:

- Chi phí hoạt động nghiệp vụ: Là các chi phí giao dịch chứng khoán, chi phí hoạt động niêm yết, chi phí phục vụ hoạt động cung cấp thông tin, chi phí tư vấn, cho thuê tài sản, thiết bị;

- Chi phí khác cho hoạt động nghiệp vụ là các khoản chi phí trực tiếp cho hoạt động Sở GDCK không thuộc các khoản chi trên.

c, Không được hạch toán vào Tài khoản 631- "Chi phí hoạt động nghiệp vụ" các khoản chi sau:

- Chi phí tài chính như: chi phí hoạt động đầu tư, chi lãi tiền vay, lỗ tỷ giá hối đoái,....

- Chi phí khác như: chi thanh lý, nhượng bán tài sản cố định, các khoản bị phạt, bị bồi thường,...

- Chi phí quản lý doanh nghiệp của Sở GDCK như: chi lương và các khoản trích theo lương của cán bộ quản lý Sở GDCK như Ban giám đốc; phòng kế toán, tài chính; chi hội nghị, công tác phí, tiếp khách, chi kiểm toán, chi phí dịch vụ mua ngoài, chi nộp phí giám sát cho Uỷ ban chứng khoán Nhà nước, chi trích lập quỹ bồi thường thiệt hại cho các thành viên giao dịch chứng khoán, ...

- Chi các khoản tổn thất tài sản sau khi đã được bù đắp bằng các nguồn theo chế độ;

- Các khoản thiệt hại đã được Chính phủ hỗ trợ, cơ quan bảo hiểm hoặc bên gây thiệt hại bồi thường;

- Các khoản phạt tiền mà tập thể, cá nhân phải nộp;

- Các khoản chi về đầu tư xây dựng cơ bản, chi trợ cấp khó khăn cho người lao động, chi ủng hộ tổ chức cá nhân khác;

- Các khoản chi thuộc nguồn khác đài thọ, như: Chi khen thưởng, phúc lợi, chi trợ cấp khó khăn thường xuyên, đột xuất,…

d, Kế toán phải mở sổ chi tiết theo dõi cho từng nội dung chi phí hoạt động nghiệp vụ.

đ, Cuối kỳ kết chuyển toàn bộ chi phí nghiệp vụ phát sinh trong kỳ vào Tài khoản 911- "Xác định kết quả kinh doanh".

Tài khoản 631 không có số dư cuối kỳ.

4.3.2. Kết cấu và nội dung phản ánh của Tài khoản 631 – Chi phí hoạt động nghiệp vụ

Bên Nợ: Chi phí hoạt động nghiệp vụ phát sinh trong kỳ, gồm:

- Chi phí hoạt động giao dịch chứng khoán;

- Chi phí hoạt động niêm yết;

- Chi phí cho thuê sử dụng thiết bị đầu cuối;

- Chi phí cung cấp dịch vụ;

- Chi phí hoạt động nghiệp vụ khác.

Bên Có: Kết chuyển số chi phí hoạt động nghiệp vụ thực tế phát sinh trong kỳ vào Tài khoản 911 - “Xác định kết quả kinh doanh”.

Tài khoản 631 không có số dư cuối kỳ.

Tài khoản 631 có 5 tài khoản cấp 2:

- Tài khoản 6311 – Chi phí hoạt động giao dịch chứng khoán: Phản ánh số chi phí phát sinh trong kỳ của hoạt động giao dịch chứng khoán, như: Chi phí nhân công phục vụ trực tiếp cho hoạt động giao dịch chứng khoán, chi phí nguyên vật liệu, chi phí khấu hao tài sản phục vụ trực tiếp cho hoạt động giao dịch chứng khoán,...;

- Tài khoản 6312 – Chi phí hoạt động niêm yết: Phản ánh các chi phí phát sinh trong quá trình thực hiện niêm yết, quản lý niêm yết cho các tổ chức tham gia niêm yết tại Sở GDCK.

- Tài khoản 6314 – Chi phí cho thuê sử dụng thiết bị đầu cuối: Phản ánh các chi phí phải trả cho hoạt động cho thuê sử dụng thiết bị đầu cuối và các thiết bị khác phục vụ cho hoạt động giao dịch chứng khoán, niêm yết chứng khoán của Sở GDCK;

- Tài khoản 6317- Chi phí hoạt động cung cấp dịch vụ: Phản ánh các chi phí hoạt động cung cấp dịch vụ phát sinh trong kỳ;

- Tài khoản 6318 – Chi phí hoạt động nghiệp vụ khác: Phản ánh số chi phí phát sinh liên quan trực tiếp đến hoạt động nghiệp vụ mà chưa được phản ánh ở các tài khoản: 6311, 6312, 6314, và 6317, như: chi phí khấu hao TSCĐ cho thuê hoạt động.

4.3.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu:

- Khi xuất quỹ tiền mặt, tiền gửi Ngân hàng chi trả sửa chữa, bảo dưỡng tài sản, chi phục vụ cho thuê thiết bị đầu cuối, thiết bị khác phục vụ trực tiếp cho hoạt động GDCK, niêm yết chứng khoán,..., ghi:

Nợ TK 631 – Chi phí hoạt động nghiệp vụ

Có TK 111 – Tiền mặt

Có TK 112 – Tiền gửi Ngân hàng.

- Khi phát sinh các chi phí quảng cáo, tuyên truyền, đào tạo cán bộ, thuê chuyên gia, môi giới tiếp thị, chi thuê đường truyền, chi tiền điện, tiền nước, chi phí dịch vụ mua ngoài phục vụ trực tiếp cho hoạt động nghiệp vụ,..., ghi:

Nợ TK 631 – Chi phí hoạt động nghiệp vụ

Có các TK 111, 112,...

Có TK 331 – Phải trả cho người bán.

- Khi xuất kho nguyên vật liệu sử dụng cho các hoạt động nghiệp vụ của Sở GDCK, ghi:

Nợ TK 631 – Chi phí hoạt động nghiệp vụ

Có TK 152 – Nguyên liệu, vật liệu.

- Định kỳ tính, trích khấu hao thiết bị đầu cuối và TSCĐ phục vụ trực tiếp cho hoạt động nghiệp vụ giao dịch chứng khoán, quản lý niêm yết chứng khoán, ghi:

Nợ TK 631 – Chi phí hoạt động nghiệp vụ

Có TK 214 – Hao mòn TSCĐ.

- Khi xuất kho công cụ, dụng cụ sử dụng trực tiếp cho các hoạt động nghiệp vụ giao dịch chứng khoán, quản lý niêm yết chứng khoán:

+ Nếu công cụ dụng cụ xuất sử dụng tính vào chi phí hoạt động nghiệp vụ 1 lần, ghi:

Nợ TK 631 – Chi phí hoạt động nghiệp vụ

Có TK 153 – Công cụ, dụng cụ.

+ Nếu giá trị công cụ, dụng cụ lớn, sử dụng cho nhiều kỳ hoạt động nghiệp vụ:

- Khi xuất kho, ghi:

Nợ các TK 142, 242

Có TK 153 – Công cụ, dụng cụ.

- Khi phân bổ, ghi:

Nợ TK 631 – Chi phí hoạt động nghiệp vụ

Có các TK 142, 242.

- Chi phí tiền lương, chi bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn của nhân viên tham gia trực tiếp hoạt động nghiệp vụ của Sở GDCK, ghi:

Nợ TK 631 – Chi phí hoạt động nghiệp vụ

Có các TK 334, 338.

- Cuối kỳ, kế toán xác định những chi phí hoạt động nghiệp vụ phát sinh kỳ này được kết chuyển vào TK 911 để xác định kết quả hoạt động trong kỳ, ghi:

Nợ TK 911 – Xác định kết quả kinh doanh

Có TK 631 – Chi phí hoạt động nghiệp vụ.

4.4. Tài khoản 359 – Quỹ bồi thường thiệt hại cho các thành viên giao dịch

Tài khoản này dùng để trích lập, sử dụng quỹ bồi thường thiệt hại cho các thành viên giao dịch.

Quỹ bồi thường thiệt hại cho các thành viên giao dịch được trích lập hàng năm tính vào chi phí quản lý dùng để bồi thường thiệt hại cho các thành viên giao dịch trong trường hợp Sở GDCK gây thiệt hại cho các thành viên giao dịch. Trong năm tài chính nếu không sử dụng hết quỹ, Sở GDCK được chuyển sang năm sau để sử dụng tiếp.

Về nguyên tắc, cuối mỗi năm tài chính khi khóa sổ kế toán, Sở GDCK phải tiến hành trích lập quỹ bồi thường thiệt hại cho các thành viên giao dịch theo quy định của pháp luật hiện hành.

4.4.1 Kết cấu và nội dung phản ánh của Tài khoản 359 – Quỹ bồi thường thiệt hại cho các thành viên giao dịch

Bên Nợ: Quỹ bồi thường thiệt hại cho các thành viên giao dịch giảm do chi bồi thường thiệt hại cho các thành viên giao dịch trong trường hợp Sở GDCK gây thiệt hại cho các thành viên giao dịch.

Bên Có: Quỹ bồi thường thiệt hại cho các thành viên giao dịch tăng do trích lập hàng năm.

Số dư bên Có: Quỹ bồi thường thiệt hại cho các thành viên giao dịch hiện có cuối kỳ.

4.4.2 Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu:

- Khi tạm trích lập quỹ bồi thường thiệt hại cho các thành viên giao dịch, căn cứ doanh thu phí và tỷ lệ (%) được trích quỹ theo quy định, Sở GDCK tiến hành trích lập quỹ bồi thường thiệt hại cho các thành viên giao dịch, ghi:

Nợ TK 642- Chí phí quản lý doanh nghiệp

Có TK 359- Quỹ bồi thường thiệt hại cho các thành viên giao dịch.

- Cuối kỳ kế toán năm căn cứ doanh thu phí của kỳ kế toán, tỷ lệ (%) được trích quĩ theo quy định và số dư của Quỹ bồi thường thiệt hại cho các thành viên giao dịch, kế toán tính, xác định số phải trích lập quỹ bồi thường thiệt hại cho các thành viên giao dịch, ghi:

Nợ TK 642- Chí phí quản lý doanh nghiệp

Có TK 359- Quỹ bồi thường thiệt hại cho các thành viên giao dịch.

- Khi phát sinh các khoản thiệt hại phải bồi thường cho các thành viên giao dịch, căn cứ quyết định bồi thường của cấp có thẩm quyền, căn cứ hồ sơ bồi thường và chứng từ chi, ghi:

Nợ TK 359- Quỹ bồi thường thiệt hại cho các thành viên giao dịch

Có các TK 111,112,...

4.5. Hạch toán nộp phí giám sát cho Uỷ ban Chứng khoán Nhà nước

Định kỳ, kế toán căn cứ trên tổng doanh thu phí và tỷ lệ (%) quy định kế toán xác định số phí giám sát phải nộp cho Uỷ ban chứng khoán nhà nước, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có các TK 111, 112, 338,...

III. BÁO CÁO TÀI CHÍNH

1. Hệ thống báo cáo tài chính năm và báo cáo tài chính giữa niên độ

1.1. Báo cáo tài chính năm

Hệ thống báo cáo tài chính năm áp dụng cho Sở GDCK bao gồm 4 biểu báo cáo

sau:

- Bảng cân đối kế toán: Mẫu số B 01 - SGD

- Báo cáo kết quả hoạt động kinh doanh: Mẫu số B 02 - SGD

- Báo cáo lưu chuyển tiền tệ: Mẫu số B 03 - SGD

- Bản thuyết minh báo cáo tài chính: Mẫu số B 09 - SGD

1.2. Báo cáo tài chính giữa niên độ

Sở GDCK phải lập 4 biểu báo cáo tài chính giữa niên độ dạng đầy đủ như sau:

- Bảng cân đối kế toán giữa niên độ (dạng đầy đủ): Mẫu số B 01a - SGD

- Báo cáo kết quả hoạt động kinh doanh giữa niên độ

(dạng đầy đủ): Mẫu số B 02a - SGD

- Báo cáo lưu chuyển tiền tệ giữa niên độ

(dạng đầy đủ): Mẫu số B 03a - SGD

- Bản thuyết minh báo cáo tài chính chọn lọc: Mẫu số B 09a - SGD

2. Mẫu báo cáo tài chính áp dụng cho Sở GDCK như sau:

2.1. Mẫu báo cáo tài chính năm (Xem Phụ lục số 02)

2.2. Mẫu báo cáo tài chính giữa niên độ (dạng đầy đủ): Bốn mẫu BCTC giữa niên độ (dạng đầy đủ) áp dụng cho Sở GDCK giống như mẫu BCTC giữa niên độ (dạng đầy đủ) ban hành theo Quyết định 15/2006/QĐ-BTC ngày 20/3/2006. Các chỉ tiêu trong từng BCTC giữa niên độ giống như BCTC năm ban hành tại Thông tư này.

3. Nội dung và phương pháp lập báo cáo tài chính năm

3.1. Bảng Cân đối kế toán (Mẫu số B 01 - SGD)

3.1.1. Mục đích của Bảng cân đối kế toán

Bảng cân đối kế toán là báo cáo tài chính tổng hợp, phản ánh tổng quát toàn bộ giá trị tài sản hiện có và nguồn hình thành tài sản đó của Sở GDCK tại một thời điểm nhất định.

Số liệu trên Bảng cân đối kế toán cho biết toàn bộ giá trị tài sản hiện có của Sở GDCK theo cơ cấu của tài sản, nguồn vốn và cơ cấu nguồn vốn hình thành các tài sản đó. Căn cứ vào Bảng cân đối kế toán có thể nhận xét, đánh giá khái quát tình hình tài chính của Sở GDCK.

3.1.2. Nguyên tắc lập và trình bày Bảng cân đối kế toán

Theo quy định tại Chuẩn mực kế toán số 21 “ Trình bày báo cáo tài chính” từ đoạn 15 đến đoạn 32, khi lập và trình bày Bảng cân đối kế toán phải tuân thủ các nguyên tắc chung về lập và trình bày báo cáo tài chính.

Ngoài ra, trên Bảng cân đối kế toán, các khoản mục Tài sản và Nợ phải trả phải được trình bày riêng biệt thành ngắn hạn và dài hạn, theo điều kiện sau:

+ Tài sản và Nợ phải trả được thu hồi hay thanh toán trong vòng 12 tháng tới kể từ ngày kết thúc kỳ kế toán năm, được xếp vào loại ngắn hạn;

+ Tài sản và Nợ phải trả được thu hồi hay thanh toán từ 12 tháng tới trở lên kể từ ngày kết thúc kỳ kế toán năm, được xếp vào loại dài hạn.

3.1.3. Cơ sở lập Bảng cân đối kế toán

- Căn cứ vào sổ kế toán tổng hợp;

- Căn cứ vào sổ, thẻ kế toán chi tiết hoặc Bảng tổng hợp chi tiết;

- Căn cứ vào Bảng cân đối kế toán năm trước.

3.1.4. Nội dung và phương pháp lập các chỉ tiêu trong Bảng cân đối kế toán

- Số hiệu ghi ở cột 3 “Thuyết minh” của báo cáo này là số hiệu các chỉ tiêu trong Bản thuyết minh báo cáo tài chính năm thể hiện số liệu chi tiết của các chỉ tiêu này trong Bảng cân đối kế toán.

- Số liệu ghi vào cột 5 “ Số đầu năm” của báo cáo này năm nay được căn cứ vào

số liệu ghi ở cột 4 “Số cuối năm” của từng chỉ tiêu tương ứng của báo cáo này năm trước.

- Số liệu ghi vào cột 4 “ Số cuối năm” của báo cáo này tại ngày kết thúc kỳ kế toán năm, được hướng dẫn như sau:

Phần: TÀI SẢN

TÀI SẢN NGẮN HẠN (Mã số 100)

Tài sản ngắn hạn phản ánh tổng giá trị tiền và các tài sản ngắn hạn khác có thể chuyển đổi thành tiền, hoặc có thể bán hay sử dụng trong vòng một năm của Sở GDCK có đến thời điểm báo cáo, gồm: Tiền, các khoản phải thu ngắn hạn, hàng tồn kho và tài sản ngắn hạn khác.

Mã số 100 = Mã số 110 + Mã số 120 + Mã số 130 + Mã số 140 + Mã số 150.

Tiền (Mã số 110)

Chỉ tiêu này phản ánh tổng hợp toàn bộ số tiền hiện có của Sở GDCK tại thời điểm báo cáo, gồm: tiền mặt tại quỹ của Sở GDCK, tiền gửi ngân hàng, tiền đang chuyển. Số liệu để ghi vào chỉ tiêu “Tiền” là tổng số dư Nợ của các Tài khoản 111 “Tiền mặt”, 112 “Tiền gửi Ngân hàng” và 113 “Tiền đang chuyển” trên Sổ Cái.

Các khoản đầu tư tài chính ngắn hạn (Mã số 120)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị của các khoản đầu tư tài chính ngắn hạn. Các khoản đầu tư ngắn hạn được phản ánh trong mục này là các khoản đầu tư có thời hạn thu hồi vốn dưới 1 năm. Số liệu ghi vào chỉ tiêu này được căn cứ vào số dư Nợ TK 128 “Đầu tư ngắn hạn khác”.

Các khoản phải thu ngắn hạn (Mã số 130)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị của các khoản phải thu khách hàng, khoản trả trước cho người bán và các khoản phải thu khác tại thời điểm báo cáo có thời hạn thu hồi hoặc thanh toán dưới 1 năm (sau khi trừ đi dự phòng phải thu ngắn hạn khó đòi). Mã số 130 = Mã số 131 + Mã số 132 + Mã số 133 + Mã số 135 + Mã số 139.

Phải thu khách hàng (Mã số 131)

Chỉ tiêu này phản ánh số tiền còn phải thu của khách hàng có thời hạn thanh toán dưới 1 năm tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Phải thu khách hàng” căn cứ vào tổng số dư Nợ chi tiết của Tài khoản 131 “Phải thu của khách hàng” mở theo từng khách hàng trên sổ kế toán chi tiết Tài khoản 131, chi tiết các khoản phải thu khách hàng ngắn hạn.

Trả trước cho người bán (Mã số 132)

Phản ánh số tiền đã trả trước cho người bán mà chưa nhận sản phẩm, hàng hóa, dịch vụ, TSCĐ tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Trả trước cho người bán” căn cứ vào tổng số dư Nợ chi tiết của Tài khoản 331 “Phải trả cho người bán” mở theo từng người bán trên sổ kế toán chi tiết Tài khoản 331, chi tiết các khoản trả trước cho người bán ngắn hạn.

Phải thu nội bộ ngắn hạn (Mã số 133)

Phản ánh các khoản phải thu giữa đơn vị cấp trên với các đơn vị trực thuộc và giữa các đơn vị trực thuộc với nhau trong các quan hệ thanh toán ngoài quan hệ giao vốn, có thời hạn thanh toán dưới 1 năm hoặc trong một chu kỳ kinh doanh. Số liệu để ghi vào chỉ tiêu “Phải thu nội bộ ngắn hạn” là số dư Nợ chi tiết của TK 1368 “Phải thu nội bộ khác” trên Sổ kế toán chi tiết TK 1368 chi tiết các khoản phải thu nội bộ ngắn hạn.

Các khoản phải thu khác (Mã số 135)

Chỉ tiêu này phản ánh các khoản phải thu khác từ các đối tựợng liên quan tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu“ Các khoản phải thu khác“ là tổng số dư Nợ của các Tài khoản: TK1388, TK 334, TK 338 trên sổ kế toán chi tiết các TK 1388, 334, 338, chi tiết các khoản phải thu ngắn hạn.

Dự phòng phải thu ngắn hạn khó đòi (Mã số 139)

Chỉ tiêu này phản ánh các khoản dự phòng cho các khoản phải thu ngắn hạn có khả năng khó đòi tại thời điểm báo cáo. Số liệu chỉ tiêu này đuợc ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...). Số liệu để ghi vào chỉ tiêu “Dự phòng phải thu ngắn hạn khó đòi” là số dư Có chi tiết của Tài khoản 139 “Dự phòng phải thu khó đòi” trên sổ kế toán chi tiết TK 139, chi tiết các khoản dự phòng phải thu ngắn hạn khó đòi.

Hàng tồn kho (Mã số 140)

Là chỉ tiêu tổng hợp phản ánh toàn bộ trị giá hiện có các loại nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Hàng tồn kho” là tổng số dư Nợ của các Tài khoản 152 “Nguyên liệu, vật liệu”, Tài khoản 153 “Công cụ, dụng cụ” trên Sổ Cái .

Tài sản ngắn hạn khác (Mã số 150)

Là chỉ tiêu tổng hợp phản ánh tổng các khoản chi phí trả trước ngắn hạn, thuế GTGT còn được khấu trừ, các khoản thuế phải thu và tài sản ngắn hạn khác tại thời điểm báo cáo. Mã số 150 = Mã số 151 + Mã số 152 + Mã số 154 + Mã số 158.

Chi phí trả trước ngắn hạn (Mã số 151)

Chỉ tiêu này phản ánh số tiền đã thanh toán cho một số khoản chi phí nhưng đến cuối kỳ kế toán chưa được tính vào chi phí hoạt động của năm báo cáo. Số liệu để ghi vào vào chỉ tiêu “Chi phí trả trước ngắn hạn” là số dư Nợ của Tài khoản 142 “Chi phí trả trước ngắn hạn” trên Sổ Cái .

Thuế giá trị gia tăng được khấu trừ (Mã số 152)

Chỉ tiêu “Thuế giá trị gia tăng được khấu trừ” dùng để phản ánh số thuế GTGT còn được khấu trừ và số thuế GTGT còn được hoàn lại đến cuối năm báo cáo. Số liệu để ghi vào chỉ tiêu “Thuế giá trị gia tăng được khấu trừ” căn cứ vào số dư Nợ của Tài khoản 133 “Thuế giá trị gia tăng được khấu trừ” trên Sổ Cái .

Thuế và các khoản khác phải thu nhà nước (Mã số 154)

Chỉ tiêu này phản ánh thuế và các khoản khác nộp thừa cho Nhà nước tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Thuế và các khoản khác phải thu nhà nước” căn cứ vào số dư Nợ chi tiết Tài khoản 333 “Thuế và các khoản phải nộp Nhà nước” trên Sổ kế toán chi tiết TK 333.

Tài sản ngắn hạn khác (Mã số 158)

Chỉ tiêu này phản ánh giá trị tài sản ngắn hạn khác, bao gồm: số tiền tạm ứng cho công nhân viên chưa thanh toán, các khoản cầm cố, ký cược, ký quỹ ngắn hạn, tài sản thiếu chờ xử lý tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Tài sản ngắn hạn khác” căn cứ vào số dư Nợ các Tài khoản 1381 “Tài sản thiếu chờ xử lý”, Tài khoản 141 “Tạm ứng”, Tài khoản 144 “Cầm cố, ký quỹ, ký cược ngắn hạn” trên Sổ Cái .

TÀI SẢN DÀI HẠN (Mã số 200)

Chỉ tiêu này phản ánh trị giá các loại tài sản không được phản ánh trong chỉ tiêu tài sản ngắn hạn. Tài sản dài hạn phản ánh tổng giá trị các khoản tài sản dài hạn có đến thời điểm báo cáo, bao gồm: các khoản phải thu dài hạn, tài sản cố định, các khoản đầu tư dài hạn và tài sản dài hạn khác.

Mã số 200 = Mã số 210 + Mã số 220 + Mã số 250 + Mã số 260.

Các khoản phải thu dài hạn (Mã số 210)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị của các khoản phải thu dài hạn của khách hàng, các khoản phải thu dài hạn khác tại thời điểm báo cáo có thời hạn thu hồi hoặc thanh toán trên 1 năm (sau khi trừ đi dự phòng phải thu dài hạn khó đòi).

Mã số 210 = Mã số 211 + Mã số 212 + Mã số 213+ Mã số 218 + Mã số 219.

Phải thu dài hạn của khách hàng (Mã số 211)

Chỉ tiêu này phản ánh số tiền còn phải thu của khách hàng được xếp vào loại tài sản dài hạn tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Phải thu dài hạn của khách hàng” căn cứ vào chi tiết số dư Nợ của Tài khoản 131 “Phải thu của khách hàng”, mở chi tiết theo từng khách hàng đối với các khoản phải thu của khách hàng được xếp vào loại tài sản dài hạn.

Vốn kinh doanh ở đơn vị trực thuộc (Mã số 212)

Chỉ tiêu này chỉ ghi trên Bảng cân đối kế toán của đơn vị cấp trên phản ánh số vốn kinh doanh đã giao cho các đơn vị trực thuộc. Khi lập Bảng cân đối kế toán của toàn doanh nghiệp, chỉ tiêu này được bù trừ với chỉ tiêu “Vèn ®Çu t cña chñ së h÷u” (Mã số 411) trên Bảng cân đối kế toán của các đơn vị trực thuộc, phần vốn nhận của đơn vị cấp trên. Số liệu để ghi vào chỉ tiêu “Vốn kinh doanh ở các đơn vị trực thuộc” là số dư Nợ của Tài khoản 1361 “Vốn kinh doanh ở các đơn vị trực thuộc” trên Sổ kế toán chi tiết TK 136.

Phải thu dài hạn nội bộ (Mã số 213)

Chỉ tiêu này phản ánh các khoản phải thu giữa đơn vị cấp trên với các đơn vị trực thuộc và giữa các đơn vị trực thuộc với nhau trong các quan hệ thanh toán ngoài quan hệ giao vốn, tại thời điểm báo cáo có thời hạn thu hồi hoặc thanh toán trên 1 năm hoặc hơn một chu kỳ kinh doanh. Số liệu để ghi vào chỉ tiêu “Phải thu dài hạn nội bộ” là chi tiết số dư Nợ của Tài khoản 1368 “Phải thu nội bộ khác” trên Sổ kế toán chi tiết TK 1368, chi tiết các khoản phải thu nội bộ dài hạn.

Phải thu dài hạn khác (Mã số 218)

Phản ánh các khoản phải thu khác từ các đối tượng có liên quan được xếp vào loại tài sản dài hạn, các khoản ứng trước cho người bán dài hạn (nếu có). Số liệu để ghi vào chỉ tiêu “Phải thu dài hạn khác” là số dư Nợ chi tiết của các Tài khoản 138, 331, 338 (chi tiết các khoản phải thu dài hạn khác) trên sổ kế toán chi tiết các TK 1388, 331, 338.

Dự phòng phải thu dài hạn khó đòi (Mã số 219)

Chỉ tiêu này phản ánh các khoản dự phòng phải thu dài hạn khó đòi tại thời điểm báo cáo. Số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn: (...). Số liệu để ghi vào chỉ tiêu “Dự phòng phải thu dài hạn khó đòi” là số dư Có chi tiết của Tài khoản 139 “Dự phòng phải thu khó đòi”, chi tiết dự phòng phải thu dài hạn khó đòi trên sổ kế toán chi tiết TK 139.

Tài sản cố định ( Mã số 220)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại (Nguyên giá trừ giá trị hao mòn lũy kế) của các loại tài sản cố định và chi phí xây dựng cơ bản dở dang hiện có tại thời điểm báo cáo. Mã số 220 = Mã số 221+ Mã số 224 + Mã số 227+ Mã số 230.

Tài sản cố định hữu hình (Mã số 221)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của các loại tài sản cố định hữu hình tại thời điểm báo cáo. Mã số 221 = Mã số 222 + Mã số 223.

Nguyên giá (Mã số 222):

Chỉ tiêu này phản ánh toàn bộ nguyên giá các loại tài sản cố định hữu hình tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Nguyên giá” là số dư Nợ của Tài khoản 211 “Tài sản cố định hữu hình” trên Sổ Cái .

Giá trị hao mòn luỹ kế (Mã số 223):

Phản ánh toàn bộ giá trị đã hao mòn của các loại tài sản cố định hữu hình luỹ kế tại thời điểm báo cáo. Số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...). Số liệu để ghi vào chỉ tiêu “Giá trị hao mòn luỹ kế” là số dư Có của Tài khoản 2141 “Hao mòn TSCĐ hữu hình” trên Sổ kế toán chi tiết TK 2141.

Tài sản cố định thuê tài chính (Mã số 224)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của các loại tài sản cố định thuê tài chính tại thời điểm báo cáo. Mã số 224 = Mã số 225 + Mã số 226.

Nguyên giá (Mã số 225):

Phản ánh toàn bộ nguyên giá các loại tài sản cố định thuê tài chính tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Nguyên giá” là số dư Nợ của Tài khoản 212 “Tài sản cố định thuê tài chính” trên Sổ Cái .

Giá trị hao mòn luỹ kế (Mã số 226):

Phản ánh toàn bộ giá trị đã hao mòn của các loại tài sản cố định thuê tài chính luỹ kế tại thời điểm báo cáo. Số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...). Số liệu để ghi vào chỉ tiêu “Giá trị hao mòn luỹ kế” là số dư Có của Tài khoản 2142 “Hao mòn tài sản cố định thuê tài chính” trên Sổ kế toán chi tiết TK 2142.

Tài sản cố định vô hình (Mã số 227)

Là chỉ tiêu tổng hợp phản ánh toàn bộ giá trị còn lại của các loại tài sản cố định vô hình tại thời điểm báo cáo. Mã số 227 = Mã số 228 + Mã số 229.

Nguyên giá (Mã số 228):

Phản ánh toàn bộ nguyên giá các loại tài sản cố định vô hình tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Nguyên giá” là số dư Nợ của Tài khoản 213 “Tài sản cố định vô hình” trên Sổ Cái .

Giá trị hao mòn luỹ kế (Mã số 229):

Phản ánh toàn bộ giá trị đã hao mòn của các loại tài sản cố định vô hình luỹ kế tại thời điểm báo cáo. Số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (... ). Số liệu để ghi vào chỉ tiêu “Giá trị hao mòn luỹ kế” là số dư Có của Tài khoản 2143 “Hao mòn TSCĐ vô hình” trên Sổ kế toán chi tiết TK 2143.

Chi phí xây dựng cơ bản dở dang (Mã số 230)

Phản ánh toàn bộ trị giá tài sản cố định đang mua sắm, chi phí đầu tư xây dựng cơ bản, chi phí sửa chữa lớn tài sản cố định dở dang, hoặc đã hoàn thành chưa bàn giao chưa đưa vào sử dụng. Số liệu để ghi vào chỉ tiêu “Chi phí xây dựng cơ bản dở dang” là số dư Nợ của Tài khoản 241 “Xây dựng cơ bản dở dang” trên Sổ Cái .

Đầu tư dài hạn (Mã số 250)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản đầu tư dài hạn tại thời điểm báo cáo như: Đầu tư vào công ty con, đầu tư vào công ty liên kết, vốn góp liên doanh, đầu tư dài hạn khác...

Mã số 250 = Mã số 251 + Mã số 252 + Mã số 258 + Mã số 259.

Đầu tư vào công ty con (Mã số 251)

Chỉ tiêu này phản ánh giá trị các khoản đầu tư vào công ty con tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Đầu tư vào công ty con” là số dư Nợ của Tài khoản 221 “Đầu tư vào công ty con” trên Sổ Cái.

Đầu tư vào công ty liên kết, liên doanh (Mã số 252)

Là chỉ tiêu phản ánh giá trị khoản đầu tư vào công ty liên kết và vốn góp liên doanh dưới hình thức thành lập cơ sở kinh doanh đồng kiểm soát tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Đầu tư vào công ty liên kết, liên doanh” là số dư Nợ của các Tài khoản 222 “Vốn góp liên doanh” và Tài khoản 223 “Đầu tư vào công ty liên kết”, trên Sổ Cái .

Đầu tư dài hạn khác (Mã số 258)

Là chỉ tiêu tổng hợp phản ánh giá trị các khoản đầu tư dài hạn khác bao gồm: các khoản đầu tư vốn vào đơn vị khác mà Sở GDCK nắm giữ dưới 20 % quyền biểu quyết; đầu tư trái phiếu, cho vay vốn,... mà thời hạn nắm giữ, thu hồi hoặc thanh toán trên 1 năm. Số liệu để ghi vào chỉ tiêu “Đầu tư dài hạn khác” là số dư Nợ Tài khoản 228 “Đầu tư dài hạn khác”, trên Sổ Cái.

Dự phòng giảm giá đầu tư tài chính dài hạn (Mã số 259)

Phản ánh các khoản dự phòng cho sự giảm giá của các khoản đầu tư tài chính dài hạn tại thời điểm báo cáo. Số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...). Số liệu để ghi vào chỉ tiêu “Dự phòng giảm giá đầu tư tài chính dài hạn” là số dư Có của TK 229 “Dự phòng giảm giá đầu tư tài chính dài hạn” trên Sổ Cái.

Tài sản dài hạn khác (Mã số 260)

Là chỉ tiêu tổng hợp phản ánh tổng số chi phí trả trước dài hạn nhưng chưa phân bổ vào chi phí hoạt động trong kỳ, tài sản thuế thu nhập hoãn lại, các khoản ký quỹ, kỹ cược dài hạn, và tài sản dài hạn khác tại thời điểm báo cáo.

Mã số 260 = Mã số 261+ Mã số 262+ Mã số 268.

Chi phí trả trước dài hạn (Mã số 261)

Chỉ tiêu này dùng để phản ánh chi phí trả trước dài hạn nhưng chưa phân bổ vào chi phí hoạt động đến cuối kỳ báo cáo. Số liệu để ghi vào chỉ tiêu “Chi phí trả trước dài hạn” được căn cứ vào số dư Nợ Tài khoản 242 “Chi phí trả trước dài hạn”, trên sổ Cái .

Tài sản thuế thu nhập hoãn lại (Mã số 262)

Chỉ tiêu này dùng để phản ánh giá trị tài sản thuế thu nhâp hoãn lại tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Tài sản thuế thu nhập hoãn lại” được căn cứ vào số dư Nợ Tài khoản 243 “Tài sản thuế thu nhập hoãn lại” trên Sổ Cái .

Tài sản dài hạn khác (Mã số 268)

Chỉ tiêu này dùng để phản ánh các khoản tiền Sở GDCK đem ký quỹ, ký cược dài hạn và giá trị tài sản dài hạn khác ngoài các tài sản dài hạn đã nêu trên. Số liệu để ghi vào chỉ tiêu “Tài sản dài hạn khác” được căn cứ vào tổng số dư Nợ Tài khoản 244 “Ký quỹ, ký cược dài hạn” và các tài khoản khác có liên quan trên Sổ Cái .

TỔNG CỘNG TÀI SẢN (Mã số 270)

Phản ánh tổng trị giá tài sản hiện có của Sở GDCK tại thời điểm báo cáo, bao gồm các loại thuộc tài sản ngắn hạn và tài sản dài hạn.

Mã số 270 = Mã số 100 + Mã số 200.

Phần: NGUỒN VỐN

NỢ PHẢI TRẢ (Mã số 300)

Là chỉ tiêu tổng hợp phản ánh toàn bộ số phải trả tại thời điểm báo cáo, gồm: Nợ ngắn hạn và nợ dài hạn. Mã số 300 = Mã số 310 + Mã số 330.

Nợ ngắn hạn (Mã số 310)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản nợ còn phải trả có thời hạn thanh toán dưới một năm, bao gồm: các khoản vay ngắn hạn, phải trả người bán và giá trị các khoản chi phí phải trả, tài sản thừa chờ xử lý, các khoản nhận ký quỹ, ký cược ngắn hạn ... tại thời điểm báo cáo.

Mã số 310 = Mã số 311 + Mã số 312 + Mã số 313 + Mã số 314 + Mã số 315 + Mã số 316 + Mã số 319 + Mã số 320.

Vay và nợ ngắn hạn (Mã số 311)

Phản ánh tổng giá trị các khoản Sở GDCK đi vay ngắn hạn các ngân hàng, công ty tài chính, các đối tượng khác và các khoản nợ ngắn hạn tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Vay và nợ ngắn hạn” là số dư Có của các Tài khoản 311 “Vay ngắn hạn” và Tài khoản 315 “Nợ dài hạn đến hạn trả” trên Sổ Cái .

Phải trả người bán (Mã số 312)

Phản ánh số tiền phải trả cho người bán có thời hạn thanh toán dưới một năm tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Phải trả người bán” là tổng số dư Có chi tiết của Tài khoản 331 “Phải trả cho người bán” được phân loại là ngắn hạn mở theo từng người bán trên sổ kế toán chi tiết Tài khoản 331.

Người mua trả tiền trước (Mã số 313)

Chỉ tiêu này phản ánh tổng số tiền người mua trả trước tiền mua tài sản, dịch vụ hoặc trả trước tiền thuê tài sản tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Người mua trả tiền trước” căn cứ vào số dư Có chi tiết của Tài khoản 131 “Phải thu của khách hàng” mở cho từng khách hàng trên sổ kế toán chi tiết Tài khoản 131 và số dư Có của Tài khoản 3387 “Doanh thu chưa thực hiện” trên Sổ kế toán chi tiết TK 3387.

Thuế và các khoản phải nộp Nhà nước (Mã số 314)

Phản ánh tổng số các khoản Sở GDCK phải nộp cho Nhà nước tại thời điểm báo cáo, bao gồm các khoản thuế, phí, lệ phí và các khoản khác. Số liệu để ghi vào chỉ tiêu “Thuế và các khoản phải nộp Nhà nước” là số dư Có chi tiết của Tài khoản 333 “Thuế và các khoản phải nộp nhà nước” trên Sổ kế toán chi tiết TK 333.

Phải trả người lao động (Mã số 315)

Phản ánh các khoản Sở GDCK phải trả cho người lao động tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Phải trả người lao động” là số dư Có chi tiết của Tài khoản 334 “Phải trả người lao động” trên Sổ kế toán chi tiết TK 334 (Chi tiết các khoản còn phải trả người lao động).

Chi phí phải trả (Mã số 316)

Phản ánh giá trị các khoản đã tính trước vào chi phí hoạt động nhưng chưa thực chi tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Chi phí phải trả” căn cứ vào số dư Có của Tài khoản 335 “Chi phí phải trả” trên Sổ Cái .

Phải trả nội bộ (Mã số 317)

Phản ánh các khoản phải trả nội bộ ngắn hạn giữa đơn vị cấp trên và đơn vị trực thuộc và giữa các đơn vị trực thuộc trong doanh nghiệp. Khi lập Bảng cân đối kế toán toàn doanh nghiệp, chỉ tiêu này được bù trừ với chỉ tiêu “Phải thu nội bộ ngắn hạn” trên Bảng cân đối kế toán của đơn vị cấp trên và các đơn vị trực thuộc. Số liệu để ghi vào chỉ tiêu “Phải trả nội bộ” là số dư Có chi tiết của Tài khoản 336 “Phải trả nội bộ” trên Sổ chi tiết TK 336 (Chi tiết phải trả nội bộ ngắn hạn).

Các khoản phải trả, phải nộp ngắn hạn khác (Mã số 319)

Phản ánh các khoản phải trả, phải nộp ngắn hạn khác ngoài các khoản nợ phải trả đã được phản ánh trong các chỉ tiêu ở trên, như: giá trị tài sản phát hiện thừa chưa rõ nguyên nhân, phải nộp cho cơ quan BHXH,… Số liệu để ghi vào chỉ tiêu “Các khoản phải trả, phải nộp ngắn hạn khác” là tổng số dư Có của các Tài khoản 338 “Phải trả, phải nộp khác”, Tài khoản 138 “Phải thu khác”, trên Sổ kế toán chi tiết của các TK: 338, 138 (Không bao gồm các khoản phải trả, phải nộp khác được xếp vào loại nợ phải trả dài hạn).

Dự phòng phải trả ngắn hạn (Mã số 320)

Chỉ tiêu này phản ánh khoản dự phòng phải trả ngắn hạn tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Dự phòng phải trả ngắn hạn” là số dư Có chi tiết của Tài khoản 352 “Dự phòng phải trả” trên sổ kế toán chi tiết TK 352 (chi tiết các khoản dự phòng cho các khoản phải trả ngắn hạn).

Nợ dài hạn (Mã số 330)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị các khoản nợ dài hạn của Sở GDCK bao gồm những khoản nợ có thời hạn thanh toán trên một năm, khoản phải trả người bán, các khoản phải trả dài hạn khác, vay và nợ dài hạn và thuế thu nhập hoãn lại phải trả, dự phòng trợ cấp mất việc làm, dự phòng phải trả dài hạn, quỹ bồi thường thiệt hại cho các thành viên giao dịch tại thời điểm báo cáo. Mã số 330 = Mã số 331 + Mã số 332 + Mã số 333 + Mã số 334 + Mã số 335 + Mã số 336 + Mã số 337 + Mã số 338.

Phải trả dài hạn người bán (Mã số 331)

Chỉ tiêu này phản ánh số tiền phải trả cho người bán được xếp vào loại nợ dài hạn tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Phải trả dài hạn người bán” là số dư Có chi tiết của Tài khoản 331 “Phải trả cho người bán”, mở theo từng người bán đối với các khoản phải trả cho người bán được xếp vào loại nợ dài hạn.

Phải trả dài hạn nội bộ (Mã số 332)

Chỉ tiêu này phản ánh các khoản nợ phải trả dài hạn nội bộ, bao gồm các khoản đã vay của đơn vị cấp trên và các khoản vay nợ lẫn nhau giữa các đơn vị trực thuộc trong doanh nghiệp. Số liệu để ghi vào chỉ tiêu “Phải trả dài hạn nội bộ” căn cứ vào chi tiết số dư Có Tài khoản 336 “Phải trả nội bộ” trên sổ kế toán chi tiết TK 336 (Chi tiết các khoản phải trả nội bộ được xếp vào loại Nợ dài hạn).

Phải trả dài hạn khác (Mã số 333 )

Chỉ tiêu này phản ánh các khoản nợ phải trả dài hạn khác như: Doanh thu chưa thực hiện, số tiền Sở GDCK nhận ký quỹ, ký cược dài hạn của đơn vị khác tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Phải trả dài hạn khác” là tổng số dư Có chi tiết của Tài khoản 338 “Phải trả, phải nộp khác” và Tài khoản 344 “Nhận ký quỹ, ký cược dài hạn” trên Sổ kế toán chi tiết Tài khoản 344 và sổ kế toán chi tiết TK 338 (chi tiết phải trả dài hạn).

Vay và nợ dài hạn (Mã số 334)

Chỉ tiêu này phản ánh các khoản Sở GDCK vay dài hạn của các ngân hàng, công ty tài chính và các đối tượng khác, các khoản nợ dài hạn của Sở GDCK như số tiền phải trả về tài sản cố định thuê tài chính,... tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Vay và nợ dài hạn” là tổng số dư Có các Tài khoản 341 “Vay dài hạn”, Tài khoản 342 “Nợ dài hạn”.

Thuế thu nhập hoãn lại phải trả (Mã số 335)

Chỉ tiêu này phản ánh số thuế thu nhập hoãn lại phải trả tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Thuế thu nhập hoãn lại phải trả” là số dư Có Tài khoản 347 “Thuế thu nhập hoãn lại phải trả” trên Sổ Cái .

Dự phòng trợ cấp mất việc làm (Mã số 336)

Chỉ tiêu này phản ánh quỹ dự phòng về trợ cấp mất việc làm chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Quỹ dự phòng về trợ cấp mất việc làm” là số dư Có của Tài khoản 351 “Quỹ dự phòng về trợ cấp mất việc làm” trên Sổ Cái.

Dự phòng phải trả dài hạn (Mã số 337)

Chỉ tiêu này phản ánh trị giá khoản dự phòng phải trả dài hạn tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Dự phòng phải trả dài hạn” là số dư Có chi tiết của Tài khoản 352 “Dự phòng phải trả” trên sổ kế toán chi tiết TK 352 (Chi tiết các khoản dự phòng phải trả dài hạn).

Quỹ bồi thường thiệt hại cho các thành viên giao dịch (Mã số 338)

Chỉ tiêu này phản ánh Quỹ bồi thường thiệt hại cho các thành viên giao dịch chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Quỹ bồi thường thiệt hại cho các thành viên giao dịch” là số dư Có Tài khoản 359 “Quỹ bồi thường thiệt hại cho các thành viên giao dịch” trên Sổ Cái.

VỐN CHỦ SỞ HỮU (Mã số 400 = Mã số 410+ MÃ số 430)

Vốn chủ sở hữu (Mã số 410)

Mã số 410 = Mã số 411 + Mã số 413 + Mã số 415 + Mã số 416 + Mã số 417 + Mã số 418 + Mã số 419 + Mã số 420 + Mã số 421.

Vốn đầu tư của chủ sở hữu (Mã số 411)

Chỉ tiêu này phản ánh toàn bộ vốn đầu tư (vốn góp) của chủ sở hữu vào Sở GDCK, ... Số liệu để ghi vào chỉ tiêu “Vốn đầu tư của chủ sở hữu” là số dư Có của Tài khoản 4111 “Vốn đầu tư của chủ sở hữu” trên Sổ kế toán chi tiết TK 4111.

Vốn khác của chủ sở hữu (Mã số 413)

Chỉ tiêu này phản ánh giá trị các khoản vốn khác của chủ sở hữu tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Vốn khác của chủ sở hữu” là số dư Có Tài khoản 4118 “Vốn khác” trên Sổ kế toán chi tiết TK 4118.

Chênh lệch đánh giá lại tài sản (Mã số 415)

Chỉ tiêu này phản ánh chênh lệch do đánh giá lại tài sản chưa được xử lý tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Chênh lệch đánh giá lại tài sản” là số dư Có của Tài khoản 412 “Chênh lệch đánh giá lại tài sản” trên Sổ Cái . Trường hợp Tài khoản 412 có số dư Nợ thì số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Chênh lệch tỷ giá hối đoái (Mã số 416)

Chỉ tiêu này phản ánh số chênh lệch tỷ giá ngoại tệ phát sinh do thay đổi tỷ giá chuyển đổi tiền tệ khi ghi sổ kế toán, chưa được xử lý tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Chênh lệch tỷ giá hối đoái” là số dư Có của Tài khoản 413 “Chênh lệch tỷ giá hối đoái” trên Sổ Cái . Trường hợp Tài khoản 413 có số dư Nợ thì số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Quỹ đầu tư phát triển (Mã số 417)

Chỉ tiêu này phản ánh số quỹ đầu tư phát triển chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Quỹ đầu tư phát triển” là số dư Có của Tài khoản 414 “Quỹ đầu tư phát triển” trên Sổ Cái.

Quỹ dự phòng tài chính (Mã số 418)

Chỉ tiêu này phản ánh số quỹ dự phòng tài chính chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Quỹ dự phòng tài chính” là số dư Có của Tài khoản 415 “Quỹ dự phòng tài chính” trên Sổ Cái.

Quỹ khác thuộc vốn chủ sở hữu (Mã số 419)

Chỉ tiêu này phản ánh các quỹ khác thuộc vốn chủ sở hữu chưa được phản ánh trong các chỉ tiêu trên, tại thời điểm báo cáo. Số liệu để chi vào chỉ tiêu “Quỹ khác thuộc vốn chủ sở hữu” là số dư Có Tài khoản 418 “Các Quỹ khác thuộc vốn chủ sở hữu” trên Sổ Cái.

Lợi nhuận sau thuế chưa phân phối (Mã số 420)

Chỉ tiêu này phản ánh số lãi (hoặc lỗ) chưa được quyết toán hoặc chưa phân phối tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Lợi nhuận sau thuế chưa phân phối” là số dư Có của Tài khoản 421 “Lợi nhuận chưa phân phối” trên Sổ Cái . Trường hợp Tài khoản 421 có số dư Nợ thì số liệu chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Nguồn vốn đầu tư xây dựng cơ bản (Mã số 421)

Chỉ tiêu này phản ánh tổng số nguồn vốn đầu tư xây dựng cơ bản hiện có tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Nguồn vốn đầu tư xây dựng cơ bản” là số dư Có của Tài khoản 441 “Nguồn vốn đầu tư xây dựng cơ bản” trên Sổ Cái.

Nguồn kinh phí và quỹ khác (Mã số 430)

Là chỉ tiêu tổng hợp phản ánh tổng giá trị quỹ khen thưởng, phúc lợi; tổng số kinh phí sự nghiệp, dự án được cấp để chi tiêu cho hoạt động sự nghiệp, dự án sau khi trừ đi các khoản chi sự nghiệp, dự án; nguồn kinh phí đã hình thành TSCĐ, tại thời điểm báo cáo. Mã số 430 = Mã số 431 + Mã số 432 + Mã số 433.

Quỹ khen thưởng, phúc lợi (Mã số 431)

Chỉ tiêu này phản ánh quỹ khen thưởng, phúc lợi chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Quỹ khen thưởng, phúc lợi” là số dư Có của Tài khoản 431 “Quỹ khen thưởng, phúc lợi” trên Sổ Cái.

Nguồn kinh phí (Mã số 432)

Chỉ tiêu này phản ánh nguồn kinh phí sự nghiệp, dự án được cấp nhưng chưa sử dụng hết, hoặc số chi sự nghiệp, dự án lớn hơn nguồn kinh phí sự nghiệp, dự án. Số liệu để ghi vào chỉ tiêu “Nguồn kinh phí” là số chênh lệch giữa số dư Có của Tài khoản 461 “Nguồn kinh phí sự nghiệp” với số dư Nợ Tài khoản 161 “Chi sự nghiệp” trên Sổ Cái . Trường hợp số dư Nợ TK 161 “Chi sự nghiệp” lớn hơn số dư Có TK 461“Nguồn kinh phí sự nghiệp” thì chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Nguồn kinh phí đã hình thành TSCĐ (Mã số 433): Chỉ tiêu này phản ánh tổng số nguồn kinh phí đã hình thành TSCĐ hiện có tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Nguồn kinh phí đã hình thành TSCĐ” là số dư Có của Tài khoản 466 “Nguồn kinh phí đã hình thành TSCĐ” trên Sổ Cái.

TỔNG CỘNG NGUỒN VỐN (Mã số 440)

Phản ánh tổng số các nguồn vốn hình thành tài sản của Sở GDCK tại thời điểm báo cáo. Mã số 440 = Mã số 300 + Mã số 400.

Chỉ tiêu “Tổng cộng Tài sản”

(Mã số 270)

=

Chỉ tiêu “Tổng cộng Nguồn vốn”

(Mã số 440)

3.1.5. Nội dung và phương pháp lập các chỉ tiêu ngoài Bảng cân đối kế toán:

Các chỉ tiêu ngoài Bảng cân đối kế toán gồm một số chỉ tiêu phản ánh những tài sản không thuộc quyền sở hữu của Sở GDCK nhưng Sở GDCK đang quản lý hoặc sử dụng và một số chỉ tiêu bổ sung không thể phản ánh trong Bảng cân đối kế toán.

- Tài sản cố định thuê ngoài

Phản ánh giá trị các tài sản cố định Sở GDCK thuê của các đơn vị, cá nhân khác để sử dụng cho hoạt động của Sở GDCK, không phải dưới hình thức thuê tài chính. Số liệu để ghi vào chỉ tiêu này lấy từ số dư Nợ của Tài khoản 001 “Tài sản cố định thuê ngoài” trên Sổ Cái .

- Nợ khó đòi đã xử lý

Phản ánh giá trị các khoản phải thu, đã mất khả năng thu hồi, Sở GDCK đã xử lý xóa sổ nhưng phải tiếp tục theo dõi để thu hồi. Số liệu để ghi vào chỉ tiêu này lấy từ số dư Nợ của Tài khoản 004 “Nợ khó đòi đã xử lý” trên Sổ Cái .

- Ngoại tệ các loại

Phản ánh giá trị các loại ngoại tệ Sở GDCK hiện có (tiền mặt, tiền gửi) theo nguyên tệ từng loại ngoại tệ cụ thể như: USD, EURO,... mỗi loại nguyên tệ ghi một dòng. Số liệu để ghi vào chỉ tiêu này lấy từ số dư Nợ của Tài khoản 007 “Ngoại tệ các loại” trên Sổ Cái.

- Dự toán chi sự nghiệp, dự án

Phản ánh số dự toán chi sự nghiệp, dự án được cơ quan có thẩm quyền giao và việc rút dự toán chi sự nghiệp, dự án ra sử dụng. Số liệu ghi vào chỉ tiêu này lấy từ số dư Nợ Tài khoản 008 “Dự toán chi sự nghiệp, dự án” trên Sổ Cái.

3.2. Báo cáo kết quả hoạt động kinh doanh (Mẫu số B02-SGD)

3.2.1. Nội dung và kết cấu báo cáo

Phản ánh tình hình và kết quả hoạt động kinh doanh của Sở GDCK, bao gồm kết quả hoạt động nghiệp vụ và kết quả khác.

Báo cáo gồm có 5 cột:

- Cột số 1: Các chỉ tiêu báo cáo;

- Cột số 2: Mã số của các chỉ tiêu tương ứng;

- Cột số 3: Số hiệu tương ứng với các chỉ tiêu của báo cáo này được thể hiện chỉ tiêu trên Bản thuyết minh báo cáo tài chính;

- Cột số 4: Tổng số phát sinh trong kỳ báo cáo năm;

- Cột số 5: Số liệu của năm trước (để so sánh).

3.2.2. Cơ sở lập báo cáo

- Căn cứ Báo cáo kết quả hoạt động kinh doanh của năm trước.

- Căn cứ vào sổ kế toán tổng hợp và sổ kế toán chi tiết trong kỳ dùng cho các tài khoản từ loại 5 đến loại 9.

3.2.3. Nội dung và phương pháp lập các chỉ tiêu trong Báo cáo Kết quả hoạt động kinh doanh

- Số liệu ghi vào cột 5 “Năm trước” của báo cáo kỳ này năm nay được căn cứ vào số liệu ghi ở cột 4 “Năm nay” của từng chỉ tiêu tương ứng của báo cáo này năm trước.

- Nội dung và phương pháp lập các chỉ tiêu ghi vào cột 4 “Năm nay”, như sau:

Doanh thu hoạt động nghiệp vụ (Mã số 01)

Chỉ tiêu này phản ánh tổng số thu từ hoạt động nghiệp vụ trong năm báo cáo của Sở GDCK. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 511 “Doanh thu hoạt động nghiệp vụ” trong năm báo cáo trên sổ Cái.

- Thu phí giao dịch chứng khoán (Mã số 02): Chỉ tiêu này phản ánh số thu phí thành viên đăng ký GDCK và phí GDCK từ hoạt động giao dịch cổ phiếu, trái phiếu, chứng chỉ quỹ đầu tư trong năm báo cáo của Sở GDCK. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 5111 “Thu phí giao dịch chứng khoán” trong năm báo cáo trên sổ kế toán chi tiết TK 511.

- Thu phí niêm yết (Mã số 03): Chỉ tiêu này phản ánh số thu phí niêm yết, phí quản lý niêm yết chứng khoán trong năm báo cáo của Sở GDCK. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 5112 “Thu phí niêm yết” trong năm báo cáo trên sổ kế toán chi tiết TK 511.

- Thu phí sử dụng thiết bị đầu cuối (Mã số 05): Chỉ tiêu này phản ánh số thu phí sử dụng thiết bị đầu cuối trong năm báo cáo của Sở GDCK. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 5114 “Thu phí sử dụng thiết bị đầu cuối” trong năm báo cáo trên sổ kế toán chi tiết TK 511.

- Doanh thu hoạt động cung cấp dịch vụ (Mã số 05): Chỉ tiêu này phản ánh các khoản doanh thu từ hoạt động cung cấp dịch vụ trong năm báo cáo của Sở GDCK như dịch vụ cung cấp thông tin, dịch vụ tổ chức đấu thầu,... Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 5117 “Doanh thu hoạt động cung cấp dịch vụ” trong năm báo cáo trên sổ kế toán chi tiết TK 511.

- Thu khác về hoạt động nghiệp vụ (Mã số 07): Chỉ tiêu này phản ánh các khoản thu khác từ hoạt động nghiệp vụ ngoài các khoản thu đã phản ánh ở các chỉ tiêu trên trong năm báo cáo của Sở GDCK. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 5118 “Thu khác về hoạt động nghiệp vụ” trong năm báo cáo trên sổ kế toán chi tiết TK 511.

Các khoản giảm trừ doanh thu hoạt động nghiệp vụ (Mã số 08)

Chỉ tiêu này phản ánh tổng hợp các khoản được ghi giảm trừ vào tổng thu hoạt động nghiệp vụ trong năm. Số liệu để ghi vào chỉ tiêu này là số phát sinh bên Nợ TK 511 “Doanh thu hoạt động nghiệp vụ” đối ứng với bên Có TK 532 “Các khoản giảm trừ doanh thu hoạt động nghiệp vụ” trong kỳ báo cáo trên sổ Cái.

Doanh thu thuần về hoạt động nghiệp vụ (Mã số 09)

Chỉ tiêu này phản ánh số doanh thu hoạt động nghiệp vụ đã trừ các khoản giảm trừ doanh thu hoạt động nghiệp vụ trong kỳ báo cáo, làm căn cứ tính kết quả hoạt động kinh doanh của Sở GDCK. Mã số 09 = Mã số 01 - Mã số 08.

Chi phí hoạt động nghiệp vụ (Mã số 10)

Chỉ tiêu này phản ánh tổng chi phí cho các hoạt động nghiệp vụ trong kỳ báo cáo của Sở GDCK. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 631 “Chi phí hoạt động nghiệp vụ” trong kỳ báo cáo đối ứng bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trên sổ Cái.

- Chi phí hoạt động giao dịch chứng khoán (Mã số 11): Chỉ tiêu này phản ánh các khoản chi phí phát sinh liên quan đến hoạt động phục vụ giao dịch chứng khoán trong kỳ báo cáo của Sở GDCK. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 6311 “Chi phí hoạt động giao dịch chứng khoán” trong năm báo cáo đối ứng bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trên sổ kế toán chi tiết TK 631.

- Chi phí hoạt động niêm yết (Mã số 12): Chỉ tiêu này phản ánh các khoản chi phí phát sinh trong kỳ báo cáo liên quan trực tiếp đến hoạt động phục vụ niêm yết của Sở GDCK cho các tổ chức niêm yết trên Sở GDCK. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 6312 “Chi phí hoạt động niêm yết” trong năm báo cáo đối ứng bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trên sổ kế toán chi tiết TK 631.

- Chi phí cho thuê sử dụng thiết bị đầu cuối (Mã số 14): Chỉ tiêu này phản ánh các khoản chi phí phát sinh liên quan trực tiếp đến hoạt động cho thuê thiết bị đầu cuối trong kỳ báo cáo của Sở GDCK. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 6314 “Chi phí cho thuê sử dụng thiết bị đầu cuối” trong năm báo cáo đối ứng bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trên sổ kế toán chi tiết TK 631.

- Chi phí hoạt động cung cấp dịch vụ (Mã số 15): Chỉ tiêu này phản ánh các khoản chi phí phát sinh liên quan trực tiếp đến hoạt động cung cấp dịch vụ trong kỳ báo cáo của Sở GDCK như dịch vụ cung cấp thông tin về thị trường chứng khoán cho các tổ chức, cá nhân, chi phí đấu thầu trái phiếu,.... Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 6317 “Chi phí hoạt động cung cấp dịch vụ” trong năm báo cáo đối ứng bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trên sổ kế toán chi tiết TK 631.

- Chi phí hoạt động nghiệp vụ khác (Mã số 16): Chỉ tiêu này phản ánh các khoản chi phí trực tiếp cho hoạt động nghiệp vụ khác ngoài các hoạt động đã phản ánh ở các chỉ tiêu trên trong năm báo cáo của Sở GDCK. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có của Tài khoản 6318 “Chi phí hoạt động nghiệp vụ khác” trong năm báo cáo đối ứng bên Nợ của Tài khoản 911 “Xác định kết quả kinh doanh” trên sổ kế toán chi tiết TK 631.

Lợi nhuận gộp về hoạt động nghiệp vụ (Mã số 20)

Chỉ tiêu này phản ánh số chênh lệch giữa doanh thu thuần về hoạt động nghiệp vụ với chi phí hoạt động nghiệp vụ phát sinh trong kỳ báo cáo.

Mã số 20 = Mã số 09 - Mã số 10.

Doanh thu hoạt động tài chính (Mã số 21)

Chỉ tiêu này phản ánh doanh thu hoạt động tài chính thuần phát sinh trong kỳ báo cáo của Sở GDCK gồm lãi từ tiền gửi, lãi từ hoạt động đầu tư, lãi tỷ giá hối đoái,... . Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Nợ của Tài khoản 515 “Doanh thu hoạt động tài chính” đối ứng với bên Có TK 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Chi phí tài chính (Mã số 22)

Chỉ tiêu này phản ánh tổng chi phí tài chính, gồm tiền lãi vay phải trả, chi phí hoạt động đầu tư, lỗ tỷ giá hối đoái,... phát sinh trong kỳ báo cáo của Sở GDCK. Số liệu để ghi vào chỉ tiêu này là luỹ kế số phát sinh bên Có TK 635 “Chi phí tài chính” đối ứng với bên Nợ TK 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Chi phí lãi vay (Mã số 23)

Chỉ tiêu này phản ánh chi phí lãi vay phải trả được tính vào chi phí tài chính trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này được căn cứ vào Sổ kế toán chi tiết Tài khoản 635.

Chi phí quản lý doanh nghiệp (Mã số 24)

Chỉ tiêu này phản ánh tổng chi phí quản lý doanh nghiệp phát sinh trong kỳ báo cáo của Sở GDCK. Số liệu để ghi vào chỉ tiêu này là tổng cộng số phát sinh bên Có của Tài khoản 642 “Chi phí quản lý doanh nghiệp”, đối ứng với bên Nợ Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo.

Lợi nhuận thuần từ hoạt động kinh doanh (Mã số 30)

Chỉ tiêu này phản ánh kết quả hoạt động kinh doanh của Sở GDCK trong kỳ báo cáo. Chỉ tiêu này được tính toán trên cơ sở lợi nhuận gộp về hoạt động nghiệp vụ cộng (+) Doanh thu hoạt động tài chính trừ (-) Chi phí tài chính và chi phí quản lý doanh nghiệp phát sinh trong kỳ báo cáo.

Mã số 30 = Mã số 20 + (Mã số 21 - Mã số 22) - Mã số 24.

Thu nhập khác (Mã số 31)

Chỉ tiêu này phản ánh các khoản thu nhập khác phát sinh trong kỳ báo cáo của Sở GDCK. Số liệu để ghi vào chỉ tiêu này được căn cứ vào tổng số phát sinh bên Nợ của Tài khoản 711 “Thu nhập khác” đối ứng với bên Có Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo trên sổ Cái.

Chi phí khác (Mã số 32)

Chỉ tiêu này phản ánh tổng các khoản chi phí khác phát sinh trong kỳ báo cáo của Sở GDCK. Số liệu để ghi vào chỉ tiêu này được căn cứ vào tổng số phát sinh bên Có của Tài khoản 811 “Chi phí khác” đối ứng với bên Nợ Tài khoản 911 “Xác định kết quả kinh doanh” trong kỳ báo cáo trên sổ Cái.

Lợi nhuận khác (Mã số 40)

Chỉ tiêu này phản ánh số chênh lệch giữa thu nhập khác với chi phí khác phát sinh trong kỳ báo cáo. Mã số 40 = Mã số 31 - Mã số 32.

Tổng lợi nhuận kÕ to¸n trước thuế (Mã số 50)

Chỉ tiêu này phản ánh tổng số lợi nhuận kế toán thực hiện trong năm báo cáo của Sở GDCK trước khi trừ chi phí thuế thu nhập doanh nghiệp phát sinh trong kỳ báo cáo.

Mã số 50 = Mã số 30 + Mã số 40.

Chi phÝ thuÕ thu nh©p doanh nghiÖp hiÖn hµnh (M· sè 51)

Chỉ tiêu này phản ánh chi phí thuế thu nhập doanh nghiệp hiện hành phát sinh trong năm báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào tổng số phát sinh bên Có Tài khoản 8211 “Chi phí thuế thu nhập doanh nghiệp hiện hành” đối ứng với bên Nợ TK 911 “Xác định kết quả kinh doanh” trên sổ kế toán chi tiết TK 8211, hoặc căn cứ vào số phát sinh bên Nợ TK 8211 đối ứng với bên Có TK 911 trong kỳ báo cáo, (trường hợp này số liệu được ghi vào chỉ tiêu này bằng số âm dưới hình thức ghi trong ngoặc đơn (...) trên sổ kế toán chi tiết TK 8211.

Chi phí thuế thu nhập doanh nghiệp hoãn lại (Mã số 52)

Chỉ tiêu này phản ánh chi phí thuế thu nhập doanh nghiệp hoãn lại hoặc thu nhập thuế thu nhập hoãn lại phát sinh trong năm báo cáo.

Số liệu để ghi vào chỉ tiêu này được căn cứ vào tổng số phát sinh bên Có Tài khoản 8212 “Chi phí thuế thu nhập doanh nghiệp hoãn lại” đối ứng với bên Nợ TK 911 “Xác định kết quả kinh doanh” trên sổ kế toán chi tiết TK 8212, hoặc căn cứ vào số phát sinh bên Nợ TK 8212 đối ứng với bên Có TK 911 trong kỳ báo cáo, (trường hợp này số liệu được ghi vào chỉ tiêu này bằng số âm dưới hình thức ghi trong ngoặc đơn (...)) trên sổ kế toán chi tiết TK 8212.

Lợi nhuận sau thuế thu nhập doanh nghiệp (Mã số 60)

Chỉ tiêu này phản ánh tổng số lợi nhuận thuần (hoặc lỗ) sau thuế từ các hoạt động của Sở GDCK (sau khi trừ chi phí thuế thu nhập doanh nghiệp) phát sinh trong năm báo cáo. Mã số 60 = Mã số 50 – (Mã số 51+ Mã số 52).

Lãi cơ bản trên cổ phiếu (Mã số 70)

Chỉ tiêu được hướng dẫn cách tính toán theo Thông tư số 21/2006/TT-BTC ngày 20/3/2006 Hướng dẫn kế toán thực hiện Chuẩn mực kế toán số 30 “Lãi trên cổ phiếu”.

3.3 Báo cáo lưu chuyển tiền tệ (Mẫu số B03-SGD)

3.3.1. Nguyên tắc lập và trình bày Báo cáo lưu chuyển tiền tệ

- Việc lập và trình bày Báo cáo lưu chuyển tiền tệ hàng năm và các kỳ kế toán giữa niên độ phải tuân thủ các quy định của Chuẩn mực kế toán số 24 “Báo cáo lưu chuyển tiền tệ” và Chuẩn mực kế toán số 27 “Báo cáo tài chính giữa niên độ”.

- Sở GDCK phải trình bày các luồng tiền trên Báo cáo lưu chuyển tiền tệ theo ba loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính theo quy định của chuẩn mực kế toán "Báo cáo lưu chuyển tiền tệ".

Luồng tiền từ hoạt động kinh doanh là luồng tiền phát sinh từ các khoản doanh thu hoạt động nghiệp vụ của Sở GDCK và các hoạt động khác không phải là các hoạt động đầu tư hay hoạt động tài chính như hoạt động giao dịch chứng khoán, hoạt động niêm yết, giám sát, cung cấp thông tin, cho thuê sử dụng tài sản, thiết bị và hoạt động nghiệp vụ khác…

Luồng tiền từ hoạt động đầu tư là luồng tiền phát sinh từ các hoạt động mua sắm, xây dựng, thanh lý, nhượng bán các tài sản cố định, mua và thu hồi trái phiếu, công trái hoặc đầu tư và thu hồi các khoản đầu tư vào đơn vị khác.

Luồng tiền từ hoạt động tài chính là luồng tiền phát sinh từ các hoạt động tạo ra các thay đổi về quy mô và kết cấu của vốn chủ sở hữu và vốn vay của Sở GDCK như tiền thu từ phát hành cổ phiếu, tiền nhận vốn của Nhà nước, tiền chi trả vốn cho Nhà nước, tiền mua lại cổ phiếu đã phát hành của đơn vị, tiền đi vay, tiền trả nợ gốc tiền vay và tiền trả cổ tức.

- Các luồng tiền phát sinh từ các hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính sau đây được báo cáo trên cơ sở thuần:

Thu tiền và chi trả tiền hộ khách hàng

Thu tiền và chi tiền đối với các khoản có vòng quay nhanh, thời gian đáo hạn ngắn như: Mua, bán ngoại tệ; Các khoản đi vay hoặc cho vay ngắn hạn khác có thời hạn thanh toán không quá 3 tháng.

- Các luồng tiền phát sinh từ các giao dịch bằng ngoại tệ phải được quy đổi ra đồng Việt Nam theo tỷ giá hối đoái tại thời điểm phát sinh giao dịch.

- Các giao dịch về đầu tư và tài chính không trực tiếp sử dụng tiền không được trình bày trong Báo cáo lưu chuyển tiền tệ, Ví dụ:

Việc mua tài sản bằng cách nhận các khoản nợ liên quan trực tiếp hoặc thông qua nghiệp vụ cho thuê tài chính;

Việc chuyển nợ thành vốn chủ sở hữu.

- Các khoản mục tiền đầu kỳ và cuối kỳ, ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi tiền bằng ngoại tệ hiện có cuối kỳ phải được trình bày thành các chỉ tiêu riêng biệt trên Báo cáo lưu chuyển tiền tệ để đối chiếu số liệu với các khoản mục tương ứng trên Bảng Cân đối kế toán.

- Sở GDCK phải trình bày giá trị và lý do của các khoản tiền có số dư cuối kỳ lớn do Sở GDCK nắm giữ nhưng không được sử dụng do có sự hạn chế của pháp luật hoặc các ràng buộc khác mà Sở GDCK phải thực hiện.

3.3.2. Cơ sở lập Báo cáo lưu chuyển tiền tệ

Việc lập Báo cáo lưu chuyển tiền tệ được căn cứ vào:

- Bảng Cân đối kế toán;

- Báo cáo kết quả hoạt động kinh doanh;

- Bản thuyết minh báo cáo tài chính;

- Báo cáo lưu chuyển tiền tệ kỳ trước;

- Các tài liệu kế toán khác, như: Sổ kế toán tổng hợp, sổ kế toán chi tiết các Tài khoản “Tiền mặt”, “Tiền gửi Ngân hàng”, “Tiền đang chuyển”; Sổ kế toán tổng hợp và sổ kế toán chi tiết của các Tài khoản liên quan khác.

3.3.3. Phương pháp lập Báo cáo lưu chuyển tiền tệ năm

a) Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động kinh doanh

Nguyên tắc lập: Các luồng tiền vào và luồng tiền ra từ hoạt động kinh doanh được xác định và trình bày trong Báo cáo lưu chuyển tiền tệ bằng cách phân tích và tổng hợp trực tiếp các khoản tiền thu vào và chi ra theo từng nội dung thu, chi từ các sổ kế toán tổng hợp và chi tiết của Sở GDCK.

Phương pháp lập các chỉ tiêu cụ thể

Tiền thu từ các hoạt động nghiệp vụ (Mã số 01)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu (Tổng giá thanh toán) trong kỳ phát sinh từ doanh thu hoạt động nghiệp vụ như thu phí giao dịch chứng khoán, thu phí niêm yết, thu dịch vụ cung cấp thông tin, thu cho thuê sử dụng thiết bị và thu hoạt động nghiệp vụ khác. Chỉ tiêu này bao gồm cả số tiền đã thu từ các khoản nợ phải thu liên quan đến doanh thu hoạt động nghiệp vụ phát sinh từ các kỳ trước nhưng kỳ này mới thu được tiền và số tiền ứng trước của khác hàng trong kỳ này cho các hoạt động nghiệp vụ sẽ được cung cấp trong các kỳ sau. Sở GDCK không phản ánh vào chỉ tiêu này các khoản thu được xác định là luồng tiền từ hoạt động đầu tư và hoạt động tài chính.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" (phần thu tiền từ hoạt động nghiệp vụ).

Nếu trong kỳ Sở GDCK thực hiện bù trừ công nợ phải thu khách hàng với công nợ phải trả người bán thì số tiền đã thanh toán bù trừ này cũng được tính vào chỉ tiêu tiền thu từ hoạt động nghiệp vụ. Số liệu của chỉ tiêu này được lấy từ sổ kế toán của Tài khoản “Phải thu của khách hàng” phần đã thu bù trừ với người cung cấp sau khi đã đối chiếu với Tài khoản “Phải trả cho người bán” phần thanh toán bù trừ với người mua.

Tiền chi trả cho người cung cấp hàng hoá và dịch vụ (Mã số 02)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả trong kỳ cho người cung cấp hàng hoá, dịch vụ kể cả số tiền đã trả cho các khoản nợ phải trả liên quan đến giao dịch mua hàng hoá, dịch vụ phát sinh từ các kỳ trước nhưng kỳ này mới trả tiền và số tiền chi ứng trước cho người cung cấp hàng hoá, dịch vụ.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" và "Tiền đang chuyển" (Phần chi tiền trả cho người cung cấp hàng hoá, dịch vụ) sau khi đối chiếu với sổ kế toán tài khoản “Phải trả cho người bán” (Phần đã trả bằng tiền).

Nếu trong kỳ Sở GDCK thực hiện bù trừ công nợ phải trả người bán với phải thu của khách hàng thì số tiền bù trừ trong kỳ được tính vào số tiền đã trả cho người cung cấp hàng hoá dịch vụ trong kỳ. Số liệu của chỉ tiêu này được lấy từ sổ kế toán của Tài khoản “Phải trả cho người bán” phần thanh toán bù trừ với người mua sau khi đã đối chiếu với Tài khoản “Phải thu của khách hàng” phần đã thu bù trừ với người cung cấp.

Nếu trong kỳ Sở GDCK vay tiền và thanh toán trực tiếp cho người cung cấp hàng hoá dịch vụ không qua tài khoản tiền mặt hoặc tiền gửi ngân hàng của Sở GDCK thì số tiền đã thanh toán trực tiếp cho người cung cấp đó cũng được tính vào tiền đã trả cho người cung cấp hàng hoá dịch vụ. Số tiền đã vay và thanh toán trực tiếp cho người cung cấp được lấy từ sổ kế toán của Tài khoản “Phải trả cho người bán” phần đã thanh toán từ tiền vay sau khi đã đối chiếu với Tài khoản “Vay ngắn hạn”, “Vay dài hạn” phần vay thanh toán trực tiếp cho người cung cấp.

Các khoản tiền vay để thanh toán trực tiếp cho người cung cấp tài sản cố định và các khoản đầu tư dài hạn khác không được tính vào chỉ tiêu này.

Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( …).

Tiền chi trả cho người lao động (Mã số 03)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả cho người lao động trong kỳ báo cáo về tiền lương, tiền công, phụ cấp, tiền thưởng... do Sở GDCK đã thanh toán hoặc tạm ứng cho người lao động.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" (Phần chi tiền trả cho người lao động) trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán Tài khoản "Phải trả người lao động" - phần đã trả bằng tiền trong kỳ báo cáo.

Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( …).

Tiền chi trả lãi vay (Mã số 04):

Chỉ tiêu này được lập căn cứ vào tổng số tiền lãi vay đã trả trong kỳ báo cáo, bao gồm tiền lãi vay phát sinh trong kỳ và trả ngay kỳ này, tiền lãi vay phải trả phát sinh từ các kỳ trước và đã trả trong kỳ này, lãi tiền vay trả trước trong kỳ này.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" và "Tiền đang chuyển" phần chi trả lãi tiền vay sau khi đối chiếu với sổ kế toán Tài khoản "Chi phí phải trả", Tài khoản “Chi phí tài chính”, Tài khoản “Chi phí trả trước ngắn hạn”, Tài khoản “Chi phí trả trước dài hạn”.

Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

Tiền chi nộp thuế TNDN (Mã số 05)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã nộp thuế TNDN cho Nhà nước trong kỳ báo cáo, bao gồm số tiền thuế TNDN đã nộp của kỳ này, số thuế TNDN còn nợ từ các kỳ trước đã nộp trong kỳ này và số thuế TNDN nộp trước (nếu có).

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" và "Tiền đang chuyển" phần chi tiền nộp thuế TNDN sau khi đối chiếu với sổ kế toán Tài khoản "Thuế và các khoản phải nộp Nhà nước" phần thuế TNDN đã nộp trong kỳ báo cáo.

Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn ( …).

Tiền thu khác từ hoạt động kinh doanh (Mã số 06)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu từ các khoản khác từ hoạt động kinh doanh, ngoài khoản tiền thu được phản ánh ở Mã số 01, như: Tiền thu từ khoản thu nhập khác (tiền cho thuê hoạt động TSCĐ, tiền bồi thường, tiền phạt, tiền thưởng thu được và các khoản tiền thu khác...); Tiền thu được do nhận ký quỹ, ký cược; Tiền thu hồi các khoản đưa đi ký cược, ký quỹ; Tiền thu từ nguồn kinh phí sự nghiệp, dự án (nếu có); Tiền được các tổ chức, cá nhân bên ngoài thưởng, hỗ trợ ghi tăng các quỹ của Sở GDCK…

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" sau khi đối chiếu với sổ kế toán các Tài khoản "Thu nhập khác", và sổ kế toán các Tài khoản khác có liên quan trong kỳ báo cáo.

Tiền chi khác cho hoạt động kinh doanh (Mã số 07)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi về các khoản khác, ngoài các khoản tiền chi liên quan đến hoạt động sản xuất, kinh doanh trong kỳ báo cáo được phản ánh ở Mã số 02, 03, 04, 05, như: tiền chi cho thuê TSCĐ, tiền chi bồi thường, bị phạt và các khoản chi phí khác; Tiền nộp các loại thuế (không bao gồm thuế TNDN); Tiền nộp các loại phí, lệ phí, tiền thuê đất; Tiền chi đưa đi ký cược, ký quỹ; Tiền trả lại các khoản nhận ký cược, ký quỹ, tiền chi trực tiếp từ quỹ dự phòng trợ cấp mất việc làm; Tiền chi trực tiếp bằng nguồn dự phòng phải trả; Tiền chi trực tiếp từ quỹ khen thưởng, phúc lợi; Tiền chi trực tiếp từ các quỹ khác thuộc vốn chủ sở hữu; Tiền chi trực tiếp từ nguồn kinh phí sự nghiệp, kinh phí dự án,…

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" và "Tiền đang chuyển" trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán các Tài khoản "Chi phí khác", "Thuế và các khoản phải nộp Nhà nước", "Chi sự nghiệp", “Quỹ dự phòng trợ cấp mất việc làm”, “Dự phòng phải trả” và các Tài khoản liên quan khác. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

Lưu chuyển tiền thuần từ hoạt động kinh doanh (Mã số 20)

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động kinh doanh” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động kinh doanh trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu từ Mã số 01 đến Mã số 07. Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (…).

Mã số 20 = Mã số 01 + Mã số 02 + Mã số 03 + Mã số 04 + Mã số 05 + Mã số 06 + Mã số 07

b) Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động đầu tư

Nguyên tắc lập:

- Luồng tiền từ hoạt động đầu tư được lập và trình bày trên Báo cáo lưu chuyển tiền tệ một cách riêng biệt các luồng tiền vào và các luồng tiền ra, trừ trường hợp các luồng tiền được báo cáo trên cơ sở thuần đề cập trong đoạn 18 của Chuẩn mực kế toán số 24 "Báo cáo lưu chuyển tiền tệ".

- Luồng tiền từ hoạt động đầu tư được lập theo phương pháp trực tiếp. Các luồng tiền vào, các luồng tiền ra trong kỳ từ hoạt động đầu tư được xác định bằng cách phân tích và tổng hợp trực tiếp các khoản tiền thu vào và chi ra theo từng nội dung thu, chi từ các ghi chép kế toán của Sở GDCK.

- Các luồng tiền phát sinh từ việc đầu tư góp vốn và thu hồi các khoản đầu tư góp vốn vào đơn vị khác được phân loại là luồng tiền từ hoạt động đầu tư và phải trình bày thành chỉ tiêu riêng biệt trên Báo cáo lưu chuyển tiền tệ.

Phương pháp lập các chỉ tiêu cụ thể

Tiền chi mua sắm, xây dựng TSCĐ (Mã số 21)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi để mua sắm, xây dựng TSCĐ hữu hình, TSCĐ vô hình, tiền chi cho giai đoạn triển khai đã được vốn hoá thành TSCĐ vô hình, tiền chi cho hoạt động đầu tư xây dựng dở dang trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển" (Phần chi tiền mua sắm, xây dựng TSCĐ) sau khi đối chiếu với sổ kế toán các Tài khoản "TSCĐ hữu hình", "TSCĐ vô hình", "Xây dựng cơ bản dở dang", “Phải trả cho người bán” trong kỳ báo cáo.

Nếu trong kỳ đơn vị đã thanh toán cho việc mua sắm, xây dựng TSCĐ ( bao gồm cả việc thanh toán cho các khoản nợ phải trả người bán và ứng trước cho người bán từ việc mua sắm, xây dựng TSCĐ) dưới hình thức đi vay và trả trực tiếp không qua các tài khoản tiền của đơn vị thì các khoản đã thanh toán trên cũng được tính vào chỉ tiêu này. Số liệu được lấy từ sổ kế toán Tài khoản “Vay ngắn hạn”, “Vay dài hạn”, phần vay thanh toán cho người bán về việc mua sắm, xây dựng TSCĐ.

Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

Tiền thu thanh lý, nhượng bán TSCĐ (Mã số 22)

Chỉ tiêu này được lập căn cứ vào số tiền thuần đã thu từ việc thanh lý, nhượng bán TSCĐ hữu hình, TSCĐ vô hình trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này là chênh lệch giữa số tiền thu và số tiền chi cho việc thanh lý, nhượng bán TSCĐ. Số tiền thu được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", sau khi đối chiếu với sổ kế toán Tài khoản "Thu nhập khác" (Chi tiết thu về thanh lý, nhượng bán TSCĐ), sổ kế toán Tài khoản “Phải thu của khách hàng” (Phần tiền thu liên quan đến thanh lý, nhượng bán TSCĐ trong kỳ báo cáo. Số tiền chi được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", sau khi đối chiếu với sổ kế toán Tài khoản "Chi phí khác" (Chi tiết chi về thanh lý, nhượng bán TSCĐ) trong kỳ báo cáo. Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…) nếu số tiền thực thu nhỏ hơn số tiền thực chi.

Tiền mua Trái phiếu, Công trái (Mã số 23)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi mua Trái phiếu, Công trái.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", sau khi đối chiếu với sổ kế toán các Tài khoản "Đầu tư dài hạn khác" chi tiết các khoản tiền chi mua trái phiếu, công trái trong kỳ báo cáo.

Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

Tiền thu hồi Trái phiếu, Công trái (Mã số 24)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu từ việc thu hồi lại số tiền gốc Trái phiếu, Công trái.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", sau khi đối chiếu với sổ kế toán các Tài khoản "Đầu tư dài hạn khác" chi tiết thu hồi Trái phiếu, Công trái.

Tiền chi đầu tư góp vốn vào đơn vị khác (Mã số 25)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã chi để đầu tư góp vốn vào đơn vị kinh doanh khác trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng" và "Tiền đang chuyển", sau khi đối chiếu với sổ kế toán Tài khoản “Đầu tư vào công ty con”, "Vốn góp liên doanh", “Đầu tư vào công ty liên kết”, "Đầu tư dài hạn khác" trong kỳ báo cáo và được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (…).

Tiền thu hồi đầu tư góp vốn vào đơn vị khác (Mã số 26)

Chỉ tiêu này được lập căn cứ vào tổng số tiền thu hồi các khoản đầu tư góp vốn vào đơn vị khác.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", sau khi đối chiếu với sổ kế toán Tài khoản “Đầu tư vào công ty con”, "Vốn góp liên doanh", “Đầu tư vào công ty liên kết”, "Đầu tư dài hạn khác".

Tiền thu lãi và lợi nhuận được chia (Mã số 27)

Chỉ tiêu này được lập căn cứ vào số tiền thu về các khoản lãi tiền gửi ngân hàng, lãi từ Trái phiếu, Công trái, và lợi nhuận nhận được từ góp vốn vào các đơn vị khác trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", sau khi đối chiếu với sổ kế toán các Tài khoản "Doanh thu hoạt động tài chính",…

Lưu chuyển tiền thuần từ hoạt động đầu tư (Mã số 30)

Chỉ tiêu “Lưu chuyển tiền thuần từ hoạt động đầu tư” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động đầu tư trong kỳ báo cáo. Chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu có mã số từ Mã số 21 đến Mã số 27. Nếu số liệu chỉ tiêu này là số âm thì được ghi dưới hình thức ghi trong ngoặc đơn (…).

Mã số 30 = Mã số 21 + Mã số 22 + Mã số 23 + Mã số 24 + Mã số 25 + Mã số 26 + Mã số 27

c) Lập báo cáo các chỉ tiêu luồng tiền từ hoạt động tài chính

Nguyên tắc lập:

-Luồng tiền từ hoạt động tài chính được lập và trình bày trên Báo cáo lưu chuyển tiền tệ một cách riêng biệt các luồng tiền vào và các luồng tiền ra, trừ trường hợp các luồng tiền được báo cáo trên cơ sở thuần được đề cập trong Chuẩn mực "Báo cáo lưu chuyển tiền tệ".

- Luồng tiền từ hoạt động tài chính được lập theo phương pháp trực tiếp. Các luồng tiền vào, các luồng tiền ra trong kỳ từ hoạt động tài chính được xác định bằng cách phân tích và tổng hợp trực tiếp các khoản tiền thu vào và chi ra theo từng nội dung thu, chi từ các ghi chép kế toán của Sở GDCK.

Phương pháp lập các chỉ tiêu cụ thể

Tiền thu từ phát hành cổ phiếu, nhận vốn góp của chủ sở hữu (Mã số 31)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã thu từ việc phát hành cổ phiếu (Số tiền thu theo giá thực tế phát hành), tiền thu do Nhà nước cấp vốn trong kỳ báo cáo. Chỉ tiêu này không bao gồm các khoản vay và nợ được chuyển thành vốn cổ phần hoặc nhận vốn góp của chủ sở hữu bằng tài sản.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", sau khi đối chiếu với sổ kế toán Tài khoản "Nguồn vốn kinh doanh" (Chi tiết vốn góp của chủ sở hữu) trong kỳ báo cáo.

Tiền chi trả vốn góp cho các chủ sở hữu, mua lại cổ phiếu của đơn vị (Mã số 32)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả do hoàn lại vốn cho Nhà nước hoặc hoặc mua lại cổ phiếu của Sở GDCK đã phát hành trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", sau khi đối chiếu với sổ kế toán các Tài khoản "Nguồn vốn kinh doanh" và "Cổ phiếu quỹ" trong kỳ báo cáo.

Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Tiền vay ngắn hạn, dài hạn nhận được (Mã số 33)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã nhận được do Sở GDCK đi vay ngắn hạn, dài hạn của ngân hàng, các tổ chức tài chính, tín dụng và các đối tượng khác trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng"trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán các Tài khoản "Vay ngắn hạn", "Vay dài hạn", và các Tài khoản khác có liên quan trong kỳ báo cáo.

Nếu trong kỳ Sở GDCK vay tiền và thanh toán trực tiếp cho người cung cấp không qua tài khoản tiền mặt hoặc tiền gửi ngân hàng của Sở GDCK thì số tiền đã vay để thanh toán trực tiếp cho người cung cấp đó cũng được tính vào chỉ tiêu tiền vay ngắn hạn, dài hạn nhận được. Số tiền đã vay và thanh toán trực tiếp cho người cung cấp được lấy từ sổ kế toán của Tài khoản “Vay ngắn hạn” và “Vay dài hạn” phần vay thanh toán trực tiếp cho người cung cấp sau khi đã đối chiếu với Tài khoản “Phải trả cho người bán”.

Tiền chi trả nợ gốc vay (Mã số 34)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả nợ gốc vay ngắn hạn, vay dài hạn của ngân hàng, tổ chức tài chính, tín dụng và các đối tượng khác trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển" trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán các Tài khoản "Vay ngắn hạn", "Vay dài hạn" trong kỳ báo cáo.

Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Tiền chi trả nợ thuê tài chính (Mã số 35)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả về khoản nợ thuê tài chính trong kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển" trong kỳ báo cáo, sau khi đối chiếu với sổ kế toán các Tài khoản "Nợ dài hạn" (Chi tiết số trả nợ thuê tài chính) trong kỳ báo cáo.

Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Cổ tức đã trả (Mã số 36)

Chỉ tiêu này được lập căn cứ vào tổng số tiền đã trả cổ tức cho các chủ sở hữu của Sở GDCK trong kỳ báo cáo. Số liệu để ghi vào chỉ tiêu này lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển", sau khi đối chiếu với sổ kế toán Tài khoản "Lợi nhuận chưa phân phối", sổ kế toán tài khoản “Phải trả, phải nộp khác" (Chi tiết số tiền đã trả về cổ tức) trong kỳ báo cáo.

Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Chỉ tiêu này không bao gồm khoản cổ tức hoặc lợi nhuận được chia nhưng không trả cho chủ sở hữu mà được chuyển thành vốn cổ phần.

Lưu chuyển tiền thuần từ hoạt động tài chính (Mã số 40)

Chỉ tiêu lưu chuyển tiền thuần từ hoạt động tài chính phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ hoạt động tài chính trong kỳ báo cáo. Chỉ tiêu này được tính bằng tổng cộng số liệu các chỉ tiêu có mã số từ Mã số 31 đến Mã số 36. Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (...).

Mã số 40 = Mã số 31 + Mã số 32 + Mã số 33 + Mã số 34 + Mã số 35 + Mã số 36.

d) Tổng hợp các luồng tiền trong kỳ

Lưu chuyển tiền thuần trong kỳ (Mã số 50)

Chỉ tiêu “Lưu chuyển tiền thuần trong kỳ” phản ánh chênh lệch giữa tổng số tiền thu vào với tổng số tiền chi ra từ ba loại hoạt động: Hoạt động kinh doanh, hoạt động đầu tư và hoạt động tài chính của Sở GDCK trong kỳ báo cáo.

Mã số 50 = Mã số 20 + Mã số 30 + Mã số 40

Nếu số liệu chỉ tiêu này là số âm thì ghi trong ngoặc đơn (...).

Tiền đầu kỳ (Mã số 60)

Chỉ tiêu này được lập căn cứ vào số dư của chỉ tiêu tiền đầu kỳ báo cáo, bao gồm tiền mặt, tiền gửi Ngân hàng, tiền đang chuyển (Mã số 110, cột “Số đầu năm” trên Bảng Cân đối kế toán).

Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ (Mã số 61)

Chỉ tiêu này được lập căn cứ vào tổng số chênh lệch tỷ giá hối đoái do đánh giá lại số dư cuối kỳ của tiền bằng ngoại tệ tại thời điểm cuối kỳ báo cáo.

Số liệu để ghi vào chỉ tiêu này được lấy từ sổ kế toán các Tài khoản "Tiền mặt", "Tiền gửi Ngân hàng", "Tiền đang chuyển" sau khi đối chiếu với sổ kế toán chi tiết Tài khoản "Chênh lệch tỷ giá hối đoái" trong kỳ báo cáo.

Chỉ tiêu này được ghi bằng số dương nếu tỷ giá hối đoái cuối kỳ cao hơn tỷ giá hối đoái đã ghi nhận trong kỳ.

Chỉ tiêu này được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn nếu tỷ giá hối đoái cuối kỳ thấp hơn tỷ giá hối đoái đã ghi nhận trong kỳ.

Tiền cuối kỳ (Mã số 70)

Chỉ tiêu này được lập căn cứ vào số dư của tiền cuối kỳ báo cáo, bao gồm “Tiền mặt”, “Tiền gửi Ngân hàng”, “Tiền đang chuyển” (Mã số 110, cột “Số cuối năm” trên Bảng Cân đối kế toán).

Chỉ tiêu này bằng số “Tổng cộng” của các chỉ tiêu Mã số 50, 60 và 61 và bằng chỉ tiêu Mã số 110 trên Bảng Cân đối kế toán năm đó.

Mã số 70 = Mã số 50 + Mã số 60 + Mã số 61.

3.4. Thuyết minh báo cáo tài chính (Mẫu số B09-SGD)

3.4.1 Mục đích của Bản thuyết minh báo cáo tài chính:

Bản thuyết minh báo cáo tài chính là một bộ phận hợp thành không thể tách rời của báo cáo tài chính dùng để mô tả mang tính tường thuật hoặc phân tích chi tiết các thông tin số liệu đã được trình bày trong Bảng Cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh, Báo cáo lưu chuyển tiền tệ cũng như các thông tin cần thiết khác theo yêu cầu của các chuẩn mực kế toán cụ thể. Bản thuyết minh báo cáo tài chính cũng có thể trình bày những thông tin khác nếu Sở GDCK xét thấy cần thiết cho việc trình bày trung thực, hợp lý báo cáo tài chính.

3.4.2. Nguyên tắc lập và trình bày Bản thuyết minh báo cáo tài chính

- Khi lập báo cáo tài chính năm, Sở GDCK phải lập Bản thuyết minh báo cáo tài chính theo đúng quy định từ đoạn 60 đến đoạn 74 của Chuẩn mực kế toán số 21 “Trình bày báo cáo tài chính” và hướng dẫn tại Chế độ báo cáo tài chính này.

- Khi lập báo cáo tài chính giữa niên độ Sở GDCK phải lập Bản thuyết minh báo cáo tài chính chọn lọc theo quy định của Chuẩn mực kế toán số 27 “Báo cáo tài chính giữa niên độ” và Thông tư hướng dẫn chuẩn mực.

- Bản thuyết minh báo cáo tài chính của Sở GDCK phải trình bày những nội dung dưới đây:

Các thông tin về cơ sở lập và trình bày báo cáo tài chính và các chính sách kế toán cụ thể được chọn và áp dụng đối với các giao dịch và các sự kiện quan trọng;

Trình bày các thông tin theo quy định của các chuẩn mực kế toán chưa được trình bày trong các báo cáo tài chính khác (Các thông tin trọng yếu);

Cung cấp thông tin bổ sung chưa được trình bày trong các báo cáo tài chính khác, nhưng lại cần thiết cho việc trình bày trung thực và hợp lý tình hình tài chính của Sở GDCK.

- Bản thuyết minh báo cáo tài chính phải được trình bày một cách có hệ thống. Mỗi khoản mục trong Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh cần được đánh dấu dẫn tới các thông tin liên quan trong Bản thuyết minh báo cáo tài chính.

3.4.3. Cơ sở lập Bản thuyết minh báo cáo tài chính

- Căn cứ vào Bảng cân đối kế toán, Báo cáo kết quả hoạt động kinh doanh năm báo cáo;

- Căn cứ vào sổ kế toán tổng hợp;

- Căn cứ vào sổ, thẻ kế toán chi tiết hoặc bảng tổng hợp chi tiết có liên quan;

- Căn cứ vào Bản thuyết minh báo cáo tài chính năm trước;

- Căn cứ vào tình hình thực tế của Sở GDCK và các tài liệu liên quan khác.

3.4.4. Nội dung và phương pháp lập các chỉ tiêu

a, Đặc điểm hoạt động của Sở GDCK

Trong phần này Sở GDCK nêu rõ:

- Hình thức sở hữu vốn: Là công ty thuộc sở hữu nhà nước được tổ chức theo mô hình công ty TNHH 1 thành viên.

- Lĩnh vực kinh doanh.

- Ngành nghề kinh doanh: Nêu rõ là tổ chức giám sát hoạt động giao dịch chứng khoán cho các chứng khoán đủ điều kiện niêm yết tại Sở GDCK.

- Đặc điểm hoạt động của Sở GDCK trong năm tài chính có ảnh hưởng đến báo cáo tài chính: Nêu rõ những sự kiện về môi trường pháp lý, diễn biến thị trường, đặc điểm hoạt động kinh doanh, quản lý, tài chính, ... có ảnh hưởng đến báo cáo tài chính của Sở GDCK.

b, Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

- Kỳ kế toán năm ghi rõ kỳ kế toán năm theo năm dương lịch bắt đầu từ ngày 01/01/... đến 31/12/... .

- Đơn vị tiền tệ sử dụng trong kế toán: ghi rõ là Đồng Việt Nam.

c, Chuẩn mực và Chế độ kế toán áp dụng

- Chế độ kế toán áp dụng: Nêu rõ Sở GDCK áp dụng chế độ kế toán ban hành kèm theo Quyết định 15/2006/QĐ-BTC ngày 20/03/2006 và Thông tư hướng dẫn kế toán áp dụng đối với Sở GDCK của Bộ trưởng Bộ Tài chính.

- Tuyên bố về việc tuân thủ Chuẩn mực kế toán và Chế độ kế toán: Nêu rõ báo cáo tài chính có được lập và trình bày phù hợp với các Chuẩn mực và Chế độ kế toán Việt Nam hay không? Báo cáo tài chính được coi là lập và trình bày phù hợp với Chuẩn mực và Chế độ kế toán Việt Nam nếu báo cáo tài chính tuân thủ mọi quy định của từng chuẩn mực, thông tư hướng dẫn thực hiện Chuẩn mực kế toán của Bộ Tài chính và Chế độ kế toán hiện hành mà Sở GDCK đang áp dụng. Trường hợp không áp dụng chuẩn mực kế toán nào thì phải ghi rõ.

- Hình thức kế toán áp dụng: Nêu rõ hình thức kế toán Sở GDCK áp dụng là hình thức kế toán trên máy vi tính....

...

d, Các chính sách kế toán áp dụng

Nguyên tắc ghi nhận các khoản tiền: Nêu rõ các nghiệp vụ kinh tế được ghi nhận và lập báo cáo theo đơn vị tiền tệ sử dụng trong kế toán và phương pháp chuyển đổi các đồng tiền khác ra đồng tiền sử dụng trong kế toán.

- Nguyên tắc ghi nhận và khấu hao TSCĐ

Nguyên tắc ghi nhận TSCĐ hữu hình, TSCĐ vô hình: Nêu rõ là ghi nhận theo nguyên giá. Trong Bảng Cân đối kế toán được phản ánh theo 3 chỉ tiêu: Nguyên giá; Hao mòn luỹ kế; Giá trị còn lại.

Nguyên tắc ghi nhận TSCĐ thuê tài chính: Nêu rõ là ghi nhận theo giá thấp hơn giá trị hợp lý của tài sản thuê và giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu.

Phương pháp khấu hao TSCĐ: Nêu rõ là áp dụng phương pháp khấu hao đường thẳng hay phương pháp khấu hao theo số dư giảm dần.

- Nguyên tắc ghi nhận các khoản đầu tư:

Khoản vốn góp vào cơ sở kinh doanh đồng kiểm soát: Nêu rõ là các khoản đầu tư này được phản ánh trong báo cáo tài chính riêng của Sở GDCK theo giá gốc.

Các khoản đầu tư dài hạn khác: Nêu rõ là được ghi nhận theo giá gốc.

- Nguyên tắc ghi nhận và vốn hoá các khoản chi phí khác:

Chi phí trả trước: Nêu rõ chi phí trả trước được vốn hoá để phân bổ dần vào chi phí sản xuất, kinh doanh bao gồm những khoản chi phí nào.

Chi phí khác: Nêu rõ các khoản chi phí khác được vốn hoá là những khoản chi phí nào? Ví dụ: Chi phí thành lập Sở GDCK, chi phí đào tạo nhân viên, chi phí quảng cáo phát sinh trong giai đoạn trước hoạt động của Sở GDCK mới thành lập, chi phí cho giai đoạn nghiên cứu, chi phí chuyển dịch địa điểm được hoãn lại để phân bổ dần vào chi phí sản xuất, kinh doanh trong thời gian tối đa không quá 3 năm theo quy định của Chuẩn mực kế toán số 04 “Tài sản cố định vô hình”.

Phương pháp phân bổ chi phí trả trước: Nêu rõ phương pháp phân bổ là phương pháp đường thẳng hay phương pháp khác.

- Nguyên tắc ghi nhận chi phí phải trả: Nêu rõ các khoản chi phí chưa chi nhưng được ước tính để ghi nhận vào chi phí sản xuất, kinh doanh trong kỳ là những khoản chi phí nào? Cơ sở để xác định giá trị của những khoản chi phí đó.

- Nguyên tắc và phương pháp ghi nhận các khoản dự phòng phải trả:

Nguyên tắc ghi nhận dự phòng phải trả: Nêu rõ các khoản dự phòng phải trả đã ghi nhận là thoả mãn hay không thoả mãn các điều kiện quy định trong Chuẩn mực kế toán số 18 “Các khoản dự phòng, tài sản và nợ tiềm tàng”.

Phương pháp ghi nhận dự phòng phải trả: Nêu rõ các khoản dự phòng phải trả được lập thêm (hoặc hoàn nhập) theo số chênh lệch lớn hơn (hoặc nhỏ hơn) giữa số dự phòng phải trả phải lập năm nay so với số dự phòng phải trả đã lập năm trước chưa sử dụng đang ghi trên sổ kế toán.

- Nguyên tắc ghi nhận vốn chủ sở hữu:

Nguyên tắc ghi nhận vốn đầu tư của chủ sở hữu, vốn khác của chủ sở hữu:

Vốn đầu tư của chủ sở hữu: Nêu rõ là được ghi nhận theo số vốn thực góp của chủ sở hữu;

Nguyên tắc ghi nhận chênh lệch đánh giá lại tài sản: Nêu rõ các khoản chênh lệch đánh giá lại tài sản phản ánh trên Bảng Cân đối kế toán là phát sinh từ việc đánh giá lại tài sản theo Quyết định nào của Nhà nước (vì các Sở GDCK không được tự đánh giá lại tài sản).

Nguyên tắc ghi nhận các khoản chênh lệch tỷ giá hối đoái: Nêu rõ các khoản chênh lệch tỷ giá hối đoái phản ánh trên Bảng Cân đối kế toán là chênh lệch tỷ giá hối đoái phát sinh hoặc đánh giá lại cuối kỳ của các khoản mục tiền tệ có gốc ngoại tệ (lãi hoặc lỗ tỷ giá) của hoạt động đầu tư XDCB (giai đoạn trước hoạt động, chưa hoàn thành đầu tư).

Nguyên tắc ghi nhận lợi nhuận chưa phân phối: Nêu rõ lợi nhuận sau thuế chưa phân phối phản ánh trên Bảng Cân đối kế toán là số lợi nhuận (lãi hoặc lỗ) từ các hoạt động của Sở GDCK sau khi trừ (-) chi phí thuế TNDN của năm nay và các khoản điều chỉnh do áp dụng hồi tố thay đổi chính sách kế toán và điều chỉnh hồi tố sai sót trọng yếu của các năm trước.

- Nguyên tắc và phương pháp ghi nhận doanh thu:

Thu hoạt động nghiệp vụ: Nêu rõ việc ghi nhận các khoản thu hoạt động nghiệp vụ có tuân thủ đầy đủ 04 điều kiện ghi nhận doanh thu cung cấp dịch vụ quy định tại Chuẩn mực kế toán số 14 “Doanh thu và thu nhập khác” hay không? Phần công việc đã hoàn thành của dịch vụ cung cấp được xác định theo phương pháp nào (trong ba phương pháp được quy định tại Chuẩn mực kế toán số 14 nói trên).

Doanh thu hoạt động tài chính: Nêu rõ việc ghi nhận doanh thu hoạt động tài chính có tuân thủ đầy đủ 02 điều kiện ghi nhận doanh thu hoạt động tài chính quy định tại Chuẩn mực kế toán số 14 “Doanh thu và thu nhập khác” hay không?

- Nguyên tắc và phương pháp ghi nhận chi phí tài chính: Nêu rõ chi phí tài chính được ghi nhận trong Báo cáo kết quả hoạt động kinh doanh là tổng chi phí tài chính phát sinh trong kỳ (không bù trừ với doanh thu hoạt động tài chính).

- Nguyên tắc và phương pháp ghi nhận chi phí thuế thu nhập doanh nghiệp hiện hành, chi phí thuế thu nhập doanh nghiệp hoãn lại: Chi phí thuế thu nhập doanh nghiệp hiện hành được xác định trên cơ sở thu nhập chịu thuế và thuế suất thuế TNDN trong năm hiện hành. Chi phí thuế thu nhập doanh nghiệp hoãn lại được xác định trên cơ sở số chênh lệch tạm thời được khấu trừ, số chênh lệch tạm thời chịu thuế và thuế suất thuế TNDN. Không- bù trừ chi phí thuế TNDN hiện hành với chi phí thuế TNDN hoãn lại.

- Các nguyên tắc và phương pháp kế toán khác: Nêu rõ các nguyên tắc và phương pháp kế toán khác với mục đích giúp cho người sử dụng hiểu được là báo cáo tài chính của Sở GDCK đã được trình bày trên cơ sở tuân thủ hệ thống chuẩn mực kế toán Việt Nam do Bộ Tài chính ban hành hay không?

đ, Thông tin bổ sung cho các khoản mục trình bày trong Bảng Cân đối kế toán

- Trong phần này, Sở GDCK phải trình bày và phân tích chi tiết các số liệu đã được trình bày trong Bảng Cân đối kế toán để giúp người sử dụng báo cáo tài chính hiểu rõ hơn nội dung các khoản mục tài sản, nợ phải trả và vốn chủ sở hữu.

- Đơn vị tính giá trị trình bày trong Phần V là đơn vị tính được sử dụng trong Bảng Cân đối kế toán. Số liệu ghi vào cột “”Đầu năm” được lấy từ cột “Cuối năm” trong Bản thuyết minh báo cáo tài chính năm trước. Số liệu ghi vào cột “Cuối năm” được lập trên cơ sở số liệu lấy từ:

+ Bảng Cân đối kế toán năm nay;

+ Sổ kế toán tổng hợp;

+ Sổ và thẻ kế toán chi tiết hoặc Bảng tổng hợp chi tiết có liên quan.

- Số thứ tự của thông tin chi tiết được trình bày trong phần này được đánh số dẫn từ Bảng Cân đối kế toán tại ngày kết thúc kỳ kế toán năm trước (Cột “Số đầu năm”) và Bảng Cân đối kế toán tại ngày kết thúc kỳ kế toán năm nay (Cột “Số cuối năm”). Việc đánh số thứ tự này cần được duy trì nhất quán từ kỳ này sang kỳ khác nhằm thuận tiện cho việc đối chiếu, so sánh.

- Trường hợp Sở GDCK có áp dụng hồi tố thay đổi chính sách kế toán hoặc điều chỉnh hồi tố sai sót trọng yếu của các năm trước thì phải điều chỉnh số liệu so sánh (số liệu ở cột “Đầu năm”) để đảm bảo nguyên tắc có thể so sánh và giải trình rõ điều này. Trường hợp vì lý do nào đó dẫn đến số liệu ở cột “Đầu năm” không có khả năng so sánh được với số liệu ở cột “Cuối năm” thì điều này phải được nêu rõ trong Bản Thuyết minh báo cáo tài chính.

e, Thông tin bổ sung cho các khoản mục trình bày trong Báo cáo kết quả hoạt động kinh doanh.

- Trong phần này, Sở GDCK phải trình bày và phân tích chi tiết các số liệu đã được thể hiện trong Báo cáo kết quả hoạt động kinh doanh để giúp người sử dụng báo cáo tài chính hiểu rõ hơn nội dung của các khoản mục doanh thu, chi phí.

- Đơn vị tính giá trị trình bày trong Phần VI là đơn vị tính được sử dụng trong Báo cáo kết quả hoạt động kinh doanh. Số liệu ghi vào cột “Năm trước” được lấy từ Bản thuyết minh báo cáo tài chính năm trước. Số liệu ghi vào cột “Năm nay” được lập trên cơ sở số liệu lấy từ:

+ Báo cáo kết quả hoạt động kinh doanh năm nay;

+ Sổ kế toán tổng hợp;

- Số thứ tự của thông tin chi tiết được trình bày trong phần này được đánh số dẫn từ Báo cáo kết quả hoạt động kinh doanh năm trước (Cột “Năm trước”) và Báo cáo kết quả hoạt động kinh doanh năm nay (Cột “Năm nay”). Việc đánh số thứ tự này cần được duy trì nhất quán từ kỳ này sang kỳ khác nhằm thuận tiện cho việc đối chiếu, so sánh.

- Trường hợp vì lý do nào đó dẫn đến số liệu ở cột “Đầu năm” không có khả năng so sánh được với số liệu ở cột “Cuối năm” thì điều này phải được nêu rõ trong Bản thuyết minh báo cáo tài chính.

g, Những thông tin khác

- Trong phần này, Sở GDCK phải trình bày những thông tin quan trọng khác (Nếu có) ngoài những thông tin đã trình bày trong các phần trên nhằm cung cấp thông tin mô tả bằng lời hoặc số liệu theo quy định của các chuẩn mực kế toán cụ thể nhằm giúp cho người sử dụng hiểu báo cáo tài chính của Sở GDCK đã được trình bày trung thực, hợp lý.

- Khi trình bày thông tin thuyết minh ở phần này, tuỳ theo yêu cầu và đặc điểm thông tin theo quy định từ điểm 1 đến điểm 5 của phần này, Sở GDCK có thể đưa ra biểu mẫu chi tiết, cụ thể một cách phù hợp và những thông tin so sánh cần thiết.

- Ngoài những thông tin phải trình bày theo quy định từ Phần V đến Phần VII, Sở GDCK được trình bày thêm các thông tin khác nếu xét thấy cần thiết cho người sử dụng báo cáo tài chính của Sở GDCK.

4. Nội dung và phương pháp lập Báo cáo tài chính giữa niên độ dạng đầy đủ (Theo quy định tại phần thứ hai Quyết định 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính về việc ban hành Chế độ kế toán doanh nghiệp).

IV. CHẾ ĐỘ CHỨNG TỪ KẾ TOÁN

Chế độ Chứng từ kế toán áp dụng cho Sở GDCK thực hiện theo Luật kế toán và Chế độ chứng từ kế toán qui định trong Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính và áp dụng theo Quyết định số 97/2004/QĐ-BTC ngày 9/12/2004 về việc sửa đổi, bổ sung Chế độ kế toán Trung tâm giao dịch chứng khoán ban hành theo Quyết định số 105/1999/QĐ-BTC ngày 30/8/1999 của Bộ trưởng Bộ Tài chính.

(Danh mục chứng từ kế toán áp dụng cho Sở GDCK – Xem Phụ lục số 03).

V. CHẾ ĐỘ SỔ KẾ TOÁN

Chế độ sổ kế toán thực hiện theo Luật kế toán và Chế độ sổ kế toán qui định trong Chế độ kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính.

Hình thức sổ kế toán áp dụng cho Sở GDCK: Áp dụng hình thức kế toán trên máy vi tính.

VI. ĐIỀU KHOẢN THI HÀNH

1. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo.

2. Vụ Trưởng Vụ Chế độ kế toán và Kiểm toán, Chủ tich Ủy ban chứng khoán Nhà nước, Tổng Giám đốc Sở GDCK Thành phố Hồ Chí Minh và Tổng Giám đốc các Sở GDCK, Trung tâm giao dịch chứng khoán khác thành lập và hoạt động theo mô hình doanh nghiệp theo qui định của pháp luật về chứng khoán và thủ trưởng các đơn vị liên quan chịu trách nhiệm triển khai, hướng dẫn thực hiện Thông tư này./.

Nơi nhận:

- Thủ

- UBND, Sở Tài chính, Cục thuế các tỉnh,

TP trực thuộc tướng, các Phó Thủ tướng

Chính phủ (để báo cáo);

- Văn phòng Chính phủ;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng TW Đảng;

- Các Bộ, cơ quan ngang Bộ

cơ quan thuộc Chính phủ;

- Kiểm toán Nhà nước;

- Phòng thương mại và công nghiệp Việt Nam;

- Toà án nhân dân tối cao;

- Viện kiểm sát nhân dân tối cao;TW;

- Cục kiểm tra văn bản (Bộ Tư pháp);

- Hội Kế toán và Kiểm toán Việt Nam;

- Hội Kiểm toán viên hành nghề Việt Nam;

- Công báo;

- Website Chính phủ;

- Website Bộ Tài chính;

- Các đơn vị thuộc Bộ Tài chính;

- Vụ Pháp chế (Bộ Tài chính);

- Lưu VT (2 bản), Vụ CĐKT &KT.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Trần Văn Tá

PHỤ LỤC

Thông tư số 132/2007/TT-BTC ngày 8/11/2007 của Bộ Tài chính hướng dẫn kế toán áp dụng đối với Sở Giao dịch chứng khoán

Phụ lục số 01

DANH MỤC HỆ THỐNG TÀI KHOẢN KẾ TOÁN

SỐ

TT

SỐ HIỆU TK

TÊN TÀI KHOẢN

GHI

CHÚ

CẤP 1

CẤP 2

CẤP 3

1

2

3

4

5

6

LOẠI 1 - TÀI SẢN NGẮN HẠN

1

111

Tiền mặt

1111

Tiền Việt Nam

1112

Ngoại tệ

2

112

Tiền gửi Ngân hàng

1121

Tiền Việt Nam

1122

Ngoại tệ

3

113

Tiền đang chuyển

1131

Tiền Việt Nam

1132

Ngoại tệ

4

128

Đầu tư ngắn hạn khác

1281

Tiền gửi có kỳ hạn

1288

Đầu tư ngắn hạn khác

5

131

Phải thu của khách hàng

6

133

Thuế GTGT được khấu trừ

1331

Thuế GTGT được khấu trừ của hàng hóa, dịch vụ

1332

Thuế GTGT được khấu trừ của TSCĐ

7

136

Phải thu nội bộ

1361

Vốn kinh doanh ở các đơn vị trực thuộc

1368

Phải thu nội bộ khác

8

138

Phải thu khác

1381

Tài sản thiếu chờ xử lý

1388

Phải thu khác

9

139

Dự phòng phải thu khó đòi

10

141

Tạm ứng

11

142

Chi phí trả trước ngắn hạn

12

144

Cầm cố, ký cược, ký quỹ ngắn hạn

13

152

Nguyên liệu, vật liệu

14

153

Công cụ, dụng cụ

15

161

Chi sự nghiệp

1611

Chi sự nghiệp năm trước

1612

Chi sự nghiệp năm nay

LOẠI 2 - TÀI SẢN DÀI HẠN

16

211

Tài sản cố định hữu hình

2111

Nhà cửa, vật kiến trúc

2112

Máy móc, thiết bị

2113

Phương tiện vận tải, truyền dẫn

2114

Phương tiện quản lý

2118

Tài sản cố định khác

17

212

Tài sản cố định thuê tài chính

18

213

Tài sản cố định vô hình

2131

Quyền sử dụng đất

2133

Quyền phát hành

2134

Bản quyền, bằng sáng chế

2135

Nhãn hiệu hàng hoá

2136

Phần mềm máy vi tính

2137

Giấy phép và giấy phép nhượng quyền

2138

TSCĐ vô hình khác

19

214

Hao mòn TSCĐ

2141

Hao mòn TSCĐ hữu hình

2142

Hao mòn TSCĐ thuê tài chính

2143

Hao mòn TSCĐ vô hình

20

221

Đầu tư vào công ty con

21

222

Vốn góp liên doanh

22

223

Đầu tư vào công ty liên kết

23

228

Đầu tư dài hạn khác

24

229

Dự phòng giảm giá đầu tư tài chính dài hạn

25

241

Xây dựng cơ bản dở dang

2411

Mua sắm TSCĐ

2412

Xây dựng cơ bản

2413

Sửa chữa lớn TSCĐ

26

242

Chi phí trả trước dài hạn

27

243

Tài sản thuế thu nhập hoãn lại

28

244

Ký quỹ, ký cược dài hạn

LOẠI 3 - NỢ PHẢI TRẢ

29

311

Vay ngắn hạn

30

315

Nợ dài hạn đến hạn trả

31

331

Phải trả cho người bán

32

333

Thuế và các khoản phải nộp Nhà nước

3331

Thuế GTGT

33311

Thuế GTGT đầu ra

33312

Thuế GTGT hàng nhập khẩu

3332

Thuế tiêu thụ đặc biệt

3333

Thuế xuất, nhập khẩu

3334

Thuế thu nhập doanh nghiệp

3335

Thuế thu nhập cá nhân

3337

Thuế nhà, đất, tiền thuê đất

3338

Các loại thuế khác

3339

Phí, lệ phí và các khoản phải nộp khác

33

334

Phải trả người lao động

3341

Phải trả công nhân viên

3342

Phải trả người lao động khác

34

335

Chi phí phải trả

35

336

Phải trả nội bộ

36

338

Phải trả, phải nộp khác

3381

Tài sản thừa chờ giải quyết

3382

Kinh phí công đoàn

3383

Bảo hiểm xã hội

3384

Bảo hiểm y tế

3386

Nhận ký quĩ, ký cược ngắn hạn

3387

Doanh thu chưa thực hiện

3388

Phải trả, phải nộp khác

37

341

Vay dài hạn

3411

Vay ngân hàng

3412

Vay các đối tượng khác

38

342

Nợ dài hạn

39

343

Trái phiếu phát hành

3431

Mệnh giá trái phiếu

3432

Chiết khấu trái phiếu

3431

Phụ trội trái phiếu

40

344

Nhận ký quỹ, ký cược dài hạn

41

347

Thuế thu nhập hoãn lại phải trả

42

351

Quĩ dự phòng trợ cấp mất việc làm

43

352

Dự phòng phải trả

44

359

Quỹ bồi thường thiệt hại cho các thành viên giao dịch

LOẠI 4 - VỐN CHỦ SỞ HỮU

45

411

Nguồn vốn kinh doanh

4111

Vốn đầu tư của chủ sở hữu

4118

Vốn khác

46

412

Chênh lệch đánh giá lại tài sản

47

413

Chênh lệch tỷ giá hối đoái

48

414

Quỹ đầu tư phát triển

49

415

Quỹ dự phòng tài chính

50

418

Các quỹ khác thuộc vốn chủ sở hữu

51

421

Lợi nhuận chưa phân phối

4211

Lợi nhuận chưa phân phối năm trước

4212

Lợi nhuận chưa phân phối năm nay

52

431

Quỹ khen thưởng, phúc lợi

4311

Quỹ khen thưởng

4312

Quỹ phúc lợi

4313

Quỹ phúc lợi hình thành TSCĐ

53

441

Nguồn vốn đầu tư XDCB

54

461

Nguồn kinh phí sự nghiệp

4611

Nguồn kinh phí sự nghiệp năm trước

4612

Nguồn kinh phí sự nghiệp năm nay

55

466

Nguồn kinh phí đã hình thành TSCĐ

LOẠI 5 - DOANH THU

56

511

Doanh thu hoạt động nghiệp vụ

5111

Thu phí giao dịch chứng khoán

5112

Thu phí niêm yết

5114

Thu phí sử dụng thiết bị đầu cuối

5117

Doanh thu hoạt động cung cấp dịch vụ

5118

Thu khác về hoạt động nghiệp vụ

57

515

Doanh thu hoạt động tài chính

5151

Thu lãi tiền gửi

5152

Thu lãi đầu tư, lợi nhuận được chia

5153

Lãi tỷ giá hối đoái

5158

Thu khác về hoạt động tài chính

58

532

Các khoản giảm trừ doanh thu hoạt động nghiệp vụ

LOẠI 6 - CHI PHÍ

59

631

Chi phí hoạt động nghiệp vụ

6311

Chi phí hoạt động giao dịch chứng khoán

6312

Chi phí hoạt động niêm yết

6314

Chi phí cho thuê sử dụng thiết bị đầu cuối

6317

Chí phí hoạt động cung cấp dịch vụ

6318

Chi phí hoạt động nghiệp vụ khác

60

635

Chi phí tài chính

6351

Trả lãi tiền vay

6352

Chi phí hoạt động đầu tư

6353

Lỗ tỷ giá hối đoái

6358

Chi phí tài chính khác

61

642

Chi phí quản lý doanh nghiệp

6421

Chi phí nhân viên

6422

Chi phí vật liệu

6423

Chi phí công cụ, đồ dùng

6424

Chi phí khấu hao TSCĐ

6425

Thuế, phí và lệ phí

6427

Chi phí dịch vụ mua ngoài

6428

Chi phí khác

LOẠI 7 – THU NHẬP KHÁC

62

711

Thu nhập khác

LOẠI 8 - CHI PHÍ KHÁC

63

811

Chi phí khác

64

821

Chi phí thuế thu nhập doanh nghiệp

8211

Chi phí thuế thu nhập doanh nghiệp hiện hành

8212

Chi phí thuế thu nhập doanh nghiệp hoãn lại

LOẠI 9 - XÁC ĐỊNH KẾT QUẢ KINH DOANH

65

911

Xác định kết quả kinh doanh

LOẠI 0 - TÀI KHOẢN NGOÀI BẢNG

1

001

Tài sản cố định thuê ngoài

2

004

Nợ khó đòi đã xử lý

3

007

Ngoại tệ các loại

4

008

Dự toán chi sự nghiệp, dự án

Phụ lục số 02

MẪU BÁO CÁO TÀI CHÍNH NĂM

Sở GDCK................. | Mẫu số B 01 – SGD
Địa chỉ: .................... | (Ban hành theo TT số 132/2007/TT-BTC ngày 8/11/2007 của Bộ Tài chính)

BẢNG CÂN ĐỐI KẾ TOÁN

Tại ngày ... tháng ... năm ...(1)

Đơn vị tính:.............

TÀI SẢN | Mã số | Thuyết minh | Số cuối năm | Số đầu năm
1 | 2 | 3 | 4 | 5
A. tµi s¶n ng¾n h¹n (100=110+120+ 130+140+150) | 100 |  |  |
I. Tiền | 110 | V.01 |  |
II. Các khoản đầu tư tài chính ngắn hạn | 120 |  |  |
III. Các khoản phải thu ngắn hạn | 130 |  |  |
1. Phải thu khách hàng | 131 |  |  |
2. Trả trước cho người bán | 132 |  |  |
3. Phải thu nội bộ ngắn hạn | 133 |  |  |
4. Các khoản phải thu khác | 135 |  |  |
5. Dự phòng phải thu ngắn hạn khó đòi (*) | 139 |  | (…) | (…)
IV. Hàng tồn kho | 140 |  |  |
V. Tài sản ngắn hạn khác | 150 |  |  |
1. Chi phí trả trước ngắn hạn | 151 |  |  |
2. Thuế GTGT được khấu trừ | 152 |  |  |
3. Thuế và các khoản khác phải thu Nhà nước | 154 |  |  |
4. Tài sản ngắn hạn khác | 158 |  |  |
B. TÀI SẢN DÀI HẠN (200 = 210 + 220 + 250 + 260) | 200 |  |  |
I. Các khoản phải thu dài hạn | 210 |  |  |
1. Phải thu dài hạn của khách hàng | 211 |  |  |
2. Vốn kinh doanh ở đơn vị trực thuộc | 212 |  |  |
3. Phải thu dài hạn nội bộ | 213 |  |  |
4. Phải thu dài hạn khác | 218 |  |  |
5. Dự phòng phải thu dài hạn khó đòi (*) | 219 |  | (...) | (...)
II. Tài sản cố định | 220 |  |  |
1. Tài sản cố định hữu hình | 221 | V.02 |  |
- Nguyên giá | 222 |  |  |
- Giá trị hao mòn luỹ kế (*) | 223 |  | (…) | (…)
2. Tài sản cố định thuê tài chính | 224 | V.03 |  |
- Nguyên giá | 225 |  |  |
- Giá trị hao mòn luỹ kế (*) | 226 |  | (…) | (…)
3. Tài sản cố định vô hình | 227 | V.04 |  |
- Nguyên giá | 228 |  |  |
- Giá trị hao mòn luỹ kế (*) | 229 |  | (…) | (…)
4. Chi phí xây dựng cơ bản dở dang | 230 |  |  |
III. Đầu tư dài hạn | 250 |  |  |
1. Đầu tư vào công ty con | 251 |  |  |
2. Đầu tư vào công ty liên kết, liên doanh | 252 |  |  |
3. Đầu tư dài hạn khác | 258 |  |  |
4. Dự phòng giảm giá đầu tư tài chính dài hạn (*) | 259 |  | (...) | (...)
IV. Tài sản dài hạn khác | 260 |  |  |
1. Chi phí trả trước dài hạn | 261 | V.05 |  |
2. Tài sản thuế thu nhập hoãn lại | 262 | V.10 |  |
3 . Tài sản dài hạn khác | 268 |  |  |
tæng céng tµI s¶n (270 = 100 + 200) | 270 |  |  |
NGUỒN VỐN | 2 | 3 | 4 | 5
a. nî ph¶i tr¶ (300 = 310 + 330) | 300 |  |  |
I. Nợ ngắn hạn | 310 |  |  |
1. Vay và nợ ngắn hạn | 311 | V.06 |  |
2. Phải trả người bán | 312 |  |  |
3. Người mua trả tiền trước | 313 |  |  |
4. Thuế và các khoản phải nộp Nhà nước | 314 | V.07 |  |
5. Phải trả người lao động | 315 |  |  |
6. Chi phí phải trả | 316 | V.08 |  |
7. Phải trả nội bộ | 317 |  |  |
8. Các khoản phải trả, phải nộp ngắn hạn khác | 319 | V.09 |  |
9. Dự phòng phải trả ngắn hạn | 320 |  |  |
II. Nợ dài hạn | 330 |  |  |
1. Phải trả dµi h¹n người bán | 331 |  |  |
2. Phải trả dài hạn nội bộ | 332 |  |  |
3. Phải trả dài hạn khác | 333 |  |  |
4. Vay và nợ dài hạn | 334 |  |  |
5. Thuế thu nhập hoãn lại phải trả | 335 | V.10 |  |
6. Dự phòng trợ cấp mất việc làm | 336 |  |  |
7. Dự phòng phải trả dài hạn | 337 |  |  |
8. Quỹ bồi thường thiệt hại cho các thành viên giao dịch | 338 |  |  |
B. VỐN CHỦ SỞ HỮU (400 = 410 + 430) | 400 |  |  |
I. Vốn chủ sở hữu | 410 | V11 |  |
1. Vốn đầu tư của chủ sở hữu | 411 |  |  |
2. Vốn khác của chủ sở hữu | 413 |  |  |
3. Chênh lệch đánh giá lại tài sản | 415 |  |  |
4. Chênh lệch tỷ giá hối đoái | 416 |  |  |
5. Quỹ đầu tư phát triển | 417 |  |  |
6. Quỹ dự phòng tài chính | 418 |  |  |
7. Quỹ khác thuộc vốn chủ sở hữu | 419 |  |  |
8. Lợi nhuận sau thuế chưa phân phối | 420 |  |  |
9. Nguồn vốn đầu tư XDCB | 421 |  |  |
II. Nguồn kinh phí và quỹ khác | 430 |  |  |
1. Quỹ khen thưởng, phúc lợi | 431 |  |  |
2. Nguồn kinh phí | 432 |  |  |
3. Nguồn kinh phí đã hình thành TSCĐ | 433 |  |  |
Tæng céng nguån vèn (440 = 300 + 400) | 440 |  |  |

CÁC CHỈ TIÊU NGOÀI BẢNG CÂN ĐỐI KẾ TOÁN

CHỈ TIÊU | Thuyết minh | Số cuối năm | Số đầu năm
1. Tài sản cố định thuê ngoài |  |  |
2. Nợ khó đòi đã xử lý |  |  |
3. Ngoại tệ các loại |  |  |
4. Dự toán chi sự nghiệp, dự án |  |  |

LËp, ngµy ... th¸ng ... n¨m ...

Ngêi lËp biÓu | KÕ to¸n trëng | Gi¸m ®èc
(Ký, hä tªn) | (Ký, hä tªn) | (Ký, hä tªn, ®ãng dÊu)

Ghi chú:

(1) Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại “Mã số“.

(2) Số liệu trong các chỉ tiêu có dấu (*) được ghi bằng số âm dưới hình thức ghi trong ngoặc đơn (...).

Sở GDCK ............... | Mẫu số B 02 - SGD
Địa chỉ:…………... |  | (Ban hành theo TT số 132/2007/TT-BTC ngày 8/11/2007 của Bộ Tài chính)

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Năm………

Đơn vị tính:............

CHỈ TIÊU | Mã số | Thuyết minh | Năm nay | Năm trước
1 | 2 | 3 | 4 | 5
1. Doanh thu hoạt động nghiệp vụ | 01 |  |  |
Trong đó: |  |  |  |
- Thu phí giao dịch chứng khoán | 02 |  |  |
- Thu phí niêm yết | 03 |  |  |
- Thu phí sử dụng thiết bị đầu cuối | 05 |  |  |
- Doanh thu hoạt động cung cấp dịch vụ | 06 |  |  |
- Thu khác về hoạt động nghiệp vụ | 07 |  |  |
2. Các khoản giảm trừ doanh thu hoạt động nghiệp vụ | 08 |  |  |
3. Doanh thu thuần về hoạt động nghiệp vụ (09 = 01 - 08) | 09 |  |  |
4. Chi phí hoạt động nghiệp vụ | 10 |  |  |
Trong đó: |  |  |  |
- Chi phí hoạt động giao dịch chứng khoán | 11 |  |  |
- Chi phí hoạt động niêm yết | 12 |  |  |
- Chi phí cho thuê sử dụng thiết bị đầu cuối | 14 |  |  |
- Chi phí hoạt động cung cấp dịch vụ | 15 |  |  |
- Chi phí hoạt động nghiệp vụ khác | 16 |  |  |
5 . Lợi nhuận gộp về hoạt động nghiệp vụ (20 = 09 - 10) | 20 |  |  |
6. Doanh thu hoạt động tài chính | 21 | (1) |  |
7. Chi phí tài chính | 22 | (2) |  |
- Trong đó: Chi phí lãi vay | 23 |  |  |
8. Chi phí quản lý doanh nghiệp | 24 |  |  |
9. Lợi nhuận thuần từ hoạt động kinh doanh {30 = 20 + (21 - 22) - 24} | 30 |  |  |
10. Thu nhập khác | 31 |  |  |
11. Chi phí khác | 32 |  |  |
12. Lợi nhuận khác (40 = 31 - 32) | 40 |  |  |
13. Tổng lợi nhuận kế toán trước thuế (50 = 30 + 40) | 50 |  |  |
14. Chi phí thuế TNDN hiện hành 15. Chi phí thuế TNDN hoãn lại | 51 52 | (3) (4) |  |
16. Lợi nhuận sau thuế thu nhập doanh nghiệp (60 = 50 – 51 - 52) | 60 |  |  |
17. Lãi cơ bản trên cổ phiếu (*) | 70 |  |  |

Lập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

Ghi chú: (*) Chỉ tiêu này chỉ áp dụng đối với Sở GDCK khi là công ty cổ phần.

Sở GDCK............................. | MÉu sè B03-SGD
Địa chỉ:…………................. | (Ban hành theo TT số 132/2007/TT-BTC ngày 8/11/2007 của Bộ Tài chính)

b¸o c¸o lu chuyÓn tiÒn tÖ

(Theo ph¬ng ph¸p trùc tiÕp) (*)

N¨m….

§¬n vÞ tÝnh: ...........

Chỉ tiêu | Mã số | Thuyết minh | Năm nay | Năm trước
A | B | C | 1 | 2
I. Lưu chuyển tiền từ hoạt động kinh doanh |  |  |  |
1. Tiền thu hoạt động nghiệp vụ | 01 |  |  |
2. Tiền chi trả cho người cung cấp hàng hoá và dịch vụ | 02 |  |  |
3. Tiền chi trả cho người lao động | 03 |  |  |
4. Tiền chi trả lãi vay | 04 |  |  |
5. Tiền chi nộp thuế thu nhập doanh nghiệp | 05 |  |  |
6. Tiền thu khác từ hoạt động kinh doanh | 06 |  |  |
7. Tiền chi khác từ hoạt động kinh doanh | 07 |  |  |
Lưu chuyển tiền thuần từ hoạt động kinh doanh | 20 |  |  |
II. Lưu chuyển tiền từ hoạt động đầu tư |  |  |  |
1.Tiền chi để mua sắm, xây dựng TSCĐ | 21 |  |  |
2.Tiền thu từ thanh lý, nhượng bán TSCĐ | 22 |  |  |
3.Tiền mua Trái phiếu, Công trái | 23 |  |  |
4.Tiền thu hồi Trái phiếu, Công trái | 24 |  |  |
5.Tiền chi góp vốn vào đơn vị khác | 25 |  |  |
6.Tiền thu hồi đầu tư góp vốn vào đơn vị khác | 26 |  |  |
7. Tiền thu lãi, lợi nhuận được chia | 27 |  |  |
Lưu chuyển tiền thuần từ hoạt động đầu tư | 30 |  |  |
III. Lưu chuyển tiền từ hoạt động tài chính |  |  |  |
1.Tiền thu từ phát hành cổ phiếu, nhận vốn của chủ sở hữu | 31 |  |  |
2.Tiền chi trả vốn cho các chủ sở hữu, mua lại cổ phiếu của đơn vị | 32 |  |  |
3.Tiền vay ngắn hạn, dài hạn nhận được | 33 |  |  |
4.Tiền chi trả nợ gốc vay | 34 |  |  |
5.Tiền chi trả nợ thuê tài chính | 35 |  |  |
6. Cổ tức đã trả | 36 |  |  |
Lưu chuyển tiền thuần từ hoạt động tài chính | 40 |  |  |
Lưu chuyển tiền thuần trong kỳ (50 = 20+30+40) | 50 |  |  |
Tiền đầu kỳ | 60 |  |  |
Ảnh hưởng của thay đổi tỷ giá hối đoái quy đổi ngoại tệ | 61 |  |  |
Tiền cuối kỳ (70 = 50+60+61) | 70 |  |  |

Lập, ngày ... tháng ... năm ...

Người lập biểu | Kế toán trưởng | Giám đốc
(Ký, họ tên) | (Ký, họ tên) | (Ký, họ tên, đóng dấu)

Ghi chú: Những chỉ tiêu không có số liệu có thể không phải trình bày nhưng không được đánh lại “Mã số”.

Sở GDCK............................

Địa chỉ:................................

Mẫu số B 09 - SGD

(Ban hành theo TT số 132/2007/TT-BTC

ngày 8/11/2007 của Bộ Tài chính)

BẢN THUYẾT MINH BÁO CÁO TÀI CHÍNH

Năm ...

I. Đặc điểm hoạt động

1. Hình thức sở hữu vốn: Sở GDCK là công ty thuộc sở hữu nhà nước được tổ chức theo mô hình công ty TNHH một thành viên (công ty cổ phần).

2. Lĩnh vực hoạt động:

3. Ngành nghề hoạt động: Tổ chức và giám sát hoạt động giao dịch chứng khoán cho các chứng khoán đủ điều kiện niêm yết tại Sở GDCK.

4. Đặc điểm hoạt động của Sở GDCK trong năm tài chính có ảnh hưởng đến báo cáo tài chính.

…………………………………………………………..

…………………………………………………………..

II. Kỳ kế toán, đơn vị tiền tệ sử dụng trong kế toán

1. Kỳ kế toán năm (bắt đầu từ ngày..../..../.... kết thúc vào ngày ..../..../...).

2. Đơn vị tiền tệ sử dụng trong kế toán: Đồng Việt Nam.

III. Chuẩn mực và Chế độ kế toán áp dụng

1. Chế độ kế toán áp dụng: Áp dụng theo Quyết định 15/2006/QĐ-BTC ngày 20/03/2006 và Thông tư hướng dẫn kế toán áp dụng đối với Sở GDCK của Bộ Tài chính

2. Tuyên bố về việc tuân thủ Chuẩn mực kế toán và Chế độ kế toán

3. Hình thức kế toán áp dụng: Theo hình thức kế toán trên máy vi tính

IV. Các chính sách kế toán áp dụng

1. Nguyên tắc ghi nhận các khoản tiền.

Phương pháp chuyển đổi các đồng tiền khác ra đồng tiền sử dụng trong kế toán.

2. Nguyên tắc ghi nhận và khấu hao TSCĐ:

- Nguyên tắc ghi nhận TSCĐ (hữu hình, vô hình, thuê tài chính);

- Phương pháp khấu hao TSCĐ (hữu hình, vô hình, thuê tài chính).

3. Nguyên tắc ghi nhận các khoản đầu tư:

- Đầu tư vào công ty con;

- Các khoản vốn góp liên doanh;

- Đầu tư vào công ty liên kết;

- Các khoản đầu tư dài hạn khác.

4. Nguyên tắc ghi nhận và vốn hóa các khoản chi phí khác:

- Chi phí trả trước;

- Chi phí khác;

- Phương pháp phân bổ chi phí trả trước.

5. Nguyên tắc ghi nhận chi phí phải trả.

6. Nguyên tắc và phương pháp ghi nhận các khoản dự phòng phải trả.

7. Nguyên tắc ghi nhận vốn chủ sở hữu:

- Nguyên tắc ghi nhận vốn đầu tư của chủ sở hữu, thặng dư vốn cổ phần, vốn khác của chủ sở hữu;

- Nguyên tắc ghi nhận chênh lệch đánh giá lại tài sản;

- Nguyên tắc ghi nhận chênh lệch tỷ giá;

- Nguyên tắc ghi nhận lợi nhuận chưa phân phối.

8. Nguyên tắc và phương pháp ghi nhận doanh thu:

- Thu hoạt động nghiệp vụ;

- Doanh thu hoạt động tài chính;

9. Nguyên tắc và phương pháp ghi nhận chi phí tài chính.

10. Nguyên tắc và phương pháp ghi nhận chi phí thuế thu nhập doanh nghiệp hiện hành, chi phí thuế thu nhập doanh nghiệp hoãn lại.

11. Các nguyên tắc và phương pháp kế toán khác.

V. Thông tin bổ sung cho các khoản mục trình bày trong Bảng Cân đối kế toán

(Đơn vị tính:......)

1. Tiền | Cuối năm | Đầu năm
- Tiền mặt - Tiền gửi Ngân hàng - Tiền đang chuyển Cộng | ... ... ... ... | ... ... ... ...

2. Tăng, giảm tài sản cố định hữu hình:

Khoản mục | Nhà cửa, vật kiến trúc | Máy móc, thiết bị | Phương tiện vận tải, truyền dẫn | ... | TSCĐ hữu hình khác | Tổng cộng
Nguyên giá TSCĐ hữu hình |  |  |  |  |  |
Số dư đầu năm |  |  |  |  |  |
- Mua trong năm - Đầu tư XDCB hoàn thành - Tăng khác - Thanh lý, nhượng bán - Giảm khác | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...)
Số dư cuối năm |  |  |  |  |  |
Giá trị hao mòn lũy kế |  |  |  |  |  |
Số dư đầu năm |  |  |  |  |  |
- Khấu hao trong năm - Tăng khác - Thanh lý, nhượng bán - Giảm khác | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...)
Số dư cuối năm |  |  |  |  |  |
Giá trị còn lại của TSCĐ hữu hình |  |  |  |  |  |
- Tại ngày đầu năm - Tại ngày cuối năm |  |  |  |  |  |

- Giá trị còn lại cuối năm của TSCĐ hữu hình đã dùng để thế chấp, cầm cố đảm bảo các khoản vay:

- Nguyên giá TSCĐ cuối năm đã khấu hao hết nhưng vẫn còn sử dụng:

- Giá trị còn lại của TSCĐ cuối năm chờ thanh lý:

- Giá trị còn lại của TSCĐ tạm thời không được sử dụng

- Các cam kết về việc mua, bán TSCĐ hữu hình có giá trị lớn trong tương lai:

- Các thay đổi khác về TSCĐ hữu hình:

3. Tăng, giảm tài sản cố định thuê tài chính:

Khoản mục | Nhà cửa, vật kiến trúc | Máy móc, thiết bị | Phương tiện vận tải, truyền dẫn | ... | TSCĐ hữu hình khác | Tài sản cố định vô hình | Tổng cộng
Nguyên giá TSCĐ thuê tài chính |  |  |  |  |  |  |
Số dư đầu năm |  |  |  |  |  |  |
- Thuê tài chính trong năm - Mua lại TSCĐ thuê tài chính - Tăng khác - Trả lại TSCĐ thuê tài chính - Giảm khác | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...)
Số dư cuối năm |  |  |  |  |  |  |
Giá trị hao mòn lũy kế |  |  |  |  |  |  |
Số dư đầu năm |  |  |  |  |  |  |
- Khấu hao trong năm - Mua lại TSCĐ thuê tài chính - Tăng khác - Trả lại TSCĐ thuê tài chính - Giảm khác | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...) | (...) (...)
Số dư cuối năm |  |  |  |  |  |  |
Giá trị còn lại của TSCĐ thuê tài chính |  |  |  |  |  |  |
- Tại ngày đầu năm - Tại ngày cuối năm |  |  |  |  |  |  |

* Tiền thuê phát sinh thêm được ghi nhận là chi phí trong năm:

* Căn cứ để xác định tiền thuê phát sinh thêm:

* Điều khoản gia hạn thuê hoặc quyền được mua tài sản:

4. Tăng, giảm tài sản cố định vô hình:

Khoản mục | Quyền sử dụng đất | Quyền phát hành | Bản quyền, bằng sáng chế | ... | TSCĐ vô hình khác | Tổng cộng
Nguyên giá TSCĐ vô hình |  |  |  |  |  |
Số dư đầu năm |  |  |  |  |  |
- Mua trong năm - Tạo ra từ nội bộ doanh nghiệp - Tăng khác - Thanh lý, nhượng bán - Giảm khác | (…) (…) | (…) (…) | (…) (…) | (…) (…) | (…) (…) | (…) (…)
Số dư cuối năm |  |  |  |  |  |
Giá trị hao mòn lũy kế |  |  |  |  |  |
Số dư đầu năm |  |  |  |  |  |
- Khấu hao trong năm - Tăng khác - Thanh lý, nhượng bán - Giảm khác | (…) (…) | (…) (…) | (…) (…) | (…) (…) | (…) (…) | (…) (…)
Số dư cuối năm |  |  |  |  |  |
Giá trị còn lại của TSCĐ vô hình |  |  |  |  |  |
- Tại ngày đầu năm - Tại ngày cuối năm |  |  |  |  |  |

* Thuyết minh số liệu và giải trình khác:

5. Chi phí trả trước dài hạn | Cuối năm | Đầu năm
- Chi phí trả trước về thuê hoạt động TSCĐ | ... | ...
- Chi phí thành lập doanh nghiệp - Chi phí nghiên cứu có giá trị lớn - Chi phí cho giai đoạn triển khai không đủ tiêu chuẩn ghi nhận là TSCĐ vô hình - ... | ... ... ... ... | ... ... ... ...
Cộng | ... | ...
6. Vay và nợ ngắn hạn | Cuối năm | Đầu năm
- Vay ngắn hạn | ... | ...
- Nợ dài hạn đến hạn trả | ... | ...
7. Thuế và các khoản phải nộp nhà nước | Cuối năm | Đầu năm
- Thuế giá trị gia tăng - Thuế tiêu thụ đặc biệt - Thuế xuất, nhập khẩu - Thuế thu nhập doanh nghiệp - Thuế thu nhập cá nhân - Thuế nhà đất và tiền thuê đất - Các loại thuế khác - Các khoản phí, lệ phí và các khoản phải nộp khác | ... ... ... ... ... ... ... ... | ... ... ... ... ... ... ... ...
Cộng | ... | ...
8. Chi phí phải trả | Cuối năm | Đầu năm
- Trích trước chi phí tiền lương trong thời gian nghỉ phép - Chi phí sửa chữa lớn TSCĐ - Chi phí trong thời gian ngừng kinh doanh - … | ... ... ... | ... ... ...
Cộng | ... | ...
9. Các khoản phải trả, phải nộp ngắn hạn khác | Cuối năm | Đầu năm
- Tài sản thừa chờ giải quyết - Kinh phí công đoàn - Bảo hiểm xã hội - Bảo hiểm y tế - Nhận ký quỹ, ký cược ngắn hạn - Các khoản phải trả, phải nộp khác Cộng | ... ... ... ... ... ... ... | ... ... ... ... ... ... ...

10. Tài sản thuế thu nhập hoãn lại và thuế thu nhập hoãn lại phải trả

a, Tài sản thuế thu nhập hoãn lại:

 | Cuối năm | Đầu năm
- Tài sản thuế thu nhập hoãn lại liên quan đến khoản chênh lệch tạm thời được khấu trừ | … | …
- Tài sản thuế thu nhập hoãn lại liên quan đến khoản lỗ tính thuế chưa sử dụng | … | …
- Tài sản thuế thu nhập hoãn lại liên quan đến khoản ưu đãi tính thuế chưa sử dụng | … | …
- Khoản hoàn nhập tài sản thuế thu nhập hoãn lại đã được ghi nhận từ các năm trước | … | …
Tài sản thuế thu nhập hoãn lại | … | …

b, Thuế thu nhập hoãn lại phải trả | Cuối năm | Đầu năm
- Thuế thu nhập hoãn lại phải trả phát sinh từ các khoản chênh lệch tạm thời chịu thuế - Khoản hoàn nhập thuế thu nhập hoãn lại phải trả đã được ghi nhận từ các năm trước Thuế thu nhập hoãn lại phải trả | … … … | … … …

11. Vốn chủ sở hữu

a, Bảng đối chiếu biến động của vốn chủ sở hữu

 | Vốn đầu tư của chủ sở hữu | Vốn khác của chủ sở hữu | Chênh lệch đánh giá lại tài sản | Chênh lệch tỷ giá hối đoái | ... | Nguồn vốn đầu tư XDCB | Cộng
A | 1 | 2 | 3 | 4 | 5 | 6 | 7
Số dư đầu năm trước - Tăng vốn trong năm trước - Lãi trong năm trước - Tăng khác - Giảm vốn trong năm trước - Lỗ trong năm trước - Giảm khác |  |  |  |  |  |  |
Số dư cuối năm trước Số dư đầu năm nay |  |  |  |  |  |  |
- Tăng vốn trong năm nay - Lãi trong năm nay - Tăng khác - Giảm vốn trong năm nay - Lỗ trong năm nay - Giảm khác |  |  |  |  |  |  |
Số dư cuối năm nay |  |  |  |  |  |  |

b, Chi tiết vốn đầu tư của chủ sở hữu Cuối năm Đầu năm

- Vốn góp của Nhà nước ............... ..............

- Vốn góp của các đối tượng khác ............... ..............

-.......

Cộng .............. .............

c, Các giao dịch về vốn với các chủ sở hữu | Năm nay | Năm trước
- Vốn đầu tư của chủ sở hữu + Vốn góp đầu năm + Vốn góp tăng trong năm + Vốn góp giảm trong năm + Vốn góp cuối năm | ... ... ... ... ... | ... ... ... ... ...

d, Các quỹ của doanh nghiệp:

- Quỹ đầu tư phát triển

- Quỹ dự phòng tài chính

- Quỹ khác thuộc vốn chủ sở hữu

* Mục đích trích lập và sử dụng các quỹ của doanh nghiệp

đ, Thu nhập và chi phí, lãi hoặc lỗ được ghi nhận trực tiếp vào Vốn chủ sở hữu theo qui định của các chuẩn mực kế toán cụ thể.

-

-

-

VI. Thông tin bổ sung cho các khoản mục trình bày trong

Báo cáo kết quả hoạt động kinh doanh (Đơn vị tính:.............)

1. Doanh thu hoạt động tài chính (Mã số 21)

Năm nay Năm trước

- Thu lãi tiền gửi ............. ............

- Lãi đầu tư, lợi nhuận được chia .............. ............

- Lãi tỷ giá hối đoái ............. ............

- Thu khác về hoạt động tài chính ............. ............

2. Chi phí tài chính (Mã số 22)

Năm nay Năm trước

- Trả lãi tiền vay .............. ............

- Lỗ tỷ giá hối đoái ............. ............

- Chi phí khác ............. ...........

3. Chi phí thuế thu nhập doanh nghiệp hiện hành (Mã số 51) | Năm nay | Năm trước
- Chi phí thuế thu nhập doanh nghiệp tính trên thu nhập chịu thuế năm hiện hành | … | …
- Điều chỉnh chi phí thuế thu nhập doanh nghiệp của các năm trước vào chi phí thuế thu nhập hiện hành năm nay | … | …
- Tổng chi phí thuế thu nhập doanh nghiệp hiện hành | … | …

4. Chi phí thuế thu nhập doanh nghiệp hoãn lại (Mã số 52) | Năm nay | Năm trước
- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản chênh lệch tạm thời phải chịu thuế | … | …
- Chi phí thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc hoàn nhập tài sản thuế thu nhập hoãn lại | … | …
- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản chênh lệch tạm thời được khấu trừ | (…) | (…)
- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ các khoản lỗ tính thuế và ưu đãi thuế chưa sử dụng | (…) | (…)
- Thu nhập thuế thu nhập doanh nghiệp hoãn lại phát sinh từ việc hoàn nhập thuế thu nhập hoãn lại phải trả | (…) | (…)
- Tổng chi phí thuế thu nhập doanh nghiệp hoãn lại | … | …

VII. Những thông tin khác

1. Những khoản nợ tiềm tàng, khoản cam kết và những thông tin tài chính khác: ……….............

2. Những sự kiện phát sinh sau ngày kết thúc kỳ kế toán năm:…………………………................

3. Thông tin so sánh (những thay đổi về thông tin trong báo cáo tài chính của các kỳ kế toán trước): ….......……………………………………………………………..................................

4. Thông tin về hoạt động liên tục: ………………………………………………………..............

5. Những thông tin khác. (3) ............................................................................................................

 |  | Lập, ngày ... tháng ... năm ...
Người lập biểu | Kế toán trưởng |  | Giám đốc
(Ký, họ tên) | (Ký, họ tên) |  | (Ký, họ tên, đóng dấu)

Phụ lục số 03

DANH MỤC CHỨNG TỪ KẾ TOÁN

Số TT | Tên chứng từ | Số hiệu chứng từ | Ban hành theo QĐ số 15/2006-QĐ/BTC ngày 20/03/2006 | Ban hành theo QĐ số 97/2004/QĐ-BTC ngày 9/12/2004
1 | 2 | 3 | 4 | 5
 | I. Lao động tiền lương |  |  |
1 | Bảng chấm công | 01a-LĐTL | x |
2 | Bảng chấm công làm thêm giờ | 01b-LĐTL | x |
3 | Bảng thanh toán tiền lương | 02 - LĐTL | x |
4 | Bảng thanh toán tiền thưởng | 03- LĐTL | x |
5 | Giấy đi đường | 04- LĐTL | x |
6 | Phiếu xác nhận sản phẩm hoặc công việc hoàn thành | 05-LĐTL | x |
7 | Bảng thanh toán tiền làm thêm giờ | 06- LĐTL | x |
8 | Giấy thanh toán tiền thuê ngoài | 07- LĐTL | x |
9 | Bảng kê trích nộp các khoản theo lương | 10-LĐTL | x |
10 | Bảng phân bổ tiền lương và bảo hiểm xã hội | 11- LĐTL | x |
 | II. Hàng tồn kho |  |  |
1 | Phiếu nhập kho | 01-VT | x |
2 | Phiếu xuất kho | 02-VT | x |
3 | Biên bản kiểm nghiệm vật tư | 04-VT |  | x
4 | Thẻ kho vật tư | 05-VT |  | x
5 | Biên bản kiểm kê vật tư | 06-VT |  | x
6 | Bảng kê mua hàng | 06-VT | x |
 | III. Tiền tệ |  |  |
1 | Phiếu thu | 01-TT | x |
2 | Phiếu chi | 02-TT | x |
3 | Giấy đề nghị tạm ứng | 03-TT | x |
4 | Giấy thanh toán tiền tạm ứng | 04-TT | x |
5 | Giấy đề nghị thanh toán | 05-TT | x |
6 | Biên lai thu tiền | 06-TT | x |
7 | Bảng kiểm kê quỹ (dùng cho VND) | 08a-TT | x |
8 | Bảng kiểm kê quỹ (dùng cho ngoại tệ, vàng bạc, kim khí quí, đá quí) | 08b-TT | x |
9 | Bảng kê chi tiền | 09-TT | x |
 | IV. Tài sản cố định |  |  |
1 | Biên bản giao nhận TSCĐ | 01-TSCĐ | x |
2 | Biên bản thanh lý TSCĐ | 02-TSCĐ | x |
3 | Biên bản bàn giao TSCĐ sửa chữa lớn hoàn thành | 03-TSCĐ | x |
4 | Biên bản đánh giá lại TSCĐ | 04-TSCĐ | x |
5 | Biên bản kiểm kê TSCĐ | 05-TSCĐ | x |
6 | Bảng tính và phân bổ khấu hao TSCĐ | 06-TSCĐ | x |
 | V. Bán hàng |  |  |
1 | Bảng tính phí giao dịch chứng khoán | 01-BH |  | x
2 | Bảng tổng hợp tính phí giao dịch chứng khoán | 02-BH |  | x
3 | Biên lai thu phí, lệ phí hoạt động giao dịch chứng khoán, niêm yết, giám sát |  |  | x
 | VI. Chứng từ ban hành theo các văn bản pháp luật khác |  |  |
1 | Lệnh chuyển tiền của Sở GDCK cho ngân hàng chỉ định |  |  | x
2 | Giấy chứng nhận nghỉ ốm hưởng BHXH | C65 - HD
3 | Danh sách người lao động đề nghị hưởng chế độ ốm đau | C66a-HD
4 | Hoá đơn Giá trị gia tăng | 01GTKT-3LL
5 | Hoá đơn bán hàng thông thường | 02GTGT-3LL
6 | Hoá đơn dịch vụ cho thuê tài chính | 05 TTC-LL
7 | Bảng kê thu mua hàng hoá mua vào không có hoá đơn | 04/GTGT
8 | Chứng từ điện tử |
9 | .......................... |

-------&------


TT 2009 - 206 ke toan giao dich mua ban lai trai phieu CP

BỘ TÀI CHÍNH ------------ Số: 206/2009/TT-BTC | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------------------------
 | Hà Nội, ngày 27 tháng 10 năm 2009

THÔNG TƯ

Hướng dẫn kế toán giao dịch mua bán lại trái phiếu Chính phủ

------------------------------

- Căn cứ Luật Kế toán ngày 17/06/2003;

- Căn cứ Nghị định số 129/2004/NĐ- CP ngày 31/05/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong hoạt động kinh doanh;

- Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn kế toán giao dịch mua bán lại trái phiếu Chính phủ, như sau:

Điều 1. Phạm vi áp dụng

Thông tư này áp dụng cho kế toán giao dịch mua bán lại trái phiếu Chính phủ quy định tại Quyết định số 46/2008/QĐ-BTC ngày 01/7/2008 của Bộ Tài chính về việc ban hành Quy chế quản lý giao dịch trái phiếu Chính phủ tại Trung tâm giao dịch chứng khoán Hà Nội (nay là Sở Giao dịch chứng khoán Hà Nội).

Điều 2. Nguyên tắc kế toán giao dịch mua bán lại trái phiếu Chính phủ

Kế toán giao dịch mua bán lại trái phiếu Chính phủ cần thực hiện các nguyên tắc sau:

2.1. Chấp hành đúng các quy định về hình thức giao dịch, thời hạn giao dịch và thu nhập từ trái phiếu Chính phủ trong giao dịch mua bán lại được quy định tại các cơ chế tài chính hiện hành về giao dịch mua bán lại trái phiếu Chính phủ.

2.2. Bên mua trái phiếu theo hợp đồng mua bán lại không được ghi nhận là khoản doanh thu khi nhận khoản coupon trái phiếu của bên bán tại (các) thời điểm nằm trong thời hạn của giao dịch mua bán lại mà ghi nhận là khoản phải trả, phải nộp khác.

Điều 3. Bổ sung Tài khoản 171 – Giao dịch mua bán lại trái phiếu Chính phủ vào phần thứ nhất – Danh mục Hệ thống tài khoản kế toán doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính về việc ban hành Chế độ kế toán doanh nghiệp và Thông tư số 95/2008/TT-BTC của Bộ Tài chính về việc Hướng dẫn kế toán áp dụng đối với Công ty chứng khoán (Phụ lục số 01).

3.1. Tài khoản 171 – Giao dịch mua bán lại trái phiếu Chính phủ

Tài khoản này dùng để phản ánh các giao dịch mua bán lại trái phiếu Chính phủ phát sinh trong kỳ.

Tài khoản này chỉ ghi nhận giá trị của hợp đồng mua bán lại trái phiếu Chính phủ, không ghi nhận khoản coupon mà bên mua nhận hộ bên bán tại (các) thời điểm nằm trong thời hạn hợp đồng.

3.2. Kết cấu và nội dung phản ánh của Tài khoản 171 – Giao dịch mua bán lại trái phiếu Chính phủ

Bên Nợ:

- Giá trị trái phiếu Chính phủ mua lại của bên bán khi hết hạn hợp đồng;

- Giá trị trái phiếu khi mua của bên mua khi hợp đồng mua bán lại trái phiếu Chính phủ có hiệu lực;

- Phân bổ số chênh lệch giữa giá bán lại với giá mua trái phiếu Chính phủ theo hợp đồng mua bán lại trái phiếu Chính phủ đối với bên mua.

Bên Có:

- Giá trị trái phiếu Chính phủ khi bán theo hợp đồng mua bán lại trái phiếu Chính phủ của bên mua khi hết hạn hợp đồng;

- Giá trị trái phiếu khi bán của bên bán khi hợp đồng mua bán lại trái phiếu Chính phủ có hiệu lực;

- Phân bổ số chênh lệch giữa giá bán và giá mua lại trái phiếu Chính phủ của hợp đồng mua bán lại trái phiếu Chính phủ đối với bên bán.

Số dư bên Nợ:

Giá trị trái phiếu Chính phủ của bên mua khi chưa kết thúc thời hạn hợp đồng mua bán lại.

Số dư bên Có:

Giá trị trái phiếu Chính phủ của bên bán khi chưa kết thúc thời hạn hợp đồng mua bán lại.

3.3. Phương pháp hạch toán kế toán một số hoạt động kinh tế chủ yếu:

3.3.1. Kế toán đối với bên bán trái phiếu Chính phủ theo hợp đồng mua bán lại (Repo).

a. Khi hợp đồng mua bán lại trái phiếu Chính phủ có hiệu lực, ghi:

Nợ các TK 111, 112 (Số tiền theo giá bán)

Có TK 171 – Giao dịch mua bán lại trái phiếu Chính phủ.

b. Định kỳ, bên bán phân bổ số chênh lệch giữa giá bán và giá mua lại trái phiếu Chính phủ của hợp đồng mua bán lại trái phiếu Chính phủ vào chi phí, ghi:

Nợ TK 631 – Chi phí hoạt động kinh doanh (Đối với các công ty

chứng khoán), hoặc

Nợ TK 635 – Chi phí tài chính (Đối với các công ty khác công ty

chứng khoán)

Có TK 171 – Giao dịch mua bán lại trái phiếu chính phủ.

(Thời gian phân bổ phù hợp với thời gian của hợp đồng)

c. Khi kết thúc thời hạn hợp đồng mua bán lại trái phiếu Chính phủ, công ty nhận lại chứng khoán và thanh toán tiền ghi trong hợp đồng mua bán lại trái phiếu Chính phủ, ghi:

Nợ TK 171 – Giao dịch mua bán lại trái phiếu Chính phủ

Có các TK 111, 112 (theo giá mua lại ghi trong hợp đồng).

d. Khi bên mua thanh toán cho bên bán số coupon mà bên mua nhận hộ bên bán tại (các) thời điểm nằm trong thời hạn hợp đồng, bên bán ghi:

Nợ các TK 111,112,138

Có TK 511 – Doanh thu (Đối với các công ty chứng khoán) (Số

coupon của trái phiếu) hoặc;

Có TK 515 – Doanh thu hoạt động tài chính (Đối với các công

ty khác công ty chứng khoán) (Số coupon của trái

phiếu).

3.3.2. Kế toán đối với bên mua trái phiếu Chính phủ theo hợp đồng mua bán lại (Repo).

a. Khi hợp đồng có hiệu lực, căn cứ vào chứng từ xuất tiền và các chứng từ khác, ghi:

Nợ TK 171 – Giao dịch mua bán lại trái phiếu Chính phủ

Có các TK 111, 112 (Số tiền phải trả theo giá mua).

b. Định kỳ, bên mua phân bổ số chênh lệch giữa giá bán lại với giá mua trái phiếu Chính phủ theo hợp đồng mua bán lại trái phiếu Chính phủ vào doanh thu, ghi:

Nợ TK 171 – Giao dịch mua bán lại trái phiếu Chính phủ

Có TK 511 – Doanh thu (Đối với các công ty chứng khoán) hoặc;

Có TK 515 – Doanh thu hoạt động tài chính (Đối với các công

ty khác công ty chứng khoán) .

(Thời gian phân bổ phù hợp với thời gian của hợp đồng).

c. Khi nhận được coupon của trái phiếu của bên bán tại (các) thời điểm nằm trong thời hạn hợp đồng, ghi:

Nợ các TK 111, 112,...

Có TK 338 - Phải trả, phải nộp khác (3388) .

d. Khi kết thúc thời hạn của hợp đồng mua bán lại trái phiếu Chính phủ, Công ty trả lại chứng khoán và nhận tiền theo giá hợp đồng, ghi:

Nợ các TK 111, 112

Có TK 171 – Giao dịch mua bán lại trái phiếu Chính phủ.

Đồng thời thực hiện các thủ tục thanh toán lại số coupon của trái phiếu của bên bán tại (các) thời điểm nằm trong thời hạn hợp đồng mà bên mua nhận hộ, ghi:

Nợ TK 338 - Phải trả, phải nộp khác

Có các TK 111,112,...

Điều 4. Bổ sung một số chỉ tiêu vào Phần thứ hai - Hệ thống báo cáo tài chính ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính về việc ban hành Chế độ kế toán doanh nghiệp và Thông tư số 95/2008/TT-BTC của Bộ Tài chính về việc Hướng dẫn kế toán áp dụng đối với Công ty chứng khoán (Phụ lục số 02).

4.1. Bổ sung chỉ tiêu “Giao dịch mua bán lại trái phiếu Chính phủ” – Mã số 157 trên Bảng Cân đối kế toán. Chỉ tiêu này phản ánh giá trị trái phiếu Chính phủ của bên mua khi chưa kết thúc thời hạn hợp đồng mua bán lại tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Giao dịch mua bán lại trái phiếu Chính phủ” là số dư Nợ của Tài khoản 171 – “Giao dịch mua bán lại trái phiếu Chính phủ” ” trên Sổ kế toán Tài khoản 171.

4.2. Bổ sung chỉ tiêu “Giao dịch mua bán lại trái phiếu Chính phủ” – Mã số 327 trên Bảng Cân đối kế toán. Chỉ tiêu này phản ánh giá trị trái phiếu Chính phủ của bên bán khi chưa kết thúc thời hạn hợp đồng mua bán lại tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Giao dịch mua bán lại trái phiếu Chính phủ” là số dư Có của Tài khoản 171 – “Giao dịch mua bán lại trái phiếu Chính phủ” trên Sổ kế toán Tài khoản 171.

Điều 5. Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký.

Điều 6. Chánh Văn phòng, Vụ trưởng Vụ Chế độ kế toán và Kiểm toán, Chủ tịch Uỷ ban chứng khoán Nhà nước và Thủ trưởng các đơn vị liên quan chịu trách nhiệm thực hiện Thông tư này./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng TW Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Các Bộ, cơ quan ngang Bộ;

- Toà án NDTC;

- Viện Kiểm sát NDTC;

- Kiểm toán Nhà nước;

- UBND tỉnh, thành phố trực thuộc TW;

- Cơ quan TW của các đoàn thể;

- Cục Kiểm tra văn bản - Bộ Tư pháp;

- Sở Tài chính, Cục Thuế các tỉnh, thành phố trực thuộc TW;

- Các TCT 91;

- Công báo;

- Vụ Pháp chế - Bộ Tài chính;

- Các đơn vị thuộc Bộ Tài chính;

- Văn phòng Ban chỉ đạo TW về phòng, chống tham nhũng.

- Lưu: VT, Vụ CĐKT.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Trần Xuân Hà


TT 2009 - 244 V bo sung che do ke toan QD 15

BỘ TÀI CHÍNH ------------- Số: 244/2009/TT-BTC | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
 | Hà Nội, ngày 31 tháng12 năm 2009

THÔNG TƯ

Hướng dẫn sửa đổi, bổ sung Chế độ kế toán Doanh nghiệp

- Căn cứ Luật Kế toán ngày 17/06/2003;

- Căn cứ Nghị định số 129/2004/NĐ- CP ngày 31/05/2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong hoạt động kinh doanh;

- Căn cứ Nghị định số 123/2008/NĐ-CP ngày 8/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế Giá trị gia tăng (thuế GTGT);

- Căn cứ Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế thu nhập doanh nghiệp (thuế TNDN);

Bộ Tài chính hướng dẫn sửa đổi kế toán một số nghiệp vụ kinh tế, bổ sung kế toán các nghiệp vụ kinh tế mới phát sinh chưa được quy định trong Chế độ kế toán doanh nghiệp như sau:

CHƯƠNG I - NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi áp dụng

Thông tư này hướng dẫn kế toán áp dụng đối với các doanh nghiệp thuộc mọi lĩnh vực, mọi thành phần kinh tế trong cả nước.

Điều 2. Chế độ kế toán áp dụng đối với nhà thầu nước ngoài

Các tổ chức, cá nhân nước ngoài sản xuất kinh doanh trên cơ sở hợp đồng, thoả thuận hoặc cam kết với tổ chức, cá nhân Việt Nam (gọi tắt là Nhà thầu nước ngoài), có cơ sở cư trú tại Việt Nam phải thực hiện kế toán theo quy định của Luật Kế toán; Hệ thống Chuẩn mực kế toán Việt Nam; Chế độ kế toán Doanh nghiệp Việt Nam. Trong trường hợp không có nhu cầu sửa đổi, bổ sung thì không phải đăng ký Chế độ kế toán áp dụng với Bộ Tài chính mà chỉ cần thông báo cho cơ quan thuế địa phương – nơi đăng ký nộp thuế.

Điều 3. Nộp báo cáo tài chính đối với các doanh nghiệp trong khu chế xuất, khu công nghiệp, khu công nghệ cao

Các doanh nghiệp (kể cả các doanh nghiệp trong nước và doanh nghiệp có vốn đầu tư nước ngoài) có trụ sở nằm trong khu chế xuất, khu công nghiệp, khu công nghệ cao thì ngoài việc nộp Báo cáo tài chính năm cho các cơ quan theo quy định tại Chế độ Báo cáo tài chính ban hành theo Quyết định số 15/2006/QĐ-BTC còn phải nộp Báo cáo tài chính năm cho Ban quản lý khu chế xuất, khu công nghiệp, khu công nghệ cao nếu được yêu cầu.

CHƯƠNG II – ĐƠN VỊ TIỀN TỆ TRONG KẾ TOÁN

Điều 4. Đơn vị tiền tệ trong kế toán

“Đơn vị tiền tệ trong kế toán” là Đồng Việt Nam (Ký hiệu quốc gia là “đ”; Ký hiệu quốc tế là “VND”) được dùng để ghi sổ kế toán, lập và trình bày báo cáo tài chính của doanh nghiệp. Trường hợp đơn vị kế toán chủ yếu thu, chi bằng ngoại tệ thì được chọn một loại ngoại tệ do Bộ Tài chính quy định làm đơn vị tiền tệ để ghi sổ kế toán, lập và trình bày báo cáo tài chính.

Điều 5. Lựa chọn đơn vị tiền tệ trong kế toán đối với các doanh nghiệp, tổ chức có vốn nước ngoài

1. Doanh nghiệp, tổ chức có vốn đầu tư nước ngoài (dưới đây gọi tắt là doanh nghiệp) thu, chi chủ yếu bằng ngoại tệ căn cứ vào quy định của Luật Kế toán, để xem xét, quyết định lựa chọn đơn vị tiền tệ trong kế toán và chịu trách nhiệm về quyết định đó trước pháp luật. Khi lựa chọn đơn vị tiền tệ trong kế toán, doanh nghiệp phải thông báo với cơ quan thuế quản lý trực tiếp.

2. Khi lựa chọn đơn vị tiền tệ trong kế toán, doanh nghiệp phải đáp ứng được đồng thời các tiêu chuẩn sau:

- Đơn vị tiền tệ đó phải được sử dụng chủ yếu trong các giao dịch bán hàng, cung cấp dịch vụ của đơn vị, có ảnh hưởng lớn đến giá bán hàng hoá, dịch vụ và thường là đơn vị tiền tệ được sử dụng trong việc quyết định giá bán hàng;

- Đơn vị tiền tệ đó phải được sử dụng chủ yếu trong việc mua hàng hoá, dịch vụ của doanh nghiệp và thường là đơn vị tiền tệ được sử dụng chủ yếu trong việc tính toán doanh thu, chi phí nhân công, thanh toán tiền mua nguyên vật liệu, hàng hoá và dịch vụ.

3. Doanh nghiệp có công ty mẹ ở nước ngoài thì chỉ được lựa chọn đơn vị tiền tệ trong kế toán giống với đơn vị tiền tệ trong kế toán của công ty mẹ nếu thuộc một trong các trường hợp sau:

- Doanh nghiệp được thành lập với mục đích chủ yếu là sản xuất và gia công sản phẩm cho công ty mẹ, phần lớn nguyên liệu được mua từ công ty mẹ và sản phẩm được xuất khẩu và tiêu thụ bởi công ty mẹ;

- Tỷ trọng các hoạt động của doanh nghiệp với công ty mẹ hoặc tỷ trọng các giao dịch kinh doanh của doanh nghiệp bằng đơn vị tiền tệ trong kế toán của công ty mẹ là đáng kể ( trên 70%).

Điều 6. Quy đổi báo cáo tài chính lập bằng đơn vị tiền tệ trong kế toán là ngoại tệ sang Việt Nam Đồng khi nộp cho các cơ quan quản lý Nhà nước

1. Các doanh nghiệp, tổ chức có vốn đầu tư nước ngoài thành lập và hoạt động ở Việt Nam sử dụng ngoại tệ làm đơn vị tiền tệ trong kế toán thì đồng thời với việc lập Báo cáo tài chính theo đơn vị tiền tệ trong kế toán (ngoại tệ) còn phải quy đổi báo cáo tài chính sang Việt Nam Đồng khi nộp cho cơ quan quản lý Nhà nước.

2. Nguyên tắc quy đổi báo cáo tài chính lập bằng đơn vị tiền tệ kế toán là ngoại tệ sang Việt Nam Đồng:

Tất cả các khoản mục trên báo cáo tài chính của doanh nghiệp (cả số liệu báo cáo và số liệu so sánh) đều được quy đổi theo tỷ giá bình quân liên ngân hàng tại ngày kết thúc kỳ kế toán. Trường hợp tại ngày kết thúc kỳ kế toán không có tỷ giá bình quân liên ngân hàng thì lấy tỷ giá bình quân liên ngân hàng tại ngày gần nhất trước ngày kết thúc kỳ kế toán.

Điều 7. Kiểm toán báo cáo tài chính trong trường hợp sử dụng đơn vị tiền tệ trong kế toán là ngoại tệ

Báo cáo tài chính lập theo đơn vị tiền tệ trong kế toán là ngoại tệ phải được kiểm toán. Báo cáo tài chính lập theo đơn vị tiền tệ trong kế toán là ngoại tệ khi quy đổi ra Việt Nam Đồng không bắt buộc phải kiểm toán mà chỉ cần có ý kiến xác nhận của kiểm toán về tỷ giá quy đổi và tính chính xác của việc quy đổi.

Điều 8. Thay đổi đơn vị tiền tệ trong kế toán

1. Khi có sự thay đổi lớn về hoạt động quản lý và kinh doanh dẫn đến đơn vị tiền tệ được sử dụng trong các giao dịch kinh tế không còn thoả mãn các tiêu chuẩn nêu tại khoản 2 Điều 5 Chương II Thông tư này thì doanh nghiệp được thay đổi đơn vị tiền tệ trong kế toán. Việc thay đổi từ một đơn vị tiền tệ ghi sổ kế toán này sang một đơn vị tiền tệ ghi sổ kế toán khác chỉ được thực hiện tại thời điểm bắt đầu niên độ kế toán mới. Doanh nghiệp phải thông báo cho cơ quan thuế quản lý trực tiếp về việc thay đổi đơn vị tiền tệ trong kế toán chậm nhất là sau 10 ngày làm việc kể từ ngày kết thúc niên độ kế toán.

2. Tỷ giá áp dụng cho các khoản mục thuộc Bảng Cân đối kế toán khi thay đổi đơn vị tiền tệ trong kế toán:

Các khoản mục thuộc Bảng cân đối kế toán được quy đổi sang đơn vị tiền tệ trong kế toán mới theo tỷ giá bình quân liên ngân hàng tại ngày thay đổi đơn vị tiền tệ trong kế toán.

3. Trình bày thông tin so sánh khi thay đổi đơn vị tiền tệ trong kế toán

Trong kỳ kế toán đầu tiên kể từ khi thay đổi đơn vị tiền tệ trong kế toán, doanh nghiệp phải lập báo cáo tài chính theo đơn vị tiền tệ ghi sổ kế toán mới và trình bày lại số liệu về thông tin so sánh (cột “Số đầu năm” của Bảng Cân đối kế toán và cột “Năm trước” của Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ), cụ thể:

- Cột “Số đầu năm” của Bảng Cân đối kế toán được trình bày căn cứ vào Bảng Cân đối kế toán được lập tại thời điểm đầu năm tài chính (thời điểm thay đổi đơn vị tiền tệ trong kế toán) bằng cách sử dụng tỷ giá bình quân liên ngân hàng tại ngày thay đổi đơn vị tiền tệ trong kế toán.

- Cột “Năm trước” của Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ được trình bày căn cứ vào Báo cáo kết quả hoạt động kinh doanh và Báo cáo lưu chuyển tiền tệ được lập tại thời điểm đầu năm bằng cách sử dụng tỷ giá bình quân liên ngân hàng trung bình năm trước liền kề năm thay đổi đơn vị tiền tệ trong kế toán.

Điều 9. Thuyết minh báo cáo tài chính

Khi quy đổi báo cáo tài chính (được lập bằng ngoại tệ) sang Việt Nam Đồng hoặc khi thay đổi đơn vị tiền tệ trong kế toán, doanh nghiệp phải trình bày rõ trên Thuyết minh báo cáo tài chính lý do thay đổi đơn vị tiền tệ trong kế toán và những ảnh hưởng (nếu có) đối với báo cáo tài chính do việc quy đổi báo cáo tài chính từ đồng ngoại tệ sang Việt Nam Đồng hoặc thay đổi đơn vị tiền tệ trong kế toán.

CHƯƠNG III - HƯỚNG DẪN THỰC HIỆN

CHẾ ĐỘ KẾ TOÁN CHO NHÀ THẦU NƯỚC NGOÀI

Điều 10. Các nguyên tắc áp dụng chế độ kế toán

Nhà thầu nước ngoài phải:

1. Căn cứ vào các quy định tại Luật Kế toán, Chế độ kế toán doanh nghiệp Việt Nam và quy định tại Thông tư này để tổ chức kế toán theo từng Hợp đồng nhận thầu (Từng Giấy phép nhận thầu) làm cơ sở để quyết toán hợp đồng và quyết toán thuế với Nhà nước Việt Nam.

2. Các Nhà thầu nước ngoài khi áp dụng Chế độ kế toán Việt Nam được lựa chọn áp dụng danh mục tài khoản, chứng từ, sổ kế toán và hình thức sổ kế toán cho phù hợp với đặc điểm hoạt động và đáp ứng đầy đủ yêu cầu quản lý của đơn vị mình và của Nhà nước Việt Nam (Đặc biệt là yêu cầu quản lý thuế), cụ thể như sau:

- Trường hợp Nhà thầu nước ngoài nộp thuế GTGT và thuế TNDN đều theo phương pháp ấn định thì nhà thầu căn cứ vào Chế độ kế toán doanh nghiệp Việt Nam để lựa chọn, áp dụng phù hợp danh mục tài khoản, chứng từ và hình thức sổ kế toán để đáp ứng yêu cầu quản lý của đơn vị mình.

- Trường hợp Nhà thầu nước ngoài nộp thuế GTGT theo phương pháp khấu trừ, thuế TNDN theo phương pháp doanh thu trừ (-) chi phí hoặc theo phương pháp ấn định thì phải lựa chọn áp dụng các tài khoản phản ánh tài sản, nợ phải trả, nguồn vốn, doanh thu, chi phí, xác định kết quả có liên quan theo quy định của Chế độ kế toán doanh nghiệp, nhằm đáp ứng yêu cầu quản lý thuế của Nhà nước Việt Nam và yêu cầu quản lý của đơn vị mình.

3. Trường hợp có nhu cầu bổ sung, sửa đổi (Theo những nội dung nêu ở Điều 11 dưới đây) thì Nhà thầu nước ngoài phải đăng ký nội dung sửa đổi, bổ sung (kèm theo giải trình cụ thể) và chỉ được thực hiện khi có ý kiến chấp thuận bằng văn bản của Bộ Tài chính. Trong vòng 15 ngày kể từ ngày nhận đủ hồ sơ (tính theo ngày làm việc), Bộ Tài chính có trách nhiệm trả lời bằng văn bản cho nhà thầu nước ngoài khi đăng ký nội dung sửa đổi, bổ sung Chế độ kế toán.

Điều 11. Những nội dung sửa đổi, bổ sung Chế độ kế toán áp dụng cần phải đăng ký với Bộ Tài chính

1. Sửa đổi nội dung và kết cấu các chứng từ kế toán thuộc loại bắt buộc;

2. Bổ sung hoặc sửa đổi tài khoản cấp I hoặc tài khoản cấp II về tên, ký hiệu và nội dung, phương pháp hạch toán các nghiệp vụ kinh tế phát sinh đặc thù;

3. Sửa đổi chỉ tiêu báo cáo tài chính hoặc thay đổi kết cấu, phương pháp lập báo cáo tài chính.

Điều 12. Quy định về việc lập, nộp báo cáo tài chính và kiểm toán báo cáo tài chính

Nhà thầu nước ngoài phải lập Bảng Cân đối tài khoản (Phụ lục kèm theo) và Bản thuyết minh báo cáo tài chính. Các nhà thầu nước ngoài nộp thuế giá trị gia tăng theo phương pháp khấu trừ, thuế thu nhập doanh nghiệp theo phương pháp doanh thu trừ (-) chi phí thì còn phải lập Báo cáo kết quả hoạt động kinh doanh. Nhà nước khuyến khích Nhà thầu nước ngoài thực hiện kiểm toán báo cáo tài chính vì mục đích thuế (trừ trường hợp kê khai, nộp thuế theo phương pháp ấn định). Các báo cáo tài chính của Nhà thầu nước ngoài phải nộp cho Cục Thuế địa phương, Cơ quan cấp Giấy phép nhận thầu hoặc Giấy phép hoạt động, Cục Thống kê địa phương.

CHƯƠNG IV - HƯỚNG DẪN SỬA ĐỔI, BỔ SUNG

PHƯƠNG PHÁP KẾ TOÁN MỘT SỐ NGHIỆP VỤ KINH TẾ KHÁC

Điều 13. Kế toán chi phí phát hành cổ phiếu

1. Trường hợp Công ty cổ phần chuyển đổi từ doanh nghiệp 100% vốn Nhà nước, chi phí phát hành cổ phiếu được hạch toán theo quy định tại Thông tư số 106/2008/TT-BTC ngày 18/11/2008 của Bộ Tài chính.

2. Trường hợp công ty cổ phần phát hành cổ phiếu, kế toán ghi nhận các chi phí trực tiếp liên quan đến việc phát hành cổ phiếu, ghi:

Nợ TK 4112 - Thặng dư vốn cổ phần

Có các TK 111, 112…

Điều 14. Kế toán tăng, giảm vốn đầu tư của chủ sở hữu tại công ty cổ phần

1. Kế toán tăng vốn đầu tư của chủ sở hữu

1.1. Các quy định chung:

- Việc tăng vốn đầu tư của chủ sở hữu (vốn cổ phần) được hướng dẫn bổ sung trong Thông tư này bao gồm các trường hợp phát hành thêm cổ phiếu ra công chúng không thu tiền, như: Phát hành thêm cổ phiếu từ nguồn thặng dư vốn cổ phần, từ quỹ Đầu tư phát triển, từ lợi nhuận sau thuế chưa phân phối (trả cổ tức bằng cổ phiếu) và từ quỹ khen thưởng, phúc lợi.

- Trong mọi trường hợp phát hành thêm cổ phiếu không thu tiền, công ty cổ phần đều phải thực hiện đầy đủ các thủ tục theo quy định của pháp luật. Khi được đại hội cổ đông thông qua và được cơ quan có thẩm quyền chấp thuận việc phát hành thêm cổ phiếu, công ty cổ phần phải ghi sổ kế toán để điều chỉnh vốn cổ phần theo phương án đã được phê duyệt.

1.2. Kế toán các nghiệp vụ cụ thể:

- Trường hợp công ty cổ phần được phát hành thêm cổ phiếu từ nguồn thặng dư vốn cổ phần, kế toán căn cứ vào hồ sơ, chứng từ kế toán liên quan, ghi:

Nợ 4112 - Thặng dư vốn cổ phần

Có TK 4111- Vốn đầu tư của chủ sở hữu.

- Trường hợp công ty cổ phần được phát hành thêm cổ phiếu từ nguồn Quỹ đầu tư phát triển, ghi:

Nợ TK 414 - Quỹ đầu tư phát triển

Có TK 4111- Vốn đầu tư của chủ sở hữu.

Có TK 4112 - Thặng dư vốn cổ phần (nếu có).

- Trường hợp công ty cổ phần được phát hành thêm cổ phiếu từ nguồn lợi nhuận sau thuế chưa phân phối (trả cổ tức bằng cổ phiếu), ghi:

Nợ TK 421 - Lợi nhuận sau thuế chưa phân phối

Có TK 4111- Vốn đầu tư của chủ sở hữu;

Có TK 4112 - Thặng dư vốn cổ phần (nếu có).

- Trường hợp công ty cổ phần được phát hành cổ phiếu thưởng từ quỹ khen thưởng để tăng vốn đầu tư của chủ sở hữu, ghi:

Nợ TK 3531 - Quỹ khen thưởng

Nợ TK 4112 - Thặng dư vốn cổ phần (Phần chênh lệch giữa giá bán

thấp hơn mệnh giá - nếu có)

Có TK 4111 - Vốn đầu tư của chủ sở hữu

Có TK 4112 - Thặng dư vốn cổ phần (Phần chênh lệch giữa giá

bán cao hơn mệnh giá - nếu có).

2. Kế toán giảm vốn đầu tư của chủ sở hữu

Mọi trường hợp giảm vốn đầu tư của chủ sở hữu đều phải thực hiện đầy đủ các thủ tục theo quy định của pháp luật. Khi được đại hội cổ đông thông qua và được cơ quan có thẩm quyền chấp thuận, công ty cổ phần phải ghi sổ kế toán để điều chỉnh vốn cổ phần theo phương án đã được phê duyệt. Các trường hợp giảm vốn đầu tư của chủ sở hữu (vốn cổ phần) như mua lại và huỷ bỏ cổ phiếu quỹ; Huỷ bỏ cổ phiếu quỹ thực hiện theo Quyết định 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính.

Điều 15. Kế toán trường hợp nhà đầu tư được nhận cổ phiếu do công ty cổ phần tăng vốn đầu tư của chủ sở hữu

1. Khi nhà đầu tư được nhận thêm cổ phiếu mà không phải trả tiền do công ty cổ phần sử dụng thặng dư vốn cổ phần, các quỹ thuộc vốn chủ sở hữu và lợi nhuận sau thuế chưa phân phối (chia cổ tức bằng cổ phiếu) để tăng vốn đầu tư của chủ sở hữu, nhà đầu tư chỉ theo dõi số lượng cổ phiếu tăng thêm trên thuyết minh báo cáo tài chính, không ghi nhận giá trị cổ phiếu được nhận, không ghi nhận doanh thu hoạt động tài chính và không ghi nhận tăng giá trị khoản đầu tư vào công ty cổ phần.

2. Quy định tại khoản 1 điều này được áp dụng từ năm tài chính 2010 trở đi.

Điều 16. Kế toán ghi nhận doanh thu từ phí quản lý

Bổ sung tài khoản 5118 - Doanh thu khác.

Tài khoản này dùng để phản ánh các khoản doanh thu như phí quản lý do cấp dưới nộp và các khoản doanh thu khác ngoài doanh thu bán hàng hoá, doanh thu bán thành phẩm, doanh thu cung cấp dịch vụ, doanh thu trợ cấp, trợ giá và doanh thu kinh doanh bất động sản đầu tư.

Định kỳ, đơn vị cấp trên ghi nhận doanh thu từ phí quản lý do đơn vị cấp dưới nộp, kế toán ghi:

Nợ TK 131 - Phải thu khách hàng (phí quản lý thu của công ty con)

Nợ TK 136 - Phải thu nội bộ (phí quản lý thu của công ty thành viên, đơn vị cấp dưới)

Nợ các TK 111, 112 (Nếu thu tiền ngay)

Có TK 5118 - Doanh thu khác.

Điều 17. Kế toán Bảo hiểm thất nghiệp

Bổ sung tài khoản 3389 - Bảo hiểm thất nghiệp.

Tài khoản này dùng để phản ánh tình hình trích và đóng Bảo hiểm thất nghiệp cho người lao động ở đơn vị theo quy định của pháp luật về bảo hiểm thất nghiệp. Doanh nghiệp phải mở sổ kế toán chi tiết để theo dõi và quyết toán riêng Bảo hiểm thất nghiệp.

Kết cấu, nội dung phản ánh của tài khoản 3389 - Bảo hiểm thất nghiệp

Bên Nợ: Số Bảo hiểm thất nghiệp đã nộp cho cơ quan quản lý quỹ bảo hiểm thất nghiệp.

Bên Có:

- Trích bảo hiểm thất nghiệp vào chi phí sản xuất, kinh doanh;

- Trích bảo hiểm thất nghiệp khấu trừ vào lương của công nhân viên.

Số dư bên Có: Số bảo hiểm thất nghiệp đã trích nhưng chưa nộp cho cơ quan quản lý quỹ bảo hiểm thất nghiệp.

Phương pháp hạch toán một số nghiệp vụ kinh tế chủ yếu

- Định kỳ trích bảo hiểm thất nghiệp vào chi phí sản xuất, kinh doanh, ghi:

Nợ các TK 622, 627, 641, 642…

Có TK 338 - Phải trả, phải nộp khác (3389).

- Tính số tiền bảo hiểm thất nghiệp trừ vào lương của công nhân viên, ghi:

Nợ TK 334 - Phải trả người lao động

Có TK 338 - Phải trả, phải nộp khác (3389).

- Khi nộp bảo hiểm thất nghiệp cho cơ quan quản lý quỹ bảo hiểm thất nghiệp, ghi:

Nợ TK 338 - Phải trả, phải nộp khác (3389)

Có các TK 111, 112.

Điều 18. Kế toán Quỹ khen thưởng, phúc lợi

1. Đổi số hiệu tài khoản 431 - Quỹ khen thưởng, phúc lợi

- Đổi số hiệu tài khoản 431- “Quỹ khen thưởng, phúc lợi” thành tài khoản 353 - Quỹ khen thưởng, phúc lợi;

- Đổi số hiệu tài khoản 4311 - “Quỹ khen thưởng” thành tài khoản 3531- Quỹ khen thưởng;

- Đổi số hiệu tài khoản 4312 - “Quỹ phúc lợi” thành tài khoản 3532- Quỹ phúc lợi;

- Đổi số hiệu tài khoản 4313 - “Quỹ phúc lợi đã hình thành TSCĐ” thành tài khoản 3533- Quỹ phúc lợi đã hình thành TSCĐ.

Kết cấu, nội dung phản ánh và phương pháp hạch toán của tài khoản 353 - “Quỹ khen thưởng, phúc lợi” không thay đổi so với tài khoản 431.

2. Bổ sung tài khoản 3534 - Quỹ thưởng ban quản lý điều hành công ty

Chuyển nội dung phản ánh “Quỹ thưởng Ban quản lý, điều hành công ty” từ tài khoản 418 – Các quỹ khác thuộc vốn chủ sở hữu sang tài khoản 3534 - Quỹ thưởng ban quản lý điều hành công ty. Phương pháp hạch toán Quỹ thưởng ban quản lý điều hành công ty trên tài khoản 3534 tương tự như phương pháp hạch toán Quỹ thưởng ban quản lý điều hành công ty đã quy định trên tài khoản 418.

Điều 19. Kế toán Quỹ phát triển khoa học và công nghệ

Bổ sung tài khoản 356 - “Quỹ phát triển khoa học và công nghệ”

Tài khoản này dùng để phản ánh số hiện có, tình hình tăng giảm Quỹ phát triển khoa học và công nghệ của doanh nghiệp. Quỹ phát triển khoa học và công nghệ của doanh nghiệp chỉ được sử dụng cho đầu tư khoa học, công nghệ tại Việt Nam.

Hạch toán tài khoản này cần tôn trọng một số quy định sau:

- Việc trích lập và sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp phải tuân thủ theo các quy định của pháp luật.

- Quỹ phát triển khoa học và công nghệ được hạch toán vào chi phí quản lý doanh nghiệp để xác định kết quả kinh doanh trong kỳ. Hàng năm, doanh nghiệp tự xác định mức trích lập Quỹ phát triển khoa học và công nghệ theo quy định của pháp luật và lập Báo cáo trích, sử dụng Quỹ phát triển khoa học và công nghệ, kê khai mức trích lập, số tiền trích lập vào tờ khai quyết toán thuế thu nhập doanh nghiệp. Báo cáo việc sử dụng Quỹ phát triển khoa học và công nghệ được nộp cùng tờ khai quyết toán thuế thu nhập doanh nghiệp.

Kết cấu và nội dung phản ánh của tài khoản 356 - “Quỹ phát triển khoa học và công nghệ”:

Bên Nợ:

- Các khoản chi tiêu từ Quỹ phát triển khoa học và công nghệ.

- Giảm Quỹ phát triển khoa học và công nghệ đã hình thành tài sản cố định (TSCĐ) khi tính hao mòn TSCĐ, giá trị còn lại của TSCĐ khi nhượng bán, thanh lý, chi phí thanh lý TSCĐ hình thành từ Quỹ phát triển khoa học và công nghệ.

- Giảm Quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ khi TSCĐ hình thành từ Quỹ phát triển khoa học và công nghệ chuyển sang phục vụ mục đích sản xuất, kinh doanh.

Bên Có:

- Trích lập Quỹ phát triển khoa học và công nghệ vào chi phí quản lý doanh nghiệp.

- Số thu từ việc thanh lý, nhượng bán TSCĐ hình thành từ Quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ.

Số dư bên Có: Số quỹ phát triển khoa học và công nghệ hiện còn của doanh nghiệp tại thời điểm cuối kỳ báo cáo.

Tài khoản 356 - Quỹ phát triển khoa học và công nghệ có 2 tài khoản cấp 2:

Tài khoản 3561 - Quỹ phát triển khoa học và công nghệ: Phản ánh số hiện có và tình hình trích lập, chi tiêu Quỹ phát triển khoa học và công nghệ;

Tài khoản 3562 - Quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ: Phản ánh số hiện có, tình hình tăng, giảm quỹ phát triển khoa học và công nghệ đã hình thành TSCĐ (Quỹ PTKH&CN đã hình thành TSCĐ).

Phương pháp hạch toán kế toán một số nghiệp vụ kinh tế chủ yếu

- Trong năm khi trích lập Quỹ phát triển khoa học và công nghệ, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 356 - Quỹ phát triển khoa học và công nghệ.

- Khi chi tiêu Quỹ phát triển khoa học và công nghệ phục vụ cho mục đích nghiên cứu, phát triển khoa học và công nghệ của doanh nghiệp, ghi:

Nợ TK 356 - Quỹ phát triển khoa học và công nghệ

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331…

- Khi đầu tư, mua sắm TSCĐ hoàn thành bằng Quỹ phát triển khoa học và công nghệ sử dụng cho mục đích nghiên cứu, phát triển khoa học và công nghệ, ghi:

Nợ TK 211, 213 (Nguyên giá)

Nợ TK 133 - Thuế GTGT được khấu trừ (nếu có)

Có các TK 111, 112, 331…

Đồng thời, ghi:

Nợ TK 3561 - Quỹ phát triển khoa học và công nghệ

Có TK 3562 - Quỹ PTKH&CN đã hình thành TSCĐ.

- Cuối kỳ kế toán, tính hao mòn TSCĐ đầu tư, mua sắm bằng Quỹ phát triển khoa học và công nghệ sử dụng cho mục đích nghiên cứu, phát triển khoa học và công nghệ, ghi:

Nợ TK 3562 - Quỹ PTKH&CN đã hình thành TSCĐ

Có TK 214 – Hao mòn TSCĐ.

- Khi thanh lý, nhượng bán TSCĐ đầu tư, mua sắm bằng Quỹ phát triển khoa học và công nghệ:

+ Ghi giảm TSCĐ thanh lý, nhượng bán:

Nợ TK 3562 - Quỹ PTKH&CN đã hình thành TSCĐ (Giá trị còn lại)

Nợ TK 214 – Hao mòn TSCĐ (Giá trị hao mòn)

Có TK 211, 213.

+ Ghi nhận số tiền thu từ việc thanh lý, nhượng bán TSCĐ:

Nợ các TK 111, 112, 131

Có TK 3561 - Quỹ phát triển khoa học và công nghệ

Có TK 3331 - Thuế GTGT phải nộp (33311).

+ Ghi nhận chi phí phát sinh liên quan trực tiếp đến việc thanh lý, nhượng bán TSCĐ:

Nợ TK 3561 - Quỹ PTKH&CN

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 111, 112, 331.

- Khi kết thúc quá trình nghiên cứu, phát triển khoa học công nghệ, chuyển TSCĐ hình thành từ Quỹ phát triển khoa học và công nghệ sang phục vụ mục đích sản xuất, kinh doanh, kế toán ghi:

Nợ TK 3562 - Quỹ PTKH&CN đã hình thành TSCĐ (Phần giá trị còn lại

của TSCĐ hình thành từ quỹ chưa khấu hao hết)

Có TK 711 – Thu nhập khác.

Kể từ thời điểm TSCĐ chuyển sang phục vụ mục đích sản xuất, kinh doanh, hao mòn của TSCĐ được tính vào chi phí sản xuất, kinh doanh theo quy định của chế độ kế toán doanh nghiệp hiện hành.

Điều 20. Kế toán sản phẩm, hàng hoá, dịch vụ tiêu dùng nội bộ

Sản phẩm, hàng hoá, dịch vụ tiêu dùng nội bộ là sản phẩm, hàng hoá, dịch vụ do cơ sở kinh doanh xuất hoặc cung ứng sử dụng cho tiêu dùng của cơ sở kinh doanh, không bao gồm sản phẩm, hàng hoá, dịch vụ sử dụng để tiếp tục quá trình sản xuất kinh doanh của cơ sở. Việc xác định số thuế GTGT được khấu trừ, thuế GTGT phải nộp và kê khai thuế GTGT, thuế TNDN thực hiện theo quy định của pháp luật về thuế.

- Nếu sản phẩm, hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ tiêu dùng nội bộ để phục vụ cho sản xuất, kinh doanh hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ, khi xuất dùng sản phẩm, hàng hoá sử dụng nội bộ, kế toán phản ánh doanh thu bán hàng nội bộ theo chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá, ghi:

Nợ các TK 623, 627, 641, 642 (chi phí sản xuất sản phẩm

hoặc giá vốn hàng hoá)

Có TK 512 – Doanh thu bán hàng nội bộ.

Đồng thời, kế toán kê khai thuế GTGT cho sản phẩm, hàng hoá, dịch vụ tiêu dùng nội bộ, ghi:

Nợ TK 133 - Thuế GTGT được khấu trừ

Có TK 3331 - Thuế GTGT phải nộp (33311) .

- Nếu sản phẩm, hàng hoá, dịch vụ thuộc đối tượng chịu thuế GTGT tính theo phương pháp khấu trừ tiêu dùng nội bộ để phục vụ cho sản xuất, kinh doanh hàng hoá, dịch vụ không thuộc đối tượng chịu thuế GTGT hoặc thuộc đối tượng chịu thuế GTGT tính thuế GTGT theo phương pháp trực tiếp, khi xuất dùng sản phẩm, hàng hoá sử dụng nội bộ, kế toán phản ánh doanh thu bán hàng nội bộ theo chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá, ghi:

Nợ các TK 623, 627, 641, 642… (Chi phí sản xuất sản phẩm hoặc giá vốn hàng hoá cộng (+) thuế GTGT đầu ra)

Có TK 512 – Doanh thu bán hàng nội bộ (Chi phí sản xuất sản phẩm

hoặc giá vốn hàng hoá)

Có TK 3331 - Thuế GTGT phải nộp (33311).

Điều 21. Hướng dẫn bổ sung phương pháp hạch toán khoản chênh lệch đánh giá lại tài sản khi công ty mẹ góp vốn vào công ty con bằng tài sản phi tiền tệ

Khi công ty mẹ đầu tư góp vốn vào công ty con bằng hàng tồn kho hoặc TSCĐ (không phải là việc thanh toán khi mua doanh nghiệp trong giao dịch hợp nhất kinh doanh), công ty mẹ phải ghi nhận phần chênh lệch giữa giá trị ghi sổ (đối với hàng tồn kho) hoặc giá trị còn lại (đối với TSCĐ) và giá trị đánh giá lại của tài sản đem đi góp vốn do các bên đánh giá vào thu nhập khác hoặc chi phí khác; Công ty con khi nhận tài sản của công ty mẹ góp vốn phải ghi tăng vốn đầu tư của chủ sở hữu và tài sản nhận được theo giá thoả thuận giữa các bên.

- Trường hợp giá trị ghi sổ (đối với hàng tồn kho) hoặc giá trị còn lại (đối với TSCĐ) đem đi góp vốn nhỏ hơn giá trị do các bên đánh giá lại, kế toán phản ánh phần chênh lệch đánh giá tăng tài sản vào thu nhập khác, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Nợ TK 214 – Hao mòn TSCĐ

Có TK 211, 213, 217 (nếu góp vốn bằng TSCĐ hoặc BĐSĐT)

Có TK 152, 153, 155, 156 (nếu góp vốn bằng hàng tồn kho)

Có TK 711 – Thu nhập khác (Phần chênh lệch đánh giá tăng).

- Trường hợp giá trị ghi sổ hoặc giá trị còn lại của tài sản đem đi góp vốn lớn hơn giá trị do các bên đánh giá lại, kế toán phản ánh phần chênh lệch đánh giá giảm tài sản vào chi phí khác, ghi:

Nợ TK 221 - Đầu tư vào công ty con

Nợ TK 214 – Hao mòn TSCĐ

Nợ TK 811 – Chi phí khác (Phần chênh lệch đánh giá giảm)

Có TK 211, 213, 217 (nếu góp vốn bằng TSCĐ hoặc BĐSĐT)

Có TK 152, 153, 155, 156 (nếu góp vốn bằng hàng tồn kho).

Điều 22. Hướng dẫn sửa đổi, bổ sung phương pháp kế toán đối với một số giao dịch giữa bên góp vốn liên doanh và cơ sở kinh doanh đồng kiểm soát

Sửa đổi, bổ sung phương pháp hạch toán khi bên góp vốn liên doanh góp vốn bằng tài sản phi tiền tệ vào cơ sở kinh doanh đồng kiểm soát hoặc bán hàng cho cơ sở kinh doanh đồng kiểm soát như sau:

1. Trên báo cáo tài chính riêng của bên góp vốn liên doanh

1.1. Trường hợp bên góp vốn liên doanh góp vốn bằng tài sản phi tiền tệ vào cơ sở kinh doanh đồng kiểm soát:

Khi góp vốn bằng tài sản phi tiền tệ (hàng tồn kho, TSCĐ…) vào cơ sở kinh doanh đồng kiểm soát, bên góp vốn liên doanh phải ghi nhận toàn bộ phần chênh lệch giữa giá đánh giá lại (do các bên thoả thuận) lớn hơn giá trị ghi sổ của tài sản phi tiền tệ mang đi góp vốn liên doanh vào thu nhập khác, ghi:

- Trường hợp giá đánh giá lại của hàng tồn kho mang đi góp vốn lớn hơn giá trị ghi trên sổ kế toán, ghi:

Nợ TK 222 - Vốn góp liên doanh (giá đánh giá lại)

Có các TK 152, 153, 155, 156, 611 (Giá trị ghi sổ kế toán)

Có TK 711 – Thu nhập khác (Số chênh lệch giữa giá đánh giá lại lớn

hơn giá trị ghi sổ kế toán của vật tư, hàng hoá mang đi góp vốn).

- Trường hợp giá đánh giá lại của TSCĐ mang đi góp vốn lớn hơn giá trị còn lại ghi trên sổ kế toán, ghi:

Nợ TK 222 - Vốn góp liên doanh (Giá đánh giá lại)

Nợ TK 214 – Hao mòn TSCĐ (Giá trị hao mòn)

Có các TK 211, 213, 217 (Nguyên giá)

Có TK 711 – Thu nhập khác (Số chênh lệch giữa giá đánh giá lại

lớn hơn giá trị còn lại của TSCĐ mang đi góp vốn).

Trường hợp giá đánh giá lại (do các bên thoả thuận) của tài sản phi tiền tệ mang đi góp vốn liên doanh nhỏ hơn giá trị ghi sổ, kế toán thực hiện theo quy định của Chế độ kế toán doanh nghiệp hiện hành.

1.2. Trường hợp bên góp vốn liên doanh bán hàng tồn kho, TSCĐ cho cơ sở kinh doanh đồng kiểm soát

- Việc ghi nhận doanh thu, giá vốn hàng bán, thu nhập khác, chi phí khác phát sinh từ giao dịch bên góp vốn liên doanh bán hàng tồn kho, TSCĐ cho cơ sở kinh doanh đồng kiểm soát được thực hiện theo Chế độ kế toán doanh nghiệp hiện hành.

- Cuối kỳ, kế toán kết chuyển toàn bộ doanh thu, thu nhập khác phát sinh từ giao dịch bên góp vốn liên doanh bán hàng tồn kho, TSCĐ cho cơ sở kinh doanh đồng kiểm soát (không hoãn lại phần lợi ích tương ứng với phần sở hữu của mình trong cơ sở kinh doanh đồng kiểm soát), ghi:

Nợ TK 511 – Doanh thu bán hàng và cung cấp dịch vụ

Nợ TK 711 – Thu nhập khác

Có TK 911 – Xác định kết quả kinh doanh.

2. Trên báo cáo tài chính hợp nhất của bên góp vốn liên doanh

2.1. Trường hợp bên góp vốn liên doanh góp vốn bằng hàng tồn kho hoặc bán hàng tồn kho cho cơ sở kinh doanh đồng kiểm soát

a) Ghi nhận doanh thu chưa thực hiện tương ứng với phần lãi của bên góp vốn liên doanh phát sinh từ giao dịch góp vốn bằng hàng tồn kho hoặc bán hàng tồn kho trong kỳ.

Cuối kỳ, khi lập báo cáo tài chính hợp nhất, bên góp vốn liên doanh căn cứ vào giá trị hàng tồn kho đem đi góp vốn hoặc đã bán (có lãi) cho cơ sở kinh doanh đồng kiểm soát trong kỳ nhưng cơ sở kinh doanh đồng kiểm soát chưa bán hàng tồn kho cho bên thứ 3 độc lập, bên góp vốn liên doanh phải phản ánh hoãn lại và ghi nhận là doanh thu chưa thực hiện đối với phần lãi do góp vốn hoặc bán hàng tồn kho tương ứng với phần lợi ích của mình trong liên doanh. Bút toán điều chỉnh trên Bảng tổng hợp các chỉ tiêu điều chỉnh được thực hiện như sau:

- Trường hợp góp vốn bằng hàng tồn kho có lãi:

Nợ Thu nhập khác (Phần lãi hoãn lại do góp vốn bằng hàng tồn kho

tương ứng với phần lợi ích của mình trong liên doanh)

Có Doanh thu chưa thực hiện.

- Trường hợp bán hàng tồn kho có lãi:

Nợ Doanh thu bán hàng và cung cấp dịch vụ (Phần lãi hoãn lại do bán hàng

tồn kho tương ứng với phần lợi ích của mình trong liên doanh)

Có Doanh thu chưa thực hiện.

b) Khi cơ sở liên doanh đồng kiểm soát bán hàng tồn kho (do nhận góp vốn hoặc mua từ bên góp vốn liên doanh) cho bên thứ ba ở kỳ sau:

- Ghi nhận doanh thu chưa thực hiện đầu kỳ: Căn cứ vào số lãi chưa thực hiện liên quan đến số hàng tồn kho mà cơ sở kinh doanh đồng kiểm soát chưa bán cho bên thứ ba tại thời điểm cuối kỳ trước, kế toán ghi nhận doanh thu chưa thực hiện đối với phần lãi hoãn lại tương ứng với phần lợi ích của mình trong liên doanh tại thời điểm đầu kỳ:

Nợ Lợi nhuận sau thuế chưa phân phối (lãi chưa thực hiện đầu kỳ)

Có Doanh thu chưa thực hiện.

- Ghi nhận lãi đã thực hiện trong kỳ: Căn cứ vào số hàng tồn kho cơ sở kinh doanh đồng kiểm soát đã bán cho bên thứ ba trong kỳ, kế toán kết chuyển doanh thu chưa thực hiện vào doanh thu bán hàng và cung cấp dịch vụ hoặc thu nhập khác để xác định kết quả kinh doanh trong kỳ:

Nợ Doanh thu chưa thực hiện

Có Doanh thu bán hàng và cung cấp dịch vụ (đối với giao dịch bán

hàng tồn kho)

Có Thu nhập khác (Đối với giao dịch góp vốn bằng hàng tồn kho).

c) Điều chỉnh ảnh hưởng của thuế thu nhập doanh nghiệp hoãn lại:

- Ghi nhận tài sản thuế hoãn lại do ghi nhận doanh thu chưa thực hiện phát sinh từ giao dịch góp vốn bằng hàng tồn kho hoặc bán hàng tồn kho cho cơ sở kinh doanh đồng kiểm soát trong kỳ:

Cuối kỳ kế toán, khi lập báo cáo tài chính hợp nhất, kế toán căn cứ vào doanh thu chưa thực hiện được ghi nhận trong kỳ ghi nhận tài sản thuế hoãn lại phát sinh trong kỳ:

Nợ Tài sản thuế thu nhập hoãn lại

Có Chi phí thuế TNDN hoãn lại .

- Ghi nhận tài sản thuế thu nhập hoãn lại do ghi nhận doanh thu chưa thực hiện đầu kỳ sau: Căn cứ vào số doanh thu chưa thực hiện tại thời điểm đầu kỳ, kế toán ghi nhận tài sản thuế hoãn lại tại thời điểm đầu kỳ:

Nợ Tài sản thuế thu nhập hoãn lại

Có Lợi nhuận sau thuế chưa phân phối.

- Hoàn nhập tài sản thuế hoãn lại do kết chuyển doanh thu chưa thực hiện phát sinh trong kỳ vào báo cáo kết quả hoạt động kinh doanh: Căn cứ số doanh thu chưa thực hiện được kết chuyển vào doanh thu bán hàng và cung cấp dịch vụ hoặc thu nhập khác do cơ sở kinh doanh đồng kiểm soát bán hàng cho bên thứ ba trong kỳ, kế toán hoàn nhập tài sản thuế hoãn lại tương ứng với phần doanh thu chưa thực hiện chuyển thành đã thực hiện trong kỳ:

Nợ Chi phí thuế TNDN hoãn lại

Có Tài sản thuế thu nhập hoãn lại.

2.2. Trường hợp bên góp vốn liên doanh góp vốn bằng TSCĐ hoặc bán TSCĐ cho cơ sở kinh doanh đồng kiểm soát

a) Ghi nhận doanh thu chưa thực hiện tương ứng với phần lãi của bên góp vốn liên doanh phát sinh từ giao dịch góp vốn bằng TSCĐ hoặc bán TSCĐ trong kỳ.

Cuối kỳ, khi lập báo cáo tài chính hợp nhất, bên góp vốn liên doanh căn cứ vào khoản lãi chưa thực hiện phát sinh từ giao dịch đem TSCĐ đi góp vốn hoặc bán (có lãi) cho cơ sở kinh doanh đồng kiểm soát trong kỳ và thời gian khấu hao TSCĐ cơ sở kinh doanh đồng kiểm soát áp dụng, bên góp vốn liên doanh phải phản ánh hoãn lại và ghi nhận là doanh thu chưa thực hiện đối với phần lãi do góp vốn hoặc bán TSCĐ tương ứng với phần lợi ích của mình trong liên doanh. Bút toán điều chỉnh trên Bảng tổng hợp các chỉ tiêu điều chỉnh được thực hiện như sau:

Nợ Thu nhập khác (Phần lãi hoãn lại do góp vốn bằng TSCĐ tương ứng

với phần lợi ích của mình trong liên doanh)

Có Doanh thu chưa thực hiện.

b) Khi cơ sở liên doanh đồng kiểm soát khấu hao TSCĐ do nhận góp vốn hoặc mua từ bên góp vốn liên doanh ở kỳ sau:

- Ghi nhận doanh thu chưa thực hiện đầu kỳ: Căn cứ vào số lãi chưa thực hiện liên quan đến TSCĐ mà cơ sở kinh doanh đồng kiểm soát nhận góp vốn hoặc mua từ kỳ trước, kế toán ghi nhận doanh thu chưa thực hiện đối với phần lãi hoãn lại tương ứng với phần lợi ích của mình trong liên doanh tại thời điểm đầu kỳ:

Nợ Lợi nhuận sau thuế chưa phân phối (lãi chưa thực hiện đầu kỳ)

Có Doanh thu chưa thực hiện.

- Ghi nhận lãi đã thực hiện trong kỳ: Căn cứ vào thời gian khấu hao TSCĐ cơ sở kinh doanh đồng kiểm soát áp dụng, kế toán phân bổ dần doanh thu chưa thực hiện vào thu nhập khác để xác định kết quả kinh doanh trong kỳ:

Nợ Doanh thu chưa thực hiện

Có Thu nhập khác.

c) Điều chỉnh ảnh hưởng của thuế thu nhập doanh nghiệp hoãn lại:

- Ghi nhận tài sản thuế hoãn lại do ghi nhận doanh thu chưa thực hiện phát sinh từ giao dịch góp vốn bằng TSCĐ hoặc bán TSCĐ cho cơ sở kinh doanh đồng kiểm soát trong kỳ:

Cuối kỳ kế toán, khi lập báo cáo tài chính hợp nhất, kế toán căn cứ vào doanh thu chưa thực hiện được ghi nhận trong kỳ để ghi nhận tài sản thuế hoãn lại phát sinh trong kỳ:

Nợ Tài sản thuế thu nhập hoãn lại

Có Chi phí thuế TNDN hoãn lại.

- Ghi nhận tài sản thuế thu nhập hoãn lại do ghi nhận doanh thu chưa thực hiện đầu kỳ sau: Căn cứ vào số doanh thu chưa thực hiện tại thời điểm đầu kỳ, kế toán ghi nhận tài sản thuế hoãn lại tại thời điểm đầu kỳ:

Nợ Tài sản thuế thu nhập hoãn lại

Có Lợi nhuận sau thuế chưa phân phối.

- Hoàn nhập tài sản thuế hoãn lại do phân bổ doanh thu chưa thực hiện phát sinh trong kỳ vào báo cáo kết quả hoạt động kinh doanh: Căn cứ số doanh thu chưa thực hiện được phân bổ vào thu nhập khác do cơ sở kinh doanh đồng kiểm soát khấu hao TSCĐ trong kỳ, kế toán hoàn nhập tài sản thuế hoãn lại tương ứng với phần doanh thu chưa thực hiện chuyển thành đã thực hiện trong kỳ:

Nợ Chi phí thuế TNDN hoãn lại

Có Tài sản thuế thu nhập hoãn lại.

Điều 23. Hướng dẫn bổ sung phương pháp kế toán đánh giá lại tài sản và chuyển đổi số dư trên sổ kế toán, trình bày Báo cáo tài chính khi chuyển đổi hình thức sở hữu doanh nghiệp

1. Trường hợp doanh nghiệp 100% vốn Nhà nước chuyển thành công ty cổ phần

Doanh nghiệp hạch toán theo quy định tại Thông tư số 106/2008/TT-BTC ngày 18/11/2008 của Bộ Tài chính “Hướng dẫn kế toán khi chuyển doanh nghiệp 100% vốn Nhà nước thành công ty cổ phần”.

2. Các trường hợp chuyển đổi hình thức sở hữu doanh nghiệp khác

2.1. Kế toán đánh giá lại tài sản

Trường hợp doanh nghiệp được phép tiến hành xác định lại giá trị doanh nghiệp tại thời điểm chuyển đổi theo quy định của pháp luật, kế toán ghi nhận chênh lệch đánh giá lại tài sản là thu nhập khác hoặc chi phí khác, ghi:

- Đối với các tài sản được đánh giá tăng, ghi:

Nợ các tài khoản liên quan

Có TK 711 – Thu nhập khác.

- Đối với các tài sản được đánh giá giảm, ghi:

Nợ TK 811 – Chi phí khác

Có các tài khoản liên quan.

Việc xác định thu nhập chịu thuế TNDN và chi phí hợp lý để khấu trừ thuế TNDN thực hiện theo pháp luật về thuế TNDN.

2.2. Chuyển đổi số dư trên sổ kế toán và trình bày báo cáo tài chính

Khi chuyển đổi hình thức sở hữu, doanh nghiệp phải tiến hành khoá sổ kế toán, lập báo cáo tài chính theo quy định của pháp luật. Trong kỳ kế toán đầu tiên sau khi chuyển đổi, doanh nghiệp phải ghi sổ kế toán và trình bày báo cáo tài chính theo nguyên tắc sau:

- Đối với sổ kế toán phản ánh tài sản, nợ phải trả và vốn chủ sở hữu: Toàn bộ số dư tài sản, nợ phải trả và vốn chủ sở hữu trên sổ kế toán của doanh nghiệp cũ được ghi nhận là số phát sinh trên sổ kế toán của doanh nghiệp mới. Dòng số dư đầu kỳ trên sổ kế toán của doanh nghiệp mới không có số liệu..

- Đối với Bảng Cân đối kế toán: Toàn bộ số dư tài sản, nợ phải trả và vốn chủ sở hữu kế thừa của doanh nghiệp cũ trước khi chuyển đổi được ghi nhận là số phát sinh của doanh nghiệp mới và được trình bày trong cột “Số cuối năm”. Cột “Số đầu năm” không có số liệu.

- Đối với Báo cáo Kết quả hoạt động kinh doanh: Chỉ trình bày số liệu kể từ thời điểm chuyển đổi đến cuối kỳ báo cáo đầu tiên trong cột “Năm nay”. Cột “Năm trước” không có số liệu.

- Đối với Báo cáo Lưu chuyển tiền tệ: Chỉ trình bày số liệu kể từ thời điểm chuyển đổi đến cuối kỳ báo cáo đầu tiên trong cột “Năm nay”. Cột “Năm trước” không có số liệu.

Điều 24. Sửa đổi phần thứ hai - Hệ thống báo cáo tài chính của Chế độ kế toán doanh nghiệp ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính

1. Sửa đổi, bổ sung một số chỉ tiêu trên Bảng Cân đối kế toán

- Đổi mã số chỉ tiêu “Quỹ khen thưởng, phúc lợi” – Mã số 431 trên Bảng Cân đối kế toán thành Mã số 323 trên Bảng Cân đối kế toán. Số liệu để ghi vào chỉ tiêu “Quỹ khen thưởng, phúc lợi” là số dư Có của tài khoản 353 – “Quỹ khen thưởng, phúc lợi” trên Sổ Cái hoặc Nhật ký Sổ Cái.

- Bổ sung chỉ tiêu “Doanh thu chưa thực hiện” – Mã số 338 trên Bảng Cân đối kế toán. Chỉ tiêu này phản ánh các khoản doanh thu chưa thực hiện tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Doanh thu chưa thực hiện” là số dư Có của tài khoản 3387 – “Doanh thu chưa thực hiện” trên sổ kế toán chi tiết TK 3387.

- Sửa đổi chỉ tiêu “Người mua trả tiền trước” – Mã số 313 trên Bảng Cân đối kế toán. Chỉ tiêu người mua trả tiền trước phản ánh tổng số tiền người mua ứng trước để mua tài sản, hàng hoá, bất động sản đầu tư, dịch vụ tại thời điểm báo cáo. Chỉ tiêu này không phản ánh các khoản doanh thu chưa thực hiện (gồm cả doanh thu nhận trước). Số liệu để ghi vào chỉ tiêu “Người mua trả tiền trước” là số dư Có chi tiết của tài khoản 131 – “Phải thu của khách hàng” mở cho từng khách hàng trên sổ kế toán chi tiết TK 131.

- Bổ sung chỉ tiêu “Quỹ phát triển khoa học và công nghệ” – Mã số 339 trên Bảng Cân đối kế toán. Chỉ tiêu này phản ánh Quỹ phát triển khoa học và công nghệ chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Quỹ phát triển khoa học và công nghệ” là số dư Có của tài khoản 356 – “Quỹ phát triển khoa học và công nghệ” trên Sổ kế toán tài khoản 356.

- Bổ sung chỉ tiêu “Quỹ hỗ trợ sắp xếp doanh nghiệp” – Mã số 422 trên Bảng Cân đối kế toán. Chỉ tiêu này phản ánh Quỹ hỗ trợ sắp xếp doanh nghiệp chưa sử dụng tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu “Quỹ hỗ trợ sắp xếp doanh nghiệp” là số dư Có của tài khoản 417 – “Quỹ hỗ trợ sắp xếp doanh nghiệp” trên Sổ kế toán tài khoản 417.

2. Sửa đổi, bổ sung Thuyết minh báo cáo tài chính

2.1. Khi doanh nghiệp sử dụng ngoại tệ để ghi sổ kế toán, lập và trình bày báo cáo tài chính, doanh nghiệp phải quy đổi báo cáo tài chính ra đồng Việt Nam theo hướng dẫn tại Chương II - Thông tư này. Trên thuyết minh báo cáo tài chính, đối với các chỉ tiêu cần thuyết minh số đầu năm, số phát sinh trong năm, số cuối năm, nếu có chênh lệch tỷ giá dẫn đến số đầu năm (quy đổi theo tỷ giá đầu kỳ) cộng (hoặc trừ) số phát sinh trong năm (quy đổi theo tỷ giá tại ngày giao dịch) khác biệt với số cuối năm (quy đổi theo tỷ giá cuối kỳ) thì phải trình bày thêm thông tin về chênh lệch tỷ giá hối đoái liên quan trực tiếp tới khoản mục được thuyết minh.

2.2. Sửa đổi, bổ sung điểm 2 “Các khoản đầu tư tài chính ngắn hạn” - mục V - Thuyết minh báo cáo tài chính như sau:

“2 – Các khoản đầu tư tài chính ngắn hạn | Cuối năm |  | Đầu năm
 | Số lượng | Giá trị | Số lượng | Giá trị
- Cổ phiếu đầu tư ngắn hạn (chi tiết cho từng loại cổ phiếu) | - | - | - | -
- Trái phiếu đầu tư ngắn hạn (chi tiết cho từng loại trái phiếu) | - | - | - | -
- Đầu tư ngắn hạn khác |  | - |  | -
- Dự phòng giảm giá đầu tư ngắn hạn |  | - |  | -
- Lí do thay đối với từng khoản đầu tư/ loại cổ phiếu, trái phiếu: +Về số lượng + Về giá trị.”

2.3 - Sửa đổi, bổ sung điểm 13 “Đầu tư dài hạn khác” - mục V - Thuyết minh báo cáo tài chính để giải thích chỉ tiêu mã số 250 trên Bảng Cân đối kế toán như sau:

“13 – Các khoản đầu tư tài chính dài hạn | Cuối năm |  | Đầu năm
 | Số lượng | Giá trị | Số lượng | Giá trị
a - Đầu tư vào công ty con (chi tiết cho cổ phiếu của từng công ty con) | - | - | - | -
Lí do thay đổi với từng khoản đầu tư/ loại cổ phiếu của công ty con: +Về số lượng (đối với cổ phiếu) + Về giá trị
b - Đầu tư vào công ty liên doanh, liên kết (Chi tiết cho cổ phiếu của từng công ty liên doanh, liên kết) | - | - | - | -
Lí do thay đổi với từng khoản đầu tư/ loại cổ phiếu của công liên doanh, liên kết: +Về số lượng (đối với cổ phiếu) + Về giá trị
c - Đầu tư dài hạn khác |  |  |  |
- Đầu tư cổ phiếu | - | - | - | -
- Đầu tư trái phiếu | - | - | - | -
- Đầu tư tín phiếu, kỳ phiếu |  | - |  | -
- Cho vay dài hạn |  | - |  | -
- Lí do thay đối với từng khoản đầu tư/ loại cổ phiếu, trái phiếu: +Về số lượng (đối với cổ phiếu, trái phiếu) + Về giá trị.”

CHƯƠNG V. TỔ CHỨC THỰC HIỆN

Điều 25. Thông tư này có hiệu lực sau 45 ngày kể từ ngày ký. Những phần kế toán khác có liên quan nhưng không hướng dẫn ở Thông tư này thì thực hiện theo Chế độ kế toán Doanh nghiệp ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính. Chế độ kế toán đơn vị xây lắp ban hành theo Quyết định số 1864/1998/QĐ/BTC ngày 16/12/1998 của Bộ Tài chính; các quy định về kế toán đối với doanh nghiệp, tổ chức có vốn nước ngoài tại Thông tư số 55/2002/TT-BTC ngày 26/06/2002 và Thông tư số 122/2004/TT-BTC ngày 22/12/2004 của Bộ Tài chính không còn hiệu lực áp dụng.

Điều 26. Các Tổng công ty, Công ty có chế độ kế toán đặc thù đã được Bộ Tài chính ban hành Thông tư riêng hoặc chấp thuận phải căn cứ vào Thông tư này để hướng dẫn, bổ sung phù hợp.

Điều 27. Các Bộ, ngành, Uỷ ban Nhân dân, Sở Tài chính, Cục Thuế các Tỉnh, Thành phố trực thuộc Trung ương có trách nhiệm triển khai hướng dẫn các doanh nghiệp thực hiện Thông tư này. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng TW Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Các Bộ, cơ quan ngang Bộ;

- Toà án NDTC;

- Viện Kiểm sát NDTC;

- Kiểm toán Nhà nước;

- UBND tỉnh, thành phố trực thuộc TW;

- Cơ quan TW của các đoàn thể;

- Cục Kiểm tra văn bản - Bộ Tư pháp

- Sở Tài chính, Cục Thuế các tỉnh,

thành phố trực thuộc TW;

- Các TCT 91;

- Công báo;

- Vụ Pháp chế - Bộ Tài chính;

- Các đơn vị thuộc Bộ Tài chính;

- Văn phòng Ban chỉ đạo TW về phòng, chống tham nhũng.

- Lưu: VT, Vụ CĐKT.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Trần Xuân Hà

PHỤ LỤC

BẢNG CÂN ĐỐI TÀI KHOẢN ÁP DỤNG CHO NHÀ THẦU NƯỚC NGOÀI

Đơn vị………………………

Địa chỉ……………………..

BẢNG CÂN ĐỐI TÀI KHOẢN (*)

Năm.....

Đơn vị tính:…………

Số hiệu

Tên tài khoản

Số dư

đầu năm

Số phát sinh trong năm

Số dư

cuối năm

TK

Nợ

Có

Nợ

Có

Nợ

Có

A

B

1

2

3

4

5

6

Cộng

Ghi chú: (*) Có thể lập cho Tài khoản cấp 1 hoặc cả Tài khoản cấp 1 và Tài khoản cấp 2, chỉ gửi cho cơ quan thuế.

Lập, ngày....... tháng......năm ....

Người lập biểu

Kế toán trưởng

Giám đốc

(Ký, họ tên)

(Ký, họ tên)

(Ký, họ tên, đóng dấu)


ND 2006 - 130 bao hiem chay no bat buoc

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 130/2006/NĐ-CP NGÀY 08 THÁNG 11 NĂM 2006

QUY ĐỊNH CHẾ ĐỘ BẢO HIỂM CHÁY, NỔ BẮT BUỘC

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Kinh doanh bảo hiểm ngày 09 tháng 12 năm 2000;

Căn cứ Luật Phòng cháy và chữa cháy ngày 29 tháng 6 năm 2001;

Theo đề nghị của Bộ trưởng Bộ Công an, Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH :

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về chế độ bảo hiểm cháy, nổ bắt buộc đối với tài sản của các cơ sở có nguy hiểm về cháy, nổ; trách nhiệm của doanh nghiệp bảo hiểm, cơ sở phải mua bảo hiểm cháy, nổ bắt buộc trong việc thực hiện chế độ bảo hiểm cháy, nổ bắt buộc; trách nhiệm của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với:

1. Cơ quan, tổ chức và cá nhân có cơ sở có nguy hiểm về cháy, nổ quy định tại Phụ lục 1 Nghị định số 35/2003/NĐ-CP ngày 04 tháng 4 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Luật Phòng cháy và chữa cháy.

2. Doanh nghiệp bảo hiểm được phép kinh doanh bảo hiểm cháy, nổ bắt buộc theo quy định của pháp luật.

3. Trong trường hợp Điều ước quốc tế mà Việt Nam là thành viên có quy định khác thì áp dụng theo quy định của Điều ước quốc tế đó.

Điều 3. Mua bảo hiểm cháy, nổ bắt buộc

1. Cơ quan, tổ chức, cá nhân thuộc đối tượng phải tham gia bảo hiểm cháy, nổ bắt buộc phải mua bảo hiểm tại các doanh nghiệp bảo hiểm được phép kinh doanh bảo hiểm cháy, nổ bắt buộc hoạt động tại Việt Nam, kể từ khi có nguy hiểm cháy, nổ.

2. Nhà nước khuyến khích các cơ quan, tổ chức và cá nhân không thuộc đối tượng phải tham gia bảo hiểm cháy, nổ bắt buộc theo quy định tại Nghị định này mua bảo hiểm cháy, nổ trên cơ sở tự nguyện và phù hợp với các quy định pháp luật có liên quan.

Điều 4. Doanh nghiệp kinh doanh bảo hiểm cháy, nổ bắt buộc

Doanh nghiệp bảo hiểm được phép kinh doanh bảo hiểm cháy, nổ theo quy định của Nghị định này là những doanh nghiệp có giấy phép thành lập và hoạt động - kinh doanh bảo hiểm do Bộ Tài chính cấp.

Chương II

CHẾ ĐỘ BẢO HIỂM CHÁY, NỔ BẮT BUỘC

Điều 5. Đối tượng phải mua bảo hiểm cháy, nổ bắt buộc

1. Cơ quan, tổ chức và cá nhân có cơ sở có nguy hiểm về cháy, nổ quy định tại Phụ lục 1 Nghị định số 35/2003/NĐ-CP ngày 04 tháng 4 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Luật Phòng cháy và chữa cháy phải mua bảo hiểm cháy, nổ bắt buộc đối với tài sản của cơ sở đó.

2. Bộ Tài chính chủ trì, phối hợp với Bộ Công an, Bộ Xây dựng quy định và hướng dẫn cụ thể những trường hợp phải mua bảo hiểm cháy, nổ bắt buộc có đặc thù riêng là nhà ở tập thể, nhà chung cư.

3. Căn cứ vào tình hình thực tế, Bộ Công an chủ trì, phối hợp với Bộ Tài chính trình Thủ tướng Chính phủ bổ sung hoặc loại bỏ khỏi danh mục cơ sở có nguy hiểm về cháy, nổ phải tham gia bảo hiểm cháy, nổ bắt buộc theo quy định tại Nghị định này.

Điều 6. Tài sản phải tham gia bảo hiểm cháy, nổ bắt buộc

Tài sản phải tham gia bảo hiểm cháy, nổ bắt buộc gồm: nhà, công trình kiến trúc và các trang thiết bị kèm theo; máy móc thiết bị; các loại hàng hoá, vật tư, tài sản khác mà giá trị của nó tính được thành tiền.

Điều 7. Số tiền bảo hiểm cháy, nổ bắt buộc tối thiểu

Số tiền bảo hiểm cháy, nổ bắt buộc tối thiểu là giá trị tính thành tiền theo giá thị trường của tài sản phải tham gia bảo hiểm cháy, nổ bắt buộc tại thời điểm tham gia bảo hiểm. Trường hợp không xác định được giá thị trường của tài sản thì số tiền bảo hiểm cháy, nổ bắt buộc do các bên thoả thuận.

Điều 8. Thực hiện chế độ bảo hiểm cháy, nổ bắt buộc

Nghĩa vụ tham gia chế độ bảo hiểm cháy, nổ bắt buộc theo quy định tại Nghị định này được thể hiện thông qua việc giao kết hợp đồng bảo hiểm cháy, nổ bắt buộc giữa bên mua bảo hiểm và doanh nghiệp bảo hiểm.

Giấy chứng nhận bảo hiểm là bằng chứng giao kết hợp đồng bảo hiểm cháy, nổ bắt buộc.

Điều 9. Hợp đồng bảo hiểm cháy, nổ bắt buộc

1. Hợp đồng bảo hiểm là sự thoả thuận giữa bên mua bảo hiểm và doanh nghiệp bảo hiểm, theo đó bên mua bảo hiểm phải đóng phí bảo hiểm, doanh nghiệp bảo hiểm phải bồi thường cho người được bảo hiểm khi xảy ra sự kiện bảo hiểm cháy, nổ.

2. Hợp đồng bảo hiểm cháy, nổ bắt buộc phải có những nội dung chính sau đây:

a) Tên, địa chỉ của doanh nghiệp bảo hiểm, bên mua bảo hiểm;

b) Đối tượng bảo hiểm;

c) Điều kiện bảo hiểm, phạm vi bảo hiểm, điều khoản bảo hiểm;

d) Giá trị tài sản được bảo hiểm cháy, nổ;

đ) Quy tắc, biểu phí bảo hiểm được áp dụng;

e) Điều khoản loại trừ trách nhiệm bảo hiểm;

g) Thời hạn bảo hiểm;

h) Mức phí, phương thức đóng bảo hiểm;

i) Cơ quan thẩm định thiệt hại khi cần;

k) Thời hạn, phương thức trả tiền bảo hiểm hoặc bồi thường;

l) Trách nhiệm của bên mua và bên bán bảo hiểm;

m) Các quy định giải quyết tranh chấp;

n) Trách nhiệm của bên vi phạm hợp đồng;

o) Ngày, tháng, năm giao kết hợp đồng.

3. Ngoài những nội dung quy định tại khoản 2 Điều này, hợp đồng bảo hiểm cháy, nổ bắt buộc có thể có các nội dung khác do các bên thoả thuận nhưng không trái với các quy định của pháp luật có liên quan.

Điều 10. Loại trừ trách nhiệm bảo hiểm

Doanh nghiệp bảo hiểm không có nghĩa vụ bồi thường nếu thiệt hại do một trong những nguyên nhân sau đây gây ra:

1. Động đất, núi lửa phun hay những biến động khác của thiên nhiên.

2.Tài sản tự lên men hoặc tự toả nhiệt.

3. Tài sản chịu tác động của một quá trình xử lý có dùng nhiệt.

4. Sét đánh trực tiếp vào tài sản được bảo hiểm nhưng không gây cháy, nổ.

5. Nguyên liệu vũ khí hạt nhân gây cháy, nổ.

6. Thiệt hại xảy ra đối với máy móc, thiết bị điện hay các bộ phận của thiết bị điện do chạy quá tải, quá áp lực, đoản mạch, tự đốt nóng, hồ quang điện hay rò điện do bất kỳ nguyên nhân nào, kể cả do sét đánh.

7. Những thiệt hại do hành động cố ý gây cháy, nổ của người được bảo hiểm nhằm mục đích đòi bồi thường thiệt hại theo hợp đồng bảo hiểm.

8. Những thiệt hại do cố ý vi phạm các quy định về phòng cháy và chữa cháy để xảy ra cháy, nổ.

9. Hàng hoá nhận uỷ thác hay ký gửi trừ khi những hàng hoá đó được xác nhận trong giấy chứng nhận bảo hiểm là được bảo hiểm và người được bảo hiểm trả thêm phí bảo hiểm theo quy định.

10. Tiền, kim loại quý, đá quý, chứng khoán, thư bảo lãnh, tài liệu, bản thảo, sổ sách kinh doanh, tài liệu lưu trữ trong máy tính điện tử, bản mẫu, văn bằng, khuôn mẫu, bản vẽ, tài liệu thiết kế, trừ khi những hạng mục này được xác nhận trong giấy chứng nhận bảo hiểm.

11. Chất nổ, trừ khi được xác nhận là được bảo hiểm trong giấy chứng nhận bảo hiểm.

12. Những tài sản mà vào thời điểm xảy ra tổn thất, được bảo hiểm theo đơn bảo hiểm hàng hải hoặc thuộc trách nhiệm bảo hiểm theo đơn bảo hiểm hàng hải, trừ phần thiệt hại vượt quá trách nhiệm bồi thường theo đơn bảo hiểm hàng hải.

13. Những thiệt hại do cháy, nổ gây ra cho bên thứ ba.

14. Những thiệt hại đối với dữ liệu, phần mềm và các chương trình máy tính.

15. Những thiệt hại do những biến cố về chính trị, an ninh và trật tự an toàn xã hội gây ra.

16. Những trường hợp loại trừ trách nhiệm bảo hiểm khác theo quy định của pháp luật hoặc do các bên thỏa thuận.

Đối với những trường hợp loại trừ trách nhiệm bảo hiểm nêu trên, nếu bên mua bảo hiểm có nhu cầu bảo hiểm và doanh nghiệp bảo hiểm chấp nhận bảo hiểm thì các bên vẫn có thể giao kết hợp đồng bảo hiểm bổ sung cho những sự kiện đó.

Điều 11. Thẩm định thiệt hại khi cháy, nổ xảy ra

Khi có thiệt hại do cháy, nổ xảy ra doanh nghiệp bảo hiểm và bên mua bảo hiểm cùng phối hợp xác định thiệt hại. Trường hợp doanh nghiệp bảo hiểm và bên mua bảo hiểm không thống nhất được giá trị thiệt hại thì một trong hai bên hoặc cả hai bên có quyền mời cơ quan, tổ chức có chức năng đánh giá tài sản, thẩm định thiệt hại.

Điều 12. Quyền của bên mua bảo hiểm

1. Lựa chọn doanh nghiệp bảo hiểm được phép kinh doanh bảo hiểm cháy, nổ bắt buộc để mua bảo hiểm cháy, nổ bắt buộc.

2. Yêu cầu doanh nghiệp bảo hiểm giải thích, cung cấp các thông tin có liên quan đến việc giao kết, thực hiện và chấm dứt hợp đồng bảo hiểm cháy, nổ bắt buộc.

3. Yêu cầu doanh nghiệp bảo hiểm bồi thường nhanh chóng, đầy đủ và chính xác theo quy định của hợp đồng bảo hiểm.

4. Thoả thuận với doanh nghiệp bảo hiểm về những nội dung của hợp đồng bảo hiểm nhưng không trái với các quy định của pháp luật.

5. Được hạch toán chi phí mua bảo hiểm cháy, nổ bắt buộc vào giá thành sản phẩm, dịch vụ đối với cơ sở sản xuất kinh doanh hoặc được tính vào kinh phí do ngân sách nhà nước cấp đối với đơn vị hành chính sự nghiệp.

6. Khởi kiện dân sự đối với doanh nghiệp bảo hiểm nếu doanh nghiệp bảo hiểm bồi thường không đúng thời hạn, không chính xác theo quy định của hợp đồng bảo hiểm.

Điều 13. Nghĩa vụ của bên mua bảo hiểm

1. Tham gia bảo hiểm cháy, nổ bắt buộc theo quy định tại Nghị định này và các quy định của pháp luật có liên quan.

2. Tuân thủ các quy định về phòng cháy và chữa cháy theo quy định tại Điều 9 Nghị định số 35/2003/NĐ-CP ngày 04 tháng 4 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Luật Phòng cháy và chữa cháy.

3. Hợp tác với các doanh nghiệp bảo hiểm trong quá trình thực hiện hợp đồng bảo hiểm cháy, nổ bắt buộc.

4. Thực hiện đầy đủ các nghĩa vụ được quy định trong hợp đồng bảo hiểm cháy, nổ bắt buộc.

5. Kịp thời thông báo cho doanh nghiệp bảo hiểm về những yếu tố làm thay đổi mức độ rủi ro để điều chỉnh điều kiện và mức phí bảo hiểm.

Điều 14. Quyền của doanh nghiệp bảo hiểm

1. Thu phí bảo hiểm theo quy định tại hợp đồng bảo hiểm và phù hợp với biểu phí bảo hiểm cháy, nổ bắt buộc theo quy định của pháp luật.

2. Từ chối bán bảo hiểm cháy, nổ bắt buộc khi bên mua bảo hiểm không thực hiện đầy đủ các điều kiện về phòng cháy và chữa cháy quy định tại khoản 2 Điều 13 Nghị định này.

3. Từ chối giải quyết bồi thường đối với những trường hợp loại trừ trách nhiệm bảo hiểm như quy định tại Điều 10 Nghị định này.

Điều 15. Nghĩa vụ của doanh nghiệp bảo hiểm

1. Thực hiện bảo hiểm cháy, nổ theo quy định của Nghị định này và các quy định của pháp luật về kinh doanh bảo hiểm.

2. Bán bảo hiểm cháy, nổ bắt buộc khi bên mua bảo hiểm đã thực hiện các điều kiện về phòng cháy và chữa cháy quy định tại khoản 2 Điều 13 Nghị định này.

3. Chi trả bồi thường đầy đủ, nhanh chóng và chính xác theo quy định tại hợp đồng bảo hiểm và các văn bản pháp luật có liên quan.

4. Đóng góp kinh phí để phục vụ cho các hoạt động phòng cháy và chữa cháy theo quy định tại Điều 16 Nghị định này.

5. Giải thích đầy đủ cho bên mua bảo hiểm những thông tin liên quan đến quyền lợi, nghĩa vụ của bên mua bảo hiểm và của doanh nghiệp bảo hiểm; cung cấp cho bên mua bảo hiểm nội dung biểu phí, quy tắc bảo hiểm cháy, nổ bắt buộc do Bộ Tài chính ban hành.

6. Chịu sự kiểm tra, giám sát của các cơ quan nhà nước có thẩm quyền trong việc thực hiện chế độ bảo hiểm cháy, nổ bắt buộc.

7. Phối hợp với cơ quan Cảnh sát phòng cháy và chữa cháy và cơ sở mua bảo hiểm thực hiện chế độ bảo hiểm cháy, nổ bắt buộc và đề phòng, hạn chế tổn thất đối với cơ sở được bảo hiểm.

8. Thực hiện các nghĩa vụ khác theo quy định của pháp luật.

9. Định kỳ báo cáo với Bộ Tài chính về kết quả kinh doanh bảo hiểm cháy, nổ bắt buộc theo mẫu do Bộ Tài chính quy định.

Điều 16. Thu kinh phí từ kinh doanh bảo hiểm cháy, nổ bắt buộc để đóng góp cho các hoạt động phòng cháy và chữa cháy

1. Doanh nghiệp kinh doanh bảo hiểm cháy, nổ bắt buộc có trách nhiệm trích 5% tổng số phí bảo hiểm cháy nổ bắt buộc đã thu được để đóng góp kinh phí cho các hoạt động phòng cháy và chữa cháy.

2. Sáu tháng một lần doanh nghiệp bảo hiểm chuyển số kinh phí thu được theo quy định tại khoản 1 Điều này vào tài khoản tạm giữ của Bộ Công an mở tại Kho bạc nhà nước Trung ương để tạo nguồn kinh phí bổ sung hàng năm cho hoạt động phòng cháy, chữa cháy.

Bộ Tài chính hướng dẫn cụ thể nội dung chi, cơ chế quản lý, cấp phát, thanh toán, quyết toán nguồn kinh phí này.

Chương III

TRÁCH NHIỆM CỦA CÁC BỘ, CƠ QUAN NGANG BỘ,

CƠ QUAN THUỘC CHÍNH PHỦ VÀ ỦY BAN NHÂN DÂN CÁC TỈNH, THÀNH PHỐ TRỰC THUỘC TRUNG ƯƠNG TRONG VIỆC THỰC HIỆN CHẾ ĐỘ BẢO HIỂM CHÁY, NỔ BẮT BUỘC

Điều 17. Trách nhiệm của Bộ Tài chính

1. Chủ trì và phối hợp với Bộ Công an hướng dẫn các doanh nghiệp thực hiện chế độ bảo hiểm cháy, nổ bắt buộc.

2. Kiểm tra, giám sát việc thu, nộp và sử dụng kinh phí thu được từ bảo hiểm cháy, nổ bắt buộc theo đúng quy định của pháp luật.

3. Ban hành quy tắc, mức phí, biểu phí bảo hiểm cháy, nổ bắt buộc theo quy định của Nghị định này.

Điều 18. Trách nhiệm của Bộ Công an

1. Hướng dẫn việc kiểm tra an toàn phòng cháy và chữa cháy và kiểm tra việc thực hiện các điều kiện về phòng cháy và chữa cháy đối với các cơ sở thuộc diện phải mua bảo hiểm cháy, nổ bắt buộc.

2. Cấp giấy chứng nhận đủ điều kiện về phòng cháy và chữa cháy đối với các cơ sở quy định tại Phụ lục 2 Nghị định số 35/2003/NĐ-CP ngày 04 tháng 4 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Luật Phòng cháy và chữa cháy.

3. Tiếp nhận, quản lý, sử dụng và thanh, quyết toán kinh phí đóng góp cho các hoạt động phòng cháy và chữa cháy thu được từ bảo hiểm cháy, nổ bắt buộc theo quy định của pháp luật.

Điều 19. Trách nhiệm của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ

Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp tổ chức kiểm tra, hướng dẫn và thực hiện chế độ bảo hiểm cháy, nổ bắt buộc theo quy định của Nghị định này.

Điều 20. Trách nhiệm của Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương

Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm tổ chức tuyên truyền, phổ biến Nghị định, phối hợp với Bộ Tài chính, Bộ Công an tổ chức thực hiện chế độ bảo hiểm cháy, nổ bắt buộc và áp dụng các biện pháp đề phòng và hạn chế tổn thất do cháy, nổ gây ra.

Chương IV

KHEN THƯỞNG VÀ XỬ LÝ VI PHẠM

Điều 21. Khen thưởng

Cơ quan, tổ chức, cá nhân và doanh nghiệp bảo hiểm có đóng góp tích cực và mang lại hiệu quả tốt về kinh tế, xã hội trong việc thực hiện chế độ bảo hiểm cháy, nổ bắt buộc sẽ được khen thưởng theo quy định của Nhà nước.

Điều 22. Xử lý vi phạm và khiếu nại, tố cáo

Cơ quan, tổ chức, cá nhân và doanh nghiệp bảo hiểm vi phạm Nghị định này thì tuỳ theo tính chất, mức độ vi phạm sẽ bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc truy cứu trách nhiệm hình sự, nếu gây thiệt hại phải bồi thường theo quy định của pháp luật.

Cơ quan, tổ chức, cá nhân có quyền khiếu nại, tố cáo đối với cơ quan nhà nước có thẩm quyền về các hành vi xâm hại quyền và lợi ích của cơ quan, tổ chức, cá nhân do nhân viên, doanh nghiệp kinh doanh bảo hiểm cháy, nổ bắt buộc thực hiện. Việc khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo được thực hiện theo quy định của Luật Khiếu nại, tố cáo.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 23. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 24. Tổ chức thực hiện

1. Bộ Tài chính, Bộ Công an chịu trách nhiệm hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2007 - 37 huong dan xuc tien thuong mai

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 37/2006/NĐ-CP NGÀY 04 THÁNG 4 NĂM 2006
QUY ĐỊNH CHI TIẾT LUẬT THƯƠNG MẠI VỀ HOẠT ĐỘNG
XÚC TIẾN THƯƠNG MẠI

CHÍNH PHÚ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Lluật Thương mại ngày 14 tháng 6 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Thương mại,

NGHỊ ĐỊNH :

Chương I
QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành Luật Thương mại về một số hoạt động xúc tiến thương mại, bao gồm khuyến mại; quảng cáo thương mại; hội chợ, triển lãm thương mại.

Điều 2. Đối tượng áp dụng

1. Thương nhân trực tiếp thực hiện hoạt động xúc tiến thương mại và thương nhân kinh doanh dịch vụ xúc tiến thương mại.

2. Các tổ chức hoạt động có liên quan đến thương mại, các đối tượng có quyền hoạt động xúc tiến thương mại quy định tại Điều 91, Điều 103, Điều 131 Luật Thương mại khi thực hiện hoạt động xúc tiến thương mại phải tuân thủ các quy định tại Nghị định này.

3. Cá nhân hoạt động thương mại độc lập, thường xuyên không phải đăng ký kinh doanh quy định tại khoản 3 Điều 2 của Luật Thương mại được thực hiện các hoạt động xúc tiến thương mại quy định tại Nghị định này như thương nhân, trừ các hoạt động được quy định tại Điều 11, Điều 12, Điều 13, Điều 34 và Điều 36 Nghị định này.

Điều 3. Quản lý nhà nước về hoạt động xúc tiến thương mại

1. Bộ Thương mại chịu trách nhiệm trước Chính phủ thực hiện chức năng quản lý nhà nước về hoạt động xúc tiến thương mại được quy định tại Luật Thương mại và Nghị định này.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong phạm vi nhiệm vụ và quyền hạn của mình có trách nhiệm phối hợp với Bộ Thương mại thực hiện quản lý nhà nước về hoạt động xúc tiến thương mại.

3. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh), trong phạm vi nhiệm vụ và quyền hạn của mình, chỉ đạo Sở Thương mại, Sở Thương mại - Du lịch (sau đây gọi chung là Sở Thương mại) thực hiện quản lý Nhà nước về hoạt động xúc tiến thương mại theo quy định của pháp luật.

Chương II
KHUYẾN MẠI

Mục 1

NGUYÊN TẮC THỰC HIỆN KHUYẾN MẠI,
HẠN MỨC TỐI ĐA GIÁ TRỊ CỦA HÀNG HÓA,
DỊCH VỤ DÙNG ĐỂ KHUYẾN MẠI VÀ MỨC GIẢM GIÁ TỐI ĐA
ĐỐI VỚI HÀNG HÓA, DỊCH VỤ ĐƯỢC KHUYẾN MẠI

Điều 4. Nguyên tắc thực hiện khuyến mại

1. Chương trình khuyến mại phải được thực hiện hợp pháp, trung thực, công khai, minh bạch và không được xâm hại đến lợi ích hợp pháp của người tiêu dùng, của các thương nhân, tổ chức hoặc cá nhân khác.

2. Không được phân biệt đối xử giữa các khách hàng tham gia chương trình khuyến mại trong cùng một chương trình khuyến mại.

3. Thương nhân thực hiện chương trình khuyến mại phải bảo đảm những điều kiện thuận lợi cho khách hàng trúng thưởng nhận giải thưởng và có nghĩa vụ giải quyết rõ ràng, nhanh chóng các khiếu nại liên quan đến chương trình khuyến mại (nếu có).

4. Thương nhân thực hiện khuyến mại có trách nhiệm bảo đảm về chất lượng hàng hóa, dịch vụ được khuyến mại và hàng hóa, dịch vụ dùng dùng để khuyến mại.

5. Không được lợi dụng lòng tin và sự thiếu hiểu biết, thiếu kinh nghiệm của khách hàng để thực hiện khuyến mại nhằm phục vụ cho mục đích riêng của bất kỳ thương nhân, tổ chức hoặc cá nhân nào.

6. Việc thực hiện khuyến mại không được tạo ra sự so sánh trực tiếp hàng hóa, dịch vụ của mình với hàng hóa, dịch và của thương nhân, tổ chức hoặc cá nhân khác nhằm mục đích cạnh tranh không lành mạnh.

7. Không dược dùng thuốc chữa bệnh cho người, kế cả các loại thuốc đã được phép lưu thông để khuyến mại.

Điều 5. Hạn mức tối đa về giá trị hàng hoá, dịch vụ dùng để khuyến mại

1. Giá trị vật chất dùng để khuyến mại cho một đơn vị hàng hóa, dịch vụ được khuyến mại không được vượt quá 50% giá của đơn vị hàng hoá, dịch vụ được khuyến mại đó trước thời gian khuyến mại, trừ trường hợp khuyến mại bằng các hình thức quy định tại Điều 7, Điều 8, Điều 11, Điều 12, Điều 13 Nghị định này.

2. Tổng giá trị của hàng hoá, dịch vụ dùng đế khuyến mại mà thương nhân thực hiện trong một chương trình khuyến mại không được vượt quá 50% tổng giá trị của hàng hoá, dịch vụ được khuyến mại, trừ trường hợp khuyến mại bằng hình thức quy định tại Điều 7 Nghị định này.

3. Giá trị hàng hoá, dịch vụ dùng để khuyến mại là chi phí mà thương nhân thực hiện khuyến mại phải bỏ ra để có được hàng hoá, dịch vụ dùng để khuyến mại tại thời điểm khuyến mại, thuộc một trong các trường hợp sau đây:

a) Thương nhân thực hiện khuyến mại không trực tiếp sản xuất, nhập khẩu hàng hoá hoặc không trực tiếp cung ứng dịch vụ dùng để khuyến mại, chi phí này được tính bằng giá thanh toán của thương nhân thực hiện khuyến mại đế mua hàng hoá, dịch vụ dùng để khuyến mại.

b) Hàng hoá, dịch vụ dùng để khuyến mại là hàng hoá của thương nhân đó trực tiếp sản xuất, nhập khẩu hoặc cung ứng dịch vụ, chi phí này được tính bằng giá thành hoặc giá nhập khẩu của hàng hoá, dịch vụ dùng để khuyến mại.

Điều 6. Mức giảm giá tối đa đối với bàng hoá, dịch vụ được khuyến mại

Mức giảm giá tối đa đối với hàng hoá, dịch vụ được khuyến mại không được vưọt quá 50% giá hàng hoá, dịch vụ đó ngay trước thời gian khuyến mại.

Mục 2

CÁC HÌNH THỨC KHUYẾN MẠI

Điều 7. Đưa hàng mẫu, cung ứng dịch vụ mẫu để khách hàng dùng thử không phải trả tiền

1. Hàng mẫu đưa cho khách hàng, dịch vụ mẫu cung ứng cho khách hàng dùng thử phải là hàng hoá, dịch vụ được kinh doanh hợp pháp mà thương nhân đang hoặc sẽ bán, cung ứng trên thị trường.

2. Khi nhận hàng mẫu, dịch vụ mẫu, khách hàng không phải thực hiện bất kỳ nghĩa vụ thanh toán nào.

3. Thương nhân thực hiện chương trình khuyến mại theo hình thức đưa hàng mẫu, cung ứng dịch vụ mẫu phải chịu trách nhiệm về chất lượng của hàng mẫu, dịch vụ mẫu và phải thông báo cho khách hàng đầy đủ thông tin liên quan đến việc sử dụng hàng mẫu, dịch vụ mẫu.

Điều 8. Tặng hàng hóa cho khách hàng, cung ứng dịch vụ không thu tiền; không kèm theo việc mua, bán hàng hóa, cung ứng dịch vụ

Thương nhân thực hiện chương trình khuyến mại bằng hình thức tặng hàng hoá cho khách hàng, cung ứng dịch vụ không thu tiền, không kèm theo việc mua, bán hàng hoá, cung ứng dịch vụ. Phải chịu trách nhiệm về chất lượng của hàng hoá, tặng cho khách hàng, dịch vụ không thu tiền và phải thông báo cho khách hàng đầy đủ thông tin liên quan đến việc sử dụng hàng hoá, dịch vụ đó.

Điều 9. Bán hàng, cung ứng dịch vụ với giá thấp hơn giá bán hàng, cung ứng dịch vụ trước đó

1. Trong trường hợp thực hiện khuyến mại bằng hình thức giảm giá thì mức giảm giá hàng hóa, dịch vụ được khuyến mại trong thời gian khuyến mại tại bất kỳ thời điểm nào phải tuân thủ quy định tại Điều 6 Nghị định này.

2. Không được giảm giá bán hàng hoá, giá cung ứng dịch vụ trong trường hợp giá bán hàng hoá, dịch vụ thuộc diện Nhà nước quy định giá cụ thể.

3. Không được giảm giá bán hàng hoá, giá cung ứng dịch vụ xuống thấp hơn mức giá tối thiểu trong trường hợp giá bán hàng hoá, giá cung ứng dịch vụ thuộc diện Nhà nước quy định khung giá hoặc quy định giá tối thiếu.

4. Tổng thời gian thực hiện chương trình khuyến mại bằng cách giảm giá đối với một loại nhãn hiệu hàng hoá, dịch vụ không được vượt quá 90 (chín mươi) ngày trong một năm; một chương trình khuyến mại không được vượt quá 45 (bốn mười lăm) ngày.

5. Nghiêm cấm việc lợi dụng hình thức khuyến mại này để bán phá giá hàng hóa, dịch vụ.

Điều 10. Bán hàng, cung ứng dịch vụ có kèm theo phiếu mua hàng, phiếu sử dụng dịch vụ

1. Phiếu mua hàng, phiếu sử dụng dịch vụ kèm theo hàng hóa được bán, dịch vụ được cung ứng là phiếu để mua hàng hóa, nhận cung ứng dịch vụ của chính thương nhân đó hoặc để mua hàng hóa, nhận cung ứng dịch vụ của thương nhân, tổ chức khác.

2. Giá trị tối đa của phiếu mua hàng, phiếu sử dụng dịch vụ được tặng kèm theo một đơn vị hàng hóa được bán, dịch vụ được cung ứng trong thời gian khuyến mại phải tuân thủ quy định hạn mức tối đa về giá trị vật chất dùng để khuyến mại quy định tại Điều 5 Nghị định này.

3. Nội dung của phiếu mua hàng, phiếu sử dụng dịch vụ phải bao gồm các thông tin liên quan được quy định tại Điều 97 Luật Thương mại.

Điều 11. Bán hàng, cung ứng địch vụ có kèm theo phiếu dự thi cho khách hàng để chọn người trao thưởng theo thể lệ và giải thưởng đã công bố

1. Nội dung của phiếu dự thi phải bao gồm các thông tin liên quan được quy định tại Điều 97 Luật Thương mại.

2. Nội dung của chương trình thi không được trái với truyền thống lịch sử, văn hóa, đạo đức, thuần phong mỹ tục Việt Nam.

3. Việc tổ chức thi và mở thưởng phải được tổ chức công khai, có sự chứng kiến của đại diện khách hàng và phải được thông báo cho Sở Thương mại nơi tổ chức thi, mở thưởng.

4. Thương nhân thực hiện khuyến mại phải tổ chức thi và trao giải thưởng theo thể lệ và giải thưởng mà thương nhân đã công bố.

Điều 12. Bán hàng, cung ứng dịch vụ kèm theo việc tham dự chương trình khuyến mại mang tính may rủi

1. Việc mở thưởng chương trình khuyến mại mang tính may rủi phải được tổ chức công khai, theo thể lệ đã công bố, có sự chứng kiến của khách hàng. Trong trường hợp giá trị giải thưởng từ 100 triệu đồng trở lên, thương nhân phải thông báo cho cơ quan quản lý nhà nước về thương mại có thẩm quyền theo quy định tại khoản 1 Điều 15 Nghị định này.

2. Trong trường hợp việc trúng thưởng được xác định trên cơ sở bằng chứng trúng thưởng kèm theo hàng hóa, thương nhân thực hiện khuyến mại phải thông báo về thời gian và địa điểm thực hiện việc đưa bằng chứng trúng thưởng vào hàng hoá cho cơ quan quản lý nhà nước về thương mại có thẩm quyền theo quy định tại khoản 1 Điều 15 Nghị định này.

3. Chương trình khuyến mại mang tính may rủi có phát hành vé số dự thưởng phải tuân thủ các quy định sau đây:

a) Vé số dự thưởng phải có hình thức khác với xổ số do nhà nước độc quyền phát hành và không được sử dụng kết quả xổ số của nhà nước đế làm kết quả xác định trúng thưởng;

b) Vé số dự thưởng phải in đủ các nội dung về số lượng vé số phát hành, số lượng giải thưởng, giá trị từng loại giải thưởng, địa điểm phát thưởng, thời gian, địa điểm mở thưởng và các nội dung liên quan quy định tại Điều 97 Luật Thương mại;

c) Việc mở thưởng chỉ áp dụng cho các vé số đã được phát hành.

4. Tổng thời gian thực hiện khuyến mại đối với một loại nhãn hiệu hàng hoá, dịch vụ không được vượt quá 180 (một trăm tám mươi) ngày trong một năm, một chương trình khuyến mại không được vượt quá 90 (chín mươi) ngày.

5. Trong thời hạn 30 (ba mươi) ngày kể từ ngày hết thời hạn trao giải thường, giải thưởng không có người trúng thưởng của chương trình khuyến mại mang tính may rủi phải được trích nộp 50% giá trị đã công bố vào ngân sách nhà nước theo quy đinh tại khoản 4 Điều 96 Luật Thương mại.

6. Bộ Tài chính phối hợp với Bộ Thương mại hướng dẫn cụ thể việc thực hiện khoản 5 Điều này.

Điều 13. Tổ chức chương trình khách hàng thường xuyên

1. Thương nhân thực hiện khuyến mại phải tuân thủ quy định về thông báo các thông tin liên quan tại Điều 97 Luật Thương mại; có trách nhiệm xác nhận kịp thời, chính xác sự tham gia của khách hàng vào chương trình khách hàng thường xuyên.

2. Thẻ khách hàng, phiếu ghi nhận việc mua hàng hóa, dịch vụ phải có đầy đủ các nội dung chủ yếu sau đây:

a) Ghi rõ tên của thẻ hoặc phiếu;

b) Điều kiện và cách thức ghi nhận sự tham gia của khách hàng vào chương trình khách hàng thường xuyên, việc mua hàng hóa, dịch vụ của khách hàng. Trong trường hợp không thể ghi đầy đủ các nội dung nêu tại điểm này thì phải cung cấp đầy đủ, kịp thời các nội dung đó cho khách hàng khi khách hàng bắt đầu tham gia vào chương trình;

c) Các nội dung liên quan được quy định tại Điều 97 của Luật Thương mại.

Điều 14. Khuyến mại hàng hóa, dịch vụ thông qua internet và các phương tiện điện tử khác

Đối với chương trình khuyến mại mà hàng hóa, dịch vụ được khuyến mại được mua, bán hoặc cung ứng qua intemet và các phương tiện điện tử khác, thương nhân thực hiện khuyến mại phải tuân thủ các quy định về khuyến mại của Luật Thương mại và Nghi đinh này.

Mục 3

TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ THỰC HIỆN KHUYẾN MẠI

Điều 15. Thông báo về việc tổ chức thực hiện khuyến mại

1. Thương nhân thực hiện các hình thức khuyến mại quy định tại Mục 2 Chương này phải gửi thông báo bằng văn bản về chương trình khuyến mại đến Sở Thương mại nơi tổ chức khuyến mại chậm nhất 7 (bảy) ngày làm việc trước khi thực hiện khuyến mại.

2. Nội dung thông báo về chương trình khuyến mại bao gồm:

a) Tên chương trình khuyến mại;

b) Địa bàn thực hiện khuyến mại; địa điểm bán hàng thuộc chương trình khuyến mại;

c) Hình thức khuyến mại;

d) Hàng hóa, dịch vụ được khuyến mại và hàng hóa, dịch vụ dùng để khuyến mại;

đ) Thời gian bắt đầu, thời gian kết thúc chương trình khuyến mại;

e) Khách hàng của chương trình khuyến mại;

g) Cơ cấu giải thưởng và tổng giá trị giải thưởng của chương trình khuyến mại.

3. Đối với hình thức khuyến mại bán hàng, cung ứng dịch vụ có kèm theo phiếu dự thi cho khách hàng để chọn người trao thưởng theo thể lệ và giải thưởng đã công bố quy định tại Điều 11 Nghị định này, trong thời hạn 7 (bảy) ngày làm việc kể từ ngày hết thời hạn trao giải thưởng của chương trình khuyến mại, thương nhân thực hiện khuyến mại có trách nhiệm:

ạ) Gửi báo cáo bằng vãn bản đến Sở Thương mại nơi tổ chức khuyến mại về kết quả trúng thưởng;

b) Thông báo công khai kết quả trúng thưởng trên ít nhất một phương tiện thông tin đại chúng tại tỉnh, thành phố trực thuộc Trung ương, nơi tổ chức chương trình khuyến mại và tại các địa điểm bán hàng thuộc chương trình khuyến mại.

Điều 16. Trình tự, thủ tục đăng ký thực hiện chương trình khuyến mại bằng hình thức bán hàng, cung ứng dịch vụ kèm theo việc tham dự các chương trình mang tính may rủi

1. Chương trình khuyến mại bằng hình thức bán hàng, cung ứng dịch vụ kèm theo việc tham gia các chương trình mạng tính may rủi quy định tại Điều 12 Nghị định này phải được đăng ký tại cơ quan quản lý nhà nước về thương mại có thấm quyền sau đây:

a) Sở Thương mại đối với chương trình khuyến mại thực hiện trên địa bàn một tỉnh, thành phố trực thuộc Trung ương;

b) Bộ Thương mại đối với chương trình khuyến mại thực hiện trên địa bàn từ hai tỉnh, thành phố trực thuộc Trung ương trở lên.

2. Hồ sơ đăng ký thực hiện chương trình khuyến mại bao gồm:

a) Văn bản đề nghị thực hiện chương trình khuyến mại theo mẫu của Bộ Thương mại. Nội dung đăng ký thực hiện chương trình khuyến mại, bao gồm: tên chương trình khuyến mại; địa bàn khuyến.mại; hàng hóa, dịch vụ được khuyến mại; hàng hóa, dịch vụ dùng để khuyến mại; thời gian khuyến mại; khách hàng của chương trình khuyến mại;

b) Thể lệ chương trình khuyến mại;

c) Mẫu vé số dự thưởng đối với chương trình khuyến mại có phát hành vé số dự thưởng;

d) Hình ảnh hàng hóa khuyến mại và hàng hóa dùng để khuyến mại;

đ) Mẫu bằng chứng trúng thưởng (nếu có);

e) Bản sao giấy xác nhận về chất lượng của hàng hóa khuyến mại, hàng hóa dùng để khuyến mại theo quy định của pháp luật (nếu có).

3. Trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận được hồ sơ đăng ký thực hiện chương trình khuyến mại hợp lệ, cơ quan quản lý nhà nước về thương mại có thẩm quyền quy đinh tại khoản 1 Điều này xem xét, xác nhận bằng văn bản việc đăng ký thực hiên chương trình khuyến mại của thương nhân; trong trường hợp không xác nhận, phải thông báo bằng văn bản và nêu rõ lý do.

4. Văn bản xác nhận việc đăng ký thực hiện chương trình khuyến mại phải bao gồm các nội dung sau đây:

a) Tên chương trình khuyến mại;

b) Hình thức khuyến mại;

c) Tên, địa chỉ, số điện thoại của thương nhân thực hiện chương trình khuyến mại;

d) Hàng hóa, dịch vụ được khuyến mại;

đ) Hàng hóa, dịch vụ dùng để khuyến mại; tổng trị giá giải thưửng;

e) Thời gian khuyến mại;

g) Địa bàn tổ chức khuyến mại; địa điểm bán hàng thuộc chương trình khuyến mại;

h) Xử lý giải thưởng tồn đọng;

i) Thể lệ chương trình khuyến mại;

k) Các nghĩa vụ khác của thương nhân thực hiện khuyến mại.

5. Trường hợp Bộ Thương mại là cơ quan xác nhận việc thực hiện chương trình khuyến mại, thương nhân thực hiện chương trình khuyến mại có trách nhiệm gửi văn bản thông báo cho Sở Thương mại nơi thực hiện chương trình khuyến mại kèm theo bản sao văn bản xác nhận của Bộ Thương mại trước khi thực hiện chương trình khuyến mại.

6. Trong thời hạn 45 (bốn mươi lăm) ngày kể từ ngày hết thời hạn trao giải thưởng của chương trình khuyến mại, thương nhân thực hiện chương trình khuyến mại phải có văn bản báo cáo cơ quan quản lý nhà nước về thương mại có thẩm quyền quy định tại khoản 1 Điều này về kết quả chương trình khuyến mại và việc xử lý 50% giá trị giải thưởng không có người trúng thưởng (nếu có).

Thương nhân thực hiện chương trình khuyến mại có trách nhiệm thông báo công khai kết quả trúng thưởng trên ít nhất một phương tiện thông tin đại chúng tại tỉnh, thành phố trực thuộc Trung ương nơi tổ chức chương trinh khuyến mại và tại các địa điểm bán hàng thuộc chương trình khuyến mại.

Điều 17. Trình tự, thủ tục đăng ký thực hiện các chương trình khuyến mại bằng hình thức khác

1. Các chương trình khuyến mại ngoài các hình thức quy định tại Mục 2 Chương này chỉ được thực hiện sau khi có văn bản chấp thuận của Bộ Thương mại.

2. Hồ sơ đăng ký thực hiện chương trình khuyến mại bao gồm các nội dung quy định tại khoản 2 Điều 16 Nghị định này.

3. Trong thời hạn 7 (bảy) ngày làm việc kể từ ngày nhận được hồ sơ đề nghị thực hiện chương trình khuyến mại hợp lệ, Bộ Thương mại xem xét, xác nhận bằng văn bản việc đăng ký thực hiện chương trình khuyến mại của thương nhân; trong trường hợp không xác nhận, phải thông báo bằng văn bản và nêu rõ lý do.

4. Trước khi thực hiện chương trình khuyến mại, thương nhân thực hiện khuyến mại có trách nhiệm gửi văn bản thông báo cho Sở Thương mại nơi thực hiện khuyến mại kèm theo bản sao văn bản chấp thuận của Bộ Thương mại.

5. Trong vòng 45 (bốn mươi lăm) ngày kể từ ngày kết thúc thời hạn trao giải thưởng của chương trình khuyến mại, thương nhân thực hiện khuyến mại phải có văn bản báo cáo Bộ Thương mại về kết quả chương trình khuyến mại.

Điều 18. Công bố kết quả và trao thưởng chương trình khuyến mại

Trong trường hợp chương trình khuyến mại có trao giải thưởng, thời hạn công bố kết quả và trao giải thưởng không được vượt quá 30 (ba mươi) ngày kể từ ngày kết thúc chương trình khuyến mại.

Điều 19. Chấm dứt thực hiện chương trình khuyến mại

Thương nhân thực hiện khuyến mại không được chấm dứt việc thực hiện chương trình khuyến mại trước thời hạn đã công bố hoặc đã được cơ quan quản lý nhà nước có thấm quyền xác nhận, trừ các trường hợp quy định dưới đây:

1. Trong trường hợp bất khả kháng, thương nhân có thể chấm dứt chương trình khuyến mại trước thời hạn nhưng phải thông báo công khai tới khách hàng và cơ quan quản lý nhà nước về thương mại có thẩm quyền.

2. Trường hợp thương nhân bị cơ quan quản lý nhà nước về thương mại có thẩm quyền buộc đình chỉ thực hiện chương trình khuyến mại trước thời hạn theo quy định tại Điều 20 Nghi định này.

Điều 20. Đình chỉ thực hiện chương trình khuyến mại

1. Cơ quan quản lý nhà nước về thương mại có thẩm quyền có quyền đình chỉ việc thực hiện toàn bộ hoặc một phần chương trình khuyến mại của thương nhân nêu phát hiện có hành vi vi phạm thuộc một trong các trường hợp sau đây:

a) Vi phạm các quy định tại Điều 100 Luật Thương mại và Điều 4 Nghị định này;

b) Không thực hiện hoặc thực hiện không đúng hoặc không đầy đủ các nội dung trong thể lệ chương trình khuyến mại đã đăng ký tại cơ quan quản lý nhà nước về thương mại có thẩm quyền.

2. Thương nhân có chương trình khuyến mại bị đình chỉ có nghĩa vụ công bố công khai việc chấm dứt chương trình khuyến mại và thực hiên đầy đủ các cam kết với khách hàng đã tham gia chương trình khuyến mại đó, trừ trường hợp được quy định tại khoản 3 Điều này.

3. Thương nhân sử dụng hàng hóa, dịch vụ cấm kinh doanh; hàng hóa, dịch vụ hạn chế kinh doanh; hàng hóa chưa được phép lưu thông, dịch vụ chưa được phép cung ứng; rượu, bia để khuyến mại cho người dưới 18 tuổi; thuốc lá, rượu có độ cồn từ 30 độ trở lên; thuốc chữa bệnh để khuyến mại dưới mọi hình thức, khi bị đình chỉ việc thực hiện chương trình khuyến mại phải chấm dứt toàn bộ việc thực hiện chương trình khuyến mại.

Chương III
QUẢNG CÁO THƯƠNG MẠI

Mục 1

NỘI DUNG CỦA SẢN PHẨM QUẢNG CÁO THƯƠNG MẠI

Điều 21. Bảo bộ quyền sở hữu trí tuệ trong hoạt động quảng cáo thương mại

1. Việc sử dụng sản phẩm quảng cáo thương mại có chứa đựng những đối tượng được bảo hộ quyền sở hữu trí tuệ phải được sự đồng ý của chủ sở hữu đối tượng được bảo hộ quyền sở hữu trí tuệ đó.

2. Thương nhân có quyền đăng ký bảo hộ quyền sở hữu trí tuệ đối với sản phẩm quảng cáo thương mại theo quy định của pháp luật.

Điều 22. Sản phẩm quảng cáo thương mại có nội dung so sánh với hàng giả, hàng vi phạm quyền sở hữu trí tuệ

Thương nhân có quyền so sánh hàng hóa của mình với hàng giả, hàng vi phạm quyền sở hữu trí tuệ trong sản phẩm quảng cáo thương mại sau khi có xác nhận của cơ quan quản lý nhà nước có thẩm quyền về việc sử dụng hàng giả, hàng vi phạm quyền sở hữu trí tuệ để so sánh.

Điều 23. Bảo vệ trẻ em trong hoạt động quảng cáo thương mại

1. Quảng cáo thương mại đối với hàng hóa là sản phẩm dinh dưỡng dùng cho trẻ em phải tuân thủ theo các quy định của pháp luật về kinh doanh và sử dụng sản phẩm dinh dưỡng dùng cho trẻ em.

2. Không được lợi dụng sự thiếu hiểu biết và thiếu kinh nghiệm của trẻ em để đưa vào nội dung sản phẩm quảng cáo các thông tin sau đây:

a) Làm giảm mềm tin của trẻ em vào gia đình và xã hội;

b) Trực tiếp đề nghị, khuyến khích trẻ em yêu cầu cha mẹ hoặc người khác mua hàng hóa, dịch vụ được quảng cáo;

c) Thuyết phục trẻ em về việc sử dụng hàng hóa, dịch vụ được quảng cáo sẽ có lợi thế hơn những trẻ em không sử dụng hàng hóa, dịch vụ được quảng cáo,

d) Tạo cho trẻ em suy nghĩ, lời nói, hành động trái với đạo đức, thuần phong mỹ tục, gây ảnh hưởng xấu đến sức khoẻ, an toàn hoặc sự phát triển bình thường của trẻ em.

Điều 24. Quảng cáo thương mại đối với hàng hoá, dịch vụ liên quan đến y tế

Quảng cáo thương mại đối với hàng hóa, dịch vụ liên quan đến dược phẩm, văc-xin, sinh phẩm y tế, trang thiết bị, dụng cụ y tế, phương pháp chữa bệnh, thuốc chữa bệnh và thực phẩm chức năng phải tuân thủ theo các quy định của pháp luật về y tế.

Điều 25. Quảng cáo thương mại đối với hàng hóa, dịch vụ liên quan đến thuốc thú y, thuốc bảo vệ thực vật, phân bón, thức ăn chăn nuôi và giống vật nuôi, giống cây trồng

Quảng cáo thương mại đối với hàng hoá, dịch vụ liên quan đến thuốc thú y, thuốc bảo vệ thực vật, phân bón, thức ăn chăn nuôi, giống vật nuôi, giống cây trồng phải tuân thủ theo các quy định của pháp luật có liên quan và không được chứa đựng các nội dung sau:

1. Khẳng định về tính an toàn, tính không độc hại nhưng không có xác nhận của cơ quan quản lý nhà nước có thẩm quyền.

2. Khẳng định về hiệu quả và tính năng của thuốc thú y, thuốc bảo vệ thực vật, phân bón, thức ăn chăn nuôi và giống vật nuôi, giống cây trồng nhưng không có cơ sở khoa học.

3. Sử dụng tiếng nói, chữ viết hoặc hình ảnh vi phạm quy trình và phương pháp sử dụng an toàn thuốc thú y, thuốc bảo vệ thực vật.

Điều 26. Quảng cáo thương mại đối với hàng hóa thuộc diện phải áp dụng tiêu chuẩn, quy định kỹ thuật về chất lượng hàng hóa

Ngoài những loại hàng hoá không thuộc diện phải áp dụng tiêu chuẩn, quy định kỹ thuật về chất lượng hàng hoá, thương nhân chỉ được phép quảng cáo thương mại đối với hàng hóa thuộc diện phải áp dụng tiêu chuẩn quy định kỹ thuật tương ứng sau khi hàng hóa đó được cấp giấy chứng nhận phù hợp tiêu chuẩn hoặc quy định kỹ thuật của cơ quan quản lý nhà nước có thẩm quyền hoặc được công bố tiêu chuẩn chất lượng.

Mục 2

TRÁCH NHIỆM THỰC HIỆN QUẢNG CÁO THƯƠNG MẠI

Điều 27. Trách nhiệm đối với nội dung sản phẩm quảng cáo thương mại

1. Thương nhân kinh doanh quảng cáo thương mại phải tự chịu trách nhiệm trước pháp luật nếu nội dung sản phẩm quảng cáo của mình vi phạm các nội dung quảng cáo bị cấm tại Luật Thương mại và các nội dung về sản phẩm quảng cáo được quy định tại Nghị định này; phải chấp hành đúng các quy định về sử dụng phương tiện quảng cáo theo quy định của pháp luật hiện hành.

2. Người đứng đầu cơ quan quản lý các phương tiện thông tin đại chúng, phương tiện truyền tin, báo điện tử và các loại xuất bản phẩm chịu trách nhiệm về sản phẩm quảng cáo thương mại được quảng cáo trên phương tiện quảng cáo mà mình quản lý.

Điều 28. Đình chỉ thực hiện quảng cáo thương mại

1. Cơ quan quản lý nhà nước về thương mại phối hợp với cơ quan cấp phép thực hiện quảng cáo đình chỉ quảng cáo thương mại trong trường hợp phát hiện nội dung sản phẩm quảng cáo thương mại vi phạm quy định của pháp luật.

2. Trong trường hợp quảng cáo thương mại bị đình chỉ, thương nhân có sản phẩm quảng cáo thương mại và cơ quan quản lý phương tiện quảng cáo có nghĩa vụ tuân thủ quyết định của các cơ quan quản lý nhà nước nêu tại khoản 1 Điều này.

Chương IV
HỘI CHỢ, TRIỂN LÃM THƯƠNG MẠI

Mục 1

HÀNG HÓA, DỊCH VỤ TRƯNG BÀY, GIỚI THIỆU
TẠI HỘI CHỢ, TRIỂN LÃM THƯƠNG MẠI

Điều 29. Ghi nhãn hàng hóa đối với hàng hóa trưng bày, giới thiệu tại hội chợ, triển lãm thương mại tại Việt Nam

1. Hàng hóa trưng bày, giới thiệu tại hội chợ, triển lãm thương mại tại Việt Nam phải có nhãn hàng hóa theo quy định của pháp luật về ghi nhãn hàng hóa.

2. Hàng hóa tạm nhập khẩu để trưng bày, giới thiệu tại hội chợ, triển lãm thương mại tại Việt Nam phải thực hiện theo quy định của pháp luật về ghi nhãn hàng hóa.

Điều 30. Trưng bày hàng giả, hàng vi phạm quyền sở hữu trí tuệ để so sánh với hàng thật

1. Việc tổ chức trưng bày hàng giả, hàng vi phạm quyền sở hữu trí tuệ để so sánh với hàng thật phải được sự chấp thuận của cơ quan quản lý nhà nước về thương mại có thấm quyền theo quy định của pháp luật.

2. Hàng giả, hàng vi phạm quyền sở hữu trí tuệ được trưng bày để so sánh với hàng thật phải được cơ quan quản lý nhà nước có thẩm quyền theo quy định của pháp luật xác nhận hàng hóa đó là hàng giả, hàng vi phạm quyền sở hữu trí tuệ.

3. Hàng giả, hàng vi phạm quyền sở hữu trí tuệ khi được trưng bày phải niêm yết rõ hàng hóa đó là hàng giả, hàng vi phạm quyền sở hữu trí tuệ.

Điều 31. Sử dụng tên, chủ đề của hội chợ, triển lãm thương mại

1. Thương nhân, tổ chức hoạt động có liên quan đến thương mại khi tổ chức hội chợ, triển lãm thương mại có quyền chọn tên, chủ đề hội chợ, triển lãm thương mại.

2. Trường hợp tên, chủ.đề của hội chợ, triển lãm thương mại sử dụng những từ ngữ để quảng bá chất lượng, danh hiệu của hàng hóa, dịch vụ hoặc uy tín, danh hiệu của thương nhân, tổ chức, cá nhân tham gia hội chợ triển lãm thương mại thì thương nhân, tổ chức hoạt động có liên quan đến thương mại khi tổ chức hội chợ, triển lãm thương mại phải tuân thủ các quy định sau đây:

a) Có bằng chứng chứng minh chất lượng, danh hiệu của hàng hóa, dịch vụ tham gia hội chợ, triển lãm thương mại phù hợp với tên, chủ đề của hội chợ, triển lãm thương mại đã đăng ký;

b) Có bằng chứng chứng minh uy tín, danh hiệu của thương nhân, tố chức hoặc cá nhân tham gia hội chợ, triển lãm thương mại phù hợp với tên, chủ đề của hội chợ, triển lãm thương mại đã đăng ký.

Điều 32. Cấp giải thưởng, chứng nhận chất lượng, danh hiệu của hàng hóa, dịch vụ, chứng nhận uy tín, danh hiệu của thương nhân, tổ chức hoặc cá nhân tham gia hội chợ, triển lãm thương mại

Việc cấp giải thưởng, chứng nhận chất lượng, danh hiệu của hàng hoá, dịch vụ hoặc uy tín, danh hiệu của thương nhân, tổ chức hoặc cá nhân tham gia hội chợ, triển lãm thương mại được thực hiện theo quy định của pháp luật có liên quan.

Điều 33. Tạm nhập tái xuất hàng hóa, dịch vụ tham gia hội chợ, triển lãm thương mại tại Việt Nam; tạm xuất tái nhập hàng hoá, dịch vụ tham gia hội chợ, triển lãm thương mại ở nước ngoài

Việc tạm nhập tái xuất hàng hóa tham gia hội chợ, triển lãm thương mại tại Việt Nam; tạm xuất tái nhập hàng hoá, dịch vụ tham gia hội chợ, triển lãm thương mại ở nước ngoài phải tuân thủ các quy định của pháp luật về hải quan và các quy định khác của pháp luật có liên quan.

Mục 2

TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ TỔ CHỨC, THAM GIA
HỘI CHỢ, TRIỂN LÃM THƯƠNG MẠI

Điều 34. Tổ chức Hội chợ, triển lãm thương mại tại Việt Nam

1. Việc tổ chức hội chợ, triển lãm thương mại phải được đăng ký tại Sở Thương mại, nơi dự kiến tổ chức hội chợ, triển lãm thương mại trước ngày 01 tháng 10 của năm trước năm tổ chức hội chợ, triển lãm.

2. Sở Thương mại xác nhận bằng văn bản việc đăng ký tổ chức hội chợ, triển lãm thương mại của thương nhân, tổ chức hoạt động có liên.quan đến thương mại chậm nhất trước ngày 01 tháng 11 của năm trước năm tổ chức hội chợ, triển lãm. Trong trường hợp không xác nhận việc đăng ký tổ chức hội chợ, triển lãm thương mại thì Sở Thương mại phải thông báo bằng văn bản và nêu rõ lý do trong thời hạn nêu tại khoản này.

3. Trường hợp có từ hai thương nhân, tổ chức hoạt động có liên quan đến thương mại trở lên đăng ký tổ chức hội chợ, triển lãm thương mại trùng tên, chủ đề, thời gian, địa bàn; Sở Thương mại tổ chức hiệp thương để lựa chọn thương nhân, tổ chức hoạt động có liên quan đến thương mại được tổ chức hội chợ, triển lãm thương mại đó.

4. Trường hợp việc hiệp thương quy định tại khoản 3 Điều này không đạt kết quả, Sở Thương mại quyết đinh xác nhận đăng ký cho một thương nhân hoặc tổ chức hoạt động có liên quan đến thương mại được tổ chức hội chợ, triển lãm thương mại căn cứ vào các cơ sở sau đây:

a) Kết quả tổ chức hội chợ, triển lãm thương mại tương tự đã thực hiện;

b) Năng lực tổ chức hội chợ, triển lãm thương mại;

c) Kinh nghiệm tổ chức hội chợ, triển lãm thương mại cùng tên, cùng chủ đề hoặc các hội chợ, triển lãm thương mại tương tự;

d) Đánh giá của các hiệp hội ngành hàng liên quan.

5. Trong vòng 30 (ba mươi) ngày kể từ ngày kết thúc hội chợ, triển lãm thương mại, thương nhân, tổ chức hoạt động có liên quan đến thương mại phải có văn bản báo cáo Sở Thương mại về kết quả việc tổ chức hội chợ, triển lãm thương mại theo những nội dung đã đăng ký tại Sở Thương mại.

Điều 35. Thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại tại Việt Nam

1. Trường hợp thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại, thương nhân, tổ chức hoạt động có liên quan đến thương mại phải gửi văn bản đến Sở Thương mại chậm nhất từ 30 (ba mươi) ngày đến 45 (bốn lăm) ngày, trước ngày khai mạc hội chợ, triển lãm thương mại, tùy thuộc vào nội dung đăng ký do Bộ Thương mại hướng dẫn.

2. Sở Thương mại xác nhận bằng văn bản việc thay đổi, bổ sung đăng ký tổ chức hội chợ, triển lãm thương mại trong thời hạn 10 (mười) ngày làm việc, kể từ ngày nhận văn bản đăng ký hợp lệ. Trong trường hợp không xác nhận việc thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại, Sở Thương mại phải trả lời bằng văn bản và nêu rõ lý do trong thời hạn nêu tại khoản này.

Điều 36. Tổ chức cho thương nhân, tổ chức, cá nhân tham gia hội chợ, triển lãm thương mại ỏ nước ngoài

1. Việc tổ chức cho thương nhân, tổ chức, cá nhân tham gia hội chợ, triển lãm thương mại ở nước ngoài phải được đăng ký tại Bộ Thương mại trước ngày 01 tháng 10 của năm trước năm tổ chức.

2. Bộ Thương mại xác nhận bằng văn bản việc đăng ký tổ chức cho thương nhân, tổ chức, cá nhân tham gia hội chợ, triển lãm thương mại ở nước ngoài chậm nhất trước ngày 01 tháng 11 của năm trước năm tổ chức. Trong trường hợp không xác nhận việc đăng ký, Bộ Thương mại phải thông báo bằng văn bản và nêu rõ lý do trong thời hạn nêu tại khoản này.

3. Trường hợp có từ hai thương nhân, tổ chức hoạt động có liên quan đến thương mại trở lên đăng ký tổ chức hội chợ, triển lãm thương mại trùng tên, chủ đề, thời gian, địa điểm ở nước ngoài, Bộ Thương mại tố chức hiệp thương để lựa chọn thương nhân, tổ chức hoạt động có liên quan đến thương mại thực hiện việc tổ chức cho thương nhân, tổ chức, cá nhân khác tham gia hội chợ, triển lãm thương mại ở nước ngoài.

4. Trường hợp việc hiệp thương theo quy định tại khoản 3 Điều này không đạt kết quả, Bộ Thương mại quyết định xác nhận cho một thương nhân hoặc tổ chức hoạt động có liên quan đến thương mại được tổ chức cho thương nhân, tổ chức, cá nhân khác tham gia hội chợ, triển lãm thương mại ở nước ngoài dựa trên các cơ sở sau đây:

a) Kết quả tổ chức hội chợ, triển lãm thương mại ở nước ngoài đã thực hiện;

b) Năng lực tổ chức hội chợ, triền lãm thương mại ở nước ngoài;

c) Kinh nghiệm tổ chức hội chợ, triển lãm thương mại cùng tên, cùng chủ đề hoặc các hội chợ, triển lãm thương mại tương tự ở nước ngoài;

d) Đánh giá của các hiệp hội ngành hàng liên quan.

5. Trong vòng 30 (ba mươi) ngày, kể từ ngày kết thúc hội chợ, triển lãm thương mại tại nước ngoài, thương nhân, tổ chức hoạt động có liên quan đến thương mại tổ chức cho thương nhân, tổ chức, cá nhân khác tham gia hội chợ, triển.lãm thương mại tại nước ngoài phải có văn bản báo cáo Bộ Thương mại về kết quả việc tổ chức tham gia hội chợ, triển lãm thương mại tại nước ngoài theo những nội dung đã đăng ký tại Bộ Thương mại.

6. Thương nhân tự tổ chức hội chợ, triển lãm thương mại ở nước ngoài về hàng hóa, dịch vụ của mình không phải tuân thủ các quy định tại khoản 1, 2, 3 và 5 Điều này.

Điều 37. Thay đối, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại ở nước ngoài

1. Trường hợp thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại ở nước ngoài, thương nhân, tổ chức hoạt động có liên quan đến thương mại phải gửi văn bản đến Bộ Thương mại chậm nhất từ 30 (ba mươi) ngày đến 45 (bốn lăm) ngày trước ngày khai mạc hội chợ, triển lãm thương mại, tuỳ thuộc vào nội dung đăng ký do Bộ Thương mại hướng dẫn.

2. Bộ thương mại xác nhận bằng văn bản việc thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại ở nước ngoài trong thời hạn 10 (mười) ngày làm việc, kể từ ngày nhận văn bản đăng ký hợp lệ. Trong trường hợp không xác nhận việc thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại ở nước ngoài, Bộ Thương mại phải trả lời bằng văn bản và nêu rõ lý do trong thời hạn nêu tại khoản này.

Điều 38. Nội dung đăng ký tố chức hội chợ, triển lãm thương mại

Hồ sơ đăng ký tổ chức hội chợ, triển lãm thương mại theo quy định lại khoản 1 Điều 34 và khoản 1 Điều 36 Nghị định này bao gồm:

1. Văn bản đăng ký tổ chức hội chợ, triển lãm thương mại theo mẫu của Bộ Thương mại. Nội dung đăng ký tổ chức hội chợ, triển lãm thương mại, bao gồm: tên, địa chỉ của thương nhân, tổ chức hoạt động có liên quan đến thương mại tổ chức hội chợ, triển lãm thương mại; tên, chủ đề hội chợ, triển lãm thương mại (nếu có); thời gian, địa.điểm tổ chức hội chợ, triển lãm thương mại; quy mô dự kiến của hội chợ, triển lãm thương mại.

2. Bản sao Giấy chứng nhận đăng ký kinh doanh - đầu tư, Quyết định thành lập hoặc các quyết định khác có giá trị pháp lý tương đương theo quy định của pháp luật.

3. Bằng chứng chứng minh chất lượng, danh hiệu của hàng hóa, dịch vụ tham gia hội chợ, triển lãm thương mại hoặc uy tín, danh hiệu của thương nhân, tổ chức hoặc cá nhân tham gia hội chợ, triển lãm thương mại phù hợp với tên, chủ đề của hội chợ, triển lãm thương mại (nếu có).

Chương V
THANH TRA, KIỂM TRA VÀ XỬ LÝ VI PHẠM

Điều 39. Thanh tra, kiếm tra

1. Trong quá trình thực hiện hoạt động xúc tiến thương mại, thương nhân. tổ chức hoạt động có liên quan đến thương mại, cá nhân hoạt động thương mại độc lập phải chịu sự kiểm tra, thanh tra của cơ quan có thẩm quyền theo quy định của pháp luật Việt Nam. Việc thanh tra, kiểm tra hoạt đông xúc tiến thương mại phải đảm bảo thực hiện đúng chức năng, đúng thẩm quyền và tuân thủ quy định của pháp luật về thanh tra, kiểm tra.

2. Cán bộ, công chức nhà nước lợi dụng việc kiểm tra, thanh tra để vụ lợi, sách nhiễu, gây phiền hà cho hoạt động xúc tiến thương mại, tuỳ theo mức độ vi phạm sẽ bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự; nếu gây ra thiệt hại, phải bồi thường theo quy định của pháp luật.

Điều 40. Xử lý vi phạm

Thương nhân, tổ chức hoạt động có liên quan đến thương mại, cá nhân hoạt động thương mại vi phạm Nghị định này, tuỳ theo mức độ vi phạm sẽ bị xử lý vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 41. Khiếu nại, tố cáo

1. Thương nhân, tổ chức hoạt động có liên quan đến thương mại, cá nhân hoạt động thương mại có quyền khiếu nại, tố cáo đối với các quyết định và hành vi trái pháp luật, gây khó khăn, phiên hà của cán bộ, công chức nhà nước. Việc khiếu nại, tố cáo và việc giải quyết khiếu nại, tố cáo được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

2. Người có thẩm quyền giải quyết khiếu nại, tố cáo mà không giải quyết, thiếu trách nhiệm trong việc giải quyết, giải quyết trái pháp luật thì tuỳ theo tính chất, mức độ vi phạm sẽ bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự; nếu gây ra thiệt hại, phải bồi thường theo quy đinh của pháp luật.

Chương VI
ĐIỀU KHOẢN THI HÀNH

Điều 42. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Nghị định số 32/1999/NĐ-CP ngày 05 tháng 5 năm 1999 về khuyến mại, quảng cáo thương mại và hội chợ, triển lãm thương mại hết hiệu lực kể từ ngày Nghị định này có hiệu lực.

Điều 43. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm hướng dẫn và thi hành Nghi định này.

TM. Chính phủ

Thủ tướng

Phan Văn Khải


ND 2007 - 47 huong dan luat kdbh

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 45/2007/NĐ-CP NGÀY 27 THÁNG 03 NĂM 2007

QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA

LUẬT KINH DOANH BẢO HIỂM

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Kinh doanh bảo hiểm ngày 09 tháng 12 năm 2000;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH :

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi áp dụng

1. Nghị định này quy định chi tiết thi hành một số điều của Luật Kinh doanh bảo hiểm.

2. Nghị định này áp dụng đối với hoạt động kinh doanh bảo hiểm, hoạt động kinh doanh tái bảo hiểm, hoạt động môi giới bảo hiểm và hoạt động đại lý bảo hiểm.

3. Nghị định này không áp dụng đối với bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm tiền gửi và các loại bảo hiểm khác do Nhà nước thực hiện không mang tính kinh doanh.

Điều 2. Chính sách phát triển thị trường bảo hiểm

1. Phát triển thị trường bảo hiểm toàn diện, an toàn và lành mạnh nhằm đáp ứng nhu cầu bảo hiểm của nền kinh tế và dân cư; bảo đảm cho các tổ chức, cá nhân được thụ hưởng những sản phẩm bảo hiểm đạt tiêu chuẩn quốc tế; tạo lập môi trường pháp lý kinh doanh bình đẳng nhằm phát huy tối đa các nguồn lực thuộc mọi thành phần kinh tế, nâng cao năng lực cạnh tranh ngành bảo hiểm, đáp ứng yêu cầu hội nhập kinh tế quốc tế.

2. Nhà nước tạo điều kiện thuận lợi cho các doanh nghiệp bảo hiểm trong việc nghiên cứu, phát triển các sản phẩm bảo hiểm và khuyến khích tổ chức, cá nhân tham gia bảo hiểm.

3. Nhà nước tạo điều kiện để Hiệp hội bảo hiểm Việt Nam và các tổ chức xã hội - nghề nghiệp tăng cường vai trò tự quản trong lĩnh vực bảo hiểm; bảo đảm cạnh tranh lành mạnh vì quyền và lợi ích hợp pháp của tổ chức, cá nhân tham gia bảo hiểm.

Điều 3. Điều kiện, nguyên tắc tham gia bảo hiểm tại Việt Nam

1. Tổ chức, cá nhân muốn hoạt động kinh doanh bảo hiểm, kinh doanh tái bảo hiểm, hoạt động môi giới bảo hiểm tại Việt Nam phải được Bộ Tài chính cấp Giấy phép thành lập và hoạt động theo quy định của Luật Kinh doanh bảo hiểm.

2. Tổ chức, cá nhân có nhu cầu bảo hiểm có quyền lựa chọn doanh nghiệp bảo hiểm và chỉ được tham gia bảo hiểm tại doanh nghiệp bảo hiểm được phép hoạt động tại Việt Nam. Không một tổ chức, cá nhân nào được phép can thiệp trái pháp luật đến quyền lựa chọn doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm của bên mua bảo hiểm.

Điều 4. Nghiệp vụ và sản phẩm bảo hiểm

1. Bảo hiểm nhân thọ gồm các nghiệp vụ quy định tại khoản 1 Điều 7 của Luật Kinh doanh bảo hiểm và nghiệp vụ bảo hiểm liên kết đầu tư.

2. Bộ Tài chính quy định danh mục chi tiết các sản phẩm bảo hiểm thuộc các nghiệp vụ bảo hiểm được quy định tại Điều 7 của Luật Kinh doanh bảo hiểm.

3. Các doanh nghiệp bảo hiểm chỉ được kinh doanh các loại sản phẩm bảo hiểm thuộc các nghiệp vụ bảo hiểm quy định trong Giấy phép thành lập và hoạt động và phải đáp ứng đủ các điều kiện về năng lực tài chính, trình độ chuyên môn của đội ngũ cán bộ nghiệp vụ theo hướng dẫn của Bộ Tài chính.

Điều 5. Bảo hiểm bắt buộc

1. Doanh nghiệp bảo hiểm được kinh doanh bảo hiểm bắt buộc không được từ chối bán bảo hiểm bắt buộc.

2. Tổ chức, cá nhân thuộc đối tượng thực hiện bảo hiểm bắt buộc có nghĩa vụ tham gia bảo hiểm bắt buộc.

Chương II

DOANH NGHIỆP BẢO HIỂM,

DOANH NGHIỆP MÔI GIỚI BẢO HIỂM

Mục 1

THÀNH LẬP VÀ HOẠT ĐỘNG CỦA DOANH NGHIỆP BẢO HIỂM, DOANH NGHIỆP MÔI GIỚI BẢO HIỂM

Điều 6. Điều kiện để được cấp Giấy phép thành lập và hoạt động

1. Tổ chức, cá nhân Việt Nam, tổ chức, cá nhân nước ngoài góp vốn thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải đáp ứng các điều kiện sau:

a) Không thuộc các đối tượng bị cấm theo quy định tại khoản 2 Điều 13 của Luật Doanh nghiệp;

b) Các điều kiện theo quy định tại Điều 63 của Luật Kinh doanh bảo hiểm.

2. Doanh nghiệp bảo hiểm nước ngoài đầu tư thành lập doanh nghiệp bảo hiểm 100% vốn đầu tư nước ngoài, doanh nghiệp bảo hiểm liên doanh giữa doanh nghiệp bảo hiểm nước ngoài với doanh nghiệp Việt Nam phải đáp ứng các điều kiện sau:

a) Doanh nghiệp bảo hiểm nước ngoài được cơ quan có thẩm quyền của nước ngoài cho phép hoạt động kinh doanh bảo hiểm trong lĩnh vực dự kiến tiến hành tại Việt Nam;

b) Doanh nghiệp bảo hiểm nước ngoài đang hoạt động hợp pháp ít nhất 10 năm theo quy định của nước nơi doanh nghiệp đóng trụ sở chính tính tới thời điểm nộp hồ sơ xin cấp Giấy phép;

c) Doanh nghiệp bảo hiểm nước ngoài có tổng tài sản tối thiểu tương đương 2 tỷ đô la Mỹ vào năm trước năm nộp hồ sơ xin cấp Giấy phép;

d) Doanh nghiệp bảo hiểm nước ngoài không vi phạm nghiêm trọng các quy định về hoạt động kinh doanh bảo hiểm và các quy định pháp luật khác của nước nơi doanh nghiệp đóng trụ sở chính trong vòng 3 năm liền kề năm nộp hồ sơ xin cấp Giấy phép.

3. Doanh nghiệp môi giới bảo hiểm nước ngoài đầu tư thành lập doanh nghiệp môi giới bảo hiểm 100% vốn đầu tư nước ngoài, doanh nghiệp môi giới bảo hiểm liên doanh giữa doanh nghiệp môi giới bảo hiểm nước ngoài và doanh nghiệp Việt Nam phải đáp ứng các điều kiện sau:

a) Doanh nghiệp môi giới bảo hiểm nước ngoài được cơ quan có thẩm quyền của nước ngoài cho phép hoạt động kinh doanh môi giới bảo hiểm trong lĩnh vực dự kiến tiến hành tại Việt Nam;

b) Doanh nghiệp môi giới bảo hiểm nước ngoài đang hoạt động hợp pháp ít nhất 10 năm theo quy định của nước nơi doanh nghiệp đóng trụ sở chính tính tới thời điểm nộp hồ sơ xin cấp Giấy phép;

c) Doanh nghiệp môi giới bảo hiểm nước ngoài hoạt động kinh doanh có lãi trong 3 năm liền kề năm nộp hồ sơ xin cấp Giấy phép;

d) Doanh nghiệp môi giới bảo hiểm nước ngoài không vi phạm nghiêm trọng các quy định về hoạt động kinh doanh môi giới bảo hiểm và các quy định pháp luật khác của nước nơi doanh nghiệp đóng trụ sở chính trong vòng 3 năm gần nhất liền kề năm nộp hồ sơ xin cấp Giấy phép.

Điều 7. Hồ sơ, thủ tục cấp Giấy phép thành lập và hoạt động

1. Hồ sơ xin cấp Giấy phép thành lập và hoạt động thực hiện theo quy định tại Luật Doanh nghiệp, các văn bản hướng dẫn thi hành và Điều 64 của Luật Kinh doanh bảo hiểm bao gồm:

a) Đơn xin cấp Giấy phép thành lập và hoạt động theo mẫu do Bộ Tài chính quy định;

b) Dự thảo điều lệ doanh nghiệp phù hợp với quy định tại Luật Doanh nghiệp, Luật Kinh doanh bảo hiểm và các văn bản hướng dẫn thi hành. Dự thảo Điều lệ doanh nghiệp phải có đầy đủ chữ ký của người đại diện theo pháp luật, của các cổ đông sáng lập hoặc người đại diện theo uỷ quyền của cổ đông sáng lập;

c) Danh sách cổ đông sáng lập và các giấy tờ kèm theo sau đây:

- Đối với cổ đông là cá nhân: bản sao giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác và lý lịch tư pháp theo mẫu do pháp luật quy định;

- Đối với cổ đông là tổ chức: bản sao quyết định thành lập, giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác của tổ chức; văn bản uỷ quyền, giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo uỷ quyền.

Đối với cổ đông là tổ chức nước ngoài thì bản sao của Giấy chứng nhận đăng ký kinh doanh phải có chứng thực của cơ quan nơi tổ chức đó đã đăng ký không quá ba tháng trước ngày nộp hồ sơ xin cấp Giấy phép.

d) Xác nhận của ngân hàng được phép hoạt động tại Việt Nam về mức vốn điều lệ gửi tại tài khoản phong toả mở tại ngân hàng đó;

đ) Phương án hoạt động 5 năm đầu phù hợp với lĩnh vực kinh doanh xin cấp Giấy phép, trong đó nêu rõ phương thức trích lập dự phòng nghiệp vụ, chương trình tái bảo hiểm, đầu tư vốn, hiệu quả kinh doanh, khả năng thanh toán của doanh nghiệp bảo hiểm và lợi ích kinh tế của việc thành lập doanh nghiệp kèm theo các quy trình nghiệp vụ, quy trình kiểm soát nội bộ, quy trình quản lý rủi ro;

Các quy định về phương thức trích lập dự phòng nghiệp vụ, chương trình tái bảo hiểm, khả năng thanh toán của doanh nghiệp không áp dụng đối với doanh nghiệp môi giới bảo hiểm;

e) Danh sách, lý lịch, các văn bằng có xác nhận của công chứng chứng minh năng lực, trình độ chuyên môn, nghiệp vụ của người quản trị, người điều hành doanh nghiệp;

g) Mức vốn góp và phương thức góp vốn, danh sách những tổ chức, cá nhân chiếm 10% số vốn điều lệ trở lên; tình hình tài chính và những thông tin khác có liên quan đến các tổ chức, cá nhân đó;

h) Quy tắc, điều khoản, biểu phí, hoa hồng bảo hiểm của loại sản phẩm bảo hiểm dự kiến tiến hành. Quy định này không áp dụng đối với doanh nghiệp môi giới bảo hiểm.

2. Hồ sơ xin cấp Giấy phép thành lập và hoạt động của doanh nghiệp bảo hiểm liên doanh, doanh nghiệp môi giới bảo hiểm liên doanh theo quy định tại khoản 1 Điều 109 của Luật Kinh doanh bảo hiểm bao gồm:

a) Các tài liệu theo quy định tại các điểm a, b, d, đ, e và h khoản 1 Điều này;

b) Điều lệ, Giấy phép thành lập và hoạt động của các bên tham gia liên doanh;

c) Hợp đồng liên doanh;

d) Bảng tổng kết tài sản, báo cáo tài chính hàng năm có xác nhận của tổ chức kiểm toán độc lập về tình hình hoạt động của các bên tham gia liên doanh trong 3 năm gần nhất;

đ) Văn bản của cơ quan có thẩm quyền của nước nơi doanh nghiệp đóng trụ sở chính:

- Cho phép doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm liên doanh tại Việt Nam. Trường hợp quy định của nước nơi doanh nghiệp đóng trụ sở chính không yêu cầu phải có văn bản chấp thuận thì phải có bằng chứng xác nhận việc này;

- Xác nhận doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm đang hoạt động kinh doanh bảo hiểm, môi giới bảo hiểm trong lĩnh vực dự kiến tiến hành hoạt động ở Việt Nam;

- Xác nhận doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm đang trong tình trạng tài chính lành mạnh và đáp ứng đầy đủ các yêu cầu quản lý tại nước nơi doanh nghiệp đóng trụ sở chính;

3. Hồ sơ xin cấp Giấy phép thành lập và hoạt động của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm 100% vốn đầu tư nước ngoài theo quy định tại khoản 2 Điều 109 của Luật Kinh doanh bảo hiểm bao gồm:

a) Các tài liệu theo quy định tại các điểm a, b, d, đ, e và h khoản 1 Điều này;

b) Điều lệ, Giấy phép thành lập và hoạt động của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài nơi đóng trụ sở chính;

c) Giấy uỷ quyền cho Tổng giám đốc (Giám đốc) tại Việt Nam;

d) Bảng tổng kết tài sản, báo cáo tài chính hàng năm có xác nhận của tổ chức kiểm toán độc lập về tình hình hoạt động của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài nơi đóng trụ sở chính trong 3 năm gần nhất;

đ) Văn bản của cơ quan có thẩm quyền của nước nơi doanh nghiệp đóng trụ sở chính:

- Cho phép doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm tại Việt Nam. Trường hợp quy định của nước nơi doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm đóng trụ sở chính không yêu cầu phải có văn bản chấp thuận thì phải có bằng chứng xác nhận việc này;

- Xác nhận doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm đang hoạt động kinh doanh bảo hiểm, môi giới bảo hiểm trong lĩnh vực dự kiến tiến hành hoạt động ở Việt Nam;

- Xác nhận doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm đang trong tình trạng tài chính lành mạnh và đáp ứng đầy đủ các yêu cầu quản lý tại nước nơi doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm đóng trụ sở chính.

4. Hồ sơ xin cấp Giấy phép của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm được lập thành 3 (ba) bộ trong đó có 1 (một) bộ là bản chính, 2 (hai) bộ là bản sao. Hồ sơ đề nghị cấp Giấy phép của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm có vốn đầu tư nước ngoài được lập thành 3 (ba) bộ, mỗi bộ gồm 1 (một) bản bằng tiếng Việt và 1 (một) bản bằng tiếng nước ngoài thông dụng. Các bản sao tiếng Việt và các bản dịch từ tiếng nước ngoài ra tiếng Việt phải được cơ quan công chứng Việt Nam xác nhận theo quy định của pháp luật về công chứng. Chủ đầu tư phải chịu trách nhiệm về tính chính xác của hồ sơ xin cấp Giấy phép.

5. Thời hạn cấp phép thành lập và hoạt động theo quy định tại Điều 65 của Luật Kinh doanh bảo hiểm. Giấy phép thành lập và hoạt động do Bộ Tài chính cấp đồng thời là giấy chứng nhận đăng ký kinh doanh.

6. Bộ Tài chính quy định trình tự, thủ tục thẩm định hồ sơ xin cấp Giấy phép thành lập và hoạt động của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm.

Điều 8. Lệ phí cấp Giấy phép

Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm được cấp Giấy phép thành lập và hoạt động phải nộp lệ phí cấp Giấy phép theo quy định của pháp luật về phí và lệ phí.

Điều 9. Thủ tục sau khi doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm được cấp phép thành lập và hoạt động

1. Trong thời hạn 30 ngày, kể từ ngày được cấp Giấy phép thành lập và hoạt động, doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải đăng báo hàng ngày của báo trung ương và báo địa phương nơi doanh nghiệp đặt trụ sở chính trong 5 số báo liên tiếp về những nội dung chủ yếu như sau:

a) Tên, địa chỉ trụ sở chính, Chi nhánh, Văn phòng đại diện của doanh nghiệp bảo hiểm;

b) Nội dung, phạm vi và thời hạn hoạt động;

c) Mức vốn điều lệ và số vốn điều lệ đã góp;

d) Họ, tên của người đại diện theo pháp luật của doanh nghiệp;

đ) Số Giấy phép và ngày cấp Giấy phép thành lập và hoạt động;

e) Các nghiệp vụ bảo hiểm, nghiệp vụ môi giới bảo hiểm được phép kinh doanh.

2. Trong thời hạn 12 tháng, kể từ ngày được cấp Giấy phép thành lập và hoạt động, doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải hoàn tất các thủ tục cần thiết theo quy định của pháp luật để chính thức hoạt động kinh doanh bảo hiểm, môi giới bảo hiểm. Nếu quá thời hạn này mà doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm không bắt đầu hoạt động thì bị thu hồi Giấy phép thành lập và hoạt động.

3. Trong quá trình hoạt động, doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm khi có những thay đổi được Bộ Tài chính chấp thuận theo khoản 1 Điều 69 của Luật Kinh doanh bảo hiểm thì phải tiến hành công bố theo quy định tại khoản 1 Điều này.

Mục 2

TỔ CHỨC VÀ ĐIỀU HÀNH CỦA DOANH NGHIỆP BẢO HIỂM, DOANH NGHIỆP MÔI GIỚI BẢO HIỂM

Điều 10. Tổ chức hoạt động của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm

Tổ chức hoạt động của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm bao gồm:

1. Trụ sở chính;

2. Chi nhánh, sở giao dịch, hội sở, công ty thành viên hạch toán phụ thuộc (được gọi là Chi nhánh) trực thuộc doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm, có nhiệm vụ thực hiện toàn bộ hoặc một phần chức năng của doanh nghiệp kể cả chức năng đại diện theo uỷ quyền;

3. Văn phòng đại diện là đơn vị phụ thuộc của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm, có nhiệm vụ đại diện theo uỷ quyền cho lợi ích của doanh nghiệp và bảo vệ các lợi ích đó;

4. Địa điểm kinh doanh, phòng giao dịch (được gọi là địa điểm kinh doanh) là nơi hoạt động kinh doanh cụ thể, trực thuộc Chi nhánh của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm.

Điều 11. Điều kiện mở Chi nhánh, Văn phòng đại diện

1. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm muốn mở Chi nhánh, Văn phòng đại diện phải đáp ứng các điều kiện sau:

a) Vốn điều lệ thực có phải đảm bảo theo quy định của Bộ Tài chính;

b) Bộ máy quản trị, điều hành và hệ thống kiểm tra, kiểm soát nội bộ hoạt động có hiệu quả;

c) Không vi phạm nghiêm trọng các quy định của pháp luật trong 3 năm liên tục ngay trước năm nộp hồ sơ. Doanh nghiệp bảo hiểm không vi phạm quy định về khả năng thanh toán;

d) Có Quy chế tổ chức và hoạt động của Chi nhánh, Văn phòng đại diện;

đ) Người điều hành Chi nhánh, Văn phòng đại diện có kinh nghiệm và kiến thức chuyên môn về hoạt động kinh doanh bảo hiểm và không thuộc các đối tượng bị cấm theo quy định của pháp luật;

e) Có hồ sơ xin mở Chi nhánh, Văn phòng đại diện theo quy định tại khoản 2 Điều này.

2. Hồ sơ xin mở Chi nhánh, Văn phòng đại diện bao gồm:

a) Đơn xin mở Chi nhánh, Văn phòng đại diện có chữ ký của người đại diện có thẩm quyền của doanh nghiệp, trong đó trình bày tóm tắt sự cần thiết, tên gọi, địa điểm, nội dung, phạm vi hoạt động của Chi nhánh, Văn phòng đại diện;

b) Phương án hoạt động 3 năm đầu của Chi nhánh, Văn phòng đại diện trong đó nêu rõ nhu cầu khách hàng; dự báo thị trường; nội dung, phạm vi hoạt động, các sản phẩm bảo hiểm dự kiến kinh doanh; dự kiến kết quả kinh doanh; tổ chức bộ máy, nhân sự; địa điểm đặt Chi nhánh, Văn phòng đại diện và cơ sở vật chất kỹ thuật;

c) Giấy tờ hợp lệ chứng minh doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm đáp ứng các điều kiện quy định tại khoản 1 Điều này.

3. Trong thời hạn 30 ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ, Bộ Tài chính phải trả lời bằng văn bản về việc chấp thuận hoặc từ chối chấp thuận. Trong trường hợp từ chối chấp thuận, Bộ Tài chính phải có văn bản giải thích lý do.

Điều 12. Thay đổi nội dung, phạm vi và thời hạn hoạt động

1. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm muốn mở rộng nội dung, phạm vi, thời hạn hoạt động được quy định trong Giấy phép thành lập và hoạt động phải đáp ứng các điều kiện sau:

a) Các điều kiện quy định tại các điểm a, b và c khoản 1 Điều 11 Nghị định này kèm theo các tài liệu hợp lệ chứng minh;

b) Có đơn đề nghị gửi Bộ Tài chính kèm theo phương án hoạt động kinh doanh trong 3 năm tới, trong đó nêu rõ nhu cầu khách hàng; dự báo thị trường; dự kiến kết quả kinh doanh và cơ sở vật chất kỹ thuật.

2. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm muốn thu hẹp nội dung, phạm vi, thời hạn hoạt động được quy định trong Giấy phép thành lập và hoạt động, phải có hồ sơ gửi Bộ Tài chính bao gồm các tài liệu sau:

a) Có đơn đề nghị Bộ Tài chính trong đó giải trình lý do thu hẹp, cách thức giải quyết các cam kết, trách nhiệm với khách hàng, người lao động, Nhà nước và các đối tượng khác có liên quan;

b) Báo cáo tình hình hoạt động, tình hình tài chính, công tác quản trị điều hành tại thời điểm xin thu hẹp nội dung, phạm vi và thời hạn hoạt động.

3. Trong thời hạn 30 ngày, kể từ ngày nhận được đơn và hồ sơ hợp lệ đề nghị thay đổi nội dung, phạm vi, thời hạn hoạt động của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm, Bộ Tài chính phải trả lời doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm về việc chấp thuận hoặc từ chối chấp thuận. Trong trường hợp từ chối chấp thuận, Bộ Tài chính phải có văn bản giải thích lý do.

Điều 13. Người quản trị, điều hành doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm

1. Chủ tịch Hội đồng quản trị, Tổng giám đốc (Giám đốc) của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải là người có trình độ chuyên môn, năng lực quản trị, điều hành doanh nghiệp theo hướng dẫn của Bộ Tài chính. Tổng giám đốc (Giám đốc) doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải cư trú tại Việt Nam trong thời gian đương nhiệm.

2. Việc bổ nhiệm, thay đổi Chủ tịch Hội đồng quản trị, Tổng giám đốc (Giám đốc) của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải có sự chấp thuận của Bộ Tài chính.

3. Trong thời hạn 30 ngày, kể từ ngày nhận được đơn đề nghị và hồ sơ hợp lệ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm, Bộ Tài chính phải trả lời doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm về việc chấp thuận hoặc từ chối chấp thuận. Trong trường hợp từ chối chấp thuận, Bộ Tài chính phải có văn bản giải thích lý do.

4. Bộ Tài chính quy định tiêu chuẩn và điều kiện đối với các chức danh quản lý khác trong doanh nghiệp bảo hiểm.

Điều 14. Chuyên gia tính toán (Appointed Actuary)

1. Chuyên gia tính toán có nhiệm vụ tổ chức thực hiện công tác đảm bảo an toàn tài chính cho doanh nghiệp bảo hiểm nhân thọ. Chuyên gia tính toán có quyền độc lập về chuyên môn nghiệp vụ và không được đồng thời kiêm nhiệm các chức vụ sau:

a) Tổng giám đốc;

b) Kế toán trưởng;

c) Thành viên Hội đồng quản trị.

2. Bộ Tài chính quy định tiêu chuẩn và việc sử dụng chuyên gia tính toán của doanh nghiệp bảo hiểm nhân thọ.

Điều 15. Kiểm tra, kiểm soát nội bộ

1. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải xây dựng, triển khai và giám sát việc thực hiện các quy chế phân công trách nhiệm trong nội bộ doanh nghiệp; quy trình nghiên cứu phát triển sản phẩm, khai thác, thẩm định, bồi thường, tái bảo hiểm và các quy trình nghiệp vụ khác theo quy định pháp luật.

2. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải lập hệ thống kiểm tra, kiểm soát nội bộ bảo đảm doanh nghiệp hoạt động an toàn và đúng pháp luật.

3. Doanh nghiệp bảo hiểm phải thường xuyên kiểm tra việc chấp hành pháp luật, các quy trình nghiệp vụ và quy định nội bộ; trực tiếp kiểm tra, kiểm soát các hoạt động nghiệp vụ trên tất cả các lĩnh vực tại trụ sở chính, Chi nhánh, Văn phòng đại diện và các địa điểm kinh doanh nhằm đánh giá chính xác kết quả hoạt động kinh doanh và thực trạng tài chính của doanh nghiệp.

4. Kết quả kiểm tra, kiểm soát nội bộ phải được lập thành văn bản và lưu giữ tại doanh nghiệp.

Điều 16. Chia tách, hợp nhất, sáp nhập, mua, bán doanh nghiệp, chuyển nhượng phần vốn góp

1. Việc chia tách, hợp nhất, sáp nhập, mua, bán doanh nghiệp, chuyển nhượng từ 10% số vốn điều lệ trở lên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải bảo đảm:

a) Hoạt động ổn định của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm;

b) Không làm ảnh hưởng đến quyền và lợi ích hợp pháp của bên mua bảo hiểm, người lao động và Nhà nước;

c) Tuân thủ các quy định của pháp luật có liên quan;

d) Có sự chấp thuận bằng văn bản của Bộ Tài chính.

2. Bộ Tài chính hướng dẫn việc chia tách, hợp nhất, sáp nhập, mua, bán doanh nghiệp, chuyển nhượng phần vốn góp trong doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm.

Mục 3

KHAI THÁC BẢO HIỂM

Điều 17. Bán bảo hiểm

1. Doanh nghiệp bảo hiểm được quyền chủ động bán bảo hiểm dưới các hình thức sau:

a) Trực tiếp;

b) Thông qua đại lý bảo hiểm, môi giới bảo hiểm;

c) Thông qua đấu thầu;

d) Các hình thức khác phù hợp với quy định của pháp luật.

2. Doanh nghiệp bảo hiểm chỉ được mời chào khách hàng tham gia bảo hiểm theo nội dung, phạm vi hoạt động quy định trong Giấy phép thành lập và hoạt động của mình.

3. Doanh nghiệp bảo hiểm không được ép buộc các tổ chức, cá nhân mua bảo hiểm dưới mọi hình thức.

Điều 18. Bán bảo hiểm thông qua đại lý bảo hiểm, môi giới bảo hiểm

1. Doanh nghiệp bảo hiểm có thể ủy quyền cho đại lý bảo hiểm bán sản phẩm bảo hiểm.

2. Doanh nghiệp môi giới bảo hiểm hướng dẫn, tư vấn cho khách hàng tham gia bảo hiểm theo yêu cầu của khách hàng.

3. Doanh nghiệp môi giới bảo hiểm, đại lý bảo hiểm có nghĩa vụ:

a) Giải thích trung thực các thông tin về sản phẩm bảo hiểm để bên mua bảo hiểm hiểu rõ sản phẩm bảo hiểm dự định mua;

b) Không được tiết lộ, cung cấp thông tin làm thiệt hại đến quyền, lợi ích hợp pháp của bên mua bảo hiểm.

4. Doanh nghiệp môi giới bảo hiểm, đại lý bảo hiểm không được tác động để bên mua bảo hiểm cung cấp sai lệch hoặc không cung cấp các thông tin cần thiết cho doanh nghiệp bảo hiểm.

Điều 19. Bán bảo hiểm thông qua đấu thầu

1. Việc mua, bán bảo hiểm thông qua hình thức đấu thầu phải tuân thủ các quy định của pháp luật về đấu thầu và quy định tại khoản 2 Điều này. Các bên tự chịu trách nhiệm về kết quả đấu thầu.

2. Việc tổ chức đấu thầu phải thực hiện theo các quy định sau:

a) Bảo đảm công khai, các điều kiện gọi thầu được áp dụng chung cho tất cả các doanh nghiệp bảo hiểm tham gia đấu thầu;

b) Hồ sơ tham gia đấu thầu của các doanh nghiệp bảo hiểm phải ghi rõ điều kiện bảo hiểm, thời hạn bảo hiểm, quy tắc bảo hiểm, phí bảo hiểm và các quy định khác theo yêu cầu của tài liệu gọi thầu;

c) Căn cứ để xét thầu là tài liệu mời thầu, bản chào giá phí bảo hiểm và các dịch vụ phục vụ có liên quan khác.

Điều 20. Quy tắc, điều khoản, biểu phí bảo hiểm

1. Bộ Tài chính ban hành các quy tắc, điều khoản bảo hiểm, mức phí bảo hiểm, số tiền bảo hiểm tối thiểu đối với từng loại hình bảo hiểm bắt buộc.

2. Đối với các sản phẩm thuộc nghiệp vụ bảo hiểm nhân thọ; bảo hiểm sức khoẻ và bảo hiểm tai nạn con người bổ trợ cho bảo hiểm nhân thọ, doanh nghiệp bảo hiểm nhân thọ phải tuân thủ quy tắc, điều khoản, biểu phí bảo hiểm được Bộ Tài chính phê chuẩn.

3. Đối với các sản phẩm bảo hiểm thuộc nghiệp vụ bảo hiểm phi nhân thọ, doanh nghiệp bảo hiểm phi nhân thọ được phép chủ động xây dựng và triển khai quy tắc, điều khoản và biểu phí bảo hiểm.

4. Quy tắc, điều khoản, biểu phí do doanh nghiệp bảo hiểm xây dựng phải đảm bảo:

a) Tuân thủ pháp luật; phù hợp với thông lệ, chuẩn mực đạo đức, văn hoá và phong tục, tập quán của Việt Nam;

b) Ngôn ngữ sử dụng trong quy tắc, điều khoản bảo hiểm phải chính xác, cách diễn đạt đơn giản, dễ hiểu. Đối với thuật ngữ chuyên môn cần xác định rõ nội dung, thì phải định nghĩa rõ trong quy tắc, điều khoản bảo hiểm;

c) Thể hiện rõ ràng, minh bạch quyền lợi có thể được bảo hiểm, đối tượng bảo hiểm, phạm vi và các rủi ro được bảo hiểm, quyền lợi và nghĩa vụ của bên mua bảo hiểm và người được bảo hiểm, trách nhiệm của doanh nghiệp bảo hiểm, điều khoản loại trừ trách nhiệm bảo hiểm, phương thức trả tiền bảo hiểm, các quy định giải quyết tranh chấp;

d) Phí bảo hiểm phải được xây dựng dựa trên số liệu thống kê, đảm bảo khả năng thanh toán của doanh nghiệp bảo hiểm và phải tương ứng với điều kiện và trách nhiệm bảo hiểm.

Điều 21. Thủ tục phê chuẩn sản phẩm bảo hiểm

1. Đối với loại sản phẩm bảo hiểm do Bộ Tài chính phê chuẩn quy tắc, điều khoản, biểu phí quy định tại khoản 2 Điều 20 Nghị định này, doanh nghiệp bảo hiểm phải có văn bản đề nghị Bộ Tài chính kèm theo các tài liệu sau:

a) Quy tắc, điều khoản, biểu phí, hoa hồng bảo hiểm của sản phẩm bảo hiểm dự kiến triển khai;

b) Công thức, phương pháp và giải trình cơ sở tính phí, dự phòng nghiệp vụ của sản phẩm bảo hiểm dự kiến triển khai.

2. Trong thời hạn 30 ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ, Bộ Tài chính phải trả lời bằng văn bản việc chấp thuận hoặc từ chối chấp thuận. Trong trường hợp từ chối chấp thuận, Bộ Tài chính phải có văn bản giải thích lý do.

Điều 22. Hoa hồng bảo hiểm

1. Các doanh nghiệp bảo hiểm chỉ được chi trả hoa hồng bảo hiểm từ phần phí bảo hiểm thu được theo tỷ lệ hoa hồng bảo hiểm không vượt quá tỷ lệ hoa hồng do Bộ Tài chính quy định.

2. Đối tượng được hưởng hoa hồng bảo hiểm bao gồm:

a) Doanh nghiệp môi giới bảo hiểm;

b) Đại lý bảo hiểm.

3. Không được chi trả hoa hồng bảo hiểm cho các đối tượng sau:

a) Tổ chức, cá nhân không được phép hoạt động đại lý bảo hiểm, hoạt động môi giới bảo hiểm tại Việt Nam;

b) Bên mua bảo hiểm, trừ trường hợp đại lý bảo hiểm mua bảo hiểm nhân thọ cho chính mình;

c) Cán bộ, nhân viên của chính doanh nghiệp bảo hiểm.

Mục 4

HOẠT ĐỘNG KINH DOANH TÁI BẢO HIỂM

Điều 23. Nhượng tái bảo hiểm

Doanh nghiệp bảo hiểm có thể chuyển một phần trách nhiệm đã nhận bảo hiểm cho một hoặc nhiều doanh nghiệp bảo hiểm khác nhưng không được nhượng toàn bộ trách nhiệm bảo hiểm đã nhận trong một hợp đồng bảo hiểm cho doanh nghiệp bảo hiểm khác để hưởng hoa hồng tái bảo hiểm theo hướng dẫn của Bộ Tài chính.

Điều 24. Nhận tái bảo hiểm

Doanh nghiệp bảo hiểm có thể nhận tái bảo hiểm trách nhiệm mà doanh nghiệp bảo hiểm khác đã nhận bảo hiểm. Khi nhận tái bảo hiểm, doanh nghiệp bảo hiểm phải đánh giá rủi ro để bảo đảm phù hợp với khả năng tài chính của doanh nghiệp.

Mục 5

CÁC HOẠT ĐỘNG KHÁC CỦA DOANH NGHIỆP BẢO HIỂM

Điều 25. Đề phòng, hạn chế tổn thất

1. Doanh nghiệp bảo hiểm có thể áp dụng các biện pháp phòng ngừa để bảo đảm an toàn cho đối tượng bảo hiểm khi được sự đồng ý của bên mua bảo hiểm hoặc cơ quan nhà nước có thẩm quyền.

2. Các biện pháp đề phòng, hạn chế tổn thất bao gồm:

a) Tổ chức tuyên truyền, giáo dục;

b) Tài trợ, hỗ trợ các phương tiện, vật chất để đề phòng hạn chế rủi ro;

c) Hỗ trợ xây dựng các công trình nhằm mục đích đề phòng, giảm nhẹ mức độ rủi ro cho các đối tượng bảo hiểm;

d) Thuê các tổ chức, cá nhân khác giám sát, đề phòng, hạn chế tổn thất.

3. Chi phí đề phòng hạn chế tổn thất được tính theo tỷ lệ trên phí bảo hiểm thu được theo hướng dẫn của Bộ Tài chính.

Điều 26. Giám định tổn thất

1. Việc giám định tổn thất thực hiện theo quy định tại Điều 48 của Luật Kinh doanh bảo hiểm. Cơ quan giám định chịu trách nhiệm về kết quả giám định của mình.

2. Việc giám định tổn thất phải bảo đảm trung thực, khách quan, khoa học, kịp thời, chính xác.

3. Kết quả giám định tổn thất phải được thể hiện trong biên bản giám định.

Điều 27. Chuyển giao hợp đồng bảo hiểm

1. Việc chuyển giao hợp đồng bảo hiểm thực hiện theo quy định tại các Điều 74, 75 và 76 của Luật Kinh doanh bảo hiểm và theo hướng dẫn của Bộ Tài chính.

2. Trong trường hợp chuyển giao toàn bộ hợp đồng bảo hiểm của một hoặc một số nghiệp vụ bảo hiểm, doanh nghiệp bảo hiểm phải có văn bản đề nghị Bộ Tài chính sửa đổi, bổ sung Giấy phép thành lập và hoạt động.

Chương III

ĐẠI LÝ BẢO HIỂM

Điều 28. Nguyên tắc hoạt động đại lý bảo hiểm

1. Tổ chức, cá nhân hoạt động đại lý bảo hiểm phải có đủ điều kiện hoạt động đại lý theo quy định tại Điều 86 của Luật Kinh doanh bảo hiểm và phải ký hợp đồng đại lý bảo hiểm theo quy định tại Điều 87 của Luật Kinh doanh bảo hiểm.

2. Cán bộ, nhân viên của doanh nghiệp bảo hiểm không được làm đại lý bảo hiểm cho chính doanh nghiệp bảo hiểm đó.

3. Tổ chức, cá nhân không được đồng thời làm đại lý cho doanh nghiệp bảo hiểm khác nếu không được chấp thuận bằng văn bản của doanh nghiệp bảo hiểm mà mình đang làm đại lý.

4. Đại lý bảo hiểm không được xúi giục khách hàng huỷ bỏ hợp đồng bảo hiểm đang có hiệu lực dưới mọi hình thức.

Điều 29. Quyền và nghĩa vụ của doanh nghiệp bảo hiểm trong hoạt động đại lý bảo hiểm

1. Doanh nghiệp bảo hiểm có các quyền sau:

a) Lựa chọn đại lý bảo hiểm và ký kết hợp đồng đại lý bảo hiểm;

b) Quy định mức chi trả hoa hồng bảo hiểm trong hợp đồng đại lý bảo hiểm theo các quy định của pháp luật;

c) Nhận và quản lý tiền ký quỹ hoặc tài sản thế chấp của đại lý bảo hiểm, nếu có thoả thuận trong hợp đồng đại lý bảo hiểm;

d) Yêu cầu đại lý bảo hiểm thanh toán phí bảo hiểm thu được theo thoả thuận trong hợp đồng bảo hiểm;

đ) Kiểm tra, giám sát việc thực hiện hợp đồng đại lý bảo hiểm;

e) Được hưởng các quyền lợi hợp pháp khác từ hoạt động đại lý bảo hiểm.

2. Doanh nghiệp bảo hiểm có nghĩa vụ:

a) Tổ chức đào tạo và cấp chứng chỉ đào tạo đại lý phù hợp với quy định của pháp luật;

b) Hướng dẫn và cung cấp đầy đủ, chính xác các thông tin, tài liệu cần thiết liên quan đến hoạt động đại lý bảo hiểm;

c) Thực hiện các trách nhiệm phát sinh theo hợp đồng đại lý bảo hiểm đã ký kết;

d) Thanh toán hoa hồng theo thoả thuận trong hợp đồng đại lý bảo hiểm;

đ) Hoàn trả cho đại lý bảo hiểm khoản tiền ký quỹ hoặc tài sản thế chấp theo thoả thuận;

e) Chịu trách nhiệm về những thiệt hại hay tổn thất do hoạt động đại lý bảo hiểm của mình gây ra theo thoả thuận trong hợp đồng đại lý bảo hiểm;

g) Chịu sự kiểm tra giám sát của cơ quan nhà nước có thẩm quyền đối với các hoạt động do đại lý bảo hiểm của doanh nghiệp bảo hiểm thực hiện;

h) Thông báo cho Hiệp hội bảo hiểm Việt Nam danh sách các đại lý bảo hiểm bị doanh nghiệp bảo hiểm chấm dứt hợp đồng đại lý bảo hiểm do vi phạm pháp luật, quy tắc hành nghề.

Điều 30. Quyền và nghĩa vụ của đại lý bảo hiểm

1. Đại lý bảo hiểm có các quyền sau:

a) Lựa chọn và ký kết hợp đồng đại lý bảo hiểm đối với doanh nghiệp bảo hiểm theo đúng quy định của pháp luật;

b) Tham dự các lớp đào tạo, bồi dưỡng, nâng cao trình độ cho đại lý bảo hiểm do doanh nghiệp bảo hiểm tổ chức;

c) Được cung cấp thông tin cần thiết cho các hoạt động của mình và các điều kiện khác để thực hiện hợp đồng đại lý bảo hiểm;

d) Hưởng hoa hồng và các quyền, lợi ích hợp pháp khác từ hoạt động đại lý bảo hiểm;

đ) Yêu cầu doanh nghiệp bảo hiểm hoàn trả tiền ký quỹ hoặc tài sản thế chấp theo thoả thuận trong hợp đồng đại lý bảo hiểm.

2. Đại lý bảo hiểm có các nghĩa vụ sau:

a) Thực hiện cam kết trong hợp đồng đại lý bảo hiểm đã ký với doanh nghiệp bảo hiểm;

b) Ký quỹ hoặc thế chấp tài sản cho doanh nghiệp bảo hiểm nếu có thoả thuận trong hợp đồng đại lý bảo hiểm;

c) Giới thiệu, mời chào, bán bảo hiểm; cung cấp các thông tin đầy đủ, chính xác cho bên mua bảo hiểm; thực hiện hợp đồng bảo hiểm theo phạm vi được ủy quyền trong hợp đồng đại lý bảo hiểm;

d) Tham gia các khoá đào tạo nâng cao trình độ do các cơ sở đào tạo đại lý bảo hiểm quy định tại Điều 31 Nghị định này tổ chức;

đ) Chịu sự kiểm tra giám sát của cơ quan nhà nước có thẩm quyền và thực hiện đầy đủ nghĩa vụ tài chính theo quy định của pháp luật.

Điều 31. Đào tạo đại lý bảo hiểm

1. Tổ chức đào tạo đại lý bảo hiểm phải đáp ứng các điều kiện sau đây:

a) Có chương trình đào tạo quy định tại Điều 32 Nghị định này;

b) Cán bộ đào tạo đại lý bảo hiểm phải có kiến thức chuyên môn về bảo hiểm, kiến thức pháp luật và kỹ năng sư phạm;

c) Có đủ cơ sở vật chất để bảo đảm cho việc đào tạo.

2. Tổ chức đào tạo đại lý bảo hiểm phải có văn bản đề nghị Bộ Tài chính phê chuẩn chương trình đào tạo đại lý bảo hiểm, kèm theo tài liệu giải trình về kiến thức của cán bộ đào tạo đại lý bảo hiểm và cơ sở vật chất bảo đảm cho việc đào tạo. Trong thời hạn 30 ngày, kể từ ngày nhận được văn bản đề nghị và hồ sơ hợp lệ của tổ chức đào tạo đại lý bảo hiểm, Bộ Tài chính phải trả lời bằng văn bản việc chấp thuận hoặc từ chối chấp thuận. Trong trường hợp từ chối chấp thuận, Bộ Tài chính phải có văn bản giải thích lý do.

Điều 32. Chương trình đào tạo đại lý bảo hiểm

Chương trình đào tạo đại lý bảo hiểm bao gồm các nội dung chủ yếu sau:

1. Kiến thức chung về bảo hiểm;

2. Trách nhiệm của đại lý, đạo đức hành nghề đại lý;

3. Pháp luật về kinh doanh bảo hiểm;

4. Nội dung của sản phẩm bảo hiểm doanh nghiệp bảo hiểm được phép kinh doanh;

5. Kỹ năng bán bảo hiểm;

6. Quyền và nghĩa vụ của doanh nghiệp bảo hiểm, đại lý bảo hiểm trong hoạt động đại lý bảo hiểm;

7. Thực hành hành nghề đại lý bảo hiểm.

Điều 33. Quản lý đào tạo đại lý bảo hiểm

1. Bộ Tài chính có trách nhiệm kiểm tra giám sát hoạt động đào tạo đại lý bảo hiểm. Trường hợp tổ chức đào tạo đại lý bảo hiểm không đáp ứng đủ các điều kiện đào tạo đại lý bảo hiểm quy định tại Điều 32 Nghị định này, Bộ Tài chính sẽ đình chỉ hoạt động của tổ chức đào tạo đại lý bảo hiểm.

2. Hàng năm, tổ chức đào tạo đại lý bảo hiểm phải báo cáo Bộ Tài chính về số lượng khoá đào tạo đã tổ chức, số lượng đại lý đã đào tạo, số lượng chứng chỉ đã cấp trong năm.

Chương IV

VĂN PHÒNG ĐẠI DIỆN CỦA DOANH NGHIỆP BẢO HIỂM,

DOANH NGHIỆP MÔI GIỚI BẢO HIỂM NƯỚC NGOÀI

Điều 34. Văn phòng đại diện

Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam là đơn vị phụ thuộc của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài.

Điều 35. Nội dung hoạt động của Văn phòng đại diện

1. Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam được thực hiện các hoạt động sau đây:

a) Làm chức năng văn phòng liên lạc;

b) Nghiên cứu thị trường;

c) Xúc tiến xây dựng các dự án đầu tư của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài;

d) Thúc đẩy và theo dõi việc thực hiện các dự án do doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tài trợ tại Việt Nam;

đ) Các hoạt động khác phù hợp với pháp luật Việt Nam.

2. Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam không được thực hiện các hoạt động kinh doanh tại Việt Nam.

Điều 36. Lệ phí cấp Giấy phép và công bố nội dung hoạt động

1. Mức lệ phí mỗi lần cấp Giấy phép hoặc gia hạn hoạt động theo quy định của pháp luật về phí và lệ phí.

2. Trong thời hạn 12 tháng, kể từ ngày được cấp Giấy phép, Văn phòng đại diện phải chính thức hoạt động. Trong thời hạn 30 ngày, kể từ ngày được cấp Giấy phép đặt Văn phòng đại diện, Văn phòng đại diện phải thực hiện công bố nội dung quy định tại Giấy phép đặt Văn phòng đại diện.

Điều 37. Thời hạn hoạt động

1. Thời hạn hoạt động của Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam không quá 5 năm và có thể được gia hạn.

2. Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam muốn gia hạn hoạt động phải nộp đơn đề nghị gia hạn.

3. Giấy phép đặt Văn phòng đại diện bị thu hồi trong các trường hợp sau:

a) Sau 30 ngày, kể từ ngày hết thời hạn hoạt động mà không đề nghị gia hạn hoặc không được Bộ Tài chính gia hạn;

b) Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài bị thu hồi Giấy phép;

c) Hoạt động sai mục đích hoặc không đúng với nội dung quy định trong Giấy phép đặt Văn phòng đại diện.

4. Khi kết thúc hoạt động, Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài phải thực hiện đầy đủ thủ tục và nghĩa vụ theo quy định của pháp luật.

Điều 38. Báo cáo hoạt động

Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam phải nộp Bộ Tài chính báo cáo định kỳ hoạt động của Văn phòng theo hướng dẫn của Bộ Tài chính.

Chương V

QUẢN LÝ GIÁM SÁT

Điều 39. Trách nhiệm của Bộ Tài chính trong việc quản lý nhà nước về kinh doanh bảo hiểm

Bộ Tài chính có trách nhiệm:

1. Hướng dẫn thực hiện các văn bản quy phạm pháp luật về kinh doanh bảo hiểm; xây dựng các chính sách, chế độ liên quan đến hoạt động kinh doanh bảo hiểm, chiến lược, quy hoạch, kế hoạch và chính sách phát triển thị trường bảo hiểm Việt Nam;

2. Cấp và thu hồi Giấy phép thành lập và hoạt động của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm; cấp và thu hồi Giấy phép đặt Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam;

3. Ban hành, phê chuẩn, hướng dẫn thực hiện quy tắc, điều khoản, biểu phí, hoa hồng bảo hiểm;

4. Áp dụng các biện pháp cần thiết để doanh nghiệp bảo hiểm bảo đảm các yêu cầu về tài chính và thực hiện những cam kết với bên mua bảo hiểm;

5. Tổ chức thông tin và dự báo tình hình thị trường bảo hiểm;

6. Hợp tác quốc tế trong lĩnh vực bảo hiểm;

7. Chấp thuận việc doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm hoạt động ở nước ngoài;

8. Quản lý hoạt động của Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam;

9. Tổ chức việc đào tạo, xây dựng đội ngũ cán bộ quản lý và chuyên môn, nghiệp vụ về bảo hiểm;

10. Thanh tra, kiểm tra hoạt động kinh doanh bảo hiểm; giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về kinh doanh bảo hiểm;

11. Tổ chức tuyên truyền pháp luật về kinh doanh bảo hiểm;

12. Tổ chức bộ máy và đào tạo cán bộ để thực hiện nhiệm vụ quản lý nhà nước về kinh doanh bảo hiểm.

Điều 40. Trách nhiệm của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong việc thực hiện pháp luật về kinh doanh bảo hiểm

Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong phạm vi, nhiệm vụ, quyền hạn của mình có trách nhiệm:

1. Phối hợp với Bộ Tài chính trong việc xây dựng các chính sách, chế độ liên quan đến hoạt động kinh doanh bảo hiểm;

2. Phối hợp với Bộ Tài chính trong việc kiểm tra, giám sát việc thực hiện pháp luật về kinh doanh bảo hiểm và xử lý vi phạm pháp luật về kinh doanh bảo hiểm;

3. Thực hiện các nhiệm vụ khác thuộc thẩm quyền theo quy định của pháp luật.

Điều 41. Trách nhiệm của Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương trong việc thực hiện pháp luật về kinh doanh bảo hiểm

Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương trong phạm vi, nhiệm vụ, quyền hạn của mình có trách nhiệm:

1. Giải quyết các thủ tục liên quan đến việc thành lập và hoạt động của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm, Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam trên địa bàn quản lý, sau khi đã được Bộ Tài chính cấp Giấy phép;

2. Phối hợp với Bộ Tài chính trong việc xử lý vi phạm pháp luật về kinh doanh bảo hiểm trong phạm vi địa bàn quản lý;

3. Thực hiện các nhiệm vụ khác thuộc thẩm quyền theo quy định của pháp luật.

Điều 42. Thanh tra hoạt động kinh doanh bảo hiểm

Việc thanh tra hoạt động kinh doanh bảo hiểm thực hiện theo Điều 122 của Luật Kinh doanh bảo hiểm và tuân thủ các quy định của pháp luật về công tác thanh tra đối với doanh nghiệp.

Chương VI

KHEN THƯỞNG VÀ XỬ LÝ VI PHẠM

Điều 43. Khen thưởng

Tổ chức, cá nhân có thành tích trong hoạt động kinh doanh bảo hiểm đóng góp cho việc phát triển kinh tế - xã hội, bảo đảm an toàn cho thị trường bảo hiểm, chấp hành tốt các quy định của pháp luật, phát hiện những hành vi vi phạm pháp luật về kinh doanh bảo hiểm thì được khen thưởng theo quy định của pháp luật.

Điều 44. Xử lý vi phạm

Tổ chức, cá nhân có hành vi vi phạm pháp luật về kinh doanh bảo hiểm thì tùy theo mức độ vi phạm, Bộ Tài chính xử lý theo quy định của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực kinh doanh bảo hiểm.

Chương VII

ĐIỀU KHOẢN THI HÀNH

Điều 45. Hiệu lực của Nghị định

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Nghị định số 42/2001/NĐ-CP ngày 01 tháng 8 năm 2001 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bảo hiểm hết hiệu lực thi hành, kể từ ngày Nghị định này có hiệu lực.

Điều 46. Tổ chức thực hiện

1. Bộ trưởng Bộ Tài chính hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2007 - 111 thay ND153.2004 mo hinh cong ty me con

CHÍNH PHỦ

Số: 111/2007/NĐ-CP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Hà Nội, ngày 26 tháng 06 năm 2007

NGHỊ ĐỊNH

Về tổ chức, quản lý tổng công ty nhà nước và chuyển đổi tổng công ty nhà nước,

công ty nhà nước độc lập, công ty mẹ là công ty nhà nước theo hình thức công ty mẹ -

công ty con hoạt động theo Luật doanh nghiệp

CHÍNH PHỦ

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật doanh nghiệp nhà nước ngày 26 tháng 11 năm 2003;

Căn cứ Luật doanh nghiệp ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về:

1. Tổ chức, quản lý tổng công ty do Nhà nước quyết định đầu tư thành lập, tổng công ty do các công ty tự đầu tư thành lập trong thời gian chưa chuyển đổi sang hoạt động theo Luật doanh nghiệp.

2. Chuyển đổi tổng công ty do Nhà nước quyết định đầu tư thành lập, tổng công ty do các công ty tự đầu tư và thành lập, công ty thành viên hạch toán độc lập của tổng công ty do Nhà nước quyết định đầu tư và thành lập, công ty nhà nước độc lập sang hình thức công ty mẹ - công ty con hoạt động theo Luật doanh nghiệp.

3. Hình thức công ty mẹ - công ty con với công ty mẹ là công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng Nghị định này bao gồm:

1. Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

2. Tổng công ty do các công ty tự đầu tư và thành lập.

3. Công ty nhà nước là công ty mẹ của tổng công ty theo hình thức công ty mẹ - công ty con và tập đoàn kinh tế.

4. Công ty mẹ là công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Điều 3. Quản lý nhà nước và quản lý của chủ sở hữu Nhà nước đối với tổng công ty nhà nước, công ty mẹ do Nhà nước làm chủ sở hữu

Tổng công ty nhà nước, công ty mẹ do Nhà nước làm chủ sở hữu trong hình thức công ty mẹ - công ty con, công ty mẹ thuộc tập đoàn kinh tế chịu sự quản lý nhà nước của cơ quan nhà nước các cấp theo quy định của pháp luật và quản lý của đại diện chủ sở hữu theo sự phân công, phân cấp của Chính phủ.

Chương II

TỔNG CÔNG TY DO NHÀ NƯỚC

QUYẾT ĐỊNH ĐẦU TƯ VÀ THÀNH LẬP

Điều 4. Tổng công ty do Nhà nước quyết định đầu tư và thành lập

1. Tổng công ty do Nhà nước quyết định đầu tư và thành lập là hình thức liên kết, tập hợp các công ty thành viên hạch toán độc lập và các đơn vị thành viên khác theo quy định của pháp luật, có mối quan hệ gắn bó với nhau về lợi ích kinh tế, công nghệ, thị trường và các dịch vụ kinh doanh khác, hoạt động trong một hoặc một số chuyên ngành kinh tế - kỹ thuật chính nhằm tăng cường tích tụ, tập trung vốn và chuyên môn hoá kinh doanh của các đơn vị thành viên và toàn tổng công ty.

2. Tổng công ty có tư cách pháp nhân, có tên riêng, có con dấu, có bộ máy quản lý và điều hành, có trụ sở chính trong nước; có quyền và nghĩa vụ của công ty nhà nước theo quy định của Luật doanh nghiệp nhà nước, hoạt động theo điều lệ của tổng công ty và các quy định của pháp luật.

3. Tổng công ty do Nhà nước quyết định đầu tư và thành lập bao gồm tổng công ty được tổ chức lại từ tổng công ty thành lập theo Luật doanh nghiệp nhà nước năm 1995 và tổng công ty được thành lập mới theo Luật doanh nghiệp nhà nước năm 2003. Việc tổ chức lại tổng công ty thực hiện theo quy định của Chính phủ về tổ chức lại, giải thể công ty nhà nước.

Điều 5. Điều kiện tổ chức tổng công ty do Nhà nước quyết định đầu tư và thành lập

Điều kiện tổ chức tổng công ty do Nhà nước quyết định đầu tư và thành lập theo quy định tại Điều 48 của Luật doanh nghiệp nhà nước và quy định do Chính phủ ban hành.

Điều 6. Đơn vị thành viên tổng công ty

1. Tổng công ty do Nhà nước quyết định đầu tư và thành lập có các đơn vị thành viên do tổng công ty đầu tư toàn bộ vốn điều lệ, các đơn vị thành viên do tổng công ty nắm giữ cổ phần, vốn góp chi phối.

2. Các đơn vị do tổng công ty đầu tư toàn bộ vốn điều lệ bao gồm:

a) Công ty thành viên hạch toán độc lập hoạt động theo Luật doanh nghiệp nhà nước, Nghị định này và Điều lệ tổng công ty trong thời gian chưa chuyển sang hoạt động theo Luật doanh nghiệp;

b) Đơn vị thành viên hạch toán phụ thuộc và đơn vị sự nghiệp hoạt động theo phân cấp của tổng công ty theo quy định tại Điều lệ tổng công ty;

c) Công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu được tổ chức và hoạt động theo Luật doanh nghiệp;

d) Các doanh nghiệp do tổng công ty đầu tư toàn bộ vốn điều lệ được thành lập ở nước ngoài, tổ chức và hoạt động theo pháp luật nước sở tại;

đ) Tùy theo quy mô và nhu cầu kinh doanh, tổng công ty có thể có công ty tài chính được tổ chức và hoạt động theo Luật các tổ chức tín dụng và hướng dẫn của Ngân hàng Nhà nước, theo Điều lệ tổng công ty và các quy định của pháp luật có liên quan.

3. Các đơn vị thành viên do tổng công ty nắm giữ cổ phần, vốn góp chi phối bao gồm:

a) Công ty cổ phần, công ty trách nhiệm hữu hạn có cổ phần, vốn góp chi phối của tổng công ty hoạt động theo Luật doanh nghiệp;

b) Các doanh nghiệp do tổng công ty giữ cổ phần, vốn góp chi phối được thành lập ở nước ngoài, tổ chức và hoạt động theo pháp luật của nước sở tại;

Ngoài các đơn vị thành viên quy định tại khoản 2 và khoản 3 Điều này, tổng công ty có thể góp vốn không chi phối vào các công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty ở nước ngoài.

Điều 7. Vốn, tài sản và tài chính tổng công ty

1. Vốn, tài sản và tài chính của tổng công ty:

a) Vốn của tổng công ty bao gồm vốn do Nhà nước đầu tư tại tổng công ty, vốn do tổng công ty tự huy động và các loại vốn khác theo quy định pháp luật;

b) Vốn điều lệ của tổng công ty là số vốn Nhà nước đầu tư và ghi trong điều lệ tổng công ty, bao gồm: vốn nhà nước đầu tư ban đầu, đầu tư bổ sung và vốn tự tích luỹ được hạch toán tập trung ở tổng công ty; vốn nhà nước ở công ty thành viên hạch toán độc lập; phần vốn nhà nước do tổng công ty đầu tư và do Nhà nước trực tiếp đầu tư tại các công ty cổ phần, công ty trách nhiệm hữu hạn, công ty ở nước ngoài và giao cho tổng công ty quản lý. Khi có sự tăng giảm vốn điều lệ, tổng công ty phải điều chỉnh kịp thời trong bảng tổng kết tài sản và đăng ký bổ sung vốn điều lệ;

c) Tài sản của tổng công ty bao gồm: tài sản cố định và tài sản lưu động được hình thành từ vốn điều lệ của tổng công ty, vốn vay và các nguồn vốn hợp pháp khác do tổng công ty quản lý và sử dụng;

d) Giá trị quyền sử dụng đất được tính vào vốn của tổng công ty theo quy định của pháp luật;

đ) Vốn ngân sách nhà nước chỉ được đầu tư thông qua tổng công ty. Căn cứ vào nhu cầu và hiệu quả kinh doanh, tổng công ty có quyền quyết định đầu tư, điều chỉnh vốn đầu tư hoặc quyết định không đầu tư vào đơn vị thành viên và các doanh nghiệp khác;

e) Lợi nhuận của tổng công ty bao gồm: lợi nhuận từ hoạt động kinh doanh, lợi nhuận từ các hoạt động đầu tư tài chính và lợi nhuận từ các hoạt động khác của tổng công ty;

g) Các quỹ của tổng công ty bao gồm: quỹ dự phòng tài chính, quỹ đầu tư phát triển, quỹ khen thưởng, quỹ phúc lợi và các quỹ khác theo quy định của pháp luật.

2. Các quy định cụ thể về vốn, tài sản và tài chính của tổng công ty thực hiện theo quy chế tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác do Chính phủ ban hành.

Điều 8. Cơ cấu tổ chức quản lý tổng công ty

1. Tổng công ty có cơ cấu tổ chức quản lý gồm: Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc, các Phó tổng giám đốc, Kế toán trưởng và bộ máy giúp việc.

2. Công ty thành viên hạch toán độc lập có cơ cấu tổ chức quản lý gồm: Giám đốc, các Phó giám đốc, Kế toán trưởng và bộ máy giúp việc. Chức năng, nhiệm vụ, quyền hạn và tiêu chuẩn của Giám đốc, Phó giám đốc, Kế toán trưởng, bộ máy giúp việc theo quy định tại Mục I Chương IV của Luật doanh nghiệp nhà nước và theo Nghị định này.

3. Đơn vị sự nghiệp và đơn vị hạch toán phụ thuộc của tổng công ty có cơ cấu tổ chức quản lý theo quy chế do Hội đồng quản trị tổng công ty phê duyệt.

4. Công ty tài chính có cơ cấu tổ chức quản lý theo pháp luật có liên quan về công ty tài chính và điều lệ hoạt động do Hội đồng quản trị tổng công ty thông qua, được Thống đốc Ngân hàng Nhà nước chuẩn y.

5. Đơn vị thành viên là công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu, công ty trách nhiệm hữu hạn có hai thành viên trở lên, công ty cổ phần có cơ cấu tổ chức quản lý theo quy định của pháp luật về loại hình đơn vị thành viên đó.

Điều 9. Hội đồng quản trị tổng công ty

1. Hội đồng quản trị có chức năng theo quy định tại Điều 29 của Luật doanh nghiệp nhà nước; đại diện chủ sở hữu công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu, công ty thành viên hạch toán độc lập; đại diện phần vốn góp của tổng công ty ở doanh nghiệp khác.

2. Hội đồng quản trị sử dụng văn phòng, các phòng, ban chuyên môn, nghiệp vụ của tổng công ty và một bộ phận thường trực với biên chế không quá 5 người để tham mưu, giúp việc cho mình. Bộ phận thường trực thực hiện nhiệm vụ do Chủ tịch Hội đồng quản trị tổng công ty phân công.

3. Nhiệm vụ và quyền hạn cụ thể của Hội đồng quản trị như sau:

a) Thực hiện các nhiệm vụ và quyền hạn quy định tại khoản 1, các điểm b, c, d, e, g khoản 2, các khoản 3, 4 và 5 Điều 30 của Luật doanh nghiệp nhà nước;

b) Quyết định chiến lược, kế hoạch dài hạn, kế hoạch kinh doanh hàng năm, ngành nghề kinh doanh của tổng công ty, công ty thành viên hạch toán độc lập, đơn vị hạch toán phụ thuộc, đơn vị sự nghiệp, công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu, công ty tài chính (nếu có); quyết định phương án phối hợp kinh doanh của các đơn vị thành viên do tổng công ty sở hữu toàn bộ vốn điều lệ hoặc có cổ phần, vốn góp chi phối;

c) Quyết định sử dụng vốn của tổng công ty để đầu tư thành lập đơn vị thành viên do tổng công ty sở hữu toàn bộ vốn điều lệ và mua cổ phần, góp vốn vào doanh nghiệp khác nhưng không vượt quá mức vốn đầu tư thuộc thẩm quyền quyết định của Hội đồng quản trị quy định tại điểm b khoản 2 Điều 30 của Luật doanh nghiệp nhà nước và quy định của pháp luật có liên quan; quyết định tổ chức lại, giải thể, chuyển đổi sở hữu đối với các công ty thành viên hạch toán độc lập của tổng công ty và công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu có mức vốn không vượt quá mức quy định cho Hội đồng quản trị trong đầu tư thành lập doanh nghiệp theo quy định của pháp luật; quyết định tiếp nhận doanh nghiệp tự nguyện tham gia làm đơn vị thành viên của tổng công ty theo quy định của pháp luật;

d) Quyết định tăng vốn điều lệ, chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên do tổng công ty là chủ sở hữu cho tổ chức, cá nhân khác theo quy định tại Điều 64 của Luật doanh nghiệp;

đ) Quyết định cơ cấu tổ chức quản lý của công ty thành viên hạch toán độc lập, công ty tài chính (nếu có) theo quy định tại Luật các tổ chức tín dụng. Quyết định áp dụng cơ cấu tổ chức quản lý Hội đồng thành viên hay Chủ tịch công ty của công ty trách nhiệm hữu hạn một thành viên, số lượng, cơ cấu thành viên Hội đồng thành viên; quyết định bổ nhiệm, miễn nhiệm, cách chức và quyết định mức thù lao hoặc lương đối với thành viên Hội đồng thành viên, Chủ tịch công ty, kiểm soát viên của công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu;

e) Quyết định việc cử người đại diện phần vốn góp của tổng công ty ở doanh nghiệp khác theo đề nghị của Tổng giám đốc. Hội đồng quản trị không thực hiện quyền hạn, nghĩa vụ của chủ sở hữu đối với phần vốn góp của công ty thành viên ở các công ty khác;

g) Phê duyệt điều lệ của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu; phê duyệt quy chế hoạt động của đơn vị hạch toán phụ thuộc, đơn vị sự nghiệp; thông qua dự thảo điều lệ của công ty tài chính (nếu có) trình Thống đốc Ngân hàng Nhà nước chuẩn y;

h) Thông qua báo cáo tài chính hàng năm của tổng công ty, công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn một thành viên do Tổng công ty làm chủ sở hữu và báo cáo tài chính hợp nhất của toàn tổng công ty; phê duyệt phương án sử dụng lợi nhuận sau thuế của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu;

i) Kiểm tra, giám sát Chủ tịch và các thành viên Hội đồng thành viên hoặc Chủ tịch công ty và Tổng giám đốc (Giám đốc), kiểm soát viên công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu, Giám đốc các đơn vị thành viên là công ty thành viên hạch toán độc lập, đơn vị thành viên hạch toán phụ thuộc, đơn vị sự nghiệp, công ty tài chính (nếu có) và người đại diện phần vốn góp của tổng công ty ở doanh nghiệp khác trong việc thực hiện các chức năng, nhiệm vụ theo quy định của Luật doanh nghiệp nhà nước, Luật doanh nghiệp và Nghị định này;

k) Thực hiện nhiệm vụ, quyền hạn theo điều lệ tổng công ty và pháp luật có liên quan.

4. Chủ tịch Hội đồng quản trị có quyền hạn và nhiệm vụ theo quy định tại Điều 33 của Luật doanh nghiệp nhà nước. Chủ tịch Hội đồng quản trị và thành viên Hội đồng quản trị có nghĩa vụ, trách nhiệm theo quy định tại Điều 43 của Luật doanh nghiệp nhà nước; được tham gia quản lý công ty khác khi đủ các điều kiện theo quy định tại Điều 36 của Luật doanh nghiệp nhà nước.

5. Chế độ làm việc của Hội đồng quản trị theo quy định tại Điều 34 của Luật doanh nghiệp nhà nước.

6. Tiêu chuẩn, cơ cấu thành viên, việc bổ nhiệm, miễn nhiệm, thay thế thành viên Hội đồng quản trị thực hiện theo quy định tại các Điều 31, 32 của Luật doanh nghiệp nhà nước và quy định pháp luật có liên quan. Quy trình bổ nhiệm, miễn nhiệm Chủ tịch, thành viên Hội đồng quản trị thực hiện theo quyết định của Thủ tướng Chính phủ.

7. Chế độ lương, thưởng của Hội đồng quản trị thực hiện theo quy định tại Điều 35 của Luật doanh nghiệp nhà nước, quy định của Chính phủ và các quy định khác của pháp luật về chế độ tiền lương, tiền thưởng và chế độ trách nhiệm đối với thành viên Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc, Giám đốc công ty nhà nước; các quy định pháp luật về chế độ tiền lương và quản lý lao động, tiền lương và thu nhập trong công ty nhà nước và các quy định pháp luật có liên quan.

Điều 10. Ban kiểm soát tổng công ty

1. Hội đồng quản trị thành lập Ban kiểm soát gồm từ 3 đến 5 thành viên. Hội đồng quản trị quyết định cử 1 thành viên Hội đồng quản trị làm Trưởng ban kiểm soát. Chủ tịch Hội đồng quản trị, Tổng giám đốc, Phó tổng giám đốc không được kiêm Trưởng ban kiểm soát. Các thành viên khác của Ban kiểm soát do Hội đồng quản trị lựa chọn, bổ nhiệm và miễn nhiệm, trong đó có 1 thành viên do tổ chức Công đoàn của tổng công ty cử.

Thành viên Ban kiểm soát phải đảm bảo các tiêu chuẩn quy định tại khoản 4 Điều 37 của Luật doanh nghiệp nhà nước.

2. Nhiệm kỳ của thành viên Ban kiểm soát theo nhiệm kỳ của Hội đồng quản trị. Thành viên Ban kiểm soát được hưởng tiền lương, tiền thưởng do Hội đồng quản trị quyết định theo quy định của pháp luật về chế độ lương, thưởng và Luật doanh nghiệp nhà nước.

3. Ban kiểm soát hoạt động theo quy chế do Hội đồng quản trị phê duyệt, có nhiệm vụ, quyền hạn, trách nhiệm sau đây:

a) Kiểm tra, giám sát tính hợp pháp, chính xác và trung thực trong quản lý, điều hành hoạt động kinh doanh, trong ghi chép sổ kế toán, báo cáo tài chính và việc chấp hành Điều lệ tổng công ty, nghị quyết, quyết định của Hội đồng quản trị, quyết định của Chủ tịch Hội đồng quản trị đối với các đơn vị thành viên do tổng công ty đầu tư toàn bộ vốn điều lệ;

b) Thực hiện nhiệm vụ do Hội đồng quản trị giao, báo cáo Hội đồng quản trị định kỳ hàng tháng, quý, năm và theo vụ việc về kết quả kiểm tra, giám sát của mình; kịp thời phát hiện và báo cáo Hội đồng quản trị về những hoạt động không bình thường, trái với quy định về quản trị doanh nghiệp hoặc có dấu hiệu vi phạm pháp luật;

c) Không được tiết lộ kết quả kiểm tra, giám sát khi chưa được Hội đồng quản trị cho phép; chịu trách nhiệm trước Hội đồng quản trị và trước pháp luật về các hành vi cố ý bỏ qua hoặc bao che cho các vi phạm;

d) Chịu trách nhiệm trước Hội đồng quản trị và trước pháp luật về toàn bộ hoạt hoạt động của Ban kiểm soát.

Điều 11. Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng và bộ máy giúp việc

1. Tổng giám đốc là người đại diện theo pháp luật, điều hành hoạt động hàng ngày của tổng công ty theo mục tiêu, kế hoạch, phù hợp với Điều lệ tổng công ty và các nghị quyết, quyết định của Hội đồng quản trị; chịu trách nhiệm trước Hội đồng quản trị và trước pháp luật về việc thực hiện các quyền và nhiệm vụ được giao.

Tổng giám đốc có nhiệm vụ, quyền hạn quy định tại Điều 41 của Luật doanh nghiệp nhà nước và các nhiệm vụ, quyền hạn sau đây đối với các đơn vị thành viên:

a) Xây dựng phương án phối hợp kinh doanh giữa các đơn vị thành viên trình Hội đồng quản trị; tổ chức thực hiện kế hoạch phối hợp kinh doanh chung, kế hoạch đầu tư giữa các đơn vị thành viên;

b) Kiểm tra các đơn vị thành viên thực hiện các định mức, tiêu chuẩn, đơn giá quy định trong nội bộ tổng công ty;

c) Quyết định tuyển chọn, ký hợp đồng, chấm dứt hợp đồng hoặc bổ nhiệm, miễn nhiệm, khen thưởng, kỷ luật, quyết định mức lương và phụ cấp đối với: Giám đốc, Kế toán trưởng công ty thành viên hạch toán độc lập, đơn vị sự nghiệp của tổng công ty sau khi có sự phê duyệt của Hội đồng quản trị; Phó giám đốc công ty thành viên hạch toán độc lập, đơn vị sự nghiệp của tổng công ty theo đề nghị của Giám đốc các đơn vị này;

d) Đề nghị Hội đồng quản trị quyết định cử người đại diện phần vốn góp của tổng công ty ở doanh nghiệp khác.

2. Phó tổng giám đốc do Tổng giám đốc đề nghị để Hội đồng quản trị bổ nhiệm, miễn nhiệm, cách chức hoặc ký hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật, quyết định mức lương. Phó tổng giám đốc giúp Tổng giám đốc điều hành tổng công ty theo phân công và uỷ quyền của Tổng giám đốc; chịu trách nhiệm trước Tổng giám đốc và trước pháp luật về nhiệm vụ được phân công hoặc uỷ quyền.

3. Kế toán trưởng tổng công ty do Tổng giám đốc đề nghị để Hội đồng quản trị bổ nhiệm, miễn nhiệm, cách chức hoặc ký hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật, quyết định mức lương. Kế toán trưởng có nhiệm vụ tổ chức thực hiện công tác kế toán của tổng công ty; giúp Tổng giám đốc giám sát tài chính tại tổng công ty theo pháp luật về tài chính, kế toán; chịu trách nhiệm trước Tổng giám đốc và trước pháp luật về nhiệm vụ được phân công hoặc uỷ quyền.

4. Tiêu chuẩn Tổng giám đốc; việc tuyển chọn, bổ nhiệm, miễn nhiệm, ký hợp đồng, chấm dứt hợp đồng với Tổng giám đốc, Phó tổng giám đốc, kế toán trưởng; nghĩa vụ và trách nhiệm của Tổng giám đốc, quan hệ giữa Hội đồng quản trị và Tổng giám đốc trong quản lý và điều hành tổng công ty, thực hiện theo các Điều 24, 40, 42 và 43 của Luật doanh nghiệp nhà nước.

5. Văn phòng và các phòng, ban chuyên môn, nghiệp vụ có chức năng tham mưu, giúp việc Hội đồng quản trị, Tổng giám đốc trong quản lý, điều hành công việc.

6. Chế độ lương, thưởng của Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng thực hiện theo quy định tại khoản 11 Điều 41 của Luật doanh nghiệp nhà nước; quy định của Chính phủ về chế độ tiền lương, tiền thưởng và chế độ trách nhiệm đối với thành viên Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc, Giám đốc công ty nhà nước; quy định pháp luật về chế độ tiền lương, quản lý lao động, tiền lương và thu nhập trong công ty nhà nước và các quy định pháp luật có liên quan. Chế độ thanh quyết toán tiền lương, tiền thưởng của Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng theo quy định tại khoản 10 Điều 26 của Luật doanh nghiệp nhà nước và các quy định pháp luật có liên quan.

Chế độ trách nhiệm gắn với tiền lương, tiền thưởng của Tổng giám đốc được thực hiện theo quy định tại khoản 3 và khoản 5 Điều 43 của Luật doanh nghiệp nhà nước.

Điều 12. Công ty thành viên hạch toán độc lập và quan hệ giữa tổng công ty với công ty thành viên hạch toán độc lập

Công ty thành viên hạch toán độc lập là đơn vị thành viên của tổng công ty, có tư cách pháp nhân, có quyền tự chủ trong kinh doanh và chịu sự ràng buộc về quyền, nghĩa vụ với tổng công ty như sau:

1. Vốn của công ty thành viên hạch toán độc lập bao gồm: vốn do tổng công ty đầu tư tại công ty, vốn do công ty tự huy động và các nguồn vốn khác theo quy định pháp luật.

Đối với doanh nghiệp thành viên hạch toán độc lập của tổng công ty thành lập theo Luật doanh nghiệp nhà nước năm 1995 mà sau khi sắp xếp lại được chuyển thành công ty thành viên hạch toán độc lập, thì phần vốn nhà nước tại các công ty này được chuyển thành vốn do tổng công ty đầu tư tại công ty, tổng công ty là chủ sở hữu đối với công ty thành viên hạch toán độc lập.

2. Công ty thành viên hạch toán độc lập có các quyền sau đây đối với vốn và tài sản của công ty: quản lý và chủ động sử dụng số vốn của công ty và tổng công ty đầu tư; chiếm hữu, sử dụng vốn, tài sản của công ty để kinh doanh, thực hiện các lợi ích hợp pháp từ vốn và tài sản của công ty; định đoạt đối với vốn, tài sản của công ty theo quy định của Luật doanh nghiệp nhà nước, Nghị định này và theo pháp luật có liên quan; sử dụng và quản lý các tài sản Nhà nước giao, cho thuê là đất đai, tài nguyên theo quy định của pháp luật về đất đai, tài nguyên.

Tổng công ty không điều chuyển vốn của mình đầu tư tại công ty thành viên hạch toán độc lập và vốn, tài sản của công ty thành viên này theo phương thức không thanh toán, trừ trường hợp quyết định tổ chức lại công ty thành viên hạch toán độc lập hoặc thực hiện mục tiêu cung ứng sản phẩm, dịch vụ công ích.

3. Khi được Nhà nước yêu cầu, đặt hàng hoặc tham gia đấu thầu thực hiện hoạt động công ích, công ty có quyền và nghĩa vụ theo quy định tại Điều 19 của Luật doanh nghiệp nhà nước.

4. Công ty thành viên hạch toán độc lập chịu sự ràng buộc về quyền và nghĩa vụ với tổng công ty như sau:

a) Thực hiện kế hoạch kinh doanh chung của tổng công ty; thực hiện các nhiệm vụ sản xuất kinh doanh của tổng công ty giao trên cơ sở hợp đồng kinh tế với tổng công ty; chịu trách nhiệm về hiệu quả các hoạt động kinh doanh phối hợp với tổng công ty; được tự chủ ký kết các hợp đồng kinh tế và thực hiện các hợp đồng kinh tế do tổng công ty ký kết và giao lại;

b) Quyết định các dự án đầu tư tại công ty và đầu tư, góp vốn vào công ty khác theo phân cấp của tổng công ty; tham gia các hình thức đầu tư cùng tổng công ty hoặc được tổng công ty giao tổ chức thực hiện các dự án đầu tư theo kế hoạch của tổng công ty trên cơ sở hợp đồng ký kết với tổng công ty;

c) Chịu trách nhiệm trước tổng công ty về hiệu quả sử dụng vốn và các nguồn lực do tổng công ty đầu tư; bảo toàn và phát triển vốn tổng công ty đầu tư và vốn do công ty tự huy động; chịu trách nhiệm trước tổng công ty về việc sử dụng vốn để đầu tư thành lập doanh nghiệp khác; tự chịu trách nhiệm dân sự bằng toàn bộ tài sản của mình; định kỳ đánh giá lại tài sản của công ty theo quy định của Chính phủ và điều lệ tổng công ty;

Tổng công ty chịu trách nhiệm về các khoản nợ và các nghĩa vụ tài sản khác của công ty thành viên hạch toán độc lập trong phạm vi số vốn điều lệ của công ty.

d) Có quyền đề nghị tổng công ty quyết định hoặc được tổng công ty uỷ quyền quyết định thành lập, tổ chức lại, giải thể, sáp nhập các đơn vị hạch toán phụ thuộc và quyết định bộ máy quản lý của các đơn vị hạch toán phụ thuộc;

đ) Xây dựng, áp dụng các định mức lao động, vật tư, đơn giá tiền lương và chi phí khác trên cơ sở bảo đảm hiệu quả kinh doanh của công ty, phù hợp với quy định của pháp luật và Điều lệ tổng công ty;

e) Sau khi hoàn thành nghĩa vụ nộp thuế, chuyển lỗ theo quy định của Luật thuế thu nhập doanh nghiệp, thực hiện các nghĩa vụ tài chính khác theo quy định của pháp luật, trích lập quỹ dự phòng tài chính, phần lợi nhuận còn lại được phân chia theo vốn tổng công ty đầu tư và vốn của công ty tự huy động. Phần lợi nhuận phân chia theo vốn tổng công ty đầu tư được dùng để tái đầu tư tăng vốn nhà nước tại công ty hoặc hình thành quỹ tập trung của tổng công ty theo quy định của Chính phủ. Phần lợi nhuận phân chia theo vốn công ty tự huy động được trích một phần vào quỹ đầu tư phát triển của công ty theo tỷ lệ do Chính phủ quy định; phần còn lại do công ty tự quyết định việc phân phối vào quỹ khen thưởng, quỹ phúc lợi;

g) Công ty có nghĩa vụ kinh doanh có lãi, đảm bảo chỉ tiêu tỷ suất lợi nhuận trên vốn tổng công ty đầu tư do tổng công ty giao; đăng ký, kê khai và nộp đủ thuế, thực hiện nghĩa vụ đối với tổng công ty và các nghĩa vụ tài chính khác theo quy định của pháp luật;

h) Thực hiện chế độ kế toán, kiểm toán và báo cáo tài chính, báo cáo thống kê theo quy định của pháp luật và theo yêu cầu của tổng công ty; chịu sự giám sát, kiểm tra của tổng công ty; định kỳ báo cáo chính xác, đầy đủ các thông tin về công ty và báo cáo tài chính của công ty với tổng công ty; tuân thủ các quy định về thanh tra của cơ quan tài chính và các cơ quan nhà nước có thẩm quyền theo quy định của pháp luật;

i) Các quyền, nghĩa vụ khác theo quy định của Luật doanh nghiệp nhà nước và pháp luật có liên quan.

Điều 13. Quan hệ giữa tổng công ty với đơn vị sự nghiệp, đơn vị hạch toán phụ thuộc và công ty tài chính của tổng công ty

1. Đơn vị sự nghiệp thực hiện chế độ phân cấp hạch toán do tổng công ty quy định; được tạo nguồn thu từ việc thực hiện các hợp đồng cung cấp dịch vụ, nghiên cứu khoa học và đào tạo chuyển giao công nghệ với các đơn vị trong và ngoài tổng công ty. Đơn vị sự nghiệp hoạt động theo điều lệ hoặc quy chế do Hội đồng quản trị tổng công ty phê duyệt.

2. Đơn vị hạch toán phụ thuộc tổng công ty có quyền chủ động ký kết các hợp đồng kinh tế, thực hiện các hoạt động kinh doanh, hoạt động tài chính, tổ chức và nhân sự theo phân cấp của tổng công ty quy định trong điều lệ hoặc quy chế tổ chức và hoạt động của các đơn vị này do Hội đồng quản trị tổng công ty phê chuẩn. Tổng công ty chịu trách nhiệm về các nghĩa vụ tài chính phát sinh đối với các cam kết của các đơn vị này.

3. Công ty tài chính của tổng công ty được tổ chức, hoạt động và quan hệ với tổng công ty theo pháp luật về tổ chức tín dụng, hướng dẫn của Bộ Tài chính, Ngân hàng Nhà nước và Điều lệ hoạt động do Hội đồng quản trị tổng công ty thông qua và được Thống đốc Ngân hàng Nhà nước chuẩn y.

Điều 14. Quan hệ giữa tổng công ty với công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu

Tổng công ty thực hiện quyền và nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên do tổng công ty là chủ sở hữu theo quy định tại khoản 1 Điều 64, Điều 65 và Điều 66 của Luật doanh nghiệp, Điều lệ của công ty, quy định của Chính phủ và quy định khác của pháp luật.

Điều 15. Quan hệ giữa tổng công ty với công ty có cổ phần chi phối, vốn góp chi phối của tổng công ty

1. Các công ty có cổ phần, vốn góp chi phối của tổng công ty được thành lập, tổ chức và hoạt động theo Luật doanh nghiệp, các quy định pháp luật có liên quan và điều lệ của công ty. Tổng công ty thực hiện các quyền và nghĩa vụ của cổ đông hoặc thành viên góp vốn chi phối tại công ty theo quy định của Luật doanh nghiệp.

2. Tổng công ty thực hiện việc quản lý cổ phần, vốn góp chi phối của mình tại các doanh nghiệp khác theo quy định tại Điều 58 của Luật doanh nghiệp nhà nước và quy định của Chính phủ về quản lý vốn cổ phần, vốn góp chi phối và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác.

Điều 16. Quan hệ giữa tổng công ty với công ty có cổ phần, vốn góp không chi phối của tổng công ty

1. Các công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty ở nước ngoài có cổ phần, vốn góp của tổng công ty chiếm từ 50% vốn điều lệ trở xuống, thì không là đơn vị thành viên của tổng công ty và không do tổng công ty chi phối.

2. Các công ty có cổ phần, vốn góp không chi phối của tổng công ty được thành lập, tổ chức và hoạt động theo Luật doanh nghiệp, các quy định pháp luật có liên quan và điều lệ của công ty. Tổng công ty thực hiện việc quản lý cổ phần, vốn góp của mình tại các công ty này theo quy định tại Điều 59 của Luật doanh nghiệp nhà nước, Luật doanh nghiệp và quy định của Chính phủ về quản lý vốn nhà nước đầu tư vào doanh nghiệp khác.

Điều 17. Trách nhiệm của tổng công ty

1. Tổng công ty không được lạm dụng vị thế của công ty nắm giữ toàn bộ vốn điều lệ hoặc giữ cổ phần, vốn góp chi phối đối với các đơn vị thành viên là công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu, công ty có cổ phần, vốn góp chi phối của tổng công ty, làm tổn hại đến lợi ích của các đơn vị thành viên, các chủ nợ và các bên có liên quan.

Tổng công ty không được có những quy định trong Điều lệ của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu làm tổn hại đến lợi ích của công ty đó, các chủ nợ và các bên liên quan.

2. Trường hợp thực hiện các hành vi sau đây mà không có sự thoả thuận với đơn vị thành viên nêu tại khoản 1 Điều này gây thiệt hại đối với các đơn vị thành viên đó, thì tổng công ty phải chịu trách nhiệm bồi thường thiệt hại cho đơn vị thành viên và các bên liên quan:

a) Buộc đơn vị thành viên phải ký kết và thực hiện các hợp đồng kinh tế không bình đẳng và bất lợi đối với đơn vị thành viên;

b) Điều chuyển vốn, tài sản của các đơn vị thành viên, gây thiệt hại cho đơn vị thành viên bị điều chuyển;

c) Điều chuyển một số hoạt động kinh doanh có hiệu quả, có lãi từ đơn vị thành viên này sang đơn vị thành viên khác không có sự thoả thuận với đơn vị thành viên bị điều chuyển, dẫn đến đơn vị thành viên bị điều chuyển bị lỗ hoặc lợi nhuận bị giảm sút nghiêm trọng;

d) Quyết định các nhiệm vụ sản xuất kinh doanh đối với đơn vị thành viên trái với điều lệ và pháp luật; giao nhiệm vụ cho đơn vị thành viên thực hiện không dựa trên cơ sở ký kết hợp đồng kinh tế với các đơn vị này;

đ) Buộc đơn vị thành viên cho tổng công ty hoặc đơn vị thành viên khác vay vốn với lãi suất thấp, điều kiện vay và thanh toán không hợp lý hoặc phải cung cấp các khoản tiền vay để tổng công ty hoặc đơn vị thành viên khác thực hiện các hợp đồng kinh tế có nhiều rủi ro đối với hoạt động kinh doanh của đơn vị thành viên.

Chương III

TỔ CHỨC DOANH NGHIỆP THEO HÌNH THỨC

CÔNG TY MẸ - CÔNG TY CON

Mục 1

HÌNH THỨC CÔNG TY MẸ - CÔNG TY CON VỚI CÔNG TY MẸ

LÀ CÔNG TY NHÀ NƯỚC

Điều 18. Đối tượng và thời hạn áp dụng hình thức công ty mẹ - công ty con với công ty mẹ là công ty nhà nước

Quy định về hình thức công ty mẹ - công ty con với công ty mẹ là công ty nhà nước nêu tại Mục này chỉ áp dụng đối với các tổng công ty nhà nước, công ty thành viên hạch toán độc lập của tổng công ty nhà nước, công ty nhà nước độc lập đã chuyển đổi sang hình thức công ty mẹ - công ty con theo Nghị định số 153/2004/NĐ-CP ngày 09 tháng 08 năm 2004 của Chính phủ về tổ chức, quản lý tổng công ty nhà nước và chuyển đổi tổng công ty nhà nước, công ty nhà nước độc lập theo mô hình công ty mẹ - công ty con. Thời hạn áp dụng từ ngày Nghị định này có hiệu lực thi hành đến ngày 01 tháng 07 năm 2010.

Điều 19. Tổng công ty theo hình thức công ty mẹ - công ty con với công ty mẹ là công ty nhà nước

1. Tổng công ty theo hình thức công ty mẹ - công ty con là hình thức liên kết và chi phối lẫn nhau bằng đầu tư, góp vốn, bí quyết công nghệ, thương hiệu hoặc thị trường giữa các doanh nghiệp có tư cách pháp nhân, trong đó có một công ty nhà nước giữ quyền chi phối các doanh nghiệp thành viên khác (gọi tắt là công ty mẹ) và các doanh nghiệp thành viên khác bị công ty mẹ chi phối (gọi tắt là công ty con) hoặc có một phần vốn góp không chi phối của công ty mẹ (gọi tắt là công ty liên kết).

2. Tổ hợp công ty mẹ và các công ty con không có tư cách pháp nhân. Công ty mẹ có tư cách pháp nhân, có tên gọi riêng, có con dấu, có bộ máy quản lý và điều hành, có trụ sở chính trong nước.

Điều 20. Cơ cấu của tổng công ty theo hình thức công ty mẹ - công ty con với công ty mẹ là công ty nhà nước

Tổng công ty theo hình thức công ty mẹ - công ty con hoạt động theo Nghị định này có cơ cấu như sau:

1. Công ty mẹ là công ty nhà nước, hoạt động theo Luật doanh nghiệp nhà nước và Nghị định này; được hình thành từ việc chuyển đổi, tổ chức lại tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập hoặc trên cơ sở một công ty đầu tư, mua cổ phần, góp vốn và các nguồn lực khác vào các công ty con, công ty liên kết.

2. Các công ty con:

a) Các công ty có vốn góp chi phối của công ty mẹ gồm: công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty ở nước ngoài;

b) Công ty trách nhiệm hữu hạn một thành viên do công ty mẹ làm chủ sở hữu.

Nếu trong cơ cấu của tổng công ty theo hình thức công ty mẹ - công ty con có loại công ty con là công ty trách nhiệm hữu hạn một thành viên thì phải có thêm loại công ty con theo quy định tại điểm a khoản 2 Điều này.

3. Công ty mẹ có thể có các công ty liên kết là các công ty có vốn góp không chi phối của công ty mẹ, tổ chức dưới hình thức công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty ở nước ngoài.

Điều 21. Chức năng, cơ cấu quản lý của công ty mẹ là công ty nhà nước

1. Công ty mẹ có chức năng trực tiếp sản xuất kinh doanh và đầu tư tài chính vào doanh nghiệp khác hoặc chỉ thực hiện việc đầu tư tài chính vào doanh nghiệp khác. Công ty mẹ có các quyền, nghĩa vụ của công ty nhà nước quy định tại Chương III của Luật doanh nghiệp nhà nước; thực hiện quyền, nghĩa vụ của chủ sở hữu, thành viên hoặc cổ đông tại các công ty con và công ty liên kết.

2. Công ty mẹ có cơ cấu quản lý gồm Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc, các Phó tổng giám đốc, Kế toán trưởng và bộ máy giúp việc. Bộ máy quản lý của công ty mẹ là bộ máy của tổng công ty.

Điều 22. Hội đồng quản trị của công ty mẹ là công ty nhà nước

1. Hội đồng quản trị công ty mẹ có chức năng, nhiệm vụ và quyền hạn như Hội đồng quản trị của tổng công ty do Nhà nước quyết định đầu tư và thành lập; có chế độ làm việc, cơ cấu thành viên, thực hiện nhiệm vụ và quyền hạn quy định tại khoản 1, điểm a khoản 3, các khoản 4, 5 và 6 Điều 9 Nghị định này và các nhiệm vụ và quyền hạn cụ thể sau đây:

a) Quyết định chiến lược, kế hoạch dài hạn, kế hoạch kinh doanh hàng năm, ngành, nghề kinh doanh của công ty mẹ, đơn vị hạch toán phụ thuộc, đơn vị sự nghiệp của công ty mẹ; quyết định phương án phối hợp kinh doanh của công ty mẹ với các công ty con;

b) Quyết định sử dụng vốn của công ty mẹ để đầu tư thành lập công ty con là công ty trách nhiệm hữu hạn một thành viên và mua cổ phần, góp vốn vào doanh nghiệp khác nhưng không vượt quá mức vốn đầu tư thuộc thẩm quyền quyết định của Hội đồng quản trị quy định tại điểm b khoản 2 Điều 30 của Luật doanh nghiệp nhà nước và quy định của pháp luật có liên quan; quyết định tổ chức lại, giải thể, chuyển đổi sở hữu đối với công ty con là công ty trách nhiệm hữu hạn một thành viên có quy mô vốn không vượt quá mức quy định cho Hội đồng quản trị trong đầu tư thành lập doanh nghiệp theo quy định của pháp luật;

c) Quyết định tăng vốn điều lệ, chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên do công ty mẹ là chủ sở hữu cho tổ chức, cá nhân khác theo quy định tại Điều 64 của Luật doanh nghiệp;

d) Quyết định áp dụng cơ cấu tổ chức quản lý Hội đồng thành viên hay Chủ tịch công ty của công ty trách nhiệm hữu hạn một thành viên, số lượng, cơ cấu thành viên Hội đồng thành viên; quyết định bổ nhiệm, miễn nhiệm, cách chức và quyết định mức thù lao hoặc lương đối với thành viên Hội đồng thành viên, Chủ tịch công ty, kiểm soát viên của công ty trách nhiệm hữu hạn một thành viên. Hội đồng thành viên không thực hiện quyền hạn, nghĩa vụ của chủ sở hữu đối với phần vốn góp của công ty con ở các công ty khác;

đ) Thực hiện quyền hạn, nghĩa vụ của cổ đông, thành viên ở các công ty có cổ phần, vốn góp của công ty mẹ;

e) Thông qua báo cáo tài chính hàng năm của công ty mẹ, của công ty trách nhiệm hữu hạn một thành viên; báo cáo tài chính hợp nhất, báo cáo tổng hợp kết quả kinh doanh hàng năm và báo cáo tổng hợp công tác quản lý, điều hành của các doanh nghiệp trong hình thức công ty mẹ - công ty con; phê duyệt phương án sử dụng lợi nhuận sau thuế của công ty trách nhiệm hữu hạn một thành viên;

g) Kiểm tra, giám sát Chủ tịch và các thành viên Hội đồng thành viên hoặc Chủ tịch công ty và Tổng giám đốc (Giám đốc), kiểm soát viên của công ty con là công ty trách nhiệm hữu hạn một thành viên, Giám đốc các đơn vị thành viên hạch toán phụ thuộc, đơn vị sự nghiệp; người đại diện phần vốn góp của công ty mẹ ở doanh nghiệp khác trong việc thực hiện các chức năng, nhiệm vụ theo quy định của Luật doanh nghiệp nhà nước, Luật doanh nghiệp và Nghị định này;

h) Thực hiện quyền và nhiệm vụ khác theo quy định của điều lệ công ty mẹ và pháp luật có liên quan.

2. Chế độ lương, thưởng của Hội đồng quản trị thực hiện theo quy định tại khoản 7 Điều 9 Nghị định này.

Điều 23. Ban kiểm soát công ty mẹ là công ty nhà nước

Ban kiểm soát do Hội đồng quản trị công ty mẹ thành lập, có cơ cấu, chức năng, nhiệm vụ, chế độ hoạt động theo quy định tại Điều 10 Nghị định này.

Điều 24. Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng và bộ máy giúp việc

1. Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng và bộ máy giúp việc công ty mẹ có nhiệm vụ, quyền hạn theo quy định tại Điều 11 Nghị định này.

2. Chế độ lương, thưởng của Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng thực hiện theo quy định tại khoản 6 Điều 11 Nghị định này.

Điều 25. Quan hệ giữa công ty mẹ là công ty nhà nước và công ty con là công ty trách nhiệm hữu hạn một thành viên

1. Công ty mẹ là chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên do công ty mẹ thành lập mới hoặc được chuyển đổi từ công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty. Công ty mẹ thực hiện quyền và nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên theo quy định tại Điều 64, Điều 65 và Điều 66 Luật doanh nghiệp, Điều lệ của công ty và các quy định của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên.

2. Công ty trách nhiệm hữu hạn một thành viên được tổ chức và hoạt động theo Luật doanh nghiệp, quy định của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên và các quy định pháp luật có liên quan.

Điều 26. Quan hệ giữa công ty mẹ là công ty nhà nước và công ty con là công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên và công ty ở nước ngoài

1. Công ty con là công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty ở nước ngoài có cổ phần, vốn góp chi phối của công ty mẹ, được thành lập, tổ chức và hoạt động theo Luật doanh nghiệp, pháp luật nước ngoài và các quy định pháp luật có liên quan.

2. Công ty mẹ thực hiện quyền, nghĩa vụ và trách nhiệm của cổ đông, thành viên, bên liên doanh, bên góp vốn chi phối theo quy định của pháp luật và Điều lệ của công ty có cổ phần, vốn góp chi phối của công ty mẹ.

3. Công ty mẹ trực tiếp quản lý cổ phần, vốn góp chi phối ở công ty cổ phần, công ty trách nhiệm hữu hạn và công ty ở nước ngoài; có quyền và nghĩa vụ đối với cổ phần, vốn góp chi phối theo quy định tại Điều 58 của Luật doanh nghiệp nhà nước.

Điều 27. Quan hệ giữa công ty mẹ là công ty nhà nước với công ty liên kết

Công ty mẹ thực hiện việc quản lý phần vốn góp của mình ở công ty liên kết theo quy định tại Điều 59 của Luật doanh nghiệp nhà nước.

Điều 28. Trách nhiệm của công ty mẹ là công ty nhà nước

Trách nhiệm của công ty mẹ đối với các công ty con trong trường hợp công ty mẹ lạm dụng vị thế nắm giữ toàn bộ vốn điều lệ hoặc giữ cổ phần, vốn góp chi phối làm tổn hại đến lợi ích của công ty con, các chủ nợ và các bên có liên quan, thực hiện như đối với tổng công ty quy định tại Điều 17 Nghị định này.

Mục 2

HÌNH THỨC CÔNG TY MẸ - CÔNG TY CON VỚI CÔNG TY MẸ

LÀ CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO

NHÀ NƯỚC LÀM CHỦ SỞ HỮU

Điều 29. Đối tượng áp dụng hình thức công ty mẹ - công ty con với công ty mẹ là công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu

1. Tổng công ty nhà nước, công ty thành viên hạch toán độc lập của tổng công ty nhà nước, công ty nhà nước độc lập tổ chức lại, chuyển đổi theo hình thức công ty mẹ - công ty con, trong đó công ty mẹ công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

2. Công ty nhà nước thuộc diện phải chuyển sang hình thức công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu; đang là công ty mẹ của: tổng công ty do các công ty tự đầu tư và thành lập, tổ hợp công ty mẹ - công ty con, tập đoàn kinh tế do Thủ tướng Chính phủ quyết định thành lập.

3. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu thực hiện đầu tư, mua cổ phần, góp vốn vào các doanh nghiệp khác và giữ vai trò là công ty mẹ của các doanh nghiệp đó theo khoản 15 Điều 4 của Luật doanh nghiệp.

Điều 30. Công ty mẹ là công ty trách nhiệm hữu hạn một thành viên

1. Công ty mẹ thực hiện các quyền, nghĩa vụ của công ty trách nhiệm hữu hạn một thành viên là tổ chức quy định tại Mục II Chương III Luật doanh nghiệp.

2. Công ty mẹ có chức năng trực tiếp sản xuất kinh doanh và đầu tư tài chính vào doanh nghiệp khác hoặc chỉ thực hiện việc đầu tư tài chính vào doanh nghiệp khác.

3. Căn cứ vào đặc điểm, quy mô, số lượng công ty con hoạt động tại các địa bàn trong và ngoài nước, chủ sở hữu công ty quyết định cơ cấu tổ chức quản lý của công ty mẹ theo mô hình Hội đồng thành viên, Tổng giám đốc (Giám đốc), Kiểm soát viên hoặc mô hình Chủ tịch công ty, Giám đốc, Kiểm soát viên.

Điều 31. Công ty con, công ty liên kết

1. Công ty con là các công ty đáp ứng một trong các điều kiện sau đây:

a) Do công ty mẹ nắm giữ 100% vốn điều lệ;

b) Do công ty mẹ nắm giữ cổ phần, vốn góp chi phối (trên 50% vốn điều lệ hoặc tổng số cổ phần phổ thông đã phát hành của công ty);

c) Do công ty mẹ trực tiếp hoặc gián tiếp bổ nhiệm đa số hoặc tất cả thành viên Hội đồng quản trị, Tổng giám đốc (Giám đốc) của công ty;

d) Điều lệ của công ty do công ty mẹ quyết định sửa đổi, bổ sung.

2. Các công ty con có thể tổ chức theo hình thức công ty trách nhiệm hữu hạn một thành viên, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty con ở nước ngoài; hoạt động theo Luật doanh nghiệp, pháp luật nước ngoài, các quy định pháp luật có liên quan và điều lệ của công ty.

3. Công ty mẹ có thể có các công ty liên kết là các công ty tổ chức dưới hình thức công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty ở nước ngoài theo Luật doanh nghiệp, pháp luật nước ngoài và các quy định pháp luật có liên quan. Các công ty liên kết là các công ty không thuộc diện quy định tại khoản 2 Điều này nhưng có mối quan hệ gắn bó lâu dài về lợi ích kinh tế, công nghệ, thị trường, các dịch vụ kinh doanh khác với công ty mẹ.

Điều 32. Quan hệ giữa công ty mẹ với công ty con, công ty liên kết

1. Công ty mẹ thực hiện quyền, nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên do công ty mẹ làm chủ sở hữu theo quy định tại khoản 1 Điều 39, khoản 1 Điều 64, Điều 65 và Điều 66 của Luật doanh nghiệp, Điều lệ của công ty và các quy định của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên.

2. Công ty mẹ trực tiếp thực hiện quyền và nghĩa vụ của cổ đông hoặc thành viên tại công ty con, công ty liên kết của công ty mẹ. Việc thực hiện quyền chi phối của công ty mẹ tại công ty con là công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty con ở nước ngoài theo quy định của Luật doanh nghiệp, Điều lệ của công ty có cổ phần, vốn góp chi phối của công ty mẹ và theo hướng dẫn của chủ sở hữu Nhà nước về quản lý cổ phần, vốn góp chi phối của Nhà nước.

3. Các công ty không có vốn góp của công ty mẹ, tự nguyện tham gia hình thức công ty mẹ - công ty con, chịu sự ràng buộc về quyền, nghĩa vụ với công ty mẹ và các công ty con khác theo hợp đồng liên kết hoặc theo thoả thuận giữa công ty mẹ với công ty tự nguyện tham gia.

Điều 33. Nghĩa vụ của công ty mẹ, công ty con

1. Công ty mẹ, công ty con có nghĩa vụ thực hiện các báo cáo tài chính của nhóm công ty theo quy định tại Điều 148 của Luật doanh nghiệp; thực hiện các hợp đồng, giao dịch và các quan hệ khác theo quy định tại khoản 2 Điều 147 của Luật doanh nghiệp và các quy định khác của pháp luật có liên quan.

2. Trường hợp công ty mẹ lạm dụng vị thế của mình, can thiệp ngoài thẩm quyền của chủ sở hữu, thành viên hoặc cổ đông làm tổn hại đến lợi ích của công ty con, các bên có liên quan, thì công ty mẹ và những người có liên quan phải chịu trách nhiệm theo quy định tại các khoản 3, 4, 5 và 6 Điều 147 Luật doanh nghiệp và các quy định khác của pháp luật có liên quan.

Chương IV

TỔ CHỨC LẠI, CHUYỂN ĐỔI DOANH NGHIỆP

THEO HÌNH THỨC CÔNG TY MẸ - CÔNG TY CON

Điều 34. Mục đích tổ chức lại, chuyển đổi

1. Việc tổ chức lại, chuyển đổi tổng công ty nhà nước theo hình thức công ty mẹ - công ty con nhằm chuyển từ liên kết theo kiểu hành chính với cơ chế giao vốn sang liên kết bền chặt bằng cơ chế đầu tư tài chính là chủ yếu; xác định rõ quyền lợi, trách nhiệm về vốn và lợi ích kinh tế giữa công ty mẹ với các công ty con và công ty liên kết; tăng cường năng lực kinh doanh cho các đơn vị tham gia liên kết; tạo điều kiện để phát triển thành tập đoàn kinh tế.

2. Việc tổ chức lại, chuyển đổi công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty theo hình thức công ty mẹ - công ty con nhằm tạo điều kiện phát triển năng lực, quy mô và phạm vi kinh doanh của công ty, thúc đẩy việc tích tụ vốn, sử dụng tiềm lực tài chính và các nguồn lực khác của công ty để đầu tư, góp vốn và tham gia liên kết với các doanh nghiệp khác, đẩy mạnh việc cổ phần hoá và đa dạng hoá sở hữu các đơn vị thành viên của công ty.

3. Chuyển các công ty mẹ là công ty nhà nước sang hình thức công ty trách nhiệm hữu hạn một thành viên hoặc công ty cổ phần theo quy định tại khoản 1 Điều 166 Luật doanh nghiệp năm 2005.

Điều 35. Đối tượng tổ chức lại và chuyển đổi

Các đối tượng sau đây đáp ứng các điều kiện quy định tại Điều 36 Nghị định này được tổ chức lại, chuyển đổi theo hình thức công ty mẹ - công ty con với công ty mẹ là công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu:

1. Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

2. Công ty nhà nước là công ty con trong các tổng công ty đã có quyết định chuyển đổi theo hình thức công ty mẹ - công ty con nhưng chưa hoàn thành việc chuyển đổi.

3. Công ty thành viên hạch toán độc lập của tổng công ty do Nhà nước quyết định đầu tư và thành lập.

4. Công ty nhà nước độc lập.

Điều 36. Điều kiện tổ chức lại, chuyển đổi

1. Đối với tổng công ty nhà nước phải đáp ứng đủ các điều kiện sau đây:

a) Tất cả các đơn vị thành viên đã, đang chuyển đổi hoặc đã được cấp có thẩm quyền phê duyệt danh sách và kế hoạch cổ phần hoá hoặc chuyển đổi sang hình thức công ty trách nhiệm hữu hạn một thành viên để hình thành cơ cấu gồm công ty mẹ, các công ty con, công ty liên kết;

b) Công ty mẹ dự kiến thành lập phải đáp ứng đủ các điều kiện chuyển thành công ty trách nhiệm hữu hạn một thành viên theo quy định tại Nghị định số 95/2006/NĐ-CP ngày 08 tháng 09 năm 2006 của Chính phủ và Quyết định của Thủ tướng Chính phủ về tiêu chí phân loại công ty nhà nước;

c) Công ty mẹ có quy mô vốn lớn, có khả năng sử dụng nguồn vốn thực có của công ty hoặc có phương án khả thi để huy động vốn, đầu tư đủ vốn vào các công ty con, công ty liên kết để chi phối các công ty con, sử dụng bí quyết công nghệ, thương hiệu, thị trường để chi phối các công ty con;

d) Tổng công ty có khả năng phát triển, kinh doanh đa ngành nghề trong đó có một ngành kinh doanh chính, có nhiều đơn vị phụ thuộc ở trong, ngoài nước.

2. Đối với công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty phải đáp ứng đủ các điều kiện sau đây:

a) Có khả năng tổ chức thành công ty mẹ có quy mô vốn lớn hoặc công ty mẹ có khả năng sử dụng tiềm lực tài chính, bí quyết công nghệ, thương hiệu, thị trường để thực hiện việc đầu tư vốn, chi phối các doanh nghiệp khác;

b) Công ty mẹ dự kiến thành lập phải đáp ứng đủ các điều kiện chuyển thành công ty trách nhiệm hữu hạn một thành viên theo quy định tại Nghị định số 95/2006/NĐ-CP ngày 08 tháng 09 năm 2006 của Chính phủ và Quyết định của Thủ tướng Chính phủ về tiêu chí phân loại công ty nhà nước;

c) Đang có cổ phần, vốn góp chi phối ở nhiều doanh nghiệp khác hoặc được Thủ tướng Chính phủ (nếu là doanh nghiệp thành viên tổng công ty do Thủ tướng Chính phủ quyết định thành lập), Bộ trưởng, Ủy ban nhân dân cấp tỉnh (nếu là công ty nhà nước độc lập) phê duyệt kế hoạch cổ phần hoá các bộ phận của công ty (trừ các bộ phận hình thành công ty mẹ), hoặc được phê duyệt kế hoạch đầu tư, góp trên 50% số vốn điều lệ của công ty vào các công ty khác để nắm giữ cổ phần, vốn góp chi phối tại các công ty này.

Điều 37. Phương thức tổ chức lại, chuyển đổi đối với tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty

1. Tổng công ty nhà nước đáp ứng các điều kiện quy định tại khoản 1 Điều 36 Nghị định này và tuỳ thuộc tính chất ngành nghề, công nghệ, mối quan hệ về kinh doanh, đầu tư vốn và tính chất phụ thuộc lẫn nhau giữa tổng công ty với các đơn vị thành viên và giữa các đơn vị thành viên, có thể được tổ chức lại theo các phương thức sau:

a) Văn phòng, cơ quan quản lý của tổng công ty, các đơn vị thành viên hạch toán phụ thuộc, đơn vị sự nghiệp cùng với một hoặc một số công ty thành viên hạch toán độc lập có vị trí then chốt trong tổng công ty hoặc hoạt động trong lĩnh vực kinh doanh chính của tổng công ty được tổ chức lại thành công ty mẹ. Trường hợp chuyển đổi, tổ chức lại tổng công ty có quy mô lớn mà thấy không cần thiết phải gộp một hoặc một số công ty thành viên hạch toán độc lập vào thành công ty mẹ, thì có thể tổ chức văn phòng, cơ quan quản lý của tổng công ty, các đơn vị thành viên hạch toán phụ thuộc, đơn vị sự nghiệp trở thành công ty mẹ;

Các doanh nghiệp đáp ứng quy định tại khoản 1 Điều 31 Nghị định này trở thành công ty con, các doanh nghiệp có vốn góp không chi phối của tổng công ty trở thành công ty liên kết.

b) Trường hợp chuyển đổi tổng công ty hạch toán toàn ngành thì văn phòng, cơ quan quản lý của tổng công ty và các công ty thành viên hạch toán phụ thuộc có vị trí then chốt trong tổng công ty hoặc hoạt động trong lĩnh vực kinh doanh chính của tổng công ty được tổ chức lại thành công ty mẹ;

Các doanh nghiệp đáp ứng quy định tại khoản 1 Điều 31 Nghị định này trở thành công ty con, các doanh nghiệp có vốn góp không chi phối của tổng công ty trở thành công ty liên kết.

c) Trường hợp tổng công ty đang hoạt động theo hình thức công ty mẹ - công ty con mà vẫn có công ty mẹ, công ty con là công ty nhà nước thì chỉ chuyển công ty mẹ và công ty con đó thành công ty trách nhiệm hữu hạn một thành viên hoặc công ty cổ phần tùy theo điều kiện quy định tại khoản 1 Điều 36 Nghị định này.

2. Công ty thành viên hạch toán độc lập của tổng công ty đáp ứng đủ các điều kiện quy định tại khoản 2 Điều 36 Nghị định này, tuỳ đặc điểm về công nghệ, tính chất phụ thuộc và mối quan hệ đầu tư đã hình thành với tổng công ty, có thể tách thành công ty mẹ độc lập hoặc tiếp tục ở trong cơ cấu của tổng công ty.

3. Các đơn vị sự nghiệp, viện, trường thuộc tổng công ty, tuỳ theo mức độ và yêu cầu gắn kết với công ty mẹ về vốn, tài chính, công nghệ, thị trường, nghiên cứu, đào tạo, có thể chuyển thành bộ phận hạch toán phụ thuộc công ty mẹ hoặc chuyển thành công ty con, công ty liên kết.

Trường hợp viện nghiên cứu thuộc tổng công ty thường xuyên áp dụng kết quả nghiên cứu và chuyển giao công nghệ để sản xuất, kinh doanh, có vốn góp ở các doanh nghiệp do viện ứng dụng kết quả nghiên cứu, nếu đáp ứng đủ các điều kiện về công ty mẹ quy định tại khoản 2 Điều 36 Nghị định này, thì có thể chuyển thành công ty mẹ độc lập hoặc tiếp tục ở trong cơ cấu của tổng công ty.

4. Công ty mẹ được hình thành sau chuyển đổi phải tổ chức dưới hình thức công ty trách nhiệm hữu hạn một thành viên. Trình tự, thủ tục chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên thực hiện theo quy định tại Nghị định số 95/2006/NĐ-CP ngày 08 tháng 09 năm 2006 của Chính phủ.

Trường hợp chuyển thành công ty mẹ dưới hình thức là công ty cổ phần thì thực hiện theo quy định tại khoản 3 Điều 47 Nghị định này.

Điều 38. Phương thức tổ chức lại, chuyển đổi đối với công ty nhà nước độc lập

1. Công ty nhà nước độc lập đáp ứng đủ các điều kiện quy định tại khoản 2 Điều 36 Nghị định này chuyển thành công ty mẹ; các đơn vị hạch toán phụ thuộc, thì tuỳ quy mô và tính chất đầu tư vốn của công ty nhà nước độc lập, tầm quan trọng và chiến lược của công ty nhà nước độc lập, có thể chuyển thành một trong các loại hình công ty con quy định tại khoản 2 Điều 31, công ty liên kết quy định tại khoản 3 Điều 31 Nghị định này.

2. Hình thức của công ty mẹ theo quy định tại khoản 4 Điều 37 Nghị định này.

Điều 39. Thẩm quyền và thủ tục lập, phê duyệt danh sách, kế hoạch chuyển đổi

1. Bộ, Ủy ban nhân dân cấp tỉnh lập danh sách, kế hoạch chuyển đổi tổng công ty, công ty nhà nước độc lập do Bộ, Ủy ban nhân dân cấp tỉnh quyết định thành lập. Hội đồng quản trị tổng công ty do Thủ tướng Chính phủ quyết định thành lập lập kế hoạch chuyển đổi tổng công ty và danh sách chuyển đổi công ty thành viên hạch toán độc lập của tổng công ty.

2. Căn cứ vào điều kiện quy định tại Điều 36 Nghị định này và thực trạng của các tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập:

a) Bộ, Ủy ban nhân dân cấp tỉnh quyết định phê duyệt danh sách, kế hoạch và việc chuyển đổi tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập do mình quyết định thành lập;

b) Hội đồng quản trị tổng công ty do Thủ tướng Chính phủ quyết định thành lập trình Thủ tướng Chính phủ phê duyệt kế hoạch chuyển đổi tổng công ty và danh sách chuyển đổi công ty thành viên hạch toán độc lập của tổng công ty.

Điều 40. Trách nhiệm của tổng công ty, công ty nhà nước chuyển đổi

1. Tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập (sau đây gọi là tổng công ty, công ty) được lựa chọn, phê duyệt danh sách và kế hoạch chuyển đổi, tổ chức lại thành tổng công ty theo hình thức công ty mẹ - công ty con có trách nhiệm:

a) Rà soát từng đơn vị thành viên, toàn tổng công ty, công ty, đối chiếu với các điều kiện chuyển đổi, xác định cơ cấu, phương thức chuyển đổi, hình thức pháp lý của công ty mẹ và từng loại công ty con;

b) Kiểm kê, phân loại, xác định các loại vốn, tài sản, công nợ và lao động hiện có; xác định tổng vốn dự kiến của công ty mẹ, vốn dự kiến của công ty mẹ đầu tư vào từng công ty trách nhiệm hữu hạn một thành viên do mình làm chủ sở hữu và ở các doanh nghiệp có vốn chi phối hoặc không chi phối của công ty mẹ; lập báo cáo tài chính đến thời điểm chuyển đổi;

c) Xây dựng đề án chuyển đổi, tổ chức lại tổng công ty, công ty theo hình thức công ty mẹ - công ty con và phương án xử lý vốn, tài sản, tài chính và lao động khi chuyển đổi;

Đề án chuyển đổi, tổ chức lại tối thiểu phải bao gồm những nội dung sau: thực trạng tổ chức kinh doanh, tổ chức quản lý, kết quả sản xuất, kinh doanh của tổng công ty, công ty và từng đơn vị thành viên; tình hình tài chính, đầu tư, góp vốn của tổng công ty, công ty và từng đơn vị thành viên ở các doanh nghiệp khác; dự kiến cơ cấu, số lượng, loại hình công ty con, công ty liên kết; mô hình, cơ cấu tổ chức, chức năng, nhiệm vụ của công ty mẹ; phương thức tổ chức lại, chuyển đổi, dự kiến kế hoạch chuyển đổi theo hình thức công ty mẹ - công ty con; dự kiến phương án chuyển giao quyền lợi, nghĩa vụ, tài sản, công nợ, lao động cho công ty mẹ và từng công ty con; những thay đổi về sản xuất, kinh doanh sau chuyển đổi;

d) Xây dựng dự thảo điều lệ của công ty mẹ và công ty con, trong đó phải xác định rõ quan hệ giữa công ty mẹ và các công ty con.

2. Các tổng công ty, công ty trên thực tế đã hình thành cơ cấu đơn vị thành viên đáp ứng điều kiện quy định tại Điều 55 của Luật doanh nghiệp nhà nước thì không phải xây dựng đề án chuyển đổi, chỉ thực hiện quy định tại điểm d khoản 1 Điều này.

Điều 41. Trình, phê duyệt đề án và quyết định chuyển đổi

Việc trình, phê duyệt đề án và quyết định chuyển đổi theo trình tự, thủ tục như sau:

1. Người quyết định thành lập tổng công ty, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập thuộc tổng công ty là người phê duyệt đề án chuyển đổi, quyết định lộ trình và việc chuyển đổi tổng công ty, công ty; phê duyệt điều lệ công ty mẹ.

2. Quyết định chuyển đổi ít nhất phải có các nội dung sau: tên, địa chỉ, hình thức pháp lý của công ty mẹ và các công ty con, công ty liên kết; mục tiêu, ngành, nghề kinh doanh, vốn điều lệ của công ty mẹ; số lượng và tỷ lệ vốn của công ty mẹ tại từng công ty con, công ty liên kết; trách nhiệm của công ty mẹ và từng công ty con đối với việc kế thừa các quyền, nghĩa vụ và xử lý các vấn đề tồn tại và phát sinh trong quá trình chuyển đổi.

Trường hợp chuyển đổi theo hình thức công ty mẹ - công ty con với công ty mẹ là công ty trách nhiệm hữu hạn một thành viên, thì quyết định chuyển đổi phải có thêm nội dung sau: tên và địa chỉ tổ chức là chủ sở hữu và các cá nhân được bổ nhiệm làm đại diện ủy quyền thực hiện các quyền và nghĩa vụ của chủ sở hữu công ty mẹ.

Điều 42. Nguyên tắc xử lý vốn, tài sản, tài chính và lao động khi chuyển đổi

1. Tất cả tài sản của tổng công ty, công ty thành viên hạch toán độc lập, công ty nhà nước độc lập khi chuyển đổi đều được tính bằng giá trị.

2. Tài sản hiện có thuộc quyền sở hữu của tổng công ty, công ty thành viên hạch toán độc lập, công ty nhà nước độc lập, được kiểm kê, phân loại, xác định số lượng, thực trạng. Tài sản hiện có để hình thành tài sản do công ty mẹ trực tiếp quản lý và tài sản chuyển giao sang công ty con là công ty trách nhiệm hữu hạn một thành viên thì không phải đánh giá lại giá trị tài sản. Các trường hợp chuyển đổi sở hữu thì phải đánh giá lại giá trị tài sản theo giá thị trường theo quy định của pháp luật về chuyển đổi sở hữu.

3. Tài sản thuê, mượn, nhận giữ hộ, nhận ký gửi: công ty mới hình thành sau chuyển đổi, tổ chức lại có trách nhiệm tiếp tục thuê, mượn, giữ hộ, nhận ký gửi theo thoả thuận với người có tài sản cho thuê, cho mượn, ký gửi.

4. Tài sản dôi thừa, không có nhu cầu sử dụng, ứ đọng chờ thanh lý, tài sản hao hụt, mất mát và các tổn thất khác về tài sản được xử lý theo quy định pháp luật hiện hành.

5. Nguyên tắc xử công nợ:

a) Đối với các khoản nợ phải thu của tổng công ty, công ty thành viên hạch toán độc lập, công ty nhà nước độc lập chuyển đổi thành công ty mẹ và các khoản nợ phải thu của các đơn vị thành viên được sắp xếp, tổ chức lại, chuyển đổi của tổng công ty nhà nước, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty nhà nước: công ty mẹ và các đơn vị thành viên được sắp xếp, tổ chức lại, chuyển đổi của tổng công ty nhà nước, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty nhà nước có trách nhiệm tiếp nhận và thu hồi các khoản nợ đến hạn có thể thu hồi được. Đối với các khoản nợ phải thu nhưng không thu hồi được thì sau khi xác định rõ nguyên nhân và trách nhiệm của tập thể, cá nhân, công ty có trách nhiệm tiếp nhận và thu hồi các khoản nợ được hạch toán giảm vốn của chủ sở hữu đối với phần chênh lệch giữa giá trị tổn thất và mức bồi thường của tập thể, cá nhân;

b) Đối với các khoản nợ phải trả: công ty mẹ mới thành lập, các đơn vị thành viên được sắp xếp, tổ chức lại, chuyển đổi của tổng công ty nhà nước, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty nhà nước có trách nhiệm kế thừa các khoản nợ phải trả cho các chủ nợ theo cam kết, kể cả nợ thuế, các khoản nợ ngân sách, nợ cán bộ, công nhân viên; thanh toán nợ đến hạn theo phương án đã được cấp có thẩm quyền phê duyệt. Các khoản nợ phải trả không có người đòi và giá trị tài sản không xác định được chủ sở hữu được tính vào vốn của chủ sở hữu tại công ty mẹ và các công ty con mới được thành lập sau chuyển đổi. Việc xử lý các khoản nợ phải trả của công ty thành viên chuyển đổi thành công ty cổ phần được thực hiện theo quy định về cổ phần hoá công ty nhà nước.

6. Công ty mẹ và các công ty con được thành lập trên cơ sở chuyển đổi, tổ chức lại các đơn vị thành viên của tổng công ty nhà nước hoặc công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty nhà nước có trách nhiệm tiếp tục sử dụng số lao động hiện có, kế thừa mọi quyền và nghĩa vụ đối với người lao động theo phương án đã được cấp có thẩm quyền phê duyệt và theo quy định của pháp luật về sắp xếp, tổ chức lại, cổ phần hoá, chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên; số lao động dôi dư được xử lý theo chính sách chung trong quá trình đổi mới và sắp xếp lại các công ty nhà nước. Người lao động tự nguyện chấm dứt hợp đồng lao động được hưởng các chế độ theo quy định của pháp luật về lao động.

Điều 43. Nguyên tắc xác định vốn điều lệ của công ty mẹ

1. Vốn điều lệ của công ty mẹ được hình thành từ chuyển đổi tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập là số vốn nhà nước đầu tư và ghi trong Điều lệ công ty mẹ, bao gồm:

a) Vốn nhà nước thực có trên sổ kế toán tại thời điểm chuyển đổi được hạch toán tập trung tại tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập;

b) Vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên do tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập là chủ sở hữu;

c) Vốn nhà nước được tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập góp vào các công ty cổ phần, công ty trách nhiệm hữu hạn từ hai thành viên trở lên và đầu tư ra nước ngoài;

d) Vốn Nhà nước đầu tư bổ sung cho công ty mẹ (nếu có) đối với trường hợp chuyển đổi tổng công ty, công ty nhà nước độc lập; vốn tổng công ty đầu tư bổ sung cho công ty mẹ (nếu có) đối với trường hợp chuyển đổi công ty thành viên hạch toán độc lập của tổng công ty;

đ) Phần lợi nhuận sau thuế được tái đầu tư và trích bổ sung vào vốn điều lệ.

2. Vốn điều lệ của công ty mẹ không được thấp hơn mức vốn theo tiêu chí, danh mục phân loại công ty nhà nước và tổng công ty nhà nước do Thủ tướng Chính phủ ban hành:

a) Đối với công ty mẹ chuyển đổi từ tổng công ty: không được thấp hơn mức vốn quy định đối với tổng công ty nhà nước;

b) Đối với công ty mẹ chuyển đổi từ công ty thành viên hạch toán độc lập của tổng công ty hoặc công ty nhà nước độc lập: không được thấp hơn mức vốn quy định đối với công ty nhà nước.

3. Khi tăng hoặc giảm vốn điều lệ, công ty mẹ phải điều chỉnh kịp thời trong bảng cân đối kế toán, đăng ký với cơ quan đăng ký kinh doanh.

Điều 44. Đăng ký kinh doanh và đăng ký lại tài sản

1. Công ty mẹ và từng công ty con sau khi chuyển đổi đều phải đăng ký lại theo pháp luật tương ứng với hình thức pháp lý của công ty đó.

2. Công ty thành viên trước khi chuyển đổi đã là công ty trách nhiệm hữu hạn một thành viên hoặc công ty cổ phần thì không phải đăng ký lại.

3. Việc đặt tên đối với công ty mẹ chuyển đổi từ tổng công ty nhà nước, công ty mẹ trong hình thức công ty mẹ - công ty con, công ty mẹ trong tập đoàn kinh tế thực hiện theo quy định tại Nghị định số 88/2006/NĐ-CP ngày 29 tháng 08 năm 2006 về đăng ký kinh doanh.

4. Sau khi được cấp giấy chứng nhận đăng ký kinh doanh, công ty mẹ và từng công ty con phải làm thủ tục đăng ký quyền sở hữu tài sản được chuyển từ tổng công ty hoặc công ty thành viên tại cơ quan nhà nước có thẩm quyền. Mọi tài sản được chuyển quyền sở hữu từ tổng công ty hoặc công ty thành viên sang công ty mẹ, công ty con không phải nộp lệ phí trước bạ.

Điều 45. Tiếp nhận quyền và nghĩa vụ của tổng công ty chuyển đổi

Công ty mẹ và các đơn vị thành viên được tổ chức lại từ việc chuyển đổi tổng công ty do Nhà nước quyết định đầu tư và thành lập có trách nhiệm kế thừa các quyền, lợi ích hợp pháp và các nghĩa vụ của tổng công ty, công ty thành viên được chuyển đổi.

Điều 46. Quyền và nghĩa vụ của chủ sở hữu nhà nước đối với công ty mẹ sau chuyển đổi

Đối với doanh nghiệp chuyển đổi thành công ty mẹ là công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu, thì tổ chức được giao làm chủ sở hữu thực hiện các quyền và nghĩa vụ của chủ sở hữu đối với công ty mẹ theo quy định tại Điều 64, Điều 65 và Điều 66 Luật doanh nghiệp và pháp luật có liên quan.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 47. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế Nghị định số 153/2004/NĐ-CP ngày 09 tháng 08 năm 2004 của Chính phủ về tổ chức, quản lý tổng công ty nhà nước và chuyển đổi tổng công ty nhà nước, công ty nhà nước độc lập theo mô hình công ty mẹ - công ty con.

2. Các tổng công ty do Nhà nước quyết định đầu tư và thành lập, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty, công ty mẹ là công ty nhà nước trong mô hình công ty mẹ - công ty con, công ty mẹ trong tập đoàn kinh tế do Thủ tướng Chính phủ quyết định thành lập, đáp ứng các điều kiện quy định tại khoản 3 Điều 74 của Luật doanh nghiệp nhà nước năm 2003 và các điều kiện quy định tại Điều 36 Nghị định này, phải chuyển đổi sang hình thức công ty mẹ - công ty con trước ngày 01 tháng 07 năm 2010.

3. Tổng công ty hoặc công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty đáp ứng đủ các điều kiện quy định tại điểm a và điểm c khoản 1 Điều 36 hoặc điểm a và điểm c khoản 2 Điều 36 Nghị định này nhưng không thuộc diện Nhà nước nắm giữ 100% vốn điều lệ được chuyển đổi sang hình thức công ty mẹ - công ty con với công ty mẹ là công ty cổ phần; trình tự, thủ tục chuyển thành công ty cổ phần theo quy định hiện hành về cổ phần hóa công ty nhà nước. Phương thức tổ chức lại, chuyển đổi theo hình thức công ty mẹ - công ty con có thể áp dụng các quy định tại Điều 37 và Điều 38 Nghị định này.

4. Các doanh nghiệp quy định tại khoản 2 và khoản 3 Điều này đang ở trong lộ trình chuyển đổi sang hình thức công ty mẹ - công ty con, được tiếp tục hoạt động theo Luật doanh nghiệp nhà nước, Nghị định này và pháp luật có liên quan đến thời hạn trước ngày 01 tháng 7 năm 2010.

5. Tổng công ty nhà nước do Nhà nước quyết định đầu tư và thành lập không đáp ứng điều kiện chuyển đổi theo hình thức công ty mẹ - công ty con thì phải tổ chức lại, chuyển đổi sở hữu hoặc giải thể; biện pháp, thời hạn tổ chức lại, chuyển đổi sở hữu hoặc giải thể theo quy định của Chính phủ về thành lập, tổ chức lại, giải thể, chuyển đổi sở hữu công ty nhà nước.

6. Đối với các tổng công ty nhà nước, công ty nhà nước độc lập và công ty thành viên hạch toán độc lập của tổng công ty nhà nước có đủ điều kiện chuyển đổi, tổ chức lại theo hình thức công ty mẹ - công ty con, trong đó công ty mẹ do Nhà nước nắm giữ 100% vốn điều lệ thì khi thực hiện việc chuyển đổi phải hình thành công ty mẹ là công ty trách nhiệm hữu hạn một thành viên.

7. Đối với các tổng công ty nhà nước, công ty nhà nước độc lập và công ty thành viên hạch toán độc lập tổng công ty đã được phê duyệt đề án chuyển đổi trong đó công ty mẹ là công ty nhà nước nhưng chưa đăng ký kinh doanh và đăng ký lại tài sản thì phải điều chỉnh phương án hình thành công ty mẹ và thực hiện đăng ký kinh doanh dưới hình thức công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Điều 48. Trách nhiệm tổ chức thực hiện và thi hành

1. Các Bộ: Kế hoạch và Đầu tư, Tài chính, Lao động - Thương binh và Xã hội, Nội vụ có trách nhiệm hướng dẫn thực hiện Nghị định này.

Bộ Kế hoạch và Đầu tư có trách nhiệm theo dõi thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị, Tổng giám đốc các tập đoàn kinh tế, tổng công ty nhà nước chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


QD 1996 - 1062 khau hao tscd

QUYẾT ĐỊNH

CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH SỐ 1062 TC/QĐ/CSTC
NGÀY 14 THÁNG 11 NĂM 1996 VỀ BAN HÀNH CHẾ ĐỘ QUẢN LÝ,
SỬ DỤNG VÀ TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Nghị định số 15/CP ngày 2/3/1993 của Chính phủ quy định nhiệm vụ, quyền hạn và trách nhiệm quản lý Nhà nước của Bộ, cơ quan ngang Bộ;

- Căn cứ Nghị định số 178/CP ngày 28/10/1994 của Chính phủ quy định về nhiệm vụ, quyền hạn và tổ chức bộ máy Bộ Tài chính;

- Căn cứ Nghị định số 59/CP ngày 3/10/1996 của Chính phủ ban hành quy chế quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp Nhà nước;

- Để tăng cường công tác quản lý, sử dụng và trích khấu hao tài sản cố định trong các doanh nghiệp; tạo điều kiện cho doanh nghiệp tính đúng, trích đủ số khấu hao tài sản cố định vào chi phí kinh doanh; thay thế, đổi mới máy móc, thiết bị theo hướng áp dụng công nghệ tiên tiến, kỹ thuật hiện đại phù hợp với yêu cầu kinh doanh của doanh nghiệp và của nền kinh tế;

- Xét đề nghị của các Ông Vụ trưởng Vụ Chính sách Tài chính, Tổng cục trưởng Tổng cục quản lý vốn và tài sản Nhà nước tại doanh nghiệp:

QUYẾT ĐỊNH:

Điều 1: Ban hành kèm theo Quyết định này bản: "Chế độ quản lý, sử dụng và trích khấu hao tài sản cố định".

Chế độ này áp dụng cho tất cả các doanh nghiệp Nhà nước. Các doanh nghiệp thuộc các thành phần kinh tế khác chỉ bắt buộc áp dụng các quy định có liên quan tới việc xác định chi phí để tính thuế, các quy định khác được khuyến khích áp dụng.

Điều 2: Quyết định này có hiệu lực thi hành từ ngày 01/1/1997.

Các văn bản trước đây như Quyết định số 507 TC/ĐTXD ngày 22/7/1986 của Bộ trưởng Bộ Tài chính, Thông tư số 33 TC/CN và Thông tư số 34 TC/CN ngày 31/7/1990, Thông tư số 31 TC-TCĐN ngày 18/7/1992, Thông tư số 36 TC/TCDN ngày 27/4/1995 của Bộ Tài chính và các Quyết định khác về quản lý, sử dụng và trích khấu hao tài sản cố định trái với Quyết định này đều bãi bỏ.

Điều 3: Vụ trưởng Vụ chính sách Tài chính, Tổng cục trưởng Tổng cục quản lý vốn và tài sản Nhà nước tại doanh nghiệp, Tổng cục trưởng Tổng cục thuế, Thủ trưởng các đơn vị thuộc và trực thuộc Bộ Tài chính trong phạm vi chức năng, quyền hạn của mình có trách nhiệm tổ chức triển khai, hướng dẫn thực hiện và kiểm tra việc thi hành Quyết định này.

Hội đồng Quản trị, Tổng Giám đốc, Giám đốc các doanh nghiệp chịu trách nhiệm thi hành Quyết định này.

CHẾ ĐỘ

QUẢN LÝ, SỬ DỤNG VÀ TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Quyết định số 1062 TC/QĐ/CSTC ngày 14 tháng 11 năm 1996 của Bộ trưởng Bộ Tài chính)

MỤC I: NHỮNG QUY ĐỊNH CHUNG

Điều 1: Đối tượng, phạm vi áp dụng:

Chế độ này áp dụng cho các doanh nghiệp Nhà nước, gồm: Tổng công ty, doanh nghiệp thành viên Tổng công ty, doanh nghiệp độc lập;

Đối với các doanh nghiệp thuộc các thành phần kinh tế khác như công ty cổ phần, công ty trách nhiệm hữu hạn, doanh nghiệp tư nhân, doanh nghiệp có vốn đầu tư nước ngoài..., chế độ này chỉ bắt buộc áp dụng trong việc xác định chi phí để tính thuế; các quy định khác trong chế độ này được khuyến khích áp dụng;

Các doanh nghiệp thực hiện việc quản lý, sử dụng, trích khấu hao đến từng tài sản cố định do doanh nghiệp quản lý, sử dụng.

Điều 2: Các từ ngữ sử dụng trong chế độ này được hiểu như sau:

1. Tài sản cố định hữu hình: là những tư liệu lao động chủ yếu có hình thái vật chất (từng đơn vị tài sản có kết cấu độc lập hoặc là một hệ thống gồm nhiều bộ phận tài sản liên kết với nhau để thực hiện một hay một số chức năng nhất định) có giá trị lớn và thời gian sử dụng lâu dài, tham gia vào nhiều chu kỳ kinh doanh nhưng vẫn giữ nguyên hình thái vật chất ban đầu như nhà cửa, vật kiến trúc, máy móc, thiết bị...

2. Tài sản cố định vô hình: là những tài sản cố định không có hình thái vật chất, thể hiện một lượng giá trị đã được đầu tư có liên quan trực tiếp đến nhiều chu kỳ kinh doanh của doanh nghiệp như: chi phí thành lập doanh nghiệp; chi phí về đất sử dụng; chi phí về bằng phát minh, bằng sáng chế, bản quyền tác giả...

3. Tài sản cố định thuê tài chính:

Tài sản cố định thuê tài chính là những tài sản cố định doanh nghiệp thuê của công ty cho thuê tài chính nếu hợp đồng thuê thoả mãn ít nhất 1 trong 4 điều kiện sau đây (quy định tại Nghị định số 64/CP ngày 9/10/1995 của Chính phủ):

a. Khi kết thúc thời hạn cho thuê theo hợp đồng, bên thuê được chuyển quyền sở hữu tài sản thuê hoặc được tiếp tục thuê theo sự thoả thuận của 2 bên;

b. Nội dung hợp đồng thuê có quy định: Khi kết thúc thời hạn thuê, bên thuê được quyền lựa chọn mua tài sản thuê theo theo giá danh nghĩa thấp hơn giá trị thực tế của tài sản thuê tại thời điểm mua lại;

c. Thời hạn cho thuê một loại tài sản ít nhất phải bằng 60% thời gian cần thiết để khấu hao tài sản thuê;

d. Tổng số tiền thuê một loại tài sản quy định tại hợp đồng thuê, ít nhất phải tương đương với giá của tái sản đó trên thị trường vào thời điểm ký hợp đồng.

Mọi hợp đồng thuê tài sản cố định nếu không thoả mãn bất kỳ điều kiện nào trong 4 điều kiện trên được coi là tài sản cố định thuê hoạt động.

4. Nguyên giá tài sản cố định: Là toàn bộ các chi phí thực tế đã chi ra để có tài sản cố định cho tới khi đưa tài sản cố định đi vào hoạt động bình thường như giá mua thực tế của tài sản cố định; các chi phí vận chuyển, bốc dỡ, chi phí lắp đặt, chạy thử; lãi tiền vay đầu tư cho tài sản cố định khi chưa bàn giao và đưa tài sản cố định vào sử dụng; thuế và lệ phí trước bạ (nếu có)...

5. Thời gian sử dụng tài sản cố định: là thời gian doanh nghiệp dự kiến sử dụng tài sản cố định vào hoạt động kinh doanh trong điều kiện bình thường, phù hợp với các thông số kinh tế - kỹ thuật của tài sản cố định và các yếu tố khác có liên quan đến sự hoạt động của tài sản cố định.

6. Hao mòn tài sản cố định: là sự giảm dần giá trị của tài sản cố định do tham gia vào hoạt động kinh doanh, do bào mòn của tự nhiên, do tiến bộ kỹ thuật... trong quá trình hoạt động của tài sản cố định.

7. Khấu hao tài sản cố định: là việc tính toán và phân bổ một cách có hệ thống nguyên giá của tài sản cố định vào chi phí kinh doanh qua thời gian sử dụng của tài sản cố định.

8. Số khấu hao luỹ kế của tài sản cố định: là tổng cộng số khấu hao đã trích vào chi phí kinh doanh qua các kỳ kinh doanh của tài sản cố định tính đến thời điểm xác định.

9. Giá trị còn lại trên sổ kế toán của tài sản cố định: là giá trị còn lại của tài sản cố định phản ánh trên sổ kế toán, được xác định bằng hiệu số giữa nguyên giá tài sản cố định và số khấu hao luỹ kế của tài sản cố định tính đến thời điểm xác định.

10. Sửa chữa tài sản cố định: là việc duy tu, bảo dưỡng, sửa chữa những hư hỏng phát sinh trong quá trình hoạt động nhằm khôi phục lại năng lực hoạt động bình thường của tài sản cố định.

11. Nâng cấp tài sản cố định: là hoạt động nhằm kéo dài thời gian sử dụng, nâng cao năng suất, tính năng tác dụng của tài sản cố định như cải tạo; xây lắp; trang bị bổ sung thêm cho tài sản cố định.

Điều 3: Các doanh nghiệp Nhà nước phải đăng ký với cơ quan quản lý vốn và tài sản Nhà nước tại doanh nghiệp trực tiếp quản lý theo những quy định tại khoản 3, khoản 4 Điều 15 Chế độ này, đồng thời thông báo cho cơ quan thuế trực tiếp quản lý biết sau khi có xác nhận của cơ quan quản lý vốn và tài sản Nhà nước tại doanh nghiệp.

Các doanh nghiệp thuộc các thành phần kinh tế khác phải đăng ký với cơ quan thuế trực tiếp quản lý theo những quy định tại khoản 3, khoản 4, Điều 15 Chế độ này.

MỤC II: NHỮNG QUY ĐỊNH VỀ QUẢN LÝ,
SỬ DỤNG TÀI SẢN CỐ ĐỊNH

Điều 4: Tiêu chuẩn và nhận biết tài sản cố định:

1. Tiêu chuẩn và nhận biết tài sản cố định:

Mọi tư liệu lao động là từng tài sản hữu hình có kết cấu độc lập, hoặc là một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau để cùng thực hiện một hay một số chức năng nhất định mà nếu thiếu bất kỳ một bộ phận nào trong đó thì cả hệ thống không thể hoạt động được, nếu thoả mãn đồng thời cả hai tiêu chuẩn dưới đây:

1. Có thời gian sử dụng từ 1 năm trở lên;

2. Có giá trị từ 5.000.000 đồng (năm triệu đồng) trở lên; thì được coi là tài sản cố định.

Trường hợp một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau, trong đó mỗi bộ phận cấu thành có thời gian sử dụng khác nhau và nếu thiếu một bộ phận nào đó mà cả hệ thống vẫn thực hiện được chức năng hoạt động chính của nó mà do yêu cầu quản lý, sử dụng tài sản cố định đòi hỏi phải quản lý riêng từng bộ phận tài sản thì mỗi bộ phận tài sản đó được coi là một tài sản cố định hữu hình độc lập (ví dụ ghế ngồi, khung và động cơ... trong một máy bay).

Đối với vườn cây lâu năm thì từng mảnh vườn cây được coi là một tài sản cố định hữu hình.

2. Tiêu chuẩn và nhận biết tài sản cố định vô hình:

Mọi khoản chi phí thực tế mà doanh nghiệp đã chi ra có liên quan đến mọi hoạt động kinh doanh của doanh nghiệp nếu thoả mãn đồng thời cả hai điều kiện quy định tại khoản 1, Điều này mà không hình thành tài sản cố định hữu hình thì được coi là tài sản cố định vô hình. Nếu khoản chi phí này không đồng thời thoả mãn cả hai tiêu chuẩn nêu trên thì được hạch toán thẳng hoặc được phân bổ dần vào chi phí kinh doanh của doanh nghiệp.

Điều 5: Xác định nguyên giá của tài sản cố định: 1. Xác định nguyên giá tài sản cố định hữu hình:

a. Tài sản cố định loại mua sắm:

Nguyên giá tài sản cố định loại mua sắm (kể cả mua mới và cũ), bao gồm: giá mua thực tế phải trả (giá ghi trên chứng từ) trừ đi các khoản giảm giá, chiết khấu mua hàng (nếu có); lãi tiền vay đầu tư cho tài sản cố định khi chưa đưa tài sản cố định vào sử dụng; các chi phí vận chuyển, bốc dỡ; các chi phí sửa chữa, tân trang trước khi đưa tài sản cố định vào sử dụng; chi phí lắp đặt, chạy thử, thuế và lệ phí trước bạ (nếu có)...

b. Tài sản cố định loại đầu tư xây dựng:

Nguyên giá tài sản cố định loại đầu tư xây dựng (cả tự làm và thuê ngoài) là giá thực tế của công trình xây dựng theo quy định tại Điều lệ quản lý đầu tư và xây dựng hiện hành, các chi phí khác có liên quan và lệ phí trước bạ (nếu có).

Đối với tài sản cố định là con súc vật làm việc và/hoặc cho sản phẩm, mảnh vườn cây lâu năm thì nguyên giá là toàn bộ các chi phí thực tế, hợp lý, hợp lệ đã chi ra cho con súc vật, mảnh vườn cây đó từ lúc hình thành cho tới khi đưa vào khai thác, sử dụng theo quy định tại Điều lệ quản lý đầu tư và xây dựng hiện hành, các chi phí khác có liên quan và lệ phí trước bạ (nếu có).

c. Tài sản cố định loại được cấp, được điều chuyển đến...

Nguyên giá tài sản cố định được cấp, được điều chuyển đến... bao gồm: giá trị còn lại trên sổ kế toán của tài sản cố định ở các đơn vị cấp, đơn vị điều chuyển... hoặc giá trị theo đánh giá thực tế của Hội đồng giao nhận các chi phí tân trang; chi phí sửa chữa; chi phí vận chuyển, bốc dỡ, lắp đặt, chạy thử, lệ phí trước bạ (nếu có)... mà bên nhận tài sản phải chi ra trước khi đưa tài sản cố định vào sử dụng.

Riêng nguyên giá tài sản cố định điều chuyển giữa các đơn vị thành viên hạch toán phụ thuộc trong doanh nghiệp là nguyên giá phản ánh ở đơn vị điều chuyển phù hợp với bộ hồ sơ của tài sản cố định đó. Đơn vị nhận tài sản cố định căn cứ vào nguyên giá, số khấu hao luỹ kế, giá trị còn lại trên sổ kế toán của tài sản cố định và phản ánh vào sổ kế toán. Các chi phí có liên quan tới việc điều chuyển tài sản cố định giữa các đơn vị thành viên hạch toán phụ thuộc không hạch toán tăng nguyên giá tài sản cố định mà hạch toán vào chi phí kinh doanh trong kỳ.

d. Tài sản cố định loại được cho, được biếu, được tặng, nhận vốn góp liên doanh, nhận lại vốn góp, do phát hiện thừa...

Nguyên giá tài sản cố định loại được cho, được biếu, được tặng, nhận vốn góp liên doanh, nhận lại vốn góp, do phát hiện thừa... bao gồm: giá trị theo đánh giá thực tế của Hội đồng giao nhận; các chi phí tân trang, sửa chữa tài sản cố định; các chi phí vận chuyển, bốc dỡ, lắp đặt, chạy thử, lệ phí trước bạ (nếu có)... mà bên nhận phải chi ra trước khi đưa vào sử dụng.

2. Xác định nguyên giá tài sản cố định vô hình:

a. Chi phí về đất sử dụng: là toàn bộ chi phí thực tế đã chi ra có liên quan trực tiếp tới đất sử dụng bao gồm: tiền chi ra để có quyền sử dụng đất (gồm cả tiền thuê đất hay tiền sử dụng đất trả một lần, nếu có); chi phí cho đền bù giải phóng mặt bằng, san lấp mặt bằng, lệ phí trước bạ (nếu có)... (không bao gồm các chi phí chi ra để xây dựng các công trình trên đất).

Trường hợp doanh nghiệp trả tiền sử dụng đất hoặc trả tiền thuê đất hàng năm hoặc định kỳ nhiều năm thì các chi phí này được phân bổ dần vào chi phí kinh doanh trong (các) kỳ, không hạch toán vào nguyên giá tài sản cố định.

b. Chi phí thành lập doanh nghiệp: là các chi phí thực tế hợp lý, hợp lệ và cần thiết đã được những người tham gia thành lập doanh nghiệp chi ra có liên quan trực tiếp tới việc chuẩn bị cho sự khai sinh ra doanh nghiệp, bao gồm các chi phí cho công tác nghiên cứu, thăm dò, lập dự án đầu tư thành lập doanh nghiệp; chi phí thẩm định dự án; họp thành lập... nếu các chi phí này được những người tham gia thành lập doanh nghiệp xem xét, đồng ý coi như một phần vốn góp của mỗi người và được ghi trong vốn điều lệ của doanh nghiệp.

c. Chi phí nghiên cứu, phát triển: là toàn bộ các chi phí thực tế doanh nghiệp đã chi ra để thực hiện các công việc nghiên cứu, thăm dò, xây dựng các kế hoạch đầu tư dài hạn... nhằm đem lại lợi ích lâu dài cho doanh nghiệp.

d. Chi phí về bằng phát minh, bằng sáng chế, bản quyền tác giả, mua bản quyền tác giả, nhận chuyển giao công nghệ...: là toàn bộ các chi phí thực tế doanh nghiệp đã chi ra cho các công trình nghiên cứu (bao gồm cả chi cho sản xuất thử nghiệm, chi cho công tác kiểm nghiệm, nghiệm thu của Nhà nước) được Nhà nước cấp bằng phát minh, bằng sáng chế, bản quyền tác giả, hoặc các chi phí để doanh nghiệp mua lại bản quyền tác giả, bản quyền nhãn hiệu, chi cho việc nhận chuyển giao công nghệ từ các tổ chức và cá nhân... mà các chi phí này có tác dụng phục vụ trực tiết hoạt động kinh doanh của doanh nghiệp.

e. Chi phí về lợi thế kinh doanh: là khoản chi cho phần chênh lệch doanh nghiệp phải trả thêm (chênh lệch phải trả thêm = giá mua - giá trị của các tài sản theo đánh giá thực tế) ngoài giá trị của các tài sản theo đánh giá thực tế (tài sản cố định, tài sản lưu động...) khi doanh nghiệp đi mua, nhận sáp nhập, hợp nhất một doanh nghiệp khác. Lợi thế này được hình thành bởi ưu thế về vị trí kinh doanh, về danh tiếng và uy tín với bạn hàng, về trình độ tay nghề của đội ngũ người lao động, về tài điều hành và tổ chức của Ban quản lý doanh nghiệp đó...

3. Xác định nguyên giá tài sản cố định thuê tài chính:

Nguyên giá tài sản cố định thuê tài chính phản ánh ở đơn vị thuê là phần chênh lệch giữa tổng số nợ dài hạn trừ (-) tổng số tiền lãi đơn vị thuê phải trả (cho suất thời gian thuê) ghi trong hợp đồng thuê tài sản cố định.

Việc xác định nguyên giá tài sản cố định thuê tài chính được thực hiện theo quy định tại phụ lục 3 ban hành kèm theo chế độ này).

Điều 6: Các chi phí doanh nghiệp chi ra để nâng cấp tài sản cố định được phản ánh tăng nguyên giá của tài sản cố định đó, không được hạch toán các chi phí này vào chi phí kinh doanh trong kỳ.

Các chi phí sửa chữa tài sản cố định được coi như khoản phí tổn và được hạch toán trực tiếp hoặc phân bổ dần vào chi phí kinh doanh trong kỳ.

Đối với một số ngành đặc thù mà chi phí sửa chữa tài sản cố định phát sinh không đều giữa các kỳ, các năm, nếu doanh nghiệp muốn trích trước chi phí sửa chữa tài sản cố định vào chi phí kinh doanh thì phải lập kế hoạch trích trước chi phí sửa chữa tài sản cố định và trình Bộ Tài chính xem xét, quyết định; doanh nghiệp phải thông báo cho cơ quan tài chính trực tiếp quản lý biết sau khi có ý kiến đồng ý bằng văn bản của Bộ Tài chính.

Doanh nghiệp phải quyết toán chi phí sửa chữa thực tế phát sinh với chi phí sửa chữa đã trích trước, nếu chi phí sửa chữa thực tế lớn hơn số đã trích thì phần chênh lệch được hạch toán thẳng hoặc được phân bổ dần vào chi phí kinh doanh trong kỳ, nếu chi phí sửa chữa thực tế nhỏ hơn số đã trích thì phần chênh lệch được hạch toán giảm chi phí kinh doanh trong kỳ.

Các doanh nghiệp thuộc các ngành đặc thù nếu áp dụng phương pháp phân bổ chi phí sửa chữa tài sản cố định vào các kỳ kinh doanh tiếp theo, doanh nghiệp cũng phải lập kế hoạch phân bổ chi phí sửa chữa tài sản cố định và thông báo cho cơ quan tài chính trực tiếp quản lý biết.

Điều 7: Mọi tài sản cố định trong doanh nghiệp phải có bộ hồ sơ riêng (bộ hồ sơ gồm có biên bản giao nhận tài sản cố định, hợp đồng, hoá đơn mua tài sản cố định và các chứng từ khác có liên quan), phải được theo dõi, quản lý, sử dụng và trích khấu hao theo đúng các quy định trong Chế độ này. Tài sản cố định phải được phân loại, thống kê, đánh số và có thẻ riêng, được theo dõi chi tiết theo từng đối tượng ghi tài sản cố định và được phản ánh trong sổ theo dõi tài sản cố định.

Doanh nghiệp phải thực hiện việc quản lý, sử dụng đối với những tài sản cố định đã khấu hao hết nhưng vẫn tham gia vào hoạt động kinh doanh như những tài sản cố định bình thường.

Định kỳ vào cuối mỗi năm tài chính, doanh nghiệp phải tiến hành kiểm kê tài sản cố định, mọi trường hợp phát hiện thừa, thiếu tài sản cố định đều phải lập biên bản, tìm nguyên nhân và có biện pháp xử lý.

Điều 8: Phân loại tài sản cố định trong doanh nghiệp:

Căn cứ vào tính chất của tài sản cố định trong doanh nghiệp, doanh nghiệp tiến hành phân loại tài sản cố định theo các chỉ tiêu sau:

1. Tài sản cố định dùng cho mục đích kinh doanh: là những tài sản cố định do doanh nghiệp sử dụng cho các mục đích kinh doanh của doanh nghiệp.

a. Tài sản cố định vô hình: doanh nghiệp phân loại chi tiết theo từng loại tài sản cố định vô hình.

b. Tài sản cố định hữu hình: doanh nghiệp phân loại theo các loại sau:

Loại 1: Nhà cửa, vật kiến trúc: là tài sản cố định của doanh nghiệp được hình thành sau quá trình thi công xây dựng như trụ sở làm việc, nhà kho, hàng rào, tháp nước, sân bãi, các công trình trang trí cho nhà cửa, đường xá, cầu cống, đường sắt, cầu tầu, cầu cảng...

Loại 2: Máy móc, thiết bị: là toàn bộ các loại máy móc, thiết bị dùng trong hoạt động kinh doanh của doanh nghiệp như máy móc chuyên dùng, thiết bị công tác, dây truyền công nghệ, những máy móc đơn lẻ... Loại 3: Phương tiện vận tải, thiết bị truyền dẫn: là các loại phương tiện vận tải gồm phương tiện vận tải đường sắt, đường thuỷ, đường bộ, đường không, đường ống và các thiết bị truyền dẫn như hệ thống thông tin, hệ thống điện, đường ống nước, băng tải...

Loại 4: Thiết bị, dụng cụ quản lý: là những thiết bị, dụng cụ dùng trong công tác quản lý hoạt động kinh doanh của doanh nghiệp như máy vi tính phục vụ quản lý; thiết bị điện tử; thiết bị, dụng cụ đo lường, kiểm tra chất lượng, máy hút ẩm, hút bụi, chống mối mọt...

Loại 5: Vườn cây lâu năm, súc vật làm việc và/hoặc cho sản phẩm: là các vườn cây lâu năm như vườn cà phê, vườn chè, vườn cao su, vườn cây ăn quả, thảm cỏ, thảm cây xanh...; súc vật làm việc và/hoặc cho sản phẩm như đàn voi, đàn ngựa, đàn trâu, đàn bò...

Loại 6: Các loại tài sản cố định khác: là toàn bộ các tài sản cố định khác chưa liệt kê vào năm loại trên như tranh ảnh, tác phẩm nghệ thuật...

2. Tài sản cố định dùng cho mục đích phúc lợi, sự nghiệp, an ninh quốc phòng: là những tài sản cố định do doanh nghiệp quản lý sử dụng cho các mục đích phúc lợi, sự nghiệp, an ninh, quốc phòng trong doanh nghiệp. Các tài sản cố định này cũng được phân loại theo quy định tại khoản 1, Điều này.

3. Tài sản cố định bảo quản họ, giữ hộ, cất giữ hộ Nhà nước: là những tài sản cố định doanh nghiệp bảo quản hộ, giữ hộ cho đơn vị khác hoặc cất giữ hộ Nhà nước theo quy định của cơ quan Nhà nước có thẩm quyền.

Tuỳ theo yêu cầu quản lý của từng doanh nghiệp, doanh nghiệp tự phân loại chi tiết hơn các tài sản cố định của doanh nghiệp trong từng nhóm cho phù hợp.

Điều 9: Việc theo dõi, quản lý, sử dụng và trích khấu hao tài sản cố định phải tuân theo nguyên tắc đánh giá theo nguyên giá, số khấu hao luỹ kế và giá trị còn lại trên sổ kế toán của tài sản cố định:

Giá trị còn lại Nguyên giá Số khấu hao luỹ

trên sổ kế toán = tài sản cố định - kế của tài sản

của tài sản cố định cố định

Nguyên giá tài sản cố định trong doanh nghiệp chỉ được thay đổi trong các trường hợp sau:

1. Đánh giá lại giá trị tài sản cố định;

2. Nâng cấp tài sản cố định;

3. Tháo dỡ một hay một số bộ phận của tài sản cố định;

Khi thay đổi nguyên giá tài sản cố định, doanh nghiệp phải lập biên bản ghi rõ các căn cứ thay đổi và xác định lại các chỉ tiêu nguyên giá, giá trị còn lại trên sổ kế toán, số khấu hao luỹ kế của tài sản cố định và tiến hành hạch toán theo các quy định hiện hành.

Điều 10: Theo quy định của chế độ tài chính, các doanh nghiệp có quyền:

- Điều động tài sản cố định giữa các đơn vị thành viên để phục vụ mục đích kinh doanh có hiệu quả hơn;

- Chủ động nhượng bán tài sản cố định để thu hồi vốn sử dụng cho mục đích kinh doanh có hiệu quả hơn;

- Chủ động thanh toán những tài sản cố định đã lạc hậu mà không thể nhượng bán được hoặc bị hư hỏng không có khả năng phục hồi;

- Cho thuê hoạt động đối với những tài sản cố định tạm thời chưa dùng đến nhưng phải đảm bảo theo dõi và quản lý được tài sản cố định. Doanh nghiệp và bên thuê tài sản cố định phải lập hợp đồng thuê tài sản cố định trong đó nói rõ loại tài sản cố định, thời gian thuê, tiền thuê phải trả và trách nhiệm của các bên tham gia hợp đồng...

- Sử dụng tài sản cố định để cầm cố, thế chấp... nhưng vẫn phải đảm bảo theo dõi và quản lý được tài sản cố định.

Khi giao, nhận tài sản cố định phải lập biên bản về tình trạng tài sản cố định, trách nhiệm các bên và có biện pháp xử lý những hư hỏng, mất mát tài sản cố định.

Trong thời gian đem cầm cố, thế chấp, cho thuê (thuê hoạt động).. . tài sản cố định, doanh nghiệp vẫn phải tính và trích khấu hao đối với những tài sản cố định này vào chi phí kinh doanh trong kỳ.

Khi thanh lý, nhượng bán tài sản cố định, doanh nghiệp phải lập Hội đồng để xác định giá trị thu hồi khi thanh lý, xác định giá bán tài sản cố định, tổ chức việc thanh lý, nhượng bán tài sản cố định theo các quy định hiện hành.

Mọi hoạt động cho thuê, cầm cố, thế chấp, điều động... tài sản cố định phải tuân theo đúng các quy định của Bộ luật Dân sự, các quy định hiện hành về quản lý tài chính đối với các doanh nghiệp.

Điều 11: Đối với tài sản cố định thuê hoạt động, doanh nghiệp có trách nhiệm quản lý, sử dụng theo các quy định trong hợp đồng thuê. Doanh nghiệp không trích khấu hao đối với những tài sản cố định này, chi phí thuê tài sản cố định được hạch toán vào chi phí kinh doanh trong kỳ.

Điều 12: Đối với những tài sản cố định thuê tài chính, doanh nghiệp phải theo dõi, quản lý, sử dụng chúng như đối với tài sản cố định thuộc sở hữu của mình và phải thực hiện đầy đủ các nghĩa vụ đã cam kết trong hợp đồng thuê tài sản cố định.

Bên cho thuê với tư cách là chủ đầu tư phải theo dõi, quản lý và thực hiện đúng các quy định trong hợp đồng cho thuê tài sản cố định.

Điều 13: Những tư liệu lao động không phải là tài sản cố định (những tư liệu lao động không thoả mãn tiêu chuẩn về giá trị, nhưng có thời gian sử dụng từ 1 năm trở lên - được gọi là công cụ lao động nhỏ) doanh nghiệp phải theo dõi, quản lý, sử dụng những tài sản này như đối với tài sản cố định và phải tính toán, phân bổ dần giá trị của chúng vào chi phí kinh doanh theo thời gian sử dụng cho phù hợp.

Đối với công cụ lao động nhỏ đã phân bổ hết giá trị mà vẫn sử dụng được, doanh nghiệp phải theo dõi, quản lý, sử dụng các công cụ lao động nhỏ này như những công cụ lao động nhỏ bình thường nhưng không phân bổ giá trị của nó vào chi phí kinh doanh.

Điều 14: Đối với những doanh nghiệp Nhà nước hoạt động công ích, mọi hoạt động cho thuê, cầm cố, thế chấp, nhượng bán, thanh lý... tài sản cố định phải tuân theo đúng các quy định về quản lý tài chính đối với các doanh nghiệp Nhà nước hoạt động công ích.

MỤC III: NHỮNG QUY ĐỊNH VỀ TRÍCH KHẤU HAO
TÀI SẢN CỐ ĐỊNH

Điều 15: Xác định thời gian sử dụng tài sản cố định:

1. Căn cứ vào tiêu chuẩn dưới đây, doanh nghiệp xác định thời gian sử dụng của tài sản cố định cho phù hợp:

- Tuổi thọ kỹ thuật của tài sản cố định theo thiết kế;

- Hiện trạng tài sản cố định (tài sản cố định đã qua sử dụng bao lâu, thế hệ tài sản cố định, tình trạng thực tế của tài sản...);

- Mục đích và hiệu suất sử dụng ước tính của tài sản cố định.

2. Riêng đối với tài sản cố định còn mới (chưa qua sử dụng), tài sản cố định đã qua sử dụng mà giá trị thực tế còn từ 90% trở lên (so với giá bán của tài sản cố định mới cùng loại hoặc của loại tài sản cố định tương đương trên thị trường); doanh nghiệp còn phải căn cứ vào khung thời gian sử dụng tài sản cố định quy định tại Phụ lục 1 ban hành kèm theo Chế độ này để xác định thời gian sử dụng của tài sản cố định cho phù hợp.

Trường hợp doanh nghiệp muốn xác định thời gian sử dụng của tài sản cố định khác với thời gian sử dụng quy định tại Phụ lực I ban hành kèm theo Chế độ này (thời gian sử dụng dài hơn hay ngắn hơn so với khung quy định), hoặc của những tài sản cố định chưa được quy định trong Phụ lục I, doanh nghiệp phải lập biên bản nêu rõ các căn cứ để xác định thời gian sử dụng của tài sản cố định đó và phải trình Bộ Tài chính xem xét, quyết định.

Sau khi nhận được quyết định của Bộ Tài chính, doanh nghiệp phải công thông báo cho cơ quan tài chính trực tiếp quản lý biết.

3. Doanh nghiệp không được phép thay đổi thời gian sử dụng của tài sản cố định đã xác định và đăng ký với cơ quan tài chính trực tiếp quản lý theo các quy định trên đây ít nhất trong ba năm (3 năm) liền kể từ ngày tài sản cố định được cơ quan tài chính xác nhận thời gian sử dụng.

Trường hợp có các yếu tố tác động (như việc nâng cấp hay tháo dỡ một hay một số bộ phận của tài sản cố định ...) nhằm kéo dài hoặc rút ngắn thời gian sử dụng đã xác định trước đó của tài sản cố định, doanh nghiệp tiến hành xác định lại thời gian sử dụng của tài sản cố định theo các quy định trên đây tại thời điểm hoàn thành nghiệp vụ phát sinh.

Doanh nghiệp phải lập biên bản nêu rõ các căn cứ làm thay đổi thời gian sử dụng và thời gian sử dụng mới của tài sản cố định và đăng ký lại với cơ quan tài chính trực tiếp quản lý.

4. Các doanh nghiệp khi đăng ký thời gian sử dụng của tài sản cố định (đã được xác định theo các quy định trên đây) với cơ quan tài chính trực tiếp quản lý, phải nêu rõ tên, loại tài sản cố định, các căn cứ để xác định thời gian sử dụng, thời gian sử dụng của các tài sản cố định cùng loại đã đăng ký trước đó...

5. Đối với các tài sản cố định thuê tài chính, thời gian sử dụng tài sản cố định được xác định là thời gian thuê tài sản cố định ghi trong hợp đồng.

Điều 16: Đối với các tài sản cố định vô hình, thời gian sử dụng do doanh nghiệp tự quyết định cho phù hợp nhưng không quá 40 năm và cũng không dưới 5 năm.

Điều 17: Phương pháp trích khấu hao tài sản cố định.

1. Tài sản cố định trong doanh nghiệp được trích khấu hao theo phương pháp khấu hao đường thẳng, nội dung như sau:

- Căn cứ các quy định trong Chế độ này doanh nghiệp xác định thời gian sử dụng của tài sản cố định và đăng ký với cơ quan tài chính trực tiếp quản lý;

- Xác định mức trích khấu hao trung bình hàng năm cho tài sản cố định theo công thức dưới đây:

Mức trích khấu hao Nguyên giá của tài sản cố định

trung bình hàng năm =

của tài sản cố định Thời gian sử dụng

Doanh nghiệp được phép lấy tròn số đến con số hàng đơn vị cho mức trích khấu hao trung bình hàng năm vừa xác định theo quy định dưới đây:

- Số thập phân đầu tiên có giá trị từ con số 5 trở lên được lấy tròn lên 1 đơn vị giá trị cho con số hàng đơn vị (ví dụ: 950.713,5 đồng lấy tròn là 950.714 đồng).

- Số thập phân đầu tiên có giá trị từ con số 4 trở xuống thì con số hàng đơn vị được giữ nguyên (ví dụ: 950.713,4 đồng lấy tròn là 950.713 đồng).

Nếu doanh nghiệp trích khấu hao cho từng tháng thì lấy số khấu hao phải trích hàng năm chia cho 12 tháng.

2. Trường hợp thời gian sử dụng hay nguyên giá của tài sản cố định thay đổi, doanh nghiệp phải xác định lại mức trích khấu hao trung bình của tài sản cố định bằng cách lấy giá trị còn lại trên sổ kế toán chia (:) cho thời gian sử dụng xác định lại hoặc thời gian sử dụng còn lại (được xác định là chênh lệch giữa thời gian sử dụng đã đăng ký trừ thời gian đã sử dụng) của tài sản cố định.

3. Mức trích khấu hao cho năm cuối cùng của thời gian sử dụng tài sản cố định được xác định là hiệu số giữa nguyên giá tài sản cố định và số khấu hao luỹ kế đã thực hiện của tài sản cố định đó.

Điều 18: Việc phản ánh tăng, giảm nguyên giá tài sản cố định được thực hiện tại thời điểm tăng, giảm tài sản cố định trong tháng.

Việc trích hoặc thôi trích khấu hao tài sản cố định được thực hiện theo nguyên tắc tròn tháng. Tài sản cố định tăng, giảm, ngừng tham gia vào hoạt động kinh doanh (đưa vào cất giữ theo quy định của Nhà nước, chờ thanh lý,...) trong tháng được trích hoặc thôi trích khấu hao tài sản cố định từ ngày đầu của tháng tiếp theo.

Điều 19: Mọi tài sản cố định của doanh nghiệp có liên quan đến hoạt động kinh doanh đều phải trích khấu hao, mức trích khấu hao tài sản cố định được hạch toán vào chi phí kinh doanh trong kỳ.

1. Những tài sản cố định không tham gia vào hoạt động kinh doanh thì không phải trích khấu hao. Bao gồm:

Tài sản cố định không cần dùng, chưa cần dùng đã có quyết định của cơ quan có thẩm quyền cho phép doanh nghiệp được đưa vào cất giữ, bảo quản, điều động... cho doanh nghiệp khác.

- Tài sản cố định thuộc dự trữ Nhà nước giao cho doanh nghiệp quản lý hộ, giữ hộ...

- Tài sản cố định phục vụ các hoạt động phúc lợi trong doanh nghiệp như nhà trẻ, câu lạc bộ, nhà truyền thống, nhà ăn,...; tài sản cố định của các đơn vị sự nghiệp, quốc phòng, an ninh (trừ những đơn vị thực hiện hạch toán kinh tế) trong doanh nghiệp; những tài sản cố định phục vụ nhu cầu chung toàn xã hội, không phục vụ cho hoạt động kinh doanh của riêng doanh nghiệp như đê đập, cầu cống, đường xá, bến bãi... mà Nhà nước giao cho doanh nghiệp quản lý.

- Tài sản cố định khác không tham gia vào hoạt động kinh doanh.

2. Doanh nghiệp thực hiện việc quản lý, theo dõi các tài sản cố định phục vụ mục đích phúc lợi; tài sản cố định của các đơn vị sự nghiệp, quốc phòng, an ninh (trừ những đơn vị thực hiện hạch toán kinh tế) trong doanh nghiệp; tài sản cố định phục vụ nhu cầu chung toàn xã hội, không phục vụ cho hoạt động kinh doanh của riêng doanh nghiệp mà Nhà nước giao cho doanh nghiệp quản lý như đối với các tài sản cố định dùng trong hoạt động kinh doanh. Doanh nghiệp xác định và theo dõi mức hao mòn của các tài sản cố định này (nếu có), mức hao mòn hàng năm được xác định bằng cách lấy nguyên giá chia (:) cho thời gian sử dụng của tài sản cố định xác định theo quy định tại khoản 1, Điều 15 Chế độ này.

Nếu các tài sản cố định này có tham gia vào hoạt động kinh doanh thì trong thời gian tài sản cố định tham gia vào hoạt động kinh doanh, doanh nghiệp thực hiện tính và trích khấu hao vào chi phí kinh doanh của doanh nghiệp.

Điều 20: Doanh nghiệp không được tính và trích khấu hao đối với những tài sản cố định đã khấu hao hết nhưng vẫn sử dụng vào hoạt động kinh doanh.

Đối với những tài sản cố định chưa khấu hao hết đã hỏng, doanh nghiệp phải xác định nguyên nhân, quy trách nhiệm đền bù, đòi bồi thường thiệt hại... và xử lý tổn thất theo các quy định hiện hành.

Đối với những tài sản cố định đang chờ quyết định thanh lý, tính từ thời điểm tài sản cố định ngừng tham gia vào hoạt động kinh doanh, doanh nghiệp thôi trích khấu hao theo các quy định trong chế độ này.

Điều 21: Hội đồng gia nhận, Hội đồng thanh lý, Hội đồng nhượng bán... tài sản cố định trong doanh nghiệp do doanh nghiệp quyết định thành lập gồm các thành viên bắt buộc là Giám đốc doanh nghiệp, Kế toán trưởng hoặc Trưởng phòng tài chính - kế toán của doanh nghiệp, một chuyên gia kỹ thuật am hiểu về loại tài sản cố định (trong hay ngoài doanh nghiệp), đại diện bên giao tài sản (nếu có) và các thành viên khác do doanh nghiệp quyết định. Trong những trường hợp đặc biệt hoặc theo quy định của chế độ quản lý tài chính hiện hành, doanh nghiệp mời thêm đại diện cơ quan tài chính trực tiếp quản lý và cơ quan quản lý ngành kinh tế - kỹ thuật (nếu có) cùng tham gia các Hội đồng này.

MỤC IV: NHỮNG QUY ĐỊNH VỀ QUẢN LÝ SỐ KHẤU HAO LUỸ KẾ CỦA TÀI SẢN CỐ ĐỊNH

Điều 22. Các doanh nghiệp được sử dụng toàn bộ số khấu hao luỹ kế của tài sản cố định để tái đầu tư, thay thế, đổi mới tài sản cố định; mọi hoạt động đầu tư xây dựng phải thực hiện theo đúng các quy định tại Điều lệ quản lý đầu tư và xây dựng hiện hành.

Khi chưa có nhu cầu đầu tư tái tạo tài sản cố định, doanh nghiệp có quyền sử dụng linh hoạt số khấu hao luỹ kế phục vụ yêu cầu kinh doanh của mình.

Điều 23: Trong các tổng công ty Nhà nước, việc huy động số khấu hao luỹ kế của tài sản cố định của các đơn vị thành viên phải tuân theo đúng các quy định về chế độ quản lý tài chính hiện hành của Nhà nước, quy chế tài chính của Tổng công ty đã được Bộ trưởng Bộ Tài chính thông qua.

MỤC V. TỔ CHỨC THỰC HIỆN

Điều 24: Chế độ này có hiệu lực thi hành từ ngày 01 tháng 1 năm 1997.

Điều 25: Đối với những tài sản cố định đưa vào sử dụng trước ngày 1 tháng 1 năm 1997, khi áp dụng chế độ này, các doanh nghiệp phải thực hiện:

- Căn cứ các số liệu trên sổ kế toán, hồ sơ của tài sản cố định để xác định chỉ tiêu giá trị còn lại trên sổ kế toán của tài sản cố định;

- Đánh giá thời gian sử dụng còn lại của tài sản cố định;

- Xác định mức trích khấu hao trung bình hàng năm của tài sản cố định theo quy định tại Điều 17 Chế độ này.

Doanh nghiệp tiếp tục theo dõi, quản lý và sử dụng các tài sản cố định này theo các chỉ tiêu nguyên giá, giá trị còn lại trên sổ kế toán, số khấu hao luỹ kế theo đúng những quy định trong chế độ này.

Những tài sản cố định có nguyên giá dưới 5.000.000 đồng (năm triệu đồng), không đủ tiêu chuẩn là tài sản cố định theo quy định thì chuyển sang theo dõi, quản lý, sử dụng và phân bổ dần giá trị còn lại trên sổ kế toán của chúng như những công cụ lao động nhỏ theo các quy định trong chế độ này.

Điều 26: Các đơn vị trực thuộc và thuộc Bộ Tài chính, trong phạm vi chức năng, nhiệm vụ của mình có trách nhiệm tổ chức, hướng dẫn các doanh nghiệp thực hiện đúng Chế độ này.

Điều 27: Trong quá trình thi hành, nếu có vướng mắc, đề nghị phản ánh về Bộ Tài chính để nghiên cứu, xử lý.

PHỤ LỤC I:

KHUNG THỜI GIAN SỬ DỤNG CÁC LOẠI TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Quyết định số 1062 TC/QĐ/CSTC ngày 14 tháng 11 năm 1996 của Bộ trưởng Bộ Tài chính)

Danh mục các nhóm tài sản cố định | Thời gian sử dụng tối thiểu (năm) | Thời gian sử dụng tối đa (năm)
A- Máy móc, thiết bị động lực |  |
1. Máy phát động lực | 8 | 10
2. Máy phát điện | 7 | 13
3. Máy biến áp và thiết bị nguồn điện | 7 | 12
4. Máy móc, thiết bị động lực khác | 6 | 15
B. Máy móc, thiết bị công tác |  |
1. Máy công cụ | 7 | 10
2. Máy khai khoáng xây dựng | 5 | 8
3. Máy kéo | 6 | 8
4. Máy dùng cho nông, lâm nghiệp | 6 | 8
5. Máy bơm nước và xăng dầu | 6 | 8
6. Thiết bị luyện kim, gia công bề mặt chống gỉ và ăn mòn kim loại | 7 | 10
7. Thiết bị chuyên dùng sản xuất các loại hoá chất | 6 | 10
8. Máy móc, thiết bị chuyên dùng sản xuất vật liệu xây dựng, đồ sành sứ, thuỷ tinh | 6 | 8
9. Thiết bị chuyên dùng sản xuất các linh kiện và điện tử, quang học, cơ khí chính xác | 5 | 12
10. Máy móc, thiết bị dùng trong các ngành sản xuất dệt, da, giấy, in văn phòng phẩm và văn hoá phẩm | 7 | 10
11. Máy móc, thiết bị sản xuất, chế biến lương thực, thực phẩm | 7 | 12
12. Máy móc thông tin, liên lạc, điện ảnh, y tế | 6 | 12
13. Máy móc, thiết bị loại điện tử, tin học | 5 | 15
14. Máy móc, thiết bị công tác khác | 5 | 12
C- Dụng cụ làm việc đo lường, thí nghiệm |  |
1. Thiết bị đo lường, thử nghiệm các đại lượng cơ học, âm học và nhiệt học | 5 | 10
2. Thiết bị quang học và quang phổ | 6 | 10
3. Thiết bị điện và điện tử | 5 | 8
4. Thiết bị đo và phân tích lý hoá | 6 | 10
5. Thiết bị và dụng cụ đo phóng xạ | 6 | 10
6. Thiết bị chuyên ngành đặc biệt | 5 | 8
7. Các thiết bị đo lường, thí nghiệm khác | 6 | 10
D- Thiết bị và phương tiện vận tải |  |
1. Phương tiện vận tải đường bộ | 6 | 10
2. Phương tiện vận tải đường sắt | 7 | 15
3. Phương tiện vận tải đường thuỷ | 7 | 15
4. Phương tiện vận tải đường không | 8 | 20
5. Thiết bị vận chuyển đường ống | 7 | 15
6. Phương tiện bốc dỡ, nâng hàng | 6 | 10
7. Thiết bị và phương tiện vận tải khác | 6 | 10
E- Dụng cụ quản lý |  |
1. Thiết bị tính toán, đo lường | 5 | 8
2. Máy móc và thiết bị điện tử phục vụ quản lý | 4 | 8
3. Phương tiện và dụng cụ quản lý khác | 5 | 10
F- Nhà cửa, vật kiến trúc |  |
1. Nhà cửa loại kiên cố (1) | 25 | 50
2. Nhà cửa khác (2) | 6 | 25
3. Kho chứa, bể chứa; cầu, đường; bãi đỗ, sân phơi... | 5 | 20
4. Kè, đập, cống, kênh, mương máng, bến cảng, ụ tàu... | 6 | 30
5. Các vật kiến trúc khác | 5 | 10
G- Súc vật, vườn cây lâu năm |  |
1. Các loại súc vật | 4 | 25
2. Vườn cây công nghiệp, vườn cây ăn quả | 6 | 40
3. Thảm cỏ, thảm cây xanh, vườn cây lâu năm khác | 4 | 20
H- Các loại tài sản cố định khác chưa quy định trong các nhóm trên | 4 | 25

Ghi chú:

(1) Nhà cửa loại kiên cố là loại nhà ở, trụ sở làm việc, nhà văn phòng, khách sạn... được xác định là có độ bền vững Bậc I, Bậc II theo quy định tại Thông tư số 05/BXD-TT ngày 9/2/1993 của Bộ Xây dựng.

(2) Nhà cửa khác là nhà ở, trụ sở làm việc, nhà văn phòng... được xác định là có độ bền vững Bậc III, Bậc IV theo quy định Thông tư số 05 BXD-TT ngày 9/2/1993 của Bộ Xây dựng.

PHỤ LỤC II:

VÍ DỤ TÍNH VÀ TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Quyết định số 1062 TC/QĐ/CSTC ngày 14 tháng 11 năm 1996 của Bộ trưởng Bộ Tài chính)

Ví dụ: Công ty A mua một tài sản cố định (mới 100%) với giá ghi trên hoá đơn là 119.000 ngàn đồng, chiết khấu mua hàng là 5.000 đồng, chi phí vận chuyển là 3.000 ngàn đồng, chi phí lắp đặt, chạy thử tới khi đưa vào sử dụng là 3.000 ngàn đồng.

1. Biết rằng tài sản cố định có tuổi thọ kỹ thuật là 12 năm, thời gian sử dụng của tài sản cố định doanh nghiệp dự kiến là 10 năm (phù hợp với quy định tại phụ lục I), tài sản được đưa vào sử dụng vào ngày 1/1/1997.

Nguyên giá tài sản cố định =

119.000 - 5.000 + 3.000 + 3.000 = 120.000 ngàn đồng

Mức trích khấu hao trung bình hàng năm =

120.000 đồng: 10 năm = 12.000 ngàn đồng/năm

Mức trích khấu hao tháng =

12.000 ngàn đồng: 12 tháng = 1.000 ngàn đồng

Hàng năm doanh nghiệp trích 12.000 đồng chi phí trích khấu hao tài sản cố định đó vào chi phí kinh doanh trong kỳ.

2. Trong năm sử dụng thứ 5, doanh nghiệp nâng cấp tài sản cố định với tổng chi phí là 10.000 đồng, thời gian sử dụng được đánh giá lại là 7 năm (tăng 2 năm so với thời gian sử dụng đã đăng ký ban đầu), ngày hoàn thành đưa vào sử dụng là 1/1/2002.

Nguyên giá tài sản cố định = 120.000 ngàn + 10.000 ngàn = 130.000 ngàn đồng

Số khấu hao luỹ kế đã trích = 12.000 ngàn X 5 năm = 60.000 ngàn đồng

Giá trị còn lại trên sổ kế toán = 130.000 ngàn - 60.000 ngàn = 70.000 ngàn đồng

Mức trích khấu hao năm = 70.000 ngàn: 7 năm = 10.000 ngàn đồng/năm

Mức trích khấu hao tháng = 10.000 ngàn đồng: 12 tháng = 833 ngàn đồng

Từ năm 2002 trở đi, doanh nghiệp trích khấu hao vào chi phí kinh doanh mỗi tháng 833 ngàn đồng đối với tài sản cố định vừa được nâng cấp.

PHỤ LỤC III:

PHƯƠNG PHÁP XÁC ĐỊNH NGUYÊN GIÁ TÀI SẢN CỐ ĐỊNH
THUÊ TÀI CHÍNH

(Ban hành kèm theo Quyết định số 1062 TC/QĐ/CSTC ngày 14 tháng 11 năm 1996 của Bộ trưởng Bộ Tài chính)

Nguyên giá tài sản cố định thuê tài chính phản ánh ở đơn vị thuê tài sản cố định là giá trị hiện tại của các khoản chi trong tương lai được xác định như sau:

1. Nếu hợp đồng thuê tài sản cố định có quy định tỷ lệ lãi suất phải trả theo năm thì nguyên giá tài sản cố định thuê tài chính phản ánh ở đơn vị thuê tài sản cố định chính là giá trị hiện tại của các khoản chi trong tương lai được xác định theo công thức sau:

1

NG = G x

(1 + L) N

Trong đó:

- NG là nguyên giá tài sản cố định thuê tài chính

- G là giá trị các khoản chi bên thuê phải trả mỗi năm theo hợp đồng thuê;

- L là lãi suất vay vốn tính theo năm ghi trong hợp đồng thuê tài sản;

- N là thời hạn thuê tài sản cố định theo hợp đồng thuê tài sản cố định.

Trường hợp hợp đồng không quy định tỷ lệ lãi suất thì tỷ lệ lãi suất được xác định theo lãi suất vay vốn trên thị trường nhưng không vượt quá trần lãi suất do Ngân hàng Nhà nước Việt Nam công bố cho từng kỳ hạn vay vốn tương ứng.

Ví dụ: Công ty cho thuê tài chính A ký hợp đồng cho thuê một tài sản cố định với doanh nghiệp B. Biết rằng:

- Doanh nghiệp B thuê tài sản cố định trong 5 năm;

- Thời gia sử dụng của tài sản cố định đó được xác định là 6 năm; - Tổng số tiền doanh nghiệp B phải trả cho Công ty A là 10 triệu đồng (gồm cả nợ và lãi phải trả) cho cả kỳ hạn thuê tài sản;

- Lãi suất theo năm ghi trong hợp đồng thuê tài sản là 4%.

Hợp đồng thuê tài sản cố định ký giữa Công ty A và doanh nghiệp B thoả mãn điều kiện theo quy định tại điểm C, khoản 3, Điều 2 Chế độ này (5 năm > (lớn hơn) 60% x 6 năm = 3,6 năm), như vậy, hợp đồng này được coi là hợp đồng thuê tài chính.

1

NG = 10 x = 8,219 (triệu đồng)

(1 + 0,04)5

Nguyên giá của tài sản cố định thuê tài chính phản ánh ở doanh nghiệp B là 8.219.000 đồng (lấy tròn số).

2. Nếu trong hợp đồng thuê tài sản cố định đã xác định tổng số tiền bên đi thuê phải trả cho cả giai đoạn thuê, trong đó có ghi rõ số tiền lãi phải trả cho mỗi năm thì nguyên giá của tài sản cố định thuê tài chính phản ánh ở đơn vị thuê được xác định là:

Nguyên Tổng số nợ phải Số tiền lãi Số năm

giá = trả theo hợp - phải trả x thuê

đồng thuê mỗi năm tài sản

Ví dụ công ty cho thuê tài sản A ký hợp đồng cho thuê một tài sản cố định với doanh nghiệp B, trong đó quy định:

- Doanh nghiệp B thuê tài sản cố định trong 5 năm;

- Tổng số tiền doanh nghiệp B phải trả cho công ty A cho cả 5 năm là 50 triệu đồng, mỗi năm trả 10 triệu đồng, trong đó nợ phải trả là 8 triệu đồng và lãi phải trả là 2 triệu đồng;

Biết rằng đây là hợp đồng thuê tài chính.

Theo công thức trên, nguyên giá tài sản cố định phản ánh ở đơn vị thuê là:

Nguyên giá = 50 triệu đồng - (2 triệu x 5 năm) = 40 triệu


QD 1999 - 166 khau hao

QUYẾT ĐỊNH

CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH SỐ 166/1999/QĐ-BTC
NGÀY 30 THÁNG 12 NĂM 1999 VỀ BAN HÀNH CHẾ ĐỘ QUẢN LÝ,
SỬ DỤNG VÀ TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Nghị định số 15/CP ngày 02/03/1993 của Chính phủ quy định nhiệm vụ, quyền hạn và trách nhiệm quản lý Nhà nước của Bộ, cơ quan ngang Bộ;

- Căn cứ Nghị định số 178/CP ngày 28/10/1994 của Chính phủ quy định về nhiệm vụ, quyền hạn và tổ chức bộ máy Bộ Tài chính;

- Căn cứ Nghị định số 59/CP ngày 03/10/1996 của Chính phủ ban hành Quy chế quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp Nhà nước;

- Căn cứ Nghị định số 27/1999/NĐ-CP ngày 20/04/1999 của Chính phủ sửa đổi, bổ sung Quy chế quản lý tài chính và hạch toán kinh doanh đối với các doanh nghiệp Nhà nước;

- Căn cứ Nghị định số 30/1998/NĐ-CP ngày 13/05/1998 của Chính phủ quy định chi tiết thi hành luật thuế thu nhập doanh nghiệp;

- Để tăng cường công tác quản lý, sử dụng và trích khấu hao tài sản cố định trong các doanh nghiệp; tạo điều kiện cho doanh nghiệp tính đúng, trích đủ số khấu hao tài sản cố định vào chi phí kinh doanh; thay thế, đổi mới máy móc, thiết bị theo hướng áp dụng công nghệ tiên tiến, kỹ thuật hiện đại phù hợp với yêu cầu kinh doanh của doanh nghiệp và của nền kinh tế;

- Theo đề nghị của Vụ trưởng Vụ Chính sách tài chính;

QUYẾT ĐỊNH:

Điều 1: Ban hành kèm theo Quyết định này bản: "Chế độ quản lý, sử dụng và trích khấu hao tài sản cố định".

Chế độ này áp dụng cho tất cả các doanh nghiệp Nhà nước. Các doanh nghiệp thuộc các thành phần kinh tế khác chỉ bắt buộc áp dụng các quy định có liên quan tới việc xác định chi phí để tính thuế, các quy định khác được khuyến khích áp dụng.

Điều 2: Quyết định này có hiệu lực thi hành từ ngày 01/01/2000.

Quyết định này thay thế Quyết định số 1062 TC/QĐ/CSTC ngày 14 tháng 11 năm 1996 của Bộ trưởng Bộ Tài chính về ban hành Chế độ quản lý, sử dụng và trích khấu hao tài sản cố định. Các quy định khác về quản lý, sử dụng và trích khấu hao tài sản cố định trái với Quyết định này đều bái bỏ.

Điều 3: Vụ trưởng Vụ chính sách Tài chính, Chánh văn phòng Bộ, Cục trưởng Cục Tài chính doanh nghiệp, Tổng cục trưởng Tổng Cục thuế, Thủ trưởng các đơn vị thuộc và trực thuộc Bộ Tài chính trong phạm vi chức năng, quyền hạn của mình có trách nhiệm tổ chức triển khai, hướng dẫn thực hiện và kiểm tra việc thi hành Quyết định này.

Hội đồng Quản trị, Tổng Giám đốc, Giám đốc các doanh nghiệp chịu trách nhiệm thi hành Quyết định này.

CHẾ ĐỘ

QUẢN LÝ, SỬ DỤNG VÀ TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Quyết định số 166/1999/QĐ-BTC
ngày 30 tháng 12 năm 1999 của Bộ trưởng Bộ Tài chính)

MỤC I: NHỮNG QUY ĐỊNH CHUNG

Điều 1: Đối tượng, phạm vi áp dụng:

Chế độ này áp dụng cho các doanh nghiệp Nhà nước, gồm: Tổng công ty, doanh nghiệp thành viên Tổng công ty, doanh nghiệp độc lập;

Đối với các doanh nghiệp thuộc các thành phần kinh tế khác như công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp doanh, doanh nghiệp tư nhân, doanh nghiệp có vốn đầu tư nước ngoài,... chỉ bắt buộc áp dụng các quy định liên quan đến việc xác định chi phí để tính thuế; các quy định khác trong chế độ này được khuyến khích áp dụng;

Các doanh nghiệp thực hiện việc quản lý, sử dụng trích khấu hao đến từng tài sản cố định do doanh nghiệp quản lý, sử dụng.

Điều 2: Các từ ngữ sử dụng trong Chế độ này được hiểu như sau:

1. Tài sản cố định hữu hình: là những tư liệu lao động chủ yếu có hình thái vật chất (từng đơn vị tài sản có kết cấu độc lập hoặc là một hệ thống gồm nhiều bộ phận tài sản liên kết với nhau đề thực hiện một hay một số chức năng nhất định) có giá trị lớn và thời gian sử dụng lâu dài, tham gia vào nhiều chu kỳ kinh doanh nhưng vẫn giữ nguyên hình thái vật chất ban đầu như nhà cửa, vật kiến trúc, máy móc, thiết bị...

2. Tài sản cố định vô hình: là những tài sản cố định không có hình thái vật chất, thể hiện một lượng giá trị đã được đầu tư có liên quan trực tiếp đến nhiều chu kỳ kinh doanh của doanh nghiệp như: chi phí thành lập doanh nghiệp; chi phí về đất sử dụng; chi phí về bằng phát minh, bằng sáng chế, bản quyền tác giả...

3. Tài sản cố định thuê tài chính: Tài sản cố định thuê tài chính là những tài sản cố định doanh nghiệp thuê của công ty cho thuê tài chính nếu hợp đồng thuê thoả mãn ít nhất một trong 4 điều kiện sau đây:

a. Khi kết thúc thời hạn cho thuê theo hợp đồng, bên thuê được chuyển quyền sở hữu tài sản thuê hoặc được tiếp tục thuê theo sự thoả thuận của 2 bên;

b. Nội dung hợp đồng thuê có quy định: Khi kết thúc thời hạn thuê, bên thuê được quyền lựa chọn mua tài sản thuê theo giá danh nghĩa thấp hơn giá trị thực tế của tài sản thuê tại thời điểm mua lại;

c. Thời hạn cho thuê một loại tài sản ít nhất bằng 60% thời gian cần thiết để khấu hao tài sản thuê;

d. Tổng số tiền thuê một loại tài sản quy định tại hợp đồng thuê, ít nhất phải tương đương với giá của tài sản đó trên thị trường vào thời điểm ký hợp đồng.

Mọi hợp đồng thuê tài sản cố định nếu không thoả mãn bất kỳ điều kiện nào trong 4 điều kiện trên được coi là tài sản cố định thuê hoạt động.

4. Nguyên giá tài sản cố định: là toàn bộ các chi phí thực tế đã chi ra để có tài sản cố định cho tới khi đưa tài sản cố định đi vào hoạt động bình thường như giá mua thực tế của tài sản cố định; các chi phí vận chuyển, bốc dỡ, chi phí lắp đặt, chạy thử; lãi tiền vay đầu tư cho tài sản cố định khi chưa bàn giao và đưa tài sản cố định vào sử dụng; thuế và lệ phí trước bạ (nếu có)...

5. Thời gian sử dụng tài sản cố định: là thời gian doanh nghiệp dự kiến sử dụng tài sản cố định vào hoạt động kinh doanh trong điều kiện bình thường, phù hợp với các thông số kinh tế - kỹ thuật của tài sản cố định và các yếu tố khác có liên quan đến sự hoạt động của tài sản cố định.

6. Hao mòn tài sản cố định: là sự giảm dần giá trị sử dụng và giá trị của tài sản cố định do tham gia vào hoạt động kinh doanh, do bào mòn của tự nhiên, do tiến bộ kỹ thuật... trong quá trình hoạt động của tài sản cố định.

7. Khấu hao tài sản cố định: là việc tính toán và phân bổ một cách có hệ thống nguyên giá của tài sản cố định vào chi phí kinh doanh qua thời gian sử dụng của tài sản cố định.

8. Số khấu hao luỹ kế của tài sản cố định: là tổng cộng số khấu hao đã trích vào chi phí kinh doanh qua các kỳ kinh doanh của tài sản cố định tính đến thời điểm xác định.

9. Giá trị còn lại trên sổ sách kế toán của tài sản cố định: là giá trị còn lại của tài sản cố định phản ánh trên sổ kế toán, được xác định bằng hiệu số giữa nguyên giá tài sản cố định và số khấu hao luỹ kế của tài sản cố định tính đến thời điểm xác định.

10. Sửa chữa tài sản cố định: là việc duy tu, bảo dưỡng, sửa chữa những hư hỏng phát sinh trong quá trình hoạt động nhằm khôi phục lại năng lực hoạt động bình thường của tài sản cố định.

11. Nâng cấp tài sản cố định: là hoạt động nhằm kéo dài thời gian sử dụng, nâng cao năng suất, tính năng tác dụng của tài sản cố định như cải tạo; xây lắp; trang bị bổ sung thêm cho tài sản cố định.

Điều 3: Hàng năm, doanh nghiệp được chủ động xác định thời gian sử dụng tài sản cố định theo quy định tại Điều 15 của Chế độ này phù hợp với tình hình sản xuất kinh doanh của doanh nghiệp.

MỤC II: NHỮNG QUY ĐỊNH VỀ QUẢN LÝ,
SỬ DỤNG TÀI SẢN CỐ ĐỊNH

Điều 4: Tiêu chuẩn và nhận biết tài sản cố định:

1. Tiêu chuẩn và nhận biết tài sản cố định hữu hình:

Mọi tư liệu lao động là từng tài sản hữu hình có kết cấu độc lập, hoặc là một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau để cùng thực hiện một hay một số chức năng nhất định mà nếu thiếu bất kỳ một bộ phận nào trong đó thì cả hệ thống không thể hoạt động được, nếu thoả nãm đồng thời cả hai tiêu chuẩn dưới đây thì được coi là tài sản cố định:

a. Có thời gian sử dụng từ 1 năm trở lên;

b. Có giá trị từ 5.000.000 đồng (năm triệu đồng) trở lên;

Trường hợp một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau, trong đó mỗi bộ phận cấu thành có thời gian sử dụng khác nhau và nếu thiếu một bộ phận nào đó mà cả hệ thống vẫn thực hiện được chức năng hoạt động chính của nó mà do yêu cầu quản lý, sử dụng tài sản cố định đòi hỏi phải quản lý riêng từng bộ phận tài sản thì mỗi bộ phận tài sản đó được coi là một tài sản cố định hữu hình độc lập (ví dụ ghế ngồi, khung và động cơ... trong một máy bay).

Đối với súc vật làm việc và/hoặc cho sản phẩm, thì từng con súc vật được coi là một tài sản cố định hữu hình.

Đối với vườn cây lâu năm thì từng mảnh vườn cây được coi là một tài sản cố định hữu hình.

2. Tiêu chuẩn và nhận biết tài sản cố định vô hình:

Mọi khoản chi phí thực tế mà doanh nghiệp đã chi ra thoả mãn đồng thời cả hai điều kiện quy định tại khoản 1, Điều này, mà không hình thành tài sản cố định hữu hình thì được coi là tài sản cố định vô hình. Nếu khoản chi phí này không đồng thời thoả mãn cả hai tiêu chuẩn nêu trên thì được hạch toán trực tiếp hoặc được phân bổ dần vào chi phí kinh doanh của doanh nghiệp.

Điều 5: Xác định nguyên giá của tài sản cố định:

1. Xác định nguyên giá tài sản cố định hữu hình:

a. Tài sản cố định loại mua sắm:

Nguyên giá tài sản cố định loại mua sắm (kể cả mua mới và cũ), bao gồm: giá thực tế phải trả; lãi tiền vay đầu tư cho tài sản cố định khi chưa đưa tài sản cố định vào sử dụng; các chi phí vận chuyển, bốc dỡ; các chi phí sửa chữa, tân trang trước khi đưa tài sản cố định vào sử dụng; chi phí lắp đặt, chạy thử, thuế và lệ phí trước bạ (nếu có)...

b. Tài sản cố định loại đầu tư xây dựng:

Nguyên giá tài sản cố định loại đầu tư xây dựng (cả tự làm và thuê ngoài) là giá quyết toán công trình xây dựng theo quy định tại Điều lệ quản lý đầu tư và xây dựng hiện hành, các chi phí khác có liên quan và lệ phí trước bạ (nếu có).

Đối với tài sản cố định là con súc vật làm việc và/hoặc cho sản phẩm, vườn cây lâu năm thì nguyên giá là toàn bộ các chi phí thực tế đã chi ra cho con súc vật, vườn cây đó từ lúc hình thành cho tới khi đưa vào khai thác, sử dụng theo quy định tại Điều lệ quản lý đầu tư và xây dựng hiện hành, các chi phí khác có liên quan và lệ phí trước bạ (nếu có).

c. Tài sản cố định loại được cấp, được điều chuyển đến...

Nguyên giá tài sản cố định được cấp, được điều chuyển đến... bao gồm: giá trị còn lại trên sổ kế toán của tài sản cố định ở các đơn vị cấp, đơn vị điều chuyển... hoặc giá trị theo đánh giá thực tế của Hội đồng giao nhận và các chi phí tân trang; chi phí sửa chữa; chi phí vận chuyển, bốc dỡ, lắp đặt, chạy thử; lệ phí trước bạ (nếu có)... mà bên nhận tài sản phải chi ra trước khi đưa tài sản cố định vào sử dụng.

Riêng nguyên giá tài sản cố định điều chuyển giữa các đơn vị thành viên hạch toán phụ thuộc trong doanh nghiệp là nguyên giá phản ánh ở đơn vị bị điều chuyển phù hợp với bộ hồ sơ của tài sản cố định đó. Đơn vị nhận tài sản cố định căn cứ vào nguyên giá, số khấu hao luỹ kế, giá trị còn lại trên sổ kế toán và bộ hồ sơ của tài sản cố định đó để xác định các chỉ tiêu nguyên giá, số khấu hao luỹ kế, giá trị còn lại trên sổ kế toán của tài sản cố định và phản ánh vào sổ kế toán. Các chi phí có liên quan tới việc điều chuyển tài sản cố định giữa các đơn vị thành viên hạch toán phụ thuộc không hạch toán tăng nguyên giá tài sản cố định mà hạch toán vào chi phí kinh doanh trong kỳ.

d. Tài sản cố định loại được cho, được biếu, được tặng, nhận vốn góp liên doanh, nhận lại vốn góp, do phát hiện thừa...

Nguyên giá tài sản cố định loại được cho, được biếu, được tặng, nhận vốn góp liên doanh, nhận lại vốn góp, do phát hiện thừa.... bao gồm: giá trị theo đánh giá thực tế của Hội đồng giao nhận; các chi phí tân trang, sửa chữa tài sản cố định; các chi phí vận chuyển, bốc dỡ, lắp đặt, chạy thử, lệ phí trước bạ (nếu có)... mà bên nhận phải chi ra trước khi đưa vào sử dụng.

2. Xác định nguyên giá tài sản cố định vô hình:

a. Chi phí về đất sử dụng: là toàn bộ các chi phí thực tế đã chi ra có liên quan trực tiếp tới đất sử dụng bao gồm: tiền chi ra để có quyền sử dụng đất, chi phí cho đền bù giải phóng mặt bằng, san lấp mặt bằng, lệ phí trước bạ (nếu có)... (không bao gồm các chi phí chi ra để xây dựng các công trình trên đất).

Trường hợp doanh nghiệp trả tiền thuê đất hàng năm hoặc định kỳ thì các chi phí này được phân bổ dần vào chi phí kinh doanh trong (các) kỳ, khôntg hạch toán vào nguyên giá tài sản cố định.

b. Chi phí thành lập doanh nghiệp: là các chi phí thực tế có liên quan trực tiếp tới việc chuẩn bị cho sự khai sinh ra doanh nghiệp và được những người tham gia thành lập doanh nghiệp đồng ý coi như một phần vốn góp của mỗi người và được ghi trong vốn điều lệ của doanh nghiệp, bao gồm: các chi phí cho công tác nghiên cứu, thăm dò, lập dự án đầu tư thành lập doanh nghiệp; chi phí thầm định dự án; họp thành lập...

c. Chi phí nghiên cứu, phát triển: là toàn bộ các chi phí thực tế doanh nghiệp đã chi ra để thực hiện các công việc nghiên cứu, thăm dò, xây dựng các kế hoạch đầu tư dài hạn... nhằm đem lại lợi ích lâu dài cho doanh nghiệp.

d. Chi phí về bằng phát minh, bằng sáng chế, bản quyền tác giả, mua bản quyền tác giả, nhận chuyển giao công nghệ... là toàn bộ các chi phí thực tế doanh nghiệp đã chi ra cho các công trình nghiên cứu (bao gồm cả chi cho sản xuất thử nghiệm, chi cho công tác kiểm nghiệm, nghiệm thu của Nhà nước) được Nhà nước cấp bằng phát minh, bằng sãng chế, bản quyền tác giả, hoặc các chi phí để doanh nghiệp mua lại bản quyền tác giả, bản quyền nhãn hiệu; chi cho việc nhận chuyển giao công nghệ từ các tổ chức và cá nhân... mà các chi phí này có tác dụng phục vụ trực tiếp hoạt động kinh doanh của doanh nghiệp.

e. Chi phí về lợi thế kinh doanh: là khoản chi cho phần chênh lệch doanh nghiệp phải trả thêm (chênh lậch phải trả thêm = giá mua - giá trị của các tài sản theo đánh giá thực tế) ngoài giá trị của các tài sản theo đánh giá thực tế (tài sản cố định, tài sản lưu động...) khi doanh nghiệp đi mua, nhận sáp nhập, hợp nhất một doanh nghiệp khác. Lợi thế này được hình thành bởi ưu thế về vị trí kinh doanh, về danh tiếng và uy tín với bạn hàng, về trình độ tay nghề của đội ngũ người lao động, về tài điều hành và tổ chức của Ban quản lý doanh nghiệp đó...

3. Xác định nguyên giá tài sản cố định thuê tài chính: Nguyên giá tài sản cố định thuê tài chính phản ánh ở đơn vị thuê như đơn vị chủ sở hữu tài sản bao gồm: giá mua thực tế; các chi phí vận chuyển, bốc dỡ; các chi phí sửa chữa, tân trang trước khi đưa tài sản cố định vào sử dụng; chi phí lắp đặt, chạy thử, thuế và lệ phí trước bạ (nếu có)...

Phần chênh lệch giữa tiền thuê tài sản cố định phải trả cho đơn vị cho thuê và nguyên giá tài sản cố định đó được hạch toán vào chi phí kinh doanh phù hợp với thời hạn của hợp đồng cho thuê tài chính.

Điều 6: Các chi phí doanh nghiệp chi ra để nâng cấp tài sản cố định được phản ánh tăng nguyên giá của tài sản cố định đó, không được hạch toán các chi phí này vào chi phí kinh doanh trong kỳ.

Các chi phí sửa chữa tài sản cố định được coi như khoản phí tổn và được hạch toán trực tiếp hoặc phân bổ dần vào chi phí kinh doanh trong kỳ.

Đối với một số ngành đặc thù mà chi phí sửa chữa tài sản cố định phát sinh không đều giữa các kỳ, các năm, nếu doanh nghiệp muốn trích trước chi phí sửa chữa tài sản cố định vào chi phí kinh doanh thì phải lập kế hoạch trích trước chi phí sửa chữa tài sản cố định và trình Bộ Tài chính xem xét, quyết định; sau khi có ý kiến bằng văn bản của Bộ Tài chính, doanh nghiệp phải thông báo cho cơ quan thuế trực tiếp quản lý biết.

Doanh nghiệp phải quyết toán chi phí sửa chữa thực tế phát sinh với chi phí sửa chữa đã trích trước, nếu chi phí sửa chữa thực tế lớn hơn số đã trích thì phần chênh lệch được hạch toán thẳng hoặc được phân bổ dần vào chi phí trong kỳ, nếu chi phí sửa chữa thực tế nhỏ hơn số đã trích thì phần chênh lệch được hạch toán vào thu nhập khác.

Các doanh nghiệp thuộc các ngành đặc thù nếu áp dụng phương pháp phân bổ chi phí sửa chữa tài sản cố định vào các kỳ kinh doanh tiếp theo, doanh nghiệp cũng phải lập kế hoạch phân bổ chi phí sửa chứa tài sản cố định và thông báo cho cơ quan thuế trực tiếp quản lý biết.

Điều 7: Mọi tài sản cố định trong doanh nghiệp phải có bộ hồ sơ riêng (bộ hồ sơ gồm có biên bản giao nhận tài sản cố định, hợp đồng, hoá đơn mua tài sản cố định và các chứng từ khác có liên quan), được theo dõi, quản lý, sử dụng và trích khấu hao theo đúng các quy định trong Chế độ này. Tài sản cố định phải được phân loại, thống kê, đánh số và có thẻ riêng, được theo dõi chi tiết theo từng đối tượng ghi tài sản cố định và được phản ánh trong sổ theo dõi tài sản cố định.

Doanh nghiệp phải thực hiện việc quản lý, sử dụng đối với những tài sản cố định đã khấu hao hết nhưng vẫn tham gia vào hoạt động kinh doanh như những tài sản cố định bình thường.

Định kỳ vào cuối mỗi năm tài chính, doanh nghiệp phải tiến hành kiểm kê tài sản cố định, mọi trường hợp phát hiện thừa, thiếu tài sản cố định đều phải lập biên bản, tìm nguyên nhân và có biện pháp xử lý.

Điều 8: Phân loại tài sản cố định trong doanh nghiệp:

Căn cứ vào tính chất của tài sản cố định trong doanh nghiệp, doanh nghiệp tiến hành phân loại tài sản cố định theo các chỉ tiêu sau:

1. Tài sản cố định dùng cho mục đích kinh doanh: là những tài sản cố định do doanh nghiệp sử dụng cho các mục đích kinh doanh của doanh nghiệp.

a. Tài sản cố định vô hình: chi phí thành lập, chi phí sưu tầm phát triển, quyền đặc nhượng, quyền khai thác, bằng sáng chế phát minh, nhãn hiệu thương mại,...

b. Tài sản cố định hữu hình: doanh nghiệp phân loại theo các loại sau:

Loại 1: Nhà cửa, vật kiến trúc: là tài sản cố định của doanh nghiệp được hình thành sau quá trình thi công xây dựng như trụ sở làm việc, nhà kho, hàng rào, tháp nước, sân bãi, các công trình trang trí cho nhà cửa, đường xá, cầu cống, đường sắt, cầu tầu, cầu cảng...

Loại 2: Máy móc, thiết bị: là toàn bộ các loại máy móc, thiết bị dùng trong hoạt động kinh doanh của doanh nghiệp như máy móc chuyên dùng, thiết bị công tác, dây truyền công nghệ, những máy móc đơn lẻ...

Loại 3: Phương tiện vân tải, thiết bị truyền dẫn: là các loại phương tiện vận tải gồm phương tiện vận tải đường sắt, đường thuỷ, đường bộ, đường không, đường ống và các thiết bị truyền dẫn như hệ thống thông tin, hệ thống điện, đường ống nước, băng tải...

Loại 4: Thiết bị, dụng cụ quản lý: là những thiết bị, dụng cụ dùng trong công tác quản lý hoạt động kinh doanh của doanh nghiệp như máy vi tính phục vụ quản lý, thiết bị điện tử, thiết bị, dụng cụ đo lường, kiểm tra chất lượng, máy hút ẩm, hút bụi, chống mối mọt...

Loại 5: Vườn cây lâu năm, súc vật làm việc và/hoặc cho sản phẩm: là các vườn cây lâu năm như vườn cà phê, vườn chè, vườn cao su, vườn cây ăn quả, thảm cỏ, thảm cây xanh...; súc vật làm việc và/ hoặc cho sản phẩm như đàn voi, đàn ngựa, đàn trâu, đàn bò...

Loại 6: Các loại tài sản cố định khác: là toàn bộ các tài sản cố định khác chưa liệt kê vào năm loại trên như tranh ảnh, tác phẩm nghệ thuật...

2. Tài sản cố định dùng cho mục đích phúc lợi, sự nghiệp, an ninh, quốc phòng: là những tài sản cố định do doanh nghiệp quản lý sử dụng cho các mục đích phúc lợi, sự nghiệp, an ninh, quốc phòng trong doanh nghiệp. Các tài sản cố định này cũng được phân loại theo quy định tại khoản 1, Điều này.

3. Tài sản cố định bảo quản hộ, giữ hộ, cất giữ hộ Nhà nước: là những tài sản cố định doanh nghiệp bảo quản hộ, giữ hộ cho đơn vị khác hoặc cất giữ hộ Nhà nước theo quy định của cơ quan Nhà nước có thẩm quyền.

Tuỳ theo yêu cầu quản lý của từng doanh nghiệp, doanh nghiệp tự phân loại chi tiết hơn các tài sản cố định của doanh nghiệp trong từng nhóm cho phù hợp.

Điều 9: Việc theo dõi, quản lý, sử dụng và trích khấu hao tài sản cố định phải tuân theo nguyên tắc đánh giá theo nguyên giá, số khấu hao luỹ kế và giá trị còn lại trên sổ kế toán của tài sản cố định:

Giá trị còn lại Nguyên giá Số khấu hao luỹ

trên sổ kế toán = tài sản cố định - kế của tài sản

của tài sản cố định cố định

Nguyên giá tài sản cố định trong doanh nghiệp chỉ được thay đổi trong các trường hợp sau:

1. Đánh giá lại giá trị tài sản cố định;

2. Nâng cấp tài sản cố định;

3. Tháo dỡ một hay một số bộ phận của tài sản cố định:

Khi thay đổi nguyên giá tài sản cố định, doanh nghiệp phải lập biên bản ghi rõ các căn cứ thay đổi và xác định lại các chỉ tiêu nguyên giá, giá trị còn lại trên sổ kế toán, số khấu hao luỹ kế của tài sản cố định và tiến hành hạch toán theo các quy định hiện hành.

Điều 10: Theo quy định của chế độ tài chính, các doanh nghiệp có quyền:

- Điều động tài sản cố định giữa các đơn vị thành viên để phục vụ mục đích kinh doanh có hiệu quả hơn;

- Chủ động nhượng bán tài sản cố định để thu hồi vốn sử dụng cho mục đích kinh doanh có hiệu quả hơn;

- Chủ động thanh toán những tài sản cố định đã lạc hậu mà không thể nhượng bán được hoặc bị hư hỏng không có khả năng phục hồi:

- Cho thuê hoạt động đối với những tài sản cố định tạm thời chưa dùng đến nhưng phải đảm bảo theo dõi và quản lý được tài sản cố định. Doanh nghiệp và bên thuê tài sản cố định phải lập hợp đồng thuê tài sản cố định trong đó nói rõ loại tài sản cố định, thời gian thuê, tiền thuê phải trả và trách nhiệm của các bên tham gia hợp đồng...

- Sử dụng tài sản cố định để cầm cố, thế chấp... nhưng vẫn phải đảm bảo theo dõi và quản lý được tài sản cố định.

Khi giao, nhận tài sản cố định phải lập biên bản về tình trạng tài sản cố định, trách nhiệm các bên và có biện pháp xử lý những hư hỏng, mất mát tài sản cố định.

Trong thời gian đem cầm cố, thế chấp, cho thuê (thuê hoạt động)... tài sản cố định, doanh nghiệp vẫn phải tính và trích khấu hao đối với những tài sản cố định này vào chi phí kinh doanh trong kỳ.

Khi thanh lý, nhượng bán tài sản cố định, doanh nghiệp phải lập Hội đồng để xác định giá trị thu hồi khi thanh lý, xác định giá bán tài sản cố định, tổ chức việc thanh lý, nhượng bán tài sản cố định theo các quy định hiện hành.

Mọi hoạt động cho thuê, cầm cố, thế chấp, điều động... tài sản cố định phải tuân theo đúng các quy định của Bộ luật Dân sự, các quy định hiện hành về quản lý tài chính đối với các doanh nghiệp.

Điều 11: Đối với tài sản cố định thuê hoạt động, doanh nghiệp có trách nhiệm quản lý, sử dụng theo các quy định trong hợp đồng thuê. Doanh nghiệp không trích khấu hao đối với những tài sản cố định này, chi phí thuê tài sản cố định được hạch toán vào chi phí kinh doanh trong kỳ.

Điều 12: Đối với những tài sản cố định thuê tài chính, doanh nghiệp phải theo dõi, quản lý, sử dụng và trích khấu hao như đối với tài sản cố định thuộc sở hữu của mình và phải thực hiện đầy đủ các nghĩa vụ đã cam kết trong hợp đồng thuê tài sản cố định.

Bên cho thuê với tư cách là chủ đầu tư phải theo dõi, quản lý và thực hiện đúng các quy định trong hợp đồng cho thuê tài sản cố định.

Điều 13: Những tư liệu lao động không phải là tài sản cố định (những tư liệu lao động không thoả mãn tiêu chuẩn về giá trị, nhưng có thời gian sử dụng từ 1 năm trở lên - được gọi là công cụ lao động nhỏ) doanh nghiệp phải theo dõi, quản lý, sử dụng những tài sản này như đối với tài sản cố định và phải tính toán phân bổ dần giá trị của chúng vào chi phí kinh doanh theo thời gian sử dụng cho phù hợp.

Đối với công cụ lao động nhỏ đã phân bổ hết giá trị mà vẫn sử dụng được, doanh nghiệp phải theo dõi, quản lý, sử dụng các công cụ lao động nhỏ này như những công cụ lao động nhỏ bình thường nhưng không phân bổ giá trị của nó vào chi phí kinh doanh.

Điều 14: Đối với nhứng doanh nghiệp Nhà nước hoạt động công ích, mọi hoạt động cho thuê, cầm cố, thế chấp, nhượng bán, thanh lý... tài sản cố định phải tuân theo đúng các quy định về quản lý tài chính đối với các doanh nghiệp Nhà nước hoạt động công ích.

MỤC III: NHỮNG QUY ĐỊNH VỀ TRÍCH KHẤU HAO
VÀ SỬ DỤNG TIỀN TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

Điều 15: Xác định thời gian sử dụng tài sản cố định hữu hình:

1. Căn cứ vào tiêu chuẩn dưới đây để xác định thời gian sử dụng của tài sản cố định:

- Tuổi thọ kỹ thuật của tài sản cố định theo thiết kế;

- Hiện trạng tài sản cố định (thời gian tài sản cố định đã qua sử dụng, thế hệ tài sản cố định, tình trạng thực tế của tài sản cố định...);

- Tuổi thọ kinh tế của tài sản cố định;

Riêng đối với tài sản cố định còn mới (chưa qua sử dụng), tài sản cố định đã qua sử dụng mà giá trị thực tế còn từ 90% trở lên (so với giá bán của tài sản cố định mới cùng loại hoặc của loại tài sản cố định tương đương trên thị trường); doanh nghiệp phải căn cứ vào khung thời gian sử dụng tài sản cố định quy định Phụ lục 1 ban hành kèm theo Chế độ này để xác định thời gian sử dụng của tài sản cố định cho phù hợp.

2. Thời gian sử dụng của từng tài sản cố định của doanh nghiệp được xác định thống nhất trong năm tài chính. Doanh nghiệp đã xác định thời gian sử dụng tài sản cố định theo đúng quy định thì cơ quan thuế không được tự ý áp đắt thời gian sử dụng tài sản cố định để xác định chi phí tính thuế thu nhập doanh nghiệp.

Nếu doanh nghiệp muốn xác định thời gian sử dụng của tài sản cố định khác với khung thời gian sử dụng quy định tại Phụ lục I ban hành kèm theo Chế độ này, doanh nghiệp phải giải trình rõ các căn cứ để xác định thời gian sử dụng của tài sản cố định đó để Bộ Tài chính xem xét, quyết định.

Riêng đối với các doanh nghiệp vay vốn để đầu tư mở rộng, đầu tư chiều sâu và kết quả kinh doanh của doanh nghiệp không bị lỗ thì được phép xác định thời gian sử dụng của các tài sản cố định hình thành từ nguồn vốn vay theo thời gian trong khế ước vay, nhưng tối đa không được giảm quá 30% so với thời gian sử dụng tối thiểu của tài sản cố định đó quy định tại Phụ lục I.

3. Trường hợp có các yếu tố tác động (như việc nâng cấp hay tháo dỡ một hay một số bộ phận của tài sản cố định...) nhằm kéo dài hoặc rút ngắn thời gian sử dụng đã xác định trước đó của tài sản cố định, doanh nghiệp tiến hành xác định lại thời gian sử dụng của tài sản cố định theo các quy định trên đây tại thời điểm hoàn thành nghiệp vụ phát sinh, đồng thời phải lập biên bản nêu rõ các căn cứ làm thay đổi thời gian sử dụng.

Điều 16: Xác định thời gian sử dụng tài sản cố định vô hình:

Doanh nghiệp tự xác định thời gian sử dụng tài sản cố định vô hình trong khoảng thời gian từ 5 đến 40 năm.

Điều 17: Xác định thời gian sử dụng tài sản cố định trong một số trường hợp đặc biệt:

- Đối với dự án đầu tư nước ngoài theo hình thức Xây dựng - Kinh doanh Chuyển giao (BOT) thời gian sử dụng tài sản cố định được xác định theo thời gian hoạt động còn lại của dự án.

- Đối với hợp đồng hợp tác kinh doanh (BCC) có bên nước ngoài tham gia hợp đồng, sau khi kết thúc thời hạn của hợp đồng bên nước ngoài thực hiện chuyển giao không bồi hoàn cho Nhà nước Việt Nam, thì thời gian sử dụng tài sản cố định của tài sản cố định chuyển giao được xác định theo thời gian hoạt động còn lại của dự án.

Điều 18: Phương pháp trích khấu hao tài sản cố định:

1. Tài sản cố định trong doanh nghiệp được trích khấu hao theo phương pháp khấu hao đường thẳng, nội dung như sau:

- Căn cứ các quy định trong Chế độ này doanh nghiệp xác định thời gian sử dụng của tài sản cố định;

- Xác định mức trích khấu hao trung bình hàng năm cho tài sản cố định theo công thức dưới đây:

Mức trích khấu hao Nguyên giá của Tài sản cố định

trung bình hàng năm =

của tài sản cố định Thời gian sử dụng

Mức trích khấu hao trung bình hàng năm được phép làm tròn số đến con số hàng đơn vị theo quy định dưới đây:

- Số thập phân đầu tiên có giá trị từ con số 5 trở lên được làm tròn lên 1 đơn vị giá trị cho con số hàng đơn vị (ví dụ: 950.713,5 đồng lấy tròn là 950.714 đồng).

- Số thập phân đầu tiên có giá trị từ con 4 trở xuống thì con số hàng đơn vị được giữ nguyên (ví dụ: 950.713,4 đồng làm tròn là 950.713 đồng).

Nếu doanh nghiệp trích khấu hao cho từng tháng thì lấy số khấu hao phải trích cả năm chia cho 12 tháng.

2. Trường hợp thời gian sử dụng hay nguyên giá của tài sản cố định thay đổi, doanh nghiệp phải xác định lại mức trích khấu hao trung bình của tài sản cố định bằng cách lấy giá trị còn lại trên sổ kế toán chia (:) cho thời gian sử dụng xác định lại hoặc thời gian sử dụng còn lại (được xác định là chênh lệch giữa thời gian sử dụng đã đăng ký trừ thời gian đã sử dụng) của tài sản cố định.

3. Mức trích khấu hao cho năm cuối cùng của thời gian sử dụng tài sản cố định được xác định là hiệu số giữa nguyên giá tài sản cố định và số khấu hao luỹ kế đã thực hiện của tài sản cố định đó.

Điều 19: Việc phản ánh tăng, giảm nguyên giá tài sản cố định được thực hiện tại thời điểm tăng, giảm tài sản cố định trong tháng.

Việc trích hoặc thôi trích khấu hao tài sản cố định được thực hiện theo nguyên tắc tròn tháng. Tài sản cố định tăng, giảm, ngừng tham gia vào hoạt động kinh doanh (đưa vào cất giữ theo quy định của Nhà nước, chờ thanh lý,...) trong tháng, được trích hoặc thôi trích khấu hao tài sản cố định từ ngày đầu của tháng tiếp theo.

Điều 20:

1. Mọi tài sản cố định của doanh nghiệp có liên quan đến hoạt động kinh doanh đều phải trích khấu hao, mức trích khấu hao tài sản cố định được hạch toán vào chi phí kinh doanh trong kỳ.

2. Những tài sản cố định không tham gia vào hoạt động kinh doanh thì không phải trích khấu hao, bao gồm:

- Tài sản cố định không cần dùng, chưa cần dùng đã có quyết định của Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị) hoặc cơ quan quyết định thành lập doanh nghiệp (đối với doanh nghiệp không có Hội đồng quản trị) cho phép doanh nghiệp được đưa vào cất giữ, bảo quản, điều động cho doanh nghiệp khác.

- Tài sản cố định thuộc dự trữ Nhà nước giao cho doanh nghiệp quản lý hộ, giữ hộ.

- Tài sản cố định phục vụ các hoạt động phúc lợi trong doanh nghiệp như nhà trẻ, câu lạc bộ, nhà truyền thồng, nhà ăn,...

- Những tài sản cố định phục vụ nhu cầu chung toàn xã hội, không phục vụ cho hoạt động kinh doanh của riêng doanh nghiệp như đê đập, cầu cống, đường xá,... mà Nhà nước giao cho doanh nghiệp quản lý.

- Tài sản cố định khác không tham gia vào hoạt động kinh doanh.

Doanh nghiệp thực hiện việc quản lý, theo dõi các tài sản cố định trên đây như đối với các tài sản cố định dùng trong hoạt động kinh doanh và tính mức hao mòn của các tài sản cố định này (nếu có); mức hao mòn hàng năm được xác định bằng cách lấy nguyên giá chia (:) cho thời gian sử dụng của tài sản cố định xác định theo quy định tại khoản 1, Điều 18 của chế độ này.

Nếu các tài sản cố định này có tham gia vào hoạt động kinh doanh thì trong thời gian tài sản cố định tham gia vào hoạt động kinh doanh, doanh nghiệp thực hiện tính và trích khấu hao vào chi phí kinh doanh của doanh nghiệp. Tiền khấu hao được phân bổ theo nguồn gốc tài sản cố định.

Điều 21: Doanh nghiệp không được tính và trích khấu hao đối với những tài sản cố định đã khấu hao hết nhưng vẫn sử dụng vào hoạt động kinh doanh.

Đối với những tài sản cố định chưa khấu hao hết đã hỏng, doanh nghiệp phải xác định nguyên nhân, quy trách nhiệm đền bù, đòi bồi thường thiệt hại... và xử lý tổn thất theo các quy định hiện hành.

Đối với những tài sản cố định đang chờ quyết định thanh lý, tính từ thời điểm tài sản cố định ngừng tham gia vào hoạt động kinh doanh, doanh nghiệp thôi trích khấu hao theo các quy định trong chế độ này.

Điều 22: Hội đồng giao nhận, Hội đồng thanh lý, Hội đồng nhượng bán... tài sản cố định trong doanh nghiệp do doanh nghiệp quyết định thành lập gồm các thành viên bắt buộc là Giám đốc doanh nghiệp, Kế toán trưởng hoặc Trưởng phòng tài chính - kế toán của doanh nghiệp, một chuyên gia kỹ thuật am hiểu về loại tài sản cố định (trong hay ngoài doanh nghiệp), đại diện bên giao tài sản (nếu có) và các thành viên khác do doanh nghiệp quyết định. Trong những trường hợp đặc biệt hoặc theo quy định của chế độ quản lý tài chính hiện hành, doanh nghiệp mời thêm đại diện cơ quan tài chính trực tiếp quản lý và cơ quan quản lý ngành kinh tế - kỹ thuật (nếu có) cùng tham gia các Hội đồng này.

Điều 23. Việc sử dụng số khấu hao tài sản cố định của các doanh nghiệp và việc huy động tiền khấu hao tài sản cố định của các đơn vị thành viên trong Tổng công ty phải tuân theo các quy định về chế độ quản lý tài chính hiện hành của Nhà nước, quy chế tài chính của Tổng công ty.

MỤC IV: TỔ CHỨC THỰC HIỆN

Điều 24: Các đơn vị trực thuộc và thuộc Bộ Tài chính, trong phạm vi chức năng, nhiệm vụ của mình có trách nhiệm thực hiện, tổ chức và hướng dẫn các doanh nghiệp thực hiện đúng Chế độ này.

Điều 25: Chế độ này có hiệu lực thi hành từ ngày 01 tháng 01 nă 2000

PHỤ LỤC I

KHUNG THỜI GIAN SỬ DỤNG CÁC LOẠI TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Quyết định số 166/1999/QĐ-BTC
ngày 30 tháng 12 năm 1999 của Bộ trưởng Bộ Tài chính)

Danh mục các nhóm tài sản cố định | Thời gian sử dụng tối thiểu (năm) | Thời gian sử dụng tối đa (năm)
A- Máy móc, thiết bị động lực |  |
1. Máy phát động lực | 8 | 10
2. Máy phát điện | 7 | 13
3. Máy biến áp và thiết bị nguồn điện | 7 | 12
4. Máy móc, thiết bị động lực khác | 6 | 15
B. Máy móc, thiết bị công tác |  |
1. Máy công cụ | 7 | 10
2. Máy khai khoáng xây dựng | 5 | 8
3. Máy kéo | 6 | 8
4. Máy dùng cho nông, lâm nghiệp | 6 | 8
5. Máy bơm nước và xăng dầu | 6 | 8
6. Thiết bị luyện kim, gia công bề mặt chống gỉ và ăn mòn kim loại | 7 | 10
7. Thiết bị chuyên dùng sản xuất các loại hoá chất | 6 | 10
8. Máy móc, thiết bị chuyên dùng sản xuất vật liệu xây dựng, đồ sành sứ thuỷ tinh | 6 | 8
9. Thiết bị chuyên dùng sản xuất các linh kiện và điện tử, quang học, cơ khí chính xác | 5 | 12
10. Máy móc, thiết bị dùng trong các ngành sản xuất da, in văn phòng phẩm và văn hoá phẩm | 7 | 10
11. Máy móc, thiết bị dùng trong ngành dệt | 10 | 15
12. Máy móc, thiết bị dùng trong ngành may mặc | 5 | 10
13. Máy móc, thiết bị dùng trong ngành giấy | 5 | 15
14. Máy móc, thiết bị sản xuất, chế biến lương thực, thực phẩm | 7 | 12
15. Máy móc thông tin, liên lạc, điện ảnh, y tế | 6 | 12
16. Máy móc, thiết bị điện tử tin học | 3 | 15
17. Máy móc, thiết bị công tác khác | 5 | 12
C- Dụng cụ làm việc đo lường, thí nghiệm |  |
1. Thiết bị đo lường, thử nghiệm các đại lượng cơ học, âm học và nhiệt học | 5 | 10
2. Thiết bị quang học và quang phổ | 6 | 10
3. Thiết bị điện và điện tử | 5 | 8
4. Thiết bị đo và phân tích lý hoá | 6 | 10
5. Thiết bị và dụng cụ đo phóng xạ | 6 | 10
6. Thiết bị chuyên ngành đặc biệt | 5 | 8
7. Các thiết bị đo lường, thí nghiệm khác | 6 | 10
8. Khuôn mẫu dùng trong công nghiệp đúc | 2 | 5
D- Thiết bị và phương tiện vận tải |  |
1. Phương tiện vận tải đường bộ | 6 | 10
2. Phương tiện vận tải đường sắt | 7 | 15
3. Phương tiện vận tải đường thuỷ | 7 | 15
4. Phương tiện vận tải đường không | 8 | 20
5. Thiết bị vận chuyển đường ống | 10 | 30
6. Phương tiện bốc dỡ, nâng hàng | 6 | 10
7. Thiết bị và phương tiện vận tải khác | 6 | 10
E- Dụng cụ quản lý |  |
1. Thiết bị tính toán, đo lường | 5 | 8
2. Máy móc, thiết bị điện tử và phần mềm tin học phục vụ quản lý | 3 | 8
3. Phương tiện và dụng cụ quản lý khác | 5 | 10
F- Nhà cửa, vật kiến trúc |  |
1. Nhà cửa loại kiên cố (1) | 25 | 50
2. Nhà cửa khác (1) | 6 | 25
3. Kho chứa, bể chứa; cầu, đường; bãi đỗ, sân phơi... | 5 | 20
4. Kè, đập, cống, kênh, mương máng, bến cảng, ụ tàu... | 6 | 30
5. Các vật kiến trúc khác | 5 | 10
G- Súc vật, vườn cây lâu năm |  |
1. Các loại súc vật | 4 | 15
2. Vườn cây công nghiệp, vườn cây ăn quả, vườn cây lâu năm. | 6 | 40
3. Thảm cỏ, thảm cây xanh. | 2 | 8
H- Các loại tài sản cố định khác chưa quy định trong các nhóm trên | 4 | 25

Ghi chú:

(1) Nhà cửa loại kiên cố là loại nhà ở, trụ sở làm việc, nhà văn phòng, khách sạn.... được xác định là có độ bền vững Bậc I, Bậc II. Nhà cửa khác là nhà ở, trụ sở làm việc, nhà văn phòng... được xác định là có độ bền vững bậc III, Bậc IV theo quy định của Bộ Xây dựng.

PHỤ LỤC II

VÍ DỤ TÍNH VÀ TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Quyết định số 166/1999/QĐ-BTC ngày 30 tháng 12 năm 1999
của Bộ trưởng Bộ Tài chính)

Ví dụ: Công ty A mua một số tài sản cố định (mới 100%) với giá ghi trên hoá đơn là 119 triệu đồng, chiết khấu mua hàng là 5 triệu đồng, chi phí vận chuyển là 3 triệu đồng, chi phí lắp đặt, chạy thử là 3 triệu đồng.

1. Biết rằng tài sản cố định có tuổi thọ kỹ thuật là 12 năm, thời gian sử dụng của tài sản cố định của doanh nghiệp dự kiến là 10 năm (phù hợp với quy định tại phụ lục I), tài sản được đưa vào sử dụng vào ngày 1/1/2000.

Nguyên giá tài sản cố định = 119 triệu đồng - 5 triệu + 3 triệu + 3 triệu = 120 triệu đồng

Mức trích khấu hao trung bình hàng năm = 120 triệu: 10 năm = 12 triệu đồng/năm

Mức trích khấu hao tháng = 12 triệu đồng : 12 tháng = 1 triệu đồng.

Hàng năm doanh nghiệp trích 12 triệu đồng chi phí trích khấu hao tài sản cố định đó vào chi phí kinh doanh.

2. Trong năm sử dụng thứ 5, doanh nghiệp nâng cấp tài sản cố định với tổng chi phí là 10 triệu đồng, thời gian sử dụng được đánh giá lại là 7 năm (tăng 2 năm so với thời gian sử dụng đã đăng ký ban đầu), ngày hoàn thành đưa vào sử dụng là 1/1/2007.

Nguyên giá tài sản cố định = 120 triệu đồng + 10 triệu đồng = 130 triệu đồng

Số khấu hao luỹ kế đã trích = 12 triệu đồng x 5 năm = 60 triệu đồng

Giá trị còn lại trên sổ kế toán = 130 triệu đồng - 60 triệu đồng = 70 triệu đồng.

Mức trích khấu hao năm = 70 triệu đồng: 7 triệu đồng = 10 triệu đồng/năm

Mức trích khấu hao tháng = 10.000.000 : 12 = 833.000 đồng

Từ năm 2007 trở đi. doanh nghiệp trích khấu hao vào chi phí kinh doanh mỗi tháng 833 ngàn đồng đối với tài sản cố định vừa được nâng cấp.


QD 2002 - 02 thuong xuat khau

BỘ THƯƠNG MẠI ----------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------
Số: 02/2002/QĐ-BTM | Hà Nội, ngày 02 tháng 1 năm 2002

QUYẾT ĐỊNH

CỦA BỘ THƯƠNG MẠI SỐ 02/2002/QĐ-BTM NGÀY 02 THÁNG 1 NĂM 2002 VỀ VIỆC BAN HÀNH QUY CHẾ XÉT THƯỞNG XUẤT KHẨU

BỘ TRƯỞNG BỘ THƯƠNG MẠI

Căn cứ Nghị định số 95/CP ngày 4/12/1993 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy của Bộ Thương mại;
Căn cứ Quyết định số 195/1999/QĐ-TTg ngày 27/9/1999 của Thủ tướng Chính phủ về việc lập, sử dụng và quản lý Quỹ hỗ trợ xuất khẩu;
Sau khi thống nhất ý kiến với Bộ Tài chính,

QUYẾT ĐỊNH

Điều 1. Ban hành kèm theo Quyết định này quy chế xét thưởng xuất khẩu.

Điều 2. Các cơ quan chức năng của Bộ Thương mại và của các Bộ, Ngành có liên quan và các thương nhân xuất khẩu trực tiếp chịu trách nhiệm thi hành Quyết định này.

Điều 3. Quyết định này có hiệu lực thi hành sau 15 ngày kể từ ngày ký và áp dụng cho việc khen thưởng thành tích trong hoạt động xuất khẩu từ năm 2001. Quyết định này thay thế cho các Quyết định của Bộ Thương mại đã ban hành trước đây về Quy chế xét thưởng xuất khẩu.

Vũ Khoan

(Đã ký)

QUY CHẾ

XÉT THƯỞNG XUẤT KHẨU
(Ban hành kèm theo Quyết định số 02/2002/QĐ-BTM ngày 02/1/2002 của Bộ trưởng Bộ Thương mại)

Chương 1

QUY ĐỊNH CHUNG

Điều 1. Quy chế này quy định việc xét thưởng thành tích xuất khẩu từ năm 2001 theo Quyết định số 195/1999/QĐ-TTg ngày 27/9/1999 của Chính phủ.

Điều 2. Hàng năm Bộ Tài chính chi thưởng xuất khẩu (từ Quỹ Hỗ trợ xuất khẩu) cho các thương nhân đạt các tiêu chuẩn quy định trong quy chế này theo quyết định của Bộ trưởng Bộ Thương mại.

Điều 3. Những mặt hàng xuất khẩu đề nghị xét thưởng xuất khẩu là những mặt hàng Nhà nước không cấm xuất khẩu (trừ mặt hàng dầu thô, hàng xuất khẩu theo hạng ngạch, chỉ tiêu được phân giao theo các hợp đồng Chính phủ). Kim ngạch xuất khẩu tính theo trị giá FOB xuất khẩu chính ngạch và xuất khẩu tiểu ngạch (không tính trị giá hàng tạm nhập, tái xuất, hàng chuyển khẩu, hàng đổi hàng trong trường hợp có quy định riêng).

Chương 2

ĐỐI TƯỢNG, TIÊU CHUẨN XÉT KHEN THƯỞNG VÀ MỨC THƯỞNG

Điều 4. Cá nhân, pháp nhân, tổ hợp tác, hộ gia đình (dưới đây gọi chung là thương nhân) được thành lập, hoạt động theo quy định của pháp luật Việt Nam có thành tích xuất khẩu trực tiếp đạt tiêu chuẩn quy định tại Điều 5 dưới đây đều được xét khen thưởng theo Quy chế này.

Điều 5. Tiêu chuẩn xét khen thưởng:

Tiêu chuẩn 5.1 - Xuất khẩu mặt hàng (hoặc một chủng loại mặt hàng) sản xuất tại Việt Nam mà lần đầu tiên xuất khẩu ra thị trường nước ngoài, được bổ sung vào danh mục hàng xuất khẩu của Việt Nam (không phải là mặt hàng hoặc chủng loại mặt hàng mà lần đầu tiên thương nhân xuất khẩu được ra thị trường nước ngoài) và/hoặc lần đầu tiên xuất khẩu ra thị trường xuất khẩu mới (một hoặc nhiều thị trường mới đối với một mặt hàng hoặc một chủng loại mặt hàng) có hiệu quả với kim ngạch đạt từ 100.000 USD/năm trở lên. Riêng đối với các tỉnh miền núi, hải đảo kim ngạch đạt từ 50.000 USD/năm trở lên. Thành tích về mặt hàng nào tính riêng cho mặt hàng đó, không tính gộp kim ngạch nhiều mặt hàng của thương nhân để xét thưởng.

Tiêu chuẩn 5.2 - Xuất khẩu có hiệu quả với tổng kim ngạch xuất khẩu của thương nhân năm sau cao hơn năm trước theo mức quy định, trước mắt áp dụng mức tăng trưởng là 20%, và mức tăng tuyệt đối phải đạt từ 400.000 USD trở lên, riêng miền núi, hải đảo là 15% và mức tăng tuyệt đối từ 200 USD trở lên.

Tiêu chuẩn 5.3 - Các mặt hàng xuất khẩu có chất lượng cao được huy chương tại triển lãm, hội chợ quốc tế tổ chức ở nước ngoài hoặc được các tổ chức quốc tế về chất lượng hàng hoá cấp chứng chỉ hoặc xác nhận bằng văn bản.

Tiêu chuẩn 5.4 - Xuất khẩu mặt hàng được gia công, chế biến bằng nguyên vật liệu trong nước chiếm 60% trị giá trở lên hoặc mặt hàng sản xuất thu hút nhiều lao động theo quy định hiện hành của Nhà nước như: hàng thủ công mỹ nghệ, hàng nông, lâm, thuỷ hải sản, hàng may mặc, giầy dép…, với mức kim ngạch xuất khẩu của thương nhân về những loại hàng này đạt từ 10 triệu USD/năm trở lên. Riêng đối với hàng thủ công mỹ nghệ, hàng hoa quả, thịt lợn từ 3 triệu USD/năm trở lên.

Tiêu chuẩn 5.5 - Xuất khẩu các mặt hàng ngoài hạn ngạch, ngoài chỉ tiêu được phân giao đạt kim ngạch từ 50 triệu USD/năm trở lên.

Đối với thương nhân đạt tiêu chuẩn 5.4, 5.5 từ năm thứ hai trở đi, nếu đạt mức tăng trưởng như quy định tại tiêu chuẩn 5.2 thì mới được xét thưởng.

Điều 6. Hình thức khen thưởng và mức khen thưởng:

Ngoài bằng khen do Bộ Thương mại cấp (trường hợp thương nhân có thành tích đặc biệt xuất sắc thì Bộ trưởng Bộ Thương mại đề nghị Thủ tướng Chính phủ khen), thương nhân đạt tiêu chuẩn quy định tại Điều 5 còn được thưởng tiền từ quỹ hỗ trợ xuất khẩu theo mức quy định sau:

6.1. Thương nhân đạt tiêu chuẩn 5.1 (Điều 5) được thưởng 1% kim ngạch xuất khẩu tính bằng tiền Việt Nam trên trị giá FOB, theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng tại thời điểm xét thưởng, nhưng tối đa không quá 150 triệu đồng Việt Nam cho một trường hợp.

6.2. Thương nhân đạt tiêu chuẩn 5.2, 5.4, 5.5 (Điều 5) được xét xếp hạng theo từng tiêu chuẩn chia theo nhóm hàng và cứ mỗi tiêu chuẩn chọn 10 thương nhân có thành tích cao nhất để thưởng với mức từ 50 - 100 triệu đồng cho mỗi thương nhân về một tiêu chuẩn. Những thương nhân còn lại được thưởng khuyến khích với mức thấp hơn, nhưng mức thưởng không quá 50% mứa thấp nhất của 10 thương nhân có thành tích cao nhất.

6.3. Thương nhân đạt tiêu chuẩn 5.3 (Điều 5) được thưởng 40 triệu đồng cho mỗi trường hợp nhận được huy chương hoặc văn bằng xác nhận chất lượng hàng hoá.

6.4. Trong trường hợp thương nhân đạt được nhiều tiêu chuẩn thì mỗi tiêu chuẩn được xét thưởng riêng, nhưng tổng mức tiền thưởng tối đa không vượt quá 300 triệu đồng.

6.5. Đối với doanh nghiệp có vốn đầu tư nước ngoài, thành tích khen thưởng được tính chung cho các tiêu chuẩn gộp lại.

Chương 3

THỦ TỤC XÉT KHEN THƯỞNG

Điều 7. Căn cứ tiêu chuẩn quy định tại Điều 5 của Quy chế này, thương nhân đề nghị xét thưởng gửi hồ sơ đến Bộ Thương mại gồm những văn bản sau:

Tiêu chuẩn 5.1:

- Báo cáo thành tích xuất khẩu của thương nhân theo mẫu số 1.

- Giải trình cụ thể về quy trình công nghệ kỹ thuật để sản xuất mặt hàng mới (có ảnh hoặc mẫu sản phẩm kèm theo).

- Hợp đồng xuất khẩu và bản sao các tờ khai hải quan chứng minh chính xác, đầy đủ trị giá lô hàng xuất khẩu đề nghị xét thưởng.

- Báo cáo hiệu quả xuất khẩu được tính toán trên cơ sở từng mặt hàng cụ thể đề nghị xét thưởng. Tiêu thức chủ yếu để xác định hiệu quả là việc xuất khẩu mặt hàng đó thu được đủ vốn, có lãi (là mức thực lãi từ việc xuất khẩu sau khi đã trừ tổng chi phí, các khoản chi sau thuế... cho việc xuất khẩu loại hàng đó).

Tiêu chuẩn 5.3:

- Đơn đề nghị khen thưởng và bản sao giấy chứng nhận hoặc văn bản chứng nhận về chất lượng hàng hoá.

Tiêu chuẩn 5.2, 5.4, 5.5:

- Báo cáo thành tích của thương nhân theo mẫu số 2.

- Báo cáo xuất khẩu mặt hàng/nước hàng năm của thương nhân (theo mẫu của Tổng cục Thống kê đã ban hành. Nếu là tiêu chuẩn 5.2 thì gửi thêm báo cáo thực hiện của năm trước). Trường hợp thương nhân đề nghị xét thưởng từ hai tiêu chuẩn trở lên cũng chỉ gửi một báo cáo.

- Báo cáo quyết toán tài chính hàng năm của thương nhân.

Đối với hàng đổi hàng: Thương nhân gửi đơn đề nghị Bộ Thương mại xác nhận theo mẫu số 3.

Đối với doanh nghiệp có vốn đầu tư nước ngoài:

- Báo cáo cụ thể tình hình thực hiện nghĩa vụ xuất khẩu đã ghi trong giấy phép đầu tư có xác nhận của cơ quan quản lý trực tiếp (khu công nghiệp, UBND tỉnh, thành phố…). Tuỳ theo thành tích mà áp dụng theo các mẫu số 1, 2.

- Bản sao giấy phép đầu tư.

Điều 8. Để giúp Bộ trưởng Bộ Thương mại xem xét quyết định việc khen thưởng có Hội đồng xét thưởng gồm:

- Thứ trưởng Bộ Thương mại là chủ tịch Hội đồng.

- Một lãnh đạo Vụ quản lý Xuất nhập khẩu, Bộ Thương mại là uỷ viên thường trực.

- Một lãnh đạo cấp vụ Bộ Tài chính là uỷ viên.

- Một lãnh đạo Vụ Kế hoạch thống kê, Bộ Thương mại là uỷ viên.

- Một lãnh đạo Vụ Tài chính kế toán, Bộ Thương mại là uỷ viên.

Hội đồng có tổ chức chuyên viên (mỗi vụ thuộc thành viên Hội đồng cử từ một đến hai chuyên viên tham gia) giúp việc cho Hội đồng để thẩm định, thụ lý hồ sơ trình Hội đồng xét thưởng xem xét.

Điều 9. Căn cứ báo cáo đề nghị xét thưởng của thương nhân, Hội đồng xét thưởng có trách nhiệm kiểm tra đối chiếu với số liệu thống kê của Hải quan, Tổng cục Thống kê để xem xét và kiến nghị Bộ trưởng Bộ Thương mại quyết định khen thưởng cho từng thương nhân đạt tiêu chuẩn quy định. Hạn nộp hồ sơ trước ngày 30 tháng 4 hàng năm.

Hồ sơ xét thưởng được lập thành hai bộ gửi về Bộ Thương mại – 31 Tràng Tiền, Hà Nội (ghi rõ: tên, địa chỉ, số điện thoại, fax, số tài khoản tiền Việt Nam, tên Ngân hàng mở tài khoản):

- Một bộ gửi vụ Xuất nhập khẩu

- Một bộ gửi Vụ Kế hoạch Thống kê

Điều 10. Việc xét thưởng được tiến hành trong Quý II hàng năm. Trước khi công bố quyết định khen thưởng thương nhận đạt tiêu chuẩn 5.1, Hội đồng xét thưởng thông báo công khai dự kiến danh sách thương nhân được thưởng trên báo Nhân Dân, báo Thương mại.

Chương 4

ĐIỀU KHOẢN THI HÀNH

Điều 11. Quyết định khen thưởng của Bộ Thương mại được công bố công khai trên báo Thương mại. Bộ Thương mại tổ chức trao thưởng cho một số thương nhân tiêu biểu.

Điều 12. Bộ Tài chính chuyển chi số tiền thưởng theo Quyết định của Bộ Thương mại vào tài khoản của Thương nhân. Thương nhân được chyển số tiền được thưởng vào quỹ khen thưởng của đơn vị và sử dụng tiền thưởng để phát triển kinh doanh và/hoặc phân chia tiền thưởng của mình cho các tập thể, cá nhân trong và ngoài đơn vị có công sức đóng góp vào thành tích được thưởng.

Điều 13. Hàng năm Hội đồng xét thưởng xuất khẩu có dự toán tiền thưởng và các khoản chi cho hoạt động xét thưởng của Hội đồng (như việc thẩm định hồ sơ xét thưởng, in ấn tài liệu, bằng khen, đăng đưa tin trên các phương tiện thông tin đại chúng, tổ chức các cuộc họp xét thưởng và tổng kết hàng năm…) để Bộ Tài chính tổng hợp đưa vào dự toán chung.

Điều 14. Bộ Thương mại đề nghị các cơ quan thuộc Chính phủ, các Bộ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, cơ quan Trung ương của các đoàn thể thông báo nội dung quy chế này cho các thương nhân thuộc quyền quản lý của mình biết, thực hiện, đồng thời phản ánh cho Bộ Thương mại những vấn đề phát sinh trong quá trình thực hiện. Việc sửa đổi, bổ sung quy chế do Bộ trưởng Bộ Thương mại quyết định sau khi trao đổi ý kiến với Bộ Tài chính.

MẪU SỐ 1

BÁO CÁO THÀNH TÍCH XUẤT KHẨU

THEO TIÊU CHUẨN 5.1

Tên đơn vị:

Địa chỉ:

Số điện thoại:

Số FAX:

Số tài khoản tiền VNĐ:

Tên ngân hàng mở tài khoản:

TT | Mặt hàng, thị trường mới xuất khẩu lần đầu | Thành tích xuất khẩu trong năm….. |  | Ghi chú về tình hình thanh toán
 |  | Số lượng | Trị giá FOB (USD) |

A. Mặt hàng mới (Tên hàng)

- Thị trường A

- Thị trường B

……….

B. Thị trường mới

(theo từng mặt hàng xuất sang từng thị trường)

(thanh toán qua NH nào, thanh toán chưa?)

Xác nhận của cơ quan chủ quản

(UBND, Sở quản lý, Ban QL KCN…)

…, ngày.... tháng... năm...

Thủ trưởng đơn vị

(ký và đóng dấu)

MẪU SỐ 2

BÁO CÁO THÀNH TÍCH XUẤT KHẨU

THEO TIÊU CHUẨN 5.2, 5.4, 5.5

Tên đơn vị:

Địa chỉ:

Số điện thoại:

Số FAX:

Số tài khoản tiền VNĐ:

Tên ngân hàng mở tài khoản:

Đơn vị tính: 1000 USD

TT | Mặt hàng/Thị trường | Thực hiện năm trước (Trị giá FOB) | Thực hiện năm báo cáo (Trị giá FOB) | Ghi chú về hình thức thanh toán

Tổng trị giá

Trong đó:

- Hàng hạn ngạch

- Hàng theo hợp đồng Chính phủ

- Hàng đổi hàng có quy định riêng

Trị giá còn lại

Xác nhận của cơ quan chủ quản

(UBND, Sở quản lý, Ban QL KCN)

……, ngày... tháng... năm.....

Thủ trưởng đơn vị

(Ký và đóng dấu)

Ghi chú: nếu theo tiêu chuẩn 5.4; 5.5 thì bỏ cột thực hiện năm trước.

MẪU SỐ 3

ĐƠN XIN XÁC NHẬN HÀNG XUẤT KHẨU

THEO PHƯƠNG THỨC HÀNG ĐỔI HÀNG

Kính gửi: Bộ Thương Mại

Tên đơn vị:

Địa chỉ:

Số điện thoại:

Số FAX:

Số tài khoản tiền VNĐ:

Tên ngân hàng mở tài khoản:

Xin được xác nhận về hàng xuất khẩu theo phương thức hàng đổi hàng không có quy định riêng năm…

Đơn vị tính: 1000 USD

TT | Thị trường/Mặt hàng | Thực hiện năm trước |  | Thực hiện năm báo cáo |  | Ghi chú
 |  | Số lượng | Trị giá | Số lượng | Trị giá |

Tổng kim ngạch

- Thị trường A

Mặt hàng A

Mặt hàng B

…..

- Thị trường B

Xác nhận của Bộ Thương mại

……, ngày... tháng... năm....

Thủ trưởng đơn vị

(Ký và đóng dấu)

Ghi chú: Nếu theo tiêu chuẩn 5.4, 5.5 thì bỏ cột thực hiện năm trước.


QD 2003 - 206. khau hao TSCD

BỘ TÀI CHÍNH -------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------------
Số: 206/2003/QĐ-BTC | Hà Nội, ngày 12 tháng 12 năm 2003.

QUYẾT ĐỊNH CỦA BỘ TRƯỞNG BỘ TÀI CHÍNH

Về ban hành Chế độ quản lý, sử dụng

và trích khấu hao tài sản cố định

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Luật Thuế Thu nhập doanh nghiệp số 09/2003/QH11 ngày 17/6/2003 ;

- Căn cứ Nghị định số 86/2002/NĐ-CP ngày 5/11/2002 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của bộ, cơ quan ngang bộ;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 1/7/2003 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính;

- Để tăng cường công tác quản lý, sử dụng và trích khấu hao tài sản cố định trong các doanh nghiệp; tạo điều kiện cho doanh nghiệp tính đúng, trích đủ số khấu hao tài sản cố định vào chi phí kinh doanh; thay thế, đổi mới máy móc, thiết bị theo hướng áp dụng công nghệ tiên tiến, kỹ thuật hiện đại phù hợp với yêu cầu kinh doanh của doanh nghiệp và của nền kinh tế;

- Theo đề nghị của Vụ trưởng Vụ Pháp chế;

QUYẾT ĐỊNH

Điều 1: Ban hành kèm theo Quyết định này bản: "Chế độ quản lý, sử dụng và trích khấu hao tài sản cố định".

Chế độ này áp dụng cho công ty nhà nước; công ty cổ phần nhà nước; công ty trách nhiệm hữu hạn nhà nước một thành viên; công ty trách nhiệm hữu hạn nhà nước có 2 thành viên trở lên; doanh nghiệp có cổ phần, vốn góp chi phối của nhà nước.

Các doanh nghiệp khác chỉ bắt buộc áp dụng các quy định có liên quan tới việc xác định chi phí khấu hao tài sản cố định để tính thuế thu nhập doanh nghiệp.

Điều 2: Quyết định này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo và áp dụng từ năm tài chính 2004, thay thế Quyết định số 166 TC/QĐ/CSTC ngày 30 tháng 12 năm 1999 của Bộ trưởng Bộ Tài chính về ban hành Chế độ quản lý, sử dụng và trích khấu hao tài sản cố định.

Điều 3: Vụ trưởng Vụ Pháp chế, Chánh văn phòng Bộ, Cục trưởng Cục Tài chính doanh nghiệp, Tổng cục trưởng Tổng cục Thuế, Thủ trưởng các đơn vị thuộc và trực thuộc Bộ Tài chính trong phạm vi chức năng, quyền hạn của mình có trách nhiệm tổ chức triển khai, hướng dẫn thực hiện và kiểm tra việc thi hành Quyết định này.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng CP (Để báo cáo);

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- HĐND, UBND các tỉnh thành phố trực thuộc Trung ương;

- Văn phòng Trung ương và các Ban của Đảng;

- Các cơ quan Trung ương của các đoàn thể;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Viện Kiểm sát Nhân dân tối cao, Toà án Nhân dân tối cao;

- Cục Kiểm tra văn bản (Bộ Tư pháp)

- Sở Tài chính, Cục Thuế các tỉnh, thành phố;

- Các Tổng công ty Nhà nước;

- Công báo;

- Các đơn vị trực thuộc và thuộc Bộ Tài chính;

- Lưu: VP, PC.

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

THỨ TRƯỞNG

Lê Thị Băng Tâm

BỘ TÀI CHÍNH | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
 | ------------------

CHẾ ĐỘ

QUẢN LÝ, SỬ DỤNG VÀ TRÍCH KHẤU HAO

TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Quyết định số 206/2003/QĐ-BTC

ngày 12 tháng 12 năm 2003 của Bộ trưởng Bộ Tài chính)

MỤC I: QUY ĐỊNH CHUNG

Điều 1: Đối tượng, phạm vi áp dụng:

1. Chế độ này áp dụng cho công ty nhà nước; công ty cổ phần nhà nước; công ty trách nhiệm hữu hạn nhà nước một thành viên; công ty trách nhiệm hữu hạn nhà nước có 2 thành viên trở lên; doanh nghiệp có cổ phần, vốn góp chi phối của nhà nước.

Các doanh nghiệp khác chỉ bắt buộc áp dụng các quy định có liên quan tới việc xác định chi phí khấu hao tài sản cố định để tính thuế thu nhập doanh nghiệp.

2. Việc quản lý, sử dụng và trích khấu hao quy định tại Chế độ này được thực hiện đối với từng tài sản cố định của doanh nghiệp.

Điều 2: Các từ ngữ sử dụng trong Chế độ này được hiểu như sau:

1. Tài sản cố định hữu hình: là những tư liệu lao động chủ yếu có hình thái vật chất (từng đơn vị tài sản có kết cấu độc lập hoặc là một hệ thống gồm nhiều bộ phận tài sản liên kết với nhau để thực hiện một hay một số chức năng nhất định) thoả mãn các tiêu chuẩn của tài sản cố định hữu hình, tham gia vào nhiều chu kỳ kinh doanh nhưng vẫn giữ nguyên hình thái vật chất ban đầu như nhà cửa, vật kiến trúc, máy móc, thiết bị...

2. Tài sản cố định vô hình: là những tài sản không có hình thái vật chất, thể hiện một lượng giá trị đã được đầu tư thoả mãn các tiêu chuẩn của tài sản cố định vô hình, tham gia vào nhiều chu kỳ kinh doanh, như một số chi phí liên quan trực tiếp tới đất sử dụng; chi phí về quyền phát hành, bằng phát minh, bằng sáng chế, bản quyền tác giả...

3. Tài sản cố định thuê tài chính: là những tài sản cố định mà doanh nghiệp thuê của công ty cho thuê tài chính. Khi kết thúc thời hạn thuê, bên thuê được quyền lựa chọn mua lại tài sản thuê hoặc tiếp tục thuê theo các điều kiện đã thỏa thuận trong hợp đồng thuê tài chính. Tổng số tiền thuê một loại tài sản quy định tại hợp đồng thuê tài chính, ít nhất phải tương đương với giá trị của tài sản đó tại thời điểm ký hợp đồng.

Mọi hợp đồng thuê tài sản cố định nếu không thoả mãn các quy định trên được coi là tài sản cố định thuê hoạt động.

4. Tài sản cố định tương tự: là tài sản cố định có công dụng tương tự, trong cùng một lĩnh vực kinh doanh và có giá trị tương đương.

5. Nguyên giá tài sản cố định:

- Nguyên giá tài sản cố định hữu hình: là toàn bộ các chi phí mà doanh nghiệp phải bỏ ra để có tài sản cố định tính đến thời điểm đưa tài sản đó vào trạng thái sẵn sàng sử dụng.

- Nguyên giá tài sản cố định vô hình: là toàn bộ các chi phí mà doanh nghiệp phải bỏ ra để có tài sản cố định vô hình tính đến thời điểm đưa tài sản đó vào sử dụng theo dự tính.

6. Giá trị hợp lý của tài sản cố định: là giá trị tài sản có thể trao đổi giữa các bên có đầy đủ hiểu biết trong sự trao đổi ngang giá.

7. Thời gian sử dụng tài sản cố định: là thời gian doanh nghiệp dự tính sử dụng tài sản cố định vào hoạt động sản xuất, kinh doanh hoặc xác định theo số lượng, khối lượng sản phẩm dự kiến sản xuất được từ việc sử dụng tài sản cố định theo quy định hiện hành, ở điều kiện bình thường, phù hợp với các thông số kinh tế - kỹ thuật của tài sản cố định và các yếu tố khác có liên quan đến sự hoạt động của tài sản cố định.

8. Hao mòn tài sản cố định: là sự giảm dần giá trị sử dụng và giá trị của tài sản cố định do tham gia vào hoạt động sản xuất kinh doanh, do bào mòn của tự nhiên, do tiến bộ kỹ thuật... trong quá trình hoạt động của tài sản cố định.

9. Giá trị hao mòn luỹ kế của tài sản cố định: là tổng cộng giá trị hao mòn của tài sản cố định tính đến thời điểm báo cáo.

10. Khấu hao tài sản cố định: là việc tính toán và phân bổ một cách có hệ thống nguyên giá của tài sản cố định vào chi phí sản xuất, kinh doanh trong thời gian sử dụng của tài sản cố định.

11. Số khấu hao lũy kế của tài sản cố định: là tổng cộng số khấu hao đã trích vào chi phí sản xuất, kinh doanh qua các kỳ kinh doanh của tài sản cố định tính đến thời điểm báo cáo.

12. Giá trị còn lại trên sổ kế toán của tài sản cố định: là hiệu số giữa nguyên giá tài sản cố định và số khấu hao luỹ kế (hoặc giá trị hao mòn luỹ kế) của tài sản cố định tính đến thời điểm báo cáo.

13. Sửa chữa tài sản cố định: là việc duy tu, bảo dưỡng, sửa chữa những hư hỏng phát sinh trong quá trình hoạt động nhằm khôi phục lại năng lực hoạt động theo trạng thái hoạt động tiêu chuẩn ban đầu của tài sản cố định.

14. Nâng cấp tài sản cố định: là hoạt động cải tạo, xây lắp, trang bị bổ sung thêm cho tài sản cố định nhằm nâng cao công suất, chất lượng sản phẩm, tính năng tác dụng của tài sản cố định so với mức ban đầu hoặc kéo dài thời gian sử dụng của tài sản cố định; đưa vào áp dụng quy trình công nghệ sản xuất mới làm giảm chi phí hoạt động của tài sản cố định so với trước.

MỤC II: QUY ĐỊNH VỀ QUẢN LÝ,
SỬ DỤNG TÀI SẢN CỐ ĐỊNH

Điều 3: Tiêu chuẩn và nhận biết tài sản cố định:

1. Tiêu chuẩn và nhận biết tài sản cố định hữu hình:

Tư liệu lao động là từng tài sản hữu hình có kết cấu độc lập, hoặc là một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau để cùng thực hiện một hay một số chức năng nhất định mà nếu thiếu bất kỳ một bộ phận nào trong đó thì cả hệ thống không thể hoạt động được, nếu thoả mãn đồng thời cả bốn tiêu chuẩn dưới đây thì được coi là tài sản cố định:

a. Chắc chắn thu được lợi ích kinh tế trong tương lai từ việc sử dụng tài sản đó;

b. Nguyên giá tài sản phải được xác định một cách tin cậy;

c. Có thời gian sử dụng từ 1 năm trở lên;

d. Có giá trị từ 10.000.000 đồng (mười triệu đồng) trở lên.

Trường hợp một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau, trong đó mỗi bộ phận cấu thành có thời gian sử dụng khác nhau và nếu thiếu một bộ phận nào đó mà cả hệ thống vẫn thực hiện được chức năng hoạt động chính của nó nhưng do yêu cầu quản lý, sử dụng tài sản cố định đòi hỏi phải quản lý riêng từng bộ phận tài sản thì mỗi bộ phận tài sản đó nếu cùng thoả mãn đồng thời bốn tiêu chuẩn của tài sản cố định được coi là một tài sản cố định hữu hình độc lập.

Đối với súc vật làm việc và/ hoặc cho sản phẩm, thì từng con súc vật thoả mãn đồng thời bốn tiêu chuẩn của tài sản cố định được coi là một tài sản cố định hữu hình.

Đối với vườn cây lâu năm thì từng mảnh vườn cây, hoặc cây thoả mãn đồng thời bốn tiêu chuẩn của tài sản cố định được coi là một tài sản cố định hữu hình.

2. Tiêu chuẩn và nhận biết tài sản cố định vô hình:

Mọi khoản chi phí thực tế mà doanh nghiệp đã chi ra thoả mãn đồng thời cả bốn điều kiện quy định tại khoản 1 Điều này, mà không hình thành tài sản cố định hữu hình thì được coi là tài sản cố định vô hình. Những khoản chi phí không đồng thời thoả mãn cả bốn tiêu chuẩn nêu trên thì được hạch toán trực tiếp hoặc được phân bổ dần vào chi phí kinh doanh của doanh nghiệp.

Riêng các chi phí phát sinh trong giai đoạn triển khai được ghi nhận là tài sản cố định vô hình được tạo ra từ nội bộ doanh nghiệp nếu thỏa mãn được bảy điều kiện sau:

a. Tính khả thi về mặt kỹ thuật đảm bảo cho việc hoàn thành và đưa tài sản vô hình vào sử dụng theo dự tính hoặc để bán;

b. Doanh nghiệp dự định hoàn thành tài sản vô hình để sử dụng hoặc để bán;

c. Doanh nghiệp có khả năng sử dụng hoặc bán tài sản vô hình đó;

d. Tài sản vô hình đó phải tạo ra được lợi ích kinh tế trong tương lai;

đ. Có đầy đủ các nguồn lực về kỹ thuật, tài chính và các nguồn lực khác để hoàn tất các giai đoạn triển khai, bán hoặc sử dụng tài sản vô hình đó;

e. Có khả năng xác định một cách chắc chắn toàn bộ chi phí trong giai đoạn triển khai để tạo ra tài sản vô hình đó;

g. Ước tính có đủ tiêu chuẩn về thời gian sử dụng và giá trị theo quy định cho tài sản cố định vô hình.

Chi phí thành lập doanh nghiệp, chi phí đào tạo nhân viên, chi phí quảng cáo phát sinh trước khi thành lập doanh nghiệp, chi phí cho giai đoạn nghiên cứu, chi phí chuyển dịch địa điểm, lợi thế thương mại không phải là tài sản cố định vô hình mà được phân bổ dần vào chi phí kinh doanh trong thời gian tối đa không quá 3 năm kể từ khi doanh nghiệp bắt đầu hoạt động.

Điều 4: Xác định nguyên giá của tài sản cố định:

1. Xác định nguyên giá tài sản cố định hữu hình:

a. Tài sản cố định hữu hình mua sắm:

Nguyên giá tài sản cố định hữu hình mua sắm (kể cả mua mới và cũ) là giá mua thực tế phải trả cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa tài sản cố định vào trạng thái sẵn sàng sử dụng như: lãi tiền vay đầu tư cho tài sản cố định; chi phí vận chuyển, bốc dỡ; chi phí nâng cấp; chi phí lắp đặt, chạy thử; lệ phí trước bạ...

Trường hợp tài sản cố định hữu hình mua trả chậm, trả góp, nguyên giá tài sản cố định mua sắm là giá mua trả tiền ngay tại thời điểm mua cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa tài sản cố định vào trạng thái sẵn sàng sử dụng như: chi phí vận chuyển, bốc dỡ; chi phí nâng cấp; chi phí lắp đặt, chạy thử ; lệ phí trước bạ... Khoản chênh lệch giữa giá mua trả chậm và giá mua trả tiền ngay được hạch toán vào chi phí tài chính theo kỳ hạn thanh toán, trừ khi số chênh lệch đó được tính vào nguyên giá của tài sản cố định hữu hình theo quy định vốn hóa chi phí lãi vay.

b. Tài sản cố định hữu hình mua dưới hình thức trao đổi:

Nguyên giá tài sản cố định hữu hình mua dưới hình thức trao đổi với một tài sản cố định hữu hình không tương tự hoặc tài sản khác là giá trị hợp lý của tài sản cố định hữu hình nhận về, hoặc giá trị hợp lý của tài sản đem trao đổi (sau khi cộng thêm các khoản phải trả thêm hoặc trừ đi các khoản phải thu về) cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa tài sản cố định vào trạng thái sẵn sàng sử dụng như: chi phí vận chuyển, bốc dỡ; chi phí nâng cấp; chi phí lắp đặt, chạy thử; lệ phí trước bạ...

Nguyên giá tài sản cố định hữu hình mua dưới hình thức trao đổi với một tài sản cố định hữu hình tương tự, hoặc có thể hình thành do được bán để đổi lấy quyền sở hữu một tài sản cố định hữu hình tương tự là giá trị còn lại của tài sản cố định hữu hình đem trao đổi.

c. Tài sản cố định hữu hình tự xây dựng hoặc tự sản xuất:

Nguyên giá tài sản cố định hữu hình tự xây dựng hoặc tự sản xuất là giá thành thực tế của tài sản cố định cộng (+) các chi phí lắp đặt chạy thử, các chi phí khác trực tiếp liên quan phải chi ra tính đến thời điểm đưa tài sản cố định vào trạng thái sẵn sàng sử dụng (trừ các khoản lãi nội bộ, các chi phí không hợp lý như vật liệu lãng phí, lao động hoặc các khoản chi phí khác vượt quá mức quy định trong xây dựng hoặc tự sản xuất).

d. Nguyên giá tài sản cố định hữu hình do đầu tư xây dựng cơ bản hình thành theo phương thức giao thầu là giá quyết toán công trình xây dựng theo quy định tại Quy chế quản lý đầu tư và xây dựng hiện hành cộng (+) lệ phí trước bạ, các chi phí liên quan trực tiếp khác.

Đối với tài sản cố định là con súc vật làm việc và/ hoặc cho sản phẩm, vườn cây lâu năm thì nguyên giá là toàn bộ các chi phí thực tế đã chi ra cho con súc vật, vườn cây đó từ lúc hình thành tính đến thời điểm đưa vào khai thác, sử dụng theo quy định tại Quy chế quản lý đầu tư và xây dựng hiện hành, các chi phí khác có liên quan.

đ. Tài sản cố định hữu hình được cấp, được điều chuyển đến...

Nguyên giá tài sản cố định hữu hình được cấp, được điều chuyển đến... là giá trị còn lại trên sổ kế toán của tài sản cố định ở các đơn vị cấp, đơn vị điều chuyển... hoặc giá trị theo đánh giá thực tế của Hội đồng giao nhận cộng (+) các chi phí mà bên nhận tài sản phải chi ra tính đến thời điểm đưa tài sản cố định vào trạng thái sẵn sàng sử dụng như: chi phí vận chuyển, bốc dỡ; chi phí nâng cấp, lắp đặt, chạy thử; lệ phí trước bạ (nếu có)...

Riêng nguyên giá tài sản cố định hữu hình điều chuyển giữa các đơn vị thành viên hạch toán phụ thuộc trong doanh nghiệp là nguyên giá phản ánh ở đơn vị bị điều chuyển phù hợp với bộ hồ sơ của tài sản cố định đó. Đơn vị nhận tài sản cố định căn cứ vào nguyên giá, số khấu hao luỹ kế, giá trị còn lại trên sổ kế toán và bộ hồ sơ của tài sản cố định đó để phản ánh vào sổ kế toán. Các chi phí có liên quan tới việc điều chuyển tài sản cố định giữa các đơn vị thành viên hạch toán phụ thuộc không hạch toán tăng nguyên giá tài sản cố định mà hạch toán vào chi phí kinh doanh trong kỳ.

e. Tài sản cố định hữu hình được cho, được biếu, được tặng, nhận vốn góp liên doanh, nhận lại vốn góp, do phát hiện thừa... :

Nguyên giá tài sản cố định hữu hình loại được cho, được biếu, được tặng, nhận vốn góp liên doanh, nhận lại vốn góp, do phát hiện thừa... là giá trị theo đánh giá thực tế của Hội đồng giao nhận cộng (+) các chi phí mà bên nhận phải chi ra tính đến thời điểm đưa tài sản cố định vào trạng thái sẵn sàng sử dụng như: chi phí vận chuyển, bốc dỡ; chi phí nâng cấp, lắp đặt, chạy thử; lệ phí trước bạ...

2. Xác định nguyên giá tài sản cố định vô hình:

a. Tài sản cố định vô hình loại mua sắm:

Nguyên giá tài sản cố định vô hình loại mua sắm là giá mua thực tế phải trả cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan phải chi ra tính đến thời điểm đưa tài sản vào sử dụng theo dự tính.

Trường hợp tài sản cố định vô hình mua dưới hình thức trả chậm, trả góp, nguyên giá tài sản cố định là giá mua trả tiền ngay tại thời điểm mua. Khoản chênh lệch giữa giá mua trả chậm và giá mua trả tiền ngay được hạch toán vào chi phí tài chính theo kỳ hạn thanh toán, trừ khi số chênh lệch đó được tính vào nguyên giá của tài sản cố định vô hình theo quy định vốn hóa chi phí lãi vay.

b. Tài sản cố định vô hình mua dưới hình thức trao đổi:

Nguyên giá tài sản cố định vô hình mua dưới hình thức trao đổi với một tài sản cố định vô hình không tương tự hoặc tài sản khác là giá trị hợp lý của tài sản cố định vô hình nhận về, hoặc giá trị hợp lý của tài sản đem trao đổi (sau khi cộng thêm các khoản phải trả thêm hoặc trừ đi các khoản phải thu về) cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan phải chi ra tính đến thời điểm đưa tài sản vào sử dụng theo dự tính.

Nguyên giá tài sản cố định vô hình mua dưới hình thức trao đổi với một tài sản cố định vô hình tương tự, hoặc có thể hình thành do được bán để đổi lấy quyền sở hữu một tài sản cố định vô hình tương tự là giá trị còn lại của tài sản cố định vô hình đem trao đổi.

c. Tài sản cố định vô hình hình được tạo ra từ nội bộ doanh nghiệp:

Nguyên giá tài sản cố định vô hình được tạo ra từ nội bộ doanh nghiệp là các chi phí liên quan trực tiếp đến khâu thiết kế, xây dựng, sản xuất thử nghiệm phải chi ra tính đến thời điểm đưa tài sản cố định đó vào sử dụng theo dự tính.

Riêng các chi phí phát sinh trong nội bộ để doanh nghiệp có nhãn hiệu hàng hóa, quyền phát hành, danh sách khách hàng, chi phí phát sinh trong giai đoạn nghiên cứu và các khoản mục tương tự không được xác định là tài sản cố định vô hình mà hạch toán vào chi phí kinh doanh trong kỳ.

d. Tài sản cố định vô hình được cấp, được biếu, được tặng:

Nguyên giá tài sản cố định vô hình được cấp, được biếu, được tặng là giá trị theo đánh giá thực tế của Hội đồng giao nhận cộng (+) các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa tài sản cố định đó vào sử dụng theo dự tính.

đ. Quyền sử dụng đất:

Nguyên giá của tài sản cố định là quyền sử dụng đất (bao gồm quyền sử dụng đất có thời hạn và quyền sử dụng đất lâu dài): là tiền chi ra để có quyền sử dụng đất hợp pháp cộng (+) chi phí cho đền bù giải phóng mặt bằng, san lấp mặt bằng, lệ phí trước bạ... (không bao gồm các chi phí chi ra để xây dựng các công trình trên đất); hoặc là giá trị quyền sử dụng đất nhận góp vốn.

Trường hợp doanh nghiệp thuê đất thì tiền thuê đất được phân bổ dần vào chi phí kinh doanh, không ghi nhận là tài sản cố định vô hình.

e. Quyền phát hành, bản quyền, bằng sáng chế:

Nguyên giá của tài sản cố định là quyền phát hành, bản quyền, bằng sáng chế: là toàn bộ các chi phí thực tế doanh nghiệp đã chi ra để có quyền phát hành, bản quyền, bằng sáng chế.

g. Nhãn hiệu hàng hóa:

Nguyên giá của tài sản cố định là nhãn hiệu hàng hóa: là các chi phí thực tế liên quan trực tiếp tới việc mua nhãn hiệu hàng hóa.

h. Phần mềm máy vi tính:

Nguyên giá của tài sản cố định là phần mềm máy vi tính (trong trường hợp phần mềm là một bộ phận có thể tách rời với phần cứng có liên quan): là toàn bộ các chi phí thực tế doanh nghiệp đã chi ra để có phần mềm máy vi tính.

3. Nguyên giá tài sản cố định thuê tài chính phản ánh ở đơn vị thuê là giá trị hợp lý của tài sản thuê tại thời điểm khởi đầu thuê tài sản. Nếu giá trị hợp lý của tài sản thuê cao hơn giá trị hiện tại của khoản thanh toán tiền thuê tài sản tối thiểu, thì nguyên giá ghi theo giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu. Chi phí phát sinh ban đầu liên quan trực tiếp đến hoạt động thuê tài chính được tính vào nguyên giá của tài sản cố định đi thuê.

4. Nguyên giá tài sản cố định của cá nhân, hộ kinh doanh cá thể thành lập doanh nghiệp tư nhân, công ty trách nhiệm hữu hạn, công ty cổ phần mà không còn hóa đơn, chứng từ là giá trị hợp lý do doanh nghiệp tự xác định tại thời điểm đăng ký kinh doanh và chịu trách nhiệm trước pháp luật về tính chính xác của giá trị đó.

Trường hợp giá trị tài sản cố định do doanh nghiệp tự xác định lớn hơn so với giá bán thực tế của tài sản cố định cùng loại hoặc tương đương trên thị trường, thì doanh nghiệp phải xác định lại giá trị hợp lý của tài sản cố định làm căn cứ tính thuế thu nhập doanh nghiệp; nếu giá trị tài sản cố định vẫn chưa phù hợp với giá bán thực tế trên thị trường, cơ quan thuế có quyền yêu cầu doanh nghiệp xác định lại giá trị của tài sản cố định thông qua Hội đồng định giá ở địa phương hoặc tổ chức có chức năng thẩm định giá theo quy định của pháp luật.

5. Nguyên giá tài sản cố định trong doanh nghiệp chỉ được thay đổi trong các trường hợp sau:

a. Đánh giá lại giá trị tài sản cố định theo quy định của pháp luật;

b. Nâng cấp tài sản cố định;

c. Tháo dỡ một hay một số bộ phận của tài sản cố định.

Khi thay đổi nguyên giá tài sản cố định, doanh nghiệp phải lập biên bản ghi rõ các căn cứ thay đổi và xác định lại các chỉ tiêu nguyên giá, giá trị còn lại trên sổ kế toán, số khấu hao luỹ kế của tài sản cố định và tiến hành hạch toán theo các quy định hiện hành.

6. Việc phản ánh tăng, giảm nguyên giá tài sản cố định được thực hiện tại thời điểm tăng, giảm tài sản cố định.

Điều 5: Nguyên tắc quản lý tài sản cố định:

Mọi tài sản cố định trong doanh nghiệp phải có bộ hồ sơ riêng (bộ hồ sơ gồm có biên bản giao nhận tài sản cố định, hợp đồng, hoá đơn mua tài sản cố định và các chứng từ khác có liên quan). Tài sản cố định phải được phân loại, thống kê, đánh số và có thẻ riêng, được theo dõi chi tiết theo từng đối tượng ghi tài sản cố định và được phản ánh trong sổ theo dõi tài sản cố định.

Mỗi tài sản cố định phải được quản lý theo nguyên giá, số khấu hao luỹ kế và giá trị còn lại trên sổ kế toán:

Giá trị còn lại Nguyên giá Số khấu hao lũy kế

trên sổ kế toán = của tài sản _ của tài sản

của tài sản cố định cố định cố định

Đối với những tài sản cố định không tham gia vào hoạt động sản xuất kinh doanh quy định tại khoản 2 Điều 9 của Chế độ này, doanh nghiệp quản lý tài sản cố định này theo nguyên giá, số giá trị hao mòn luỹ kế và giá trị còn lại trên sổ kế toán:

Giá trị còn lại Nguyên giá Giá trị hao mòn

trên sổ kế toán = của tài sản _ lũy kế của tài sản

của tài sản cố định cố định cố định

Doanh nghiệp phải thực hiện việc quản lý đối với những tài sản cố định đã khấu hao hết nhưng vẫn tham gia vào hoạt động kinh doanh như những tài sản cố định bình thường.

Định kỳ vào cuối mỗi năm tài chính, doanh nghiệp phải tiến hành kiểm kê tài sản cố định. Mọi trường hợp phát hiện thừa, thiếu tài sản cố định đều phải lập biên bản, tìm nguyên nhân và có biện pháp xử lý.

Điều 6: Phân loại tài sản cố định trong doanh nghiệp:

Căn cứ vào tính chất của tài sản cố định trong doanh nghiệp, doanh nghiệp tiến hành phân loại tài sản cố định theo các chỉ tiêu sau:

1. Tài sản cố định dùng cho mục đích kinh doanh là những tài sản cố định do doanh nghiệp sử dụng cho các mục đích kinh doanh của doanh nghiệp.

a. Đối với tài sản cố định hữu hình, doanh nghiệp phân loại như sau:

Loại 1: Nhà cửa, vật kiến trúc: là tài sản cố định của doanh nghiệp được hình thành sau quá trình thi công xây dựng như trụ sở làm việc, nhà kho, hàng rào, tháp nước, sân bãi, các công trình trang trí cho nhà cửa, đường xá, cầu cống, đường sắt, cầu tầu, cầu cảng...

Loại 2: Máy móc, thiết bị: là toàn bộ các loại máy móc, thiết bị dùng trong hoạt động kinh doanh của doanh nghiệp như máy móc chuyên dùng, thiết bị công tác, dây truyền công nghệ, những máy móc đơn lẻ...

Loại 3: Phương tiện vận tải, thiết bị truyền dẫn: là các loại phương tiện vận tải gồm phương tiện vận tải đường sắt, đường thuỷ, đường bộ, đường không, đường ống và các thiết bị truyền dẫn như hệ thống thông tin, hệ thống điện, đường ống nước, băng tải...

Loại 4: Thiết bị, dụng cụ quản lý: là những thiết bị, dụng cụ dùng trong công tác quản lý hoạt động kinh doanh của doanh nghiệp như máy vi tính phục vụ quản lý, thiết bị điện tử, thiết bị, dụng cụ đo lường, kiểm tra chất lượng, máy hút ẩm, hút bụi, chống mối mọt...

Loại 5: Vườn cây lâu năm, súc vật làm việc và/hoặc cho sản phẩm: là các vườn cây lâu năm như vườn cà phê, vườn chè, vườn cao su, vườn cây ăn quả, thảm cỏ, thảm cây xanh...; súc vật làm việc và/ hoặc cho sản phẩm như đàn voi, đàn ngựa, đàn trâu, đàn bò...

Loại 6: Các loại tài sản cố định khác: là toàn bộ các tài sản cố định khác chưa liệt kê vào năm loại trên như tranh ảnh, tác phẩm nghệ thuật...

b. Tài sản cố định vô hình: quyền sử dụng đất, quyền phát hành, bằng sáng chế phát minh, nhãn hiệu thương mại,...

2. Tài sản cố định dùng cho mục đích phúc lợi, sự nghiệp, an ninh, quốc phòng là những tài sản cố định do doanh nghiệp quản lý sử dụng cho các mục đích phúc lợi, sự nghiệp, an ninh, quốc phòng trong doanh nghiệp. Các tài sản cố định này cũng được phân loại theo quy định tại khoản 1 Điều này.

3. Tài sản cố định bảo quản hộ, giữ hộ, cất giữ hộ Nhà nước là những tài sản cố định doanh nghiệp bảo quản hộ, giữ hộ cho đơn vị khác hoặc cất giữ hộ Nhà nước theo quy định của cơ quan Nhà nước có thẩm quyền.

Tuỳ theo yêu cầu quản lý của từng doanh nghiệp, doanh nghiệp tự phân loại chi tiết hơn các tài sản cố định của doanh nghiệp trong từng nhóm cho phù hợp.

Điều 7: Nâng cấp, sửa chữa tài sản cố định:

1. Các chi phí doanh nghiệp chi ra để nâng cấp tài sản cố định được phản ánh tăng nguyên giá của tài sản cố định đó, không được hạch toán các chi phí này vào chi phí kinh doanh trong kỳ.

2. Các chi phí sửa chữa tài sản cố định được coi như khoản phí tổn và được hạch toán trực tiếp hoặc phân bổ dần vào chi phí kinh doanh trong kỳ, nhưng tối đa không quá 3 năm.

Đối với một số ngành có chi phí sửa chữa tài sản cố định lớn và phát sinh không đều giữa các kỳ, các năm, doanh nghiệp được trích trước chi phí sửa chữa tài sản cố định vào chi phí kinh doanh trong kỳ với điều kiện sau khi trích trước doanh nghiệp vẫn kinh doanh có lãi. Doanh nghiệp phải lập kế hoạch trích trước chi phí sửa chữa tài sản cố định và thông báo cho cơ quan thuế trực tiếp quản lý.

Doanh nghiệp phải quyết toán chi phí sửa chữa thực tế phát sinh với chi phí sửa chữa đã trích trước. Nếu chi phí sửa chữa thực tế lớn hơn số đã trích thì phần chênh lệch được hạch toán toàn bộ hoặc được phân bổ dần vào chi phí trong kỳ nhưng tối đa không quá 3 năm. Nếu chi phí sửa chữa thực tế nhỏ hơn số đã trích thì phần chênh lệch được hạch toán giảm chi phí kinh doanh trong kỳ.

3. Các chi phí liên quan đến tài sản cố định vô hình phát sinh sau ghi nhận ban đầu được đánh giá một cách chắc chắn, làm tăng lợi ích kinh tế của tài sản cố định vô hình so với mức hoạt động ban đầu, thì được phản ánh tăng nguyên giá tài sản cố định. Các chi phí khác liên quan đến tài sản cố định vô hình phát sinh sau ghi nhận ban đầu được hạch toán vào chi phí sản xuất kinh doanh.

Điều 8: Cho thuê, cầm cố, thế chấp, nhượng bán, thanh lý tài sản cố định:

1. Mọi hoạt động cho thuê, cầm cố, thế chấp, nhượng bán, thanh lý... tài sản cố định phải tuân theo đúng các quy định của pháp luật hiện hành

2. Đối với thuê tài sản cố định hoạt động:

- Doanh nghiệp đi thuê phải có trách nhiệm quản lý, sử dụng tài sản cố định theo các quy định trong hợp đồng thuê. Chi phí thuê tài sản cố định được hạch toán vào chi phí kinh doanh trong kỳ.

- Doanh nghiệp cho thuê, với tư cách là chủ sở hữu, phải theo dõi, quản lý tài sản cố định cho thuê.

3. Đối với thuê tài sản cố định tài chính:

- Doanh nghiệp đi thuê phải theo dõi, quản lý, sử dụng tài sản cố định đi thuê như tài sản cố định thuộc sở hữu của doanh nghiệp và phải thực hiện đầy đủ các nghĩa vụ đã cam kết trong hợp đồng thuê tài sản cố định.

- Doanh nghiệp cho thuê, với tư cách là chủ đầu tư, phải theo dõi và thực hiện đúng các quy định trong hợp đồng cho thuê tài sản cố định.

4. Đối với giao dịch bán và thuê lại tài sản cố định:

- Trường hợp doanh nghiệp bán và cho thuê lại tài sản cố định là thuê hoạt động, doanh nghiệp phải thực hiện như quy định đối với doanh nghiệp đi thuê tài sản cố định hoạt động. Các khoản chênh lệch phát sinh khi giá bán thỏa thuận, tiền thuê lại tài sản cố định ở mức thấp hơn hoặc cao hơn giá trị hợp lý được hạch toán ngay vào thu nhập trong kỳ phát sinh hoặc phân bổ dần vào chi phí theo quy định.

- Trường hợp doanh nghiệp bán và thuê lại tài sản cố định là thuê tài chính, doanh nghiệp phải thực hiện như quy định đối với doanh nghiệp đi thuê tài sản cố định tài chính. Khoản chênh lệch giữa giữa thu nhập bán tài sản với giá trị còn lại trên sổ kế toán được hạch toán vào thu nhập theo quy định.

5. Hội đồng giao nhận, Hội đồng thanh lý, Hội đồng nhượng bán... tài sản cố định trong doanh nghiệp do doanh nghiệp quyết định thành lập gồm các thành viên bắt buộc là Giám đốc doanh nghiệp, Kế toán trưởng của doanh nghiệp, một chuyên gia kỹ thuật am hiểu về loại tài sản cố định (trong hay ngoài doanh nghiệp), đại diện bên giao tài sản (nếu có) và các thành viên khác do doanh nghiệp quyết định. Trong những trường hợp đặc biệt hoặc theo quy định của chế độ quản lý tài chính hiện hành, doanh nghiệp mời thêm đại diện cơ quan tài chính trực tiếp quản lý và cơ quan quản lý ngành kinh tế - kỹ thuật (nếu có) cùng tham gia các Hội đồng này.

MỤC III: QUY ĐỊNH VỀ TRÍCH KHẤU HAO
VÀ SỬ DỤNG TIỀN TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

Điều 9: Nguyên tắc trích khấu hao tài sản cố định:

1. Mọi tài sản cố định của doanh nghiệp có liên quan đến hoạt động kinh doanh đều phải trích khấu hao. Mức trích khấu hao tài sản cố định được hạch toán vào chi phí kinh doanh trong kỳ.

Doanh nghiệp không được tính và trích khấu hao đối với những tài sản cố định đã khấu hao hết nhưng vẫn sử dụng vào hoạt động kinh doanh.

Đối với những tài sản cố định chưa khấu hao hết đã hỏng, doanh nghiệp phải xác định nguyên nhân, quy trách nhiệm đền bù, đòi bồi thường thiệt hại... và tính vào chi phí khác.

2. Những tài sản cố định không tham gia vào hoạt động kinh doanh thì không phải trích khấu hao, bao gồm:

- Tài sản cố định thuộc dự trữ Nhà nước giao cho doanh nghiệp quản lý hộ, giữ hộ.

- Tài sản cố định phục vụ các hoạt động phúc lợi trong doanh nghiệp như nhà trẻ, câu lạc bộ, nhà truyền thống, nhà ăn,... được đầu tư bằng quỹ phúc lợi.

- Những tài sản cố định phục vụ nhu cầu chung toàn xã hội, không phục vụ cho hoạt động kinh doanh của riêng doanh nghiệp như đê đập, cầu cống, đường xá,... mà Nhà nước giao cho doanh nghiệp quản lý.

- Tài sản cố định khác không tham gia vào hoạt động kinh doanh.

Doanh nghiệp thực hiện việc quản lý, theo dõi các tài sản cố định trên đây như đối với các tài sản cố định dùng trong hoạt động kinh doanh và tính mức hao mòn của các tài sản cố định này (nếu có); mức hao mòn hàng năm được xác định bằng cách lấy nguyên giá chia (:) cho thời gian sử dụng của tài sản cố định xác định theo quy định tại Phụ lục 1 ban hành kèm theo Quyết định số 206/2003/QĐ-BTC ngày 12/12/2003 của Bộ trưởng Bộ Tài chính.

Nếu các tài sản cố định này có tham gia vào hoạt động kinh doanh thì trong thời gian tài sản cố định tham gia vào hoạt động kinh doanh, doanh nghiệp thực hiện tính và trích khấu hao vào chi phí kinh doanh của doanh nghiệp.

3. Doanh nghiệp cho thuê tài sản cố định hoạt động phải trích khấu hao đối với tài sản cố định cho thuê.

4. Doanh nghiệp đi thuê tài sản cố định tài chính phải trích khấu hao tài sản cố định thuê tài chính như tài sản cố định thuộc sở hữu của doanh nghiệp theo quy định hiện hành. Trường hợp ngay tại thời điểm khởi đầu thuê tài sản, doanh nghiệp đi thuê tài sản cố định tài chính cam kết không mua tài sản thuê trong hợp đồng thuê tài chính, thì doanh nghiệp đi thuê được trích khấu hao tài sản cố định thuê tài chính theo thời hạn thuê trong hợp đồng.

5. Việc trích hoặc thôi trích khấu hao tài sản cố định được thực hiện bắt đầu từ ngày (theo số ngày của tháng) mà tài sản cố định tăng, giảm, hoặc ngừng tham gia vào hoạt động kinh doanh.

6. Quyền sử dụng đất lâu dài là tài sản cố định vô hình đặc biệt, doanh nghiệp ghi nhận là tài sản cố định vô hình theo nguyên giá nhưng không được trích khấu hao.

Điều 10: Xác định thời gian sử dụng tài sản cố định hữu hình:

1. Đối với tài sản cố định còn mới (chưa qua sử dụng), doanh nghiệp phải căn cứ vào khung thời gian sử dụng tài sản cố định quy định tại Phụ lục 1 ban hành kèm theo số 206/2003/QĐ-BTC ngày 12/12/2003 của Bộ trưởng Bộ Tài chính để xác định thời gian sử dụng của tài sản cố định.

2. Đối với tài sản cố định đã qua sử dụng, thời gian sử dụng của tài sản cố định được xác định như sau:

Thời gian

sử dụng của =

tài sản cố định

Giá trị hợp lý của tài sản cố định

Giá bán của tài sản cố định mới cùng loại (hoặc của tài sản cố định tương đương trên thị trường)

X

Thời gian sử dụng của tài sản cố định mới cùng loại xác định theo Phụ lục 1 (ban hành kèm theo Quyết định 206/2003/QĐ-BTC ngày 12/12/2003)

Trong đó:

Giá trị hợp lý của tài sản cố định là giá mua hoặc trao đổi thực tế (trong trường hợp mua bán, trao đổi), giá trị còn lại của tài sản cố định (trong trường hợp được cấp, được điều chuyển), giá trị theo đánh giá của Hội đồng giao nhận (trong trường hợp được cho, biếu tặng, nhận vốn góp),…

3. Trường hợp doanh nghiệp muốn xác định thời gian sử dụng của tài sản cố định khác với khung thời gian sử dụng quy định tại Phụ lục 1 ban hành kèm theo Quyết định số 206/2003/QĐ-BTC ngày 12/12/2003 của Bộ trưởng Bộ Tài chính, doanh nghiệp phải giải trình rõ các căn cứ để xác định thời gian sử dụng của tài sản cố định đó để Bộ Tài chính xem xét, quyết định theo ba tiêu chuẩn sau:

- Tuổi thọ kỹ thuật của tài sản cố định theo thiết kế;

- Hiện trạng tài sản cố định (thời gian tài sản cố định đã qua sử dụng, thế hệ tài sản cố định, tình trạng thực tế của tài sản...);

- Tuổi thọ kinh tế của tài sản cố định.

4. Trường hợp có các yếu tố tác động (như việc nâng cấp hay tháo dỡ một hay một số bộ phận của tài sản cố định...) nhằm kéo dài hoặc rút ngắn thời gian sử dụng đã xác định trước đó của tài sản cố định, doanh nghiệp tiến hành xác định lại thời gian sử dụng của tài sản cố định theo ba tiêu chuẩn quy định tại khoản 3 Điều này tại thời điểm hoàn thành nghiệp vụ phát sinh, đồng thời phải lập biên bản nêu rõ các căn cứ làm thay đổi thời gian sử dụng.

Điều 11: Xác định thời gian sử dụng tài sản cố định vô hình:

Doanh nghiệp tự xác định thời gian sử dụng tài sản cố định vô hình nhưng tối đa không quá 20 năm. Riêng thời gian sử dụng của quyền sử dụng đất có thời hạn là thời hạn được phép sử dụng đất theo quy định.

Điều 12: Xác định thời gian sử dụng tài sản cố định trong một số trường hợp đặc biệt:

- Đối với dự án đầu tư theo hình thức Xây dựng - Kinh doanh - Chuyển giao (B.O.T), thời gian sử dụng tài sản cố định được xác định từ thời điểm đưa tài sản cố định vào sử dụng đến khi kết thúc dự án.

- Đối với hợp đồng hợp tác kinh doanh (B.C.C) có bên nước ngoài tham gia Hợp đồng, sau khi kết thúc thời hạn của hợp đồng bên nước ngoài thực hiện chuyển giao không bồi hoàn cho Nhà nước Việt Nam, thì thời gian sử dụng tài sản cố định của tài sản cố định chuyển giao được xác định từ thời điểm đưa tài sản cố định vào sử dụng đến khi kết thúc dự án.

Điều 13: Phương pháp trích khấu hao tài sản cố định:

1. Nội dung của phương pháp khấu hao đường thẳng; phương pháp khấu hao theo số dư giảm dần có điều chỉnh; phương pháp khấu hao theo số lượng, khối lượng sản phẩm được quy định tại Phụ lục 2 ban hành kèm theo Quyết định số 206/2003/QĐ-BTC ngày 12/12/2003 của Bộ trưởng Bộ Tài chính

2. Căn cứ khả năng đáp ứng các điều kiện áp dụng quy định cho từng phương pháp trích khấu hao tài sản cố định, doanh nghiệp được lựa chọn các phương pháp trích khấu hao phù hợp với từng loại tài sản cố định của doanh nghiệp:

- Phương pháp khấu hao đường thẳng:

Tài sản cố định tham gia vào hoạt động kinh doanh được trích khấu hao theo phương pháp khấu hao đường thẳng.

Các doanh nghiệp hoạt động có hiệu quả kinh tế cao được khấu hao nhanh nhưng tối đa không quá 2 lần mức khấu hao xác định theo phương pháp đường thẳng để nhanh chóng đổi mới công nghệ. Tài sản cố định tham gia vào hoạt động kinh doanh được trích khấu hao nhanh là máy móc, thiết bị; dụng cụ làm việc đo lường, thí nghiệm; thiết bị và phương tiện vận tải; dụng cụ quản lý; súc vật, vườn cây lâu năm. Khi thực hiện trích khấu hao nhanh, doanh nghiệp phải đảm bảo kinh doanh có lãi.

- Phương pháp khấu hao theo số dư giảm dần có điều chỉnh:

Tài sản cố định tham gia vào hoạt động kinh doanh được trích khấu hao theo phương pháp số dư giảm dần có điều chỉnh phải thoả mãn đồng thời các điều kiện sau:

+ Là tài sản cố định đầu tư mới (chưa qua sử dụng);

+ Là các loại máy móc, thiết bị; dụng cụ làm việc đo lường, thí nghiệm.

Phương pháp khấu hao theo số dư giảm dần có điều chỉnh được áp dụng đối với các doanh nghiệp thuộc các lĩnh vực có công nghệ đòi hỏi phải thay đổi, phát triển nhanh.

- Phương pháp khấu hao theo số lượng, khối lượng sản phẩm:

Tài sản cố định tham gia vào hoạt động kinh doanh được trích khấu hao theo phương pháp này là các loại máy móc, thiết bị thỏa mãn đồng thời các điều kiện sau:

+ Trực tiếp liên quan đến việc sản xuất sản phẩm;

+ Xác định được tổng số lượng, khối lượng sản phẩm sản xuất theo công suất thiết kế của tài sản cố định;

+ Công suất sử dụng thực tế bình quân tháng trong năm tài chính không thấp hơn 50% công suất thiết kế.

3. Doanh nghiệp phải đăng ký phương pháp trích khấu hao tài sản cố định mà doanh nghiệp lựa chọn áp dụng với cơ quan thuế trực tiếp quản lý trước khi thực hiện trích khấu hao. Trường hợp việc lựa chọn của doanh nghiệp không trên cơ sở có đủ các điều kiện quy định thì cơ quan thuế có trách nhiệm thông báo cho doanh nghiệp biết để thay đổi phương pháp khấu hao cho phù hợp.

4. Phương pháp khấu hao áp dụng cho từng tài sản cố định mà doanh nghiệp đã lựa chọn và đăng ký phải thực hiện nhất quán trong suốt quá trình sử dụng tài sản cố định đó.

Điều 14: Sử dụng số tiền khấu hao tài sản cố định:

Doanh nghiệp phải sử dụng số khấu hao tài sản cố định theo các quy định của pháp luật hiện hành.

MỤC IV: TỔ CHỨC THỰC HIỆN

Điều 15: Chế độ này áp dụng từ năm tài chính 2004.

Điều 16: Đối với những tài sản cố định đưa vào sử dụng trước ngày 01/01/2004, doanh nghiệp thực hiện chuyển đổi mức trích khấu hao theo chế độ mới quy định tại Phụ lục 2 ban hành kèm theo Quyết định số 206/2003/QĐ-BTC ngày 12/12/2003 của Bộ trưởng Bộ Tài chính.

Những tài sản cố định đang thực hiện trích khấu hao theo quy định tại Quyết định số 2000/QĐ- BTC ngày 31/12/2001 của Bộ Tài chính về việc thực hiện thí điểm chế độ khấu hao theo phương pháp số dư giảm dần có điều chỉnh được tiếp tục thực hiện trích khấu hao khấu hao theo phương pháp số dư giảm dần có điều chỉnh quy định tại Chế độ này.

Tài sản cố định có nguyên giá dưới 10.000.000 đồng (mười triệu đồng), không đủ tiêu chuẩn là tài sản cố định theo quy định thì chuyển sang theo dõi, quản lý, sử dụng và phân bổ giá trị còn lại trên sổ kế toán như những công cụ lao động.

Điều 17: Các đơn vị trực thuộc và thuộc Bộ Tài chính, trong phạm vi chức năng, nhiệm vụ của mình có trách nhiệm thực hiện, tổ chức và hướng dẫn các doanh nghiệp thực hiện đúng Chế độ này.

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

THỨ TRƯỞNG

Lê Thị Băng Tâm

PHỤ LỤC I

KHUNG THỜI GIAN SỬ DỤNG CÁC LOẠI TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Quyết định số 206/2003/QĐ-BTC

ngày 12 tháng 12 năm 2003 của Bộ trưởng Bộ Tài chính)

Danh mục các nhóm tài sản cố định | Thời gian sử dụng tối thiểu (năm) | Thời gian sử dụng tối đa (năm)
A- Máy móc, thiết bị động lực |  |
1. Máy phát động lực | 8 | 10
2. Máy phát điện | 7 | 10
3. Máy biến áp và thiết bị nguồn điện | 7 | 10
4. Máy móc, thiết bị động lực khác | 6 | 10
B. Máy móc, thiết bị công tác |  |
1. Máy công cụ | 7 | 10
2. Máy khai khoáng xây dựng | 5 | 8
3. Máy kéo | 6 | 8
4. Máy dùng cho nông, lâm nghiệp | 6 | 8
5. Máy bơm nước và xăng dầu | 6 | 8
6. Thiết bị luyện kim, gia công bề mặt chống gỉ và ăn mòn kim loại | 7 | 10
7. Thiết bị chuyên dùng sản xuất các loại hoá chất | 6 | 10
8. Máy móc, thiết bị chuyên dùng sản xuất vật liệu xây dựng, đồ sành sứ, thuỷ tinh | 6 | 8
9. Thiết bị chuyên dùng sản xuất các linh kiện và điện tử, quang học, cơ khí chính xác | 5 | 12
10. Máy móc, thiết bị dùng trong các ngành sản xuất da, in văn phòng phẩm và văn hoá phẩm | 7 | 10
11. Máy móc, thiết bị dùng trong ngành dệt | 10 | 15
12. Máy móc, thiết bị dùng trong ngành may mặc | 5 | 7
13. Máy móc, thiết bị dùng trong ngành giấy | 5 | 15
14. Máy móc, thiết bị sản xuất, chế biến lương thực, thực phẩm | 7 | 12
15. Máy móc, thiết bị điện ảnh, y tế | 6 | 12
16. Máy móc, thiết bị viễn thông, thông tin, điện tử, tin học và truyền hình | 3 | 15
17. Máy móc, thiết bị sản xuất dược phẩm | 6 | 10
18. Máy móc, thiết bị công tác khác | 5 | 12
C- Dụng cụ làm việc đo lường, thí nghiệm |  |
1. Thiết bị đo lường, thử nghiệm các đại lượng cơ học, âm học và nhiệt học | 5 | 10
2. Thiết bị quang học và quang phổ | 6 | 10
3. Thiết bị điện và điện tử | 5 | 8
4. Thiết bị đo và phân tích lý hoá | 6 | 10
5. Thiết bị và dụng cụ đo phóng xạ | 6 | 10
6. Thiết bị chuyên ngành đặc biệt | 5 | 8
7. Các thiết bị đo lường, thí nghiệm khác | 6 | 10
8. Khuôn mẫu dùng trong công nghiệp đúc | 2 | 5
D- Thiết bị và phương tiện vận tải |  |
1. Phương tiện vận tải đường bộ | 6 | 10
2. Phương tiện vận tải đường sắt | 7 | 15
3. Phương tiện vận tải đường thuỷ | 7 | 15
4. Phương tiện vận tải đường không | 8 | 20
5. Thiết bị vận chuyển đường ống | 10 | 30
6. Phương tiện bốc dỡ, nâng hàng | 6 | 10
7. Thiết bị và phương tiện vận tải khác | 6 | 10
E- Dụng cụ quản lý |  |
1. Thiết bị tính toán, đo lường | 5 | 8
2. Máy móc, thiết bị thông tin, điện tử và phần mềm tin học phục vụ quản lý | 3 | 8
3. Phương tiện và dụng cụ quản lý khác | 5 | 10
F- Nhà cửa, vật kiến trúc |  |
1. Nhà cửa loại kiên cố (1) | 25 | 50
2. Nhà cửa khác (1) | 6 | 25
3. Kho chứa, bể chứa; cầu, đường; bãi đỗ, sân phơi... | 5 | 20
4. Kè, đập, cống, kênh, mương máng, bến cảng, ụ tàu... | 6 | 30
5. Các vật kiến trúc khác | 5 | 10
G- Súc vật, vườn cây lâu năm |  |
1. Các loại súc vật | 4 | 15
2. Vườn cây công nghiệp, vườn cây ăn quả, vườn cây lâu năm. | 6 | 40
3. Thảm cỏ, thảm cây xanh. | 2 | 8
H- Các loại tài sản cố định khác chưa quy định trong các nhóm trên | 4 | 25

Ghi chú:

(1) Nhà cửa loại kiên cố là loại nhà ở, trụ sở làm việc, nhà văn phòng, khách sạn... được xác định là có độ bền vững Bậc I, Bậc II. Nhà cửa khác là nhà ở, trụ sở làm việc, nhà văn phòng... được xác định là có độ bền vững Bậc III, Bậc IV theo quy định của Bộ Xây dựng.

----------------------------------------------

PHỤ LỤC 2

PHƯƠNG PHÁP TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Quyết định số 206/2003/QĐ-BTC

ngày 12 tháng 12 năm 2003 của Bộ trưởng Bộ Tài chính)

I. Phương pháp khấu hao đường thẳng:

1. Nội dung của phương pháp:

Tài sản cố định trong doanh nghiệp được trích khấu hao theo phương pháp khấu hao đường thẳng như sau:

- Căn cứ các quy định trong Chế độ quản lý, sử dụng và trích khấu hao tài sản cố định ban hành kèm theo Quyết định số 206/2003/QĐ-BTC, doanh nghiệp xác định thời gian sử dụng của tài sản cố định;

- Xác định mức trích khấu hao trung bình hàng năm cho tài sản cố định theo công thức dưới đây:

Mức trích khấu hao Nguyên giá của tài sản cố định

trung bình hàng năm =

của tài sản cố định Thời gian sử dụng

- Mức trích khấu hao trung bình hàng tháng bằng số khấu hao phải trích cả năm chia cho 12 tháng.

2. Trường hợp thời gian sử dụng hay nguyên giá của tài sản cố định thay đổi, doanh nghiệp phải xác định lại mức trích khấu hao trung bình của tài sản cố định bằng cách lấy giá trị còn lại trên sổ kế toán chia (:) cho thời gian sử dụng xác định lại hoặc thời gian sử dụng còn lại (được xác định là chênh lệch giữa thời gian sử dụng đã đăng ký trừ thời gian đã sử dụng) của tài sản cố định.

3. Mức trích khấu hao cho năm cuối cùng của thời gian sử dụng tài sản cố định được xác định là hiệu số giữa nguyên giá tài sản cố định và số khấu hao luỹ kế đã thực hiện đến năm trước năm cuối cùng của tài sản cố định đó.

2. Ví dụ tính và trích khấu hao tài sản cố định:

Ví dụ: Công ty A mua một tài sản cố định (mới 100%) với giá ghi trên hoá đơn là 119 triệu đồng, chiết khấu mua hàng là 5 triệu đồng, chi phí vận chuyển là 3 triệu đồng, chi phí lắp đặt, chạy thử là 3 triệu đồng.

1. Biết rằng tài sản cố định có tuổi thọ kỹ thuật là 12 năm, thời gian sử dụng của tài sản cố định doanh nghiệp dự kiến là 10 năm (phù hợp với quy định tại Phụ lục 1 ban hành kèm theo Quyết định số 206/2003/QĐ- BTC), tài sản được đưa vào sử dụng vào ngày 1/1/2004.

Nguyên giá tài sản cố định = 119 triệu - 5 triệu + 3 triệu+ 3 triệu = 120 triệu đồng

Mức trích khấu hao trung bình hàng năm = 120 triệu : 10 năm =12 triệu đồng/năm.

Mức trích khấu hao trung bình hàng tháng = 12 triệu đồng: 12 tháng = 1 triệu đồng/ tháng

Hàng năm, doanh nghiệp trích 12 triệu đồng chi phí trích khấu hao tài sản cố định đó vào chi phí kinh doanh.

2. Sau 5 năm sử dụng, doanh nghiệp nâng cấp tài sản cố định với tổng chi phí là 30 triệu đồng, thời gian sử dụng được đánh giá lại là 6 năm (tăng 1 năm so với thời gian sử dụng đã đăng ký ban đầu), ngày hoàn thành đưa vào sử dụng là 1/1/2009.

Nguyên giá tài sản cố định = 120 triệu đồng + 30 triệu đồng = 150 triệu đồng

Số khấu hao luỹ kế đã trích = 12 triệu đồng X 5 năm = 60 triệu đồng

Giá trị còn lại trên sổ kế toán = 150 triệu đồng - 60 triệu đồng = 90 triệu đồng

Mức trích khấu hao trung bình hàng năm = 90 triệu đồng : 6 năm = 15 triệu đồng/ năm

Mức trích khấu hao trung bình hàng tháng = 15.000.000 đồng : 12 tháng =1.250.000 đồng/ tháng

Từ năm 2009 trở đi, doanh nghiệp trích khấu hao vào chi phí kinh doanh mỗi tháng 1.250.000 đồng đối với tài sản cố định vừa được nâng cấp.

3. Xác định mức trích khấu hao đối với những tài sản cố định đưa vào sử dụng trước ngày 01/01/2004:

a. Cách xác định mức trích khấu hao:

- Căn cứ các số liệu trên sổ kế toán, hồ sơ của tài sản cố định để xác định giá trị còn lại trên sổ kế toán của tài sản cố định.

- Xác định thời gian sử dụng còn lại của tài sản cố định theo công thức sau:

t1

T = T2 ( 1 - ----- )

T1

Trong đó:

T : Thời gian sử dụng còn lại của tài sản cố định

T1 : Thời gian sử dụng của tài sản cố định xác định theo quy định tại Phụ lục 1 ban hành kèm theo Quyết định số 166/1999/QĐ-BTC.

T2 : Thời gian sử dụng của tài sản cố định xác định theo quy định tại Phụ lục 1 ban hành kèm theo Quyết định số 206/2003/QĐ-BTC.

t1 : Thời gian thực tế đã trích khấu hao của tài sản cố định

- Xác định mức trích khấu hao hàng năm (cho những năm còn lại của tài sản cố định) như sau:

Mức trích khấu hao Giá trị còn lại của tài sản cố định

trung bình hàng năm =

của tài sản cố định Thời gian sử dụng còn lại của tài sản cố định

- Mức trích khấu hao trung bình hàng tháng bằng số khấu hao phải trích cả năm chia cho 12 tháng.

b. Ví dụ tính và trích khấu hao tài sản cố định:

Ví dụ : Doanh nghiệp sử dụng một máy dệt có nguyên giá 600 triệu đồng từ ngày 01/01/2001. Thời gian sử dụng xác định theo quy định tại Phụ lục 1 ban hành kèm theo Quyết định số 166/1999/QĐ- BTC là 10 năm. Thời gian đã sử dụng của máy dệt này tính đến hết ngày 31/12/2003 là 2 năm. Số khấu hao luỹ kế là 120 triệu đồng.

- Giá trị còn lại trên sổ kế toán của máy dệt là 480 triệu đồng.

- Doanh nghiệp xác định thời gian sử dụng của máy dệt theo quy định tại Phụ lục 1 ban hành kèm theo Quyết định số 206/2003/QĐ-BTC là 5 năm.

- Xác định thời gian sử dụng còn lại của máy dệt như sau:

Thời gian 2 năm

sử dụng còn lại = 5 năm x ( 1 - ----------- ) = 4 năm

của TSCĐ 10 năm

- Mức trích khấu hao trung bình hàng năm = 480 triệu đồng : 4 năm = 120 triệu đồng/ năm (theo Quyết định số 206/2003/QĐ-BTC)

Mức trích khấu hao trung bình hàng tháng = 120 triệu đồng : 12 tháng = 10 triệu đồng/ tháng

Từ ngày 01/01/2004 đến hết ngày 31/12/2007, doanh nghiệp trích khấu hao đối với máy dệt này vào chi phí kinh doanh mỗi tháng là 10 triệu đồng.

II. Phương pháp khấu hao theo số dư giảm dần có điều chỉnh:

1. Nội dung của phương pháp:

Mức trích khấu hao tài sản cố định theo phương pháp số dư giảm dần có điều chỉnh được xác định như:

- Xác định thời gian sử dụng của tài sản cố định:

Doanh nghiệp xác định thời gian sử dụng của tài sản cố định theo quy định tại Chế độ quản lý, sử dụng và trích khấu hao tài sản cố định ban hành kèm theo Quyết định số 206/2003/QĐ-BTC của Bộ Tài chính.

- Xác định mức trích khấu hao năm của tài sản cố định trong các năm đầu theo công thức dưới đây:

Mức trích khấu hao hàng năm của tài sản cố định

=

Giá trị còn lại của tài sản cố định

X

Tỷ lệ khấu hao nhanh

Trong đó:

Tỷ lệ khấu hao nhanh xác định theo công thức sau:

Tỷ lệ khấu khao nhanh

(%)

=

Tỷ lệ khấu hao tài sản cố định theo phương pháp đường thẳng

X

Hệ số

điều chỉnh

Tỷ lệ khấu hao tài sản cố định theo phương pháp đường thẳng xác định như sau:

Tỷ lệ khấu hao tài sản cố định theo phương pháp đường thẳng (%) | = | 1 | X 100
 |  | Thời gian sử dụng của tài sản cố định |

Hệ số điều chỉnh xác định theo thời gian sử dụng của tài sản cố định quy định tại bảng dưới đây:

Thời gian sử dụng của tài sản cố định | Hệ số điều chỉnh (lần)
Đến 4 năm ( t £ 4 năm) | 1,5
Trên 4 đến 6 năm (4 năm < t £ 6 năm) | 2,0
Trên 6 năm (t > 6 năm) | 2,5

Những năm cuối, khi mức khấu hao năm xác định theo phương pháp số dư giảm dần nói trên bằng (hoặc thấp hơn) mức khấu hao tính bình quân giữa giá trị còn lại và số năm sử dụng còn lại của tài sản cố định, thì kể từ năm đó mức khấu hao được tính bằng giá trị còn lại của tài sản cố định chia cho số năm sử dụng còn lại của tài sản cố định.

- Mức trích khấu hao hàng tháng bằng số khấu hao phải trích cả năm chia cho 12 tháng.

2. Ví dụ tính và trích khấu hao tài sản cố định: Ví dụ: Công ty A mua một thiết bị sản xuất các linh kiện điện tử mới với nguyên giá là 10 triệu đồng. Thời gian sử dụng của tài sản cố định xác định theo quy định tại Phụ lục 1 (ban hành kèm theo Quyết định số 206/2003/QĐ-BTC) là 5 năm. Xác định mức khấu hao hàng năm như sau: - Tỷ lệ khấu hao hàng năm của tài sản cố định theo phương pháp khấu hao đường thẳng là 20%. - Tỷ lệ khấu hao nhanh theo phương pháp số dư giảm dần bằng 20% x 2 (hệ số điều chỉnh) = 40% - Mức trích khấu hao hàng năm của tài sản cố định trên được xác định cụ thể theo bảng dưới đây:

Đơn vị tính: Đồng

Năm thứ | Giá trị còn lại của TSCĐ | Cách tính số khấu hao TSCĐ hàng năm | Mức khấu hao hàng năm | Mức khấu hao hàng tháng | Khấu hao luỹ kế cuối năm
1 | 10.000.000 | 10.000.000 x 40% | 4.000.000 | 333.333 | 4.000.000
2 | 6.000.000 | 6.000.000 x 40% | 2.400.000 | 200.000 | 6.400.000
3 | 3.600.000 | 3.600.000 x 40% | 1.440.000 | 120.000 | 7.840.000
4 | 2.160.000 | 2.160.000 : 2 | 1.080.000 | 90.000 | 8.920.000
5 | 2.160.000 | 2.160.000 : 2 | 1.080.000 | 90.000 | 10.000.000

Trong đó:

+ Mức khấu hao tài sản cố định từ năm thứ nhất đến hết năm thứ 3 được tính bằng giá trị còn lại của tài sản cố định nhân với tỷ lệ khấu hao nhanh (40%).

+ Từ năm thứ 4 trở đi, mức khấu hao hàng năm bằng giá trị còn lại của tài sản cố định (đầu năm thứ 4) chia cho số năm sử dụng còn lại của tài sản cố định (2.160.000 : 2 = 1.080.000). [Vì tại năm thứ 4: mức khấu hao theo phương pháp số dư giảm dần (2.160.000 x 40%= 864.000) thấp hơn mức khấu hao tính bình quân giữa giá trị còn lại và số năm sử dụng còn lại của tài sản cố định (2.160.000 : 2 = 1.080.000)].

III. Phương pháp khấu hao theo số lượng, khối lượng sản phẩm:

1. Nội dung của phương pháp:

Tài sản cố định trong doanh nghiệp được trích khấu hao theo phương pháp khấu hao theo số lượng, khối lượng sản phẩm như sau:

- Căn cứ vào hồ sơ kinh tế- kỹ thuật của tài sản cố định, doanh nghiệp xác định tổng số lượng, khối lượng sản phẩm sản xuất theo công suất thiết kế của tài sản cố định, gọi tắt là sản lượng theo công suất thiết kế.

- Căn cứ tình hình thực tế sản xuất, doanh nghiệp xác định số lượng, khối lượng sản phẩm thực tế sản xuất hàng tháng, hàng năm của tài sản cố định.

- Xác định mức trích khấu hao trong tháng của tài sản cố định theo công thức dưới đây:

Mức trích khấu hao trong tháng của tài sản cố định

=

Số lượng sản phẩm sản xuất trong tháng

X

Mức trích khấu hao bình quân tính cho một đơn vị sản phẩm

Trong đó:

Mức trích khấu hao Nguyên giá của tài sản cố định

bình quân tính cho =

một đơn vị sản phẩm Sản lượng theo công suất thiết kế

- Mức trích khấu hao năm của tài sản cố định bằng tổng mức trích khấu hao của 12 tháng trong năm, hoặc tính theo công thức sau:

Mức trích khấu hao năm của tài sản cố định

=

Số lượng sản phẩm sản xuất trong năm

X

Mức trích khấu hao bình quân tính cho một đơn vị sản phẩm

Trường hợp công suất thiết kế hoặc nguyên giá của tài sản cố định thay đổi, doanh nghiệp phải xác định lại mức trích khấu hao của tài sản cố định.

2. Ví dụ tính và trích khấu hao tài sản cố định:

Ví dụ: Công ty A mua máy ủi đất (mới 100%) với nguyên giá 450 triệu đồng. Công suất thiết kế của máy ủi này là 30m3/giờ. Sản lượng theo công suất thiết kế của máy ủi này là 2.400.000 m3. Khối lượng sản phẩm đạt được trong năm thứ nhất của máy ủi này là:

Tháng | Khối lượng sản phẩm hoàn thành (m3) | Tháng | Khối lượng sản phẩm hoàn thành (m3)
Tháng 1 | 14.000 | Tháng 7 | 15.000
Tháng 2 | 15.000 | Tháng 8 | 14.000
Tháng 3 | 18.000 | Tháng 9 | 16.000
Tháng 4 | 16.000 | Tháng 10 | 16.000
Tháng 5 | 15.000 | Tháng 11 | 18.000
Tháng 6 | 14.000 | Tháng 12 | 18.000

Mức trích khấu hao theo phương pháp khấu hao theo số lượng, khối lượng sản phẩm của tài sản cố định này được xác định như sau:

- Mức trích khấu hao bình quân tính cho 1 m3 đất ủi = 450 triệu đồng: 2.400.000 m3 = 187,5 đ/m3

- Mức trích khấu hao của máy ủi được tính theo bảng sau:

Tháng | Sản lượng thực tế tháng (m3) | Mức trích khấu hao tháng (đồng)
1 | 14.000 | 14.000 x 187,5 = 2.625.000
2 | 15.000 | 15.000 x 187,5 = 2.812.500
3 | 18.000 | 18.000 x 187,5 = 3.375.000
4 | 16.000 | 16.000 x 187,5 = 3.000.000
5 | 15.000 | 15.000 x 187,5 = 2.812.500
6 | 14.000 | 14.000 x 187,5 = 2.625.000
7 | 15.000 | 15.000 x 187,5 = 2.812.500
8 | 14.000 | 14.000 x 187,5 = 2.625.000
9 | 16.000 | 16.000 x 187,5 = 3.000.000
10 | 16.000 | 16.000 x 187,5 = 3.000.000
11 | 18.000 | 18.000 x 187,5 = 3.375.000
12 | 18.000 | 18.000 x 187,5 = 3.375.000
 | Tổng cộng cả năm | 35.437.500


QD 2004 - 1683 QCTC cua cty mua ban no dn

BỘ TÀI CHÍNH --------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------------
Số: 1683/2004/QĐ-BTC | Hà Nội, ngày 01 tháng 06 năm 2004

QUYẾT ĐỊNH

BAN HÀNH QUY CHẾ QUẢN LÝ TÀI CHÍNH TẠM THỜI CỦA CÔNG TY MUA, BÁN NỢ VÀ TÀI SẢN TỒN ĐỌNG CỦA DOANH NGHIỆP

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật doanh nghiệp nhà nước ngày 26/11/2003;
Căn cứ Nghị định số 86/2002/NĐ-CP ngày 05/11/2002 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của bộ, cơ quan ngang bộ;
Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Căn cứ Nghị định số 69/2002/NĐ-CP ngày 12/7/2002 của Chính phủ về quản lý và xử lý nợ tồn đọng đối với doanh nghiệp nhà nước;
Căn cứ Quyết định số 109/2003/QĐ-TTg ngày 5/6/2003 của Thủ tướng Chính phủ về thành lập Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp;
Căn cứ vào Thông tư số 39/2004/TT-BTC ngày 11/5/2004 của Bộ Tài chính hướng dẫn trình tự, thủ tục và xử lý tài chính đối với hoạt động mua, bán, bàn giao, tiếp nhận, xử lý nợ và tài sản tồn đọng của doanh nghiệp
Theo đề nghị của Vụ trưởng Vụ Tài chính các Ngân hàng và Tổ chức tài chính.

QUYẾT ĐỊNH

Điều 1. Ban hành kèm theo Quyết định này “Quy chế quản lý tài chính tạm thời của Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp”.

Điều 2. Quyết định này có hiệu lực thi hành từ ngày k‎ý. Căn cứ Quy chế quản lý tài chính tạm thời, Công ty có trách nhiệm tổ chức thực hiện quản lý tài chính trong hoạt động mua, bán nợ và tài sản tồn đọng, đảm bảo chặt chẽ, có hiệu quả, đúng quy định của pháp luật. Trong quá trình tổ chức thực hiện quản lý tài chính, nếu có khó khăn, vướng mắc, Công ty phải kịp thời báo cáo Bộ Tài chính xem xét, giải quyết.

Điều 3. Chủ tịch Hội đồng quản trị, Tổng giám đốc Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp, Vụ trưởng Vụ Tài chính các Ngân hàng và Tổ chức tài chính, Chánh Văn phòng Bộ Tài chính, các tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Thủ tướng, các PTTg (để báo cáo)
- Văn phòng Chính phủ,
- Các Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ,
- Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương,
- Cục kiểm tra VBQPPL - Bộ Tư pháp
- Các Sở Tài chính tỉnh, thành phố trực thuộc Trung ương,
- Các Tổng Công ty nhà nước,
- Công báo,
- Như Điều 2,
- Lưu: VP (2), TCCB

K/T BỘ TRƯỞNG BỘ TÀI CHÍNH
THỨ TRƯỞNG

LÊ THỊ BĂNG TÂM

QUY CHẾ

QUẢN L‎Ý TÀI CHÍNH TẠM THỜI CỦA CÔNG TY MUA, BÁN NỢ VÀ TÀI SẢN TỒN ĐỌNG CỦA DOANH NGHIỆP

(Ban hành kèm theo Quyết định số 1683/QĐ-BTC ngày 02/6/2004 của Bộ trưởng Bộ Tài chính)

Chương 1

QUY ĐỊNH CHUNG

Điều 1. Qui chế này áp dụng đối với Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp được thành lập theo quyết định 109/2003/QĐ-TTg ngày 05/6/2003 của Thủ tướng Chính phủ.

Điều 2. Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp (trong quy chế này được gọi tắt là Công ty) là Công ty Nhà nước hạch toán kinh tế độc lập, thực hiện chế độ tự chủ về tài chính, bảo đảm nguyên tắc kinh doanh có hiệu quả, bảo toàn và phát triển vốn Nhà nước tại doanh nghiệp. Công ty có con dấu riêng, được mở tài khoản tại Kho bạc Nhà nước và các ngân hàng thương mại hoạt động tại Việt Nam.

Điều 3: Khi thực hiện nhiệm vụ mua, bán, xử lý nợ và tài sản tồn đọng tại doanh nghiệp Nhà nước theo chỉ định, Công ty được Ngân sách Nhà nước hỗ trợ chi phí để thực hiện theo qui định tại Thông tư số 39/2004/TT-BTC ngày 11/5/2004 của Bộ Tài chính hướng dẫn trình tự, thủ tục và xử lý tài chính đối với hoạt động mua, bán, bàn giao, tiếp nhận, xử lý nợ và tài sản tồn đọng của doanh nghiệp

Điều 4. Hoạt động mua, bán, thu hồi, xử lý nợ tồn đọng bao gồm cả bán tài sản đảm bảo tiền vay để thu hồi nợ qui định tại Quy chế này không thuộc đối tượng chịu thuế giá trị gia tăng .

Điều 5. Chủ tịch Hội đồng quản trị, Tổng giám đốc Công ty chịu trách nhiệm trước pháp luật, trước các cơ quan quản lý Nhà nước về việc chấp hành chế độ tài chính của Công ty quy định tại Quy chế này và các chế độ tài chính hiện hành khác của Nhà nước có liên quan.

Điều 6. Bộ Tài chính thực hiện chức năng quản lý Nhà nước về tài chính, có trách nhiệm hướng dẫn, kiểm tra hoạt động thu, chi tài chính của Công ty.

Chương 2

CHẾ ĐỘ TÀI CHÍNH CỦA CÔNG TY

MỤC I: QUẢN LÝ, SỬ DỤNG VỐN VÀ TÀI SẢN

Điều 7. Vốn hoạt động của Công ty gồm:

1. Vốn do Nhà nước đầu tư tại Công ty:

a. Vốn điều lệ của Công ty là: 2.000 tỷ đồng (hai nghìn tỷ đồng) do ngân sách Nhà nước cấp, trong đó:

-500 tỷ đồng (năm trăm tỷ đồng) được cấp tại thời điểm thành lập Công ty.

-Số còn lại được cấp bổ sung dần đến năm 2005, bao gồm cả hình thức chuyển vốn góp cổ phần, liên doanh, liên kết hình thành từ các khoản nợ và tài sản mua theo chỉ định và nhận bàn giao thành vốn điều lệ.

Trong trường hợp cần tăng vốn điều lệ cho Công ty để mở rộng quy mô hoạt động kinh doanh, tương xứng với nhiệm vụ được Nhà nước giao, Chủ tịch Hội đồng quản trị Công ty báo cáo Bộ trưởng Bộ Tài chính xem xét, trình Thủ tướng Chính phủ quyết định.

b. Vốn tự tích luỹ được bổ sung vào vốn Nhà nước theo qui định hiện hành của Nhà nước.

2. Vốn huy động, gồm: vay các tổ chức tài chính tín dụng, phát hành trái phiếu, huy động từ các nguồn hợp pháp khác theo nhu cầu hoạt động kinh doanh. Việc huy động vốn thực hiện theo qui định hiện hành và Điều lệ hoạt động tạm thời của Công ty.

3. Các vốn khác theo qui định của pháp luật.

Điều 8. Sử dụng vốn vào hoạt động kinh doanh của Công ty

Công ty được quyền chủ động sử dụng vốn và các quỹ của mình để phục vụ kinh doanh theo nguyên tắc hiệu quả, bảo toàn và phát triển vốn.

1. Sử dụng vốn để mua nợ và tài sản tồn đọng theo thoả thuận: Công ty được quyền chủ động sử dụng linh hoạt nguồn vốn hoạt động của mình vào hoạt động mua nợ và tài sản tồn đọng. Chủ tịch Hội đồng quản trị, Tổng giám đốc Công ty trong phạm vi thẩm quyền của mình, quy định cụ thể nội dung và trình tự xây dựng, thẩm định phương án mua nợ, tài sản tồn đọng áp dụng trong Công ty.

2. Sử dụng vốn để sửa chữa, nâng cấp tài sản tồn đọng. Công ty được chủ động sử dụng nguồn vốn hoạt động của mình để sửa chữa, nâng cấp tài sản tồn đọng nhằm mục đích tăng giá trị và tạo thuận lợi cho việc xử lý tài sản tồn đọng để thu hồi vốn. Chi phí cho việc đầu tư cải tạo, nâng cấp tải sản tồn đọng được tính để tăng giá trị tài sản tồn đọng. Những hoạt động đầu tư cải tạo, nâng cấp tài sản tồn đọng thuộc về đầu tư xây dựng cơ bản phải chấp hành đầy đủ các quy định của Nhà nước về quản lý đầu tư và xây dựng. Riêng đối với các tài sản mua theo chỉ định và nhận bàn giao, Công ty thực hiện theo qui định tại Thông tư số 39/2004/TT-BTC của Bộ Tài chính.

3. Sử dụng vốn để đầu tư mua sắm tài sản cố định phục vụ hoạt động của Công ty. Việc đầu tư, mua sắm tài sản cố định phục vụ hoạt động của Công ty đảm bảo các nguyên tắc sau:

- Trang bị phù hợp với nhu cầu hoạt động của Công ty

- Giá trị còn lại của tổng tài sản cố định của Công ty không vượt quá 20% vốn điều lệ.

- Tuân thủ các quy định hiện hành của pháp luật về đầu tư xây dựng cơ bản và mua sắm tài sản cố định đối với doanh nghiệp Nhà nước.

4. Sử dụng vốn để đầu tư ra ngoài Công ty

4.1. Các hình thức đầu tư ra ngoài Công ty gồm:

- Gửi có kỳ hạn tại Kho bạc Nhà nước hoặc các ngân hàng thương mại Nhà nước hoạt động tại Việt nam.

- Mua công trái, trái phiếu Chính phủ, trái phiếu đô thị, trái phiếu công trình, trái phiếu của các tổ chức tín dụng quốc doanh. Mức đầu tư vào các hình thức này tối đa là 20% vốn điều lệ của Công ty.

- Góp vốn cổ phần, góp vốn liên doanh, liên kết bằng nợ và tài sản tồn đọng

4.2. Công ty được sử dụng vốn để đầu tư ra ngoài Công ty không thông qua việc mua, bán nợ và tài sản tồn đọng theo nguyên tắc có hiệu quả, các khoản đầu tư có tính thanh khoản cao, không dẫn đến tình trạng thiếu vốn thực hiện nhiệm vụ kinh doanh chính của Công ty là mua, bán, xử lý nợ và tài sản tồn đọng của các doanh nghiệp.

Điều 9. Sử dụng vốn Nhà nước chuyển cho Công ty để mua nợ, tài sản tồn đọng theo chỉ định.

Công ty được Ngân sách Nhà nước hỗ trợ vốn để mua nợ và tài sản tồn đọng theo chỉ định. Công ty phải sử dụng nguồn vốn để mua nợ và tài sản tồn đọng theo đúng chỉ định của cấp có thẩm quyền.

Điều 10. Quản lý, xử lý nợ và tài sản tồn đọng mua theo thoả thuận.

1. Quản lý nợ và tài sản tồn đọng

- Mỗi khoản nợ, tài sản tồn đọng của Công ty được coi như một loại hàng hoá đặc biệt. Công ty có trách nhiệm mở sổ kế toán để hạch toán, theo dõi từng khoản nợ và tài sản tồn đọng theo chi phí mua thực tế (bao gồm giá mua, chi phí vận chuyển tài sản, sửa chữa, nâng cấp tài sản nếu có).

- Công ty được xác lập quyền sở hữu, quyền quản lý và sử dụng đối với nợ và tài sản tồn đọng đã mua, thực hiện kiểm kê, đối chiếu, bảo quản, xử lý nợ và tài sản theo quy định của pháp luật.

- Việc kiểm kê tài sản và đối chiếu công nợ được áp dụng theo quy định hiện hành của Nhà nước về kiểm kê, hàng hoá tồn kho và đối chiếu công nợ.

2. Xử lý nợ và tài sản tồn đọng:

- Công ty có trách nhiệm xử lý nợ và tài sản tồn đọng để thu hồi vốn, bao gồm: thu nợ từ khách nợ; cho thuê, khai thác tài sản tồn đọng; bán nợ và tài sản tồn đọng; sử dụng nợ, tài sản tồn đọng để góp vốn cổ phần, góp vốn liên doanh, liên kết; sửa chữa, nâng cấp, tài sản tồn đọng.

- Việc định giá và phương thức xử lý thực hiện theo cơ chế thị trường và đảm bảo nguyên tắc có hiệu quả.

- Thẩm quyền quyết định xử lý nợ và tài sản tồn đọng thực hiện theo qui định tại Điều 14 của Quy chế này.

3. Xử lý nguồn thu từ việc xử lý nợ và tài sản tồn đọng:

- Số tiền thu hồi nợ (do khách nợ trả hoặc bán tài sản đảm bảo), số tiền thu được từ việc cho thuê tài sản tồn đọng, từ bán nợ và tài sản tồn đọng là doanh thu của Công ty.

- Số tiền được tính trong hợp đồng góp vốn cổ phần, góp vốn liên doanh, liên kết của khoản nợ, tài sản tồn đọng là khoản đầu tư của Công ty. Khoản giá trị này không được tính vào doanh thu của Công ty. Phần chênh lệch giữa giá trị hạch toán trên sổ kế toán của Công ty và giá trị được tính trong hợp đồng góp vốn, hợp tác kinh doanh của khoản nợ, tài sản tồn đọng được xử lý theo chế độ hiện hành của Nhà nước áp dụng đối với doanh nghiệp Nhà nước khi xử lý chênh lệch do đánh giá lại tài sản đưa đi góp vốn cổ phần, góp vốn liên doanh, liên kết.

4. Xoá nợ tồn đọng: Đối với những khoản nợ tồn đọng đã được Công ty mua theo cơ chế thoả thuận, Công ty được xoá trong những trường hợp sau:

+ Khách nợ phá sản. Số nợ được xoá là số nợ không khả năng thanh toán sau khi đã hoàn tất thủ tục phá sản theo qui định của pháp luật.

+ Khách nợ là cá nhân đã chết, hoặc mất tích mà không còn tài sản, và không còn người thừa kế để trả nợ.

Phần còn lại trong giá mua thực tế khoản nợ được xoá trong các trường hợp nên trên thì được bù đắp bằng nguồn dự phòng giảm giá đối với nợ tồn đọng. Trường hợp nguồn dự phòng không đủ để bù đắp, phần chênh lệch thiếu được hạch toán vào chi phí hoạt động của Công ty.

Căn cứ theo các qui định chung của Nhà nước, Chủ tịch Hội đồng Quản trị Công ty quy định cụ thể hồ sơ, thủ tục, quy trình và thẩm quyền xoá nợ tồn đọng áp dụng thống nhất trong Công ty.

Điều 11. Quản l‎ý, xử lý nợ và tài sản tồn đọng mua theo chỉ định và nhận bàn giao.

1. Quản lý nợ và tài sản tồn đọng: Công ty được xác lập quyền sở hữu, quyền quản lý và sử dụng đối với nợ và tài sản tồn đọng đã mua theo chỉ định và nhận bàn giao. Công ty có trách nhiệm mở sổ hạch toán, theo dõi riêng từng khoản nợ và tài sản tồn đọng mua chỉ định và nhận bàn giao..

2. Xử lý nợ và tài sản tồn đọng: Thực hiện theo các qui định sau:

- Công ty có trách nhiệm xử lý nợ và tài sản tồn đọng để thu hồi vốn, bao gồm: thu nợ từ khách nợ; cho thuê, khai thác tài sản tồn đọng; bán nợ và tài sản tồn đọng; sử dụng nợ, tài sản tồn đọng để góp vốn cổ phần, góp vốn liên doanh, liên kết; sửa chữa, nâng cấp, tài sản tồn đọng.

- Đối với khoản nợ, tài sản tồn đọng có giá theo sổ sách kế toán của Công ty từ 1 tỷ đồng trở lên trước khi bán hoặc góp vốn cổ phần, góp vốn liên doanh, liên kết, Công ty thực hiện định giá thông qua các doanh nghiệp có chức năng thẩm định giá.

- Việc bán nợ, tài sản tồn đọng được thực hiện theo phương thức thoả thuận, đấu thầu, đấu giá theo đúng quy định tại Quy chế bán đấu giá tài sản hiện hành. Trường hợp bán nợ, tài sản tồn đọng theo phương thức thoả thuận phải đảm bảo các nguyên tắc sau:

+ Không áp dụng phương thức bán theo thoả thuận đối với trường hợp chuyển nhượng giá trị quyền sử dụng đất.

+ Các khoản nợ, tài sản tồn đọng chỉ được bán khi giá bán không thấp hơn giá trị ghi trên sổ sách kế toán của Công ty, bao gồm cả chi phí vận chuyển, sửa chữa nâng cấp tài sản (nếu có).

- Thẩm quyền quyết định xử lý nợ và tài sản tồn đọng đã mua hoặc được giao xử lý thực hiện theo qui định tại Điều 14 của Quy chế này.

3. Xử lý nguồn thu từ việc xử lý nợ và tài sản tồn đọng:

- Số tiền thu hồi nợ (do khách nợ trả, bán tài sản đảm bảo), số tiền thu được từ việc cho thuê tài sản tồn đọng, từ bán nợ và tài sản tồn đọng theo chỉ định và nhận bàn giao là doanh thu của Công ty, Công ty có trách nhiệm nộp lại Ngân sách Nhà nước (bổ sung nguồn chi phí cải cách doanh nghiệp Nhà nước) sau khi trừ các chi phí định giá, sửa chữa, nâng cấp (nếu có) và các khoản mà Công ty và doanh nghiệp giữ hộ tài sản được hưởng qui định tại Thông tư số 39/2004/TT-BTC của Bộ Tài chính.

- Giá trị được tính trong hợp đồng góp vốn cổ phần, góp vốn liên doanh, liên kết của khoản nợ, tài sản tồn đọng mua theo chỉ định và nhận bàn giao được coi là khoản vốn đầu tư của Công ty, không tính vào doanh thu, được bổ sung vốn điều lệ của Công ty.

4. Xoá nợ tồn đọng được giao xử lý: Công ty chỉ được phép xoá nợ theo quyết định của Thủ tướng Chính phủ hoặc quyết định của Bộ trưởng Bộ Tài chính theo uỷ quyền của Thủ tướng Chính phủ.

Điều 12. Quản lý tài sản cố định và các loại tài sản khác của Công ty

Việc cho thuê, thế chấp, nhượng bán, khấu hao, thanh lý tài sản thuộc quyền quản lý‎ của Công ty được thực hiện theo qui định hiện hành áp dụng đối với các doanh nghiệp Nhà nước. Thẩm quyền xử lý tài sản cố định và các loại tài sản khác cảu Công ty theo qui định tại Điều 14 của Quy chế này.

Điều 13. Bảo toàn vốn nhà nước tại Công ty.

Công ty có trách nhiệm bảo toàn vốn Nhà nước tại Công ty bằng các biện pháp sau đây:

1. Thực hiện đúng chế độ quy định của Nhà nước về quản lý tài chính, sử dụng vốn, tài sản theo quy định của Nhà nước.

2. Mua bảo hiểm tài sản theo quy định;

3. Hạch toán vào chi phí kinh doanh các khoản dự phòng sau: Dự phòng giảm giá hàng tồn kho (kể cả nợ và tài sản tồn đọng); dự phòng các khoản phải thu khó đòi; Dự phòng giảm giá các khoản đầu tư dài hạn.

Việc trích lập và sử dụng dự phòng giảm giá hàng tồn kho (trừ nợ và tài sản tồn đọng), dự phòng các khoản phải thu khó đòi, dự phòng giảm giá các khoản đầu tư dài hạn được thực hiện theo quy định hiện hành của Nhà nước áp dụng đối với doanh nghiệp Nhà nước. Riêng về việc trích lập và sử dụng dự phòng giảm giá đối với nợ và tài sản tồn đọng được quy định như sau:

- Việc trích lập dự phòng chỉ thực hiện với nợ và tài sản tồn đọng do Công ty mua theo giá thoả thuận. Công ty không trích dự phòng cho nợ và tài sản tồn đọng mua theo chỉ định hoặc được giao để xử lý.

- Mức trích lập: tối thiểu bằng 5% trên số dư chi phí mua khoản nợ, tài sản tồn đọng hạch toán trên sổ kế toán của Công ty. Chủ tịch Hội đồng quản trị Công ty quy định cụ thể mức và căn cứ trích lập dự phòng giảm giá nợ và tài sản tồn đọng áp dụng thống nhất trong Công ty.

- Thời điểm trích lập: trùng với thời điểm trích lập dự phòng giảm giá hàng tồn kho.

- Dự phòng giảm giá tài sản tồn đọng được sử dụng như quy định đối với việc sử dụng dự phòng giảm giá hàng tồn kho. Dự phòng giảm giá nợ tồn đọng được sử dụng để xoá nợ tồn đọng quy định tại Khoản “4” Điều 10 Quy chế này.

Điều 14: Thẩm quyền quyết định sử dụng vốn, xử lý nợ, tài sản trong quá trình hoạt động của Công ty.

1. Đối với phương án đầu tư ra ngoài công ty, phương án mua, bán nợ, tài sản, các hợp đồng kinh tế, huy động vốn, góp vốn:

- Hội đồng Quản trị Công ty có trách nhiệm thẩm định, trình Bộ trưởng Bộ Tài chính quyết định các phương án có giá trị từ 50 tỷ đồng trở lên.

- Tổng Giám đốc Công ty có trách nhiệm thẩm định, trình Hội đồng Quản trị quyết định các phương án có giá trị từ 30 tỷ đồng đến 50 tỷ đồng.

- Tổng Giám đốc quyết định các phương án có giá trị dưới 30 tỷ đồng.

2. Đối với các dự án đầu tư xây dựng, mua sắm tài sản cố định; phương án mua, bán cho thuê, thanh l‎ý tài sản của Công ty:

- Hội đồng Quản trị Công ty có trách nhiệm thẩm định, trình Bộ trưởng Bộ Tài chính quyết định các phương án có giá trị từ 5 tỷ đồng trở lên.

- Tổng Giám đốc Công ty có trách nhiệm thẩm định, trình Hội đồng Quản trị quyết định các phương án có giá trị từ 3 tỷ đồng đến 5 tỷ đồng.

- Tổng Giám đốc quyết định các phương án có giá trị dưới 3 tỷ đồng.

3. Đối với các phương án sửa chữa, nâng cấp tài sản mua theo chỉ định và nhận bàn giao:

- Hội đồng Quản trị Công ty có trách nhiệm thẩm định, trình Bộ trưởng Bộ Tài chính quyết định các phương án có giá trị từ 1 tỷ đồng trở lên.

- Tổng Giám đốc Công ty có trách nhiệm xây dựng thẩm định, trình Hội đồng Quản trị quyết định các phương án có giá trị từ 500 triệu đồng đến 1 tỷ đồng.

- Tổng Giám đốc quyết định các phương án có giá trị dưới 500 triệu đồng.

MỤC II : DOANH THU, CHI PHÍ HOẠT ĐỘNG KINH DOANH

Điều 15. Doanh thu của Công ty

1. Doanh thu từ hoạt động kinh doanh gồm:

1.1. Doanh thu từ hoạt động xử lý nợ và tài sản tồn đọng:

a. Doanh thu từ hoạt động xử lý nợ và tài sản tồn đọng theo thoả thuận:

- Từ hoạt động xử lý nợ:

+ Số tiền thu nợ từ khách nợ;

+ Số tiền bán nợ, bán tài sản đảm bảo khoản nợ;

+ Số tiền cho thuê, khai thác tài sản đảm bảo khoản nợ;

- Từ hoạt động xử lý tài sản tồn đọng:

+ Số tiền bán tài sản tồn đọng

+ Số tiền cho thuê, khai thác tài sản tồn đọng

b. Doanh thu từ hoạt động xử lý nợ và tài sản tồn đọng theo chỉ định:

- Từ hoạt động xử lý nợ:

+ Số tiền thu nợ từ khách nợ;

+ Số tiền bán nợ, bán tài sản đảm bảo khoản nợ;

+ Số tiền cho thuê, khai thác tài sản đảm bảo khoản nợ;

- Từ hoạt động xử lý tài sản tồn đọng:

+ Số tiền bán tài sản tồn đọng

+ Số tiền cho thuê, khai thác tài sản tồn đọng

- Số tiền được ngân sách Nhà nước cấp 1% trên giá mua nợ và tài sản theo chỉ định.

c. Doanh thu từ hoạt động xử lý nợ và tài sản tồn đọng nhận bàn giao:

- Từ hoạt động xử lý nợ:

+ Số tiền thu nợ từ khách nợ;

+ Số tiền bán nợ, bán tài sản đảm bảo khoản nợ;

+ Số tiền cho thuê, khai thác tài sản đảm bảo khoản nợ;

- Từ hoạt động xử lý tài sản tồn đọng:

+ Số tiền bán tài sản tồn đọng

+ Số tiền cho thuê, khai thác tài sản tồn đọng

1.2. Doanh thu từ các hoạt động tư vấn, môi giới, xử lý nợ và tài sản tồn đọng.

2. Doanh thu từ các hoạt động tài chính, gồm: các khoản lãi thu được từ việc mua công trái, trái phiếu;thu lãi tiền gửi; lãi được chia từ hoạt động góp vốn cổ phần, góp vốn liên doanh, hợp tác kinh doanh.

3. Các khoản doanh thu khác (nếu có).

Điều 16. Chi phí của Công ty

1. Chi phí hoạt động kinh doanh

1.1. Chi phí cho hoạt động xử lý nợ và tài sản tồn đọng, gồm:

a. Chi phí hoạt động mua, bán nợ, tài sản tồn đọng theo thoả thuận: Chi phí để mua khoản nợ, tài sản tồn đọng theo cơ chế thoả thuận (bao gồm: giá mua; chi phí vận chuyển tài sản, sửa chữa, nâng cấp tài sản nếu có) được hạch toán khi có phát sinh thu nhập từ việc xử lý khoản nợ hoặc tài sản tồn đọng như sau:

- Trường hợp khoản nợ được thu hồi một lần: thực hiện kết chuyển toàn bộ chi phí mua khoản nợ đó vào chi phí trong kỳ.

- Trường hợp khoản nợ được thu hồi nhiều lần:

+ Trường hợp số tiền thu được từ việc xử lý nợ (thu nợ từ khách nợ; bán nợ; khai thác, bán tài sản đảm bảo của khoản nợ) lớn hơn chi phí mua khoản nợ: thực hiện kết chuyển toàn bộ chi phí mua khoản nợ vào chi phí trong kỳ.

+ Trường hợp số tiền thu được từ việc xử lý nợ (thu nợ từ khách nợ; bán nợ; khái thác, bán tài sản đảm bảo của khoản nợ) nhỏ hơn chi phí mua khoản nợ: thực hiện kết chuyển một phần chi phí mua khoản nợ vào chi phí trong kỳ với mức bằng số tiền thực tế thu được từ việc xử lý khoản nợ. Phần còn lại của chi phí mua khoản nợ được tiếp tục kết chuyển vào chi phí theo nguyên tắc nêu trên khi khoản nợ tiếp tục được thu hồi.

- Trường hợp bán tài sản tồn đọng: thực hiện kết chuyển toàn bộ chi phí mua tài sản tồn đọng đó vào chi phí trong kỳ.

- Trường hợp cho thuê tài sản tồn đọng: thực hiện kết chuyển chi phí mua tài sản đó vào chi phí với mức bằng giá trị thực tế thu được trong kỳ từ hoạt động cho thuê tài sản đó.

b. Chi phí hoạt động mua, bán nợ, tài sản tồn đọng theo chỉ định:

- Chi phí sửa chữa, nâng cấp tài sản (nếu có). Chi phí này chỉ được kết chuyển vào chi phí trong kỳ khi có phát sinh thu nhập từ tài sản tồn đọng được nâng cấp sửa chữa.

- Chi nộp ngân sách (bổ sung nguồn chi phí cải cách doanh nghiệp Nhà nước): Số tiền thu được từ nợ và tài sản còn lại sau khi trừ chi phí sửa chữa (nếu có) và phần phí mà Công ty được hưởng theo qui định tại Thông tư số 39/2004/TT-BTC của Bộ Tài chính.

c. Chi phí hoạt động nhận, bán nợ, tài sản tồn đọng nhận bàn giao:

- Chi phí sửa chữa, nâng cấp tài sản (nếu có). Chi phí này chỉ được kết chuyển vào chi phí trong kỳ khi có phát sinh thu nhập từ tài sản tồn đọng được nâng cấp sửa chữa.

- Chi nộp ngân sách (bổ sung nguồn chi phí cải cách doanh nghiệp Nhà nước): Số tiền thu được từ nợ và tài sản còn lại sau khi trừ chi phí sửa chữa (nếu có) và phần phí mà Công ty và doanh nghiệp giữ hộ tài sản được hưởng theo qui định tại Thông tư số 39/2004/TT-BTC của Bộ Tài chính.

1.2. Các chi phí dịch vụ thuê ngoài để thực hiện xử lý‎ nợ và tài sản tồn đọng, gồm:

- Chí phí thuê định giá, chi phí tổ chức bán đấu giá khoản nợ, tài sản tồn đọng để bán, cho thuê, góp vốn, liên doanh, hợp tác kinh doanh bằng nợ, tài sản.

- Chi phí hoa hồng môi giới phải đảm bảo nguyên tắc sau:

+ Việc chi hoa hồng môi giới của Công ty phải đảm bảo đem lại hiệu quả kinh tế. Hội đồng Quản trị Công ty căn cứ vào các quy định hiện hành của Nhà nước, đặc điểm cụ thể của Công ty để xây dựng và ban hành Qui chế chi hoa hồng môi giới áp dụng thống nhất và công khai trong Công ty. Hội đồng Quản trị, Tổng Giám đốc Công ty chịu trách nhiệm trước pháp luật về các quyết định chi hoa hồng của Công ty.

+ Đối tượng được hưởng tiền chi hoa hồng môi giới là các tổ chức, cá nhân (trong và ngoài nước) có làm môi giới, dịch vụ cho Công ty.

+ Hoa hồng môi giới không được áp dụng cho các đối tượng là các khách hàng được chỉ định, các chức danh quản l‎ý, nhân viên của Công ty.

+ Việc chi hoa hồng môi giới phải căn cứ vào hợp đồng hoặc giấy xác nhận giữa Công ty và bên nhận hoa hồng, trong đó phải có các nội dung cơ bản sau: tên, địa chỉ, số chứng minh thư của người đại diện của bên nhận hoa hồng; nội dung chi (nêu rõ kết quả xử lý‎ nợ và tài sản tồn đọng do đối tượng được hưởng hoa hồng đóng góp cho Công ty); mức chi; phương thức thanh toán, thời gian thực hiện và kết thúc; trách nhiệm của các bên.

- Chi phí bảo vệ tài sản tồn đọng.

- Chi phí cho các dịch vụ khác liên quan đến xử lý‎ nợ và tài sản tồn đọng.

- Chi phí khác của các hoạt động khai thác tài sản tồn đọng.

1.3. Chi phí quản lý: Các khoản chi phí quản lý của Công ty được thực hiện theo chế độ hiện hành của Nhà nước áp dụng đối với doanh nghiệp Nhà nước, bao gồm:

- Chi về tài sản, gồm: Chi phí khấu hao, sửa chữa, bảo dưỡng tài sản cố định của Công ty; chi công cụ lao động.

- Chi phí tiền lương, tiền công, phụ cấp có tính chất lương;

- Chi cho lao động nữ; chi bảo hộ lao động hoặc trang phục; chi công tác phí; trích nộp bảo hiểm xã hội, bảo hiểm y tế; kinh phí công đoàn; chi phí hỗ trợ cho hoạt động của đảng, đoàn thể tại Công ty.

- Các khoản chi phí quản lý khác.

1.4. Nộp thuế, phí, tiền thuê đất có liên quan tới hoạt động kinh doanh (trừ thuế thu nhập doanh nghiệp) theo qui định của pháp luật.

1.5. Chi phí hoạt động kinh doanh khác

- Chi phí quảng cáo, tiếp thị, khuyến mại, lễ tân, khánh tiết, giao dịch đối ngoại, chi phí hội nghị và các loại chi phí khác phải có hoá đơn hoặc chứng từ theo qui định của Bộ Tài chính, gắn với kết quả kinh doanh. Mức chi được áp dụng theo chế độ hiện hành.

- Chi trợ cấp thôi việc cho người lao động thực hiện theo qui định hiện hành.

- Chi trích lập dự phòng trong hoạt động của Công ty theo qui định tại Điều 13 Quy chế này.

- Công ty được hạch toán các khoản chi nghiên cứu khoa học, nghiên cứu đổi mới công nghệ quản lý‎; chi cho các lớp đào tạo, bồi dưỡng nâng cao năng lực quản l‎ý của cán bộ Công ty.

- Chi bảo vệ cơ quan.

- Chi cho công tác bảo vệ môi trường

- Chi khác

2. Chí phí hoạt động tài chính: Chi trả lãi huy động vốn; chi phí có liên quan tới hoạt động mua, bán công trái, trái phiếu; các chi phí tài chính khác.

3. Chi phí hoạt động khác:

3.1. Chi nhượng bán, thanh lý tài sản cố định

3.2. Chi phí cho việc thu hồi các khoản nợ đã xoá sổ kế toán: Công ty được chi cho các tổ chức có tư cách pháp nhân, cá nhân đã có đóng góp trong việc thu hồi các khoản nợ đã xoá trên cơ sở công sức đóng góp và hiệu quả đem lại của các tổ chức và cá nhân này. Trình tự, thủ tục, trách nhiệm pháp lý khi thực hiện khoản chi này áp dụng như khoản chi hoa hồng môi giới qui định tại Tiết (b), Mục (1) Điều 16 của Quy chế này.

3.3. Khoản tồn thất tài sản còn lại sau khi đã bù đắp bằng nguồn theo qui định hiện hành.

3.4. Các khoản chi phí hợp lý, hợp lệ khác.

MỤC III : PHÂN PHỐI LỢI NHUẬN VÀ TRÍCH LẬP CÁC QUỸ

Điều 17. Lợi nhuận Công ty

Lợi nhuận thực hiện trong năm là kết quả kinh doanh của Công ty, bao gồm lợi nhuận hoạt động kinh doanh, lợi nhuận đầu tư tài chính và lợi nhuận các hoạt động khác.

Điều 18. Phân phối lợi nhuận công ty.

Lợi nhuận của Công ty sau khi nộp thuế, chuyển lỗ theo quy định của Luật thuế thu nhập doanh nghiệp và thực hiện các nghĩa vụ tài chính khác theo quy định của pháp luật, được phân phối theo qui định hiện hành.

Trong 2 năm đầu hoạt động, nếu phần lợi nhuận để lại không đủ trích quỹ khen thưởng, phúc lợi bằng 3 tháng lương thực hiện, Công ty báo cáo Bộ trưởng Bộ Tài chính xem xét, quyết định.

MỤC IV : KẾ HOẠCH TÀI CHÍNH, CÔNG TÁC KẾ TOÁN THỐNG KÊ VÀ KIỂM TOÁN

Điều 19. Kế hoạch tài chính

- Tổng giám đốc Công ty xây dựng kế hoạch tài chính trung, dài hạn và hàng năm phù hợp với kế hoạch kinh doanh của Công ty trình Hội đồng quản trị.

- Hội đồng quản trị quyết định kế hoạch tài chính của Công ty và báo cáo Bộ Tài chính làm căn cứ giám sát và đánh giá kết quả quản lý, điều hành hoạt động kinh doanh của Hội đồng quản trị và Tổng giám đốc. Nội dung và thời gian Công ty gửi kế hoạch tài chính cho Bộ Tài chính thực hiện theo chế độ qui định hiện hành đối với doanh nghiệp Nhà nước. Cùng với kế hoạch tài chính, Công ty còn lập và gửi Bộ Tài chính các kế hoạch sau: kế hoạch huy động vốn trung và dài hạn trong kỳ; kế hoạch mua bán nợ và tài sản tồn đọng trong kỳ; kế hoạch sửa chữa, nâng cấp tài sản tồn đọng trong kỳ (mẫu 1,2, 3 phần phụ lục đính kèm).

Điều 20. Công tác kế toán, thống kê, báo cáo và công khai tài chính

1. Kế toán, thống kê: Công ty thực hiện hạch toán, kế toán và thống kê theo đúng các quy định hiện hành của Nhà nước.

2. Báo cáo tài chính: Định kỳ quý, năm Công ty có trách nhiệm lập và gửi các báo cáo tài chính theo chế độ qui định hiện hành đối với doanh nghiệp Nhà nước, ngoài ra nộp thêm các báo cáo sau: tình hình huy động vốn trung và dài hạn trong kỳ; tình hình sửa chữa, nâng cấp tài sản tồn đọng trong kỳ; kết quả xử lý nợ tồn đọng trong kỳ; kết quả xử lý tài sản tồn đọng trong kỳ; kết quả kiểm toán độc lập (mẫu 1,3,4 và 5 phần phụ lục đính kèm).

Báo cáo quyết toán năm của Công ty phải được Chủ tịch Hội đồng Quản trị Công ty thông qua sau khi có xác nhận của Ban kiểm soát Công ty.

3. Công khai tài chính: Công ty phải thực hiện công khai tình hình tài chính theo qui định của Nhà nước. Công bố kết quả hoạt động tài chính hàng năm của Công ty theo hướng dẫn của Bộ Tài chính và chịu trách nhiệm trước pháp luật về nội dung đã công bố.

4. Năm tài chính bắt đầu từ ngày 01 tháng 01 và kết thúc vào ngày 31 tháng 12 năm dương lịch.

Điều 21. Kiểm tra, kiểm toán

1. Báo cáo tài chính hàng năm của Công ty phải được doanh nghiệp kiểm toán độc lập thực hiện kiểm toán theo quy định hiện hành. Trường hợp Công ty đã được cơ quan Kiểm toán Nhà nước kiểm toán năm thì báo cáo tài chính năm đó không phải kiểm toán độc lập.

2. Công ty thực hiện chế độ kiểm toán nội bộ các hoạt động của Công ty theo đúng các quy định hiện hành của Nhà nước.

3. Công ty chịu sự giám sát, thanh tra, kiểm tra của Bộ Tài chính đối với hoạt động tài chính của Công ty và các báo cáo tài chính do Công ty lập./.

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


QD 2007 - 28 bao hiem chay no bat buoc

QUYẾT ĐỊNH

CỦA BỘ TÀI CHÍNH SỐ 28/2007/QĐ-BTC NGÀY 24 THÁNG 04 NĂM 2007

VỀ VIỆC BAN HÀNH QUY TẮC VÀ BIỂU PHÍ BẢO HIỂM CHÁY, NỔ BẮT BUỘC

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật kinh doanh bảo hiểm số 24/2000/QH10 ngày 09/12/2000;

Căn cứ Nghị định số 45/2007/NĐ-CP ngày 27/3/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật kinh doanh bảo hiểm;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/08/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 35/2003/NĐ-CP ngày 4/4/2003 của Chính phủ quy định chi tiết thi hành một số điều của Luật Phòng cháy và chữa cháy;

Căn cứ Nghị định số 130/2006/NĐ-CP ngày 08/11/2006 của Chính phủ quy định chế độ bảo hiểm cháy, nổ bắt buộc;

Theo đề nghị của Vụ trưởng Vụ Bảo hiểm,

QUYẾT ĐỊNH:

Điều 1: Ban hành kèm theo Quyết định này Quy tắc và Biểu phí bảo hiểm cháy, nổ bắt buộc.

Điều 2: Trên cơ sở đảm bảo khả năng thanh toán, các doanh nghiệp bảo hiểm được chủ động điều chỉnh tăng, giảm mức phí bảo hiểm trong phạm vi 25% so với Biểu phí bảo hiểm ban hành tại Quyết định này phù hợp với điều kiện, điều khoản bảo hiểm giao kết.

Điều 3: Đối với các cơ sở có nguy hiểm cháy, nổ mang tính đặc thù chưa được đề cập hoặc đề cập chưa đầy đủ trong Quy tắc, Biểu phí do Bộ Tài chính ban hành, doanh nghiệp bảo hiểm và bên mua bảo hiểm được phép thỏa thuận về điều kiện bảo hiểm, phí bảo hiểm để tiến hành bảo hiểm kịp thời và phải báo cáo Bộ Tài chính để theo dõi, quản lý.

Điều 4: Quyết định này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo.

Điều 5: Vụ trưởng Vụ Bảo hiểm, Chánh Văn phòng Bộ Tài chính và Thủ trưởng các đơn vị có liên quan chịu trách nhiệm kiểm tra, giám sát việc thi hành Quyết định này./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà

BỘ TÀI CHÍNH CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

QUY TẮC BẢO HIỂM CHÁY, NỔ BẮT BUỘC

(Ban hành kèm theo Quyết định số 28 /2007/QĐ-BTC

ngày 24 tháng 4 năm 2007 của Bộ trưởng Bộ Tài chính)

Điều 1. Đối tượng điều chỉnh và phạm vi áp dụng

1. Doanh nghiệp bảo hiểm, cơ quan, tổ chức và cá nhân có cơ sở có nguy hiểm về cháy, nổ có nghĩa vụ thực hiện chế độ bảo hiểm cháy, nổ bắt buộc theo quy định tại Quy tắc này.

2. Chế độ bảo hiểm cháy, nổ bắt buộc theo quy định tại Quy tắc này là bảo hiểm tài sản đối với các rủi ro về cháy, nổ của:

a) Nhà, công trình kiến trúc và các trang thiết bị kèm theo;

b) Máy móc thiết bị;

c) Hàng hóa, vật tư, tài sản khác.

Những tài sản này chỉ thực sự được bảo hiểm khi giá trị của chúng tính được thành tiền và được ghi trong Giấy chứng nhận bảo hiểm.

Điều 2. Giải thích từ ngữ

Trong Quy tắc này, các từ ngữ dưới đây được hiểu như sau:

1. Doanh nghiệp bảo hiểm là doanh nghiệp được Bộ Tài chính cấp giấy phép thành lập và hoạt động kinh doanh bảo hiểm phi nhân thọ.

2. Bên mua bảo hiểm là cơ quan, tổ chức và cá nhân sở hữu hoặc quản lý hoặc sử dụng cơ sở có nguy hiểm về cháy, nổ và được ghi tên trong Giấy chứng nhận bảo hiểm.

3. Cháy là phản ứng hóa học có tỏa nhiệt và phát sáng do nổ hoặc bất kỳ nguyên nhân nào khác.

4. Nổ là phản ứng hoá học gây ra việc giải phóng khí và năng lượng đột ngột với khối lượng lớn đồng thời phát ra âm thanh và ảnh hưởng vật lý đến các vật xung quanh nhưng loại trừ:

a) Tài sản được bảo hiểm bị phá huỷ hay hư hại do nồi hơi, thùng đun nước bằng hơi đốt, bình chứa, máy móc hoặc thiết bị mà áp suất bên trong tạo ra hoàn toàn do hơi nước tạo ra bị nổ (chứ không phải do bắt cháy từ nguồn nổ) nếu nồi hơi và những máy móc thiết bị đó thuộc quyền sở hữu hay điều khiển của bên mua bảo hiểm.

b) Bình chứa, máy móc hay thiết bị hoặc chất liệu bên trong các dụng cụ đó bị hư hại hay phá huỷ do nổ các chất liệu đó (điểm loại trừ này không áp dụng trong trường hợp bảo hiểm cháy, nổ xăng dầu).

5. Cơ sở có nguy hiểm về cháy, nổ là các cơ sở được quy định tại Phụ lục 1 Nghị định số 35/2003/NĐ-CP ngày 4/4/2003 của Chính phủ quy định chi tiết thi hành một số điều của Luật Phòng cháy và chữa cháy.

6. Mức khấu trừ là số tiền mà bên mua bảo hiểm phải tự chịu trong mỗi sự kiện bảo hiểm. Mức khấu trừ được quy định tại Phụ lục 2 ban hành kèm theo Quyết định này.

Điều 3. Hợp đồng bảo hiểm

Trên cơ sở Giấy yêu cầu bảo hiểm của bên mua bảo hiểm, doanh nghiệp bảo hiểm cấp Giấy chứng nhận bảo hiểm cho bên mua bảo hiểm. Giấy chứng nhận bảo hiểm là bằng chứng ký kết hợp đồng bảo hiểm giữa bên mua bảo hiểm với doanh nghiệp bảo hiểm.

Điều 4. Số tiền bảo hiểm

1. Số tiền bảo hiểm là giá trị tính thành tiền theo giá thị trường của tài sản tại thời điểm tham gia bảo hiểm và được ghi trong Giấy chứng nhận bảo hiểm. Giấy chứng nhận bảo hiểm được lập theo mẫu quy định tại Phụ lục 1 ban hành kèm theo Quyết định này.

2. Trường hợp số lượng tài sản thường xuyên tăng giảm thì số tiền bảo hiểm có thể được xác định theo giá trị trung bình hoặc giá trị tối đa theo thoả thuận của doanh nghiệp bảo hiểm và bên mua bảo hiểm. Cụ thể như sau:

a) Giá trị trung bình là số tiền được bên mua bảo hiểm ước tính và thông báo cho doanh nghiệp bảo hiểm về giá trị trung bình của tài sản trong thời hạn bảo hiểm.

b) Giá trị tối đa là số tiền được bên mua bảo hiểm ước tính và thông báo cho doanh nghiệp bảo hiểm giá trị tối đa của tài sản có thể đạt vào một thời điểm nào đó trong thời hạn bảo hiểm. Tùy theo thỏa thuận, đầu mỗi tháng hoặc quý, bên mua bảo hiểm thông báo cho doanh nghiệp bảo hiểm giá trị tối đa của tài sản được bảo hiểm trong tháng hoặc quý trước đó.

3. Trường hợp không xác định được giá thị trường của tài sản thì số tiền bảo hiểm do các bên thỏa thuận.

Điều 5. Phí bảo hiểm

1. Phí bảo hiểm cháy, nổ bắt buộc theo Biểu phí ban hành kèm theo Quyết định này là mức phí bảo hiểm được tính trên cơ sở 1 năm. Trường hợp thời gian bảo hiểm khác 1 năm, phí bảo hiểm được tính tương ứng theo tỷ lệ của thời hạn bảo hiểm.

2. Đối với số tiền bảo hiểm được xác định theo giá trị trung bình thì phí bảo hiểm được tính trên cơ sở giá trị trung bình đó.

3. Đối với số tiền bảo hiểm được xác định theo giá trị tối đa thì phí bảo hiểm được tính toán cụ thể như sau:

a) Khi giao kết hợp đồng bảo hiểm, phí bảo hiểm được tính trên cơ sở giá trị tối đa theo thông báo của bên mua bảo hiểm. Doanh nghiệp bảo hiểm chỉ được thu trước 75% số phí bảo hiểm tính trên cơ sở giá trị tối đa này.

b) Cuối thời hạn bảo hiểm, căn cứ các giá trị tối đa được thông báo theo quy định tại điểm b) Khoản 2 Điều 4 Quy tắc này, doanh nghiệp bảo hiểm tính giá trị tài sản tối đa bình quân của cả thời hạn bảo hiểm và tính lại phí bảo hiểm trên cơ sở giá trị tối đa bình quân này. Nếu phí bảo hiểm được tính lại nhiều hơn phí bảo hiểm đã nộp thì bên mua bảo hiểm phải trả thêm cho doanh nghiệp bảo hiểm số phí bảo hiểm còn thiếu. Nếu số phí bảo hiểm được tính lại này thấp hơn số phí bảo hiểm đã nộp thì doanh nghiệp bảo hiểm phải hoàn trả số chênh lệch cho bên mua bảo hiểm. Tuy nhiên, số phí bảo hiểm chính thức phải nộp không được thấp hơn 2/3 số phí bảo hiểm đã nộp.

c) Nếu trong thời hạn bảo hiểm đã có tổn thất được doanh nghiệp bảo hiểm bồi thường và số tiền bồi thường vượt quá giá trị tối đa bình quân tính đến thời điểm xảy ra tổn thất thì số tiền đã bồi thường được coi là số tiền bảo hiểm và phí bảo hiểm được tính trên cơ sở số tiền bảo hiểm này.

4. Doanh nghiệp bảo hiểm có quyền yêu cầu bên mua bảo hiểm xuất trình sổ sách kế toán để kiểm tra các số liệu đã được thông báo.

Điều 6. Hiệu lực bảo hiểm

Hiệu lực bảo hiểm bắt đầu và kết thúc theo quy định tại Giấy chứng nhận bảo hiểm, trừ trường hợp chấm dứt hợp đồng bảo hiểm theo quy định của pháp luật.

Điều 7. Huỷ bỏ bảo hiểm

1. Hợp đồng bảo hiểm sẽ chấm dứt hiệu lực một phần đối với một hoặc một số hạng mục tài sản:

a) Bị tháo dỡ hoặc di chuyển ra ngoài khu vực hoặc địa điểm đã được quy định tại hợp đồng bảo hiểm.

b) Không còn thuộc quyền sở hữu hoặc quản lý hoặc sử dụng hợp pháp của bên mua bảo hiểm.

2. Hợp đồng bảo hiểm có thể bị hủy bỏ toàn bộ trong các trường hợp sau:

a) Bên mua bảo hiểm yêu cầu hủy bỏ hợp đồng nếu trong thời hạn hợp đồng bảo hiểm đang có hiệu lực chưa xảy ra sự kiện bảo hiểm. Bên mua bảo hiểm phải thông báo bằng văn bản cho doanh nghiệp bảo hiểm biết trước mười lăm (15) ngày. Trong vòng mười lăm (15) ngày kể từ ngày nhận được thông báo huỷ bỏ, nếu doanh nghiệp bảo hiểm không có ý kiến thì hợp đồng bảo hiểm mặc nhiên được huỷ bỏ, doanh nghiệp bảo hiểm phải hoàn lại cho bên mua bảo hiểm 80% số phí bảo hiểm tương ứng với thời gian huỷ bỏ.

b) Doanh nghiệp bảo hiểm đơn phương đình chỉ hợp đồng theo quy định của pháp luật.

Điều 8. Nghĩa vụ của bên mua bảo hiểm

1. Tham gia bảo hiểm cháy, nổ bắt buộc theo quy định của pháp luật.

2. Tuân thủ các quy định về phòng cháy và chữa cháy theo quy định tại Điều 9 Nghị định số 35/2003/NĐ-CP ngày 4/4/2003 của Chính phủ quy định chi tiết thi hành một số điều của Luật Phòng cháy và chữa cháy.

3. Khi yêu cầu bảo hiểm, bên mua bảo hiểm có nghĩa vụ kê khai đầy đủ, trung thực mọi chi tiết có liên quan đến hợp đồng bảo hiểm theo yêu cầu của doanh nghiệp bảo hiểm.

4. Đóng phí bảo hiểm đầy đủ, theo thời hạn và phương thức đã thoả thuận trong hợp đồng bảo hiểm và thực hiện đầy đủ các nghĩa vụ khác được quy định trong hợp đồng bảo hiểm cháy, nổ bắt buộc.

5. Kịp thời thông báo cho doanh nghiệp bảo hiểm về những yếu tố làm thay đổi mức độ rủi ro để điều chỉnh điều kiện và mức phí bảo hiểm.

6. Hợp tác với các doanh nghiệp bảo hiểm trong quá trình thực hiện hợp đồng bảo hiểm cháy, nổ bắt buộc.

7. Khi xảy ra sự kiện bảo hiểm, bên mua bảo hiểm có nghĩa vụ:

a) Tuân thủ các quy định về báo cháy, chữa cháy và tham gia chữa cháy quy định tại Điều 23 Nghị định số 35/2003/NĐ-CP ngày 4/4/2003 của Chính phủ quy định chi tiết thi hành một số điều của Luật Phòng cháy và chữa cháy.

b) Thông báo ngay cho doanh nghiệp bảo hiểm để phối hợp giải quyết và thông báo bằng văn bản cho doanh nghiệp bảo hiểm biết chậm nhất không quá ba (03) ngày làm việc kể từ ngày xảy ra sự kiện bảo hiểm.

c) Trường hợp thiệt hại thuộc phạm vi trách nhiệm bảo hiểm do người thứ ba gây ra, bên mua bảo hiểm có trách nhiệm báo ngay cho doanh nghiệp bảo hiểm và làm các thủ tục pháp lý cần thiết để bảo lưu quyền khiếu nại của doanh nghiệp bảo hiểm, hỗ trợ doanh nghiệp bảo hiểm đòi người thứ ba. Trường hợp thiệt hại do người có hành động cố ý gây ra, bên mua bảo hiểm phải báo ngay cho cơ quan cảnh sát điều tra biết.

d) Cung cấp cho doanh nghiệp bảo hiểm những thông tin cần thiết, gửi cho doanh nghiệp bảo hiểm trong thời hạn ngắn nhất các hóa đơn, chứng từ chứng minh thiệt hại cùng với bản kê khai thiệt hại. Doanh nghiệp bảo hiểm có quyền yêu cầu bên mua bảo hiểm xuất trình sổ tài sản và chứng từ kế toán để kiểm tra.

8. Áp dụng các biện pháp đề phòng, hạn chế tổn thất theo quy định của pháp luật.

Trong trường hợp bên mua bảo hiểm vi phạm các nghĩa vụ quy định tại Điều này, doanh nghiệp bảo hiểm có quyền từ chối bồi thường một phần hoặc toàn bộ số tiền bồi thường tuỳ theo mức độ lỗi của bên mua bảo hiểm.

Điều 9. Nghĩa vụ của doanh nghiệp bảo hiểm

1. Thực hiện bảo hiểm cháy, nổ theo quy định của pháp luật.

2. Bán bảo hiểm cháy, nổ bắt buộc khi bên mua bảo hiểm đã thực hiện các điều kiện về phòng cháy và chữa cháy quy định tại khoản 2 Điều 8 Quy tắc này.

3. Hướng dẫn, tạo điều kiện thuận lợi để bên mua bảo hiểm tham gia bảo hiểm.

4. Giải thích đầy đủ cho bên mua bảo hiểm những thông tin liên quan đến quyền lợi, nghĩa vụ của bên mua bảo hiểm và của doanh nghiệp bảo hiểm; cung cấp cho bên mua bảo hiểm nội dung biểu phí, quy tắc bảo hiểm cháy, nổ bắt buộc do Bộ Tài chính ban hành.

5. Phối hợp với cơ quan Cảnh sát phòng cháy và chữa cháy và cơ sở mua bảo hiểm thực hiện chế độ bảo hiểm cháy, nổ bắt buộc và đề phòng, hạn chế tổn thất đối với cơ sở được bảo hiểm.

6. Khi xảy ra sự kiện bảo hiểm, doanh nghiệp bảo hiểm phải phối hợp chặt chẽ với bên mua bảo hiểm và các cơ quan chức năng để giải quyết sự việc, thu thập các thông tin cần thiết có liên quan nhằm xác định nguyên nhân và mức độ thiệt hại do sự kiện bảo hiểm gây ra.

7. Khi hồ sơ bồi thường đầy đủ theo quy định tại Điều 15 Quy tắc này, doanh nghiệp bảo hiểm phải giải quyết bồi thường trong thời hạn quy định tại Điều 16 quy tắc này.

8. Đóng góp kinh phí để phục vụ cho các hoạt động phòng cháy và chữa cháy theo quy định của pháp luật.

9. Định kỳ báo cáo với Bộ Tài chính về kết quả kinh doanh bảo hiểm cháy, nổ bắt buộc theo mẫu do Bộ Tài chính quy định.

10. Thực hiện các nghĩa vụ khác theo quy định của pháp luật.

Chương II

NHỮNG QUY ĐỊNH CỤ THỂ

Điều 10. Trách nhiệm bảo hiểm

Trách nhiệm của doanh nghiệp bảo hiểm trong mọi trường hợp sẽ không vượt quá:

1. Số tiền bảo hiểm tương ứng với mỗi hạng mục tài sản và tổng cộng lại, không vượt quá tổng số tiền bảo hiểm ghi trên Giấy chứng nhận bảo hiểm tại thời điểm xảy ra sự kiện bảo hiểm,

2. Số tiền bảo hiểm còn lại sau khi bồi thường bất kỳ tài sản nào bị mất mát, hủy hoại hay hư hại xảy ra trong thời hạn bảo hiểm trừ trường hợp doanh nghiệp bảo hiểm đã đồng ý khôi phục lại số tiền bảo hiểm sau mỗi lần thanh toán bồi thường.

Điều 11. Giám định tổn thất

1. Khi xảy ra sự kiện bảo hiểm, doanh nghiệp bảo hiểm hoặc tổ chức được doanh nghiệp bảo hiểm uỷ quyền sẽ tiến hành giám định tổn thất để xác định nguyên nhân và mức độ tổn thất. Chi phí giám định tổn thất do doanh nghiệp bảo hiểm chịu.

2. Trong trường hợp bên mua bảo hiểm và doanh nghiệp bảo hiểm không thống nhất về nguyên nhân và mức độ tổn thất thì có thể trưng cầu giám định độc lập. Trong trường hợp các bên không thoả thuận được việc trưng cầu giám định viên độc lập thì một trong các bên được yêu cầu Toà án nơi xảy ra tổn thất hoặc nơi bên mua bảo hiểm cư trú chỉ định giám định viên độc lập. Kết luận của giám định viên độc lập có giá trị bắt buộc đối với các bên.

Điều 12. Bảo hiểm trùng

1. Bảo hiểm trùng là trường hợp bên mua bảo hiểm giao kết hợp đồng với hai doanh nghiệp bảo hiểm trở lên để bảo hiểm cho cùng một đối tượng với cùng điều kiện và sự kiện bảo hiểm.

2. Trong trường hợp các bên giao kết hợp đồng bảo hiểm trùng, khi xảy ra sự kiện bảo hiểm, mỗi doanh nghiệp bảo hiểm chỉ chịu trách nhiệm bồi thường theo tỷ lệ giữa số tiền bảo hiểm đã thoả thuận trên tổng số tiền bảo hiểm của tất cả các hợp đồng mà bên mua bảo hiểm đã giao kết. Tổng số tiền bồi thường của các doanh nghiệp bảo hiểm không vượt quá giá trị thiệt hại thực tế của tài sản.

Điều 13. Phương thức bồi thường

Doanh nghiệp bảo hiểm có quyền lựa chọn một trong những phương thức bồi thường dưới đây:

1. Sửa chữa tài sản bị thiệt hại;

2. Thay thế tài sản bị thiệt hại bằng tài sản khác;

3. Trả tiền bồi thường.

Điều 14. Loại trừ trách nhiệm bảo hiểm

1. Doanh nghiệp bảo hiểm không có nghĩa vụ bồi thường nếu thiệt hại do một trong những nguyên nhân sau đây gây ra:

a) Động đất, núi lửa phun hay những biến động khác của thiên nhiên.

b) Tài sản tự lên men hoặc tự toả nhiệt.

c) Tài sản chịu tác động của một quá trình xử lý có dùng nhiệt.

d) Sét đánh trực tiếp vào tài sản được bảo hiểm nhưng không gây cháy, nổ.

đ) Nguyên liệu vũ khí hạt nhân gây cháy, nổ.

e) Thiệt hại xảy ra đối với máy móc, thiết bị điện hay các bộ phận của thiết bị điện do chạy quá tải, quá áp lực, đoản mạch, tự đốt nóng, hồ quang điện hay rò điện do bất kỳ nguyên nhân nào, kể cả do sét đánh.

g) Những thiệt hại do hành động cố ý gây cháy, nổ của người được bảo hiểm nhằm mục đích đòi bồi thường thiệt hại theo hợp đồng bảo hiểm.

h) Những thiệt hại do cố ý vi phạm các quy định về phòng cháy và chữa cháy để xảy ra cháy, nổ.

i) Hàng hoá nhận uỷ thác hay ký gửi trừ khi những hàng hoá đó được xác nhận trong giấy chứng nhận bảo hiểm là được bảo hiểm và người được bảo hiểm trả thêm phí bảo hiểm theo quy định.

k) Tiền, kim loại quý, đá quý, chứng khoán, thư bảo lãnh, tài liệu, bản thảo, sổ sách kinh doanh, tài liệu lưu trữ trong máy tính điện tử, bản mẫu, văn bằng, khuôn mẫu, bản vẽ, tài liệu thiết kế, trừ khi những hạng mục này được xác nhận trong giấy chứng nhận bảo hiểm.

l) Chất nổ, trừ khi được xác nhận là được bảo hiểm trong giấy chứng nhận bảo hiểm.

m) Những tài sản mà vào thời điểm xảy ra tổn thất, được bảo hiểm theo đơn bảo hiểm hàng hải hoặc thuộc trách nhiệm bảo hiểm theo đơn bảo hiểm hàng hải, trừ phần thiệt hại vượt quá trách nhiệm bồi thường theo đơn bảo hiểm hàng hải.

n) Những thiệt hại do cháy, nổ gây ra cho bên thứ ba.

o) Những thiệt hại đối với dữ liệu, phần mềm và các chương trình máy tính.

p) Những thiệt hại do những biến cố về chính trị, an ninh và trật tự an toàn xã hội gây ra.

2. Doanh nghiệp bảo hiểm và bên mua bảo hiểm có thể cụ thể hóa tại hợp đồng bảo hiểm các nguyên nhân nêu tại Khoản 1 Điều này phù hợp với tính chất của cơ sở có nguy hiểm cháy, nổ và thông lệ quốc tế về bảo hiểm cháy, nổ.

Điều 15. Hồ sơ yêu cầu bồi thường

1. Yêu cầu bồi thường của bên mua bảo hiểm.

2. Giấy chứng nhận bảo hiểm.

3. Giấy chứng nhận hoặc biên bản xác nhận đủ điều kiện về phòng cháy và chữa cháy.

4. Biên bản giám định của doanh nghiệp bảo hiểm hoặc người được doanh nghiệp bảo hiểm ủy quyền.

5. Biên bản giám định nguyên nhân tổn thất của cảnh sát phòng cháy và chữa cháy hoặc cơ quan có thẩm quyền khác.

6. Bản kê khai thiệt hại và các giấy tờ chứng minh thiệt hại.

Điều 16. Thời hạn yêu cầu bồi thường và thanh toán tiền bồi thường

1. Thời hạn yêu cầu bồi thường của bên mua bảo hiểm là một (01) năm kể từ ngày xảy ra sự kiện bảo hiểm, trừ trường hợp chậm trễ do nguyên nhân khách quan và bất khả kháng theo quy định của pháp luật.

2. Thời hạn thanh toán tiền bồi thường của doanh nghiệp bảo hiểm là mười lăm (15) ngày kể từ khi nhận đầy đủ hồ sơ theo quy định. Trong trường hợp phải tiến hành xác minh hồ sơ, thời hạn thanh toán tiền bồi thường không quá bốn mươi lăm (45) ngày.

Trường hợp từ chối bồi thường, doanh nghiệp bảo hiểm phải thông báo bằng văn bản cho bên mua bảo hiểm biết lý do trong thời hạn mười lăm (15) ngày kể từ ngày nhận được đầy đủ hồ sơ yêu cầu bồi thường.

Chương III

GIẢI QUYẾT TRANH CHẤP

Điều 17. Giải quyết tranh chấp

Mọi tranh chấp phát sinh từ hợp đồng bảo hiểm, nếu không giải quyết được bằng thương lượng giữa các bên sẽ được đưa ra toà án nơi cư trú của bị đơn để giải quyết. Thời hiệu khởi kiện các tranh chấp liên quan đến hợp đồng bảo hiểm này là ba (03) năm kể từ thời điểm phát sinh tranh chấp. Quá thời hạn trên, mọi khiếu nại sẽ không còn giá trị.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà

BỘ TÀI CHÍNH CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

BIỂU PHÍ BẢO HIỂM CHÁY, NỔ BẮT BUỘC

(không bao gồm thuế GTGT)

(Ban hành kèm theo Quyết định số 28 /2007/QĐ-BTC

ngày 24 tháng 4 năm 2007 của Bộ trưởng Bộ Tài chính)

1. Đối với các tài sản được bảo hiểm có tổng số tiền bảo hiểm có giá trị dưới 30 triệu Đô la Mỹ:

Mã hiệu

Loại tài sản

Phí cơ bản năm
(‰ giá trị tài sản)

01000

Cơ sở sản xuất vật liệu nổ, cơ sở khai thác, chế biến dầu mỏ và sản phẩm dầu mỏ, khí đốt; cơ sở sản xuất, chế biến hàng hoá khác cháy được có khối tích từ 5.000 m3 trở lên

01100

Cơ sở sản xuất, chế biến hàng hóa khác cháy được có khối tích từ 5.000m3 trở lên

01101

Sản xuất hoặc chế biến tấm bọt xốp

10,0

01102

Sản xuất đồ gỗ gia dụng có nhồi, lót (có sử dụng bọt nhựa hoặc xao su xốp)

7,5

01103

Nhà máy lưu hóa cao su

7,0

01104

Xưởng cưa

6,4

01105

Cơ sở chế biến lông vũ

5,8

01106

Xưởng làm rổ, sọt

5,8

01107

Xưởng sản xuất giấy, chế biến giấy

5,5

01108

Xưởng sản xuất đồ gỗ gia dụng

5,5

01109

Xưởng sản xuất đồ gỗ gia dụng có nhồi, lót (không sử dụng bọt nhựa hoặc cao su xốp)

5,0

01110

Xưởng sản xuất bút chì gỗ

4,7

01111

Xưởng chế biến đồ gỗ khác

4,7

01112

Nhà máy sản xuất lông vũ, thú nhồi bông, đệm

4,0

01113

Nhà máy cưa xẻ gỗ

3,5

01114

Nhà máy sản xuất đồ gỗ

3,5

01115

Nhà máy sản xuất ván ép

3,5

01116

Sản xuất hàng thủ công mỹ nghệ

3,5

01117

Sản xuất bao bì carton

3,5

01118

Xưởng khắc, chạm (làm chổi, bàn chải, chổi sơn, trừ phần xử lý gỗ)

2,7

02000

Kho vật liệu nổ, kho dầu mỏ và sản phẩm dầu mỏ, kho khí đốt hoá lỏng; cảng xuất nhập vật liệu nổ, cảng xuất nhập dầu mỏ và sản phẩm dầu mỏ, cảng xuất nhập khí đốt hoá lỏng

02200

Kho xăng dầu

4,0

03000

Cửa hàng kinh doanh xăng dầu, khí đốt hoá lỏng

03101

Cửa hàng bán lẻ xăng dầu, gas

4,0

03102

Sản xuất, xử lý và phân phối khí, gas

2,3

04000

Nhà máy điện; trạm biến áp từ 110 KV trở lên

04101

Nhà máy nhiệt điện chạy bằng khí, dầu

1,5

04102

Trạm biến áp từ 500KV trở lên

1,3

04103

Nhà máy nhiệt điện chạy bằng than

1,2

04104

Trạm biến áp từ 110KV đến dưới 500KV, nhà máy thuỷ điện

1,0

05000

Chợ kiên cố, bán kiên cố thuộc thẩm quyền quản lý trực tiếp của Uỷ ban nhân dân cấp huyện trở lên; các chợ kiên cố, bán kiên cố khác, trung tâm thương mại, siêu thị, cửa hàng bách hoá có tổng diện tích các gian hàng từ 300m2 trở lên hoặc có khối tích từ 1.000 m3 trở lên

05101

Chợ kiên cố, bán kiên cố

3,5

05102

Cửa hàng bách hóa tổng hợp

2,0

05103

Trung tâm thương mại, siêu thị

1,7

06000

Nhà ở tập thể, nhà chung cư, khách sạn, nhà khách, nhà nghỉ cao từ 5 tầng trở lên hoặc có khối tích từ 5.000 m3 trở lên

06101

Nhà khách

4,3

06102

Khách sạn mini, nhà nghỉ

2,0

06103

Khách sạn cao cấp

1,35

06104

Nhà ở tập thể, nhà chung cư

07000

Bệnh viện tỉnh, bộ, ngành; các cơ sở y tế khám chữa bệnh khác có từ 50 giường trở lên

07101

Cơ sở y tế khám chữa bệnh

1,2

07102

Bệnh viện

1,0

08000

Rạp hát, rạp chiếu phim, hội trường, nhà văn hoá, nhà thi đấu thể thao trong nhà có thiết kế từ 200 chỗ ngồi trở lên, vũ trường, câu lạc bộ trong nhà, cơ sở dịch vụ vui chơi giải trí và phục vụ công cộng khác trong nhà có diện tích từ 200 m2 trở lên; sân vận động 5.000 chỗ ngồi trở lên

08101

Bar, sàn nhảy, phòng hòa nhạc

8,0

08102

Rạp hát, rạp chiếu phim

3,2

08103

Nhà thi đấu, trung tâm thể thao (có nhà hàng)

2,9

08104

Nhà thi đấu, trung tâm thể thao (không có nhà hàng)

2,5

08105

Rạp chiếu phim

2,3

08106

Câu lạc bộ, nhà văn hóa, hội trường

2,2

08107

Bể bơi công cộng (có nhà hàng, phòng tập thể dục dụng cụ)

2,1

08108

Trường đua, sân vận động

1,5

08109

Bể bơi công cộng (không có nhà hàng, phòng tập thể dục dụng cụ)

1,4

09000

Nhà ga, cảng hàng không; cảng biển, cảng sông, bến tàu thuỷ, bến xe khách cấp tỉnh trở lên; bãi đỗ có 200 xe ôtô trở lên; nhà ga hành khách đường sắt loại 1, loại 2 và loại 3; ga hàng hoá đường sắt loại 1 và loại 2

09101

Nhà ga, bến tầu, bến xe

1,8

09102

Cảng hàng không, cảng biển, cảng sông

1,75

09103

Bãi đỗ xe

1,0

10000

Cơ sở lưu trữ, thư viện, bảo tàng, di tích lịch sử, nhà hội chợ, triển lãm thuộc thẩm quyền quản lý trực tiếp của Bộ, cơ quan ngang Bộ, tỉnh, thành phố trực thuộc tỉnh, thành phố trực thuộc Trung ương

10101

Hội chợ, triển lãm

2,3

10102

Cơ sở lưu trữ, thư viện

1,8

11000

Cơ sở phát thanh, truyền hình, cơ sở bưu chính viễn thông cấp tỉnh trở lên

11101

Đài phát thanh, truyền hình

1,8

11102

Bưu điện

1,8

11103

Trạm bưu chính viễn thông

1,8

12000

Trung tâm chỉ huy, điều độ, điều hành, điều khiển với quy mô khu vực và quốc gia thuộc mọi lĩnh vực

13000

Kho hàng hoá, vật tư cháy được hoặc hàng hoá vật tư không cháy đựng trong các bao bì cháy được có khối tích từ 5.000 m3 trở lên; bãi hàng hoá, vật tư cháy được có diện tích từ 500 m2 trở lên

13101

Kho ngoài trời, hàng hóa tổng hợp

3,8

13102

Kho nhựa đường

3,3

13103

Kho sơn

3,3

13104

Kho chứa hóa chất

3,3

13105

Kho thành phẩm, bán thành phẩm nhựa, cao su

3,0

13106

Kho rượu cồn và các chất lỏng dễ cháy

3,0

13107

Kho bông vải sợ, len dạ, sản phẩm dệt

3,0

13108

Kho giấy, bìa, bao bì

3,0

13109

Kho đồ gỗ và các sản phẩm về gỗ

3,0

13110

Kho tinh dầu, hương liệu, dầu ăn

2,8

13111

Kho ngành thuốc lá

2,8

13112

Kho dược phẩm

2,5

13113

Kho vật tư ngành ảnh

2,5

13114

Kho hàng thiết bị điện, điện tử

2,0

13115

Kho hàng nông sản

2,0

13116

Kho hàng đông lạnh

2,0

13117

Kho vật liệu xây dựng

2,0

13118

Kho gạch, đồ gốm sứ

1,8

13119

Kho kim loại, phụ tùng cơ khí

1,8

14000

Trụ sở cơ quan, văn phòng làm việc, cơ sở nghiên cứu từ 6 tầng trở lên hoặc có khối tích từ 25.000 m3 trở lên

14101

Viện người cứu, trung tâm thí nghiệm

1,2

14102

Trụ sở cơ quan, văn phòng làm việc, tòa nhà văn phòng cho thuê

0,9

15000

Hầm mỏ khai thác than và các khoáng sản khác cháy được; công trình giao thông ngầm có chiều dài từ 400 m trở lên; công trình trong hang hầm trong hoạt động có sản xuất, bảo quản, sử dụng chất cháy, nổ và có khối tích từ 1.000 m3 trở lên

15101

Khai thác than bùn

7,18

15102

Nhà máy luyện than cốc

5,09

15103

Nhà máy sản xuất thép

4,36

15104

Nhà máy chế biến, gia công quặng khác

4,18

15105

Nhà máy sản xuất sắt

3,82

15106

Luyện quặng (trừ quặng sắt)

2,91

15107

Khai thác than đá

2,73

15108

Nhà máy sản xuất than đá bánh

2,73

15109

Chế biến (sỏi, đá dăm, than xỉ trộn nhựa) với asphant hoặc bitumen

2,73

15110

Khai khoáng (khai thác, hầm mỏ và nghiền sỏi, đất sét)

2,09

15111

Khai thác mỏ quặng

1,36

15112

Nhà máy sản xuất than non bánh

1,36

15113

Khai thác than non

1,18

15114

Sản xuất khoáng sản (cưa, mài, đánh bóng)

1,18

16000

Cơ sở và công trình có hạng mục hay bộ phận chính nếu xẩy ra cháy nổ ở đó sẽ ảnh hưởng nghiêm trọng tới toàn bộ cơ sở, công trình hoặc có tổng diện tích hay khối tích của hạng mục, bộ phận chiếm từ 25% tổng diện tích trở lên hoặc khối tích của toàn bộ cơ sở, công trình mà các hạng mục hay bộ phận đó trong quá trình hoạt động thường xuyên có số lượng chất nguy hiểm cháy, nổ thuộc một trong các trường hợp sau đây:

a) Khí cháy với khối lượng có thể tạo thành hỗn hợp dễ nổ chiếm từ 5% thể tích không khí trong phòng trở lên hoặc có từ 70 kg khí cháy trở lên

b) Chất lỏng có nhiệt độ bùng cháy đến 610C với khối lượng có thể tạo thành hỗn hợp dễ nổ chiếm từ 5% thể tích không khí trong phòng trở lên hoặc các chất lỏng cháy khác có nhiệt độ bùng cháy cao hơn 610C với khối lượng từ 1.000 lít trở lên

c) Bụi hay xơ cháy được có giới hạn nổ dưới bằng hoặc nhỏ hơn 65 g/m3 với khối lượng có thể tạo thành hỗn hợp dễ nổ chiếm từ 5% thể tích không khí trong phòng trở lên; các chất rắn, hàng hoá, vật tư là chất rắn cháy được với khối lượng trung bình từ 100 kg trên một mét vuông sàn trở lên

d) Các chất có thể cháy, nổ hoặc sinh ra chất cháy, nổ khi tác dụng với nhau với tổng khối lượng từ 1.000 kg trở lên

đ) Các chất có thể cháy, nổ hoặc sinh ra chất cháy, nổ khi tác dụng với nước hay với ô xy trong không khí với khối lượng từ 500 kg trở lên

16100

Ngành dệt may, da giầy

16101

Cơ sở chế biến phế liệu vải sợi (như phân loại, giặt, chải, buôn bán)

7,0

16102

Xưởng sản xuất dây thừng, chão trừ chỉ khâu (nếu dây có phủ nhựa, nhựa đường)

5,55

16103

Xưởng sản xuất dây thừng, chão trừ chỉ khâu (nếu dây không có phủ nhựa, nhựa đường)

3,7

16104

Xưởng dệt kim

3,7

16105

Nhà máy sản xuất chế biến lông thú, may da thú

3,5

16106

Nhuộm vải, in trên vải

3,5

16107

Nhà máy dệt các loại sợi khác (cotton, vitco, lanh, gai, đay)

3,3

16108

Xưởng xe, kéo sợi

3,25

16109

Nhà máy sản xuất thảm, tấm trải sàn

3,2

16110

Nhà máy chỉ khâu

3,2

16111

Xưởng giặt, là, tẩy, hấp, nhuộm

3,2

16112

Nhà máy giầy

3,0

16113

May đồ lót, đăng ten các loại

3,0

16114

May quần áo các loại

2,8

16117

Sản xuất các sản phẩm dệt chưa phân loại khác

3,0

16118

Nhà máy sản xuất các mặt hàng làm từ da thuộc

2,8

16119

Xưởng sản xuất dây chun

2,54

16120

Nhà máy sản xuất da thuộc

2,3

16121

Sản xuất lụa, tơ tằm

1,8

16122

Nhà máy dệt tơ, len, sợi tổng hợp

1,8

16200

Ngành nhựa, thủy tinh và hóa chất

16201

Sản xuất và chế biến sợi thủy tinh

4,82

16202

Cơ sở chế biến bàn chải

4,09

16203

Sản xuất sơn

4,0

16204

Nhà máy hóa chất vô cơ và hữu cơ chế biến nguyên liệu và bán thành phẩm sản phẩm như phân bón dạng hạt, viên nhỏ, bột hoặc axít, muối, dung môi, cao su tổng hợp

3,91

16205

Cơ sở sản xuất áo đi mưa, nhựa tấm, khăn trải bàn

3,64

16206

Sản xuất xi nến, sáp đánh bóng

3,5

16207

Sản xuất nhựa đúc, nhựa thanh

3,5

16208

Cơ sở sản xuất nút chai

3,18

16209

Sản xuất xà phòng, mỹ phẩm

3,0

16210

Sản xuất sản phẩm nhựa lắp ráp

2,8

16211

Sản xuất và chế biến thủy tinh rỗng, chai lọ, dụng cụ quang học

2,09

16212

Sản xuất và chế biến kính cửa

2,0

16213

Xưởng phim, phòng in tráng phim

1,8

16214

Sản xuất vật liệu phim ảnh

1,55

16300

Ngành chế biến thực phẩm, nông sản, cây công nghiệp

16301

Nhà máy xay bột mì

6,0

16302

Nhà máy sản xuất mút hay cao su bọt

4,5

16303

Nhà máy xay xát gạo

4,4

16304

Nhà máy thức ăn gia súc

3,0

16305

Nhà máy sản xuất chất dẻo, cao su đặc

3,0

16306

Nhà máy sản xuất các sản phẩm từ cao su

3,0

16307

Nhà máy sản xuất mì ăn liền, cháo ăn liền

2,8

16308

Nhà máy đánh bóng gạo

2,7

16309

Nhà máy sản xuất chè

2,5

16310

Nhà máy chế biến sản xuất cafe, hạt điều

2,5

16311

Nhà máy sản xuất, chiết suất chế biến tinh bột

2,5

16312

Nhà máy đường

2,5

16313

Nhà máy sản xuất thực phẩm đồ hộp

2,4

16314

Nhà máy sản xuất bánh kẹo

2,0

16315

Nhà máy sản xuất dầu ăn

1,7

16316

Nhà máy sản xuất nước mắm, dấm

1,4

16400

Gỗ, giấy và in ấn

16401

Xưởng sản xuất hoa giả

3,5

16402

Nhà máy in, xưởng in (không tính sản xuất giấy, chế biến giấy)

2,3

16403

Xưởng đóng sách

2,3

16500

Đồ uống

16401

Nhà máy rượu

2,2

16502

Xưởng mạch nha

2,1

16503

Nhà máy nước khoáng và nước uống các loại

1,35

16504

Nhà máy bia và nước trái cây

1,1

16505

Xưởng ủ bia

1,1

16600

Sản xuất thuốc lá

16601

Nhà máy sản xuất thuốc lá và nguyên liệu thuốc lá

1,8

16700

Các ngành khác

16701

Nhà máy làm phân trộn

5,9

16702

Nhà máy đốt rác

2,0

16703

Xưởng sơn

4,3

16704

Xưởng hàn, cắt

3,5

16705

Sản xuất đồ gốm thông thường

3,73

16706

Sản xuất đồ gốm cao cấp như gạch lát, đồ sứ, đồ đất nung, đồ gốm

2,45

16707

Lò đúc

2,7

16708

Nhà máy xi măng

2,3

16709

Cơ sở sản xuất thiết bị điện

2,55

16710

Nhà máy sản xuất cấu trúc kim loại và cấu kiện lắp sẵn

1,5

16711

Nhà máy sản xuất vỏ đồ hộp kim loại

1,45

16712

Nhà máy sản xuất ốc vít và gia công các kim loại khác

1,45

16713

Nhà máy sản xuất thiết bị cơ khí

1,75

16714

Nhà máy sản xuất phụ tùng ô tô, xe đạp, xe máy và phụ tùng các loại

1,75

16717

Lắp ráp xe máy

2,3

16718

Xưởng sửa chữa xe

1,75

16719

Cửa hàng ô tô xe máy

1,5

16720

Sản xuất và chế biến vàng, bạc, đồ trang sức

0,91

16721

Nhà máy đóng tầu và sửa chữa tầu

???

16722

Viện nghiên cứu, phòng thí nghiệm (hóa học, lý hóa và vật lý)

2,20

a)

+ Nếu có máy nén quá 200 bar hoặc nhiệt độ vượt quá 5000C

2,75

b)

+ Sản xuất, sử dụng chất dễ phát lửa

2,75

c)

+ Sản xuất, sử dụng peroxyd

3,3

d)

+ Sản xuất, sử dụng chất nổ (thuốc nổ, đạn, chất nổ, chất kích nổ)

4,4

Ghi chú: Căn cứ vào rủi ro của kết cấu công trình, ngoài mức điều chỉnh quy định tại Điều 2 Quyết định số 28/2007/QĐ-BTC ngày 24 tháng 4 năm 2007 của Bộ trưởng Bộ Tài chính, doanh nghiệp bảo hiểm và bên mua bảo hiểm có thể tiếp tục điều chỉnh tăng giảm phí bảo hiểm với biên độ là 25%. Cụ thể như sau:

- Điều chỉnh giảm phí bảo hiểm khi:

+ Các bộ phận chịu lực như trụ, cột, tường là loại không cháy hoặc làm bằng vật liệu không cháy, dầm làm bằng vật liệu khó cháy.

+ Các bộ phận không chịu lực như tường bao phải làm bằng vật liệu khó cháy hoặc không cháy.

+ Mái phải làm từ vật liệu khó cháy, được phủ ngoài bằng vật liệu không cháy hoặc là mái cứng.

- Điều chỉnh tăng phí bảo hiểm khi:

+ Các bộ phận chịu lực tối thiểu không được làm bằng vật liệu khó cháy.

+ Không có mái cứng.

2. Đối với các tài sản được bảo hiểm có tổng số tiền bảo hiểm có giá trị từ 30 triệu Đô la Mỹ trở lên:

Phí bảo hiểm sẽ do doanh nghiệp bảo hiểm và bên mua bảo hiểm thoả thuận và được xác định trên cơ sở tỷ lệ phí bảo hiểm của một công ty đứng đầu nhận tái bảo hiểm được các tổ chức định giá quốc tế xếp hạng có khả năng tài chính tốt (Standard & Poor's xếp hạng từ BBB trở lên, Moody's xếp hạng từ Baa trở lên…) cung cấp.

PHỤ LỤC 1

(Ban hành kèm theo Quyết định số 28/2007/QĐ-BTC ngày 24 tháng 4 năm 2007 của Bộ trưởng Bộ Tài chính)

GIẤY CHỨNG NHẬN BẢO HIỂM

Tên và địa chỉ của bên mua bảo hiểm:

Ngành sản xuất kinh doanh

Địa chỉ tài sản được bảo hiểm

Tài sản được bảo hiểm: (danh mục chi tiết tài sản kèm theo)

Tổng giá trị tài sản theo danh mục tài sản:

Số tiền bảo hiểm: Mức khấu trừ

- Theo danh mục tài sản

- Chi phí dọn dẹp hiện trường

- Chi phí chữa cháy

Thời hạn bảo hiểm: từ đến

Phí bảo hiểm (bao gồm cả bảo hiểm chi phí chữa cháy và chi phí dọn dẹp hiện trường, nếu có):

Ngày Doanh nghiệp bảo hiểm

PHỤ LỤC 2

(Ban hành kèm theo Quyết định số 28/2007/QĐ-BTC ngày 24 tháng 4 năm 2007 của Bộ trưởng Bộ Tài chính)

MỨC KHẤU TRỪ

1. Đối với các tài sản được bảo hiểm có tổng số tiền bảo hiểm có giá trị dưới 30 triệu Đô la Mỹ:

Mức khấu trừ áp dụng chung là 0,2% số tiền bảo hiểm nhưng không thấp hơn mức khấu trừ tối thiểu dưới đây:

Đơn vị tính: USD

Giá trị bảo hiểm | Mức khấu trừ tối thiểu
Tới 100.000 500.000 2.500.000 5.000.000 10.000.000 50.000.000 | 200 500 1.000 2.000 3.000 5.000

2. Đối với các tài sản được bảo hiểm có tổng số tiền bảo hiểm có giá trị từ 30 triệu Đô la Mỹ trở lên:

Mức khấu trừ sẽ do doanh nghiệp bảo hiểm và bên mua bảo hiểm thoả thuận, được xác định trên cơ sở mức khấu trừ tương ứng với giá trị của tài sản của một công ty đứng đầu nhận tái bảo hiểm được các tổ chức định giá quốc tế xếp hạng có khả năng tài chính tốt (Standard & Poor's xếp hạng từ BBB trở lên, Moody's xếp hạng từ Baa trở lên…) cung cấp.


QD 2007 - 36 quy khoa hoc cn

QUYẾT ĐỊNH

CỦA BỘ TÀI CHÍNH SỐ 36/2007/QĐ-BTC NGÀY 16 THÁNG 5 NĂM 2007

VỀ VIỆC BAN HÀNH QUY CHẾ TỔ CHỨC
VÀ HOẠT ĐỘNG CỦA QUỸ PHÁT TRIỂN KHOA HỌC VÀ CÔNG NGHỆ
CỦA TỔ CHỨC, CÁ NHÂN VÀ DOANH NGHIỆP

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật chuyển giao công nghệ ngày 29 tháng 11 năm 2006;

Căn cứ Luật khoa học và công nghệ ngày 9 tháng 6 năm 2000;

Căn cứ Nghị định số 81/2002/NĐ-CP của Chính phủ ngày 17 tháng 10 năm 2002 qui định chi tiết thi hành một số điều của Luật khoa học và công nghệ;

Căn cứ Nghị định số 77/2003/NĐ-CP của Chính phủ ngày 01 tháng 7 năm 2003 quy định chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy của Bộ Tài chính;

Thực hiện chỉ đạo của Thủ tướng Chính phủ tại công văn số 2319/VPCP-KG ngày 28/4/2006 của Văn phòng Chính phủ về Quy chế tổ chức và hoạt động của Quỹ phát triển Khoa học và công nghệ của tổ chức, cá nhân, doanh nghiệp;

Theo đề nghị của Vụ trưởng Vụ Tài chính Hành chính sự nghiệp,

QUYẾT ĐỊNH:

Điều 1: Ban hành kèm theo Quyết định này Quy chế tổ chức và hoạt động của Quỹ phát triển khoa học và công nghệ của doanh nghiệp.

Điều 2: Quy chế tổ chức và hoạt động của Quỹ phát triển khoa học và công nghệ của tổ chức và cá nhân thực hiện theo qui định tại Nghị định số 177/1999/NĐ-CP ngày 22/12/1999 của Chính phủ về ban hành Quy chế tổ chức và hoạt động của Quỹ xã hội, Quỹ từ thiện.

Điều 3: Quyết định này có hiệu lực thi hành kể từ ngày 1/7/2007.

Điều 4: Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương, các Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, các cơ quan Trung ương của các đoàn thể, các Tổng công ty 91 chịu trách nhiệm thi hành Quyết định này.

Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm hướng dẫn thi hành Quyết định này.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

QUY CHẾ

TỔ CHỨC VÀ HOẠT ĐỘNG CỦA QUỸ PHÁT TRIỂN KHOA HỌC
VÀ CÔNG NGHỆ CỦA DOANH NGHIỆP

(Ban hành kèm theo Quyết định số 36/2007/QĐ-BTC
ngày 16 tháng 5 năm 2007 của Bộ trưởng Bộ Tài chính)

Chương I
QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh, đối tượng áp dụng

Quy chế này quy định về việc thành lập, tổ chức và hoạt động của Quỹ phát triển khoa học và công nghệ của doanh nghiệp thuộc mọi thành phần kinh tế (sau đây gọi tắt là Quỹ).

Điều 2. Mục đích thành lập

Quỹ là tổ chức do doanh nghiệp thành lập để đầu tư cho hoạt động khoa học và công nghệ nhằm nâng cao sức cạnh tranh của doanh nghiệp thông qua nghiên cứu, ứng dụng, đổi mới công nghệ, đổi mới sản phẩm, hợp lý hoá sản xuất của doanh nghiệp.

Điều 3. Nguồn vốn của Quỹ

1. Nguồn vốn của Quỹ được hình thành từ:

a) Lợi nhuận trước thuế của doanh nghiệp, mức trích cụ thể hàng năm theo quy định tại Điều 45 Luật chuyển giao công nghệ năm 2006 và các văn bản hướng dẫn. Vốn hoạt động của Quỹ không sử dụng hết trong năm tài chính được chuyển sang năm tài chính tiếp theo.

Việc trích lập Quỹ thực hiện khi Luật chuyển giao công nghệ và văn bản quy định mức trích cụ thể có hiệu lực thi hành.

- Đối với các doanh nghiệp tổ chức theo mô hình Tổng công ty, Công ty mẹ, Công ty con trên cơ sở quy định về tỷ lệ trích quỹ nêu trên, căn cứ quyền hạn, trách nhiệm của Tổng công ty, công ty mẹ đối với doanh nghiệp thành viên, công ty con mà Chủ tịch hội đồng quản trị hoặc Tổng Giám đốc, Giám đốc theo phân công của Chủ tịch hội đồng quản trị của Tổng công ty, Công ty mẹ qui định tỷ lệ điều chuyển nguồn vốn giữa Quỹ của Tổng công ty, công ty mẹ với Quỹ của doanh nghiệp thành viên, công ty con trên cơ sở phát triển khoa học và công nghệ của toàn hệ thống.

b) Nguồn vốn đóng góp tự nguyện, không vì mục đích lợi nhuận của các tổ chức hợp pháp, cá nhân trong và ngoài nước.

c) Nguồn vốn hợp pháp khác.

2. Quỹ phải công khai mọi khoản thu, chi theo quy định của pháp luật về công khai tài chính.

Chương II
THÀNH LẬP, QUYỀN HẠN VÀ TRÁCH NHIỆM CỦA QUỸ

Điều 4. Thủ tục thành lập, đăng ký

Căn cứ vào nhu cầu và khả năng tài chính đầu tư cho hoạt động khoa học và công nghệ, Chủ tịch Hội đồng quản trị (đối với công ty cổ phần), Chủ tịch Hội đồng thành viên hoặc Chủ sở hữu công ty (đối với công ty trách nhiệm hữu hạn, công ty hợp danh), Chủ doanh nghiệp tư nhân (đối với doanh nghiệp tư nhân) hoặc Tổng Giám đốc, Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) của doanh nghiệp (sau đây gọi tắt là: Người có thẩm quyền cao nhất của doanh nghiệp) quyết định thành lập Quỹ thuộc doanh nghiệp. Quỹ có thể tổ chức dưới một trong hai hình thức:

- Đơn vị độc lập có tư cách pháp nhân đầy đủ trực thuộc doanh nghiệp.

- Một bộ phận (không có tư cách pháp nhân riêng) thuộc doanh nghiệp.

Doanh nghiệp gửi Quyết định thành lập và Điều lệ Quỹ cho Sở Khoa học và công nghệ và đồng gửi cơ quan thuế, Sở Tài chính nơi doanh nghiệp đóng trụ sở (đối với Quỹ là bộ phận cấu thành thuộc doanh nghiệp) hoặc nơi doanh nghiệp đóng trụ sở và nơi Quỹ đóng trụ sở (đối với Quỹ là đơn vị độc lập) trong vòng 30 ngày kể từ ngày có Quyết định thành lập.

Cơ quan thuế nơi doanh nghiệp đóng trụ sở, phối hợp với Sở Tài chính, Sở khoa học và công nghệ hướng dẫn, kiểm tra, giám sát việc thực hiện Điều lệ, tình hình thực hiện chế độ tài chính của Quỹ đột xuất và định kỳ hàng năm.

Trong trường hợp phát hiện vi phạm về việc sử dụng nguồn vốn của Quỹ, vi phạm các quy định tài chính của Quỹ và của Nhà nước hoặc trong vòng 12 tháng Quỹ không đi vào hoạt động, cơ quan thuế có quyền tiến hành truy thu thuế đối với số thu nhập trước thuế mà doanh nghiệp đã trích lập Quỹ và sử dụng không đúng mục đích

Điều 5. Nhiệm vụ, quyền hạn của Quỹ

1. Tiếp nhận và quản lý Quỹ phát triển khoa học do doanh nghiệp cấp, công ty thành viên, công ty con đóng góp (trường hợp là Quỹ của Tổng công ty, Công ty mẹ), các khoản đóng góp tự nguyện của tổ chức, cá nhân, vốn từ các nguồn hợp pháp khác.

2. Xây dựng kế hoạch hỗ trợ tài chính hàng năm cho hoạt động khoa học và công nghệ của doanh nghiệp (bao gồm cả hoạt động khoa học và công nghệ của công ty thành viên, công ty con trong trường hợp là Quỹ của Tổng công ty, Công ty mẹ).

3. Cấp kinh phí để thực hiện các hoạt động khoa học và công nghệ của doanh nghiệp (bao gồm cả hoạt động khoa học và công nghệ của công ty thành viên, công ty con trong trường hợp là Quỹ của Tổng công ty, Công ty mẹ) trên cơ sở kế hoạch đã được người có thẩm quyền cao nhất của doanh nghiệp phê duyệt.

4. Kiểm tra, tổ chức đánh giá việc thực hiện các hoạt động khoa học và công nghệ sử dụng kinh phí của Quỹ.

5. Phối hợp với cơ quan nhà nước trong việc thanh tra, kiểm tra theo quy định của pháp luật.

6. Người có thẩm quyền cao nhất của doanh nghiệp ra quyết định thành lập Quỹ chịu trách nhiệm trước pháp luật về các hoạt động của Quỹ.

Chương III
TỔ CHỨC QUẢN LÝ, HOẠT ĐỘNG CỦA QUỸ

Điều 6. Bộ máy tổ chức và điều hành Quỹ

1. Bộ máy tổ chức và điều hành của Quỹ do người có thẩm quyền cao nhất của doanh nghiệp quyết định.

2. Nhiệm vụ và quyền hạn, trách nhiệm của Giám đốc Quỹ do người có thẩm quyền cao nhất của doanh nghiệp quyết định.

Tuỳ theo quy mô của Quỹ, người có thẩm quyền cao nhất của doanh nghiệp quyết định chế độ làm việc của Giám đốc, Phó Giám đốc, nhân viên văn phòng Quỹ theo chế độ kiêm nhiệm hoặc chuyên trách.

Giám đốc Quỹ chịu trách nhiệm trước người có thẩm quyền cao nhất của doanh nghiệp về hoạt động của Quỹ.

Điều 7. Sử dụng Quỹ

Việc sử dụng nguồn vốn của Quỹ phục vụ cho mục tiêu phát triển khoa học công nghệ của doanh nghiệp theo đúng qui định của pháp luật.

Nguồn vốn của Quỹ dùng để thực hiện các hoạt động như:

1. Chi hoạt động quản lý chung của Quỹ (Mức chi không vượt quá 15% tổng nguồn vốn của quỹ trong năm).

2. Cấp kinh phí để thực hiện các đề tài, dự án khoa học và công nghệ của doanh nghiệp.

3. Hỗ trợ phát triển khoa học và công nghệ của doanh nghiệp:

a) Trang bị cơ sở vật chất- kỹ thuật cho hoạt động khoa học và công nghệ của doanh nghiệp;

b) Mua bản quyền công nghệ, quyền sử dụng, quyền sở hữu sáng chế, giải pháp hữu ích, kiểu dáng công nghiệp, ... phục vụ cho hoạt động khoa học và công nghệ của doanh nghiệp;

c) Trả lương, chi thuê chuyên gia hoặc hợp đồng với tổ chức khoa học và công nghệ để thực hiện các hoạt động khoa học và công nghệ của doanh nghiệp (không bao gồm tiền lương quản lý chung của Quỹ);

d) Chi phí cho đào tạo nhân lực khoa học và công nghệ của doanh nghiệp;

đ) Chi cho các hoạt động sáng kiến cải tiến kỹ thuật, hợp lý hoá sản xuất.

4. Đối với Công ty trực thuộc Tổng công ty, hoặc là Công ty con được sử dụng nguồn vốn của Quỹ để chi nộp về Quỹ phát triển khoa học và công nghệ của Tổng công ty hoặc Công ty mẹ, theo tỷ lệ được qui định tại Khoản 1, Điều 3 của Quy chế này.

Doanh nghiệp không được sử dụng nguồn vốn của Quỹ để đầu tư cho các hoạt động khác không gắn với việc phát triển khoa học và công nghệ của doanh nghiệp.

5. Mỗi chu kỳ 05 năm, nếu số dư của quỹ còn từ 50% trở lên trên tổng số lợi nhuận đã trích trong 05 năm, thì doanh nghiệp phải trích nộp ngân sách nhà nước số thuế thu nhập doanh nghiệp trên số lợi nhuận trước thuế mà Nhà nước để lại cho doanh nghiệp tương ứng với số dư còn lại của quỹ cộng phần quỹ sử dụng không đúng mục đích và phần lãi phát sinh từ khoản lợi nhuận trước thuế đó. Lãi suất tính lãi được áp dụng theo lãi suất tiền gửi không kỳ hạn của Ngân hàng nơi Quỹ mở tài khoản giao dịch và thời gian tính lãi là 2 năm.

Điều 8. Kế hoạch tài chính và công tác kế toán

1. Hàng năm Quỹ lập kế hoạch tài chính cho hoạt động khoa học và công nghệ của doanh nghiệp báo cáo người có thẩm quyền cao nhất của doanh nghiệp phê duyệt.

2. Quỹ thực hiện chế độ tài chính, mở sổ sách kế toán, ghi chép chứng từ, hạch toán các nghiệp vụ phát sinh, thanh quyết toán theo đúng qui định của pháp luật.

Chương IV
GIẢI THỂ VÀ ĐÌNH CHỈ HOẠT ĐỘNG

Điều 9. Đình chỉ, tạm đình chỉ hoạt động Quỹ

1. Quỹ bị đình chỉ hoạt động khi vi phạm pháp luật.

2. Quỹ bị tạm đình chỉ hoạt động khi:

a) Hoạt động sai mục đích, tôn chỉ, không đúng Điều lệ của Quỹ;

b) Vi phạm các quy định về quản lý tài chính của Quỹ và của Nhà nước;

c) Tổ chức quản lý và điều hành Quỹ sai quy định của pháp luật hiện hành;

d) Sử dụng sai có hệ thống hoặc sử dụng sai nghiêm trọng các khoản tài trợ có mục đích của các tổ chức, cá nhân tài trợ cho Quỹ;

đ) Tổ chức vận động tài trợ trái pháp luật.

3. Đối với các vi phạm nêu tại khoản 1và khoản 2 Điều này, ngoài việc bị đình chỉ, hoặc tạm đình chỉ hoạt động thì tuỳ theo tính chất và mức độ vi phạm, Quỹ có thể bị xử phạt hành chính, nếu gây thiệt hại thì phải bồi thường thiệt hại theo quy định của pháp luật. Tuỳ theo mức độ vi phạm, những người có trách nhiệm quản lý Quỹ bị xử lý theo quy định của pháp luật.

4. Sở Tài chính phối hợp với Sở Khoa học và Công nghệ, Cục Thuế nơi doanh nghiệp đóng trụ sở quyết định đình chỉ, tạm đình chỉ và cho phép Quỹ hoạt động trở lại.

Trong thời hạn 6 tháng, kể từ ngày bị tạm đình chỉ hoạt động, nếu Quỹ sửa chữa, khắc phục được những vi phạm quy định tại khoản 2 Điều này thì được xem xét cho phép hoạt động trở lại.

Điều 10. Giải thể Quỹ

1. Tùy theo yêu cầu và khả năng hoạt động của Quỹ, người có thẩm quyền cao nhất của doanh nghiệp có quyền ra quyết định giải thể Quỹ, đồng thời báo cáo với Sở Tài chính, Sở Khoa học và công nghệ, Cục thuế nơi doanh nghiệp đóng trụ sở.

2. Quỹ bị buộc phải giải thể trong những trường hợp sau đây :

a) Trong thời gian 12 tháng, kể từ ngày có quyết định thành lập nhưng Quỹ không hoạt động;

b) Không được cấp có thẩm quyền cho phép hoạt động trở lại sau khi bị tạm đình chỉ hoạt động quá 6 tháng kể từ ngày quyết định tạm đình chỉ có hiệu lực.

Điều 11. Xử lý tài sản khi giải thể Quỹ

Khi giải thể Quỹ, phải tiến hành kiểm kê, toàn bộ tài sản, tiền vốn, công nợ,...Thực hiện đối chiếu giữa sổ sách và thực tế kiểm kê, làm rõ nguyên nhân chênh lệch (nếu có). Sau khi thanh toán hết các khoản công nợ và chi phí giải thể, phần giá trị còn lại được phân chia theo cơ cấu hình thành nguồn vốn ban đầu của Quỹ giữa phần đóng góp của nhà nước thông qua việc miễn giảm thuế thu nhập doanh nghiệp và phần đóng góp của doanh nghiệp từ lợi nhuận.

Đối với phần có nguồn gốc đóng góp của nhà nước phải nộp toàn bộ vào ngân sách nhà nước.

Nghiêm cấm việc phân tán tiền và tài sản của Quỹ trái pháp luật.


QD 2007 - 133 danh muc spdv cong ich

QUYẾT ĐỊNH

CỦA THỦ TƯỚNG CHÍNH PHỦ SỐ 133/2007/QĐ-TTg NGÀY 17 THÁNG 8 NĂM 2007

VỀ VIỆC BỔ SUNG DANH MỤC SẢN PHẨM, DỊCH VỤ CÔNG ÍCH

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp nhà nước ngày 26 tháng 11 năm 2003;

Căn cứ Nghị định số 31/2005/NĐ-CP ngày 11 tháng 3 năm 2005 của Chính phủ về sản xuất và cung ứng sản phẩm, dịch vụ công ích;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

QUYẾT ĐỊNH :

Điều 1. Bổ sung dịch vụ phát thanh, truyền hình trên mạng Internet phục vụ người Việt Nam ở nước ngoài vào Danh mục C của Nghị định số 31/2005/NĐ-CP ngày 11 tháng 3 năm 2005 của Chính phủ về sản xuất và cung ứng các sản phẩm, dịch vụ công ích.

Điều 2. Việc cung ứng dịch vụ phát thanh, truyền hình trên mạng Internet phục vụ người Việt Nam ở nước ngoài được thực hiện theo quy định tại Nghị định số 31/2005/NĐ-CP ngày 11 tháng 3 năm 2005 của Chính phủ về sản xuất và cung ứng sản phẩm, dịch vụ công ích từ năm 2007.

Điều 3. Bộ Tài chính, Bộ Thông tin và Truyền thông có trách nhiệm hướng dẫn thực hiện Quyết định này theo quy định hiện hành.

Điều 4. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Quyết định này./.

KT. THỦ TƯỚNG

PHÓ THỦ TƯỚNG

Nguyễn Sinh Hùng


QD 2007 - 2089 dinh chinh QD282007 bao hiem chay no bat buoc

BỘ TÀI CHÍNH

-------

Số: 2089/QĐ-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do- Hạnh phúc

------------------

Hà Nội, ngày 15 tháng 6 năm 2007

QUYẾT ĐỊNH

Về việc đính chính Quyết định số 28/2007/QĐ-BTC

ngày 24/4/2007 của Bộ trưởng Bộ Tài chính

BỘ TRƯỞNG BỘ TÀI CHÍNH

Căn cứ Luật ban hành văn bản quy phạm pháp luật ngày 12/11/1966, Luật sửa đổi, bổ sung một số điều của Luật ban hành văn bản quy phạm pháp luật ngày 16/12/2002;

Căn cứ Nghị định số 104/2004/NĐ-CP ngày 23/3/2004 của Chính phủ về Công báo nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Bảo hiểm.

QUYẾT ĐỊNH

Điều 1. Đính chính sai sót đối với Quy tắc và Biểu phí bảo hiểm cháy, nổ bắt buộc ban hành kèm theo Quyết định số 28/2007/QĐ-BTC ngày 24/4/2007 của Bộ trưởng Bộ Tài chính về việc ban hành Quy tắc và Biểu phí bảo hiểm cháy, nổ bắt buộc như sau:

- Tại Quy tắc bảo hiểm cháy, nổ bắt buộc: Bổ sung trước Điều 1:

“CHƯƠNG I

NHỮNG QUY ĐỊNH CHUNG”

- Tại Biểu phí bảo hiểm, dòng có mã số 16721 được sửa lại như sau:

16721

Nhà máy đóng tầu và sửa chữa tầu

1,75

- Tại Phụ lục 2, Bảng tính mức khấu trừ tối thiểu được sửa lại như sau:

Đơn vị tính: USD

Giá trị bảo hiểm | Mức khấu trừ tối thiểu
Tới 100.000 500.000 2.500.000 5.000.000 10.000.000 30.000.000 | 200 500 1.000 2.000 3.000 5.000

Điều 2. Quyết định này có hiệu lực kể từ ngày ký.

Vụ trưởng Vụ Bảo hiểm, Chánh Văn phòng Bộ, Thủ trưởng các đơn vị thuộc Bộ Tài chính và các đơn vị có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Thủ tướng và các Phó thủ tướng Chính phủ;

- Văn phòng TW và các ban của Đảng;

- Văn phòng Quốc Hội;

- Văn phòng Chủ tịch nước;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- HĐND, UBND tỉnh, thành phố trực thuộc TW;

- Kiểm toán Nhà nước;

- Cục kiểm tra văn bản (Bộ Tư pháp);

- Công báo, Website Chính phủ, Website Bộ Tài chính;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT , Vụ BH.

TUQ. BỘ TRƯỞNG

CHÁNH VĂN PHÒNG

(đã ký)

Đinh Văn Nhã


TT 1997 - 44 xu ly chenh lech ty gia trong DN

BỘ TÀI CHÍNH ----------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: 44-TC/TCDN | Hà Nội, ngày 08 tháng 7 năm 1997

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 44-TC/TCDN NGÀY 8 THÁNG 7 NĂM 1997 HƯỚNG DẪN XỬ LÝ CÁC KHOẢN CHÊNH LỆCH TỶ GIÁ TRONG DOANH NGHIỆP NHÀ NƯỚC

Thi hành Nghị định số 59/CP ngày 3/10/1996 của Chính phủ ban hành "Quy chế quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp Nhà nước". Bộ Tài chính hướng dẫn sử lý các khoản chênh lệch tỷ giá trong doanh nghiệp Nhà nước như sau:

I. CÁC QUY ĐỊNH CHUNG

1. Trong Thông tư này các từ ngữ dưới đây được hiểu như sau:

1.1. Ngoại tệ là loại tiền khác với "Đồng" Việt Nam.

1.2. Nghiệp vụ ngoại tệ là chỉ các nghiệp vụ thu chi bằng ngoại tệ, trong kết toán vãng lai và để tính giá.

1.3. Tỷ giá hối đoái là tỷ giá trao đổi giữa hai loại tiền (sau đây gọi tắt là tỷ giá).

1.4. Chênh lệch tỷ giá hối đoái (sau đây gọi tắt là chênh lệch tỷ giá) là chênh lệch giữa tỷ giá ghi sổ kế toán với tỷ giá quy đổi tại thời điểm điều chỉnh của cùng một loại ngoại tệ.

2. Doanh nghiệp Nhà nước có các nghiệp vụ ngoại tệ thực hiện hạch toán các khoản chênh lệch tỷ giá theo quy định của chế độ kế toán hiện hành.

Tỷ giá dùng để quy đổi số dư ngoại tệ cuối kỳ ra "Đồng" Việt Nam là tỷ giá chính thức do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm đó.

3. Những ngoại tệ mà Ngân hàng Nhà nước Việt Nam không công bố tỷ giá quy đổi ra "Đồng" Việt Nam thì thống nhất quy đổi thông qua đồng đô la Mỹ.

II. NỘI DUNG XỬ LÝ CÁC KHOẢN CHÊNH LỆCH TỶ GIÁ

1. Xử lý chênh lệch tỷ giá của nghiệp vụ ngoại tệ trong kỳ

Chênh lệch tỷ giá phát sinh trong kỳ được bù trừ giữa số tăng và số giảm (trừ điểm 1.4 dưới đây), cuối năm được sử lý như sau:

1.1. Thời kỳ chuẩn bị đầu tư, xây dựng, doanh nghiệp chưa đi vào hoạt động hoặc công trình chưa hoàn thành bàn giao thì chênh lệch tỷ giá phát sinh luỹ kế đến thời điểm công trình hoàn thành bàn giao thì:

- Trường hợp chênh lệch tỷ giá tăng (dư có tài khoản 413) được phân bổ đều vào thu nhập tài chính của doanh nghiệp, thời gian phân bổ không dưới 5 năm kể từ khi công trình đưa vào hoạt động.

- Trường hợp chênh lệch tỷ giá giảm (dư nợ tài khoản 413) được phân bổ đều vào chi phí tài chính của doanh nghiệp, thời gian phân bổ không dưới 5 năm kể từ khi công trình đưa vào hoạt động.

1.2 Thời kỳ doanh nghiệp đang hoạt đọng sản xuất kinh doanh:

- Trường hợp chênh lệch tỷ giá tăng tính vào thu nhập tài chính trong kỳ.

- Trường hợp chênh lệch tỷ giá giảm tính vào chi phí tài chính trong kỳ.

1.3. Thời kỳ giải thể, thanh lý doanh nghiệp:

- Trường hợp chênh lệch tỷ giá tăng tính vào thu nhập thanh lý doanh nghiệp.

- Trường hợp chênh lệch tỷ giá giảm tính vào chi phí thanh lý doanh nghiệp.

1.4 Chênh lệch tỷ giá phát sinh trong kỳ do việc mua, bán ngoại tệ được hạch toán trực tiếp vào chi phí hoặc thu nhập hoạt động tài chính.

2. Xử lý chênh lệch tỷ giá do đánh giá lại số dư ngoại tệ cuối kỳ:

Cuối kỳ kế toán, doanh nghiệp phải quy đổi số dư tiền mặt, tiền gửi, tiền đang chuyển, các khoản nợ phải thu, nợ phải trả có gốc ngoại tệ ra "Đồng" Việt Nam theo tỷ giá quy định tại điểm 2 mục 1 của Thông tư này. Khoản chênh lệch giữa tỷ giá sau khi quy đổi với tỷ giá đang hạch toán trên sổ kế toán được xử lý như sau:

2.1. Đối với chênh lệch tỷ giá phát sinh do việc đánh giá lại số dư cuối năm là: tiền mặt, tiền gửi, tiền đang chuyển, các khoản nợ ngắn hạn (1 năm trở xuống) có gốc ngoại tệ tại thời điểm lập báo cáo tài chính thì không hạch toán vào chi phí hoặc thu nhập mà để số dư trên báo cáo tài chính, đầu năm sau ghi bút toán ngược lại để xoá số dư.

2.2. Đối với chênh lệch tỷ giá phát sinh do việc đánh giá lại số dư cuối năm của các khoản nợ dài hạn (trên 1 năm) có gốc ngoại tệ tại thời điểm lập báo cáo tài chính thì được xử lý như sau:

a. Đối với các khoản nợ phải thu dài hạn

- Trường hợp tỷ giá quy đổi số dư cuối kỳ cao hơn tỷ giá đang hạch toán trên sổ kế toán thì chênh lệch tỷ giá xử lý như điểm 2.1 mục II.

- Trường hợp tỷ giá quy đổi số dư cuối kỳ thấp hơn tỷ giá đang hạch toán trên sổ kế toán thì chênh lệch tỷ giá hạch toán vào chi phí tài chính trong năm.

b. Đối với các khoản nợ phải trả dài hạn

- Trường hợp tỷ giá quy đổi số dư cuối kỳ cao hơn tỷ giá đang hạch toán trên sổ kế toán thì chênh lệch tỷ giá hạch toán vào chi phí tài chính trong năm.

- Trường hợp tỷ giá quy đổi số dư cuối kỳ thấp hơn tỷ giá đang hạch toán trên sổ kế toán thì chênh lệch tỷ giá xử lý như điểm 2.1 mục II.

Khi thanh lý từng khoản nợ phải thu, nợ phải trả dài hạn, nếu tỷ giá thanh toán thực tế phát sinh cao hơn hoặc thấp hơn tỷ giá đang hạch toán trên sổ sách thì phần chênh lệch tỷ giá phát sinh được xử lý như quy định tại điểm 1.2 mục II của Thông tư này.

III. ĐIỀU KHOẢN THI HÀNH

1. Thông tư này có hiệu lực thi hành từ ngày ký. Mọi quy định trước đây về xử lý tài chính các khoản chênh lệch tỷ giá ngoại tệ tại doanh nghiệp Nhà nước trái với Thông tư này đều bãi bỏ.

2. Thông tư không áp dụng đối với các doanh nghiệp chuyên kinh doanh mua bán ngoại tệ.

3. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu sửa đổi bổ sung.

Phạm Văn Trọng

(Đã Ký)


TT 1998 - 77 ty gia su dung trong ke toan DN

BỘ TÀI CHÍNH ------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: 77/1998/TT/BTC | Hà Nội, ngày 06 tháng 6 năm 1998

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 77/1998/TT-BTC NGÀY 6 THÁNG 6 NĂM 1998 HƯỚNG DẪN TỶ GIÁ QUY ĐỔI NGOẠI TỆ RA ĐỒNG VIỆT NAM SỬ DỤNG TRONG HẠCH TOÁN KẾ TOÁN Ở DOANH NGHIỆP

Để phản ánh đúng giá vốn của vật tư, hàng hoá, chi phí, doanh thu, thu nhập và kết quả sản xuất, kinh doanh của các doanh nghiệp, Bộ Tài chính hướng dẫn tỷ giá quy đổi ngoại tệ ra "Đồng" Việt Nam sử dụng trong hạch toán kế toán ở doanh nghiệp như sau:

1. Tỷ giá dùng để quy đổi ngoại tệ ra "Đồng" Việt Nam.

Các doanh nghiệp có các nghiệp vụ kinh tế phát sinh bằng ngoại tệ được quy đổi ra "Đồng" Việt Nam theo tỷ giá mua vào, bán ra thực tế bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm có nghiệp vụ kinh tế phát sinh hoặc tỷ giá mua vào, bán ra thực tế của nghiệp vụ kinh tế phát sinh. Trường hợp nghiệp vụ kinh tế bằng ngoại tệ phát sinh vào thời điểm thị trường ngoại tệ liên ngân hàng không hoạt động, doanh nghiệp được sử dụng tỷ giá bình quân của thị trường ngoại tệ liên ngân hàng ngày hôm trước.

1.1. Tỷ giá mua bán thực tế bình quân liên ngân hàng được dùng để quy đổi tất cả các nghiệp vụ kinh tế phát sinh bằng ngoại tệ (trừ các nghiệp vụ kinh tế phát sinh ghi ở điểm 1.2 của Thông tư này) ra "Đồng" Việt Nam để phản ánh vào sổ kế toán và báo cáo tài chính, bao gồm các trường hợp sau đây:

- Mua vật tư, hàng hoá, TSCĐ bằng ngoại tệ;

- Nhận và trả vốn góp liên doanh, nhận tiền viện trợ bằng ngoại tệ;

- Các khoản đầu tư tài chính bằng ngoại tệ như: Góp vốn liên doanh, đầu tư
chứng khoán... bằng ngoại tệ;

- Các khoản chi phí, doanh thu bán hàng, thu nhập hoạt động tài chính, các
khoản thu nhập bất thường bằng ngoại tệ;

- Các nghiệp vụ thu, chi vốn bằng tiền ngoại tệ;

- Các khoản phải thu, phải trả... bằng ngoại tệ;

- Đánh giá lại số dư ngoại tệ cuối kỳ của các tài khoản vốn bằng tiền, công nợ
phải thu, phải trả.

1.2. Các nghiệp vụ kinh tế phát sinh bằng ngoại tệ được quy đổi ra đồng tiền Việt Nam theo tỷ giá mua bán thực tế trong các trường hợp sau đây:

- Mua ngoại tệ bằng tiền Việt Nam: Được quy đổi ngoại tệ ra "Đồng" Việt Nam theo tỷ giá thực tế mua phải trả bằng "Đồng" Việt Nam. - Bán ngoại tệ thu bằng tiền Việt Nam: Được quy đổi ngoại tệ ra "Đồng" Việt Nam theo tỷ giá thực tế bán thu được bằng "Đồng" Việt Nam. Số chênh lệch giữa tỷ giá bán nêu trên với tỷ giá bình quân ngoại tệ đang hạch toán trên sổ kế toán được hạch toán vào Tài khoản 711 - Thu nhập hoạt động tài chính hoặc Tài khoản 811 - Chi phí hoạt động tài chính.

2. Những ngoại tệ mà Ngân hàng Nhà nước Việt Nam không công bố tỷ giá mua bán thực tế bình quân trên thị trường ngoại tệ liên ngân hàng quy đổi ra "Đồng" Việt Nam thì được quy đổi ra "Đồng" Việt Nam theo tỷ giá áp dụng tính thuế xuất khẩu và thuế nhập khẩu của "Đồng" Việt Nam so với một số ngoại tệ do Ngân hàng Nhà nước Việt Nam công bố.

3. Các nghiệp vụ kinh tế phát sinh bằng ngoại tệ được phản ánh vào sổ kế toán và báo cáo tài chính bằng đồng tiền Việt Nam theo tỷ giá quy định của chế độ này và theo phương pháp hạch toán được quy định trong Chế độ kế toán Doanh nghiệp (ban hành kèm theo Quyết định số 1141 TC/QĐ/CĐKT ngày 01/11/1995 của Bộ trưởng Bộ Tài chính). Việc xử lý chênh lệch tỷ giá thực hiện theo quy định trong Thông tư 44 TC/TCDN này 08/7/1997 của Bộ Tài chính.

4. Đối với các doanh nghiệp có vốn đầu tư nước ngoài, nếu được Bộ Tài chính chấp thuận cho sử dụng đơn vị tiền tệ nước ngoài để ghi sổ kế toán và lập báo cáo tài chính thì các nghiệp vụ kinh tế phát sinh bằng "Đồng" Việt Nam được quy đổi ra đơn vị tiền tệ nước ngoài theo tỷ giá mua bán thực tế bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố. Trường hợp doanh nghiệp sử dụng đơn vị tiền tệ nước ngoài mà Ngân hàng Nhà nước Việt Nam không công bố tỷ giá mua bán thực tế bình quân liên ngân hàng quy đổi ra "Đồng" Việt Nam thì được quy đổi từ "Đồng" Việt Nam ra đơn vị tiền tệ nước ngoài theo tỷ giá áp dụng tính thuế xuất khẩu và thuế nhập khẩu của "Đồng" Việt Nam so với một số ngoại tệ do Ngân hàng Nhà nước Việt Nam công bố.

5. Thông tư này áp dụng cho các doanh nghiệp thuộc mọi lĩnh vực, mọi thành phần kinh tế.

6. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày ký, các quy định trước đây trái với hướng dẫn tại Thông tư này đều bãi bỏ. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các doanh nghiệp phản ánh về Bộ Tài chính để nghiên cứu giải quyết.

Trần Văn Tá

(Đã Ký)


TT 1999 - 10 TTLT boi duong doc hai

BỘ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI-BỘ Y TẾ ------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 10/1999/TTLT-BLĐTBXH-BYT | Hà Nội , ngày 17 tháng 3 năm 1999

THÔNG TƯ LIÊN TỊCH

CỦA BỘ BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI, BỘ Y TẾ SỐ 10/1999/TTLT-BLĐTBXH-BYT NGÀY 17 THÁNG 3 NĂM 1999 HƯỚNG DẪN THỰC HIỆN CHẾ ĐỘ BỒI DƯỠNG BẰ NG HIỆN VẬT ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC TRONG ĐIỀU KIỆN CÓ YẾU TỐ NGUY HIỂM, ĐỘC HẠI

Căn cứ Điều 104 của Bộ Luật Lao động và điều 8 của Nghị định số 06/CP ngày 20/01/1995 của Chính phủ qui định chi tiết một số điều của Bộ Luật Lao động về an toàn lao động, vệ sinh lao động. Sau khi có ý kiến của Bộ Tài chính tại công văn số 511TC/ CSTC ngày 30 tháng 1 năm 1999, của Tổng liên đoàn lao động Việt Nam và các Cơ quan có liên quan, Liên Bộ Lao động - Thương binh và Xã hội - Y Tế hướng dẫn thực hiện chế độ bồi dưỡng bằng hiện vật đối với người lao động làm việc trong điều kiện có yếu tố nguy hiểm, độc hại như sau:

I- ĐỐI TƯỢNG VÀ PHẠM VI ÁP DỤNG:

Đối tượng được bồi dưỡng bằng hiện vật là người lao động kể cả học sinh, sinh viên thực tập hay học nghề, tập nghề làm việc trong các doanh nghiệp, cơ quan, tổ chức sau:

- Các doanh nghiệp Nhà nước;

- Các doanh nghiệp thuộc thành phần kinh tế khác;

- Các tổ chức cá nhân có sử dụng lao động để tiến hành hoạt động sản xuất kinh doanh;

- Các doanh nghiệp có vốn đầu tư nước ngoài, các doanh nghiệp trong khu chế xuất, khu công nghiệp, khu công nghệ cao;

- Các cơ quan, tổ chức nước ngoài, tổ chức Quốc tế tại Việt Nam có sử dụng lao động là người Việt Nam;

- Các đơn vị sự nghiệp, sản xuất, kinh doanh, dịch vụ thuộc cơ quan hành chính, sự nghiệp, tổ chức chính trị, xã hội, đoàn thể nhân dân, lực lượng quân đội nhân dân, công an nhân dân;

- Cơ quan hành chính, sự nghiệp;

- Các cơ quan tổ chức chính trị, xã hội, đoàn thể nhân dân;

- Người nước ngoài làm việc trong các doanh nghiệp, tổ chức và cá nhân trên lãnh thổ Việt Nam đều thuộc phạm vi áp dụng Thông tư này, trừ trường hợp điều ước Quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có qui định khác.

II. ĐIỀU KIỆN VÀ MỨC BỒI DƯỠNG

1. Điều kiện bồi dưỡng hiện vật:

Người lao động làm việc thuộc các chức danh nghề công việc độc hại nguy hiểm theo danh mục nghề,công việc đặc biệt nặng nhọc, độc hại, nguy hiểm và nặng nhọc, độc hại, nguy hiểm Nhà nước ban hành mà có các điều kiện sau đây thì được xét để hưởng chế độ bồi dưỡng bằng hiện vật:

a/ Môi trường có một trong các yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép theo quy định của Bộ Y tế:

+ Nhóm yếu tố vật lí: Vi khí hậu, ồn, rung, áp suất, điện từ trường, ánh sáng, bức xạ ion và không ion, laze... ;

+ Nhóm các yếu tố hoá học : Hoá chất độc, hơi độc, khí độc, bụi độc...

b/ Trực tiếp tiếp xúc với các nguồn lây nhiễm bởi các loại vi sinh vật gây bệnh cho người.

2. Mức bồi dưỡng:

Bồi dưỡng bằng hiện vật được tính theo định suất và có giá trị bằng tiền tương ứng theo các mức sau:

Mức 1, có giá trị bằng 2.000 đồng;

Mức 2, có giá trị bằng 3.000 đồng;

Mức 3, có giá trị bằng 4.500 đồng;

Mức 4, có giá trị bằng 6.000 đồng.

III- NGUYÊN TẮC:

1- Việc chăm lo sức khoẻ, phòng chống bệnh nghề nghiệp trong quá trình lao động cho người lao động là trách nhiệm của người sử dụng lao động, chủ yếu bằng các biện pháp kỹ thuật để cải thiện điều kiện lao động, tăng cường các thiết bị an toàn và vệ sinh lao động, nhưng do chưa khắc phục được hết các yếu tố độc hại ; Người sử dụng lao động phải tổ chức bồi dưỡng bằng hiện vật cho người lao động để ngăn ngừa bệnh tật và bảo đảm sức khoẻ cho người lao động.

2- Việc tổ chức bồi dưỡng bằng hiện vật phải thực hiện trong ca làm việc, đảm bảo thuận tiện và vệ sinh; Không được trả bằng tiền; Không được đưa vào đơn giá tiền lương.

Trường hợp do tổ chức lao động không ổn định, không thể tổ chức bồi dưỡng tập trung tại chỗ được như làm việc lưu động, phân tán, ít người, ... người sử dụng lao động phải cấp hiện vật cho nguời lao động để người lao động có trách nhiệm tự bồi dưỡng theo quy định. Trường hợp này, người sử dụng lao động phải thường xuyên kiểm tra việc thực hiện của người lao động và đăng ký với Sở Lao động -Thương binh và Xã hội địa phương.

3- Người lao động làm việc trong môi trường có yếu tố nguy hiểm, độc hại từ 50% thời gian tiêu chuẩn trở lên của ngày làm việc thì được hưởng cả định suất bồi dưỡng, nếu làm dưới 50% thời gian tiêu chuẩn của ngày làm việc thì được hưởng nửa định suất bồi dưỡng

Trong trường hợp phải làm thêm giờ, chế độ bồi dưỡng bằng hiện vật cũng được tăng lên tương ứng với số giờ làm thêm.

4- Người lao động làm việc trong các ngành, nghề đặc thù được hưởng chế độ ăn định lượng ban hành kèm theo quyết định số 611/TTg ngày 24/9/1996 của Thủ tướng Chính phủ, sẽ không được hưởng các mức bồi dưỡng theo Thông tư này.

5- Đối với các chức danh nghề, công việc trước đây đã được Bộ Lao động - Thương binh và Xã hội thỏa thuận theo quy định của Thông tư số 20/TTLB ngày 24/9/1992 của Liên Bộ Lao động-Thương binh và Xã hội và Bộ Y tế thì thực hiện chuyển đổi mức như sau:

Mức 1 cũ sang mức 1 mới;

Mức 2 cũ sang mức 2 mới;

Mức 3, 4 cũ sang mức 3 mới;

Trong khi thực hiện chuyển đổi từ mức cũ sang mức mới, nếu có trường hợp bất hợp lý thì gửi văn bản đề nghị Bộ Lao động Thương binh và Xã hội và Bộ Y tế xem xét và thỏa thuận theo quy định tại điểm 2 mục IV.

- Mức 4 mới chỉ áp dụng đối với các nghề, công việc mà môi trường lao động có các yếu tố đặc biệt độc hại, nguy hiểm.

6- Chi phí bồi dưỡng bằng hiện vật đối với đơn vị sản xuất, kinh doanh... được hạch toán vào giá thành sản phẩm hoặc phí lưu thông; đối với cơ quan hành chính sự nghiệp tính vào chi phí thường xuyên ; đối với các đối tượng là học sinh, sinh viên thực tập, học nghề, tập nghề...thuộc cơ quan nào quản lý thì cơ quan đó cấp kinh phí.

IV. TỔ CHỨC THỰC HIỆN

1- Trách nhiệm của người sử lao động trong các đơn vị, doanh nghiệp dụng:

a/ Giáo dục, tuyên truyền mục đích ý nghĩa của chế độ bồi dưỡng bằng hiện vật, phổ biến nội dung thông tư và quy định của đơn vị về việc thực hiện chế độ này đến người lao động.

b/ Y tế cơ sở căn cứ vào kết quả đo môi trường lao động hàng năm của các nghề, công việc cụ thể có trách nhiệm giúp người sử dụng lao động quy định cơ cấu hiện vật dùng để bồi dưỡng phù hợp với việc thải độc và tăng cường sức đề kháng của cơ thể như: Đường, sữa, trứng, chè, hoa quả, bánh... ứng với các mức bồi dưỡng quy định tại khoản 2 mục II nói trên.

c/ Tổ chức chu đáo việc bồi dưỡng, đảm bảo người lao động được hưởng bồi dưỡng đầy đủ đúng chế độ.

2- Trách nhiệm của các Bộ, ngành và địa phương:

a/ Tổ chức hướng dẫn triển khai các quy định của Thông tư đến các đơn vị, doanh nghiệp thuộc trách nhiệm quản lý.

b/ Căn cứ vào đề nghị của các đơn vị, doanh nghiệp thuộc quyền quản lý và kết quả đo, đánh giá các yếu tố nguy hiểm, độc hại tại nơi làm việc hàng năm của cơ quan y tế, tổng hợp các chức danh nghề, công việc cần thực hiện chế độ bồi dưỡng hiện vật gửi Bộ Lao động - Thương binh và Xã hội, Bộ Y tế để xem xét, quyết định theo quy định sau:

- Biểu tổng hợp các chức danh nghề, công việc cần thực hiện chế độ bồi dưỡng bằng hiện vật của ngành, địa phương theo mẫu của Thông tư này.

- Kết quả đo môi trường lao động hàng năm có các yếu tố nguy hiểm, độc hại tại nơi làm việc của Trung tâm Y tế dự phòng tỉnh, thành phố trực thuộc Trung ương và các cơ quan đã được Bộ Y tế chấp thuận. Đối với các nghề, công việc trực tiếp tiếp xúc với các nguồn lây nhiễm như quy định tại khoản b, mục 1, phần II thì không phải kèm theo kết quả đo môi trường.

3- Sở Lao động - Thương binh và Xã hội và Sở Y tế phối hợp với Liên đoàn Lao động các địa phương có trách nhiệm tổ chức triển khai và kiểm tra, thanh tra việc thực hiện Thông tư này đến các đơn vị, doanh nghiệp đóng trên địa bàn theo chức năng, thẩm quyền.

4- Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày ký ban hành và thay thế Thông tư số 20/TTLB ngày 24/9/1992 của Liên Bộ Lao động Thương binh và Xã hội và Bộ Y tế; các qui định khác trái với quy định của Thông tư này đều bãi bỏ.

Trong quá trình thực hiện nếu có gì vướng mắc đề nghị các Bộ, nghành, địa phương phản ánh về Bộ Lao động-Thương binh và Xã hội (Vụ Bảo hộ lao động) và Bộ Y tế (Vụ y tế dự phòng) để nghiên cứu, giải quyết.

Lê Duy Đồng

(Đã ký)

Lê Ngọc Trọng

(Đã ký)

PHỤ LỤC
(Ban hành kèm Thông tư số :......../1999/ TTLT - BLĐTBXH - BYT
ngày...... tháng..... năm 1999 của Bộ Lao động - Thương binh và Xã hội và Bộ Y tế)

BỘ, NGÀNH
ĐỊA PHƯƠNG

CỘNG HOÀ XÃ HỘI CHỦ NGIÃ VIỆT NAM

Độc lập - Tự do - Hạng phúc

.............., ngày tháng năm 199

BIỂU MẪU TỔNG HỢP CÁC CHỨC DANH NGHỀ, CÔNG VIỆC ĐỀ NGHỊ ĐƯỢC HƯỞNG CHẾ ĐỘ BỒI DƯỠNG BẰNG HIỆN VẬT

TT | Chức danh nghề, công việc | Số lượng các yếu tố độc hại vượt tiêu chuẩn cho phép | Cơ quan thực hiện đo và ngày, tháng, năm đo | Mức bồi dưỡng đề nghị được hưởng | Ghi chú
1 | 2 | 3 | 4 | 5 | 6
1 |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |
4 |  |  |  |  |
5 |  |  |  |  |
6 |  |  |  |  |
... |  |  |  |  |

Lãnh đạo Bộ, ngành, UBND

các Tỉnh , Thành phố trực thuộc TƯ

(Ký tên và đóng dấu)


TT 1999 - 64 phan phoi loi nhuan

THÔNG TƯ

BỘ TÀI CHÍNH SỐ 64/1999 TT-BTC NGÀY 07 THÁNG 6 NĂM 1999
HƯỚNG DẪN CHẾ ĐỘ PHÂN PHỐI LỢI NHUẬN SAU THUẾ VÀ QUẢN LÝ CÁC QUỸ TRONG CÁC DOANH NGHIỆP NHÀ NƯỚC

Căn cứ Nghị định số 59/CP ngày 3/10/1996 của Chính phủ về Quy chế quản lý và tài chính và hạch toán kinh doanh đối với doanh nghiệp Nhà nước và Nghị định số 27/1999/NĐ-CP ngày 20/4/1999 của Chính phủ về việc sửa đổi, bổ sung Nghị định số 59/CP nói trên;

Bộ Tài chính hướng dẫn chế độ phân phối lợi nhuận sau thuế thu nhập doanh nghiệp và quản lý các quỹ trong các doanh nghiệp Nhà nước như sau:

I- ĐỐI TƯỢNG, PHẠM VI ÁP DỤNG

Thông tư này áp dụng cho các doanh nghiệp Nhà nước hoạt động kinh doanh, bao gồm Tổng công ty, các doanh nghiệp thành viên hạch toán kinh tế của Tổng công ty, doanh nghiệp độc lập khác thuộc mọi ngành kinh tế do Trung ương và địa phương quản lý.

Các doanh nghiệp Nhà nước hoạt động công ích được thành lập theo Nghị định số 56/CP ngày 2/10/1996 của Chính phủ; các doanh nghiệp trong các cơ sở đào tạo, nghiên cứu được thành lập theo Quyết định số 68/1998/ QĐ-TTg ngày 27/3/1998 của Thủ tướng Chính phủ, thực hiện chế độ phân phối lợi nhuận riêng, không áp dụng Thông tư này.

II- HƯỚNG DẪN CỤ THỂ

A. LỢI NHUẬN CỦA DOANH NGHIỆP:

1. Lợi nhuận thực hiện cả năm là kết quả kinh doanh của doanh nghiệp bao gồm lợi nhuận từ hoạt động kinh doanh và lợi nhuận hoạt động khác.

a) Lợi nhuận hoạt động kinh doanh: Là khoản chênh lệch giữa tổng doanh thu và giá thành toàn bộ của sản phẩm hàng hoá, dịch vụ đã tiêu thụ trong năm tài chính của doanh nghiệp.

b) Lợi nhuận hoạt động khác bao gồm:

- Lợi nhuận từ hoạt động tài chính là số thu lớn hơn số chi phí của các hoạt động tài chính, bao gồm: hoạt động cho thuê tài sản; mua bán chứng khoán; mua bán ngoại tệ; lãi tiền gửi ngân hàng thuộc vốn kinh doanh; lãi cho vay vốn; lợi tức cổ phần và lợi nhuận được chia từ phần vốn góp liên doanh hợp doanh; hoàn nhập số dư khoản dự phòng giảm giá đầu tư chứng khoán.

- Lợi nhuận hoạt động bất thường là số thu lớn hơn số chi của các hoạt động bất thường, bao gồm: khoản phải trả nhưng không trả được do phía chủ nợ; khoản nợ khó đòi đã duyệt bỏ nay thu hồi được; lợi nhuận từ quyền sở hữu, quyền sử dụng tài sản; khoản thu vật tư, tài sản thừa sau khi đã bù trừ hao hụt mất mát; khoản chênh lệch do thanh lý, nhượng bán tài sản; lợi nhuận các năm trước phát hiện năm nay; hoàn nhập số dư các khoản dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi; tiền trích bảo hành sản phẩm còn thừa khi hết hạn bảo hành.

2. Nhà nước để lại khoản lợi nhuận sau thuế thu nhập doanh nghiệp cho doanh nghiệp nhằm mục đích chủ yếu bổ sung vốn kinh doanh, lập quỹ dự phòng tài chính để tự bù đắp một phần rủi ro; đồng thời chăm lo lợi ích vật chất cho người lao động trong doanh nghiệp.

B. PHẦN LỢI NHUẬN SAU THUẾ:

Sau khi chuyển lỗ theo Điều 22 của Luật thuế thu nhập doanh nghiệp và nộp thuế thu nhập theo Luật định, lợi nhuận còn lại được phân phối theo trình tự sau đây:

1. Bù khoản lỗ các năm trước không được trừ vào lợi nhuận trước thuế;

2. Nộp tiền thu sử dụng vốn ngân sách Nhà nước theo quy định hiện hành;

3. Trả tiền phạt vi phạm pháp luật Nhà nước như: vi phạm Luật thuế, Luật giao thông, Luật môi trường, Luật thương mại và quy chế hành chính..., sau khi đã trừ tiền bồi thương tập thể hoặc cá nhân gây ra (nếu có);

4. Trừ các khoản chi phí thực tế đã chi nhưng không được tính vào chi phí hợp lý khi xác định thu nhập chịu thuế;

5. Chia lãi cho các đối tác góp vốn theo hợp đồng hợp tác kinh doanh (nếu có);

6. Phần lợi nhuận còn lại sau khi trừ các khoản (1, 2, 3, 4, 5) được phân phối như sau:

6.1. Trích 10% vào quỹ dự phòng tài chính. Khi số dư của quỹ này bằng 25% vốn điều lệ của doanh nghiệp thì không trích nữa;

6.2. Trích tối thiểu 50% vào quỹ đầu tư phát triển;

6.3. Trích 5% vào quỹ dự phòng trợ cấp mất việc làm. Khi số dư quỹ này đạt 6 tháng lương thực hiện của doanh nghiệp thì không trích nữa;

6.4. Đối với một số ngành đặc thù (như ngân hàng thương mại, bảo hiểm,...) mà pháp luật quy định phải trích lập các quỹ đặc biệt từ lợi nhuận sau thuế thì doanh nghiệp trích lập theo các quy định đó;

6.5. Chia lãi cổ phần trong trường hợp phát hành cổ phiếu;

6.6. Số lợi nhuận còn lại sau khi trích các quỹ (6.1, 6.2, 6.3, 6.4, 6.5) được trích lập Quỹ khen thưởng và Quỹ phúc lợi. Mức trích tối đa cho cả 2 quỹ căn cứ vào tỷ suất lợi nhuận trên vốn Nhà nước (vốn Nhà nước nói ở đây là số trung bình cộng của số dư vốn Nhà nước tại các thời điểm 1/1 và cuối mỗi quý của năm), như sau:

a) 3 tháng lương thực hiện cho các trường hợp:

- Doanh nghiệp có tỷ suất lợi nhuận nói trên năm nay bằng hoặc cao hơn năm trước.

- Doanh nghiệp đầu tư đổi mới công nghệ, đầu tư mở rộng kinh doanh đang trong thời gian được miễn thuế thu nhập doanh nghiệp theo Luật khuyến khích đầu tư trong nước nếu có tỷ suất lợi nhuận thấp hơn năm trước khi đầu tư.

b) 2 tháng lương thực hiện, nếu tỷ suất lợi nhuận năm nay thấp hơn năm trước.

Hội đồng quản trị hoặc Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) sau khi lấy ý kiến tham gia của Ban chấp hành công đoàn quyết định tỷ lệ phân chia số tiền vào mỗi quỹ.

Sau khi trích đủ quỹ khen thưởng, quỹ phúc lợi theo mức quy định trên thì bổ sung toàn bộ số lợi nhuận còn lại vào Quỹ đầu tư phát triển.

7. Thủ tục và thời điểm trích lập các quỹ.

7.1. Trên cơ sở báo cáo tài chính hàng quí về số lợi nhuận thực hiện, doanh nghiệp kê khai và nộp thuế thu nhập doanh nghiệp theo luật định, lợi nhuận còn lại được tạm trích vào các quỹ quy định ở Mục II nói trên, nhưng số tạm trích vào các quỹ không vượt quá 70% tổng số lợi nhuận sau thuế của quý đó.

7.2. Sau khi công bố công khai báo cáo tài chính năm theo hướng dẫn của Bộ Tài chính, doanh nghiệp được phân phối toàn bộ số lợi nhuận sau thuế cả năm theo quyđịnh ở Mục B Thông tư này.

C. MỤC ĐÍCH SỬ DỤNG CÁC QUỸ DOANH NGHIỆP:

1. Quỹ đầu tư phát triển để:

1.1. Bổ sung vào vốn kinh doanh của Nhà nước:

- Để đầu tư mở rộng quy mô hoạt động kinh doanh và đổi mới công nghệ, trang thiết bị, điều kiện làm việc của doanh nghiệp;

- Góp vốn liên doanh, mua cổ phiếu, góp vốn cổ phần theo quy định hiện hành;

- Đối với các doanh nghiệp Nhà nước làm nhiệm vụ thu mua, chế biến nông, lâm, hải sản được dùng quỹ này để trực tiếp đầu tư phát triển vùng nguyên liệu, hoặc cho các thành phần kinh tế khác vay vốn phát triển vùng nguyên liệu cung cấp cho doanh nghiệp.

Căn cứ vào nhu cầu đầu tư và khả năng của quỹ, Hội đồng quản trị, giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) quyết định hình thức và biện pháp đầu tư theo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn.

1.2. Trích nộp Quỹ đầu tư phát triển của Tổng công ty Nhà nước (nếu là thành viên của Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định hàng năm.

1.3. Trường hợp cần thiết, Nhà nước có thể điều động một phần quỹ đầu tư phát triển của doanh nghiệp để đầu tư phát triển doanh nghiệp Nhà nước khác. Bộ Tài chính, sau khi thống nhất với cơ quan quyết định thành lập doanh nghiệp, quyết định việc điều động này.

2. Quỹ dự phòng tài chính để:

2.1. Bù đắp phần còn lại của những tổn thất, thiệt hại về tài sản xảy ra trong quá trình kinh doanh sau khi đã được bồi thường của các tổ chức, cá nhân gây ra tổn thất và của tổ chức bảo hiểm.

2.2. Trích nộp để hình thành Quỹ dự phòng tài chính của Tổng công ty (nếu là thành viên của Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định hàng năm.

3. Quỹ dự phòng về trợ cấp mất việc làm để:

3.1- Trợ cấp cho người lao động đã làm việc tại doanh nghiệp từ một năm trở lên bị mất việc làm tạm thời theo quy định của Nhà nước; chi đào tạo lại chuyên môn, kỹ thuật cho người lao động do thay đổi công nghệ hoặc chuyển sang công việc mới, đặc biệt là đào tạo nghề dự phòng cho lao động nữ của doanh nghiệp. Quỹ này chỉ dùng trợ cấp cho người lao động mất việc làm do các nguyên nhân khách quan như: lao động dôi ra vì thay đổi công nghệ, do liên doanh, do thay đổi tổ chức trong khi chưa bố trí công việc khác, hoặc chưa kịp giải quyết cho thôi việc.

3.2. Đối với những doanh nghiệp là thành viên của Tổng công ty Nhà nước, mà việc trợ cấp mất việc làm do Tổng công ty đảm nhận theo Quy chế tài chính Tổng công ty thì doanh nghiệp thành viên trích nộp để hình thành Quỹ dự phòng trợ cấp mất việc của Tổng công ty theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định hàng năm.

Mức trợ cấp cho từng trường hợp cụ thể do Giám đốc Quyết định sau khi có ý kiến của Chủ tịch công đoàn doanh nghiệp.

4. Quỹ phúc lợi để:

4.1. Đầu tư xây dựng hoặc sửa chữa, bổ sung vốn xâydựng các công trình phúc lợi công cộng của doanh nghiệp, góp vốn đầu tư xây dựng các công trình phúc lợi chung trong ngành, hoặc với các đơn vị khác theo hợp đồng thoả thuận.

4.2. Chi cho các hoạt động thể thao, văn hoá, phúc lợi công cộng của tập thể công nhân viên doanh nghiệp.

4.3. Đóng góp cho quỹ phúc lợi xã hội (các hoạt động từ thiện, phúc lợi xã hội công cộng...).

4.4. Trợ cấp khó khăn thường xuyên, đột xuất cho cán bộ công nhân viên doanh nghiệp.

4.5. Ngoài ra có thể chi trợ cấp khó khăn cho người lao động của doanh nghiệp đã nghỉ hưu, mất sức lâm vào hoàn cảnh khó khăn, không nơi nương tựa, xây nhà tình nghĩa, từ thiện.

4.6. Trích nộp để hình thành Quỹ phúc lợi tập trung của Tổng công ty (nếu là thành viên Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định.

Giám đốc doanh nghiệp phối hợp với Ban chấp hành công đoàn doanh nghiệp để quản lý và sử dụng quỹ này.

5. Quỹ khen thưởng để:

5.1. Thưởng cuối năm hoặc thưởng thường kỳ cho cán bộ công nhân viên trong doanh nghiệp. Mức thưởng do Giám đốc doanh nghiệp quyết định sau khi có ý kiến tham gia của tổ chức Công đoàn và trên cơ sở năng suất lao động, thành tích công tác của mỗi cán bộ công nhân viên trong doanh nghiệp.

5.2. Thưởng cho những cá nhân và đơn vị bên ngoài doanh nghiệp có quan hệ kinh tế đã hoàn thành tốt những điều kiện của hợp đồng, đóng góp có hiệu quả vào hoạt động kinh doanh của doanh nghiệp. Mức thưởng do Giám đốc doanh nghiệp quyết định.

5.3. Trích nộp để hình thành Quỹ khen thưởng tập trung của Tổng công ty (nếu là thành viên Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định.

D. TRÁCH NHIỆM CỦA DOANH NGHIỆP VÀ CƠ QUAN QUẢN LÝ
TÀI CHÍNH NHÀ NƯỚC:

1. Chủ tịch Hội đồng quản trị, Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) chịu trách nhiệm về xác định chính xác các khoản lợi nhuận của doanh nghiệp, phân phối và sử dụng các khoản lợi nhuận sau thuế theo đúng các quy định tại Thông tư này.

Việc trích lập và sử dụng các quỹ của doanh nghiệp phải công khai trước các cơ quan quản lý của Nhà nước và tập thể lao động của doanh nghiệp.

2. Cơ quan quản lý tài chính Nhà nước có trách nhiệm kiểm tra việc phân phối các khoản lợi nhuận sau thuế, việc trích lập và sử dụng các quỹ của doanh nghiệp theo quy định của Thông tư này.

Nếu phát hiện doanh nghiệp thực hiện sai thì yêu cầu các doanh nghiệp phải sửa sai. Nếu vi phạm thì tuỳ theo lỗi nặng nhẹ mà áp dụng các hình thức thích hợp: xử lý phạt hành chính, bồi thường vật chất hoặc bị giảm trừ 2 quỹ phúc lợi và khen thưởng theo các quy định của pháp luật hiện hành.

III. ĐIỀU KHOẢN THI HÀNH

Thông tư này áp dụng cho việc phân phối lợi nhuận sau thuế từ năm tài chính 1999 và thay thế cho Thông tư số 70 TC/TCDN ngày 5/11/1996 của Bộ Tài chính.

Các cơ quan quản lý doanh nghiệp và các doanh nghiệp Nhà nước chịu trách nhiệm thi hành Thông tư này.


TT 2000 - 101 xu ly cl ty gia trong DN

BỘ TÀI CHÍNH

_________

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

_____________________________
Số: 101 /2000/TT-BTC

Hà Nội, ngày 17 tháng 10 năm 2000

THÔNG TƯ

Sửa đổi, bổ sung Thông tư số 44-TC/TCDN ngày 08/7/1997 của Bộ Tài chính hướng dẫn xử lý các khoản chênh lệch tỷ giá trong doanh nghiệp Nhà nước

Nhằm tháo gỡ vướng mắc cho các doanh nghiệp ngoài quốc doanh trong việc hạch toán khoản chênh lệch tỷ giá và tạo môi trường kinh doanh bình đẳng giữa các doanh nghiệp phù hợp với các quy định tại Luật Doanh nghiệp, Luật Đầu tư nước ngoài và Luật sửa đổi, bổ sung Luật Đầu tư nước ngoài tại Việt Nam, Bộ Tài chính sửa đổi, bổ sung một số điểm của Thông tư số 44-TC/TCDN ngày 08/7/1997 về xử lý các khoản chênh lệch tỷ giá như sau:

I. Sửa đổi tên gọi của Thông tư 44-TC/TCDN ngày 08/7/1997 như sau:

“Thông tư hướng dẫn xử lý các khoản chênh lệch tỷ giá trong doanh nghiệp”

II. Mục I Thông tư 44-TC/TCDN ngày 08/7/1997 sửa đổi, bổ sung như sau:

“I. CÁC QUY ĐỊNH CHUNG

1. Đối tượng áp dụng:

Thông tư này áp dụng đối với:

a. Các doanh nghiệp Nhà nước;

b. Các doanh nghiệp hoạt động theo Luật doanh nghiệp số 13/1999/QH10 được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam thông qua ngày 12/6/1999;

c. Các doanh nghiệp liên doanh, doanh nghiệp 100% vốn nước ngoài, các bên nước ngoài tham gia hợp tác kinh doanh (sau đây gọi là bên nước ngoài hợp doanh) trên cơ sở hợp đồng theo Luật Đầu tư nước ngoài và Luật sửa đổi, bổ sung Luật Đầu tư nước ngoài tại Việt Nam thực hiện hạch toán bằng đồng Việt Nam và khoản xử lý chênh lệch tỷ giá bắt buộc áp dụng để xác định chi phí và thu nhập chịu thuế.

Đối với các doanh nghiệp liên doanh được thành lập trên cơ sở các Hiệp định ký giữa Chính phủ nước Cộng hoà xã hội chủ nghĩa Việt Nam và Chính phủ nước ngoài, nếu Hiệp định có các quy định về xử lý chênh lệch tỷ giá khác với hướng dẫn tại Thông tư này thì thực hiện theo quy định của Hiệp định đó.

2. Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

2.1. Ngoại tệ là loại tiền khác với đồng Việt Nam.

2.2. Nghiệp vụ ngoại tệ là chỉ các nghiệp vụ thu chi bằng ngoại tệ, trong kết toán vãng lai và để tính giá.

2.3. Tỷ giá hối đoái là tỷ giá trao đổi giữa hai loại tiền (sau đây gọi tắt là tỷ giá).

2.4. Chênh lệch tỷ giá hối đoái (sau đây gọi tắt là chênh lệch tỷ giá) là chênh lệch giữa tỷ giá ghi sổ kế toán với tỷ giá quy đổi tại thời điểm điều chỉnh của cùng một loại ngoại tệ.

3. Các đối tượng quy định tại điểm 1 có các nghiệp vụ ngoại tệ thực hiện hạch toán các khoản chênh lệch tỷ giá theo quy định của chế độ kế toán hiện hành.

Tỷ giá quy đổi ngoại tệ ra đồng Việt Nam thực hiện theo quy định tại Thông tư số 77/1998/TT‐BTC ngày 06/6/1998 của Bộ Tài chính hướng dẫn tỷ giá quy đổi ngoại tệ ra đồng Việt Nam sử dụng trong hạch toán kế toán ở doanh nghiệp.

4. Những ngoại tệ mà Ngân hàng Nhà nước Việt Nam không công bố tỷ giá quy đổi ra đồng Việt Nam thì thống nhất quy đổi thông qua đồng đô la Mỹ”.

III. Điều khoản thi hành:

1. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày ký và áp dụng cho việc quyết toán tài chính và quyết toán thuế từ năm tài chính 2000 trở đi (kể cả đối với các doanh nghiệp kết thúc năm tài chính vào năm 2000). Các quy định khác tại Thông tư số 44-TC/TCDN ngày 08/7/1997 của Bộ Tài chính không trái với các quy định tại Thông tư này vẫn còn hiệu lực thi hành.

2. Mọi quy định trước đây về xử lý tài chính các khoản chênh lệch tỷ giá ngoại tệ tại các doanh nghiệp hoặc bên nước ngoài hợp doanh trái với Thông tư này đều bãi bỏ.

3. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung./.

Nơi nhận : KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

- Văn phòng Chính phủ; THỨ TRƯỞNG

- Các Bộ, cơ quan ngang Bộ, cơ quan

thuộc Chính phủ;

- UBND các tỉnh, TP trực thuộc TƯ;

- VPTƯ và các ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Toà án nhân dân tối cao;

- Viện KSND tối cao;

- Sở Tài chính- Vật giá, Cục thuế Trần Văn Tá

các tỉnh, thành phố trực thuộc TƯ;

- Các Tổng công ty Nhà nước;

- Công báo;

- Các đơn vị thuộc và trực thuộc Bộ

- Lưu: VP, Vụ CSTC


TT 2001 - 38 xu ly cl ty gia trong DN

BỘ TÀI CHÍNH

------------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------

Số: 38 /2001/TT-BTC

Hà Nội, ngày 05 tháng 6 năm 2001

THÔNG TƯ

Sửa đổi, bổ sung Thông tư số 44-TC/TCDN ngày 08/7/1997 của Bộ Tài chính hướng dẫn xử lý các khoản chênh lệch tỷ giá trong doanh nghiệp Nhà nước

Nhằm tháo gỡ vướng mắc cho các doanh nghiệp thuộc mọi thành phần kinh tế trong việc hạch toán khoản chênh lệch tỷ giá và tạo môi trường kinh doanh bình đẳng giữa các doanh nghiệp phù hợp với các quy định tại Luật Doanh nghiệp Nhà nước, Luật Doanh nghiệp, Luật Đầu tư nước ngoài và Luật sửa đổi, bổ sung Luật Đầu tư nước ngoài tại Việt Nam, Bộ Tài chính sửa đổi, bổ sung một số điểm của Thông tư số 44-TC/TCDN ngày 08/7/1997 về xử lý các khoản chênh lệch tỷ giá như sau:

I. Sửa đổi tên gọi của Thông tư 44-TC/TCDN ngày 08/7/1997 như sau:

“Thông tư hướng dẫn xử lý các khoản chênh lệch tỷ giá trong doanh nghiệp”

II. Mục I Thông tư 44-TC/TCDN ngày 08/7/1997 sửa đổi, bổ sung như sau:

“I. CÁC NGUYÊN TẮC CHUNG

1. Đối tượng áp dụng:

Thông tư này áp dụng đối với:

a. Các doanh nghiệp Nhà nước;

b. Các doanh nghiệp hoạt động theo Luật doanh nghiệp số 13/1999/QH10 được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam thông qua ngày 12/6/1999;

c. Các doanh nghiệp liên doanh, doanh nghiệp 100% vốn nước ngoài, các bên nước ngoài tham gia hợp tác kinh doanh (sau đây gọi là bên nước ngoài hợp doanh) trên cơ sở hợp đồng theo Luật Đầu tư nước ngoài và Luật sửa đổi, bổ sung Luật Đầu tư nước ngoài tại Việt Nam thực hiện hạch toán bằng đồng Việt Nam và khoản xử lý chênh lệch tỷ giá bắt buộc áp dụng để xác định chi phí và thu nhập chịu thuế.

Đối với các doanh nghiệp liên doanh được thành lập trên cơ sở các Hiệp định ký giữa Chính phủ nước Cộng hoà xã hội chủ nghĩa Việt Nam và Chính phủ nước ngoài, nếu Hiệp định có các quy định về xử lý chênh lệch tỷ giá khác với hướng dẫn tại Thông tư này thì thực hiện theo quy định của Hiệp định đó.

2. Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

2.1. Ngoại tệ là loại tiền khác với đồng Việt Nam.

2.2. Nghiệp vụ ngoại tệ là chỉ các nghiệp vụ thu chi bằng ngoại tệ, trong kết toán vãng lai và để tính giá.

2.3. Tỷ giá hối đoái là tỷ giá trao đổi giữa hai loại tiền (sau đây gọi tắt là tỷ giá).

2.4. Chênh lệch tỷ giá hối đoái (sau đây gọi tắt là chênh lệch tỷ giá) là chênh lệch giữa tỷ giá ghi sổ kế toán với tỷ giá quy đổi tại thời điểm điều chỉnh của cùng một loại ngoại tệ.

3. Các đối tượng quy định tại điểm 1 có các nghiệp vụ ngoại tệ thực hiện hạch toán các khoản chênh lệch tỷ giá theo quy định của chế độ kế toán hiện hành.

Tỷ giá quy đổi ngoại tệ ra đồng Việt Nam thực hiện theo quy định tại Thông tư số 77/1998/TT‐BTC ngày 06/6/1998 của Bộ Tài chính hướng dẫn tỷ giá quy đổi ngoại tệ ra đồng Việt Nam sử dụng trong hạch toán kế toán ở doanh nghiệp.

4. Những ngoại tệ mà Ngân hàng Nhà nước Việt Nam không công bố tỷ giá quy đổi ra đồng Việt Nam thì thống nhất quy đổi thông qua đồng đô la Mỹ”.

III. Đối với các doanh nghiệp có vốn đầu tư nước ngoài, khoản chênh lệch tỷ giá chưa xử lý của khoản vay có gốc ngoại tệ phát sinh trước khi Thông tư này có hiệu lực thi hành thì xử lý như sau:

Khoản chênh lệch tỷ giá cao hơn do đánh giá lại số dư cuối kỳ của các khoản nợ có gốc ngoại tệ phát sinh từ năm tài chính 1999 trở về trước được phân bổ đều vào chi phí sản xuất kinh doanh của doanh nghiệp cho các năm trả nợ còn lại theo khế ước vay, kể từ năm tài chính 2000 trở đi; thời gian phân bổ không quá 5 năm. Doanh nghiệp phải đăng ký với Cục thuế địa phương việc phân bổ khoản chênh lệch tỷ giá nêu trên.

Trường hợp tình hình sản xuất kinh doanh của doanh nghiệp tiến triển tốt, doanh nghiệp có thể đề nghị với Cục thuế địa phương để rút ngắn thời gian phân bổ.

IV. Thông tư này thay thế Thông tư số 101/2000/TT-BTC ngày 17/10/2000 của Bộ Tài chính và có hiệu lực cho việc quyết toán tài chính và quyết toán thuế từ năm tài chính 2000 trở đi (kể cả đối với các doanh nghiệp kết thúc năm tài chính vào năm 2000). Các quy định khác tại Thông tư số 44-TC/TCDN ngày 08/7/1997 của Bộ Tài chính không trái với các quy định tại Thông tư này vẫn còn hiệu lực thi hành.

V. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung./.

Nơi nhận:

- Văn phòng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- UBND các tỉnh, TP trực thuộc TƯ;

- VPTƯ và các ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Toà án nhân dân tối cao;

- Viện KSND tối cao;

- Sở Tài chính - Vật giá, Cục Thuế các tỉnh, thành phố trực thuộc TƯ;

- Các Tổng công ty Nhà nước;

- Công báo;

- Tổng cục Thuế, Cục TCDN, Vụ CĐKT, TCĐN;

- Lưu: VP, Vụ CSTC

K.T. BỘ TRƯỞNG BỘ TÀI CHÍNH

THỨ TRƯỞNG

Trần Văn Tá (đã ký)


TT 2001 - 107 DU PHONG

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 107/2001/TT-BTC NGÀY 31 THÁNG 12 NĂM 2001
VỀ VIỆC HƯỚNG DẪN CHẾ ĐỘ TRÍCH LẬP VÀ SỬ DỤNG CÁC KHOẢN DỰ PHÒNG GIẢM GIÁ HÀNG TỒN KHO, GIẢM GIÁ CHỨNG KHOÁN
ĐẦU TƯ, DỰ PHÒNG NỢ KHÓ ĐÒI TẠI DOANH NGHIỆP

Nhằm tạo môi trường kinh doanh bình đẳng giữa các doanh nghiệp thuộc mọi thành phần kinh tế phù hợp với các quy định của Luật doanh nghiệp Nhà nước, Luật doanh nghiệp, Luật Đầu tư nước ngoài tại Việt nam, Bộ Tài chính hướng dẫn việc trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, giảm giá chứng khoán đầu tư, dự phòng công nợ khó đòi tại doanh nghiệp như sau:

I. NHỮNG QUY ĐỊNH CHUNG

1. Đối tượng áp dụng:

- Các doanh nghiệp Nhà nước;

- Các doanh nghiệp hoạt động theo Luật doanh nghiệp;

- Các doanh nghiệp liên doanh, doanh nghiệp 100% vốn nước ngoài, các bên nước ngoài tham gia hợp tác kinh doanh trên cơ sở hợp đồng (gọi tắt là các bên nước ngoài hợp doanh) hoạt động theo Luật đầu tư nước ngoài tại Việt nam;

Đối với các doanh nghiệp liên doanh được thành lập trên cơ sở các Hiệp định ký giữa Chính phủ nước Cộng hòa xã hội chủ nghĩa Việt nam và Chính phủ nước ngoài, nếu Hiệp định có các quy định về trích lập và sử dụng các khoản dự phòng khác với hướng dẫn tại Thông tư này, thì thực hiện theo quy định của Hiệp định đó.

2. Trong Thông tư này các thuật ngữ dưới đây được hiểu như sau:

a. Dự phòng giảm giá hàng tồn kho: là dự phòng phần giá trị bị tổn thất do giảm giá vật tư, thành phẩm, hàng hóa tồn kho có thể xảy ra trong năm kế hoạch.

b. Dự phòng giảm giá chứng khoán đầu tư trong hoạt động tài chính: là dự phòng phần giá trị bị tổn thất do giảm giá các loại chứng khoán của doanh nghiệp có thể xảy ra trong năm kế hoạch.

c. Dự phòng nợ phải thu khó đòi: là dự phòng phần giá trị bị tổn thất của các khoản nợ phải thu, có thể không đòi được do đơn vị nợ hoặc người nợ không có khả năng thanh toán trong năm kế hoạch.

3. Thời điểm lập và hoàn nhập các khoản dự phòng: Việc trích lập và hoàn nhập các khoản dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi, dự phòng giảm giá chứng khoán trong hoạt động tài chính đều được thực hiện ở thời điểm khóa sổ kế toán để lập báo cáo tài chính năm.

Trường hợp doanh nghiệp được Bộ Tài chính chấp thuận áp dụng năm tài chính khác với năm dương lịch (bắt đầu từ ngày 1/1 và kết thúc 31/12 hàng năm) thì thời điểm lập dự phòng là ngày cuối cùng của năm tài chính

4. Ba khoản dự phòng nói trên được trích trước vào chi phí hoạt động kinh doanh năm báo cáo của doanh nghiệp, giúp cho doanh nghiệp có nguồn tài chính để bù đắp ba khoản tổn thất có thể xảy ra trong năm kế hoạch, nhằm bảo toàn vốn kinh doanh; đảm bảo cho doanh nghiệp phản ánh giá trị vật tư hàng hóa tồn kho, chứng khoán đầu tư và giá trị của các khoản nợ phải thu không cao hơn giá cả trên thị trường hoặc giá trị có thể thu hồi được tại thời điểm lập báo cáo tài chính.

5. Căn cứ vào biến động thực tế về giá hàng tồn kho, giá chứng khoán và nợ phải thu khó đòi, doanh nghiệp chủ động xác định mức trích lập, sử dụng từng khoản dự phòng đúng mục đích và xử lý theo các quy định cụ thể dưới đây:

II. TRÍCH LẬP VÀ SỬ DỤNG CÁC KHOẢN DỰ PHÒNG

1. Đối tượng và điều kiện lập dự phòng tổn thất:

a. Đối tượng lập dự phòng:

- Nguyên vật liệu, dụng cụ dùng cho sản xuất, vật tư hàng hóa, thành phẩm tồn kho, mà giá trên thị trường thấp hơn giá đang hạch toán trên sổ kế toán (sau đây gọi tắt là vật tư hàng hóa).

- Các chứng khoán do doanh nghiệp đầu tư bị giảm giá so với giá đang hạch toán trên sổ kế toán.

- Các khoản nợ phải thu khó đòi.

b. Điều kiện lập dự phòng:

Việc trích lập các khoản dự phòng (giảm giá hàng tồn kho, phải thu khó đòi, giảm giá các chứng khoán đầu tư) phải có các điều kiện dưới đây:

- Đối với vật tư hàng hóa tồn kho:

+ Có hóa đơn, chứng từ hợp pháp theo quy định của Bộ Tài chính hoặc các bằng chứng khác chứng minh giá vốn vật tư hàng hóa tồn kho.

+ Là những vật tư hàng hóa thuộc quyền sở hữu của doanh nghiệp tồn kho tại thời điểm lập báo cáo tài chính có giá trị thu hồi hoặc giá thị trường thấp hơn giá ghi trên sổ kế toán.

Vật tư hàng hóa tồn kho bị giảm giá so với giá ghi trên sổ kế toán bao gồm: vật tư hàng hóa tồn kho bị hư hỏng kém mất phẩm chất, bị lỗi thời hoặc giá bán bị giảm theo mặt bằng chung trên thị trường.

Trường hợp vật tư hàng hóa tồn kho có giá trị bị giảm so với giá ghi trên sổ kế toán nhưng giá bán sản phẩm dịch vụ được sản xuất từ vật tư hàng hóa này không bị giảm giá thì không được trích lập dự phòng giảm giá vật tư hàng hóa tồn kho.

- Đối với các loại chứng khoán giảm giá:

+ Là chứng khoán của doanh nghiệp được doanh nghiệp đầu tư theo đúng quy định của pháp luật.

+ Được tự do mua bán trên thị trường mà tại thời điểm kiểm kê, lập báo cáo tài chính có giá thị trường giảm so với giá đang hạch toán trên sổ kế toán.

Những chứng khoán không được phép mua bán tự do trên thị trường thì không được lập dự phòng giảm giá.

- Đối với các khoản nợ phải thu khó đòi:

+ Phải có tên, địa chỉ nội dung từng khoản nợ, số tiền phải thu của từng đơn vị nợ hoặc người nợ, trong đó ghi rõ số nợ phải thu khó đòi.

+ Để có căn cứ lập dự phòng nợ phải thu khó đòi doanh nghiệp phải có chứng từ gốc hoặc xác nhận của đơn vị nợ hoặc người nợ về số tiền còn nợ chưa trả, bao gồm: hợp đồng kinh tế, khế ước vay nợ, bản thanh lý hợp đồng, cam kết nợ, đối chiếu công nợ...

Căn cứ để được ghi nhận là khoản nợ phải thu khó đòi là:

+ Nợ phải thu đã quá hạn thanh toán từ 2 năm trở lên, kể từ ngày đến hạn thu nợ được ghi trong hợp đồng kinh tế, các khế ước vay nợ hoặc các cam kết nợ, doanh nghiệp đã đòi nhiều lần nhưng vẫn chưa thu được nợ.

+ Trường hợp đặc biệt, tuy thời gian quá hạn chưa tới 2 năm, nhưng đơn vị nợ đang trong thời gian xem xét giải thể, phá sản hoặc người nợ có các dấu hiệu khác như bỏ trốn, đang bị các cơ quan pháp luật truy tố, giam giữ, xét xử ... thì cũng được ghi nhận là khoản nợ khó đòi.

c. Các loại vật tư hàng hóa tồn kho, công nợ phải thu khó đòi, chứng khoán khi không đủ các điều kiện quy định trên thì không được lập dự phòng.

d. Doanh nghiệp phải lập hội đồng để thẩm định mức độ giảm giá vật tư hàng hóa tồn kho, giảm giá chứng khoán và xác định các khoản nợ phải thu khó đòi.

Hội đồng do Giám đốc thành lập với các thành phần bắt buộc là: Giám đốc, Kế toán trưởng, Trưởng phòng vật tư hoặc phòng kinh doanh.

2. Phương pháp lập các khoản dự phòng:

a. Lập dự phòng giảm giá vật tư hàng hóa tồn kho:

Doanh nghiệp phải căn cứ vào tình hình giảm giá, số lượng tồn kho thực tế của từng loại vật tư hàng hóa để xác định mức dự phòng theo công thức sau:

Mức dự phòng giảm giá vật tư hàng hóa cho năm kế hoạch

=

Lượng vật tư hàng hóa tồn kho giảm giá tại thời điểm lập báo cáo tài chính năm

x

Giá hạch toán trên sổ kế toán

-

Giá thực tế trên thị trường tại thời điểm lập báo cáo tài chính năm

Giá thực tế trên thị trường của các loại vật tư, thành phẩm, hàng hóa tồn kho giảm giá tại thời điểm lập báo cáo tài chính năm là giá cả có thể mua hoặc bán được trên thị trường.

Việc lập dự phòng phải tiến hành riêng cho từng loại vật tư hàng hóa bị giảm giá và tổng hợp toàn bộ khoản dự phòng giảm giá vật tư hàng hóa tồn kho của doanh nghiệp vào bảng kê chi tiết. Bảng kê là căn cứ để hạch toán vào chi phí quản lý của doanh nghiệp.

b. Lập dự phòng giảm giá các loại chứng khoán đầu tư:

Doanh nghiệp phải lập dự phòng cho từng loại chứng khoán đầu tư, có biến động giảm giá tại thời điểm lập báo cáo tài chính năm của năm báo cáo, theo công thức sau:

Mức dự phòng giảm giá đầu tư chứng khoán cho năm kế hoạch

=

Số lượng chứng khoán bị giảm giá tại thời điểm lập báo cáo tài chính năm

x

Giá chứng khoán hạch toán trên sổ kế toán

-

Giá chứng khoán thực tế trên thị trường

Doanh nghiệp phải lập dự phòng riêng cho từng loại chứng khoán bị giảm giá và được tổng hợp vào bảng kê chi tiết dự phòng giảm giá chứng khoán đầu tư, làm căn cứ hạch toán vào chi phí hoạt động tài chính của doanh nghiệp.

c. Lập dự phòng các khoản nợ phải thu khó đòi:

Trên cơ sở những đối tượng và điều kiện lập dự phòng về nợ phải thu khó đòi nêu tại điểm a và điểm b, khoản 1, mục II nói trên, doanh nghiệp phải dự kiến mức tổn thất có thể xảy ra trong năm kế hoạch của các khoản nợ và tiến hành lập dự phòng cho từng khoản nợ phải thu khó đòi, kèm theo các chứng cứ chứng minh các khoản nợ khó đòi nói trên.

Sau khi lập dự phòng cho từng khoản nợ phải thu khó đòi, doanh nghiệp tổng hợp toàn bộ khoản dự phòng các khoản nợ vào bảng kê chi tiết làm căn cứ để hạch toán vào chi phí quản lý của doanh nghiệp.

Tổng mức lập dự phòng các khoản nợ phải thu khó đòi tối đa bằng 20% tổng số dư nợ phải thu của doanh nghiệp tại thời điểm lập báo cáo tài chính năm.

3. Xử lý các khoản dự phòng:

Vật tư hàng hóa tồn kho, chứng khoán đầu tư, nợ phải thu khó đòi đã trích lập dự phòng, nếu trên thực tế vật tư hàng hóa tồn kho không bị giảm giá, đã sử dụng vào sản xuất kinh doanh hoặc đã bán; nợ đã thu hồi được, thì khoản dự phòng giảm giá vật tư hàng hóa tồn kho, chứng khoán đầu tư hoặc nợ phải thu khó đòi phải được hoàn nhập vào thu nhập trong kỳ của doanh nghiệp. Cụ thể như sau:

a. Đối với khoản dự phòng giảm giá vật tư hàng hóa tồn kho:

Cuối năm, doanh nghiệp có vật tư hàng hóa tồn kho bị giảm giá so với giá trị ghi trên sổ kế toán, thì phải trích lập dự phòng giảm giá vật tư hàng hóa tồn kho theo các quy định trên đây;

Nếu số dự phòng giảm giá phải trích lập cho năm kế hoạch bằng số dư khoản dự phòng năm trước đã trích, thì doanh nghiệp không phải trích lập khoản dự phòng giảm giá vật tư hàng hóa tồn kho vào chi phí quản lý doanh nghiệp;

Nếu số dự phòng giảm giá phải trích lập cao hơn số dư khoản dự phòng giảm giá vật tư hàng hóa tồn kho đã trích lập năm trước, thì doanh nghiệp trích thêm vào chi phí quản lý doanh nghiệp phần chênh lệch giữa số phải trích lập cho năm kế hoạch với số dư khoản dự phòng đã trích lập năm trước.

Ngược lại, nếu số dự phòng phải trích cho năm kế hoạch thấp hơn số dư khoản dự phòng giảm giá vật tư hàng hóa đã trích lập năm trước, thì doanh nghiệp phải hoàn nhập vào thu nhập khác phần chênh lệch giữa số dư khoản dự phòng đã trích lập năm trước với số dự phòng phải trích lập cho năm kế hoạch.

Thời điểm hoàn nhập khoản dự phòng giảm giá vật tư hàng hóa đã lập và lập dự phòng mới, được tiến hành tại thời điểm khóa sổ kế toán để lập báo cáo tài chính năm.

b. Đối với khoản giảm giá chứng khoán đầu tư:

Được xử lý như khoản dự phòng giảm giá vật tư, hàng hóa tồn kho nói trên, nhưng giá trị khoản dự phòng được hoàn nhập vào thu nhập hoạt động tài chính.

c. Đối với khoản dự phòng công nợ phải thu khó đòi:

- Khi các khoản nợ phải thu được xác định khó đòi, doanh nghiệp phải trích lập dự phòng theo các quy định trên đây; nếu số dự phòng phải trích lập cho năm kế hoạch bằng số dư dự phòng nợ phải thu khó đòi, thì doanh nghiệp không phải trích lập;

Nếu số dự phòng phải trích lập cao hơn số dư khoản dự phòng nợ phải thu khó đòi đã trích lập năm trước, thì doanh nghiệp phải trích thêm vào chi phí quản lý doanh nghiệp phần chênh lệch giữa số phải trích lập cho năm kế hoạch với số dư khoản dự phòng đã trích lập năm trước;

Ngược lại, nếu số dự phòng phải trích cho năm kế hoạch thấp hơn số dư khoản dự phòng nợ phải thu khó đòi, thì doanh nghiệp phải hoàn nhập vào thu nhập khác phần chênh lệch giữa số dư khoản dự phòng đã trích lập năm trước với số dự phòng phải trích lập cho năm kế hoạch.

- Thời điểm hoàn nhập khoản dự phòng công nợ khó đòi đã lập và lập dự phòng mới được tiến hành tại thời điểm khóa sổ kế toán để lập báo cáo tài chính hàng năm.

4. Xử lý xóa các khoản nợ không thu hồi được:

a. Khoản nợ không thu hồi được, khi xử lý xóa sổ phải có:

- Biên bản của Hội đồng xử lý nợ của doanh nghiệp. Trong đó ghi rõ giá trị của từng khoản nợ phải thu, giá trị nợ đã thu hồi được, giá trị thiệt hại thực tế (sau khi đã trừ đi các khoản thu hồi được)

- Bảng kê chi tiết các khoản nợ phải thu đã xóa để làm căn cứ hạch toán.

- Quyết định của Tòa án cho xử lý phá sản doanh nghiệp theo Luật phá sản hoặc quyết định của người có thẩm quyền về giải thể đối với đơn vị nợ.

- Giấy xác nhận của chính quyền địa phương đối với người nợ đã chết nhưng không có tài sản thừa kế để trả nợ.

- Giấy xác nhận của chính quyền địa phương đối với người nợ còn sống nhưng không có khả năng trả nợ.

- Lệnh truy nã hoặc xác nhận của cơ quan pháp luật đối với người nợ đã bỏ trốn hoặc đang bị truy tố, đang thi hành án nhưng quá thời hạn 2 năm kể từ ngày nợ.

- Quyết định của cấp có thẩm quyền về xử lý xóa nợ không thu hồi được của doanh nghiệp.

b. Thẩm quyền xử lý nợ:

- Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị) hoặc Hội đồng thành viên (đối với doanh nghiệp có Hội đồng thành viên); Tổng giám đốc, Giám đốc (đối với doanh nghiệp không có hội đồng quản trị) hoặc chủ doanh nghiệp căn cứ vào các bằng chứng liên quan đến các khoản nợ để quyết định xóa những khoản nợ phải thu không thu hồi được, và tự chịu trách nhiệm về quyết định của mình trước Nhà nước và trước pháp luật, đồng thời thực hiện các biện pháp xử lý trách nhiệm theo chế độ hiện hành.

c. Mức độ tổn thất thực tế của từng khoản nợ không thu hồi được là phần còn lại sau khi lấy số dư nợ phải thu ghi trên sổ kế toán trừ đi số nợ đã thu hồi được (do người gây ra thiệt hại đền bù, do phát mại tài sản của đơn vị nợ hoặc người nợ, do được chia tài sản theo quyết định của tòa án hoặc các cơ quan có thẩm quyền khác).

d. Xử lý hạch toán:

- Giá trị tổn thất thực tế của khoản nợ không thu hồi được cho phép xóa nợ doanh nghiệp hạch toán vào chi phí quản lý của doanh nghiệp.

- Các khoản nợ phải thu sau khi đã có quyết định xóa nợ, doanh nghiệp vẫn phải theo dõi riêng trên sổ sách trong thời hạn tối thiểu là 5 năm và tiếp tục có các biện pháp để thu hồi nợ. Nếu thu hồi được nợ thì số tiền thu hồi sau khi trừ các chi phí có liên quan đến việc thu hồi nợ, doanh nghiệp hạch toán vào thu nhập bất thường.

III. ĐIỀU KHOẢN THI HÀNH:

1. Thông tư này có hiệu lực thi hành kể từ ngày ký, thay thế Thông tư số 64 TC/TCDN ngày 15/9/1997 của Bộ Tài chính, hướng dẫn chế độ trích lập và sử dụng dự phòng giảm giá hàng tồn kho, dự phòng công nợ khó đòi, dự phòng giảm giá chứng khoán tại doanh nghiệp Nhà nước và các văn bản khác quy định về trích lập và sử dụng các khoản dự phòng trái với quy định của Thông tư này.

2. Việc trích lập dự phòng của các Tổ chức tín dụng thực hiện theo quy định tại văn bản hướng dẫn chế độ tài chính đối với các Tổ chức tín dụng.

3. Doanh nghiệp phải xây dựng cơ chế về quản lý vật tư, hàng hóa, quản lý công nợ để hạn chế các rủi ro trong kinh doanh. Đối với công nợ, quy chế phải xác định rõ trách nhiệm của từng bộ phận, từng người trong việc quản lý, theo dõi, thu hồi công nợ nhằm hạn chế đến mức thấp nhất các khoản công nợ khó đòi, cũng như để xác định trách nhiệm vật chất của từng bộ phận, cá nhân khi có phát sinh các khoản nợ khó đòi. Nghiêm cấm doanh nghiệp lợi dụng việc trích lập dự phòng để tính thêm vào chi phí các khoản dự phòng không có đủ căn cứ nhằm làm giảm nghĩa vụ nộp ngân sách. Những doanh nghiệp cố tình vi phạm sẽ bị xử lý phạt như hành vi trốn thuế.

4. Cơ quan tài chính các cấp có trách nhiệm phổ biến, hướng dẫn và kiểm tra các doanh nghiệp trích lập, sử dụng các khoản dự phòng giảm giá vật tư, hàng hóa tồn kho, công nợ phải thu khó đòi, giảm giá chứng khoán theo các quy định tại Thông tư này.

5. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung.


TT 2004 - 15 huong dan phap lenh gia

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 15/2004/TT-BTC NGÀY 9 THÁNG 3 NĂM 2004 HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 170/2003/NĐ-CP
NGÀY 25 THÁNG 12 NĂM 2003 CỦA CHÍNH PHỦ QUY ĐỊNH
CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA PHÁP LỆNH GIÁ

Căn cứ Pháp lệnh Giá số 40/2002/PL-UBTVQH10 ngày 26 tháng 4 năm 2002;

Căn cứ Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá,

Bộ Tài chính hướng dẫn thực hiện Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá như sau:

A. PHẠM VI ÁP DỤNG

Thông tư này hướng dẫn hàng hoá, dịch vụ thực hiện bình ổn giá; quyền hạn, trách nhiệm của các cơ quan, đơn vị trong việc lập, trình, thẩm định phương án giá và quyết định giá; hồ sơ phương án giá và nội dung phương án giá; hồ sơ và thủ tục hiệp thương giá; tài sản của Nhà nước phải thẩm định giá và hoạt động thẩm định giá.

B. NHỮNG QUY ĐỊNH CỤ THỂ

I. HÀNG HOÁ, DỊCH VỤ THỰC HIỆN BÌNH ỔN GIÁ

1. Giá hàng hoá, dịch vụ thuộc danh mục thực hiện bình ổn được xác định là biến động bất thường theo quy định tại các Điều 2, 3, 4, 5, và 6 Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá với các điều kiện cụ thể:

1.1. Xăng, dầu: Trong thời gian tối thiểu 30 ngày liên tục, giá vốn bình quân của xăng (A90, A92), diezen, mazut, dầu hỏa cao hơn từ 5 % trở lên so với giá bán ra do doanh nghiệp tự quyết định tối đa theo cơ chế quản lý xăng, dầu của Thủ tướng Chính phủ.

1.2. Khí hoá lỏng: Trong thời gian tối thiểu 60 ngày liên tục, giá bán lẻ tăng từ 30% trở lên so với giá thị trường trước khi có biến động.

1.3 Xi măng, thép xây dựng: Trong thời gian tối thiểu 30 ngày liên tục, giá bán lẻ tăng từ 15% trở lên so với giá thị trường trước khi có biến động.

1.4. Phân urê: Trong thời gian tối thiểu 30 ngày liên tục, giá bán lẻ 1 kg urê vượt giá bán lẻ 2 kg thóc tại cùng thời điểm, cùng khu vực trước khi có biến động.

1.5. Thóc (lúa): Trong thời gian tối thiểu 30 ngày liên tục giá mua giảm ít nhất 15% so với giá thị trường trước khi có biến động.

1.6. Gạo tẻ thường: Trong thời gian tối thiểu 30 ngày liên tục, giá bán lẻ tăng từ 25% trở lên so với giá thị trường trước khi có biến động.

1.7. Cà phê nhân, bông hạt, mía cây nguyên liệu, muối: Trong thời gian tối thiểu 30 ngày liên tục, giá mua giảm ít nhất 20% so với giá thị trường trước khi có biến động.

1.8. Bông xơ: Trong thời gian tối thiểu 30 ngày liên tục, giá mua tăng từ 30% trở lên so với giá thị trường trước khi có biến động.

1.9. Một số loại thuốc phòng và chữa bệnh cho người thực hiện theo Nghị định của Chính phủ "Về quản lý giá thuốc phòng, chữa bệnh cho người" và các văn bản hướng dẫn có liên quan.

1.10. Dịch vụ: Giá cước dịch vụ vận chuyển hành khách bằng đường sắt trong thời gian tối thiểu 30 ngày liên tục, tăng từ 20% trở lên so với giá quy định trước đó.

2. Khi giá hàng hoá, dịch vụ biến động bất thường theo quy định tại Khoản 1 Mục I Thông tư này thì Bộ Tài chính, Cục Quản lý giá, Sở Tài chính trình cấp có thẩm quyền quyết định và công bố áp dụng các biện pháp bình ổn giá theo quy định tại Điều 5 Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá.

II. QUYỀN HẠN, TRÁCH NHIỆM CỦA CÁC CƠ QUAN, ĐƠN VỊ
TRONG VIỆC LẬP, TRÌNH, THẨM ĐỊNH PHƯƠNG ÁN
GIÁ VÀ QUYẾT ĐỊNH GIÁ

1. Tài sản, hàng hoá, dịch vụ thuộc thẩm quyền quyết định giá của Chính phủ:

1.1. Khung giá các loại đất do Bộ Tài chính lập phương án giá và trình Chính phủ quyết định, sau khi có ý kiến của Bộ Tài nguyên và Môi trường, các Bộ có liên quan và Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi tắt là Uỷ ban nhân dân cấp tỉnh).

1.2. Khung giá cho thuê đất có mặt nước và khung giá để thu tiền sử dụng đất có mặt nước do Bộ Tài chính lập phương án giá và trình Chính phủ quyết định, sau khi có ý kiến của Bộ Tài nguyên và Môi trường, các Bộ có liên quan và Uỷ ban nhân dân cấp tỉnh.

1.3. Khung giá hoặc giá chuẩn nhà ở thuộc sở hữu nhà nước để bán, cho thuê do Bộ Xây dựng lập phương án giá và trình Chính phủ quyết định, sau khi có ý kiến của các Bộ có liên quan, Uỷ ban nhân dân cấp tỉnh và ý kiến thẩm định bằng văn bản của Bộ Tài chính.

2. Tài sản, hàng hoá, dịch vụ thuộc thẩm quyền quyết định giá của Thủ tướng Chính phủ:

2.1. Giá bán hoặc giá cho thuê tài sản của Nhà nước là công trình kết cấu hạ tầng phục vụ lợi ích quốc gia, lợi ích công cộng không qua hình thức đấu thầu, đấu giá do các đơn vị có tài sản lập phương án giá để Bộ quản lý tài sản xem xét và trình Thủ tướng Chính phủ quyết định, sau khi có ý kiến của các Bộ có liên quan và ý kiến thẩm định bằng văn bản của Bộ Tài chính.

2.2. Giá nhà ở thuộc sở hữu nhà nước cho thuê hoặc bán cho các đối tượng tái định cư, đối tượng chính sách do Bộ Xây dựng lập phương án giá và trình Thủ tướng Chính phủ quyết định, sau khi có ý kiến của các Bộ có liên quan, Uỷ ban nhân dân cấp tỉnh và ý kiến thẩm định bằng văn bản của Bộ Tài chính.

2.3. Giá chuẩn bán điện cho các đối tượng sinh hoạt, sản xuất, kinh doanh, dịch vụ và cho nông thôn theo các cấp điện áp do Tổng công ty Điện lực Việt Nam lập phương án giá để Bộ Công nghiệp xem xét và trình Thủ tướng Chính phủ quyết định, sau khi có ý kiến của các Bộ có liên quan và ý kiến thẩm định bằng văn bản của Bộ Tài chính.

2.4. Giá cước hoặc khung giá cước dịch vụ vận chuyển thư thường trong nước có khối lượng đến 20 gram; giá cước hoặc khung giá cước thuê bao điện thoại và liên lạc điện thoại nội hạt tại nhà thuê bao do các đơn vị cung ứng dịch vụ lập phương án giá để Bộ Bưu chính, Viễn thông xem xét và trình Thủ tướng Chính phủ quyết định, sau khi có ý kiến thẩm định bằng văn bản của Bộ Tài chính.

2.5. Giá bán báo Nhân dân do Bộ Biên tập báo Nhân dân lập phương án giá, trình Thủ tướng Chính phủ quyết định, sau khi có ý kiến của các Bộ, cơ quan có liên quan và ý kiến thẩm định bằng văn bản của Bộ Tài chính.

3. Tài sản, hàng hoá, dịch vụ thuộc thẩm quyền quyết định giá của Bộ trưởng Bộ Tài chính:

3.1. Giá bán hoặc giá cho thuê tài sản của Nhà nước là công trình kết cấu hạ tầng phục vụ lợi ích quốc gia, lợi ích công cộng không qua hình thức đấu thầu, đấu giá theo uỷ quyền của Thủ tướng Chính phủ do các đơn vị có tài sản lập, trình phương án giá để Bộ quản lý tài sản xem xét và đề nghị Bộ trưởng Bộ Tài chính quyết định, sau khi có ý kiến của các Bộ có liên quan.

3.2. Giá mua vào, bán ra hàng dự trữ quốc gia do Cục Dự trữ Quốc gia lập phương án giá, Cục Quản lý Giá thẩm định và trình Bộ trưởng Bộ Tài chính quyết định.

Đối với hàng dự trữ quốc gia do các Bộ quản lý ngành, lĩnh vực quản lý thì đơn vị được chỉ định quản lý hàng dự trữ quốc gia lập, trình phương án giá, Cục Quản lý Giá thẩm định và trình Bộ trưởng Bộ Tài chính quyết định, sau khi có ý kiến của Bộ quản lý ngành và Cục Dự trữ Quốc gia.

3.3. Hàng hoá, dịch vụ sản xuất theo đặt hàng của Nhà nước không qua hình thức đấu thầu, đấu giá thực hiện theo Thông tư số 05/2004/TT-BTC ngày 30 tháng 01 năm 2004 của Bộ Tài chính "Hướng dẫn quản lý giá hàng hoá, dịch vụ do Nhà nước đặt hàng thanh toán bằng nguồn ngân sách nhà nước".

3.4. Giá cước vận chuyển hành khách bằng máy bay tuyến Hà Nội-Thành phố Hồ Chí Minh do Cục Hàng không Việt Nam lập, trình phương án giá để Bộ Giao thông Vận tải xem xét và đề nghị Bộ trưởng Bộ Tài chính quyết định, sau khi có ý kiến của các Bộ có liên quan.

3.5. Giá xăng, dầu do Tổng công ty Xăng dầu Việt Nam lập, trình phương án giá để Bộ Thương mại xem xét và đề nghị Bộ trưởng Bộ Tài chính quyết định giá định hướng, sau khi có ý kiến của Bộ Kế hoạch và Đầu tư.

Doanh nghiệp kinh doanh xăng dầu quyết định giá bán trên cơ sở giá định hướng và theo đúng quy định của Thủ tướng Chính phủ về cơ chế quản lý, kinh doanh xăng dầu.

3.6. Khung giá bán nước sạch cho sinh hoạt do Cục Quản lý Giá lập phương án giá, trình Bộ trưởng Bộ Tài chính quyết định, sau khi có ý kiến của Bộ Xây dựng và Uỷ ban nhân dân cấp tỉnh.

3.7. Căn cứ vào khung giá đất của Chính phủ, Bộ Tài chính hướng dẫn Uỷ ban nhân dân cấp tỉnh quyết định giá đất cụ thể tại địa phương.

3.8. Căn cứ vào khung giá cho thuê đất có mặt nước và khung giá để thu tiền sử dụng đất có mặt nước của Chính phủ, Bộ Tài chính hướng dẫn Uỷ ban nhân dân cấp tỉnh quyết định.

3.9. Khung giá bán lẻ một số loại thuốc thiết yếu phòng và chữa bệnh cho người do Bộ Y tế hướng dẫn Tổng công ty dược và một số đơn vị sản xuất, kinh doanh thuốc (chiếm thị phần lớn) lập, trình phương án giá để Bộ Y tế xem xét và đề nghị Bộ trưởng Bộ Tài chính quyết định, sau khi có ý kiến của các Bộ có liên quan.

Cục Quản lý Giá có trách nhiệm thẩm định phương án giá hàng hóa, dịch vụ theo quy định tại Điểm 3.4, 3.5 và 3.9 Khoản 3 Mục II phần B Thông tư này để trình Bộ trưởng Bộ Tài chính quyết định.

4. Tài sản, hàng hoá, dịch vụ thuộc thẩm quyền quyết định giá của Bộ trưởng Bộ Công nghiệp:

Căn cứ vào giá chuẩn bán điện của Thủ tướng Chính phủ, Tổng công ty Điện lực Việt Nam trình Bộ trưởng Bộ Công nghiệp quyết định giá bán điện cụ thể cho từng đối tượng tiêu dùng trong mạng lưới điện quốc gia, sau khi có ý kiến bằng văn bản của Bộ Tài chính.

5. Tài sản, hàng hoá, dịch vụ thuộc thẩm quyền quyết định giá của Bộ trưởng Bộ Bưu chính, Viễn thông:

5.1. Căn cứ giá cước, khung giá cước dịch vụ vận chuyển thư thường trong nước có khối lượng đến 20 gram; giá cước hoặc khung giá cước thuê bao điện thoại và liên lạc điện thoại nội hạt tại nhà thuê bao do Thủ tướng Chính phủ quyết định, các đơn vị cung ứng dịch vụ liên quan trình Bộ trưởng Bộ Bưu chính, Viễn thông quyết định giá cước cụ thể, sau khi có ý kiến bằng văn bản của Bộ Tài chính.

5.2. Giá cước các dịch vụ bưu chính công ích, dịch vụ bưu chính dành riêng; giá cước dịch vụ viễn thông công ích do đơn vị cung ứng dịch vụ trình, Bộ trưởng Bộ Giao thông Vận tải quyết định, sau khi có ý kiến bằng văn bản của Bộ Tài chính.

5.3. Khung giá cước điện thoại đường dài trong nước và quốc tế; khung giá cước thuê kênh viễn thông quốc tế, liên tỉnh, nội tỉnh, nội hạt; khung giá các dịch vụ bưu chính, viễn thông khác do đơn vị cung ứng dịch vụ trình Bộ trưởng Bộ Bưu chính, Viễn thông quyết định theo quy định của Thủ tướng Chính phủ.

5.4. Đối với các dịch vụ bưu chính, viễn thông khác được thực hiện theo quy định tại Quyết định số 217/2003/QĐ-TTg ngày 27 tháng 10 năm 2003 của Thủ tướng Chính phủ về quản lý giá cước dịch vụ bưu chính, viễn thông.

6. Tài sản, hàng hoá, dịch vụ thuộc thẩm quyền quyết định giá của Uỷ ban nhân dân cấp tỉnh:

6.1. Giá cước vận chuyển hành khách bằng xe buýt trong thành phố, thị xã, khu công nghiệp do Sở Giao thông Công chính hướng dẫn các đơn vị vận chuyển bằng xe buýt của tỉnh lập phương án giá để Sở Giao thông Công chính xem xét trình Uỷ ban nhân dân cấp tỉnh quyết định, sau khi có ý kiến của các cơ quan liên quan và ý kiến thẩm định bằng văn bản của Sở Tài chính.

6.2. Giá bán báo của cơ quan Đảng bộ Đảng Cộng sản Việt Nam tỉnh, thành phố trực thuộc trung ương do Ban biên tập báo lập phương án giá, trình Uỷ ban nhân dân cấp tỉnh quyết định, sau khi có ý kiến của các cơ quan liên quan và ý kiến thẩm định bằng văn bản của Sở Tài chính.

6.3. Giá đất cụ thể tại địa phương, Sở Tài chính căn cứ vào nguyên tắc, phương pháp xác định giá đất và khung giá các loại đất do Chính phủ quyết định và hướng dẫn của Bộ Tài chính để lập phương án giá, trình Uỷ ban nhân dân cấp tỉnh để ủy ban nhân dân cấp tỉnh trình Hội đồng nhân cùng cấp trước khi quyết định.

Giá đất được sử dụng làm căn cứ để:

- Tính thuế sử dụng đất, thuế thu nhập từ chuyển quyền sử dụng đất,

- Tính tiền sử dụng đất và tiền thuê đất khi giao đất, cho thuê đất không thông qua đấu giá quyền sử dụng đất hoặc đấu thầu dự án có sử dụng đất;

- Tính giá trị quyền sử dụng đất khi giao đất không thu tiền sử dụng đất, lệ phí trước bạ;

- Bồi thường khi nhà nước thu hồi đất;

- Tính tiền bồi thường đối với người có hành vi vi phạm pháp luật về đất đai mà gây thiệt hại cho nhà nước;

6.4. Giá cho thuê đất có mặt nước và giá để thu tiền sử dụng đất có mặt nước tại địa phương, Sở Tài chính căn cứ vào khung giá do Chính phủ quyết định và hướng dẫn của Bộ Tài chính để lập phương án giá, trình Uỷ ban nhân dân cấp tỉnh quyết định, sau khi có ý kiến của Sở Tài nguyên và Môi trường và các cơ quan có liên quan.

6.5. Giá bán hoặc giá cho thuê nhà ở thuộc sở hữu nhà nước cho các đối tượng tái định cư, đối tượng chính sách; giá bán hoặc giá cho thuê nhà thuộc sở hữu nhà nước để làm việc hoặc sử dụng vào mục đích khác do Sở Xây dựng căn cứ vào khung giá hoặc giá chuẩn của Chính phủ, Thủ tướng Chính phủ để lập phương án giá trình Uỷ ban nhân dân cấp tỉnh quyết định, sau khi có ý kiến của các cơ quan có liên quan và ý kiến thẩm định bằng văn bản của Sở Tài chính.

6.6. Giá bán điện đối với nguồn điện do địa phương quản lý không thuộc mạng lưới điện quốc gia do đơn vị quản lý nguồn điện lập phương án giá trình Uỷ ban nhân dân cấp tỉnh quyết định, sau khi có ý kiến của các Sở, cơ quan có liên quan và ý kiến thẩm định bằng văn bản của Sở Tài chính.

6.7. Mức trợ giá, trợ cước vận chuyển hàng hoá thuộc danh mục được trợ giá, trợ cước vận chuyển chi từ ngân sách địa phương và trung ương và mức giá hoặc khung giá bán lẻ hàng hoá được trợ giá, trợ cước vận chuyển do đơn vị kinh doanh ngành, lĩnh vực lập phương án giá; Sở Tài chính thẩm định, trình Uỷ ban nhân dân cấp tỉnh quyết định, sau khi có ý kiến của Sở quản lý ngành hàng, các cơ quan có liên quan.

6.8. Giá bán nước sạch cho sinh hoạt do đơn vị sản xuất kinh doanh nước sạch căn cứ vào khung giá và hướng dẫn của Bộ Tài chính để lập phương án giá. Sở Tài chính thẩm định và trình ủy ban nhân dân cấp tỉnh quyết định sau khi có ý kiến của Sở quản lý chuyên ngành và các cơ quan có liên quan.

6.9. Giá hàng hoá, dịch vụ sản xuất theo đặt hàng của tỉnh thuộc ngân sách địa phương không qua hình thức đấu thầu, đấu giá thực hiện theo quy định tại Thông tư số 05/2004/TT-BTC ngày 30 tháng 1 năm 2004 của Bộ Tài chính "Hướng dẫn quản lý giá đối với hàng hóa, dịch vụ do Nhà nước đặt hàng thanh toán bằng nguồn ngân sách nhà nước".

Ngoài những tài sản, hàng hoá, dịch vụ quy định tại Khoản 6 Mục II phần B Thông tư này, trường hợp cần thiết Uỷ ban nhân dân cấp tỉnh xem xét đề nghị Bộ Tài chính trình Thủ tướng Chính phủ giao Uỷ ban nhân dân cấp tỉnh quyết định giá một số loại hàng hoá, dịch vụ quan trọng khác có tác động đến phát triển kinh tế-xã hội tại địa phương nhằm bình ổn giá, bảo vệ quyền và lợi ích hợp pháp của tổ chức, cá nhân sản xuất kinh doanh, của người tiêu dùng và lợi ích của Nhà nước.

III. HỒ SƠ PHƯƠNG ÁN GIÁ VÀ NỘI DUNG
GIẢI TRÌNH PHƯƠNG ÁN GIÁ

1. Hồ sơ phương án định giá hoặc điều chỉnh giá (sau đây gọi chung là hồ sơ phương án giá) bao gồm:

1.1. Công văn đề nghị cơ quan có thẩm quyền định giá, điều chỉnh giá.

1.2. Bản giải trình phương án giá.

1.3.Văn bản tổng hợp ý kiến tham gia của các cơ quan liên quan (kèm theo bản sao ý kiến của các cơ quan).

1.4. Văn bản thẩm định phương án giá của các cơ quan có chức năng thẩm định.

1.5. Các tài liệu liên quan khác.

2. Nội dung bản giải trình phương án giá bao gồm:

2.1. Sự cần thiết phải định giá hoặc điều chỉnh giá; tình hình sản xuất, kinh doanh của hàng hoá, dịch vụ cần định giá hoặc điều chỉnh giá.

2.2. Bản tính toán giá thành, giá bán sản phẩm hàng hoá, dịch vụ do Nhà nước định giá phải tuân thủ theo Quy chế tính giá do Bộ Tài chính quy định.

2.3. Tác động của mức giá mới đối với hoạt động của các tổ chức sản xuất, kinh doanh khác, đến ngân sách nhà nước, tác động đến đời sống, xã hội, thu nhập của người tiêu dùng.

2.4. Các biện pháp tổ chức triển khai thực hiện mức giá mới.

Hồ sơ phương án giá thực hiện theo mẫu thống nhất tại phụ lục số 1 kèm theo Thông tư này.

3. Hồ sơ phương án giá gửi cơ quan thẩm định gồm các hồ sơ quy định tại các điểm 1.1, 1.2, 1.3, 1.5, 2.1, 2.2, 2.3, 2.4. Hồ sơ phương án giá gửi cơ quan có thẩm quyền quyết định giá còn bao gồm thêm văn bản thẩm định phương án giá quy định tại Điểm 1.4 Mục III phần B Thông tư này.

IV. HỒ SƠ VÀ THỦ TỤC HIỆP THƯƠNG GIÁ

1. Hồ sơ hiệp thương giá gồm:

1.1. Văn bản đề nghị của bên mua hoặc bên bán gửi cơ quan có thẩm quyền tổ chức hiệp thương giá;

1.2. Phương án giá hiệp thương với nội dung:

a) Sự cần thiết (lý do) phải hiệp thương giá;

b) Bản tính giá hàng hoá, dịch vụ yêu cầu hiệp thương:

- Tình hình sản xuất - tiêu thụ, cung - cầu của hàng hoá, dịch vụ;

- Phân tích mức giá đề nghị hiệp thương:

+ Nếu bên bán kiến nghị tổ chức hiệp thương giá thì phải phân tích giá thành sản xuất và các yếu tố ảnh hưởng đến chi phí sản xuất của hàng hoá, dịch vụ (đối với hàng hoá, dịch vụ sản xuất trong nước); giá thị trường thế giới, giá nhập, các chi phí nhập khẩu, thuế, các chi phí lưu thông cần thiết và các yếu tố khác ảnh hưởng đến giá của hàng hóa (đối với hàng hoá nhập khẩu).

+ Nếu bên mua kiến nghị tổ chức hiệp thương giá thì phải phân tích mức giá dự kiến điều chỉnh của bên bán ảnh hưởng đến hoạt động sản xuất, kinh doanh của bên mua và các đối tác khác có liên quan, phân tích ảnh hưởng đến giá thành sản xuất và giá bán của sản phẩm đầu ra.

- Những vấn đề mà hai bên mua, bán chưa thống nhất, lập luận của các bên về sự chưa thống nhất đó.

- Đánh giá tác động ảnh hưởng của mức giá mới đối với khả năng chấp nhận của tổ chức sản xuất, kinh doanh khác.

- Các kiến nghị khác (nếu có).

Hồ sơ hiệp thương giá thực hiện theo mẫu thống nhất tại phụ lục số 2 kèm theo Thông tư này.

Hồ sơ hiệp thương giá phải gửi cho cơ quan có thẩm quyền tổ chức hiệp thương giá ít nhất 3 bộ và đồng gửi cho bên đối tác mua (hoặc bán).

2. Thủ tục hiệp thương giá.

2.1. Thành phần tham gia tổ chức hiệp thương giá hàng hoá, dịch vụ do cơ quan có thẩm quyền tổ chức hiệp thương giá (Bộ Tài chính hoặc Sở Tài chính) quyết định.

2.2. Trình tự hiệp thương giá:

- Tổ chức, cá nhân đề nghị hiệp thương giá phải lập và gửi hồ sơ hiệp thương giá (quy định tại Khoản 1 Mục I phần B Thông tư này) đến cơ quan tổ chức hiệp thương giá (Bộ Tài chính hoặc Sở Tài chính). Trong trường hợp hiệp thương giá được thực hiện theo yêu cầu của Thủ tướng Chính phủ, Bộ trưởng các Bộ, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Uỷ ban nhân dân cấp tỉnh thì doanh nghiệp sản xuất, kinh doanh hàng hoá, dịch vụ phải hiệp thương giá có trách nhiệm lập hồ sơ hiệp thương giá.

- Tổ chức, cá nhân đề nghị hiệp thương giá có quyền rút lại hồ sơ hiệp thương giá, tự thoả thuận với nhau về mức giá mua, giá bán của hàng hóa, dịch vụ đề nghị hiệp thương giá trước khi cơ quan có thẩm quyền tổ chức hiệp thương giá.

2.3. Trách nhiệm của cơ quan tổ chức hiệp thương giá:

- Trong thời hạn 15 ngày (ngày làm việc), kể từ ngày nhận đủ hồ sơ hiệp thương giá theo quy định tại Khoản 1 Mục IV phần B Thông tư này, cơ quan có thẩm quyền phải tổ chức hiệp thương giá.

- Trong quá trình tổ chức hiệp thương giá, cơ quan tổ chức hiệp thương giá phải tiến hành thu thập, phân tích những thông tin cần thiết có liên quan đến hàng hóa, dịch vụ hiệp thương giá; phân tích các yếu tố hình thành giá ảnh hưởng đến bên bán và bên mua, tạo điều kiện để cho hai bên mua và bán thoả thuận thống nhất với nhau về mức giá.

- Trong quá trình hiệp thương giá, các thành viên có quyền đưa ra ý kiến của mình để cùng trao đổi và thoả thuận; trong trường hợp vẫn còn ý kiến khác nhau thì cơ quan có thẩm quyền tổ chức hiệp thương giá sẽ quyết định giá tạm thời để hai bên thực hiện như quy định tại Khoản 2 Điều 13 Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá.

V. TÀI SẢN CỦA NHÀ NƯỚC PHẢI THẨM ĐỊNH GIÁ
VÀ HOẠT ĐỘNG THẨM ĐỊNH GIÁ

1. Tài sản của Nhà nước phải thẩm định giá:

1.1. Tài sản của Nhà nước quy định tại Khoản 1 Điều 15 có giá trị theo quy định tại Khoản 2, Điều 15 Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá nếu không qua đấu thầu, Hội đồng xác định giá thì phải thẩm định giá.

1.2. Tài sản được mua bằng toàn bộ hoặc một phần từ nguồn ngân sách địa phương ngoài quy định tại Điểm 1.1 Khoản 1 Mục V phần B Thông tư này thì việc quản lý giá thực hiện theo quy định của Uỷ ban nhân dân cấp tỉnh.

2. Doanh nghiệp thẩm định giá và hoạt động thẩm định giá.

2.1. Doanh nghiệp thẩm định giá được thành lập phải có đủ các điều kiện quy định tại Khoản 2 Điều 16 Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá và phải có hệ thống thông tin về giá cả thị trường trong nước và thế giới phục vụ thẩm định giá.

2.2. Những địa phương chưa có doanh nghiệp thẩm định giá thì Uỷ ban nhân dân cấp tỉnh giao Sở Tài chính thực hiện công tác thẩm định giá hoặc có thể hợp đồng với các đơn vị thẩm định giá nhà nước trên địa bàn để thực hiện thẩm giá đối với tài sản Nhà nước phải thẩm định giá, đồng thời nếu thực sự cần thiết và có hiệu quả thì xúc tiến thành lập doanh nghiệp thẩm định giá theo quy định tại Điều 16 Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá và Khoản 2 Mục V phần B Thông tư này. Các tổ chức, cá nhân có nhu cầu thẩm định giá thì ký hợp đồng với đơn vị được phép hoạt động thẩm định giá để thực hiện.

C. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo. Bãi bỏ Thông tư số 03/VGNN-KHCS ngày 1/7/1992 của Uỷ ban Vật giá Nhà nước hướng dẫn nội dung quản lý nhà nước về giá của Uỷ ban nhân dân tỉnh, thành phố; Thông tư số 04/ VGNN-KHCS ngày 6/7/1992 của Uỷ ban Vật giá Nhà nước hướng dẫn thực hiện đăng ký giá, hiệp thương giá, niêm yết giá; Thông tư số 05/VGNN-KHCS ngày 15/7/1992 của Uỷ ban Vật giá Nhà nước hướng dẫn việc quy định và quản lý giá chuẩn, giá giới hạn; Thông tư Liên bộ số 01/LB-QP-NV-VGCP của Bộ Quốc phòng-Bộ Nội vụ-Ban Vật giá Chính phủ và những văn bản khác hướng dẫn thi hành Quyết định số 137/HĐBT ngày 27/4/1992 của Hội đồng Bộ trưởng (nay là Chính phủ) về quản lý giá và các văn bản trước đây trái với nội dung Thông tư này.

2. Trong quá trình thực hiện nếu có khó khăn, vướng mắc đề nghị các cơ quan, tổ chức, cá nhân phản ánh về Bộ Tài chính để nghiên cứu giải quyết


TT 2004 - 39 mua ban no ton dong

BỘ TÀI CHÍNH ------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------------
Số: 39/2004/TT-BTC | Hà Nội, ngày 11 tháng 5 năm 2004

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 39/2004/TT-BTC NGÀY 11THÁNG 5 NĂM 2004 HƯỚNG DẪN TRÌNH TỰ, THỦ TỤC VÀ XỬ LÝ TÀI CHÍNH ĐỐI VỚI HOẠT ĐỘNG MUA, BÁN, BÀN GIAO, TIẾP NHẬN, XỬ LÝ NỢ VÀ TÀI SẢN TỒN ĐỌNG CỦA DOANH NGHIỆP

Căn cứ Nghị định số 69/2002/NĐ-CP ngày 12/7/2002 của Chính phủ về quản lý và xử lý nợ tồn đọng của doanh nghiệp nhà nước.
Căn cứ Quyết định số 109/2003/QĐ-TTg ngày 5/6/2003 của Thủ tướng Chính phủ về việc thành lập Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp.
Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ về qui định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính.
Bộ Tài chính hướng dẫn trình tự, thủ tục và xử lý tài chính đối với hoạt động mua, bán, bàn giao, tiếp nhận, xử lý nợ và tài sản tồn đọng của doanh nghiệp như sau:

Phần thứ nhất:

QUY ĐỊNH CHUNG

1. Phạm vi áp dụng:

Thông tư này hướng dẫn trình tự, thủ tục và xử lý tài chính đối với các hoạt động: mua, bán, xử lý nợ và tài sản tồn đọng của các doanh nghiệp, tổ chức kinh tế, cá nhân với Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp theo nguyên tắc thoả thuận; mua, bán, xử lý nợ và tài sản tồn đọng theo chỉ định của Thủ tướng Chính phủ; bàn giao, tiếp nhận, xử lý nợ và tài sản đã loại trừ không tính vào giá trị doanh nghiệp khi thực hiện chuyển đổi sở hữu doanh nghiệp nhà nước.

2. Đối tượng áp dụng:

2.1. Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp thành lập theo Quyết định số109/2003/QĐ-TTg ngày 5/6/2003 của Thủ tướng Chính phủ (sau đây gọi tắt là Công ty mua, bán nợ);

2.2. Các doanh nghiệp, tổ chức có nợ phải thu, tài sản tồn đọng bán cho Công ty mua, bán nợ (chủ nợ, chủ tài sản);

2.3. Các doanh nghiệp, tổ chức kinh tế mua nợ và tài sản tồn đọng của Công ty mua, bán nợ ;

2.4. Các doanh nghiệp, tổ chức, cá nhân có nợ phải trả (khách nợ);

2.5. Các doanh nghiệp, tổ chức kinh tế đang giữ hộ nợ, tài sản loại trừ không tính vào giá trị doanh nghiệp khi chuyển đổi sở hữu doanh nghiệp nhà nước.

3. Các thuật ngữ sử dụng trong Thông tư này được hiểu như sau:

3.1. "Nợ tồn đọng" là các khoản nợ phải thu, nợ phải trả đã quá hạn thanh toán nhưng chưa thu được, chưa trả được.

3.2. "Chủ nợ" là các doanh nghiệp, tổ chức có nợ phải thu.

3.3. "Khách nợ" là các doanh nghiệp, tổ chức, cá nhân có nợ phải trả.

3.4. "Chủ tài sản" là các doanh nghiệp, tổ chức có quyền sở hữu tài sản.

3.5. "Tài sản tồn đọng" là thành phẩm, vật tư, hàng hoá, tài sản cố định thuộc sở hữu của doanh nghiệp còn tồn kho, ứ đọng nhưng doanh nghiệp không có nhu cầu sử dụng.

3.6. "Mua, bán nợ, tài sản tồn đọng" là việc chủ nợ có nợ phải thu, chủ tài sản có tài sản tồn đọng bán cho Công ty mua, bán nợ. Công ty mua, bán nợ trở thành chủ nợ mới của khách nợ, chủ sở hữu mới của tài sản.

3.7. "Mua, bán nợ, tài sản tồn đọng theo chỉ định" là việc mua, bán nợ, tài sản tồn đọng theo chỉ định của Thủ tướng Chính phủ.

4. Công ty mua, bán nợ được quyền mua, bán, xử lý các khoản nợ, tài sản tồn đọng bao gồm cả giá trị quyền sử dụng đất theo giá thoả thuận và theo chỉ định; có quyền bán các tài sản cầm cố, thế chấp cho các khoản nợ Công ty mua, bán nợ đã mua bao gồm cả giá trị quyền sử dụng đất theo qui định hiện hành.

5. Các doanh nghiệp và tổ chức thuộc mọi thành phần kinh tế được quyền mua, bán các khoản nợ và tài sản tồn đọng theo giá thoả thuận cho Công ty mua bán nợ.

6. Khi Hợp đồng mua, bán nợ, tài sản tồn đọng có hiệu lực, các bên có quyền và nghĩa vụ như sau:

- Toàn bộ quyền và nghĩa vụ của chủ nợ (bên bán nợ), chủ tài sản (bên bán tài sản) được chuyển giao cho Công ty mua, bán nợ.

- Chủ nợ, chủ tài sản có trách nhiệm chuyển giao đầy đủ nợ, tài sản kèm theo hồ sơ, tài liệu có liên quan theo đúng qui định của hợp đồng và các qui định pháp luật hiện hành. Đồng thời có trách nhiệm thông báo cho khách nợ biết việc chuyển đổi chủ nợ đối với khoản nợ đã bán.

- Công ty mua, bán nợ được kế thừa đầy đủ các quyền và nghĩa vụ của chủ nợ đối với khoản nợ đã mua, có các quyền và nghĩa vụ của chủ tài sản đối với tài sản đã mua.

- Khách nợ có trách nhiệm thực hiện đầy đủ nghĩa vụ trả nợ và các nghĩa vụ khác đối với Công ty mua, bán nợ (như: cung cấp tài liệu, thông tin liên quan đến khoản nợ).

7. Đối với các khoản nợ và tài sản tồn đọng đã mua hoặc nợ, tài sản tồn đọng được Nhà nước giao xử lý, Công ty mua, bán nợ được phép xử lý theo các hình thức sau: thu nợ, bán tài sản đảm bảo; cho thuê tài sản tồn đọng; sử dụng nợ, tài sản tồn đọng để góp vốn cổ phần, góp vốn liên doanh, hợp tác kinh doanh; bán nợ, tài sản tồn đọng; sửa chữa, nâng cấp tài sản tồn đọng để bán, cho thuê, góp vốn cổ phần, góp vốn liên doanh, hợp tác kinh doanh; hoặc các hình thức khác mà pháp luật không cấm. Trình tự, thủ tục và thẩm quyền xử lý nợ và tài sản tồn đọng của Công ty mua, bán nợ được Bộ trưởng Bộ Tài chính qui định cụ thể trong Quy chế quản lý tài chính của Công ty mua, bán nợ.

8. Hoạt động mua, bán nợ và tài sản tồn đọng phải lập chứng từ theo qui định hiện hành.

9. Bên mua nợ có trách nhiệm theo dõi, hạch toán chi phí mua nợ và tài sản tồn đọng theo giá (bao gồm giá mua nợ, giá mua tài sản tồn đọng ghi trên chứng từ, chi phí vận chuyển tài sản, chi phí sửa chữa, nâng cấp tài sản - nếu có) và theo dõi giá trị nợ gốc của khoản nợ trên tài khoản ngoại bảng.

10. Các doanh nghiệp, tổ chức kinh tế khi mua các khoản nợ và tài sản tồn đọng của Công ty mua, bán nợ thực hiện theo giá cả thị trường bằng các hình thức thoả thuận, đầu giá, đấu thầu theo qui định hiện hành. Trình tự, thủ tục và xử lý tài chính được áp dụng như đối với hoạt động bán nợ và tài sản tồn đọng của Công ty mua, bán nợ.

11. Hoạt động mua, bán, thu hồi, xử lý nợ tồn đọng bao gồm cả bán tài sản cầm cố, thế chấp để thu hồi nợ qui định tại Thông tư này không thuộc đối tượng chịu thuế giá trị gia tăng.

Phần thứ hai

QUI ĐỊNH CỤ THỂ

I. ĐỐI VỚI HOẠT ĐỘNG MUA, BÁN NỢ VÀ TÀI SẢN TỒN ĐỌNG THEO THOẢ THUẬN

1. Trình tự, thủ tục thực hiện mua, bán nợ và tài sản tồn đọng

1.1. Công ty mua, bán nợ, các chủ nợ có nợ tồn đọng chủ động tiếp cận để tìm hiểu nhu cầu mua, bán nợ. Khi có nhu cầu bán nợ, chủ nợ cung cấp cho Công ty mua, bán nợ tài liệu liên quan đến khoản nợ.

1.2. Việc mua, bán nợ được thực hiện trên cơ sở hợp đồng ký kết giữa hai bên.

1.3. Việc mua, bán nợ và tài sản tồn đọng theo giá cả thị trường bằng các phương thức thoả thuận, đấu thầu, đấu giá theo qui định hiện hành.

2. Xử lý tài chính đối với hoạt động mua, bán, xử lý nợ

2.1. Đối với Công ty mua, bán nợ:

Khoản nợ đã mua được coi như một loại hàng hoá đặc biệt. Doanh thu, chi phí, kết quả kinh doanh liên quan đến hoạt động mua, bán nợ được quy định trong Quy chế tài chính của Công ty mua bán nợ.

2.2. Đối với bên bán nợ

a. Trường hợp khoản nợ bán là khoản nợ phải thu không có khả năng thu hồi mà chủ nợ đã xử lý theo qui định của Nhà nước và đang theo dõi tại tài khoản ngoài bảng cân đối kế toán thì số tiền thu hồi được từ việc bán khoản nợ này được tính vào thu nhập khác của bên bán.

b. Trường hợp khoản nợ bán là khoản nợ đang theo dõi trong bảng Cân đối kế toán (nội bảng) thì số tiền bán khoản nợ không tính vào doanh thu hoặc thu nhập khác của bên bán nợ mà ghi giảm khoản phải thu tương ứng. Chênh lệch giữa số tiền thu được khi bán nợ với giá trị khoản nợ ghi trên sổ kế toán được bù đắp bằng các nguồn theo thứ tự sau đây:

- Dự phòng khoản phải thu khó đòi hoặc dự phòng rủi ro (đối với tổ chức tín dụng).

- Nếu nguồn dự phòng các khoản phải thu khó đòi hoặc dự phòng rủi ro không đủ bù đắp, thì phần còn thiếu được hạch toán vào chi phí hoạt động kinh doanh.

+ Đối với doanh nghiệp nhà nước: Trường hợp hạch toán vào chi phí hoạt động kinh doanh trong 02 (hai) năm liên tiếp mà doanh nghiệp bị lỗ không có khả năng bù đắp và doanh nghiệp không thuộc trường hợp phải giải thể, phá sản thì doanh nghiệp lập hồ sơ báo cáo cơ quan nhà nước có thẩm quyền xem xét, quyết định giảm vốn Nhà nước tại doanh nghiệp theo qui định hiện hành.

+ Đối với doanh nghiệp nhà nước đang thực hiện chuyển đổi sở hữu: Trường hợp tính vào chi phí kinh doanh bị lỗ thì được trừ vào phần vốn nhà nước tại doanh nghiệp trước khi chuyển đổi tương ứng với phần lỗ.

2.3. Đối với khách nợ

Sau khi thực hiện xong việc thanh toán nợ, trường hợp số tiền thực trả được Công ty mua bán nợ chấp nhận thấp hơn giá trị khoản nợ hạch toán trên sổ kế toán thì khoản chênh lệch được hạch toán vào thu nhập khác.

Trường hợp giá trị thực tế khoản nợ góp vốn cổ phần, góp vốn liên doanh, hợp tác kinh doanh được Công ty mua, bán nợ chấp nhận thấp hơn giá trị khoản nợ theo sổ sách kế toán thì khoản chênh lệch được hạch toán vào thu nhập khác.

3. Xử lý tài chính đối với hoạt động mua, bán tài sản tồn đọng

3.1. Đối với Công ty mua, bán nợ:

Tài sản đã mua được coi là hàng hoá. Doanh thu, chi phí, kết quả kinh doanh liên quan đến hoạt động mua, bán tài sản được thực hiện theo qui định tại Qui chế quản lý tài chính của Công ty mua, bán nợ.

3.2. Đối với bên bán tài sản là doanh nghiệp:

- Doanh nghiệp được nhượng bán các tài sản không cần dùng, lạc hậu về kỹ thuật để thu hồi vốn sử dụng cho mục đích kinh doanh có hiệu quả hơn. Riêng đối với doanh nghiệp Nhà nước, thẩm quyền quyết định bán tài sản và qui trình nhượng bán tài sản thực hiện theo qui định hiện hành của Nhà nước.

- Số tiền bán tài sản sau khi trừ đi chi phí nhượng bán phải hoàn lại vốn (giá trị tài sản còn lại trên sổ kế toán). Trường hợp số tiền bán tài sản (sau khi trừ chi phí nhượng bán) lớn hơn giá trị còn lại của tài sản trên sổ kế toán thì số chênh lệch được hạch toán vào thu nhập của doanh nghiệp. Trường hợp ngược lại, nếu nhỏ hơn thì số chênh lệch được hạch toán vào chi phí của doanh nghiệp.

II. ĐỐI VỚI HOẠT ĐỘNG MUA, BÁN NỢ VÀ TÀI SẢN TỒN ĐỌNG THEO CHỈ ĐỊNH

1. Đối tượng được thực hiện bán các khoản nợ và tài sản tồn đọng theo chỉ định

1.1. Các doanh nghiệp nhà nước thực hiện cổ phần hoá, trường hợp giá trị phần vốn Nhà nước tại doanh nghiệp không đủ để xử lý lỗ luỹ kế và nợ không có khả năng thu hồi hoặc sau khi xử lý giảm giá trị phần vốn nhà nước tại doanh nghiệp mà giá trị còn lại không còn đủ để đảm bảo mức vốn Nhà nước cần tham gia trong công ty cổ phần theo phương án được duyệt theo quy định hiện hành.

1.2. Các doanh nghiệp Nhà nước cần giữ lại là doanh nghiệp 100% vốn Nhà nước theo đề án sắp xếp, đổi mới và phát triển doanh nghiệp được Thủ tướng Chính phủ phê duyệt mà bị thua lỗ, không có khả năng thanh toán nợ, có các khoản nợ và tài sản tồn đọng phát sinh do các nguyên nhân sau đây:

- Do thực hiện các quyết định của các cơ quan nhà nước có thẩm quyền.

- Do việc thay đổi cơ chế, chính sách của Nhà nước tác động trực tiếp đến doanh nghiệp.

- Do các nguyên nhân khách quan, bất khả kháng khác như: thiên tai, dịch bệnh.

1.3. Các đối tượng khác theo quyết định của Thủ tướng Chính phủ.

2. Trình tự, thủ tục mua, bán nợ và tài sản theo chỉ định

2.1. Các doanh nghiệp có các khoản nợ và tài sản tồn đọng thuộc đối tượng quy định tại điểm 1, mục II, phần thứ hai của Thông tư này có trách nhiệm lập hồ sơ liên quan đến các khoản nợ và tài sản tồn đọng, bao gồm:

- Tờ trình xử lý nợ, tài sản tồn đọng: trong đó nêu rõ lý do đề nghị được bán nợ, tài sản tồn đọng theo chỉ định.

- Phương án kinh doanh có hiệu quả được cấp có thẩm quyền duyệt (đối với trường hợp 1.2 mục II).

- Biên bản xác định giá trị doanh nghiệp trước khi chuyển đổi của Hội đồng xác định giá trị doanh nghiệp (đối với trường hợp 1.1 mục II).

- Các tài liệu liên quan đến khoản nợ và tài sản tồn đọng như: quyết định của cơ quan có thẩm quyền liên quan đến khoản nợ, tài sản tồn đọng, Hợp đồng kinh tế, biên bản đối chiếu công nợ, giấy chứng nhận quyền sử dụng đất…

- Báo cáo tài chính 03 năm gần nhất.

2.2. Hồ sơ được gửi đến đại diện chủ sở hữu doanh nghiệp (Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương, Hội đồng quản trị Tổng công ty Nhà nước), Bộ Tài chính.

2.3. Trong thời hạn 45 ngày kể từ ngày nhận được hồ sơ, Đại diện chủ sở hữu doanh nghiệp chủ trì cùng với các cơ quan chức năng có liên quan định giá bán khoản nợ và tài sản tồn đọng và gửi Bộ Tài chính để trình Thủ tướng Chính phủ quyết định.

2.4. Căn cứ quyết định mua nợ và tài sản theo chỉ định, Công ty mua, bán nợ và các doanh nghiệp có các khoản nợ và tài sản tồn đọng ký kết hợp đồng mua, bán nợ và tài sản theo qui định.

2.5. Công ty mua, bán nợ có trách nhiệm tổ chức xử lý nợ, tài sản tồn đọng mua chỉ định theo phương thức thoả thuận, đấu thầu, đấu giá theo qui định hiện hành và hướng dẫn tại Quy chế tài chính của Công ty.

Các tài sản mua theo chỉ định cần thiết phải sửa chữa, nâng cấp nhằm mục đích tăng giá trị và tạo thuận lợi cho việc xử lý tài sản tồn đọng để thu hồi vốn, Công ty mua, bán nợ sử dụng nguồn vốn của mình để tiến hành sửa chữa, nâng cấp tài sản tồn đọng. Đối với những tài sản có giá trị sửa chữa, nâng cấp dự kiến từ 1 tỷ đồng trở lên, Công ty mua, bán nợ phải xây dựng phương án sửa chữa, nâng cấp trình Bộ Tài chính xem xét, quyết định trước khi thực hiện.

Trường hợp sau (02) hai năm kể từ thời điểm mua, Công ty mua, bán nợ đã sử dụng các biện pháp, hình thức để thu hồi nợ, bán tài sản tồn đọng mà vẫn không thu hồi được, không bán được thì Công ty mua, bán nợ có văn bản báo cáo Bộ trưởng Bộ Tài chính phương án xử lý.

3. Xử lý tài chính đối với hoạt động mua, bán nợ và tài sản tồn đọng theo chỉ định

3.1. Đối với Công ty mua, bán nợ

- Khi tiến hành mua nợ và tài sản tồn đọng theo chỉ định, Công ty mua, ban nợ được Bộ Tài chính cấp tiền từ nguồn chi phí cải cách doanh nghiệp Nhà nước để:

+ Thanh toán cho bên bán theo giá của phương án chỉ định sau khi hai bên ký hợp đồng mua, bán.

+ Bù đắp chi phí hoạt động, tiếp nhận, quản lý các khoản nợ và tài sản tồn đọng bằng 1% tính trên giá trị khoản nợ, giá trị tài sản tồn đọng theo giá của phương án chỉ định.

- Giá trị thu hồi khoản nợ (do thu nợ từ khách hàng, bán tài sản đảm bảo hoặc bán nợ), bán tài sản tồn đọng được xử lý như sau:

+ Bù đắp chi phí sửa chữa, nâng cấp tài sản (nếu có)

+ Trích 10% số tiền nợ và tài sản thu hồi được để Công ty mua, bán nợ bù đắp chi phí định giá, đấu giá (nếu có) và khuyến khích xử lý nhanh, hiệu quả các khoản nợ và tài sản tồn đọng mua theo chỉ định nhằm thu hồi vốn cho Nhà nước.

+ Phần còn lại nộp ngân sách Nhà nước (nguồn chi phí cải cách doanh nghiệp Nhà nước).

- Trường hợp Công ty mua, bán nợ sử dụng khoản nợ và tài sản tồn đọng để chuyển thành vốn góp cổ phần, vốn góp liên doanh, hợp tác kinh doanh thì giá trị vốn góp sau khi trừ (-) chi phí sửa chữa, nâng cấp tài sản, chi phí định giá (nếu có), được ghi tăng vốn ngân sách Nhà nước cấp cho hoạt động của Công ty mua, bán nợ.

- Hàng quý, Công ty mua bán nợ báo cáo Bộ Tài chính về kết quả mua, bán, xử lý nợ, tài sản tồn đọng theo chỉ định.

3.2. Đối với doanh nghiệp bán nợ và tài sản tồn đọng

Đối với doanh nghiệp bán nợ và tài sản tồn đọng việc xử lý tài chính thực hiện theo qui định tại tiết 2.2, điểm 2, Mục I, Phần thứ hai và điểm 3, Mục I, Phần thứ hai của Thông tư này.

3.3. Đối với khách nợ

Đối với khách nợ, việc xử lý tài chính thực hiện theo qui định tại tiết 2.3, điểm 2, Mục I, Phần thứ hai của Thông tư này.

III. ĐỐI VỚI HOẠT ĐỘNG BÀN GIAO, TIẾP NHẬN, XỬ LÝ NỢ VÀ TÀI SẢN KHÔNG TÍNH VÀO GIÁ TRỊ DOANH NGHIỆP KHI CHUYỂN ĐỔI SỞ HỮU DOANH NGHIỆP NHÀ NƯỚC

1. Bàn giao, tiếp nhận

1.1. Bên giao:

1.1.1. Đại diện chủ sở hữu các khoản nợ và tài sản đã loại trừ không tính vào giá trị doanh nghiệp khi chuyển đổi sở hữu doanh nghiệp nhà nước: các Bộ, cơ quan ngang Bộ đối với doanh nghiệp trực thuộc Bộ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương đối với doanh nghiệp do Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương quyết định thành lập và Hội đồng quản trị các Tổng công ty Nhà nước đối với các doanh nghiệp thành viên của Tổng công ty. Đại diện chủ sở hữu có thể uỷ quyền cho doanh nghiệp hiện đang giữ hộ nợ và tài sản thực hiện việc bàn giao.

1.1.2. Doanh nghiệp chuyển đổi sở hữu hiện đang giữ hộ nợ và tài sản đã loại trừ khỏi giá trị doanh nghiệp.

1.2. Bên nhận là Công ty mua, bán nợ.

1.3. Nội dung giao nhận nợ và tài sản

- Nợ phải thu:

+ Bên giao phân loại theo các tiêu thức: có đủ hồ sơ, không đủ hồ sơ; khách nợ còn tồn tại, khách nợ không còn tồn tại.

+ Thực hiện bàn giao, tiếp nhận những khoản nợ có đủ hồ sơ và khách nợ còn tồn tại.

+ Đối với các khoản nợ, khách nợ không còn tồn tại, khoản nợ không đủ hồ sơ do bên giao tự xử lý, không thuộc diện bàn giao cho Công ty mua, bán nợ.

- Tài sản:

+ Bên giao phân loại tài sản theo tiêu thức: tài sản có thể bán được, tài sản thuộc diện huỷ bỏ.

+ Thực hiện bàn giao, tiếp nhận những tài sản có thể bán được để thu hồi vốn cho Nhà nước.

+ Đối với những tài sản thuộc diện phải huỷ bỏ như: hoá chất, thuốc trừ sâu đã quá thời hạn sử dụng, nguyên liệu da thuộc đã thối, mục, nát…, bên giao tự xử lý, không thuộc diện bàn giao cho Công ty mua, bán nợ.

2. Thủ tục giao nhận

2.1. Đại diện chủ sở hữu (hoặc người được uỷ quyền) cùng với doanh nghiệp đang giữ hộ nợ, tài sản loại ra khỏi giá trị doanh nghiệp hoặc doanh nghiệp đang chuyển đổi sở hữu đã có quyết định giá trị doanh nghiệp (gọi chung là doanh nghiệp) thực hiện bàn giao nợ, tài sản cho Công ty mua, bán nợ.

2.2. Khi giao, nhận phải lập Biên bản bàn giao. Biên bản phải có chữ ký của ba bên (bên giao, doanh nghiệp và Công ty mua, bán nợ). Nội dung chính của Biên bản gồm:

- Số lượng, giá trị theo sổ kế toán các khoản nợ, tài sản đã loại trừ không tính vào giá trị doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp và tại thời điểm bàn giao.

- Số lượng, giá trị theo sổ kế toán các khoản nợ và tài sản đã xử lý trong thời gian từ khi xác định giá trị doanh nghiệp đến khi bàn giao cho Công ty mua, bán nợ; Số tiền thu được do xử lý nợ, tài sản; số đã nộp theo qui định, số chưa nộp.

- Số lượng, giá trị theo sổ kế toán tài sản thiếu hụt. Nêu rõ nguyên nhân.

- Số lượng, giá trị tài sản thuộc diện huỷ bỏ ngay.

- Số lượng, giá trị khoản nợ khách nợ không còn tồn tại, không đủ hồ sơ… bên giao tự xử lý.

- Số lượng, giá trị các khoản nợ, tài sản bàn giao cho Công ty mua bán nợ.

3. Trách nhiệm các bên giao, nhận

3.1. Bên giao:

3.1.1. Cơ quan đại diện Chủ sở hữu:

- Chỉ đạo doanh nghiệp chuẩn bị hồ sơ, tài liệu liên quan đến nợ, tài sản cần bàn giao. Cùng với Công ty mua, bán nợ và doanh nghiệp lập kế hoạch và thực hiện bàn giao toàn bộ nợ và tài sản không tính vào giá trị doanh nghiệp khi chuyển đổi sở hữu.

- Chỉ đạo doanh nghiệp thực hiện xử lý tài sản thuộc diện phải huỷ bỏ, những khoản nợ khách nợ không còn tồn tại hoặc không đủ hồ sơ.

3.1.2. Doanh nghiệp:

Chuẩn bị đầy đủ hồ sơ, tài liệu liên quan để thực hiện cùng bàn giao toàn bộ nợ, tài sản không tính vào giá trị doanh nghiệp khi chuyển đổi sở hữu doanh nghiệp nhà nước cho Công ty mua, bán nợ. Tiếp tục giữ hộ tài sản theo yêu cầu của Công ty mua, bán nợ và phối hợp với Công ty mua, bán nợ trong việc xử lý tài sản đang giữ hộ. Tổ chức xử lý tài sản phải huỷ bỏ và những khoản nợ khách nợ không còn tồn tại, hoặc không đủ hồ sơ theo qui định hiện hành.

3.2. Bên nhận:

- Thống nhất với bên giao về kế hoạch tiếp nhận.

- Tổ chức tiếp nhận công nợ, tài sản và hồ sơ, tài liệu kèm theo, mở sổ kế toán theo dõi nợ và tài sản tồn đọng đã nhận bàn giao.

- Thực hiện thu hồi nợ, xử lý tài sản đã tiếp nhận theo qui định tại điểm 2.5, Mục II, Phần thứ hai của Thông tư này.

- Hàng quý, Công ty mua bán nợ báo cáo Bộ Tài chính về kết quả xử lý nợ, bán tài sản đã tiếp nhận.

4. Xử lý tài chính đối với các khoản nợ và tài sản khi bàn giao, tiếp nhận

4.1. Đối với Công ty mua, bán nợ

- Số tiền thu được từ việc thu hồi nợ, bán, khai thác tài sản tồn đọng được sử dụng như sau:

+ Bù đắp chi phí sửa chữa, nâng cấp tài sản (nếu có).

+ Trích 20% số tiền nợ và tài sản thu hồi để lại cho Công ty mua bán nợ để bù đắp chi phí tiếp nhận, quản lý nợ, tài sản; bù đắp chi phí định giá, đấu giá (nếu có) và khuyến khích xử lý nhanh, có hiệu quả các khoản nợ và tài sản được giao để thu hồi vốn cho Nhà nước.

+ Trích 10% số tiền nợ và tài sản thu hồi chuyển trả doanh nghiệp giữ hộ tài sản để bù đắp các chi phí quản lý, giữ hộ và xử lý hoặc tổ chức tiêu huỷ các tài sản không được bàn giao cho Công ty mua, bán nợ (thuộc diện doanh nghiệp phải tiêu huỷ).

+ Số còn lại Công ty mua, bán nợ nộp ngân sách Nhà nước (nguồn chi phí cải cách doanh nghiệp Nhà nước).

- Trường hợp Công ty mua, bán nợ sử dụng khoản nợ và tài sản tồn đọng nhận bàn giao để chuyển thành vốn góp cổ phần, vốn góp liên doanh, hợp tác kinh doanh thì giá trị được tính để chuyển thành vốn góp theo các hình thức này sau khi trừ (-) chi phí sửa chữa, nâng cấp tài sản (nếu có), được ghi tăng vốn ngân sách Nhà nước cấp cho hoạt động của Công ty mua, bán nợ.

4.2. Đối với doanh nghiệp: Căn cứ biên bản bàn giao nợ và tài sản, doanh nghiệp xử lý giảm giá trị tài sản, nợ bàn giao tương ứng. Doanh nghiệp được hưởng số tiền do giữ hộ và tham gia bán tài sản qui định tại điểm 4.1.Mục III - Phần thứ hai của Thông tư này.

4.3. Đối với các Tổng công ty Nhà nước: Khi thực hiện bàn giao các khoản nợ, tài sản loại ra khỏi giá trị doanh nghiệp cho Công ty mua, bán nợ, chủ sở hữu được hạch toán giảm vốn tương ứng.

4.4.Đối với khách nợ: Đối với khách nợ, việc xử lý tài chính thực hiện theo qui định tại tiết 2.3, điểm 2, Mục I - Phần thứ hai của Thông tư này.

Phần thứ ba

TỔ CHỨC THỰC HIỆN

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo. Các qui định khác trái với Thông tư này đều bãi bỏ. Trong quá trình thực hiện nếu có vướng mắc đề nghị các Bộ, ngành, các địa phương, doanh nghiệp phản ánh về Bộ Tài chính để nghiên cứu, giải quyết.

Lê Thị Băng Tâm

(Đã ký)


TT 2004 - 49 danh gia TCTD

BỘ TÀI CHÍNH

----------------

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Số : 49/2004/TT-BTC

----------------

Hà Nội, ngày 3 tháng 6 năm 2004

THÔNG TƯ

Hướng dẫn chỉ tiêu đánh giá hiệu quả hoạt động tài chính của các

tổ chức tín dụng Nhà nước

Thi hành Điều 17, Quyết định số 271/QĐ-TTg ngày 31 tháng 12 năm 2003 của Thủ tướng Chính phủ về việc ban hành Quy chế giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước, Bộ Tài chính hướng dẫn chỉ tiêu đánh giá hiệu quả hoạt động tài chính và xếp loại đối với các tổ chức tín dụng Nhà nước như sau:

I. QUI ĐỊNH CHUNG

1. Mục đích thực hiện hệ thống chỉ tiêu đánh giá hiệu quả hoạt động tài chính các tổ chức tín dụng Nhà nước:

Hệ thống chỉ tiêu đánh giá hiệu quả hoạt động tài chính các tổ chức tín dụng Nhà nước nhằm nắm bắt kịp thời thực trạng, hiệu quả hoạt động tài chính của tổ chức tín dụng Nhà nước để giúp tổ chức tín dụng Nhà nước khắc phục tồn tại, hoàn thành mục tiêu và kế hoạch kinh doanh, nâng cao hiệu quả hoạt động kinh doanh và khả năng cạnh tranh; đồng thời góp phần hoàn thiện cơ chế, chính sách, pháp luật.

- Đánh giá hiệu quả hoạt động tài chính của tổ chức tín dụng Nhà nước nhằm phân loại tổ chức tín dụng Nhà nước và có các biện pháp khuyến khích động viên về vật chất, tinh thần đối với tổ chức tín dụng Nhà nước và người quản lý, điều hành tổ chức tín dụng Nhà nước hoạt động có hiệu quả, xử lý kịp thời đối với những tổ chức tín dụng Nhà nước và người quản lý, điều hành tổ chức tín dụng Nhà nước yếu kém.

2. Đối tượng áp dụng:

- Các ngân hàng thương mại Nhà nước, các ngân hàng thương mại có cổ phần hoặc vốn góp của nhà nước chiếm trên 50% vốn điều lệ được thành lập, tổ chức và hoạt động theo qui định của Luật các tổ chức tín dụng. Sau đây gọi chung là Tổ chức tín dụng.

- Ngân hàng chính sách xã hội thực hiện theo hướng dẫn riêng của Bộ Tài chính.

II. QUI ĐỊNH CỤ THỂ

1. Hệ thống chỉ tiêu đánh giá hiệu quả hoạt động tài chính của Tổ chức tín dụng:

Hệ thống chỉ tiêu đánh giá hiệu quả hoạt động tài chính của Tổ chức tín dụng bao gồm 6 chỉ tiêu được chia thành 3 nhóm như sau:

1.1. Nhóm chỉ tiêu hoạt động chung:

· Chỉ tiêu số 1: Tốc độ tăng huy động vốn

· Chỉ tiêu số 2: Tốc độ tăng đầu tư vốn

· Chỉ tiêu số 3: Tỷ lệ khả năng sinh lời

· Chỉ tiêu số 4: Chấp hành, thực hiện chính sách, chế độ.

1.2. Nhóm chỉ tiêu an toàn sử dụng vốn:

· Chỉ tiêu số 5 : Tỷ lệ nợ quá hạn

1.3. Nhóm chỉ tiêu về lợi nhuận:

· Chỉ tiêu số 6 : Lợi nhuận thực hiện và tỷ suất lợi nhuận trên vốn

2. Phương pháp xác định hệ thống chỉ tiêu và xếp loại Tổ chức tín dụng :

· Số liệu để tính toán các chỉ tiêu xếp loại Tổ chức tín dụng là số liệu trên bảng cân đối kế toán (cấp III, cấp IV, cấp V), báo cáo tài chính theo qui định hiện hành.

· Số bình quân của 12 tháng trong các công thức tính các chỉ tiêu xếp loại Tổ chức tín dụng được xác định bằng công thức:

Dư đầu kỳ + Dư cuối kỳ Dư đầu kỳ + Dư cuối kỳ

tháng 1 tháng 1 tháng 12 tháng 12

(------------------------------ + …+ -------------------------------- ) : 12 tháng

2 2

2.1 Nhóm chỉ tiêu hoạt động chung:

a. Chỉ tiêu số 1: Tốc độ tăng huy động vốn.

· Công thức tính :

Số dư vốn huy động

bình quân của 12 tháng năm nay

Tốc độ tăng huy động vốn = (---------------------------------------- - 1 )x 100%

Số dư vốn huy động

bình quân của 12 tháng năm trước

Trong đó: Số dư vốn huy động bao gồm tiền gửi từ dân cư và các tổ chức kinh tế (ngoại trừ tiền gửi, tiền vay của các Tổ chức tín dụng đang hoạt động kinh doanh ở trong nước), phát hành kỳ phiếu, trái phiếu, chứng chỉ tiền gửi và các giấy tờ có giá khác.

· Cách xếp loại :

Tốc độ tăng từ 10% trở lên: Xếp loại A

Tốc độ tăng từ 0% đến dưới 10% : Xếp loại B

Tốc độ tăng từ dưới 0% trở xuống: Xếp loại C

b. Chỉ tiêu số 2: Tốc độ tăng đầu tư vốn.

  • Công thức tính :

Dư nợ cho vay và đầu tư giấy tờ có giá

bình quân của 12 tháng năm nay

Tốc độ tăng đầu tư vốn =(------------------------------------------------ - 1) x100%

Dư nợ cho vay và đầu tư giấy tờ có giá

bình quân của 12 năm trước

Trong đó: Dư nợ cho vay gồm có cho vay các tổ chức kinh tế và cá nhân trong nước (không bao gồm cho vay các Tổ chức tín dụng đang hoạt động kinh doanh ở trong nước ), cho thuê tài chính, nghiệp vụ chiết khấu và cầm cố giấy tờ có giá; đầu tư vào các giấy tờ có giá bao gồm đầu tư chứng khoán, công trái, trái phiếu Chính phủ và các giấy tờ có giá khác.

  • Cách xếp loại :

Tốc độ tăng từ 10% trở lên: Xếp loại A

Tốc độ tăng từ 0% đến dưới 10% : Xếp loại B

Tốc độ tăng dưới 0% trở xuống: Xếp loại C

c. Chỉ tiêu số 3: Tỷ lệ khả năng sinh lời.

· Công thức tính:

Tài sản có sinh lời bình quân của 12 tháng

Tỷ lệ khả năng sinh lời = --------------------------------------------------- x 100%

Tổng tài sản có nội bảng bình quân của 12 tháng

Trong đó: Tài sản có sinh lời bao gồm tài sản có ở dạng tiền gửi, cho vay hoặc đầu tư vốn đang thu lãi, không tính các khoản nợ quá hạn không thu được lãi.

· Cách xếp loại :

Tỷ lệ khả năng sinh lời đạt từ 75% trở lên : Xếp loại A

Tỷ lệ khả năng sinh lời đạt từ 65% đến dưới 75% : Xếp loại B

Tỷ lệ khả năng sinh lời đạt dưới 65% : Xếp loại C

d. Chỉ tiêu số 4: Chấp hành, thực hiện chính sách, chế độ.

Căn cứ vào việc chấp hành và thực hiện các chế độ chính sách nhà nước đã ban hành trong lĩnh vực tài chính, bao gồm: qui định về thuế, chế độ hạch toán kế toán, kiểm toán, chế độ tài chính đối với Tổ chức tín dụng, chế độ về chi tiêu, chế độ về mua sắm và quản lý tài sản để xác định chỉ tiêu này.

- Tổ chức tín dụng không có vi phạm các qui định của pháp luật hiện hành: Xếp loại A.

- Tổ chức tín dụng có kết luận của cơ quan có thẩm quyền về vi phạm các qui định chế độ chính sách nhà nước hiện hành nhưng chưa đến mức bị xử phạt hành chính: Xếp loại B.

- Tổ chức tín dụng bị xử phạt vi phạm hành chính trong việc chấp hành các qui định của pháp luật hoặc người quản lý điều hành Tổ chức tín dụng (Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng, Giám đốc chi nhánh cấp I và giám đốc doanh nghiệp hạch toán độc lập trực thuộc ) có hành vi vi phạm pháp luật trong quá trình thực thi nhiệm vụ của Tổ chức tín dụng đến mức bị truy cứu trách nhiệm hình sự: Xếp loại C.

2.2 Nhóm chỉ tiêu an toàn sử dụng vốn:

Chỉ tiêu số 5: Tỷ lệ nợ quá hạn.

· Công thức tính:

Dư nợ quá hạn cuối kỳ

Tỷ lệ nợ quá hạn = -----------------------------------x100%

Tổng dư nợ cho vay cuối kỳ

Trong đó: Nợ quá hạn cuối kỳ được xác định theo phân loại nợ do Ngân hàng Nhà nước qui định, ngoại trừ các khoản nợ khoanh theo quyết định của Chính phủ và nợ tồn đọng cũ được xử lý theo Quyết định số 149/2001/QĐ-TTg ngày 6/5/2001 của Thủ tướng Chính phủ.

· Cách xếp loại :

Xếp loại A : Tỷ lệ nợ quá hạn ≤ 5%

Xếp loại B: 5% < Tỷ lệ nợ quá hạn < 8%

Xếp loại C: Tỷ lệ nợ quá hạn ≥ 8%

2.3 Nhóm chỉ tiêu về lợi nhuận

Chỉ tiêu số 6: Lợi nhuận thực hiện và tỷ suất lợi nhuận trên vốn.

· Công thức tính:

Lợi nhuận thực hiện = Tổng thu nhập - Tổng chi phí – Thuế thu nhập doanh nghiệp.

Tổng lợi nhuận thực hiện

Tỷ suất lợi nhuận trên vốn = ---------------------------------x 100%

Tổng nguồn vốn Nhà nước

bình quân của 12 tháng

Trong đó: Vốn Nhà nước tại Tổ chức tín dụng bao gồm vốn điều lệ, vốn xây dựng cơ bản mua sắm tài sản cố định (nếu có), vốn khác và các quỹ được hạch toán trên tài khoản cấp I ( 60 và 61 ) trong hệ thống tài khoản của các Tổ chức tín dụng.

· Cách xếp loại:

Tỷ suất lợi nhuận trên vốn tăng hơn so với năm trước: Xếp loại A

Tỷ suất lợi nhuận trên vốn bằng hoặc thấp hơn năm trước: Xếp loại B

Tổ chức tín dụng bị lỗ : Xếp loại C.

3. Xếp loại Tổ chức tín dụng:

Tổ chức tín dụng xếp loại AAA nếu có đủ 6 chỉ tiêu xếp loại A.

Tổ chức tín dụng xếp loại AA phải có 5 chỉ tiêu xếp loại A và 1 chỉ tiêu xếp loại B, nhưng trong đó 3 chỉ tiêu 4, 5 và 6 xếp loại A.

Tổ chức tín dụng xếp loại BBB nếu có đủ 6 chỉ tiêu xếp loại B trở lên nhưng không đủ điều kiện xếp loại AAA và AA.

Tổ chức tín dụng xếp loại BB phải có 5 chỉ tiêu xếp loại B trở lên và 1 chỉ tiêu xếp loại C, nhưng trong đó 3 chỉ tiêu 4, 5 và 6 xếp loại B trở lên.

Tổ chức tín dụng xếp loại C nếu không đạt các loại xếp hạng trên.

4. Báo cáo và công bố kết quả xếp loại:

- Chậm nhất sau 90 ngày kể từ ngày kết thúc năm tài chính, Tổ chức tín dụng có trách nhiệm lập báo cáo đánh giá, xếp loại theo từng chỉ tiêu theo phụ biểu kèm theo Thông tư này, thuyết minh về các nguyên nhân chủ quan, khách quan có ảnh hưởng tới kết quả xếp loại Tổ chức tín dụng gửi Bộ Tài chính và Ngân hàng Nhà nước Việt Nam. Trường hợp kết quả tính toán các chỉ tiêu có những biến động bất thường các Tổ chức tín dụng phải báo cáo ngay và giải trình những yếu tố gây nên biến động đó với Bộ Tài chính, Ngân hàng Nhà nước Việt Nam và có những biện pháp điều chỉnh, khắc phục kịp thời.

- Trong quí II, Hội đồng quản trị tiến hành công bố kết quả xếp loại năm trước trong phạm vi Tổ chức tín dụng sau khi có ý kiến tham gia bằng văn bản của Bộ Tài chính. Đồng thời, gửi báo cáo kết quả xếp loại đã công bố của Tổ chức tín dụng cho Bộ Tài chính để tổng hợp báo cáo Thủ tướng Chính phủ.

5. Khen thưởng và xử phạt:

Dựa trên kết quả xếp loại Tổ chức tín dụng thực hiện việc khen thưởng và kỷ luật như sau:

5.1. Tổ chức tín dụng xếp loại tốt thì Ban quản lý, điều hành được khen thưởng bằng vật chất theo kết quả kinh doanh như sau:

- Đối với Hội đồng quản trị sẽ được thưởng tối đa 3 tháng lương nếu Tổ chức tín dụng xếp loại AAA, tối đa 2 tháng lương nếu Tổ chức tín dụng xếp loại AA và tối đa 1 tháng lương nếu Tổ chức tín dụng xếp loại BBB.

- Hàng năm căn cứ vào kết quả hoạt động kinh doanh Hội đồng quản trị quyết định mức thưởng cho Tổng giám đốc, Phó Tổng giám đốc và Kế toán trưởng.

- Tổng giám đốc quyết định mức thưởng cho Giám đốc, Phó giám đốc và Kế toán trưởng của các đơn vị chi nhánh và công ty thành viên.

- Tiền thưởng cho ban quản lý, điều hành Tổ chức tín dụng lấy từ Quĩ khen thưởng của Tổ chức tín dụng.

Đối với các Tổ chức tín dụng có cổ phần chi phối của Nhà nước thì đại hội đồng cổ đông được phép vận dụng các qui định về trích lập quỹ để khen thưởng đối với Chủ tịch Hội đồng quản trị, Tổng giám đốc hoặc Giám đốc Tổ chức tín dụng.

5.2. Tổ chức tín dụng 2 năm liền được xếp loại AAA thì Chủ tịch Hội đồng quản trị và Tổng giám đốc hoặc Giám đốc Tổ chức tín dụng được cơ quan có thẩm quyền xét tặng danh hiệu "nhà quản lý giỏi" và xét tăng lương trước thời hạn theo chế độ qui định.

5.3. Tổ chức tín dụng 2 năm liền bị xếp loại C thì căn cứ tình hình thực tế của Tổ chức tín dụng, Ngân hàng Nhà nước Việt Nam thực hiện các biện pháp sắp xếp lại các chức danh Hội đồng quản trị và Tổng giám đốc hoặc Giám đốc.

III. TỔ CHỨC THỰC HIỆN.

- Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo.

- Chủ tịch Hội đồng quản trị, Tổng giám đốc ( Giám đốc ) Tổ chức tín dụng có trách nhiệm hướng dẫn cho các chi nhánh tự đánh giá hiệu quả hoạt động tài chính và chịu trách nhiệm trước pháp luật, trước cơ quan quản lý Nhà nước về việc thực hiện cơ chế giám sát, đánh giá hiệu quả kinh doanh của Tổ chức tín dụng.

- Bộ Tài chính thực hiện chức năng quản lý nhà nước về tài chính đối với Tổ chức tín dụng Nhà nước, kiểm tra, giám sát các hoạt động tài chính của các Tổ chức tín dụng Nhà nước theo qui định của pháp luật và phân tích, đánh giá hiệu quả hoạt động tài chính của các Tổ chức tín dụng Nhà nước thông qua hệ thống các chỉ tiêu qui định tại Thông tư này.

- Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu, xem xét, giải quyết.

Nơi nhận: KT.BỘ TRƯỞNG BỘ TÀI CHÍNH

- Thủ tướng, các Phó thủ tướng Chính phủ Thứ trưởng

- Văn phòng TW Đảng

- Văn phòng Quốc hội

- Văn phòng Chủ tịch nước

- Viện kiểm sát nhân dân tối cao

- Toà án nhân dân tối cao

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc

Chính phủ

- Cục kiểm tra VBPPL - Bộ Tư pháp. Lê Thị Băng Tâm (đó ký)

- Công báo,

- Các đối tượng áp dụng TT

- Các Vụ PC, Cục TCDN, TCT

- Lưu: VP, TCNH


TT 2004 - 78 quan ly rut von ODA

BỘ TÀI CHÍNH

--------------

Số: 78/2004/TT/BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------------------

Hà Nội, ngày 10 tháng 8 năm 2004

THÔNG TƯ

Hướng dẫn quản lý việc rút vốn
đối với nguồn Hỗ trợ phát triển chính thức (ODA)

- Căn cứ Nghị định số 17/2001/NĐ-CP ngày 4/5/2001 của Chính phủ ban hành Quy chế quản lý và sử dụng nguồn hỗ trợ phát triển chính thức (ODA);

- Căn cứ Nghị định số 60/2003/NĐ-CP ngày 6/6/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách Nhà nước;

- Căn cứ Nghị định số 77/2003/CP-NĐ ngày 1/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn chi tiết về quy trình và thủ tục rút vốn ODA như sau:

PHẦN I. CÁC QUY ĐỊNH CHUNG

I. PHẠM VI ÁP DỤNG:

1. Thông tư này áp dụng đối với việc quản lý rút vốn và các vấn đề tài chính liên quan đến rút vốn nguồn ODA vay và ODA viện trợ dưới hình thức đồng tài trợ trong các chương trình, dự án ODA vay; hoặc các chương trình/dự án viện trợ độc lập có các hình thức rút vốn phù hợp với quy định của Thông tư này. Việc rút vốn đối ứng theo đúng quy trình, thủ tục quy định tại các văn bản hiện hành.

2. Đối với các chương trình, dự án ODA có đặc thù riêng, tùy theo yêu cầu quản lý, Bộ Tài chính có thể ban hành hướng dẫn cụ thể.

3. Trường hợp một số dự án viện trợ không hoàn lại phải áp dụng phương thức Nhà tài trợ trực tiếp quản lý điều hành thực hiện dự án như được quy định trong Hiệp định/văn kiện viện trợ, thì áp dụng theo Hiệp định/văn kiện ký kết với nhà tài trợ.

4. Đối với các khoản viện trợ theo hình thức tín thác cho Chính phủ quản lý, Bộ Tài chính sẽ ban hành hướng dẫn riêng.

II. GIẢI THÍCH TỪ NGỮ:

Trong Thông tư này, một số từ, cụm từ sử dụng được hiểu như sau:

1. “Chương trình, dự án” là chương trình, dự án có sử dụng nguồn vốn ODA.

2. "Chủ chương trình/dự án" là tổ chức được giao trách nhiệm trực tiếp quản lý, sử dụng nguồn vốn ODA và nguồn vốn đối ứng để thực hiện chương trình, dự án theo nội dung đã được phê duyệt.

3. “Ban Quản lý chương trình/ dự án” (sau đây gọi tắt là Ban Quản lý dự án) là cơ quan đại diện cho Chủ dự án, được toàn quyền thay mặt Chủ dự án thực hiện các quyền hạn và nhiệm vụ được giao từ khi bắt đầu thực hiện cho đến khi kết thúc dự án, kể cả việc quyết toán, nghiệm thu, bàn giao đưa dự án vào khai thác, sử dụng, và thực hiện các giao dịch rút vốn, thanh toán từ các nguồn vốn của chương trình, dự án.

4. “Ngân hàng phục vụ” là một ngân hàng thương mại được lựa chọn theo quy định hiện hành hoặc theo thoả thuận riêng giữa Chính phủ và nhà tài trợ trong Điều ước quốc tế đã ký, để phục vụ chương trình, dự án trong việc mở tài khoản giao dịch, thực hiện các thủ tục rút vốn nước ngoài (nếu có giao dịch) và thực hiện các giao dịch thanh toán.

5. “Cơ quan kiểm soát chi” là:

- Kho bạc Nhà nước các cấp (theo phân cấp thực hiện của từng chương trình, dự án) thực hiện việc kiểm soát các hoạt động chi tiêu của chương trình, dự án (i) thuộc diện Ngân sách nhà nước cấp phát kinh phí hoặc của hợp phần được Ngân sách nhà nước cấp phát thuộc các chương trình, dự án tín dụng (nếu có); và (ii) các hợp phần phi tín dụng trong các chương trình, dự án tín dụng.

- Quỹ Hỗ trợ phát triển kiểm soát chi các chương trình, dự án thuộc diện Ngân sách nhà nước cho vay lại thông qua Quỹ Hỗ trợ phát triển theo uỷ quyền của Bộ Tài chính.

- Các dự án vừa có hợp phần được Ngân sách nhà nước cấp phát kinh phí vừa có hợp phần được Ngân sách nhà nước cho vay lại do cùng một Ban quản lý dự án thực hiện: Bộ Tài chính xác định cơ quan kiểm soát chi tuỳ tính chất dự án, đảm bảo nguyên tắc không có hai cơ quan kiểm soát chi cùng kiểm soát một hoạt động của chương trình, dự án .

6. “Kế hoạch tài chính” là kế hoạch vốn đầu tư (đối với dự án đầu tư - xây dựng cơ bản) hoặc dự toán ngân sách hàng năm (đối với dự án hành chính sự nghiệp) để thưc hiện chương trình, dự án, bao gồm vốn ODA (nước ngoài tài trợ) và vốn đối ứng (vốn trong nước).

III. NGUYÊN TẮC QUẢN LÝ:

1. Nguồn vốn ODA để đầu tư cho các chương trình, dự án là nguồn của Ngân sách Nhà nước, phải được hạch toán đầy đủ vào ngân sách, và quản lý theo quy định của Luật Ngân sách Nhà nước và các văn bản hướng dẫn Luật hiện hành.

2. Bộ Tài chính thực hiện chức năng quản lý tài chính nhà nước đối với việc rút vốn thanh toán cho chương trình, dự án, thực hiện hạch toán thu chi Ngân sách nhà nước các nguồn vốn ODA, hướng dẫn và kiểm tra việc thực hiện các chế độ quản lý tài chính, quyết toán các dự án, hướng dẫn và kiểm tra các đơn vị thực hiện việc bàn giao tài sản, vật tư, tiền vốn của dự án khi kết thúc.

3. Chủ chương trình, dự án chịu trách nhiệm chính trước pháp luật về việc thực hiện các chương trình, dự án theo đúng các cam kết đã quy định trong các điều ước quốc tế, chấp hành nghiêm chỉnh các quy định của Nhà nước về thực hiện chương trình, dự án, quản lý tài chính, thực hiện chế độ hạch toán kế toán, kiểm toán, quyết toán theo các quy định hiện hành của Nhà nước.

4. Tuỳ theo tính chất của từng chương trình, dự án cụ thể (dự án đầu tư xây dựng cơ bản, dự án hành chính sự nghiệp, dự án hỗn hợp vừa có nội dung xây dựng cơ bản, vừa có nội dung hành chính sự nghiệp, dự án tín dụng...), mà áp dụng các quy trình quản lý tương ứng về lập kế hoạch tài chính, kiểm soát chi tiêu, thanh toán, kế toán, quyết toán theo quy định hiện hành.

IV. KẾ HOẠCH TÀI CHÍNH

1. Kế hoạch tài chính của chương trình, dự án đã được cấp có thẩm quyền phê duyệt là cơ sở để kiểm soát rút vốn cho chương trình, dự án. Sau khi có kế hoạch tài chính được duyệt, Ban quản lý dự án gửi kế hoạch tài chính cho Bộ Tài chính (Vụ Tài chính Đối ngoại) và Cơ quan kiểm soát chi.

2. Việc lập kế hoạch tài chính chương trình, dự án thực hiện theo quy định tại Thông tư liên tịch số 02/2003/TTLT-BKH-BTC ngày 17/3/2003 của Bộ Kế hoạch và Đầu tư và Bộ Tài chính hướng dẫn lập kế hoạch tài chính đối với các chương trình, dự án sử dụng nguồn vốn ODA.

V. NGÂN HÀNG PHỤC VỤ VÀ TÀI KHOẢN

1. Tài khoản:

1.1. Ban quản lý dự án mở tài khoản giao dịch tại Ngân hàng phục vụ theo quy định hiện hành. Đối với các dự án có Tài khoản tạm ứng/Tài khoản đặc biệt mà theo thoả thuận với nhà tài trợ, Ban quản lý dự án là chủ tài khoản, Ban quản lý dự án mở các tài khoản này tại Ngân hàng phục vụ và thông báo về chi tiết các tài khoản cho Bộ Tài chính (Vụ Tài chính Đối ngoại) và Cơ quan kiểm soát chi.

1.2. Tài khoản đặc biệt/Tài khoản tạm ứng được hưởng lãi phát sinh theo mức lãi suất có thể được thoả thuận giữa ngân hàng phục vụ và chủ tài khoản. Lãi phát sinh trên các tài khoản này là nguồn thu của Ngân sách nhà nước đối với chương trình, dự án thuộc diện Ngân sách nhà nước cấp phát kinh phí; và là nguồn thu của Chủ dự án đối với chương trình, dự án Ngân sách nhà nước cho vay lại.

1.3. Đối với các chương trình, dự án hỗn hợp vừa có hợp phần được Ngân sách nhà nước cấp phát kinh phí, vừa có hợp phần được Ngân sách nhà nước cho vay lại cùng sử dụng chung một Tài khoản đặc biệt/Tài khoản tạm ứng (thời điểm Ngân sách nhà nước cho vay lại là thời điểm rút vốn từ Tài khoản đặc biệt/Tài khoản tạm ứng), lãi phát sinh trên tài khoản là nguồn thu của Ngân sách nhà nước.

2. Tr¸ch nhiÖm cña Ng©n hµng phôc vô

2.1. Ng©n hµng phôc vô thùc hiÖn më c¸c tµi kho¶n liªn quan cña dù ¸n theo ®Ò nghÞ cña Ban qu¶n lý dù ¸n, thùc hiÖn c¸c giao dÞch thanh to¸n, rót vèn theo ®Ò nghÞ cña Ban qu¶n lý dù ¸n, c¨n cø theo quy ®Þnh hiÖn hµnh.

2.2. §Þnh kú hµng th¸ng vµ khi chñ tµi kho¶n cã yªu cÇu, ng©n hµng phôc vô th«ng b¸o cho chñ tµi kho¶n vµ Bé Tµi chÝnh sè l·i ph¸t sinh trªn c¸c tµi kho¶n ®Æc biÖt/tµi kho¶n t¹m øng cña c¸c ch¬ng tr×nh, dù ¸n; sè phÝ phôc vô do ng©n hµng phôc vô thu; sè chªnh lÖch gi÷a l·i vµ phÝ; sè d ®Çu kú, cuèi kú.

2.3. Trong vßng 2 ngµy lµm viÖc kÓ tõ khi nhËn ®îc th«ng b¸o vèn ®· rót tõ nhµ tµi trî, ng©n hµng phôc vô thùc hiÖn b¸o cã cho chñ tµi kho¶n.

2.4. Hµng n¨m, trong vßng 6 th¸ng kÓ tõ khi kÕt thóc n¨m tµi kho¸, ng©n hµng phôc vô chuyÓn tr¶ Bé Tµi chÝnh sè l·i ph¸t sinh cßn d trªn c¸c tµi kho¶n ®Æc biÖt/tµi kho¶n t¹m øng cña c¸c ch¬ng tr×nh, dù ¸n thuéc diÖn Ng©n s¸ch nhµ níc cÊp ph¸t kinh phÝ, sau khi ®· trõ phÝ phôc vô, vµ th«ng b¸o cho Bé Tµi chÝnh.

3. PhÝ ng©n hµng:

3.1. Ng©n hµng phôc vô ®îc hëng phÝ theo quy ®Þnh hiÖn hµnh vÒ thu phÝ dÞch vô ®èi víi c¸c dÞch vô cung cÊp cho ch¬ng tr×nh, dù ¸n.

3.2. PhÝ dÞch vô ng©n hµng ®îc h¹ch to¸n vµo tæng chi phÝ cña ch¬ng tr×nh, dù ¸n.

Phần II. Quy định cụ thể

A. QUY TRÌNH RÚT VỐN

I. KIỂM SOÁT CHI

1. Nguyên tắc kiểm soát chi:

1.1. Kiểm soát chi áp dụng đối với mọi chi tiêu của chương trình, dự án, trừ trường hợp thanh toán theo hình thức thư tín dụng (L/C) hoặc thanh toán trực tiếp theo hình thức Thư uỷ quyền thanh toán không huỷ ngang trong các dự án tài trợ song phương. Đối với các trường hợp này, việc kiểm soát bộ chứng từ để thanh toán do ngân hàng mở L/C (hoặc ngân hàng thông báo L/C), hoặc ngân hàng đại l‎ý/hoặc một tổ chức khác do nhà tài trợ uỷ quyền thực hiện (xem quy định tại phần II, mục A, tiết III, điểm 3.3 và 3.5).

1.2. Kiểm soát chi nhằm đảm bảo chi tiêu của chương trình, dự án phù hợp với Hiệp định/Văn kiện dự án (hoạt động chi tiêu hợp lệ, phương thức mua sắm hợp lệ, tỉ lệ tài trợ đúng Hiệp định, hợp đồng được ký kết và phê duyệt hợp lệ, đảm bảo việc kiểm tra trước của nhà tài trợ (nếu có)), và các quy định quản lý tài chính trong nước hiện hành.

1.3. Kiểm soát chi vốn ODA có thể không bị giới hạn bởi kế hoạch tài chính của chương trình, dự án trong các trường hợp sau:

- Chương trình, dự án chưa có kế hoạch tài chính được phê duyệt nhưng đã có công văn của cơ quan chủ quản gửi Bộ Tài chính và Cơ quan kiểm soát chi, cam kết sẽ phê duyệt kế hoạch tài chính cho chương trình, dự án trong vòng hai (02) tháng kể từ ngày ký công văn.

- Chương trình, dự án rút vốn vượt kế hoạch tài chính được phê duyệt nhưng đã có công văn của cơ quan chủ quản cam kết sẽ bổ sung kế hoạch vốn cho chương trình, dự án. Trong vòng ba (03) tháng kể từ khi được kiểm soát chi ngoài kế hoạch tài chính được duyệt, chương trình, dự án phải hoàn tất các thủ tục xây dựng và phê duyệt kế hoạch tài chính bổ sung.

2. Hồ sơ kiểm soát chi

2.1. Hồ sơ và quy trình kiểm soát chi đối với các dự án xây dựng cơ bản hay thành phần chi xây dựng cơ bản trong các dự án hỗn hợp: thực hiện theo quy định tại Thông tư 44/2003/TT-BTC ngày 15/5/2003 của Bộ Tài chính hướng dẫn việc quản lý, thanh toán vốn đầu tư và vốn sự nghiệp có tính chất đầu tư và xây dựng thuộc nguồn vốn ngân sách nhà nước hoặc các văn bản sửa đổi, bổ sung, thay thế thông tư này.

2.2. Hồ sơ và quy trình kiểm soát chi đối với các dự án hành chính sự nghiệp hay thành phần chi hành chính sự nghiệp trong các dự án hỗn hợp: thực hiện theo quy định tại thông tư 79/2003/TT-BTC ngày 13/8/2003 của Bộ Tài chính hướng dẫn chế độ quản lý, cấp phát, thanh toán các khoản chi ngân sách nhà nước qua Kho bạc Nhà nước và các văn bản sửa đổi, bổ sung, thay thế thông tư này.

2.3. Hồ sơ và quy trình kiểm soát chi đối với hợp phần tín dụng thuộc các chương trình, dự án thực hiện căn cứ theo sao kê cho vay của tổ chức tín dụng vay lại gửi Bộ Tài chính (bảng kê cho vay tổng hợp, không phải hồ sơ chi tiết). Tổ chức tín dụng vay lại chịu trách nhiệm trước pháp luật về tính đúng đắn và hợp lệ của sao kê gửi cho Bộ Tài chính.

3. Xác nhận kiểm soát chi

3.1. Sau khi kiểm soát chi, Cơ quan kiểm soát chi xác nhận vào phiếu giá thanh toán/bảng kê thanh toán/giấy đề nghị tạm ứng (gọi chung là Phiếu giá thanh toán).

3.2. Phiếu giá thanh toán có xác nhận (bản gốc) của Cơ quan kiểm soát chi là cơ sở để rút vốn ODA từ nhà tài trợ.

3.3. Số vốn ODA xin rút vốn từ nhà tài trợ phải phù hợp với số vốn nguồn nước ngoài được Cơ quan kiểm soát chi xác nhận trên Phiếu giá thanh toán. Mỗi Phiếu giá thanh toán chỉ được sử dụng một lần để kiểm soát chi.

4. Kiểm soát chi sau:

4.1. Kiểm soát chi sau là việc Cơ quan kiểm soát chi kiểm tra, xác nhận tính hợp lệ của khoản chi sau khi Ban quản lý dự án đã rút vốn thanh toán cho người thụ hưởng.

4.2. Kiểm soát chi sau áp dụng trong những trường hợp sau:

- Thanh toán từ Tài khoản đặc biệt/Tài khoản tạm ứng đối với các chi tiêu tại cấp trực tiếp quản lý Tài khoản đặc biệt/Tài khoản tạm ứng trên cơ sở có ý kiến bằng văn bản của Chủ chương trình/dự án chấp thuận áp dụng kiểm soát chi sau.

- Thanh toán chuyển tiền khi thực hiện chương trình, dự án do JBIC tài trợ, (trừ trường hợp thanh toán lần cuối cho mọi hợp đồng, hoặc đối với các hợp đồng chỉ thanh toán một lần phải áp dụng kiểm soát chi trước).

- Thanh toán trực tiếp trong các dự án NSNN cho vay lại, (trừ trường hợp thanh toán lần cuối cho mọi hợp đồng, hoặc đối với các hợp đồng chỉ thanh toán một lần phải áp dụng kiểm soát chi trước).

4.3. Quy trình kiểm soát chi sau:

- Khi có nhu cầu thanh toán, Ban quản lý dự án: (i) đề nghị Ngân hàng phục vụ trích tiền từ Tài khoản đặc biệt/Tài khoản tạm ứng (đối với hình thức thanh toán qua Tài khoản đặc biệt/Tài khoản tạm ứng); hoặc (ii) ký/đề nghị Bộ Tài chính ký đơn rút vốn gửi nhà tài trợ (đối với hình thức thanh toán trực tiếp, thanh toán chuyển tiền) thanh toán cho nhà thầu/nhà cung cấp/tư vấn trên cơ sở khối lượng, chứng từ hợp lệ.

- Trong vòng 5 ngày làm việc sau khi thanh toán từ Tài khoản đặc biệt/Tài khoản tạm ứng; hoặc sau khi đã gửi đơn rút vốn thanh toán trực tiếp, thanh toán chuyển tiền cho nhà tài trợ, Ban quản lý dự án gửi hồ sơ thanh toán đến Cơ quan kiểm soát chi để thực hiện kiểm soát chi. Hồ sơ kiểm soát chi thực hiện theo quy định tại phần II, mục A tiết I, điểm 2.

- Trong vòng 5 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ, Cơ quan kiểm soát chi có ý kiến về việc kiểm soát chi (xác nhận/từ chối xác nhận), đồng thời thanh toán phần vốn đối ứng (nếu dự án hoặc hợp phần tương ứng thuộc diện được cấp phát/vay vốn đối ứng).

- Phiếu giá thanh toán có xác nhận của Cơ quan kiểm soát chi (bản gốc) là cơ sở để Ban quản lý dự án đề nghị rút vốn các đợt tiếp theo từ nhà tài trợ. Bộ Tài chính có thể từ chối rút vốn thanh toán các đợt tiếp theo cho chương trình, dự án nếu phát hiện chương trình, dự án không tuân thủ quy định về xác nhận kiểm soát chi sau của Cơ quan kiểm soát chi.

5. Kiểm soát chi trước:

5.1. Kiểm soát chi trước là việc Cơ quan kiểm soát chi kiểm tra, xác nhận tính hợp lệ của khoản chi trước khi Ban quản lý dự án rút vốn thanh toán cho người thụ hưởng.

5.2. Kiểm soát chi trước áp dụng trong mọi trường hợp không áp dụng hình thức kiểm soát chi sau được quy định tại Phần II, mục A, tiết I, điểm 4.2, cụ thể như sau:

- Thanh toán trực tiếp (trừ trường hợp thanh toán trực tiếp, thanh toán chuyển tiền như quy định tại Phần II, mục A, tiết I, điểm 4.2 trên).

- Thanh toán hồi tố.

- Thanh toán/tạm ứng cho các chi tiêu tại cấp thực hiện dự án không trực tiếp quản lý Tài khoản đặc biệt/Tài khoản tạm ứng.

- Thanh toán/tạm ứng cho các chi tiêu tại cấp thực hiện dự án trực tiếp quản l‎ý Tµi kho¶n ®Æc biÖt/Tµi kho¶n t¹m øng ®îc Chñ ch¬ng tr×nh/dù ¸n ®Ò nghÞ b»ng v¨n b¶n ¸p dông KiÓm so¸t chi tríc.

- Thanh toán lần cuối cho mọi hợp đồng, hoặc đối với các hợp đồng chỉ thanh toán một lần (kể cả các khoản thanh toán từ Tài khoản đặc biệt/Tài khoản tạm ứng).

- Các trường hợp khác.

5.3. Quy trình kiểm soát chi trước:

- Khi có nhu cầu thanh toán, Ban quản lý dự án lập bộ hồ sơ kiểm soát chi gửi Cơ quan kiểm soát chi đề nghị kiểm soát chi.

- Hồ sơ kiểm soát chi thực hiện theo quy định tại phần II, tiết A, mục I, điểm 2.

- Trong vòng 5 ngày làm việc, Cơ quan kiểm soát chi kiểm tra hồ sơ, xác nhận phần vốn nước ngoài đủ điều kiện thanh toán và thanh toán phần vốn đối ứng (nếu dự án hoặc hợp phần tương ứng thuộc diện được cấp phát/vay vốn đối ứng).

- Trên cơ sở khoản chi đã được Cơ quan kiểm soát chi xác nhận đủ điều kiện thanh toán, Ban quản lý dự án gửi uỷ nhiệm chi cho Ngân hàng phục vụ kèm theo Phiếu giá thanh toán có xác nhận (bản gốc) của Cơ quan kiểm soát chi để thanh toán cho người thụ hưởng.

- Trường hợp Ban quản lý dự án không trực tiếp quản lý Tài khoản đặc biệt/Tài khoản tạm ứng, Ban quản lý dự án cấp dưới gửi đề nghị thanh toán cho Ban quản lý dự án cấp trên, kèm theo Phiếu giá thanh toán có xác nhận (bản gốc) của Cơ quan kiểm soát chi cùng cấp để Ban quản lý dự án cấp trên làm thủ tục rút vốn từ Tài khoản đặc biệt/Tài khoản tạm ứng hoặc từ nhà tài trợ cho người thụ hưởng.

- Ngân hàng phục vụ chỉ rút vốn từ Tài khoản đặc biệt/Tài khoản tạm ứng khi đề nghị thanh toán của Ban quản lý dự án cho người thụ hưởng có kèm theo Phiếu giá thanh toán có xác nhận (bản gốc) của Cơ quan Kiểm soát chi.

II. RÚT VỐN NGUỒN VỐN ODA THEO CHƯƠNG TRÌNH GIẢI NGÂN NHANH BẰNG TIỀN

1.1. Đối với các khoản ODA tài trợ theo chương trình hỗ trợ ngân sách, giải ngân nhanh bằng tiền để thực hiện các nhiệm vụ cải cách được Chính phủ cam kết với nhà tài trợ, cơ quan chủ quản chương trình ODA thực hiện và điều phối thực hiện các điều kiện rút vốn đã cam kết; phối hợp với Bộ Tài chính tiến hành rút vốn ODA, căn cứ chỉ đạo của Thủ tướng Chính phủ và nhu cầu sử dụng vốn của Ngân sách Nhà nước trong từng thời kỳ.

1.2. Bộ Tài chính là cơ quan ký/đồng ký đơn rút vốn trong các khoản vay chương trình. Riêng đối với các khoản vay chương trình từ WB, ADB, Ngân hàng Nhà nước ký đơn rút vốn sau khi có ý kiến thống nhất của Bộ Tài chính.

III. RÚT VỐN NGUỒN VỐN ODA THEO DỰ ÁN

1. Tuỳ thuộc vào quy định trong Điều ước/văn kiện quốc tế, việc rút vốn, thanh toán bằng nguồn vốn ODA theo phương thức tài trợ dự án được thực hiện thông qua một hoặc một số các hình thức phổ biến sau: rút vốn thanh toán trực tiếp, rút vốn thanh toán theo hình thức thư cam kết, rút vốn hoàn vốn, rút vốn hồi tố, thanh toán qua tài khoản đặc biệt/tài khoản tạm ứng và một số hình thức rút vốn đặc biệt khác theo thoả thuận riêng với nhà tài trợ.

2. Hồ sơ rút vốn gửi lần đầu: Ban quản lý dự án gửi Hồ sơ ban đầu làm căn cứ quản lý việc rút vốn ODA cho Bộ Tài chính (Vụ Tài chính Đối ngoại). Hồ sơ gồm các tài liệu sau:

- Quyết định đầu tư của cấp có thẩm quyền;

- Điều ước quốc tế về ODA đã ký giữa Việt Nam và nhà tài trợ và tài liệu dự án liên quan đến dự án;

- Kế hoạch tài chính đã được cấp có thẩm quyền giao;

- Thoả thuận cho vay lại đã ký giữa chủ đầu tư và cơ quan được uỷ quyền cho vay lại (nếu là dự án thuộc diện vay lại);

- Quyết định của cấp có thẩm quyền công nhận đơn vị trúng thầu (hoặc quyết định chỉ định thầu) và/hoặc quyết định của cấp có thẩm quyền phê duyệt hợp đồng ký với nhà thầu (nếu có);

- Hợp đồng (xây lắp, mua sắm, tư vấn, v.v…) giữa chủ đầu tư với nhà thầu hoặc dự toán chi tiêu được cấp có thẩm quyền phê duyệt (nếu hoạt động chi tiêu không theo hình thức hợp đồng);

- Trường hợp hợp đồng thuộc đối tượng cần có ý kiến trước của nhà tài trợ, cần có thêm "ý kiến không phản đối" (no objection) của nhà tài trợ;

- Bảo lãnh thực hiện của ngân hàng nhà thầu;

- Bảo lãnh tạm ứng (đối với thanh toán tạm ứng);

Ban quản lý dự án chỉ cần gửi các tài liệu trên một lần đối với toàn bộ dự án, riêng kế hoạch vốn đầu tư/kế hoạch tài chính được gửi hàng năm. Các tài liệu như trên chỉ cần gửi bản sao. Ban quản lý dự án chịu trách nhiệm trước pháp luật về tính xác thực của các bản sao cung cấp cho Bộ Tài chính.

3. Thủ tục rút vốn:

(Xem sơ đồ mô tả các thủ tục rút vốn tại Phụ lục 1)

3.1. Đơn rút vốn và hồ sơ rút vốn gửi kèm theo Đơn rút vốn (gọi chung là Đơn rút vốn): Đơn rút vốn do Ban quản lý dự án lập và ký trước khi gửi cho Bộ Tài chính (Vụ Tài chính Đối ngoại). Ban quản lý dự án chịu trách nhiệm trước pháp luật về tính hợp pháp và xác thực của Đơn rút vốn.

3.2. Thủ tục Thanh toán trực tiếp/chuyển tiền:

3.2.1. Khi có nhu cầu rút vốn để thanh toán theo thủ tục này, Ban quản lý dự án gửi các tài liệu sau đến Bộ Tài chính (Vụ Tài chính Đối ngoại):

- Công văn đề nghị rút vốn kèm theo Đơn rút vốn và các sao kê theo mẫu do nhà tài trợ quy định;

- Hoá đơn/đề nghị thanh toán của nhà thầu;

- Phiếu giá thanh toán có xác nhận (bản gốc) của Cơ quan kiểm soát chi đối với trường hợp áp dụng thủ tục kiểm soát chi trước; hoặc Phiếu giá thanh toán có xác nhận (bản gốc) của Cơ quan kiểm soát chi đối với các khoản thanh toán trực tiếp/chuyển tiền đợt trước đối với trường hợp áp dụng thủ tục kiểm soát chi sau.

- Trong những trường hợp đặc biệt, Bộ Tài chính có thể yêu cầu Ban quản lý dự án cung cấp các tài liệu bổ sung chứng minh việc rút vốn hợp lệ;

3.2.2. Trong vòng 5 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ, Bộ Tài chính (Vụ Tài chính Đối ngoại) xem xét ký/đồng ký Đơn rút vốn gửi nhà tài trợ.

- Riêng đối với các dự án do WB, ADB tài trợ, trong vòng 5 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ, Bộ Tài chính (Vụ Tài chính Đối ngoại) xem xét có ý kiến bằng văn bản gửi Ban quản lý dự án và Ngân hàng phục vụ. Trong vòng 2 ngày làm việc, căn cứ ý kiến chấp thuận của Bộ Tài chính, Ban quản lý dự án cùng Ngân hàng phục vụ ký đơn rút vốn và gửi nhà tài trợ.

3.2.3. Nhà tài trợ xem xét đơn xin rút vốn nếu chấp nhận sẽ chuyển tiền trực tiếp vào tài khoản của nhà thầu. Đối với dự án JBIC việc chuyển tiền thanh toán vào tài khoản của nhà thầu sẽ thông qua ngân hàng phục vụ.

3.3. Thủ tục Thanh toán trực tiếp theo Thư uỷ quyền rút vốn không huỷ ngang (áp dụng trong một số các dự án tài trợ song phương, thường áp dụng đối với các hợp đồng mua thiết bị):

- Trên cơ sở hợp đồng thương mại được ký‎ kết và phê duyệt theo quy định hiện hành, Ban quản lý dự án gửi Bộ Tài chính (Vụ Tài chính Đối ngoại) công văn đề nghị rút vốn và hồ sơ liên quan.

- Trong vòng 5 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ, Bộ Tài chính (Vụ Tài chính Đối ngoại) xem xét gửi Thư uỷ quyền rút vốn không huỷ ngang cho cơ quan được nhà tài trợ uỷ quyền quản lý rút vốn để thanh toán cho nhà thầu/nhà cung cấp/tư vấn theo hợp đồng.

3.4. Thủ tục Thư cam kết

- Khi có nhu cầu rút vốn thanh toán theo thủ tục này, Ban quản lý dự án gửi Bộ Tài chính đơn xin phát hành thư cam kết (Đơn rút vốn), cùng các sao kê theo mẫu của nhà tài trợ (đối với dự án JBIC không phải nộp Đơn rút vốn và các sao kê), và dự thảo L/C (hoặc bản sao L/C đã mở).

- Trong vòng 5 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ, Bộ Tài chính xem xét ký/đồng ký Đơn rút vốn đề nghị Nhà tài trợ phát hành Thư cam kết và có thông báo gửi Ngân hàng phục vụ.

- Riêng đối với các dự án do WB, ADB tài trợ, trong vòng 5 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ, Bộ Tài chính (Vụ Tài chính Đối ngoại) xem xét có ý kiến bằng văn bản gửi Ban quản lý dự án và Ngân hàng phục vụ. Trong vòng 2 ngày làm việc, căn cứ ý kiến chấp thuận của Bộ Tài chính, Ban quản lý dự án cùng Ngân hàng phục vụ ký đơn rút vốn đề nghị phát hành thư cam kết gửi nhà tài trợ.

3.5. Thủ tục thanh toán bằng L/C không cần thư cam kết (áp dụng đối với một số trường hợp nhà tài trợ song phương uỷ quyền cho một ngân hàng thay mặt nhà tài trợ quản l‎ý rút vốn đồng thời thực hiện vai trò àngân hàng người bán)

- Khi có nhu cầu thanh toán theo thủ tục này, Ban quản l‎ý dự án gửi Bộ Tài chính (Vụ Tài chính Đối ngoại) công văn đề nghị mở L/C và hồ sơ liên quan.

- Trong vòng 5 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ, Bộ Tài chính xem xét có ý kiến về việc mở L/C gửi Ban quản lý dự án và ngân hàng phục vụ, và gửi Thư thông báo uỷ quyền thanh toán không huỷ ngang cho nhà tài trợ để thanh toán theo L/C.

3.6. Thñ tôc Hoµn vèn/håi tè

3.6.1. Rót vèn theo thñ tôc hoµn vèn: ¸p dông khi thanh to¸n cho c¸c kho¶n chi ®· ®îc Bªn vay/Bªn tiÕp nhËn øng tríc tõ c¸c nguån vèn kh¸c cña Bªn vay, sau khi HiÖp ®Þnh vay/viÖn trî cã hiÖu lùc.

3.6.2. Rót vèn theo thñ tôc håi tè: ¸p dông cho c¸c kho¶n thanh to¸n cho c¸c chi phÝ ph¸t sinh tríc ngµy HiÖp ®Þnh vay/viÖn trî cã hiÖu lùc.

3.6.3. Khi cã nhu cÇu rót vèn thanh to¸n theo thñ tôc nµy, Ban qu¶n lý dù ¸n göi Bé Tµi chÝnh (Vô Tµi chÝnh §èi ngo¹i) c¸c tµi liÖu sau:

- §Ò nghÞ rót vèn, §¬n rót vèn vµ sao kª theo mÉu;

- X¸c nhËn ®· nhËn ®îc vèn thanh to¸n cña nhµ thÇu/ngêi hëng lîi.

- Trong §¬n rót vèn ph¶i ghi râ tªn vµ sè tµi kho¶n cña tõng ®¬n vÞ ®· øng vèn. §èi víi c¸c kho¶n do Ng©n s¸ch nhµ níc øng tríc thanh to¸n, cÇn nªu râ tªn vµ sè tµi kho¶n cña cÊp Ng©n s¸ch nhµ níc n¬i øng vèn. Tªn vµ tµi kho¶n cña cÊp ®· øng vèn ph¶i ®îc C¬ quan kiÓm so¸t chi x¸c nhËn;

- PhiÕu gi¸ thanh to¸n cã x¸c nhËn (b¶n gèc) cña C¬ quan kiÓm so¸t chi;

- Trong nh÷ng trêng hîp ®Æc biÖt, Bé Tµi chÝnh cã thÓ yªu cÇu tµi liÖu gi¶i tr×nh bæ sung;

3.6.4. Trong vßng 5 ngµy lµm viÖc kÓ tõ khi nhËn ®ñ bé hå s¬ hîp lÖ, Bé Tµi chÝnh xem xÐt ký/®ång ký §¬n rót vèn göi nhµ tµi trî.

- Riªng ®èi víi c¸c dù ¸n do WB, ADB tµi trî, trong vßng 5 ngµy lµm viÖc kÓ tõ khi nhËn ®ñ hå s¬ hîp lÖ, Bé Tµi chÝnh (Vô Tµi chÝnh §èi ngo¹i) xem xÐt cã ý kiÕn b»ng v¨n b¶n göi Ban qu¶n lý dù ¸n vµ Ng©n hµng phôc vô. Trong vßng 2 ngµy lµm viÖc, c¨n cø ý kiÕn chÊp thuËn cña Bé Tµi chÝnh, Ban qu¶n lý dù ¸n cïng Ng©n hµng phôc vô ký ®¬n rót vèn vµ göi nhµ tµi trî.

3.6.5. §èi víi c¸c kho¶n rót vèn hoµn vèn/håi tè cho Ng©n s¸ch nhµ níc c¸c cÊp n¬i øng vèn (hoÆc tõ c¸c nguån cã nguån gèc ng©n s¸ch), sè tiÒn rót vèn ph¶i ®îc nép ngay vÒ Ng©n s¸ch n¬i ®· øng vèn.

3.7. Thủ tục Tài khoản đặc biệt/Tài khoản tạm ứng

3.7.1. Rút vốn lần đầu về Tài khoản đặc biệt/Tài khoản tạm ứng

- Việc rút vốn lần đầu về Tài khoản đặc biệt/Tài khoản tạm ứng được thực hiện căn cứ trên hạn mức (hoặc mức trần) của Tài khoản đặc biệt/Tài khoản tạm ứng quy định trong Hiệp định vay/Hiệp định viện trợ. Đối với Dự án ODA vay nợ thuộc diện Ngân sách nhà nước cấp phát, Bộ Tài chính có thể từ chối cho rút vốn bằng 100% hạn mức trên cơ sở cân nhắc giữa: nhu cầu chi tiêu thực tế trong 3 tháng tới của dự án, chi phí trả lãi cho nước ngoài, và lãi phát sinh do Ngân hàng phục vụ trả.

- Để rút vốn, Ban quản lý dự án gửi Bộ Tài chính (Vụ Tài chính Đối ngoại) Công văn đề nghị rút vốn, Đơn rút vốn và các sao kê đi kèm theo mẫu của nhà tài trợ.

- Trong vòng 5 ngày làm việc kể từ ngày nhận được đầy đủ hồ sơ hợp lệ, căn cứ điều ước quốc tế đã ký, Bộ Tài chính (Vụ Tài chính Đối ngoại) sẽ xem xét và ký/ đồng ký Đơn rút vốn gửi nhà tài trợ.

- Riêng đối với các dự án do WB, ADB tài trợ, trong vòng 5 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ, Bộ Tài chính (Vụ Tài chính Đối ngoại) xem xét có ý kiến bằng văn bản gửi Ban quản lý dự án và Ngân hàng phục vụ. Trong vòng 2 ngày làm việc, căn cứ ý kiến chấp thuận của Bộ Tài chính, Ban quản lý dự án cùng Ngân hàng phục vụ ký đơn rút vốn và gửi nhà tài trợ.

3.7.2. Bổ sung Tài khoản đặc biệt/Tài khoản tạm ứng

Để rút vốn bổ sung Tài khoản đặc biệt/Tài khoản tạm ứng, Ban quản lý dự án gửi các tài liệu sau cho Bộ Tài chính (Vụ Tài chính Đối ngoại):

- Công văn đề nghị rút vốn bổ sung Tài khoản đặc biệt/Tài khoản tạm ứng, Đơn rút vốn và các sao kê theo mẫu của nhà tài trợ;

- Sao kê do Ban quản lý dự án lập thể hiện rõ từng khoản chi từ Tài khoản đặc biệt/Tài khoản tạm ứng, chi tiết theo: ngày thanh toán, số tiền nguyên tệ, số tiền quy USD, VND, tỉ giá USD/VND, nội dung thanh toán, đối tượng thụ hưởng, địa bàn kiểm soát khoản thanh toán, chi nhánh Cơ quan kiểm soát chi, số/ngày có văn bản xác nhận của Cơ quan kiểm soát chi cho từng khoản chi. Bảng kê này là cơ sở để Bộ Tài chính làm thủ tục ghi thu ghi chi (hoặc giảm thu/giảm chi (nếu có) vào Ngân sách nhà nước đối với các khoản đã được sử dụng cho dự án;

- Phiếu giá thanh toán có xác nhận (bản gốc) của Cơ quan kiểm soát chi. Các khoản đã thanh toán trên sao kê phải khớp với số tiền được Cơ quan kiểm soát chi xác nhận trên Phiếu giá thanh toán. Mỗi Phiếu giá thanh toán có xác nhận chỉ được sử dụng 1 lần; Đối với các dự án tín dụng, sao kê phải thể hiện các khoản đã cho vay lại. Bộ Tài chính có thể yêu cầu cung cấp hồ sơ chi tiết chứng minh việc đã cho vay lại (nếu cần).

- Sao kê Tài khoản đặc biệt/Tài khoản tạm ứng của Ngân hàng phục vụ, trong đó thể hiện rõ tất cả giao dịch trên tài khoản trong khoảng thời gian đề nghị rút vốn bổ sung cho các khoản đã chi tiêu.

- Khế ước nhận nợ đã ký giữa Ban quản lý dự án và Cơ quan cho vay lại (trường hợp dự án vay lại)

Trong vòng 5 ngày làm việc kể từ ngày nhận được đầy đủ hồ sơ hợp lệ, Bộ Tài chính (Vụ Tài chính Đối ngoại) sẽ xem xét ký/đồng ký Đơn rút vốn gửi nhà tài trợ.

- Riêng đối với các dự án do WB, ADB tài trợ, trong vòng 5 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ, Bộ Tài chính (Vụ Tài chính Đối ngoại) xem xét có ý kiến bằng văn bản gửi Ban quản lý dự án và Ngân hàng phục vụ. Trong vòng 2 ngày làm việc, căn cứ ý kiến chấp thuận của Bộ Tài chính, Ban quản lý dự án cùng Ngân hàng phục vụ ký đơn rút vốn và gửi nhà tài trợ.

3.8. Rút vốn từ Tài khoản đặc biệt của dự án JBIC

Việc rút vốn từ Tài khoản đặc biệt trong các dự án JBIC thực hiện theo Thông tư số 129/1999/TT-BTC ngày 5/11/1999 của Bộ Tài chính hướng dẫn cơ chế quản lý vốn vay cho chương trình tín dụng chuyên ngành.

B. BÁO CÁO, KIỂM TRA, KIỂM TOÁN, QUYẾT TOÁN

I. BÁO CÁO

1. Định kỳ hàng quý, Ban quản lý dự án có trách nhiệm lập sao kê các khoản đã được nhà tài trợ cho rút vốn theo từng hình thức rút vốn, chi tiết theo nguồn vốn, đối tượng thụ hưởng, cơ quan kiểm soát chi, địa bàn nơi đăng ký mở tài khoản của các tiểu chương trình, dự án gửi Bộ Tài chính (Vụ Tài chính Đối ngoại) và Cơ quan kiểm soát chi. Báo cáo này là cơ sở hạch toán và đối chiếu ghi thu-ghi chi Ngân sách nhà nước cho các chương trình, dự án.

2. Định kỳ hàng tháng, Cơ quan kiểm soát chi lập sao kê các khoản đã xác nhận đủ điều kiện thanh toán, (chi tiết theo số vốn xác nhận, hoạt động, nguồn vốn, đối tượng thụ hưởng, địa bàn được cấp vốn) gửi Bộ Tài chính (Vụ Tài chính Đối ngoại, Ngân sách nhà nước) để làm thủ tục hạch toán thu/chi Ngân sách nhà nước cho các chương trình, dự án ODA.

II. KIỂM TRA

Bộ Tài chính thực hiện kiểm tra, thanh tra tài chính định kỳ và đột xuất đối với các tổ chức, đơn vị sử dụng vốn ODA, đặc biệt là kiểm tra việc sử dụng Tài khoản đặc biệt/Tài khoản tạm ứng của chương trình, dự án.

III. KIỂM TOÁN

1. Bộ Tài chính sẽ ban hành hướng dẫn riêng về đề cương kiểm toán đối với chương trình, dự án ODA.

2. Ban quản lý dự án tiến hành lựa chọn công ty kiểm toán thông qua các hình thức đấu thầu, chỉ định thầu theo quy định của Hiệp định/văn kiện chương trình, dự án và các quy định trong nước hiện hành. Đề cương kiểm toán, quyết định lựa chọn công ty kiểm toán, hợp đồng kiểm toán phải phù hợp với quy định của Hiệp định/văn kiện dự án và được trình duyệt theo quy định hiện hành của Nhà nước.

3. Báo cáo kiểm toán phải được gửi cho Bộ Tài chính chậm nhất là 15 ngày sau khi hoàn thành.

IV. QUYẾT TOÁN

Chủ dự án chỉ đạo các Ban quản lý dự án lập các báo cáo thực hiện kế hoạch vốn đầu tư hoặc quyết toán vốn chi hành chính sự nghiệp hàng
quý/năm thuộc chương trình, dự án ODA và báo cáo quyết toán công trình hoàn thành theo quy định hiện hành.

PhÇn III. Tæ chøc thùc hiÖn

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo. Các quy định trước đây trái với Thông tư này không còn hiệu lực thi hành./.

N¬i nhËn:

- C¸c Bé, c¬ quan ngang Bé, c¬ quan trùc thuéc ChÝnh phñ;

- UBND c¸c tØnh/thµnh phè;

- C¸c NHTMQD;

- C¸c Ban QLDA sö dông vèn ODA;

- Së TCVG, KBNN c¸c tØnh/thµnh phè;

- Côc KiÓm tra v¨n b¶n - Bé T ph¸p;

- C«ng b¸o;

- Lu VP, TC§N;

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

THỨ TRƯỞNG

Lê Thị Băng Tâm (đã ký)

Phụ lục 1

Các sơ đồ mô tả thủ tục rút vốn ODA

(Ban hành theo Thông tư số 78/2004/TT-BTC ngày 10/08/2004)

S¬ ®å 1.a – Thñ tôc thanh to¸n trùc tiÕp vµ thanh to¸n hoµn vèn víi KiÓm so¸t chi tríc

Nhà thầu/
Đơn vị ứng vốn

4

3

Cơ quan KSC

6

5

2

1

Nhà tài trợ

BQLDA

Bộ Tài chính
(Vụ TCĐN)

1. Nhà thầu cung cấp hàng hoá, dịch vụ/đơn vị tạm ứng vốn gửi chứng từ đề nghị thanh toán

2. Ban quản lý dự án gửi hồ sơ tới cơ quan Kiểm soát chi để xác nhận chi tiêu hợp lệ

3. Cơ quan Kiểm soát chi xác nhận Phiếu giá thanh toán

4. Ban quản lý dự án gửi Đơn rút vốn và hồ sơ rút vốn tới Bộ Tài chính

5. Bộ Tài chính xem xét ký/đồng ký Đơn rút vốn

6. Nhà tài trợ thanh toán cho người thụ hưởng

Sơ đồ 1.b – Thủ tục thanh toán trực tiếp và thanh toán hoàn vốn với Kiểm soát chi trước,
trường hợp dự án WB, ADB

1. Nhà thầu cung cấp hàng hoá, dịch vụ/đơn vị tạm ứng vốn gửi chứng từ đề nghị thanh toán

2. Ban quản lý dự án gửi hồ sơ tới cơ quan Kiểm soát chi để xác nhận chi tiêu hợp lệ

3. Cơ quan Kiểm soát chi xác nhận Phiếu giá thanh toán

4. Ban quản lý dự án gửi Đơn rút vốn và hồ sơ rút vốn tới Bộ Tài chính

5. Bộ Tài chính xem xét, có công văn chấp thuận rút vốn gửi Ban quản lý dự án

6. Ban quản lý dự án và Ngân hàng phục vụ ký đơn rút vốn gửi Nhà tài trợ.

7. Nhà tài trợ thanh toán cho người thụ hưởng

Sơ đồ 2.a - Thủ tục thanh toán trực tiếp và thanh toán chuyển tiền với Kiểm soát chi sau
(Thanh toán trực tiếp trong các chương trình/dự án NSNN cho vay lại qua Quỹ HTPT
và thanh toán chuyển tiền trong các dự án JBIC)

1. Nhà thầu cung cấp hàng hoá, dịch vụ gửi chứng từ đề nghị thanh toán

2. Ban quản lý dự án kiểm tra và gửi đơn rút vốn và hồ sơ rút vốn đề nghị thanh toán tới Bộ Tài chính

3. Bộ Tài chính xem xét ký/đồng ký đơn rút vốn gửi nhà tài trợ

4. Nhà tài trợ chuyển vốn cho nhà thầu

5. Ban quản lý dự án gửi hồ sơ tới cơ quan Kiểm soát chi để xác nhận chi tiêu hợp lệ

Sơ đồ 2.b - Thủ tục thanh toán trực tiếp với Kiểm soát chi sau đối với các dự án WB, ADB
(Thanh toán trực tiếp trong các chương trình/dự án NSNN cho vay lại qua Quỹ HTPT)

1. Nhà thầu cung cấp hàng hoá, dịch vụ gửi chứng từ đề nghị thanh toán

2. Ban quản lý dự án kiểm tra và gửi đơn rút vốn và hồ sơ rút vốn đề nghị thanh toán tới Bộ Tài chính

3. Bộ Tài chính xem xét, có công văn chấp thuận rút vốn gửi Ban quản lý dự án

4. Ban quản lý dự án và Ngân hàng phục vụ ký đơn rút vốn gửi Nhà tài trợ

5. Nhà tài trợ thanh toán cho nhà thầu

6. Ban quản lý dự án gửi hồ sơ tới cơ quan Kiểm soát chi để xác nhận chi tiêu hợp lệ

Sơ đồ 3.a - Thanh toán theo thủ tục Thư cam kết

3

2

Ngân hàng phục vụ

BQLDA

Ngân hàng nhà thầu

Nhà tài trợ

Bộ Tài chính (Vụ TCĐN)

5

6

4

Nhà thầu

1

  1. Ban quản lý dự án và Nhà thầu ký hợp đồng cung cấp hàng hoá
  2. Ban quản lý dự án đề nghị Ngân hàng phục vụ mở L/C
  3. Ban quản lý dự án gửi Bộ Tài chính Đơn rút vốn và hồ sơ rút vốn theo hình thức Cam kết đặc biệt
  4. Bộ Tài chính xem xét ký/đồng ký Đơn rút vốn gửi nhà tài trợ
  5. Nhà tài trợ phát hành thư Cam kết đặc biệt cho ngân hàng của nhà thầu để thực hiện thanh toán theo L/C
  6. Ngân hàng nhà thầu chuyển tiền thanh toán cho nhà thầu và đề nghị Nhà tài trợ hoàn vốn

Sơ đồ 3.b - Thanh toán theo thủ tục Thư cam kết,

trường hợp các dự án WB, ADB

5

5

4

3

2

Ngân hàng
phục vụ

BQLDA

Ngân hàng nhà thầu

Nhà tài trợ

1

Nhà thầu

Bộ Tài chính (Vụ TCĐN)

6

7

  1. Ban quản lý dự án và Nhà thầu ký hợp đồng cung cấp hàng hoá
  2. Ban quản lý dự án đề nghị Ngân hàng phục vụ mở L/C
  3. Ban quản lý dự án gửi Bộ Tài chính bản sao L/C và hồ sơ rút vốn theo hình thức Cam kết đặc biệt
  4. Bộ Tài chính xem xét, có công văn chấp thuận rút vốn gửi Ban quản lý dự án
  5. Ban quản lý dự án và Ngân hàng phục vụ ký đơn rút vốn gửi Nhà tài trợ.
  6. Nhà tài trợ phát hành thư Cam kết đặc biệt cho ngân hàng của nhà thầu để thực hiện thanh toán theo L/C
  7. Ngân hàng nhà thầu chuyển tiền thanh toán cho nhà thầu và đề nghị Nhà tài trợ hoàn vốn.

Sơ đồ 4.a- Thủ tục rút vốn về ổTài khoản đặc biệt/Tài khoản tạm ứng

Ngân hàng phục vụ

1

3

2

Nhà tài trợ

BQLDA

Bộ Tài chính
(Vụ TCĐN)

  1. Ban qu¶n lý dù ¸n tËp hîp chøng tõ, göi §¬n rót vèn vµ hå s¬ rót vèn ®Ò nghÞ bæ sung tµi kho¶n tíi Bé Tµi chÝnh
  2. Bé Tµi chÝnh xem xÐt ký/®ång ký §¬n rót vèn göi Nhµ tµi trî
  3. Nhµ tµi trî chuyÓn tiÒn vÒ Tµi kho¶n ®Æc biÖt/Tµi kho¶n t¹m øng më t¹i Ng©n hµng phôc vô

S¬ ®å 4.b – Thñ tôc rót vèn vÒ Tµi kho¶n ®Æc biÖt/Tµi kho¶n t¹m øng,
trêng hîp c¸c dù ¸n WB, ADB

3

3

2

1

Ngân hàng phục vụ

4

Nhà tài trợ

BQLDA

Bộ Tài chính
(Vụ TCĐN)

1. Ban quản lý dự án tập hợp chứng từ, gửi Đơn rút vốn và hồ sơ rút vốn đề nghị bổ sung tài khoản tới Bộ Tài chính

2. Bộ Tài chính xem xét, có công văn chấp thuận rút vốn gửi Ban quản lý dự án

3. Ban quản lý dự án và Ngân hàng phục vụ ký đơn rút vốn gửi Nhà tài trợ

4. Nhà tài trợ chuyển tiền về Tài khoản đặc biệt/Tài khoản tạm ứng mở tại Ngân hàng phục vụ

Sơ đồ 5.a – Chi tiêu từ Tài khoản đặc biệt/Tài khoản tạm ứng với Kiểm soát chi sau

1. Nhà thầu đề nghị Ban quản lý dự án thanh toán

2. Ban quản lý dự án đề nghị Ngân hàng phục vụ thanh toán cho nhà thầu

3. Ngân hàng phục vụ chuyển tiền cho nhà thầu

4. Ban quản lý dự án gửi hồ sơ thanh toán cho cơ quan Kiểm soát chi đề nghị xác nhận chi tiêu hợp lệ

Sơ đồ 5.b – Chi tiêu từ Tài khoản đặc biệt/Tài khoản tạm ứng với Kiểm soát chi trước
(áp dụng đối với các Ban quản lý dự án không trực tiếp quản lý Tài khoản đặc biệt/Tài khoản tạm ứng)

1. Nhµ thÇu ®Ò nghÞ Ban qu¶n lý dù ¸n (kh«ng trùc tiÕp qu¶n lý Tµi kho¶n ®Æc biÖt/Tµi kho¶n t¹m øng) thanh to¸n

2. Ban qu¶n lý dù ¸n (kh«ng trùc tiÕp qu¶n lý Tµi kho¶n ®Æc biÖt/Tµi kho¶n t¹m øng) göi hå s¬ tíi c¬ quan kiÓm so¸t chi ®Ó x¸c nhËn chi tiªu hîp lÖ

3. C¬ quan kiÓm so¸t chi x¸c nhËn PhiÕu gi¸ thanh to¸n

4. Ban qu¶n lý dù ¸n (kh«ng trùc tiÕp qu¶n lý Tµi kho¶n ®Æc biÖt/Tµi kho¶n t¹m øng) göi hå s¬ tíi Ban qu¶n lý dù ¸n cÊp trªn (trùc tiÕp qu¶n lý Tµi kho¶n ®Æc biÖt/Tµi kho¶n t¹m øng) ®Ò nghÞ thanh to¸n cho nhµ thÇu

5. Ban qu¶n lý dù ¸n cÊp trªn ®Ò nghÞ Ng©n hµng phôc vô chuyÓn tiÒn cho nhµ thÇu

6. Ng©n hµng phôc vô chuyÓn tiÒn cho nhµ thÇu.


TT 2005 - 04 phu cap doc hai trong DNNN

THÔNG TƯ

CỦA BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
SỐ 04/2005/TT-BLĐTBXH NGÀY 05 THÁNG 01 NĂM 2005
HƯỚNG DẪN THỰC HIỆN CHẾ ĐỘ PHỤ CẤP ĐỘC HẠI, NGUY HIỂM TRONG CÁC CÔNG TYNHÀ NƯỚC THEO NGHỊ ĐỊNH SỐ 205/2004/NĐ-CP
NGÀY 14 THÁNG 12 NĂM 2004 CỦA CHÍNH PHỦ

Thi hành Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định hệ thống thang lương, bảng lương và chế độ phụ cấp lương trong các công ty nhà nước, Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện chế độ phụ cấp độc hại, nguy hiểm như sau:

I. PHẠM VI ÁP DỤNG

Phụ cấp độc hại, nguy hiểm áp dụng đối với những người làm những nghề, công việc có điều kiện độc hại, nguy hiểm hoặc đặc biệt độc hại, nguy hiểm trong các công ty hoạt động theo Luật Doanh nghiệp nhà nước mà yếu tố độc hại, nguy hiểm chưa xác định hoặc xác định chưa đủ trong mức lương, bao gồm:

1. Công ty nhà nước:

- Tổng công ty nhà nước:

+ Tổng công ty nhà nước được thành lập theo Luật Doanh nghiệp nhà nước năm 1995 và Tổng công ty do Nhà nước quyết định đầu tư và thành lập được thành lập theo Luật Doanh nghiệp nhà nước năm 2003;

+ Tổng công ty do các công ty tự đầu tư và thành lập (Tổng công ty theo mô hình công ty mẹ - công ty con);

+ Tổng công ty đầu tư và kinh doanh vốn nhà nước.

- Công ty nhà nước độc lập.

2. Công ty thành viên hạch toán độc lập của Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

Các Tổng công ty, công ty nêu trên được gọi tắt là công ty.

II. MỨC VÀ ĐỐI TƯỢNG ÁP DỤNG PHỤ CẤP
ĐỘC HẠI, NGUY HIỂM

Phụ cấp độc hại, nguy hiểm gồm 4 mức: 0,1; 0,2; 0,3; 0,4 so với mức lương tối thiểu chung, được quy định như sau:

Mức | Hệ số | Mức phụ cấp thực hiện từ ngày 01/10/2004
1 | 0,1 | 29.000 đồng
2 | 0,2 | 58.000 đồng
3 | 0,3 | 87.000 đồng
4 | 0,4 | 116.000 đồng

1. Mức 1, hệ số 0,1, áp dụng đối với:

- Công nhân, nhân viên trực tiếp sản xuất, kinh doanh làm nghề, công việc nhóm I chuyển sang làm nghề, công việc nhóm II của cùng thang lương;

- Những người đang hưởng lương chức vụ hoặc lương chuyên môn, nghiệp vụ, thừa hành phục vụ có thời gian làm việc tại nơi công nhân, nhân viên làm nghề, công việc thuộc nhóm II của các thang lương;

- Những người đang hưởng lương chức vụ hoặc lương chuyên môn, nghiệp vụ, thừa hành phục vụ có thời gian làm việc tại nơi công nhân, nhân viên làm nghề, công việc theo các bảng lương có các yếu tố độc hại, nguy hiểm sau:

+ Tiếp xúc trực tiếp với chất độc, khí độc, bụi độc có nồng độ cao, làm việc ở môi trường dễ bị lây nhiễm, mắc các bệnh truyền nhiễm;

+ Làm việc trong môi trường chịu áp suất cao hoặc thiếu dưỡng khí, nơi quá nóng hoặc quá lạnh phát sinh từ công nghệ sản xuất, trong điều kiện thời tiết nguy hiểm;

+ Những công việc phát sinh tiếng ồn lớn hoặc làm việc ở nơi có độ rung liên tục với tần số cao vượt quá tiêu chuẩn an toàn lao động và vệ sinh lao động cho phép;

+ Làm việc ở môi trường có phóng xạ, tia bức xạ hoặc điện từ trường vượt quá tiêu chuẩn cho phép.

2. Mức 2, hệ số 0,2, áp dụng đối với:

- Công nhân, nhân viên trực tiếp sản xuất, kinh doanh làm nghề, công việc thuộc nhóm I hoặc nhóm II chuyển sang làm nghề, công việc thuộc nhóm III của cùng thang lương;

- Những người đang hưởng lương chức vụ hoặc lương chuyên môn, nghiệp vụ, thừa hành phục vụ có thời gian làm việc tại nơi công nhân, nhân viên làm nghề, công việc thuộc nhóm III của các thang lương.

3. Mức 3, hệ số 0,3, áp dụng đối với:

- Công nhân, nhân viên trực tiếp sản xuất, kinh doanh làm các nghề, công việc thuộc nhóm I hoặc nhóm II chuyển sang làm nghề, công việc thuộc nhóm III của cùng thang lương nhưng phải được xếp loại V theo danh mục nghề đặc biệt độc hại, nguy hiểm do Bộ Lao động - Thương binh và Xã hội quy định;

- Những người đang hưởng lương chức vụ hoặc lương chuyên môn, nghiệp vụ, thừa hành phục vụ có thời gian làm việc tại nơi công nhân, nhân viên làm công việc thuộc nhóm nghề khai thác mỏ hầm lò;

4. Mức 4, hệ số 0,4, áp dụng đối với công nhân, nhân viên trực tiếp sản xuất, kinh doanh làm các nghề, công việc thuộc nhóm I hoặc nhóm II chuyển sang làm nghề, công việc thuộc nhóm III của cùng thang lương nhưng phải được xếp loại VI theo danh mục nghề đặc biệt độc hại, nguy hiểm do Bộ Lao động - Thương binh và Xã hội quy định.

III. CÁCH TÍNH TRẢ PHỤ CẤP ĐỘC HẠI, NGUY HIỂM

1. Phụ cấp độc hại, nguy hiểm được tính trong đơn giá tiền lương và hạch toán vào giá thành hoặc chi phí kinh doanh và được chi trả cùng kỳ trả lương hằng tháng theo thời gian thực tế làm việc tại nơi có điều kiện lao động độc hại, nguy hiểm hoặc đặc biệt độc hại, nguy hiểm. Làm việc dưới 4 giờ trong ngày thì được tính bằng 1/2 ngày làm việc, nếu làm việc từ 4 giờ trở lên thì được tính cả ngày.

2. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo và thay thế Thông tư số 23/LĐTBXH-TT ngày 07 tháng 7 năm 1993 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện chế độ phụ cấp độc hại, nguy hiểm. Các quy định tại Thông tư này được thực hiện từ ngày 01 tháng 10 năm 2004.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các Bộ quản lý ngành, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các công ty nhà nước phản ánh về Bộ Lao động - Thương binh và Xã hội xem xét, giải quyết.


TT 2006 - 13 Lap du phong

BỘ TÀI CHÍNH | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
----------- | Độc lập - Tự do - Hạnh phúc
Số: 13/2006/TT-BTC | --------------------------
 | Hà Nội, ngày 27 tháng 02 năm 2006

THÔNG TƯ

Hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng
giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ khó đòi

và bảo hành sản phẩm, hàng hoá, công trình xây lắp tại doanh nghiệp

--------------------------------------

Nhằm tạo môi trường kinh doanh bình đẳng giữa các doanh nghiệp Việt Nam, Bộ Tài chính hướng dẫn việc trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, dự phòng tổn thất các khoản đầu tư tài chính, dự phòng công nợ khó đòi và dự phòng bảo hành sản phẩm, hàng hoá, công trình xây lắp tại doanh nghiệp như sau:

I. NHỮNG QUY ĐỊNH CHUNG

1. Đối tượng áp dụng:

Các doanh nghiệp được thành lập theo quy định của pháp luật Việt Nam (bao gồm cả doanh nghiệp có vốn đầu tư nước ngoài).

Đối với các doanh nghiệp liên doanh được thành lập trên cơ sở các Hiệp định ký giữa Chính phủ nước Cộng hòa xã hội chủ nghĩa Việt Nam và Chính phủ nước ngoài, nếu Hiệp định có các quy định về trích lập và sử dụng các khoản dự phòng khác với hướng dẫn tại Thông tư này, thì thực hiện theo quy định của Hiệp định đó.

2. Doanh nghiệp được trích lập các khoản dự phòng sau:

a. Dự phòng giảm giá hàng tồn kho: là dự phòng phần giá trị bị tổn thất do giá vật tư, thành phẩm, hàng hóa tồn kho bị giảm.

b. Dự phòng tổn thất các khoản đầu tư chính: là dự phòng phần giá trị bị tổn thất do các loại chứng khoán đầu tư của doanh nghiệp bị giảm giá; giá trị các khoản đầu tư tài chính bị tổn thất do tổ chức kinh tế mà doanh nghiệp đang đầu tư bị lỗ.

c. Dự phòng nợ phải thu khó đòi: là dự phòng phần giá trị bị tổn thất của các khoản nợ phải thu quá hạn thanh toán, nợ phải thu chưa quá hạn nhưng có thể không đòi được do khách nợ không có khả năng thanh toán.

d. Dự phòng bảo hành sản phẩm, hàng hoá, công trình xây lắp: là dự phòng chi phí cho những sản phẩm, hàng hoá, công trình xây lắp đã bán, đã bàn giao cho người mua nhưng doanh nghiệp vẫn có nghĩa vụ phải tiếp tục sửa chữa, hoàn thiện theo hợp đồng hoặc cam kết với khách hàng.

3. Bốn khoản dự phòng nêu tại khoản 2 trên đây được trích trước vào chi phí hoạt động kinh doanh năm báo cáo của doanh nghiệp, giúp cho doanh nghiệp có nguồn tài chính để bù đắp tổn thất có thể xảy ra trong năm kế hoạch, nhằm bảo toàn vốn kinh doanh; đảm bảo cho doanh nghiệp phản ánh giá trị vật tư hàng hóa tồn kho, các khoản đầu tư tài chính không cao hơn giá cả trên thị trường và giá trị của các khoản nợ phải thu không cao hơn giá trị có thể thu hồi được tại thời điểm lập báo cáo tài chính.

4. Thời điểm lập và hoàn nhập các khoản dự phòng là thời điểm cuối kỳ kế toán năm. Trường hợp doanh nghiệp được Bộ Tài chính chấp thuận áp dụng năm tài chính khác với năm dương lịch (bắt đầu từ ngày 1/1 và kết thúc 31/12 hàng năm) thì thời điểm lập dự phòng là ngày cuối cùng của năm tài chính.

Riêng đối với các doanh nghiệp niêm yết phải lập báo cáo tài chính giữa niên độ thì được trích lập và hoàn nhập dự phòng cả thời điểm lập báo cáo tài chính giữa niên độ.

5. Doanh nghiệp phải lập Hội đồng để thẩm định mức trích lập các khoản dự phòng và xử lý tổn thất thực tế của vật tư hàng hóa tồn kho, các khoản đầu tư tài chính, các khoản nợ không có khả năng thu hồi theo quy định tại Thông tư này và văn bản pháp luật khác có liên quan. Riêng việc trích lập dự phòng chi phí bảo hành sản phẩm, hàng hoá, công trình xây lắp thì thực hiện theo hợp đồng hoặc cam kết với khách hàng.

Thành phần Hội đồng gồm: Giám đốc, Kế toán trưởng, các trưởng phòng có liên quan và một số chuyên gia nếu cần. Giám đốc doanh nghiệp quyết định thành lập Hội đồng.

II. TRÍCH LẬP VÀ SỬ DỤNG CÁC KHOẢN DỰ PHÒNG

Căn cứ vào biến động thực tế về giá hàng tồn kho, giá chứng khoán, giá trị các khoản đầu tư tài chính, nợ phải thu khó đòi và cam kết bảo hành sản phẩm, hàng hoá, doanh nghiệp chủ động xác định mức trích lập, sử dụng từng khoản dự phòng đúng mục đích và xử lý theo các quy định cụ thể dưới đây:

1. Dự phòng giảm giá hàng tồn kho:

1.1. Đối tượng lập dự phòng bao gồm nguyên vật liệu, dụng cụ dùng cho sản xuất, vật tư, hàng hóa, thành phẩm tồn kho (gồm cả hàng tồn kho bị hư hỏng, kém mất phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, lỗi thời, ứ đọng, chậm luân chuyển), sản phẩm dở dang, chi phí dịch vụ dở dang (sau đây gọi tắt là hàng tồn kho) mà giá gốc ghi trên sổ kế toán cao hơn giá trị thuần có thể thực hiện được và đảm bảo điều kiện sau:

- Có hóa đơn, chứng từ hợp pháp theo quy định của Bộ Tài chính hoặc các bằng chứng khác chứng minh giá vốn hàng tồn kho.

- Là những vật tư hàng hóa thuộc quyền sở hữu của doanh nghiệp tồn kho tại thời điểm lập báo cáo tài chính.

Trường hợp nguyên vật liệu có giá trị thuần có thể thực hiện được thấp hơn so với giá gốc nhưng giá bán sản phẩm dịch vụ được sản xuất từ nguyên vật liệu này không bị giảm giá thì không được trích lập dự phòng giảm giá nguyên vật liệu tồn kho đó.

1.2. Phương pháp lập dự phòng:

Mức trích lập dự phòng tính theo công thức sau:

Mức dự phòng giảm giá vật tư hàng hóa

=

Lượng vật tư hàng hóa thực tế tồn kho tại thời điểm lập báo cáo tài chính

x

Giá gốc hàng tồn kho theo sổ kế toán

-

Giá trị thuần có thể thực hiện được của hàng tồn kho

Giá gốc hàng tồn kho bao gồm: chi phí mua, chi phí chế biến và các chi phí liên quan trực tiếp khác theo quy định tại Chuẩn mực kế toán số 02 - Hàng tồn kho ban hành kèm theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001 của Bộ trưởng Bộ Tài chính.

Giá trị thuần có thể thực hiện được của hàng tồn kho (giá trị dự kiến thu hồi) là giá bán (ước tính) của hàng tồn kho trừ chi phí để hoàn thành sản phẩm và chi phí tiêu thụ (ước tính).

Mức lập dự phòng giảm giá hàng tồn kho được tính cho từng loại hàng tồn kho bị giảm giá và tổng hợp toàn bộ vào bảng kê chi tiết. Bảng kê là căn cứ để hạch toán vào giá vốn hàng bán (giá thành toàn bộ sản phẩm hàng hoá tiêu thụ trong kỳ) của doanh nghiệp.

Riêng dịch vụ cung cấp dở dang, việc lập dự phòng giảm giá hàng tồn kho tính theo từng loại dịch vụ có mức giá riêng biệt.

1.3. Xử lý khoản dự phòng:

Tại thời điểm lập dự phòng nếu giá gốc hàng tồn kho cao hơn giá trị thuần có thể thực hiện được của hàng tồn kho thì phải trích lập dự phòng giảm giá hàng tồn kho theo các quy định tại điểm 1.1, điểm 1.2 nêu trên.

- Nếu số dự phòng giảm giá phải trích lập bằng số dư khoản dự phòng giảm giá hàng tồn kho, thì doanh nghiệp không phải trích lập khoản dự phòng giảm giá hàng tồn kho;

- Nếu số dự phòng giảm giá phải trích lập cao hơn số dư khoản dự phòng giảm giá hàng tồn kho, thì doanh nghiệp trích thêm vào giá vốn hàng bán của doanh nghiệp phần chênh lệch.

- Nếu số dự phòng phải trích lập thấp hơn số dư khoản dự phòng giảm giá hàng tồn kho, thì doanh nghiệp phải hoàn nhập phần chênh lệch vào thu nhập khác.

1.4. Xử lý huỷ bỏ đối với vật tư, hàng hoá đã trích lập dự phòng:

a. Hàng tồn đọng do hết hạn sử dụng, mất phẩm chất, dịch bệnh, hư hỏng do không còn giá trị sử dụng ... như: dược phẩm, thực phẩm, vật tư y tế, con giống, vật nuôi, vật tư hàng hoá khác phải huỷ bỏ thì xử lý như sau:

Lập Hội đồng xử lý tài sản của doanh nghiệp để thẩm định tài sản bị huỷ bỏ. Biên bản thẩm định phải kê chi tiết tên, số lượng, giá trị hàng hoá phải huỷ bỏ, nguyên nhân phải huỷ bỏ, giá trị thu hồi được do bán thanh lý, giá trị thiệt hại thực tế.

Mức độ tổn thất thực tế của từng loại hàng tồn đọng không thu hồi được là khoản chênh lệch giữa giá trị ghi trên sổ kế toán trừ đi giá trị thu hồi do thanh lý (do người gây ra thiệt hại đền bù, do bán thanh lý hàng hoá).

b. Thẩm quyền xử lý: Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị) hoặc Hội đồng thành viên (đối với doanh nghiệp có Hội đồng thành viên); Tổng giám đốc, Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị); chủ doanh nghiệp căn cứ vào Biên bản của Hội đồng xử lý, các bằng chứng liên quan đến hàng hoá tồn đọng để quyết định xử lý huỷ bỏ vật tư, hàng hoá nói trên; quyết định xử lý trách nhiệm của những người liên quan đến số vật tư, hàng hoá đó và chịu trách nhiệm về quyết định của mình trước chủ sở hữu và trước pháp luật.

c. Xử lý hạch toán:

Giá trị tổn thất thực tế của hàng tồn đọng không thu hồi được đã có quyết định xử lý huỷ bỏ, sau khi bù đắp bằng nguồn dự phòng giảm giá hàng tồn kho, phần chênh lệch thiếu được hạch toán vào giá vốn hàng bán của doanh nghiệp.

2. Dự phòng tổn thất các khoản đầu tư tài chính:

2.1. Đối tượng: là các chứng khoán, các khoản vốn doanh nghiệp đang đầu tư vào tổ chức kinh tế khác có đủ các điều kiện sau:

a. Đối với các khoản đầu tư chứng khoán:

- Là các loại chứng khoán như cổ phiếu, trái phiếu công ty ... được doanh nghiệp đầu tư theo đúng quy định của pháp luật.

- Được tự do mua bán trên thị trường mà tại thời điểm kiểm kê, lập báo cáo tài chính có giá thị trường giảm so với giá đang hạch toán trên sổ kế toán.

Những chứng khoán không được phép mua bán tự do trên thị trường thì không được lập dự phòng giảm giá.

Riêng đối với các công ty chuyên kinh doanh chứng khoán không thuộc đối tượng áp dụng quy định về việc trích lập dự phòng tổn thất các khoản đầu tư chứng khoán theo quy định tại Thông tư này.

b. Đối với các khoản vốn đầu tư của doanh nghiệp vào tổ chức kinh tế là đơn vị thành viên, công ty trách nhiệm hữu hạn một thành viên, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, hợp danh, liên doanh, liên kết và các khoản đầu tư dài hạn khác phải trích lập dự phòng nếu tổ chức kinh tế mà doanh nghiệp đang đầu tư bị lỗ (trừ trường hợp lỗ theo kế hoạch đã được xác định trong phương án kinh doanh trước khi đầu tư).

2.2. Phương pháp lập dự phòng:

a. Các loại chứng khoán đầu tư:

Mức trích lập dự phòng tính theo công thức sau:

Mức dự phòng giảm giá đầu tư chứng khoán

=

Số lượng chứng khoán bị giảm giá tại thời điểm lập báo cáo tài chính

x

Giá chứng khoán hạch toán trên sổ kế toán

-

Giá chứng khoán thực tế trên thị trường

Doanh nghiệp phải lập dự phòng riêng cho từng loại chứng khoán đầu tư, có biến động giảm giá tại thời điểm lập báo cáo tài chính và được tổng hợp vào bảng kê chi tiết dự phòng giảm giá chứng khoán đầu tư, làm căn cứ hạch toán vào chi phí tài chính của doanh nghiệp.

b. Các khoản đầu tư tài chính dài hạn:

Mức trích tối đa cho mỗi khoản đầu tư tài chính bằng số vốn đã đầu tư và tính theo công thức sau:

Mức dự phòng tổn thất các khoản đầu tư tài chính

=

Vốn góp thực tế của các bên tại tổ chức kinh tế

-

Vốn chủ

sở hữu thực có

x

Vốn đầu tư của doanh nghiệp

Tổng vốn góp thực tế của các bên tại tổ chức kinh tế

- Vốn góp thực tế của các bên tại tổ chức kinh tế được xác định trên Bảng cân đối kế toán của tổ chức kinh tế năm trước thời điểm trích lập dự phòng (mã số 411 và 412 Bảng cân đối kế toán - ban hành kèm theo Thông tư số 23/2005/TT-BTC ngày 30/3/2005 của Bộ Tài chính).

- Vốn chủ sở hữu thực có được xác định tại Bảng cân đối kế toán của tổ chức kinh tế năm trước thời điểm trích lập dự phòng (mã số 410 Bảng cân đối kế toán - ban hành kèm theo Thông tư số 23/2005/TT-BTC ngày 30/3/2005 của Bộ Tài chính).

Căn cứ để lập dự phòng khi vốn góp thực tế của các bên tại tổ chức kinh tế lớn hơn vốn chủ sở hữu thực có tại thời điểm báo cáo tài chính của tổ chức kinh tế.

Doanh nghiệp phải lập dự phòng riêng cho từng khoản đầu tư tài chính có tổn thất và được tổng hợp vào bảng kê chi tiết dự phòng tổn thất đầu tư tài chính. Bảng kê là căn cứ để hạch toán vào chi phí tài chính của doanh nghiệp.

2.3. Xử lý khoản dự phòng:

Tại thời điểm lập dự phòng nếu các chứng khoán do doanh nghiệp đầu tư bị giảm giá so với giá đang hạch toán trên sổ kế toán, các khoản vốn đầu tư vào tổ chức kinh tế bị tổn thất do tổ chức kinh tế bị lỗ thì phải trích lập dự phòng tổn thất các đầu tư tài chính theo các quy định tại điểm 2.2 nêu trên;

Nếu số dự phòng tổn thất đầu tư tài chính phải trích lập bằng số dư khoản dự phòng, thì doanh nghiệp không phải trích lập khoản dự phòng tổn thất đầu tư tài chính;

Nếu số dự phòng phải trích lập cao hơn số dư khoản dự phòng, thì doanh nghiệp trích thêm vào chi phí tài chính của doanh nghiệp phần chênh lệch.

Nếu số dự phòng phải trích lập thấp hơn số dư khoản dự phòng, thì doanh nghiệp phải hoàn nhập phần chênh lệch vào doanh thu hoạt động tài chính.

3. Dự phòng nợ phải thu khó đòi:

3.1. Đối tượng và điều kiện: là các khoản nợ phải thu đảm bảo các điều kiện sau:

- Khoản nợ phải có chứng từ gốc, có đối chiếu xác nhận của khách nợ về số tiền còn nợ, bao gồm: hợp đồng kinh tế, khế ước vay nợ, bản thanh lý hợp đồng, cam kết nợ, đối chiếu công nợ và các chứng từ khác.

Các khoản không đủ căn cứ xác định là nợ phải thu theo quy định này phải xử lý như một khoản tổn thất.

- Có đủ căn cứ xác định là khoản nợ phải thu khó đòi:

+ Nợ phải thu đã quá hạn thanh toán ghi trên hợp đồng kinh tế, các khế ước vay nợ hoặc các cam kết nợ khác.

+ Nợ phải thu chưa đến thời hạn thanh toán nhưng tổ chức kinh tế (các công ty, doanh nghiệp tư nhân, hợp tác xã, tổ chức tín dụng ...) đã lâm vào tình trạng phá sản hoặc đang làm thủ tục giải thể; người nợ mất tích, bỏ trốn, đang bị các cơ quan pháp luật truy tố, giam giữ, xét xử, đang thi hành án hoặc đã chết.

Những khoản nợ quá hạn từ 3 năm trở lên coi như nợ không có khả năng thu hồi và được xử lý theo quy định tại điểm 3.4 dưới đây.

3.2. Phương pháp lập dự phòng:

Doanh nghiệp phải dự kiến mức tổn thất có thể xảy ra hoặc tuổi nợ quá hạn của các khoản nợ và tiến hành lập dự phòng cho từng khoản nợ phải thu khó đòi, kèm theo các chứng cứ chứng minh các khoản nợ khó đòi nói trên. Trong đó:

- Đối với nợ phải thu quá hạn thanh toán, mức trích lập dự phòng như sau:

+ 30% giá trị đối với khoản nợ phải thu quá hạn từ 3 tháng đến dưới 1 năm.

+ 50% giá trị đối với khoản nợ phải thu quá hạn từ 1 năm đến dưới 2 năm.

+ 70% giá trị đối với khoản nợ phải thu quá hạn từ 2 năm đến dưới 3 năm.

- Đối với nợ phải thu chưa đến hạn thanh toán nhưng tổ chức kinh tế đã lâm vào tình trạng phá sản hoặc đang làm thủ tục giải thể; người nợ mất tích, bỏ trốn, đang bị các cơ quan pháp luật truy tố, giam giữ, xét xử hoặc đang thi hành án ... thì doanh nghiệp dự kiến mức tổn thất không thu hồi được để trích lập dự phòng.

- Sau khi lập dự phòng cho từng khoản nợ phải thu khó đòi, doanh nghiệp tổng hợp toàn bộ khoản dự phòng các khoản nợ vào bảng kê chi tiết để làm căn cứ hạch toán vào chi phí quản lý của doanh nghiệp.

3.3. Xử lý khoản dự phòng:

- Khi các khoản nợ phải thu được xác định khó đòi, doanh nghiệp phải trích lập dự phòng theo các quy định tại điểm 3.2 nêu trên; nếu số dự phòng phải trích lập bằng số dư dự phòng nợ phải thu khó, thì doanh nghiệp không phải trích lập;

- Nếu số dự phòng phải trích lập cao hơn số dư khoản dự phòng nợ phải thu khó đòi, thì doanh nghiệp phải trích thêm vào chi phí quản lý doanh nghiệp phần chênh lệch;

- Nếu số dự phòng phải trích lập thấp hơn số dư khoản dự phòng nợ phải thu khó đòi, thì doanh nghiệp phải hoàn nhập phần chênh lệch vào thu nhập khác.

3.4. Xử lý tài chính các khoản nợ không có khả năng thu hồi:

a. Nợ phải thu không có khả năng thu hồi bao gồm các khoản nợ sau:

- Đối với tổ chức kinh tế:

+ Khách nợ đã giải thể, phá sản: quyết định của Tòa án tuyên bố phá sản doanh nghiệp theo Luật phá sản hoặc quyết định của người có thẩm quyền về giải thể đối với doanh nghiệp nợ, trường hợp tự giải thể thì có thông báo của đơn vị hoặc xác nhận của cơ quan quyết định thành lập đơn vị, tổ chức.

+ Khách nợ đã ngừng hoạt động và không có khả năng chi trả: xác nhận của cơ quan quyết định thành lập doanh nghiệp hoặc tổ chức đăng ký kinh doanh về việc doanh nghiệp, tổ chức đã ngừng hoạt động không có khả năng thanh toán.

- Đối với cá nhân phải có một trong các tài liệu sau:

+ Giấy chứng tử (bản sao) hoặc xác nhận của chính quyền địa phương đối với người nợ đã chết nhưng không có tài sản thừa kế để trả nợ.

+ Giấy xác nhận của chính quyền địa phương đối với người nợ còn sống hoặc đã mất tích nhưng không có khả năng trả nợ.

+ Lệnh truy nã hoặc xác nhận của cơ quan pháp luật đối với người nợ đã bỏ trốn hoặc đang bị truy tố, đang thi hành án hoặc xác nhận của chính quyền địa phương về việc khách nợ hoặc người thừa kế không có khả năng chi trả.

- Quyết định của cấp có thẩm quyền về xử lý xóa nợ không thu hồi được của doanh nghiệp (nếu có).

Đối với khoản nợ phải thu quá hạn 3 năm trở lên mà không đủ chứng từ, tài liệu chứng minh theo quy định thì lập Hội đồng xử lý nợ của doanh nghiệp để xem xét, xử lý theo quy định tại khoản này.

b. Xử lý tài chính:

Tổn thất thực tế của từng khoản nợ không thu hồi được khoản chênh lệch giữa nợ phải thu ghi trên sổ kế toán và số tiền đã thu hồi được (do người gây ra thiệt hại đền bù, do phát mại tài sản của đơn vị nợ hoặc người nợ, do được chia tài sản theo quyết định của tòa án hoặc các cơ quan có thẩm quyền khác).

Giá trị tổn thất thực tế của khoản nợ không có khả năng thu hồi, doanh nghiệp sử dụng nguồn dự phòng nợ phải thu khó đòi, quỹ dự phòng tài chính (nếu có) để bù đắp, phần chênh lệch thiếu hạch toán vào chi phí quản lý của doanh nghiệp.

Các khoản nợ phải thu sau khi đã có quyết định xử lý, doanh nghiệp phải theo dõi riêng trên sổ kế toán và ngoại bảng cân đối kế toán trong thời hạn tối thiểu là 5 năm và tiếp tục có các biện pháp để thu hồi nợ. Nếu thu hồi được nợ thì số tiền thu hồi sau khi trừ các chi phí có liên quan đến việc thu hồi nợ, doanh nghiệp hạch toán vào thu nhập khác.

c. Khi xử lý khoản nợ phải thu không có khả năng thu hồi doanh nghiệp phải lập hồ sơ sau:

- Biên bản của Hội đồng xử lý nợ của doanh nghiệp. Trong đó ghi rõ giá trị của từng khoản nợ phải thu, giá trị nợ đã thu hồi được, giá trị thiệt hại thực tế (sau khi đã trừ đi các khoản thu hồi được).

- Bảng kê chi tiết các khoản nợ phải thu đã xóa để làm căn cứ hạch toán, biên bản đối chiếu nợ được chủ nợ và khách nợ xác nhận hoặc Bản thanh lý hợp đồng kinh tế hoặc xác nhận của cơ quan quyết định thành lập doanh nghiệp, tổ chức hoặc các tài liệu khách quan khác chứng minh được số nợ tồn đọng và các giấy tờ tài liệu liên quan.

- Sổ kế toán, chứng từ, tài liệu chứng minh khoản nợ chưa thu hồi được, đến thời điểm xử lý nợ doanh nghiệp đang hạch toán nợ phải thu trên sổ kế toán của doanh nghiệp.

d. Thẩm quyền xử lý nợ:

Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị) hoặc Hội đồng thành viên (đối với doanh nghiệp có Hội đồng thành viên); Tổng giám đốc, Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị hoặc Hội đồng thành viên) hoặc chủ doanh nghiệp căn cứ vào Biên bản của Hội đồng xử lý, các bằng chứng liên quan đến các khoản nợ để quyết định xử lý những khoản nợ phải thu không thu hồi được và chịu trách nhiệm về quyết định của mình trước pháp luật, đồng thời thực hiện các biện pháp xử lý trách nhiệm theo chế độ hiện hành.

4. Dự phòng bảo hành sản phẩm, hàng hoá, công trình xây lắp:

4.1. Đối tượng và điều kiện lập dự phòng: là những sản phẩm, hàng hóa, công trình xây lắp do doanh nghiệp thực hiện và đã bán hoặc bàn giao trong năm được doanh nghiệp cam kết bảo hành tại hợp đồng hoặc các văn bản quy định khác.

4.2. Phương pháp lập dự phòng:

Doanh nghiệp dự kiến mức tổn thất trích bảo hành sản phẩm, hàng hoá, công trình xây lắp đã tiêu thụ trong năm và tiến hành lập dự phòng cho từng loại sản phẩm, hàng hoá, công trình xây lắp có cam kết bảo hành. Tổng mức trích lập dự phòng bảo hành của các sản phẩm, hàng hoá, công trình xây lắp theo quy định đã cam kết với khách hàng nhưng tối đa không vượt quá 5% tổng doanh thu tiêu thụ của các sản phẩm, hàng hoá.

Sau khi lập dự phòng cho từng loại sản phẩm, hàng hoá, công trình xây lắp doanh nghiệp tổng hợp toàn bộ khoản dự phòng vào bảng kê chi tiết. Bảng kê chi tiết là căn cứ để hạch toán vào chi phí bán hàng.

4.3. Xử lý khoản dự phòng:

Tại thời điểm lập dự phòng nếu số thực chi bảo hành lớn hơn số đã trích lập dự phòng thì phần chênh lệch thiếu được hạch toán vào chi phí bán hàng. Nếu số dự phòng bảo hành phải trích lập bằng số dư của khoản dự phòng, thì doanh nghiệp không phải trích lập khoản dự phòng bảo hành;

Nếu số dự phòng bảo hành phải trích lập cao hơn số dư của khoản dự phòng bảo hành, thì doanh nghiệp trích thêm vào chi phí bán hàng của doanh nghiệp phần chênh lệch này.

Nếu số dự phòng phải trích lập thấp hơn số dư của khoản dự phòng, thì doanh nghiệp hoàn nhập phần chênh lệch vào thu nhập khác.

Hết thời hạn bảo hành, nếu không phải chi bảo hành hoặc không sử dụng hết số tiền dự phòng đã trích lập, số dư còn lại được hoàn nhập vào thu nhập khác.

III. TỔ CHỨC THỰC HIỆN:

1. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo, thay thế Thông tư số 107/2001/TT-BTC ngày 31/12/2001 của Bộ Tài chính hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, giảm giá chứng khoán đầu tư, dự phòng nợ khó đòi tại doanh nghiệp và các văn bản khác quy định về trích lập và sử dụng các khoản dự phòng trái với quy định của Thông tư này.

2. Việc trích lập dự phòng của các Tổ chức tín dụng thực hiện theo quy định tại văn bản hướng dẫn chế độ tài chính đối với các Tổ chức tín dụng.

3. Doanh nghiệp phải xây dựng cơ chế về quản lý vật tư, hàng hóa, quản lý công nợ để hạn chế các rủi ro trong kinh doanh. Đối với công nợ, hàng hoá, quy chế phải xác định rõ trách nhiệm của từng bộ phận, từng người trong việc theo dõi, quản lý hàng hoá, thu hồi công nợ.

Nghiêm cấm doanh nghiệp lợi dụng việc trích lập dự phòng để tính thêm vào chi phí các khoản dự phòng không có đủ căn cứ nhằm làm giảm nghĩa vụ nộp ngân sách. Những doanh nghiệp cố tình vi phạm sẽ bị xử phạt như hành vi trốn thuế theo quy định của pháp luật hiện hành.

4. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- UBND các tỉnh, TP trực thuộc TW;

- VPTW và các Ban của Đảng;

- VP Quốc Hội;

- VP Chủ tịch nước;

- Toàn án nhân dân tối cao;

- Viện kiểm sát nhân dân tối cao;

- Sở TC, Cục Thuế, Kho bạc các tỉnh,

TP trực thuộc TW;

- Các Tổng công ty Nhà nước;

- Công báo;

- Các đơn vị thuộc Bộ;

- Cục kiểm tra văn bản (Bộ Tư pháp);

- Vụ Pháp chế;

- Lưu: VT, Cục TCDN

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Lê Thị Băng Tâm


TT 2006 - 38 thay the TT39.2004 xu ly no ton dong

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 38/2006/TT-BTC NGÀY 10 THÁNG 5 NĂM 2006

HƯỚNG DẪN TRÌNH TỰ, THỦ TỤC VÀ XỬ LÝ TÀI CHÍNH ĐỐI VỚI HOẠT ĐỘNG MUA, BÁN, BÀN GIAO, TIẾP NHẬN, XỬ LÝ NỢ VÀ TÀI SẢN TỒN ĐỌNG CỦA DOANH NGHIỆP

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ về qui định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính;

- Căn cứ Nghị định số 69/2002/NĐ-CP ngày 12/7/2002 của Chính phủ về quản lý và xử lý nợ tồn đọng của công ty nhà nước;

- Căn cứ Nghị định số 187/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về việc chuyển công ty nhà nước thành công ty cổ phần;

- Căn cứ Nghị định số 80/2005/NĐ-CP ngày 22/6/2005 của Chính phủ về giao, bán, khoán kinh doanh, cho thuê công ty nhà nước;

- Căn cứ Quyết định số 109/2003/QĐ-TTg ngày 5/6/2003 của Thủ tướng Chính phủ về việc thành lập Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp;

Bộ Tài chính hướng dẫn trình tự, thủ tục và xử lý tài chính đối với hoạt động mua, bán, bàn giao, tiếp nhận, xử lý nợ và tài sản tồn đọng của doanh nghiệp như sau:

Phần thứ nhất

QUY ĐỊNH CHUNG

1. Phạm vi áp dụng: Thông tư này hướng dẫn trình tự, thủ tục và xử lý tài chính đối với các hoạt động: mua, bán, xử lý nợ và tài sản tồn đọng của các doanh nghiệp, tổ chức kinh tế, cá nhân với Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp theo nguyên tắc thoả thuận; mua, bán, xử lý nợ và tài sản tồn đọng theo chỉ định của Thủ tướng Chính phủ; bàn giao, tiếp nhận, xử lý nợ và tài sản đã loại trừ không tính vào giá trị doanh nghiệp khi thực hiện chuyển đổi sở hữu công ty nhà nước.

2. Đối tượng áp dụng:

2.1. Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp thành lập theo Quyết định số 109/2003/QĐ-TTg ngày 5/6/2003 của Thủ tướng Chính phủ (sau đây gọi tắt là Công ty mua, bán nợ);

2.2. Các doanh nghiệp có nợ phải thu, tài sản tồn đọng bán cho Công ty mua, bán nợ;

2.3. Các doanh nghiệp, tổ chức, cá nhân mua nợ và tài sản tồn đọng của Công ty mua, bán nợ ;

2.4. Các doanh nghiệp, tổ chức, cá nhân có nợ phải trả;

2.5. Các doanh nghiệp, tổ chức đang giữ hộ nợ, tài sản loại trừ không tính vào giá trị doanh nghiệp khi chuyển đổi sở hữu công ty nhà nước.

3. Các thuật ngữ sử dụng trong Thông tư này được hiểu như sau:

3.1. “Nợ tồn đọng” là các khoản nợ phải thu, nợ phải trả đã quá hạn thanh toán nhưng chưa thu được, chưa trả được.

3.2. “Chủ nợ” là các doanh nghiệp, tổ chức, cá nhân có nợ phải thu.

3.3. “Khách nợ” là các doanh nghiệp, tổ chức, cá nhân có nợ phải trả.

3.4. “Chủ tài sản” là các doanh nghiệp, tổ chức, cá nhân có quyền sở hữu tài sản.

3.5. “Tài sản tồn đọng” là thành phẩm, vật tư, hàng hoá, tài sản cố định thuộc sở hữu của doanh nghiệp còn tồn kho, ứ đọng nhưng doanh nghiệp không có nhu cầu sử dụng.

3.6. “Mua, bán nợ, tài sản tồn đọng” là việc chủ nợ có nợ phải thu, chủ tài sản có tài sản tồn đọng bán cho Công ty mua, bán nợ. Công ty mua, bán nợ trở thành chủ nợ mới của khách nợ, chủ sở hữu mới của tài sản.

3.7. “Mua, bán nợ, tài sản tồn đọng theo chỉ định” là việc mua, bán nợ, tài sản tồn đọng theo chỉ định của Thủ tướng Chính phủ.

4. Công ty mua, bán nợ được quyền mua, bán, xử lý các khoản nợ, tài sản tồn đọng bao gồm cả giá trị quyền sử dụng đất theo giá thoả thuận và theo chỉ định; có quyền bán các tài sản cầm cố, thế chấp cho các khoản nợ Công ty đã mua, bao gồm cả giá trị quyền sử dụng đất theo qui định hiện hành.

5. Khi hợp đồng mua, bán nợ, tài sản tồn đọng có hiệu lực, các bên có quyền và nghĩa vụ như sau:

- Toàn bộ quyền và nghĩa vụ của chủ nợ (bên bán nợ), chủ tài sản (bên bán tài sản) được chuyển giao cho bên mua.

- Chủ nợ, chủ tài sản có trách nhiệm chuyển giao đầy đủ nợ, tài sản kèm theo hồ sơ, tài liệu có liên quan theo đúng qui định của hợp đồng và các qui định pháp luật hiện hành. Đồng thời có trách nhiệm thông báo cho khách nợ biết việc chuyển đổi chủ nợ đối với khoản nợ đã bán.

- Bên mua được kế thừa đầy đủ các quyền và nghĩa vụ của chủ nợ đối với khoản nợ đã mua, có các quyền và nghĩa vụ của chủ tài sản đối với tài sản đã mua.

- Khách nợ có trách nhiệm thực hiện đầy đủ nghĩa vụ trả nợ; cung cấp tài liệu, thông tin liên quan đến khoản nợ và các nghĩa vụ khác liên quan đến khoản nợ theo quy định của pháp luật đối với bên mua nợ.

6. Đối với nợ và tài sản loại trừ không tính vào giá trị doanh nghiệp, sau khi ký Biên bản bàn giao, Công ty mua, bán nợ được kế thừa đầy đủ các quyền và nghĩa vụ của chủ nợ đối với các khoản nợ đã tiếp nhận; có đầy đủ các quyền và nghĩa vụ của chủ tài sản đối với tài sản đã tiếp nhận. Khách nợ có trách nhiệm thực hiện đầy đủ nghĩa vụ trả nợ và các nghĩa vụ khác đối với Công ty mua, bán nợ.

7. Đối với các khoản nợ và tài sản tồn đọng đã mua hoặc nợ, tài sản tồn đọng được Nhà nước giao xử lý, Công ty mua, bán nợ được phép xử lý theo các hình thức sau:

- Thu nợ, bán nợ, bán, khai thác tài sản đảm bảo;

- Bán, cho thuê tài sản tồn đọng;

- Sử dụng nợ, tài sản tồn đọng để góp vốn cổ phần, góp vốn liên doanh, hợp tác kinh doanh;

- Các hình thức khác mà pháp luật không cấm.

Công ty mua, bán nợ được phép sửa chữa, nâng cấp tài sản tồn đọng để nâng cao hiệu quả xử lý tài sản tồn đọng theo các hình thức nêu trên.

Trình tự, thủ tục và thẩm quyền xử lý nợ và tài sản tồn đọng của Công ty mua, bán nợ được qui định cụ thể trong Quy chế quản lý tài chính của Công ty mua, bán nợ.

8. Hoạt động mua, bán nợ và tài sản tồn đọng phải lập chứng từ theo qui định hiện hành.

9. Bên mua nợ và tài sản tồn đọng có trách nhiệm theo dõi, hạch toán đầy đủ chi phí mua nợ, tài sản tồn đọng bao gồm: giá mua nợ, giá mua tài sản tồn đọng ghi trên chứng từ, chi phí vận chuyển tài sản, chi phí sửa chữa, nâng cấp tài sản (nếu có) và theo dõi giá trị nợ gốc của khoản nợ trên tài khoản ngoại bảng.

10. Các doanh nghiệp, tổ chức kinh tế khi mua các khoản nợ và tài sản tồn đọng của Công ty mua, bán nợ thực hiện theo giá cả thị trường bằng các hình thức thoả thuận, đầu giá, đấu thầu theo qui định hiện hành. Trình tự, thủ tục và xử lý tài chính khoản nợ và tài sản tồn đọng đã mua thực hiện như qui định đối với hoạt động mua bán nợ, tài sản tồn đọng theo hình thức thoả thuận của Công ty mua, bán nợ.

11. Công ty mua, bán nợ có trách nhiệm nộp thuế theo pháp luật hiện hành về thuế.

Phần thứ hai

QUI ĐỊNH CỤ THỂ

I. ĐỐI VỚI HOẠT ĐỘNG MUA, BÁN NỢ VÀ TÀI SẢN TỒN ĐỌNG

THEO THOẢ THUẬN

1. Trình tự, thủ tục thực hiện mua, bán nợ và tài sản tồn đọng

1.1. Việc mua, bán nợ và tài sản tồn đọng được thực hiện trên cơ sở hợp đồng ký kết giữa hai bên.

1.2. Việc mua, bán nợ và tài sản tồn đọng theo giá cả thị trường bằng các phương thức thoả thuận, đấu thầu, đấu giá theo qui định hiện hành.

2. Xử lý tài chính đối với hoạt động mua, bán, nợ

2.1.Đối với Công ty mua, bán nợ:

Khoản nợ đã mua được coi như một loại hàng hoá đặc biệt. Việc xử lý tài chính được quy định trong Quy chế quản lý tài chính của Công ty mua, bán nợ.

2.2. Đối với bên bán nợ

a. Trường hợp khoản nợ bán là khoản nợ phải thu không có khả năng thu hồi mà chủ nợ đã xử lý theo qui định của Nhà nước và đang theo dõi tại tài khoản ngoài bảng cân đối kế toán thì số tiền thu hồi được từ việc bán khoản nợ này được tính vào thu nhập khác của bên bán.

b. Trường hợp khoản nợ bán là khoản nợ đang theo dõi trong bảng cân đối kế toán (nội bảng) thì số tiền bán khoản nợ không tính vào doanh thu của bên bán nợ mà ghi giảm khoản phải thu tương ứng. Chênh lệch giữa số tiền thu được khi bán nợ với giá trị khoản nợ ghi trên sổ kế toán được bù đắp bằng các nguồn theo thứ tự sau đây:

- Dự phòng khoản phải thu khó đòi, dự phòng rủi ro (đối với các tổ chức tín dụng), quỹ dự phòng tài chính.

- Nếu nguồn dự phòng các khoản phải thu khó đòi hoặc dự phòng rủi ro, quỹ dự phòng tài chính không đủ bù đắp, thì phần còn thiếu được hạch toán vào chi phí kinh doanh.

+ Đối với doanh nghiệp nhà nước : Trường hợp hạch toán vào chi phí hoạt động kinh doanh trong 02 (hai) năm liên tiếp mà doanh nghiệp bị lỗ không có khả năng bù đắp và doanh nghiệp không thuộc trường hợp phải giải thể, phá sản thì doanh nghiệp lập hồ sơ báo cáo cơ quan nhà nước có thẩm quyền xem xét, quyết định giảm vốn Nhà nước tại doanh nghiệp theo qui định hiện hành.

+ Đối với doanh nghiệp nhà nước đang thực hiện chuyển đổi sở hữu: Trường hợp tính vào chi phí kinh doanh bị lỗ thì được trừ vào phần vốn nhà nước tại doanh nghiệp trước khi chuyển đổi tương ứng với phần lỗ.

2.3.Đối với khách nợ

Sau khi thực hiện xong việc thanh toán nợ, trường hợp số tiền thực trả được Công ty mua, bán nợ chấp nhận thấp hơn giá trị khoản nợ hạch toán trên sổ kế toán thì khoản chênh lệch được hạch toán vào thu nhập khác.

Trường hợp giá trị thực tế khoản nợ góp vốn cổ phần, góp vốn liên doanh, hợp tác kinh doanh được Công ty mua, bán nợ chấp nhận thấp hơn giá trị khoản nợ theo sổ sách kế toán thì khoản chênh lệch được hạch toán vào thu nhập khác.

3. Xử lý tài chính đối với hoạt động mua, bán tài sản tồn đọng

3.1. Đối với Công ty mua, bán nợ :

Tài sản đã mua được coi là hàng hoá. Việc xử lý tài chính thực hiện theo qui định tại Qui chế quản lý tài chính của Công ty mua, bán nợ.

3.2. Đối với bên bán tài sản là doanh nghiệp :

Số tiền bán tài sản được hạch toán vào thu nhập khác của doanh nghiệp. Giá trị còn lại của tài sản ghi trên sổ kế toán và chi phí nhượng bán được hạch toán vào chi phí khác theo qui định hiện hành.

II. ĐỐI VỚI HOẠT ĐỘNG MUA, BÁN NỢ VÀ TÀI SẢN TỒN ĐỌNG

THEO CHỈ ĐỊNH

1. Đối tượng được thực hiện bán các khoản nợ và tài sản tồn đọng theo chỉ định

1.1. Các công ty nhà nước thực hiện cổ phần hoá, trường hợp giá trị phần vốn Nhà nước tại doanh nghiệp không đủ để xử lý lỗ luỹ kế và nợ không có khả năng thu hồi hoặc sau khi xử lý giảm giá trị phần vốn nhà nước tại doanh nghiệp mà giá trị còn lại không còn đủ để đảm bảo mức vốn Nhà nước cần tham gia trong công ty cổ phần theo phương án được duyệt theo quy định hiện hành.

1.2. Các công ty nhà nước cần giữ lại là doanh nghiệp 100% vốn Nhà nước theo đề án sắp xếp, đổi mới và phát triển doanh nghiệp được Thủ tướng Chính phủ phê duyệt mà bị thua lỗ, không có khả năng thanh toán nợ, có các khoản nợ và tài sản tồn đọng phát sinh do các nguyên nhân sau đây:

- Do thực hiện các quyết định của các cơ quan nhà nước có thẩm quyền.

- Do việc thay đổi cơ chế, chính sách của Nhà nước tác động trực tiếp đến doanh nghiệp.

- Do các nguyên nhân khách quan, bất khả kháng khác như: thiên tai, dịch bệnh.

1.3. Các đối tượng khác theo quyết định của Thủ tướng Chính phủ.

2. Hình thức mua bán nợ, tài sản tồn đọng theo chỉ định: Thủ tướng Chính phủ chỉ định đối tượng bán nợ, tài sản tồn đọng cho Công ty mua, bán nợ. Bên mua và bên bán tự thoả thuận để quyết định giá mua bán đối với nợ, tài sản tồn đọng.

3. Trình tự, thủ tục mua, bán nợ và tài sản theo chỉ định

3.1. Các doanh nghiệp có các khoản nợ và tài sản tồn đọng thuộc đối tượng quy định tại điểm 1, mục II, phần thứ hai của Thông tư này có trách nhiệm lập hồ sơ liên quan đến các khoản nợ và tài sản tồn đọng, bao gồm:

- Tờ trình xử lý nợ, tài sản tồn đọng: trong đó nêu rõ lý do đề nghị được bán nợ, tài sản tồn đọng theo chỉ định.

- Phương án kinh doanh có hiệu quả được cấp có thẩm quyền duyệt (đối với trường hợp Tiết 1.2, Điểm 1, Mục II, phần thứ hai của Thông tư này).

- Các văn bản pháp lý và các tài liệu liên quan đến khoản nợ và tài sản tồn đọng.

- Báo cáo tài chính 03 năm gần nhất.

3.2. Hồ sơ được gửi đến đại diện chủ sở hữu doanh nghiệp (Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương, Hội đồng quản trị Tổng công ty Nhà nước), Bộ Tài chính.

3.3. Trong thời hạn 45 ngày kể từ ngày nhận được hồ sơ, Đại diện chủ sở hữu doanh nghiệp chủ trì cùng với các cơ quan chức năng có liên quan thẩm định điều kiện được mua bán theo chỉ định và gửi Bộ Tài chính để trình Thủ tướng Chính phủ quyết định hoặc Bộ trưởng Bộ Tài chính quyết định theo uỷ quyền của Thủ tướng Chính phủ.

3.4. Công ty mua, bán nợ có trách nhiệm tổ chức xử lý nợ, tài sản tồn đọng mua chỉ định theo phương thức thoả thuận, đấu thầu, đấu giá theo qui định hiện hành.

Các tài sản mua theo chỉ định cần thiết phải sửa chữa, nâng cấp nhằm mục đích tăng giá trị và tạo thuận lợi cho việc xử lý tài sản tồn đọng để thu hồi vốn, Công ty mua, bán nợ sử dụng nguồn vốn của mình để tiến hành sửa chữa, nâng cấp tài sản tồn đọng. Việc đầu tư, sửa chữa thực hiện theo qui định về quản lý đầu tư và xây dựng.

4. Xử lý tài chính đối với hoạt động mua, bán nợ và tài sản tồn đọng theo chỉ định

4.1. Đối với Công ty mua, bán nợ

a. Công ty mua, bán nợ sử dụng nguồn vốn kinh doanh để thanh toán cho bên bán theo hợp đồng kinh tế đã ký kết;

b. Giá trị thu hồi từ khoản nợ, tài sản tồn đọng đã mua theo hình thức chỉ định được xử lý như đối với trường hợp mua bán nợ, tài sản tồn đọng theo thoả thuận nêu tại Điểm 2, Điểm 3, Mục I, Phần thứ hai của Thông tư này.

c. Hàng quý, Công ty mua, bán nợ báo cáo Bộ Tài chính về kết quả mua, bán, xử lý nợ, tài sản tồn đọng theo chỉ định.

4.2. Đối với doanh nghiệp bán nợ và tài sản tồn đọng

Đối với doanh nghiệp bán nợ và tài sản tồn đọng việc xử lý tài chính thực hiện theo qui định tại Tiết 2.2, Điểm 2, Mục I, Phần thứ hai và Tiết 3.2, Điểm 3, Mục I, Phần thứ hai của Thông tư này.

4.3. Đối với khách nợ

Đối với khách nợ, việc xử lý tài chính thực hiện theo qui định tại Tiết 2.3, Điểm 2, Mục I, Phần thứ hai của Thông tư này.

III. ĐỐI VỚI HOẠT ĐỘNG BÀN GIAO, TIẾP NHẬN, XỬ LÝ NỢ VÀ TÀI SẢN KHÔNG TÍNH VÀO GIÁ TRỊ DOANH NGHIỆP KHI CHUYỂN ĐỔI SỞ HỮU DOANH NGHIỆP NHÀ NƯỚC

1. Bàn giao, tiếp nhận

1.1. Bên giao:

1.1.1. Đại diện chủ sở hữu các khoản nợ và tài sản đã loại trừ không tính vào giá trị doanh nghiệp khi chuyển đổi sở hữu công ty nhà nước là các Bộ, cơ quan ngang Bộ đối với doanh nghiệp trực thuộc Bộ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương đối với doanh nghiệp do Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương quyết định thành lập và Hội đồng quản trị các Tổng công ty Nhà nước đối với các doanh nghiệp thành viên của Tổng công ty. Đại diện chủ sở hữu có thể uỷ quyền cho doanh nghiệp hiện đang giữ hộ nợ và tài sản thực hiện việc bàn giao.

1.1.2. Doanh nghiệp chuyển đổi sở hữu hiện đang giữ hộ nợ và tài sản đã loại trừ khỏi giá trị doanh nghiệp.

1.2. Bên nhận là Công ty mua, bán nợ.

1.3. Nội dung bàn giao tiếp nhận:

a. Nợ phải thu: bao gồm những khoản nợ phải thu đã loại khỏi giá trị doanh nghiệp cổ phần hoá chưa được xử lý tính đến thời điểm có quyết định giá trị doanh nghiệp.

Bên giao phân loại nợ phải thu theo tiêu thức nợ có đủ hồ sơ và khách nợ còn tồn tại; nợ không đủ hồ sơ, khách nợ không còn tồn tại và bàn giao toàn bộ cho Công ty mua, bán nợ.

b. Tài sản: bao gồm những tài sản của doanh nghiệp không cần dùng, ứ đọng, chờ thanh lý, đến thời điểm có quyết định giá trị doanh nghiệp chưa được xử lý. Trước khi bàn giao, doanh nghiệp phải tiến hành phân loại theo các tiêu thức sau:

- Tài sản có giá trị thu hồi và có thể bán được;

- Tài sản không có giá trị thu hồi và không bán được, cần phá dỡ, huỷ bỏ;

c. Doanh nghiệp phải nộp cho Công ty mua, bán nợ số tiền đã thu hồi được từ việc xử lý các khoản nợ, tài sản tồn đọng thuộc diện phải bàn giao theo quy định tại (a) Tiết 1.3 và (b) Tiết 1.3, Điểm 1, Mục III, phần thứ hai của Thông tư này.

2. Thủ tục giao nhận

2.1. Đại diện chủ sở hữu (hoặc người được uỷ quyền) cùng với doanh nghiệp đang giữ hộ nợ, tài sản loại ra khỏi giá trị doanh nghiệp hoặc doanh nghiệp đang chuyển đổi sở hữu đã có quyết định giá trị doanh nghiệp (gọi chung là doanh nghiệp) thực hiện bàn giao nợ, tài sản cho Công ty mua, bán nợ.

2.2. Khi giao, nhận phải lập Biên bản bàn giao. Biên bản phải có chữ ký của ba bên (đại diện chủ sở hữu, doanh nghiệp và Công ty mua, bán nợ). Nội dung chính của Biên bản gồm:

a. Số lượng, giá trị theo sổ kế toán các khoản nợ, tài sản loại trừ không tính vào giá trị doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp.

b. Số lượng, giá trị theo sổ kế toán các khoản nợ, tài sản loại trừ không tính vào giá trị doanh nghiệp đã được doanh nghiệp tự xử lý trong giai đoạn từ thời điểm xác định giá trị doanh nghiệp đến thời điểm quyết định công bố giá trị doanh nghiệp.

c. Số lượng, giá trị theo sổ kế toán các khoản nợ, tài sản loại trừ không tính vào giá trị doanh nghiệp phải bàn giao cho Công ty mua, bán nợ tại thời điểm quyết định công bố giá trị doanh nghiệp (được xác định bằng (=) số lượng, giá trị khoản nợ, tài sản tại (a) Tiết 2.2, Điểm 2, Mục III, phần thứ hai trừ (-) số lượng, giá trị khoản nợ, tài sản tại (b) Tiết 2.2, Điểm 2, Mục III, phần thứ hai của Thông tư này), trong đó phân loại thành: nợ phải thu có đủ hồ sơ và khách nợ còn tồn tại; nợ phải thu không có đủ hồ sơ, khách nợ không còn tồn tại; tài sản có giá trị thu hồi và có thể bán được; tài sản không có giá trị thu hồi, cần phá dỡ huỷ bỏ.

d. Số lượng, giá trị theo sổ kế toán các khoản nợ và tài sản loại trừ không tính vào giá trị doanh nghiệp thực tế bàn giao cho Công ty mua, bán nợ, trong đó phân loại thành: nợ phải thu có đủ hồ sơ và khách nợ còn tồn tại; nợ phải thu không có đủ hồ sơ, khách nợ không còn tồn tại; tài sản có giá trị thu hồi và có thể bán được; tài sản không có giá trị thu hồi, cần phá dỡ huỷ bỏ.

đ. Chênh lệch giữa số lượng, giá trị theo sổ kế toán các khoản nợ, tài sản phải bàn giao với số lượng, giá trị theo sổ kế toán các khoản nợ và tài sản thực tế bàn giao (được xác định bằng (=) số lượng, giá trị khoản nợ, tài sản tại (c) Tiết 2.2, Điểm 2, Mục III, phần thứ hai trừ (-) số lượng, giá trị khoản nợ, tài sản tại (d) Tiết 2.2, Điểm 2, Mục III, phần thứ hai của Thông tư này); nguyên nhân chênh lệch, trong đó:

- Chênh lệch do doanh nghiệp tự xử lý trong thời gian từ thời điểm có quyết định công bố giá trị doanh nghiệp đến thời điểm bàn giao cho Công ty mua, bán nợ; số tiền thực tế thu được do xử lý nợ, tài sản; số đã nộp theo qui định, số còn phải nộp cho Công ty mua, bán nợ.

- Chênh lệch do mất và các lý do khác (nêu rõ nguyên nhân đối với từng trường hợp cụ thể).

3. Trách nhiệm các bên giao, nhận

3.1. Bên giao:

3.1.1. Cơ quan đại diện chủ sở hữu: Chỉ đạo doanh nghiệp chuẩn bị hồ sơ, tài liệu liên quan đến nợ, tài sản cần bàn giao; cùng với Công ty mua, bán nợ và doanh nghiệp lập kế hoạch và thực hiện bàn giao toàn bộ nợ và tài sản không tính vào giá trị doanh nghiệp khi chuyển đổi sở hữu; chủ trì xử lý số tài sản thiếu hụt phát sinh trước thời điểm bàn giao cho Công ty mua, bán nợ theo chế độ hiện hành của Nhà nước.

3.1.2. Doanh nghiệp: Chuẩn bị đầy đủ hồ sơ, tài liệu liên quan, phân loại nợ và tài sản theo quy định tại Tiết 1.3, Điểm 1, Mục III, phần thứ hai của Thông tư này để thực hiện bàn giao toàn bộ nợ, tài sản không tính vào giá trị doanh nghiệp khi chuyển đổi sở hữu công ty nhà nước cho Công ty mua, bán nợ; tiếp tục giữ hộ tài sản theo yêu cầu của Công ty mua, bán nợ và chịu trách nhiệm bồi thường cho Công ty mua, bán nợ đối với những tài sản bị mất trong quá trình quản lý giữ hộ; phối hợp với Công ty mua, bán nợ trong việc xử lý tài sản bàn giao.

3.1.3. Trong vòng 30 ngày kể từ ngày có quyết định giá trị doanh nghiệp, bên giao phải bàn giao toàn bộ các khoản nợ và tài sản đã loại trừ khi xác định giá trị doanh nghiệp (kèm theo hồ sơ có liên quan) cho Công ty mua, bán nợ.

3.2. Bên nhận:

- Thống nhất với bên giao về kế hoạch tiếp nhận.

- Có trách nhiệm tiếp nhận ngay nợ, tài sản và hồ sơ, tài liệu kèm theo khi bên giao giao, mở sổ kế toán theo dõi nợ và tài sản tồn đọng đã nhận bàn giao.

- Thực hiện thu hồi nợ, xử lý tài sản đã tiếp nhận theo qui định tại điểm 3.5, Mục II, Phần thứ hai của Thông tư này.

- Hàng quý, Công ty mua, bán nợ báo cáo Bộ Tài chính về kết quả xử lý nợ, bán tài sản đã tiếp nhận.

4. Nguyên tắc xử lý nợ và tài sản tồn đọng tiếp nhận:

4.1. Việc định giá lại giá trị khoản nợ, tài sản tồn đọng trước khi xử lý và việc bán tài sản tồn đọng (bao gồm cả tài sản đảm bảo các khoản nợ), Công ty mua, bán nợ thực hiện như sau:

- Thuê tổ chức có chức năng thẩm định giá để định giá tài sản trước khi xử lý. Riêng đối với lô tài sản tồn đọng của 1 doanh nghiệp tại 1 địa chỉ có giá trị còn lại theo sổ sách kế toán dưới 500 triệu đồng, trước khi bán, cho thuê hoặc góp vốn cổ phần, góp vốn liên doanh liên kết, Công ty mua, bán nợ tự định giá hoặc thực hiện định giá thông qua các doanh nghiệp, tổ chức có chức năng thẩm định giá.

- Bán đấu giá tài sản tồn đọng và tài sản đảm bảo các khoản nợ. Riêng đối với lô tài sản tồn đọng của 1 doanh nghiệp tại 1 địa chỉ có tổng giá trị theo kết quả thẩm định của cơ quan có chức năng thẩm định giá xác định dưới 100 triệu đồng thì Công ty mua, bán nợ được lựa chọn hình thức bán tài sản để đẩy nhanh tiến độ thu hồi vốn và đảm bảo nguyên tắc công khai, minh bạch và có hiệu quả.

- Thuê tổ chức bán đấu giá chuyên nghiệp bán đấu giá hoặc tự tổ chức bán đấu giá tài sản theo quy định. Doanh nghiệp có tài sản loại trừ được tham gia đấu giá để mua tài sản. Trường hợp thông qua đấu giá theo qui định của pháp luật mà vẫn không bán được tài sản (không có người đăng ký mua tài sản hoặc không có người trúng đấu giá) thì Công ty mua, bán nợ được phép tự xác định giá khởi điểm mới để tiếp tục bán đấu giá.

4.2. Xử lý đối với nợ và tài sản không có giá trị thu hồi:

- Đối với nợ không còn khả năng thu hồi do khách nợ không còn tồn tại, hoặc khách nợ còn tồn tại nhưng không có khả năng trả nợ, hoặc không đủ hồ sơ pháp lý, Công ty mua, bán nợ báo cáo Bộ Tài chính để xử lý xoá nợ.

- Đối với tài sản không có giá trị thu hồi, tài sản cần phải huỷ bỏ, Công ty mua, bán nợ phối hợp với doanh nghiệp tổ chức huỷ bỏ, hoặc thuê tổ chức, cá nhân bên ngoài huỷ bỏ.

5. Xử lý tài chính đối với các khoản nợ và tài sản khi bàn giao, tiếp nhận

5.1. Đối với Công ty mua, bán nợ

Số tiền thu được từ việc thu hồi nợ; bán, khai thác tài sản tồn đọng; sử dụng khoản nợ và tài sản tồn đọng nhận bàn giao để chuyển thành vốn góp cổ phần, vốn góp liên doanh, hợp tác kinh doanh được sử dụng như sau:

- Bù đắp chi phí sửa chữa, nâng cấp tài sản (nếu có).

- Trích 20% số tiền nợ và tài sản thu hồi để lại cho Công ty mua, bán nợ để bù đắp chi phí tiếp nhận, quản lý nợ, tài sản; bù đắp chi phí định giá, đấu giá (nếu có), Bù đắp chi phí huỷ bỏ tài sản không có giá trị thu hồi, thuộc diện huỷ bỏ và khuyến khích xử lý nhanh, có hiệu quả các khoản nợ và tài sản được giao để thu hồi vốn cho Nhà nước.

- Trích 10% số tiền nợ và tài sản thu hồi chuyển trả doanh nghiệp giữ hộ tài sản để bù đắp các chi phí quản lý‎, giữ hộ.

- Số còn lại Công ty mua, bán nợ nộp ngân sách Nhà nước.

5.2. Đối với doanh nghiệp: Căn cứ biên bản bàn giao nợ và tài sản, doanh nghiệp xử lý giảm giá trị tài sản, nợ bàn giao tương ứng. Doanh nghiệp được hưởng số tiền do giữ hộ và tham gia bán tài sản qui định tại Tiết 5.1, Điểm 5, Mục III - phần thứ hai của Thông tư này.

5.3. Đối với các Tổng công ty Nhà nước: Khi thực hiện bàn giao các khoản nợ, tài sản loại ra khỏi giá trị doanh nghiệp cho Công ty mua, bán nợ, chủ sở hữu được hạch toán giảm vốn tương ứng.

5.4.Đối với khách nợ: Đối với khách nợ, việc xử lý tài chính thực hiện theo qui định tại Tiết 2.3, Điểm 2, Mục I, Phần thứ hai của Thông tư này.

Phần thứ ba

TỔ CHỨC THỰC HIỆN

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo và thay thế Thông tư 39/2004/TT-BTC, ngày 11 tháng 5 năm 2004.

Trong quá trình thực hiện nếu có vướng mắc đề nghị các Bộ, ngành, các địa phương, doanh nghiệp phản ánh về Bộ Tài chính để nghiên cứu, giải quyết./.

KT/BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà


TT 2006 - 89 tro cap thoi viec

BỘ TÀI CHÍNH

---------------

Số: 89 /2006/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------

Hµ Néi, ngµy 29 th¸ng 09 n¨m 2006

THÔNG TƯ

Hướng dẫn việc quản lý, sử dụng và quyết toán kinh phí chi trả trợ cấp thôi việc và kinh phí thu hồi bồi thường chi phí đào tạo

___________________

Căn cứ Nghị định số 54/2005/NĐ-CP ngày 19/4/2005 của Chính phủ về chế độ thôi việc, chế độ bồi thường chi phí đào tạo đối với cán bộ, công chức;

Căn cứ Nghị định số 43/2006/NĐ-CP ngày 25/4/2006 của Chính phủ quy định quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập;

Bộ Tài chính hướng dẫn việc quản lý, sử dụng và quyết toán kinh phí chi trả chế độ thôi việc và kinh phí thu hồi bồi thường chi phí đào tạo đối với cán bộ, công chức trong các cơ quan nhà nước, đơn vị sự nghiệp công lập của nhà nước như sau:

I. Chi trả trợ cấp thôi việc:

1. Kinh phí chi trả trợ cấp thôi việc cho các đối tượng được hưởng chế độ thôi việc thực hiện theo đúng quy định tại Điều 10 Nghị định số 54/2005/NĐ-CP ngày 19/4/2005 của Chính phủ về chế độ thôi việc, chế độ bồi thường chi phí đào tạo đối với cán bộ, công chức; cụ thể như sau:

a) Cơ quan nhà nước chi trả trợ cấp thôi việc từ nguồn chi phí hoạt động thường xuyên đã được cơ quan có thẩm quyền giao hàng năm.

b) Đơn vị sự nghiệp được ngân sách nhà nước cấp toàn bộ chi phí hoạt động thường xuyên và đơn vị sự nghiệp có thu tự bảo đảm một phần chi phí hoạt động thường xuyên chi trả trợ cấp thôi việc từ nguồn chi phí hoạt động thường xuyên của đơn vị, bao gồm chi phí hoạt động được cơ quan có thẩm quyền giao và nguồn thu từ hoạt động sự nghiệp theo quy định của pháp luật.

c) Đơn vị sự nghiệp có thu tự bảo đảm chi phí hoạt động thường xuyên chi trả trợ cấp thôi việc từ nguồn chi phí hoạt động thường xuyên của đơn vị.

2. Cơ quan nhà nước, đơn vị sự nghiệp thực hiện quyết toán khoản chi trợ cấp thôi việc khi quyết toán kinh phí hành chính sự nghiệp hàng năm với cơ quan tài chính theo quy định của Luật Ngân sách nhà nước và các văn bản hướng dẫn.

II. Thu hồi bồi thường chi phí đào tạo:

1. Trong thời hạn ba (03) tháng kể từ khi có quyết định bồi thường chi phí đào tạo của cơ quan nhà nước, đơn vị sự nghiệp có thẩm quyền, công chức, viên chức phải hoàn thành việc nộp đủ số tiền phải bồi thường (theo đúng quyết định xử lý của cơ quan có thẩm quyền) cho bộ phận tài chính - kế toán của cơ quan, đơn vị.

2. Trình tự xử lý đối với khoản thu về bồi thường chi phí đào tạo cụ thể như sau:

2.1. Đối với các khoá đào tạo có thời gian từ 3 (ba) tháng trở lên mà chi phí đào tạo (bao gồm cả chi phí đi lại) được chi trả trực tiếp từ nguồn tài chính hàng năm của cơ quan, đơn vị (bao gồm nguồn ngân sách nhà nước được cơ quan có thẩm quyền giao trực tiếp cho cơ quan, đơn vị; nguồn thu từ hoạt động sự nghiệp theo quy định của pháp luật):

a) Mức chi phí phải bồi thường bao gồm tất cả các khoản chi phí mà cơ quan phải chi trả trực tiếp để công chức, viên chức tham dự khoá học.

b) Đối với các cơ quan nhà nước, đơn vị sự nghiệp được ngân sách nhà nước cấp toàn bộ chi phí hoạt động thường xuyên:

Bộ phận tài chính - kế toán khi nhận tiền bồi thường chi phí đào tạo do công chức, viên chức nộp phải lập các chứng từ thu tiền theo quy định hiện hành và lập bảng kê nộp vào Kho bạc Nhà nước.

Tiền bồi thường chi phí đào tạo của công chức, viên chức do cấp nào quản lý nộp ngân sách cấp tương ứng và hạch toán như sau:

- Trường hợp cơ quan, đơn vị nộp khoản thu về bồi thường chi phí đào tạo cho những năm trước: nộp theo chương, loại, khoản tương ứng mà cơ quan, đơn vị đã chi đào tạo; Mục 062 "Thu khác", tiểu mục 02 "Thu hồi các khoản chi năm trước".

- Trường hợp cơ quan, đơn vị nộp khoản thu về bồi thường chi phí đào tạo trong năm: nộp giảm cấp phát theo chương, loại, khoản, mục đã chi.

c) Đối với các đơn vị sự nghiệp có thu tự bảo đảm chi phí hoạt động thường xuyên; đơn vị sự nghiệp có thu tự bảo đảm một phần chi phí hoạt động thường xuyên:

Bộ phận tài chính - kế toán khi nhận tiền bồi thường chi phí đào tạo do công chức, viên chức nộp phải lập các chứng từ thu tiền theo quy định hiện hành; đồng thời phản ánh trong sổ sách kế toán như là nguồn thu hợp pháp từ hoạt động sự nghiệp trong năm của đơn vị.

2.2. Đối với các khoá đào tạo có thời gian từ 3 (ba) tháng trở lên mà chi phí đào tạo (bao gồm cả chi phí đi lại) được chi trả tập trung từ nguồn ngân sách nhà nước, từ nguồn tài chính viện trợ chính thức của nước ngoài cho Việt Nam (không chi trả trực tiếp từ nguồn tài chính hàng năm của cơ quan, đơn vị):

a) Mức chi phí phải bồi thường được tính cho cả khoá đào tạo, cụ thể:

- Đối với những người tốt nghiệp các khoá đào tạo tại các cơ sở giáo dục đào tạo trong nước: mức chi phí phải bồi thường bao gồm các khoản học bổng, trợ cấp xã hội do ngân sách nhà nước cấp trực tiếp cho người học (nếu có); chi phí thường xuyên do ngân sách nhà nước cấp cho các cơ sở giáo dục đào tạo được tính bình quân trên một sinh viên.

- Đối với những người tốt nghiệp các khoá đào tạo ở nước ngoài: mức chi phí phải bồi thường là mức nhà nước đảm bảo chi phí học tập (học phí, sinh hoạt phí, chi phí đi lại theo quy định của chương trình học, chi phí về bảo hiểm, các chi phí hợp lý khác của khoá học) hoặc toàn bộ học bổng do phía nước ngoài tài trợ theo hiệp định.

b) Cơ quan, đơn vị có công chức, viên chức thuộc diện phải bồi thường chi phí đào tạo có trách nhiệm liên hệ với các cơ sở giáo dục đào tạo; các cơ quan được nhà nước giao quản lý tập trung các chương trình, đề án, dự án đào tạo để được cung cấp thông tin cần thiết về chi phí đào tạo mà ngân sách nhà nước đã cấp hoặc học bổng do phía nước ngoài tài trợ theo hiệp định, làm cơ sở để tính thu hồi chi phí bồi thường.

c) Bộ phận tài chính - kế toán của cơ quan, đơn vị khi nhận tiền bồi thường chi phí đào tạo do công chức, viên chức nộp phải lập các chứng từ thu tiền theo quy định hiện hành và lập bảng kê nộp vào Kho bạc Nhà nước.

Tiền bồi thường chi phí đào tạo của công chức, viên chức do cấp nào quản lý nộp ngân sách cấp tương ứng và hạch toán như sau:

- Chương: cơ quan, đơn vị nộp tiền bồi thường vào ngân sách nhà nước.

- Loại 14.

- Khoản: tương ứng với loại hình đào tạo.

- Mục 062 "Thu khác".

- Tiểu mục 02 "Thu hồi các khoản chi năm trước".

Trường hợp khoản bồi thường chi phí đào tạo nộp ngân sách nhà nước trong cùng niên độ ngân sách thì hạch toán nộp giảm chi ngân sách nhà nước theo chương, loại, khoản, mục, tiểu mục đã chi.

III. Tổ chức thực hiện:

1. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng công báo.

2. Thông tư này thay thế Thông tư số 07/2000/TT-BTC ngày 18/1/2000 của Bộ Tài chính hướng dẫn việc cấp, quản lý, hạch toán, quyết toán kinh phí thôi việc và nộp ngân sách tiền bồi thường chi phí đào tạo, bồi dưỡng của cán bộ, công chức.

3. Đối tượng điều chỉnh; thời gian làm việc được tính trợ cấp thôi việc và cách tính trợ cấp thôi việc; thời gian yêu cầu phục vụ sau khi đào tạo và cách tính chi phí bồi thường đào tạo thực hiện theo quy định tại Thông tư số 130/2005/TT-BNV ngày 07/12/2005 của Bộ Nội vụ hướng dẫn thực hiện một số điều của Nghị định số 54/2005/NĐ-CP ngày 19/4/2005 của Chính phủ;

4. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận: KT.BỘ TRƯỞNG

- Ban Bí thư TW Đảng; THỨ TRƯỞNG

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- HĐND, UBND các tỉnh, TP thuộc TW;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Quốc hội; đã ký

- Văn phòng Chủ tịch nước;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Cơ quan TW của các đoàn thể; Đỗ Hoàng Anh Tuấn

- Sở Tài chính, KBNN các tỉnh, TP thuộc TW;

- Cục Kiểm tra văn bản - Bộ Tư pháp;

- Công báo;

- Website Chính phủ;

- Lưu: VT, Vụ HCSN.


TT 2007 - 155 huong dan ND452007 ve kdbh

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 155/2007/TT-BTC NGÀY 20 THÁNG 12 NĂM 2007

HƯỚNG DẪN THI HÀNH NGHỊ ĐỊNH SỐ 45/2007/NĐ-CP NGÀY 27 THÁNG 3 NĂM 2007 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU

CỦA LUẬT KINH DOANH BẢO HIỂM

Căn cứ Luật Kinh doanh bảo hiểm số 24/2000/QH10 ngày 9 tháng 12 năm 2000;

Căn cứ Nghị định số 45/2007/NĐ-CP ngày 27/3/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bảo hiểm;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 1/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn cụ thể như sau:

I. QUY ĐỊNH CHUNG

1. Thông tư này hướng dẫn thực hiện Nghị định số 45/2007/NĐ-CP ngày 27/3/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bảo hiểm, áp dụng đối với hoạt động kinh doanh bảo hiểm, tái bảo hiểm, môi giới bảo hiểm và đại lý bảo hiểm do doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm, đại lý bảo hiểm thực hiện; việc thành lập và hoạt động văn phòng đại diện doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam.

2. Các doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm, đại lý bảo hiểm và các tổ chức, cá nhân có liên quan có trách nhiệm tuân thủ quy định tại Thông tư này và các quy định của pháp luật có liên quan; bảo đảm hợp tác, cạnh tranh lành mạnh và chống độc quyền trong hoạt động kinh doanh bảo hiểm.

3. Hiệp hội bảo hiểm Việt Nam tăng cường vai trò tự quản, thúc đẩy hợp tác và cạnh tranh lành mạnh giữa các doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm vì quyền và lợi ích hợp pháp của tổ chức, cá nhân tham gia bảo hiểm.

4. Bộ Tài chính tạo điều kiện cho các doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm hoạt động kinh doanh bình đẳng; bảo vệ quyền và lợi ích hợp pháp của các tổ chức, cá nhân tham gia bảo hiểm và có biện pháp xử lý nghiêm đối với các hành vi vi phạm pháp luật về kinh doanh bảo hiểm.

II. GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG

1. Thủ tục cấp giấy phép

1.1. Bộ Tài chính cấp giấy phép thành lập và hoạt động (sau đây gọi tắt là "giấy phép") doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm khi đáp ứng các điều kiện quy định tại Điều 6 và có hồ sơ xin cấp giấy phép theo quy định tại Điều 7 Nghị định số 45/2007/NĐ-CP ngày 27/3/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bảo hiểm (sau đây gọi tắt là Nghị định 45/2007/NĐ-CP). Đơn xin cấp giấy phép theo mẫu quy định tại Phụ lục 1 kèm theo Thông tư này.

1.2. Sau khi nhận đủ hồ sơ hợp lệ theo quy định, trong thời hạn 60 ngày Bộ Tài chính cấp giấy phép hoặc có văn bản từ chối cấp giấy phép cho doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm. Giấy phép được cấp theo mẫu quy định tại Phụ lục 2 kèm theo Thông tư này.

2. Nội dung thẩm định hồ sơ xin cấp giấy phép

2.1. Thẩm định tư cách pháp lý

2.1.1. Đối với chủ đầu tư là pháp nhân:

a) Bản sao công chứng quyết định thành lập, giấy phép thành lập và hoạt động, giấy chứng nhận đăng ký kinh doanh của tổ chức. Đối với hồ sơ xin cấp phép thành lập các doanh nghiệp có vốn đầu tư nước ngoài phải có bản sao công chứng quyết định thành lập, giấy phép thành lập và hoạt động, giấy chứng nhận đăng ký kinh doanh của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài nơi đóng trụ sở chính (bản sao giấy chứng nhận đăng ký kinh doanh phải có chứng thực của cơ quan nơi tổ chức đó đã đăng ký không quá 3 tháng trước ngày nộp hồ sơ xin cấp giấy phép);

b) Điều lệ tổ chức và hoạt động của tổ chức tham gia góp vốn thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm;

c) Văn bản uỷ quyền cho người đại diện của chủ đầu tư (nếu có). Đối với hồ sơ xin cấp phép thành lập doanh nghiệp 100% vốn đầu tư nước ngoài phải có văn bản uỷ quyền cho người dự kiến sẽ được bổ nhiệm làm Tổng Giám đốc (Giám đốc) tại Việt Nam. Người được uỷ quyền nộp bản sao công chứng các chứng thực cá nhân hợp pháp theo quy định tại Điều 18 Nghị định số 88/2006/NĐ-CP ngày 29/8/2006 của Chính phủ về đăng ký kinh doanh;

d) Văn bản của cơ quan có thẩm quyền chấp thuận việc doanh nghiệp tham gia hoạt động kinh doanh bảo hiểm, kinh doanh môi giới bảo hiểm (nếu có). Đối với hồ sơ xin cấp phép thành lập các doanh nghiệp có vốn đầu tư nước ngoài, phải có văn bản của cơ quan có thẩm quyền của nước nơi doanh nghiệp đóng trụ sở chính cho phép doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm có vốn đầu tư nước ngoài tại Việt Nam hoặc bằng chứng xác nhận việc này;

đ) Văn bản của cơ quan có thẩm quyền của nước nơi doanh nghiệp đóng trụ sở chính xác nhận chủ đầu tư nước ngoài được phép kinh doanh loại hình bảo hiểm mà chủ đầu tư nước ngoài dự kiến tiến hành tại Việt Nam đối với hồ sơ xin cấp phép thành lập các doanh nghiệp có vốn đầu tư nước ngoài;

e) Hợp đồng liên doanh bao gồm các nội dung chính được quy định tại Luật Đầu tư và các văn bản hướng dẫn thi hành đối với hồ sơ xin cấp phép thành lập doanh nghiệp liên doanh;

g) Biên bản họp của các chủ đầu tư về việc nhất trí thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm đối với hồ sơ thành lập doanh nghiệp liên doanh, doanh nghiệp cổ phần;

h) Văn bản có chữ ký của các chủ đầu tư là cổ đông (thành viên) sáng lập về việc uỷ quyền cho một người đại diện của các chủ đầu tư chịu trách nhiệm:

- Tổ chức hoàn thiện và nộp hồ sơ xin cấp giấy phép; ký tên vào đơn xin cấp phép doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm;

- Ký các văn bản phục vụ việc hoàn chỉnh hồ sơ xin cấp giấy phép thành lập và hoạt động doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm cho đến khi được Bộ Tài chính cấp giấy phép;

- Ký các văn bản xin phê chuẩn các chức danh Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên, Chủ tịch công ty (sau đây gọi tắt là "Chủ tịch"), Tổng giám đốc (Giám đốc) của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm trước khi chính thức đi vào hoạt động;

- Mở tài khoản phong toả tại ngân hàng thương mại được thành lập và hoạt động hợp pháp tại Việt Nam và thông báo cho các chủ đầu tư nộp tiền vào tài khoản này theo danh sách đã đăng ký, thu thập các xác nhận của ngân hàng về số tiền nộp của các chủ đầu tư;

- Triệu tập và chủ trì đại hội đồng cổ đông, hội đồng thành viên đầu tiên.

i) Dự thảo Điều lệ doanh nghiệp phù hợp với quy định tại Luật doanh nghiệp năm 2005, Luật Kinh doanh bảo hiểm và các văn bản hướng dẫn thi hành. Dự thảo Điều lệ doanh nghiệp phải có đầy đủ chữ ký của người đại diện theo pháp luật của các cổ đông sáng lập, thành viên sáng lập hoặc người đại diện theo uỷ quyền của các cổ đông sáng lập, thành viên sáng lập.

2.1.2. Đối với chủ đầu tư là cá nhân:

a) Bản sao công chứng các chứng thực cá nhân hợp pháp theo quy định tại Điều 18 Nghị định số 88/2006/NĐ-CP ngày 29/8/2006 của Chính phủ về đăng ký kinh doanh;

b) Lý lịch tư pháp theo mẫu quy định tại Thông tư số 07/1999/TTLT-BTP-BCA ngày 8/2/1999 của Liên Bộ Tư pháp - Bộ Công an quy định việc cấp phiếu lý lịch tư pháp đối với các chủ đầu tư là cổ đông (hoặc thành viên) sáng lập.

2.2. Thẩm định năng lực tài chính

2.2.1. Danh sách tổ chức, cá nhân tham gia góp vốn thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm trong đó nêu rõ các tổ chức, cá nhân là cổ đông (thành viên) sáng lập; mức vốn góp; số lượng cổ phần và loại cổ phần (đối với hồ sơ xin thành lập doanh nghiệp cổ phần); phương thức góp vốn; thời hạn góp vốn tương ứng;

2.2.2. Các cổ đông sáng lập phải cùng nhau nắm giữ ít nhất 50% vốn điều lệ ban đầu khi thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm trong thời hạn 3 năm (đối với hồ sơ xin thành lập doanh nghiệp cổ phần);

2.2.3. Văn bản của cơ quan có thẩm quyền của nước nơi doanh nghiệp đóng trụ sở chính xác nhận chủ đầu tư nước ngoài đang trong tình trạng tài chính lành mạnh và đáp ứng đầy đủ các yêu cầu quản lý tại nước nguyên xứ tính đến cuối năm tài chính liền kề năm xin cấp giấy phép;

2.2.4. Cơ cấu góp vốn thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phù hợp với quy định tại Nghị định số 46/2007/NĐ-CP ngày 27/3/2007 của Chính phủ quy định chế độ tài chính đối với doanh nghiệp bảo hiểm và doanh nghiệp môi giới bảo hiểm (sau đây gọi tắt là Nghị định 46/2007/NĐ-CP) và các văn bản hướng dẫn thi hành;

2.2.5. Bằng chứng chứng minh khả năng nộp đủ vốn đăng ký thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm của các chủ đầu tư:

a) Báo cáo tài chính cho 3 năm liền kề năm xin thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm có xác nhận của tổ chức kiểm toán độc lập đối với tổ chức là cổ đông (thành viên) sáng lập hoặc góp từ 10% vốn điều lệ; báo cáo tài chính cho 3 năm liền kề năm xin thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm đối với các chủ đầu tư pháp nhân không phải là cổ đông (thành viên) sáng lập hoặc góp dưới 10% vốn điều lệ;

b) Nguồn vốn góp thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải là nguồn hợp pháp; không sử dụng tiền vay hoặc uỷ thác đầu tư dưới bất cứ hình thức nào để góp vốn thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm;

c) Xác nhận của ngân hàng về số vốn điều lệ đã đóng vào tài khoản phong toả của từng tổ chức, cá nhân theo danh sách đã đăng ký tại hồ sơ xin cấp giấy phép.

2.3. Thẩm định tính khả thi của phương án hoạt động 5 năm đầu

2.3.1. Đánh giá chung về phương án kinh doanh của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm trong bối cảnh chung của thị trường, bao gồm cả những thách thức, triển vọng đặt ra;

2.3.2. Đánh giá khả năng tham gia cạnh tranh trên thị trường của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm dự kiến thành lập trong đó chứng minh được lợi thế của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm khi tham gia thị trường;

2.3.3. Phân tích rõ các nghiệp vụ bảo hiểm, đối tượng khách hàng và mạng lưới khai thác dự kiến triển khai;

2.3.4. Chiến lược của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm trong việc phát triển mở rộng mạng lưới hoạt động;

2.3.5. Bảng cân đối kế toán, báo cáo kết quả kinh doanh, doanh thu, bồi thường của từng nghiệp vụ, phương án đầu tư tài chính từ nguồn vốn chủ sở hữu và các quỹ dự phòng nghiệp vụ bảo hiểm. Các chỉ tiêu dự kiến phải dựa trên các căn cứ, giả định có cơ sở;

2.3.6. Dự thảo các quy trình khai thác, giám định, bồi thường, kiểm soát nội bộ, quản lý tài chính và đầu tư, quản lý chương trình tái bảo hiểm;

2.3.7. Phương pháp trích lập dự phòng nghiệp vụ bảo hiểm theo hướng dẫn tại Nghị định 46/2007/NĐ-CP và các văn bản hướng dẫn thi hành;

2.3.8. Dự kiến biên khả năng thanh toán theo hướng dẫn tại Nghị định 46/2007/NĐ-CP và các văn bản hướng dẫn thi hành; kế hoạch bổ sung vốn trong trường hợp không đảm bảo theo quy định pháp luật;

2.3.9. Công nghệ thông tin: Dự kiến đầu tư tài chính cho công nghệ thông tin; khả năng áp dụng công nghệ thông tin, trong đó nêu rõ thời gian thực hiện đầu tư công nghệ; loại hình công nghệ dự kiến áp dụng; dự kiến cán bộ và khả năng của cán bộ trong việc áp dụng công nghệ thông tin;

2.3.10. Điều kiện triển khai nghiệp vụ bảo hiểm đối với các nghiệp vụ theo quy định yêu cầu điều kiện triển khai;

2.3.11. Mô hình tổ chức hoạt động, chức năng hoạt động, cơ cấu và số lượng cán bộ của từng bộ phận; phương án đào tạo ban đầu và đào tạo thường xuyên của doanh nghiệp.

2.4. Thẩm định năng lực quản trị của người quản lý điều hành doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm

2.4.1. Danh sách, sơ yếu lý lịch, lý lịch tư pháp, bản sao công chứng các văn bằng chứng minh năng lực, trình độ chuyên môn nghiệp vụ của các chức danh quản trị điều hành doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm đáp ứng các quy định tại khoản 1 Mục IV Thông tư này.

2.4.2. Văn bản cam kết của các cá nhân sẽ làm việc và đảm nhận các chức danh quản trị điều hành nếu doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm được cấp giấy phép.

2.5. Thẩm định quy tắc, điều khoản của các nghiệp vụ bảo hiểm dự kiến triển khai

Quy tắc, điều khoản, biểu phí bảo hiểm được xây dựng phù hợp với Điều 20 Nghị định 45/2007/NĐ-CP.

Trường hợp hồ sơ xin thành lập doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm có xin phép mở thêm chi nhánh ngoài trụ sở chính, việc thẩm định chi nhánh thực hiện theo quy định tại Điều 11 Nghị định 45/2007/NĐ-CP và hướng dẫn tại Thông tư này.

3. Thủ tục trước khi doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm chính thức hoạt động

3.1. Trong thời hạn 12 tháng, kể từ ngày được cấp giấy phép, doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải hoàn tất các thủ tục dưới đây để chính thức hoạt động kinh doanh bảo hiểm:

3.1.1. Nộp Ngân sách nhà nước lệ phí cấp giấy phép theo quy định của pháp luật;

3.1.2. Nộp đủ tiền ký quỹ theo quy định tại Điều 6 Nghị định 46/2007/NĐ-CP tại một ngân hàng thương mại được thành lập và hoạt động hợp pháp tại Việt Nam;

3.1.3. Họp bầu Hội đồng quản trị, Chủ tịch và Tổng giám đốc (Giám đốc) theo quy định tại Điều lệ phù hợp với quy định pháp luật; hoàn tất thủ tục xin phê chuẩn Chủ tịch, Tổng Giám đốc (Giám đốc);

3.1.4. Khắc dấu, đăng ký mã số thuế, mở tài khoản giao dịch tại ngân hàng theo quy định của pháp luật;

3.1.5. Đăng ký phương pháp trích lập dự phòng nghiệp vụ theo quy định pháp luật với Bộ Tài chính. Đối với doanh nghiệp bảo hiểm nhân thọ cần gửi các hồ sơ liên quan để Bộ Tài chính phê chuẩn sản phẩm bảo hiểm dự kiến triển khai, phê chuẩn chức danh chuyên gia tính toán. Các quy định này không áp dụng đối với các doanh nghiệp môi giới bảo hiểm;

3.1.6. Công bố hoạt động theo quy định tại khoản 1 Điều 9 Nghị định 45/2007/NĐ-CP.

3.2. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm chỉ được chuyển số vốn đã nộp tại tài khoản phong toả thành vốn điều lệ của doanh nghiệp sau khi được Bộ Tài chính chính thức cấp giấy phép.

III. SỬA ĐỔI, BỔ SUNG GIẤY PHÉP

Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải được Bộ Tài chính chấp thuận trước bằng văn bản khi thay đổi những nội dung quy định tại Điều 69 Luật Kinh doanh bảo hiểm. Thủ tục chấp thuận những thay đổi theo quy định tại Điều 69 Luật Kinh doanh bảo hiểm được thực hiện cụ thể như sau:

1. Đổi tên doanh nghiệp

Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm muốn đổi tên doanh nghiệp gửi đến Bộ Tài chính các tài liệu sau:

1.1. Văn bản đề nghị đổi tên doanh nghiệp theo mẫu quy định tại Phụ lục 3 kèm theo Thông tư này;

1.2. Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ của doanh nghiệp về việc đổi tên doanh nghiệp.

2. Tăng hoặc giảm mức vốn điều lệ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm

Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm muốn thay đổi mức vốn điều lệ phải gửi đến Bộ Tài chính các tài liệu sau:

2.1. Văn bản đề nghị được thay đổi mức vốn điều lệ theo mẫu quy định tại Phụ lục 3 kèm theo Thông tư này;

2.2. Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ của doanh nghiệp về việc thay đổi mức vốn điều lệ;

2.3. Phương án tăng vốn điều lệ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm. Nội dung phương án tăng vốn điều lệ cần xác định rõ:

2.3.1. Nhu cầu tăng vốn và việc sử dụng vốn;

2.3.2. Hiệu quả kinh doanh trên cơ sở vốn điều lệ mới: Dự kiến mức lợi nhuận trước thuế trên vốn chủ sở hữu sau khi tăng vốn, cổ tức của năm gần nhất sau khi tăng vốn; các tỷ lệ lợi nhuận trên vốn, lợi nhuận trên tổng tài sản; khả năng thanh toán của doanh nghiệp bảo hiểm. Các chỉ tiêu dự kiến phải được tính toán dựa trên các giả định hợp lý, có căn cứ;

2.3.3. Khả năng quản trị, năng lực quản lý, giám sát của doanh nghiệp đối với quy mô vốn và quy mô hoạt động tăng lên tương ứng;

2.3.4. Tính khả thi của kế hoạch tăng vốn: tổng mức vốn điều lệ dự kiến tăng thêm, phương thức huy động vốn.

Trường hợp tăng vốn điều lệ theo phương thức phát hành chứng khoán ra công chúng phải tuân thủ theo quy định pháp luật về chứng khoán và thị trường chứng khoán. Uỷ ban Chứng khoán Nhà nước cấp phép phát hành chứng khoán ra công chúng trên cơ sở chấp thuận của Bộ Tài chính.

2.4. Phương án giảm vốn điều lệ của các doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải chứng minh được doanh nghiệp bảo đảm thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác sau khi giảm vốn đối với trường hợp giảm vốn điều lệ. Không thực hiện việc giảm vốn điều lệ đối với công ty trách nhiệm hữu hạn một thành viên.

3. Mở hoặc chấm dứt hoạt động của chi nhánh, văn phòng đại diện

3.1. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm muốn mở chi nhánh, văn phòng đại diện phải đáp ứng các điều kiện quy định tại Điều 11 Nghị định 46/2007/NĐ-CP và hướng dẫn cụ thể sau:

3.1.1. Vốn điều lệ thực có đáp ứng điều kiện quy định tại Nghị định 46/2007/NĐ-CP và các văn bản hướng dẫn thi hành;

3.1.2. Không bị xử phạt hành chính tổng cộng trên 15 triệu đồng về những vi phạm đối với các quy định trong lĩnh vực kinh doanh bảo hiểm trong thời gian 3 năm liên tục tính đến thời điểm nộp hồ sơ xin mở chi nhánh, văn phòng đại diện.

3.2. Hồ sơ đề nghị mở chi nhánh, văn phòng đại diện doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm được thực hiện theo quy định tại khoản 2 Điều 11 Nghị định 45/2007/NĐ-CP và hướng dẫn cụ thể sau:

3.2.1 Văn bản đề nghị mở chi nhánh, văn phòng đại diện theo mẫu quy định tại Phụ lục 3 kèm theo Thông tư này;

3.2.2. Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ của doanh nghiệp về việc mở chi nhánh, văn phòng đại diện;

3.2.3. Lý lịch tư pháp, văn bằng chứng chỉ chứng minh trình độ của người dự kiến được bổ nhiệm đứng đầu chi nhánh, văn phòng đại diện;

3.2.4. Quy chế tổ chức và hoạt động của chi nhánh, văn phòng đại diện bao gồm các nội dung cơ bản sau:

a) Quy định cụ thể về chức năng, nhiệm vụ mà doanh nghiệp dự kiến phân cấp cho chi nhánh kể cả chức năng đại diện theo uỷ quyền, trách nhiệm của người đứng đầu chi nhánh đối với khách hàng, trước pháp luật;

b) Quy định cụ thể về nội dung đại diện theo uỷ quyền của văn phòng đại diện trực thuộc doanh nghiệp;

c) Quy định cụ thể về chế độ thông tin, báo cáo, chế độ tài chính, hạch toán kế toán đối với hoạt động của chi nhánh, văn phòng đại diện, đảm bảo văn phòng trụ sở chính kiểm soát được các loại rủi ro trong hoạt động tại các chi nhánh, văn phòng đại diện trực thuộc doanh nghiệp;

d) Những quy định khác theo yêu cầu quản lý giám sát của từng doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm.

3.2.5. Bằng chứng về quyền sử dụng địa điểm đặt trụ sở chi nhánh, văn phòng đại diện (thuê hoặc sở hữu).

3.3. Chi nhánh, văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải chính thức hoạt động trong thời hạn sáu (06) tháng kể từ ngày chi nhánh, văn phòng đại diện được Bộ Tài chính chấp thuận.

3.4. Hồ sơ đề nghị chấm dứt hoạt động của chi nhánh, văn phòng đại diện doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm được thực hiện như sau:

3.4.1. Văn bản đề nghị chấm dứt hoạt động của chi nhánh, văn phòng đại diện theo mẫu quy định tại Phụ lục 3 kèm theo Thông tư này;

3.4.2 Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ của doanh nghiệp về việc chấm dứt hoạt động chi nhánh, văn phòng đại diện;

3.4.3. Báo cáo tình hình hoạt động của chi nhánh, văn phòng đại diện trong 3 năm gần nhất trong trường hợp chấm dứt hoạt động của chi nhánh, văn phòng đại diện. Trường hợp chi nhánh, văn phòng đại diện hoạt động chưa được 3 năm thì báo cáo tình hình hoạt động từ khi bắt đầu hoạt động;

3.4.4. Trách nhiệm, các vấn đề phát sinh và phương án xử lý khi chấm dứt hoạt động chi nhánh, văn phòng đại diện.

3.5. Hồ sơ đề nghị mở chi nhánh, văn phòng đại diện doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm ra nước ngoài thực hiện theo đúng các quy định của pháp luật về đầu tư ra nước ngoài.

4. Thay đổi địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm

Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm muốn thay đổi địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện phải gửi đến Bộ Tài chính các tài liệu sau:

4.1. Văn bản đề nghị thay đổi địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện của doanh nghiệp theo mẫu quy định tại Phụ lục 3 kèm theo Thông tư này;

4.2. Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ của doanh nghiệp về việc thay đổi địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện;

4.3. Bằng chứng về quyền sử dụng địa điểm đặt trụ sở chi nhánh, văn phòng đại diện (thuê hoặc sở hữu).

5. Thay đổi nội dung, phạm vi và thời hạn hoạt động

5.1. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm muốn mở rộng nội dung, phạm vi và thời hạn hoạt động phải đáp ứng các điều kiện quy định tại Điều 12 Nghị định 45/2007/NĐ-CP và hướng dẫn cụ thể sau:

5.1.1. Vốn điều lệ thực có đáp ứng điều kiện quy định tại Nghị định 46/2007/NĐ-CP và các văn bản hướng dẫn thi hành đối với trường hợp mở rộng nội dung, phạm vi hoạt động của doanh nghiệp bảo hiểm;

5.1.2. Không bị xử phạt hành chính tổng cộng trên 15 triệu đồng về những vi phạm trong lĩnh vực kinh doanh bảo hiểm trong thời hạn 3 năm liên tục tính đến thời điểm nộp hồ sơ xin mở rộng nội dung, phạm vi và thời hạn hoạt động;

5.1.3. Đối với trường hợp mở rộng nội dung, phạm vi hoạt động, doanh nghiệp bảo hiểm phải có tối thiểu 3 người dự kiến hoạt động tại bộ phận thành lập mới. Người đứng đầu bộ phận mới thành lập phải đáp ứng tiêu chuẩn của người quản trị điều hành quy định tại điểm 1.6 khoản 1 Mục IV Thông tư này;

5.2. Hồ sơ đề nghị thay đổi nội dung, phạm vi và thời hạn hoạt động của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm được thực hiện theo quy định tại Điều 12 Nghị định 45/2007/NĐ-CP và hướng dẫn cụ thể sau:

5.2.1. Văn bản đề nghị được mở rộng (hoặc thu hẹp) nội dung, phạm vi và thời hạn hoạt động của doanh nghiệp theo mẫu quy định tại Phụ lục 3 kèm theo Thông tư này;

5.2.2. Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ của doanh nghiệp về việc mở rộng (hoặc thu hẹp) nội dung, phạm vi và thời hạn hoạt động;

5.2.3 Văn bằng, chứng chỉ chứng minh năng lực, trình độ của người đứng đầu bộ phận dự kiến thành lập đối với trường hợp xin mở rộng nội dung, phạm vi hoạt động.

6. Chia, tách, hợp nhất, sáp nhập, chuyển đổi, chuyển nhượng phần vốn góp

Việc chia, tách, hợp nhất, sáp nhập, chuyển đổi, chuyển nhượng phần vốn góp của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm quy định tại Điều 16 Nghị định 45/2007/NĐ-CP được hướng dẫn cụ thể như sau:

6.1. Chia, tách, hợp nhất, sáp nhập, chuyển đổi doanh nghiệp

6.1.1. Việc chia, tách, hợp nhất, sáp nhập, chuyển đổi doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm được thực hiện theo quy định của Luật doanh nghiệp năm 2005 và Luật cạnh tranh năm 2004.

6.1.2. Hồ sơ chia, tách, hợp nhất, sáp nhập, chuyển đổi doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm bao gồm:

a) Văn bản đề nghị được chia, tách, hợp nhất, sáp nhập, chuyển đổi doanh nghiệp theo mẫu quy định tại Phụ lục 4 kèm theo Thông tư này;

b) Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ của doanh nghiệp về việc chia, tách, hợp nhất, sáp nhập, chuyển đổi doanh nghiệp;

c) Báo cáo về phương án phân chia, xử lý hợp đồng còn hiệu lực với khách hàng, nghĩa vụ nợ, nghĩa vụ với nhà nước, cam kết với người lao động khi chia, tách, hợp nhất, sáp nhập, chuyển đổi doanh nghiệp;

d) Danh sách cổ đông, thành viên, vốn điều lệ và cơ cấu vốn điều lệ của tổ chức hình thành sau khi chia, tách, hợp nhất, sáp nhập, chuyển đổi;

đ) Hợp đồng hợp nhất, sáp nhập trong trường hợp hợp nhất, sáp nhập;

e) Ý kiến của tổ chức tư vấn tài chính hoặc của tổ chức kiểm toán được thành lập và hoạt động hợp pháp tại Việt Nam về việc định giá và tỷ lệ chuyển đổi cổ phần hoặc phần vốn góp đối với trường hợp hợp nhất, sáp nhập;

g) Ý kiến của luật sư về tính phù hợp pháp lý của hợp đồng, hồ sơ của việc chia, tách, sáp nhập, hợp nhất, chuyển đổi.

h) Báo cáo tài chính đã được kiểm toán cho 3 năm liền kề năm xin hợp nhất, sáp nhập của tổ chức sáp nhập, hợp nhất với doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm; Trường hợp khoảng thời gian kể từ ngày kết thúc niên độ của báo cáo tài chính gần nhất đến thời điểm nộp hồ sơ xin hợp nhất, sáp nhập vượt quá chín mươi ngày (90) ngày, tổ chức đó phải nộp các báo cáo quý bổ sung đến quý gần nhất;

i) Sơ yếu lý lịch, các chứng thực cá nhân hợp pháp theo quy định tại Điều 18 Nghị định số 88/2006/NĐ-CP ngày 29/8/2006 của Chính phủ về đăng ký kinh doanh của thành viên mới (cá nhân), bản sao Giấy chứng nhận đăng ký kinh doanh của thành viên mới (pháp nhân) sở hữu từ 10% vốn điều lệ;

k) Văn bằng, chứng chỉ chứng minh năng lực của người quản trị, điều hành dự kiến sẽ được bổ nhiệm mới của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm sau khi chia, tách, hợp nhất, sáp nhập.

6.1.3. Công ty mới hình thành sau khi chia, tách, hợp nhất, sáp nhập, chuyển đổi chỉ được phép hoạt động kinh doanh bảo hiểm nếu đáp ứng các điều kiện kinh doanh bảo hiểm quy định tại Luật Kinh doanh bảo hiểm và các văn bản hướng dẫn thi hành.

6.2. Giao dịch làm thay đổi từ 10% vốn điều lệ thực góp trở lên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm phải được Bộ Tài chính chấp thuận trước khi thực hiện.

6.2.1. Giao dịch làm thay đổi từ 10% vốn điều lệ thực góp trở lên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm bao gồm:

a) Giao dịch để một cá nhân sở hữu 10% vốn điều lệ thực góp hoặc một tổ chức sở hữu từ 10% vốn điều lệ thực góp trở lên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm; hoặc

b) Giao dịch để một cá nhân không còn nắm giữ 10% vốn điều lệ thực góp hoặc một tổ chức không còn nắm giữ từ 10% vốn điều lệ thực góp trở lên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm; hoặc

c) Chuyển quyền sở hữu từ 10% vốn điều lệ thực góp trở lên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm.

6.2.2. Hồ sơ đề nghị thực hiện giao dịch làm thay đổi từ 10% vốn điều lệ thực góp trở lên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm bao gồm các tài liệu sau:

a) Văn bản đề nghị được chuyển nhượng phần vốn góp theo mẫu quy định tại Phụ lục 5 kèm theo Thông tư này;

b) Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ của doanh nghiệp về việc thực hiện giao dịch làm thay đổi từ 10% vốn điều lệ thực góp trở lên của doanh nghiệp;

c) Bằng chứng chứng minh năng lực tài chính của bên nhận chuyển nhượng:

- Đối với tổ chức: Báo cáo tài chính đã được kiểm toán cho 3 năm liền kề năm xin nhận chuyển nhượng. Trường hợp khoảng thời gian kể từ ngày kết thúc niên độ của báo cáo tài chính gần nhất đến thời điểm nộp hồ sơ xin chuyển nhượng vượt quá chín mươi (90) ngày, tổ chức đó phải nộp các báo cáo quý bổ sung đến quý gần nhất;

- Đối với cá nhân: Xác nhận của ngân hàng về số dư tiền gửi dự kiến dùng để góp vốn;

d) Hợp đồng nguyên tắc chuyển nhượng (nếu có);

đ) Sơ yếu lý lịch, các chứng thực cá nhân hợp pháp theo quy định tại Điều 18 Nghị định số 88/2006/NĐ-CP ngày 29/8/2006 của Chính phủ về đăng ký kinh doanh của thành viên góp vốn mới (đối với cá nhân), bản sao Giấy chứng nhận đăng ký kinh doanh của thành viên góp vốn mới (đối với pháp nhân);

e) Danh sách thành viên (cổ đông) góp vốn và cơ cấu vốn điều lệ sau khi chuyển nhượng.

7. Thay đổi Chủ tịch, Tổng giám đốc (Giám đốc)

7.1. Việc thay đổi Chủ tịch, Tổng giám đốc (Giám đốc) phải được sự chấp thuận của Bộ Tài chính.

7.2. Hồ sơ đề nghị thay đổi Chủ tịch, Tổng giám đốc (Giám đốc) bao gồm các tài liệu sau:

7.2.1. Văn bản đề nghị thay đổi Chủ tịch, Tổng giám đốc (Giám đốc) theo mẫu quy định tại Phụ lục 3 kèm theo Thông tư này;

7.2.2. Văn bản chấp thuận của cấp có thẩm quyền theo quy định tại Điều lệ của doanh nghiệp về việc thay đổi Chủ tịch, Tổng Giám đốc (Giám đốc);

7.2.3. Lý lịch tư pháp; các chứng thực cá nhân hợp pháp quy định tại Điều 18 Nghị định số 88/2006/NĐ-CP ngày 29/8/2006 của Chính phủ về đăng ký kinh doanh; văn bằng, chứng chỉ chứng minh trình độ và năng lực chuyên môn của người thay thế Chủ tịch, Tổng giám đốc (Giám đốc);

7.2.4. Văn bản cam kết của người dự kiến được bổ nhiệm làm Chủ tịch, Tổng giám đốc (Giám đốc) doanh nghiệp làm việc cho doanh nghiệp khi được Bộ Tài chính chấp thuận.

8. Thời hạn giải quyết các yêu cầu sửa đổi, bổ sung giấy phép

Trong thời hạn 30 ngày kể từ ngày Bộ Tài chính tiếp nhận đầy đủ hồ sơ đề nghị sửa đổi, bổ sung giấy phép của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm được quy định tại các điểm từ 1 đến 7 nêu trên, Bộ Tài chính có văn bản trả lời về việc chấp thuận hay từ chối chấp thuận đề nghị của doanh nghiệp. Trong trường hợp từ chối phải nêu rõ lý do bằng văn bản. Trong trường hợp chấp thuận, Bộ Tài chính cấp giấy phép điều chỉnh cho doanh nghiệp theo mẫu quy định tại Phụ lục 6 kèm theo Thông tư này hoặc văn bản chấp thuận.

IV. TỔ CHỨC VÀ ĐIỀU HÀNH CỦA DOANH NGHIỆP BẢO HIỂM, DOANH NGHIỆP MÔI GIỚI BẢO HIỂM

1. Tiêu chuẩn người quản trị, điều hành doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm

1.1. Tiêu chuẩn chung

1.1.1 Không thuộc các đối tượng bị cấm quản lý doanh nghiệp theo quy định tại khoản 2 Điều 13 Luật doanh nghiệp;

1.1.2. Không phải là người đã từng hoặc đang bị truy cứu trách nhiệm hình sự, bị phạt tù hoặc bị toà án tước quyền hành nghề theo quy định của pháp luật;

1.1.3. Chưa từng là người đại diện theo pháp luật của doanh nghiệp đã bị phá sản, trừ trường hợp phá sản vì lý do bất khả kháng; hoặc là người quản lý điều hành của những doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm bị thu hồi giấy phép hoạt động do vi phạm trong hoạt động kinh doanh bảo hiểm;

1.1.4. Có đầy đủ năng lực hành vi dân sự.

1.2. Tiêu chuẩn của Chủ tịch

1.2.1. Các tiêu chuẩn chung quy định tại điểm 1.1 nêu trên;

1.2.2. Có bằng đại học hoặc trên đại học; trực tiếp làm việc trong lĩnh vực bảo hiểm, tài chính, ngân hàng ít nhất 5 năm hoặc có kinh nghiệm quản lý điều hành tối thiểu 3 năm tại doanh nghiệp có vốn điều lệ tương đương vốn điều lệ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm dự kiến đảm nhiệm;

1.3. Tiêu chuẩn của thành viên Hội đồng quản trị, Hội đồng thành viên

1.3.1. Các tiêu chuẩn chung quy định tại điểm 1.1 nêu trên;

1.3.2. Có bằng đại học hoặc trên đại học; có kinh nghiệm quản lý điều hành tối thiểu 2 năm hoặc trực tiếp làm việc trong lĩnh vực bảo hiểm, tài chính, ngân hàng tối thiểu 3 năm.

1.4. Tiêu chuẩn của Tổng Giám đốc (Giám đốc) hoặc người đại diện trước pháp luật

1.4.1. Các tiêu chuẩn chung quy định tại điểm 1.1 nêu trên;

1.4.2. Có bằng đại học hoặc trên đại học; trực tiếp làm việc trong lĩnh vực bảo hiểm, tài chính, ngân hàng ít nhất 5 năm và đã giữ chức vụ ít nhất là trưởng bộ phận nghiệp vụ tại trụ sở chính của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm tối thiểu 3 năm;

1.4.3. Cư trú tại Việt Nam trong thời gian đương nhiệm.

1.5. Tiêu chuẩn Phó Tổng giám đốc (phó Giám đốc), Giám đốc chi nhánh, Trưởng văn phòng đại diện, Kế toán trưởng, Trưởng ban kiểm soát:

1.5.1. Các tiêu chuẩn chung quy định tại điểm 1.1 nêu trên;

1.5.2. Có bằng đại học hoặc trên đại học; có kiến thức trong lĩnh vực chuyên môn mà mình sẽ đảm nhiệm hoặc trực tiếp làm việc trong lĩnh vực bảo hiểm, tài chính, ngân hàng và lĩnh vực chuyên môn sẽ đảm nhiệm tối thiểu 3 năm;

1.5.3. Cư trú tại Việt Nam trong thời gian đương nhiệm.

1.6. Tiêu chuẩn đối với người đứng đầu bộ phận khai thác nghiệp vụ bảo hiểm, bồi thường bảo hiểm, tái bảo hiểm và đầu tư:

1.6.1. Có bằng đại học hoặc trên đại học;

1.6.2. Có kinh nghiệm làm việc trong lĩnh vực dự kiến phụ trách ít nhất 3 năm; có bằng cấp hoặc chứng chỉ đào tạo về lĩnh vực dự kiến phụ trách do các cơ sở đào tạo về bảo hiểm được công nhận trong nước hoặc quốc tế cấp.

1.7. Nguyên tắc phân công đảm nhiệm chức vụ trong doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm:

1.7.1. Thành viên Hội đồng quản trị, thành viên Hội đồng thành viên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm không được đồng thời làm thành viên Hội đồng quản trị, thành viên Hội đồng thành viên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm hoạt động trong cùng lĩnh vực (tái bảo hiểm, bảo hiểm phi nhân thọ, bảo hiểm nhân thọ hoặc môi giới bảo hiểm), trừ trường hợp là công ty trực thuộc.

1.7.2. Tổng Giám đốc (Giám đốc), Phó Tổng Giám đốc (Phó Giám đốc) của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm không được đồng thời làm việc cho doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm khác hoạt động trong cùng lĩnh vực; Tổng giám đốc (Giám đốc) doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm không được là thành viên Hội đồng quản trị, thành viên Hội đồng thành viên của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm hoạt động trong cùng lĩnh vực, trừ trường hợp là công ty trực thuộc.

2. Kiểm tra, kiểm soát nội bộ

Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm thực hiện việc kiểm tra, kiểm soát nội bộ theo quy định tại Điều 15 Nghị định 45/2007/NĐ-CP và hướng dẫn dưới đây:

2.1. Bộ phận kiểm tra, kiểm soát nội bộ phải phù hợp với quy mô, phạm vi và đặc thù hoạt động của doanh nghiệp; chịu sự điều hành trực tiếp của Tổng Giám đốc (Giám đốc) doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm.

2.2. Bộ phận kiểm tra, kiểm soát nội bộ có trách nhiệm kiểm tra, giám sát việc tuân thủ quy định của pháp luật và các quy chế, quy trình nghiệp vụ, quy định nội bộ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm; giúp Tổng giám đốc (Giám đốc) thực hiện việc tự kiểm tra để tổng hợp, rà soát, đánh giá tính hiệu lực và hiệu quả của hệ thống kiểm tra, kiểm soát nội bộ nhằm kịp thời phát hiện, ngăn ngừa và kiến nghị xử lý những tồn tại, sai phạm trong mọi hoạt động nghiệp vụ, hoàn thiện hệ thống kiểm tra, kiểm soát nội bộ.

2.3. Quy trình kiểm soát nội bộ phải đảm bảo nhận dạng, đo lường, đánh giá mọi rủi ro có nguy cơ gây ảnh hưởng xấu đến hiệu quả và mục tiêu hoạt động của doanh nghiệp một cách thường xuyên, liên tục để kịp thời phát hiện, ngăn ngừa và có biện pháp quản lý rủi ro thích hợp.

2.4. Yêu cầu đối với quy trình kiểm tra, kiểm soát nội bộ:

2.4.1. Phân cấp ủy quyền rõ ràng, minh bạch về nhiệm vụ, quyền hạn của các cá nhân, các bộ phận trong doanh nghiệp bảo hiểm;

2.4.2. Kiểm tra chéo giữa các cá nhân, các bộ phận cùng tham gia một quy trình nghiệp vụ;

2.4.3. Xác định trách nhiệm cụ thể đối với từng cá nhân, bộ phận trong việc thực hiện từng giao dịch;

2.4.4. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm cần đảm bảo mọi cán bộ, nhân viên của doanh nghiệp đều nhận thức được tầm quan trọng và tham gia một cách có hiệu quả vào hoạt động kiểm tra, kiểm soát nội bộ;

2.4.5. Người điều hành các bộ phận, đơn vị nghiệp vụ, các cá nhân có liên quan phải thường xuyên xem xét, đánh giá về tính hiệu lực và hiệu quả của hệ thống kiểm tra, kiểm soát nội bộ; mọi khiếm khuyết của hệ thống này phải được báo cáo kịp thời với cấp quản lý trực tiếp; những khiếm khuyết lớn có thể gây tổn thất hoặc nguy cơ rủi ro phải được báo cáo ngay Tổng giám đốc (Giám đốc), Hội đồng quản trị (Hội đồng thành viên, Chủ tịch công ty), Ban Kiểm soát;

2.4.6. Trưởng các bộ phận của doanh nghiệp bảo hiểm báo cáo, đánh giá về kết quả kiểm tra, kiểm soát nội bộ tại bộ phận do mình phụ trách hoặc trong phạm vi nhiệm vụ được giao; đề xuất biện pháp xử lý đối với những tồn tại, bất cập (nếu có) gửi lãnh đạo cấp quản lý trực tiếp theo định kỳ hoặc đột xuất theo yêu cầu của lãnh đạo cấp quản lý trực tiếp;

2.4.7. Quy trình kiểm tra, kiểm soát nội bộ cần quy định rõ hình thức xử lý kỷ luật khi có sai phạm.

2.5. Quy trình nghiệp vụ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm là văn bản quy định về triển khai, chức năng, nhiệm vụ, trách nhiệm và quyền hạn của mỗi cán bộ tại từng bộ phận và cơ chế phối hợp giữa các cán bộ, các bộ phận trong doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm.

3. Chuyên gia tính toán (Appointed Actuary)

3.1. Doanh nghiệp bảo hiểm nhân thọ phải sử dụng chuyên gia tính toán để thực hiện các nhiệm vụ sau:

3.1.1. Xây dựng quy tắc, điều khoản và tính toán phí bảo hiểm của các sản phẩm bảo hiểm nhân thọ;

3.1.2. Lập dự phòng nghiệp vụ cho các hợp đồng bảo hiểm nhân thọ theo quy định của pháp luật;

3.1.3. Thực hiện tách quỹ và phân chia thặng dư hàng năm của quỹ chủ hợp đồng bảo hiểm trên cơ sở công bằng, hợp lý và tuân thủ pháp luật;

3.1.4. Định kỳ hàng tháng đánh giá khả năng thanh toán của doanh nghiệp bảo hiểm và báo cáo Bộ Tài chính vào ngày mùng 10 hàng tháng;

3.1.5. Theo định kỳ hàng quý và hàng năm, báo cáo bằng văn bản cho Hội đồng quản trị, Hội đồng thành viên, Chủ tịch của doanh nghiệp bảo hiểm nhân thọ về thực trạng tình hình tài chính của doanh nghiệp và dự báo tình hình tài chính tương lai của doanh nghiệp bảo hiểm nhân thọ;

3.1.6. Báo cáo kịp thời bằng văn bản cho Tổng giám đốc (Giám đốc), Hội đồng quản trị, Hội đồng thành viên, Chủ tịch về mọi vấn đề bất thường có khả năng ảnh hưởng bất lợi tới tình hình tài chính của doanh nghiệp bảo hiểm và đề xuất biện pháp khắc phục. Trong trường hợp nghiêm trọng có khả năng ảnh hưởng đến khả năng thanh toán của doanh nghiệp bảo hiểm phải báo cáo trực tiếp Bộ Tài chính;

3.1.7. Đánh giá chương trình tái bảo hiểm và các hợp đồng tái bảo hiểm trước khi trình Ban Giám đốc, Hội đồng quản trị, Hội đồng thành viên, Chủ tịch phê duyệt;

3.1.8. Các nhiệm vụ khác để đảm bảo an toàn tài chính cho doanh nghiệp bảo hiểm.

3.2. Tiêu chuẩn của chuyên gia tính toán

3.2.1. Chuyên gia tính toán phải đáp ứng các tiêu chuẩn sau:

a) Được đào tạo, có kinh nghiệm làm việc ít nhất 5 năm về tính toán trong lĩnh vực bảo hiểm nhân thọ và đang là thành viên (Fellow) của một trong những hiệp hội các nhà tính toán bảo hiểm được quốc tế thừa nhận rộng rãi như: Hội các nhà tính toán bảo hiểm Vương quốc Anh, Hội các nhà tính toán bảo hiểm Scotland, Hội các nhà tính toán bảo hiểm Hoa Kỳ, Hội các nhà tính toán bảo hiểm Úc, Hội các nhà tính toán bảo hiểm Canađa hoặc Hội các nhà tính toán bảo hiểm là thành viên chính thức của Hiệp hội các nhà tính toán bảo hiểm quốc tế;

b) Có tư cách đạo đức tốt; chưa vi phạm quy tắc đạo đức hành nghề tính toán bảo hiểm; không bị truy cứu trách nhiệm hình sự về các tội phạm có liên quan đến công việc chuyên môn của mình;

c) Là cán bộ, nhân viên của doanh nghiệp bảo hiểm. Trong trường hợp doanh nghiệp bảo hiểm chưa thể tuyển dụng chuyên gia tính toán, doanh nghiệp có thể tạm thời thuê chuyên gia tính toán; Hợp đồng thuê chuyên gia tính toán phải có thời hạn tối thiểu một (01) năm.

3.3. Thủ tục phê chuẩn chuyên gia tính toán

3.3.1. Hội đồng quản trị (Hội đồng thành viên, Chủ tịch công ty) của doanh nghiệp bảo hiểm nhân thọ hoặc Tổng giám đốc (Giám đốc) trong trường hợp doanh nghiệp không có Hội đồng quản trị (Hội đồng thành viên, Chủ tịch công ty) có trách nhiệm bổ nhiệm chuyên gia tính toán để tiến hành các công việc theo quy định tại điểm 3.1 nêu trên. Việc bổ nhiệm chuyên gia tính toán phải được sự chấp thuận bằng văn bản của Bộ Tài chính.

3.3.2. Hồ sơ đề nghị phê duyệt chuyên gia tính toán bao gồm những tài liệu sau:

a) Văn bản đề nghị Bộ Tài chính chấp thuận chuyên gia tính toán có chữ ký của Chủ tịch Hội đồng quản trị (Hội đồng thành viên, Chủ tịch công ty) hoặc Tổng giám đốc (Giám đốc) trong trường hợp doanh nghiệp không có Hội đồng quản trị (Hội đồng thành viên, Chủ tịch công ty);

b) Văn bằng, chứng chỉ, lý lịch chứng minh năng lực, trình độ và kinh nghiệm chuyên môn của người dự kiến bổ nhiệm làm chuyên gia tính toán;

c) Bản sao có công chứng của giấy chứng nhận tư cách thành viên hiệp hội các nhà tính toán bảo hiểm được công nhận.

3.4. Thủ tục phê duyệt thay đổi chuyên gia tính toán:

3.4.1 Trong trường hợp thay đổi chuyên gia tính toán, doanh nghiệp bảo hiểm phải nộp Bộ Tài chính hồ sơ đề nghị chấp thuận thay đổi bao gồm những tài liệu sau:

a) Văn bản đề nghị Bộ Tài chính miễn chức vụ của chuyên gia tính toán đã được Bộ Tài chính chấp thuận và đề nghị phê duyệt chuyên gia tính toán mới. Văn bản đề nghị của doanh nghiệp bảo hiểm phải có chữ ký của Chủ tịch hoặc Tổng giám đốc (Giám đốc) trong trường hợp doanh nghiệp không có Hội đồng quản trị (Hội đồng thành viên, Chủ tịch công ty);

b) Văn bằng, chứng chỉ, lý lịch chứng minh năng lực, trình độ và kinh nghiệm chuyên môn của người được đề nghị làm chuyên gia tính toán mới;

c) Bản sao có công chứng của giấy chứng nhận tư cách thành viên hiệp hội các nhà tính toán bảo hiểm được công nhận.

3.4.2. Trong thời hạn 15 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ quy định tại các điểm nêu trên, Bộ Tài chính phải trả lời bằng văn bản việc chấp thuận hoặc từ chối chấp thuận. Trong trường hợp từ chối chấp thuận, Bộ Tài chính phải có văn bản giải thích lý do.

3.5. Chấm dứt tư cách chuyên gia tính toán:

3.5.1. Chuyên gia tính toán sẽ đương nhiên chấm dứt tư cách pháp lý của mình trong những trường hợp sau:

a) Chấm dứt tư cách thành viên hiệp hội các nhà tính toán bảo hiểm được công nhận;

b) Doanh nghiệp bảo hiểm có văn bản đề nghị thay đổi chuyên gia tính toán trong đó giải thích rõ lý do và được Bộ Tài chính chấp thuận.

3.5.2. Trong thời hạn 15 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ quy định tại các điểm nêu trên, Bộ Tài chính phải trả lời bằng văn bản việc chấp thuận hoặc từ chối chấp thuận. Trong trường hợp từ chối chấp thuận, Bộ Tài chính phải có văn bản giải thích lý do.

V. KHAI THÁC BẢO HIỂM

1. Báo cáo sản phẩm bảo hiểm

1.1. Đối với các sản phẩm bảo hiểm thuộc nghiệp vụ bảo hiểm phi nhân thọ, doanh nghiệp bảo hiểm được chủ động xây dựng và triển khai quy tắc, điều khoản và biểu phí bảo hiểm nhưng phải đảm bảo:

1.1.1. Phù hợp quy định tại khoản 4 Điều 20 Nghị định 45/2007/NĐ-CP;

1.1.2. Phí bảo hiểm đối với các hợp đồng đã giao kết không được thấp hơn phí nhượng tái bảo hiểm của chính hợp đồng đó.

1.2. Trong thời hạn 15 ngày đầu mỗi tháng, doanh nghiệp bảo hiểm báo cáo Bộ Tài chính các sản phẩm mới được triển khai trong tháng trước liền kề theo mẫu tại Phụ lục 7 kèm theo Thông tư này.

2. Phê chuẩn sản phẩm bảo hiểm

2.1. Trước khi triển khai các sản phẩm bảo hiểm nhân thọ, bảo hiểm sức khỏe và bảo hiểm tai nạn con người bổ trợ cho bảo hiểm nhân thọ, doanh nghiệp bảo hiểm nộp Bộ Tài chính những tài liệu đề nghị phê chuẩn sản phẩm bao gồm:

2.1.1. Văn bản đề nghị Bộ Tài chính phê chuẩn sản phẩm trong đó cam kết doanh nghiệp bảo hiểm chịu trách nhiệm về nội dung và tính hợp pháp của quy tắc, điều khoản bảo hiểm;

2.1.2. Quy tắc, điều khoản, biểu phí bảo hiểm của sản phẩm bảo hiểm dự kiến triển khai;

2.1.3. Công thức, phương pháp và giải trình cơ sở kỹ thuật dùng để tính phí, dự phòng nghiệp vụ của sản phẩm bảo hiểm dự kiến triển khai;

2.1.4. Các tài liệu có liên quan bao gồm: mẫu giấy yêu cầu bảo hiểm, tài liệu giới thiệu sản phẩm, dịch vụ của doanh nghiệp bảo hiểm, tài liệu minh họa bán hàng, các mẫu đơn mà khách hàng kê khai và ký vào khi mua bảo hiểm. Các tài liệu này là một bộ phận của hợp đồng bảo hiểm;

2.1.5. Đối với các sản phẩm bảo hiểm nhân thọ có chia lãi, doanh nghiệp bảo hiểm quy định rõ trong cơ sở tính phí của sản phẩm bảo hiểm dự kiến triển khai nguyên tắc, phương thức và tỷ lệ chia lãi mà doanh nghiệp cam kết trả cho khách hàng.

2.2. Quy tắc, điều khoản, biểu phí bảo hiểm do doanh nghiệp bảo hiểm trình Bộ Tài chính đề nghị phê chuẩn phải đảm bảo theo quy định tại khoản 4 Điều 20 Nghị định 45/2007/NĐ-CP. Bộ Tài chính khuyến khích các doanh nghiệp bảo hiểm thông qua Hiệp hội bảo hiểm Việt Nam để thống nhất quy tắc, điều khoản bảo hiểm mẫu.

2.3. Hồ sơ đề nghị phê chuẩn sản phẩm bảo hiểm nhân thọ có chữ ký của người đại diện trước pháp luật của doanh nghiệp và xác nhận của chuyên gia tính toán bảo hiểm.

2.4. Nội dung thẩm tra phê duyệt sản phẩm bảo hiểm

2.4.1. Kiểm tra tính hợp lệ của hồ sơ đề nghị phê chuẩn sản phẩm bảo hiểm và sự phù hợp của quy tắc, điều khoản bảo hiểm với các quy định pháp luật hiện hành. Đối với các sản phẩm bảo hiểm được xây dựng dựa trên quy tắc, điều khoản bảo hiểm mẫu, Bộ Tài chính chỉ kiểm tra tính hợp lệ của hồ sơ đề nghị phê chuẩn sản phẩm bảo hiểm;

2.4.2. Thẩm định tính khả thi về kinh tế, kỹ thuật của sản phẩm bảo hiểm trên cơ sở ý kiến xác nhận của chuyên gia tính toán bảo hiểm.

2.5. Trong thời hạn 30 ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản chấp thuận hoặc từ chối chấp thuận. Trong trường hợp từ chối chấp thuận, Bộ Tài chính có văn bản giải thích lý do.

3. Quy định về khai thác bảo hiểm phi nhân thọ

3.1. Doanh nghiệp bảo hiểm thực hiện khai thác bảo hiểm theo các quy định dưới đây:

3.1.1. Trung thực, công khai và minh bạch, tránh để khách hàng hiểu sai về sản phẩm, dịch vụ do doanh nghiệp cung cấp;

3.1.2. Nhân viên, đại lý khai thác bảo hiểm phải có đủ năng lực chuyên môn, phẩm chất đạo đức và được huấn luyện đầy đủ để giao tiếp với khách hàng.

3.1.3. Trước khi giao kết hợp đồng bảo hiểm phải tìm hiểu rõ các thông tin cần thiết về khách hàng, cân nhắc khả năng tài chính và năng lực chuyên môn của doanh nghiệp, đảm bảo duy trì các nguồn lực tài chính, khả năng thanh toán và các hệ thống quản lý rủi ro; đảm bảo không phân biệt đối xử về điều kiện bảo hiểm và mức phí bảo hiểm giữa các đối tượng bảo hiểm có cùng mức độ rủi ro.

3.1.4. Việc mua, bán bảo hiểm giữa doanh nghiệp bảo hiểm và chủ đầu tư có vốn góp từ 20% vốn điều lệ trở lên của chính doanh nghiệp bảo hiểm đó phải thực hiện thông qua đấu thầu theo quy định của pháp luật về đấu thầu hoặc đồng bảo hiểm với các doanh nghiệp bảo hiểm khác. Quy định này không áp dụng đối với bảo hiểm sức khoẻ và bảo hiểm tai nạn con người và các loại hình bảo hiểm bắt buộc.

3.2. Các hành vi bị cấm

3.2.1. Nghiêm cấm các tổ chức, cá nhân can thiệp trái pháp luật đến quyền lựa chọn doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm của bên mua bảo hiểm;

3.2.2. Các cơ quan chủ quản, chủ đầu tư không được dùng ảnh hưởng của mình dưới mọi hình thức để yêu cầu, ngăn cản hoặc ép buộc đơn vị cấp dưới hoặc những người có liên quan phải tham gia bảo hiểm tại một doanh nghiệp bảo hiểm;

3.3.3 Nghiêm cấm việc doanh nghiệp bảo hiểm tranh thủ uy tín, ảnh hưởng và chỉ đạo của cơ quan chủ quản cấp trên, chủ góp vốn đầu tư để cung cấp dịch vụ bảo hiểm, làm ảnh hưởng đến quyền và lợi ích chính đáng của bên mua bảo hiểm.

4. Quy định về khai thác bảo hiểm nhân thọ

4.1. Tài liệu giới thiệu về sản phẩm, dịch vụ của doanh nghiệp bảo hiểm

4.1.1. Tài liệu giới thiệu về sản phẩm, dịch vụ của doanh nghiệp phải rõ ràng, dễ hiểu và không chứa đựng bất kỳ thông tin nào có thể dẫn đến hiểu lầm;

4.1.2. Trong khi minh họa bán hàng, doanh nghiệp bảo hiểm phải phân biệt rõ giữa quyền lợi có đảm bảo và quyền lợi không đảm bảo; thông báo cho khách hàng biết tổng số quyền lợi bảo hiểm nhận được theo các hợp đồng bảo hiểm không đảm bảo có thể khác nhau;

4.1.3. Ít nhất mỗi năm một lần, xem xét lại các giả định dùng trong minh họa bán hàng. Nếu các giả định đó không còn phù hợp với tình hình thực tế, doanh nghiệp bảo hiểm phải sửa lại minh họa bán hàng cho phù hợp;

4.1.4. Doanh nghiệp bảo hiểm phải đảm bảo tài liệu giới thiệu về sản phẩm, dịch vụ không chứa đựng những thông tin về quyền lợi bảo hiểm trái với quy tắc, điều khoản bảo hiểm đã được Bộ Tài chính phê chuẩn.

4.2. Tài liệu minh họa bán hàng

4.2.1. Doanh nghiệp bảo hiểm cung cấp cho khách hàng minh họa về sản phẩm bảo hiểm một cách trực tiếp hoặc thông qua các đại lý bảo hiểm, doanh nghiệp môi giới bảo hiểm được phép hoạt động tại Việt Nam;

4.2.2. Tài liệu minh họa bán hàng phải có sự chấp thuận của chuyên gia tính toán của doanh nghiệp bảo hiểm đối với các giả định dùng để tính toán, trước khi sử dụng để cung cấp cho khách hàng. Tài liệu minh họa bán hàng cần rõ ràng, đầy đủ và chính xác để giúp khách hàng có sự lựa chọn phù hợp;

4.2.3. Các doanh nghiệp bảo hiểm chịu trách nhiệm về tính chính xác và cập nhật của các tài liệu giới thiệu về sản phẩm, dịch vụ của doanh nghiệp bảo hiểm, tài liệu minh họa bán hàng và các tài liệu bán hàng khác trong suốt thời gian sử dụng;

4.2.4. Doanh nghiệp bảo hiểm trình bày trong tài liệu minh họa bán hàng những điều kiện để được nhận giá trị hoàn lại và những quyền lợi, kèm theo số tiền cụ thể mà khách hàng được hưởng khi nhận giá trị hoàn lại, nhưng phải nêu rõ những quyền lợi này là có đảm bảo hay không có đảm bảo.

4.3. Cung cấp thông tin có liên quan đến hợp đồng bảo hiểm

Nếu hợp đồng bảo hiểm không có quy định rõ, khi cấp đơn bảo hiểm, doanh nghiệp bảo hiểm cần thông báo cho khách hàng bằng văn bản những thông tin sau:

4.3.1. Phương thức và định kỳ đóng phí bảo hiểm;

4.3.2. Tên cá nhân hoặc đơn vị trực thuộc của doanh nghiệp để liên hệ trong trường hợp khách hàng cần được phục vụ hoặc được giải đáp về những vấn đề liên quan đến hợp đồng;

4.3.3. Trách nhiệm của khách hàng phải thông báo cho doanh nghiệp khi có thay đổi địa chỉ của bên mua bảo hiểm;

4.3.4. Địa chỉ khách hàng có thể liên hệ để được giải quyết khiếu nại, thắc mắc, tranh chấp liên quan đến việc giao kết, thực hiện và chấm dứt hợp đồng bảo hiểm.

4.3.5. Việc giao kết các hợp đồng bảo hiểm bổ trợ kèm theo các hợp đồng bảo hiểm chính không phải là điều kiện bắt buộc để duy trì hiệu lực của hợp đồng bảo hiểm chính;

4.3.6. Hàng năm, doanh nghiệp bảo hiểm thông báo cho các bên mua bảo hiểm về tình trạng hợp đồng của họ.

4.4. Giá trị hoàn lại của hợp đồng bảo hiểm nhân thọ

4.4.1. Hợp đồng bảo hiểm nhân thọ có giá trị hoàn lại khi có hiệu lực và đóng phí bảo hiểm đủ 24 tháng trở lên đối với các hợp đồng bảo hiểm đóng phí định kỳ hoặc có thể sớm hơn theo thoả thuận tại hợp đồng bảo hiểm;

4.4.2. Doanh nghiệp bảo hiểm được quyền khấu trừ các khoản nợ chưa được hoàn trả trước khi thanh toán giá trị hoàn lại cho bên mua bảo hiểm.

4.5. Giao kết hợp đồng bảo hiểm

4.5.1. Doanh nghiệp có trách nhiệm phân tích nhu cầu của khách hàng để đảm bảo tư vấn cho khách hàng những sản phẩm bảo hiểm và số tiền bảo hiểm phù hợp. Việc phân tích nhu cầu và tư vấn cho khách hàng thực hiện bằng văn bản.

4.5.2. Doanh nghiệp bảo hiểm giải thích rõ và đưa ra các yêu cầu cung cấp thông tin cụ thể cho bên mua bảo hiểm. Bên mua bảo hiểm có trách nhiệm cung cấp đầy đủ thông tin liên quan đến đối tượng bảo hiểm cho doanh nghiệp bảo hiểm.

4.5.3. Khi giao kết hợp đồng bảo hiểm, doanh nghiệp bảo hiểm có trách nhiệm cung cấp đầy đủ thông tin liên quan đến hợp đồng bảo hiểm, giải thích các điều kiện, điều khoản bảo hiểm cho bên mua bảo hiểm. Các thông tin do doanh nghiệp bảo hiểm cung cấp khi giao kết hợp đồng bảo hiểm là một bộ phận cấu thành hợp đồng bảo hiểm.

5. Công bố danh mục sản phẩm bảo hiểm

Trong thời hạn 30 ngày kể từ ngày kết thúc mỗi quý, Bộ Tài chính thực hiện công bố danh mục các sản phẩm bảo hiểm hiện đang cung cấp trên thị trường của từng doanh nghiệp bảo hiểm. Việc công bố danh mục các sản phẩm bảo hiểm được Bộ Tài chính tiến hành công khai trên phương tiện thông tin đại chúng và gửi đến Hiệp hội bảo hiểm Việt Nam, các doanh nghiệp bảo hiểm được phép thành lập và hoạt động hợp pháp tại Việt Nam.

6. Hoa hồng bảo hiểm

6.1. Hoa hồng bảo hiểm là các khoản chi phí của doanh nghiệp bảo hiểm trả trực tiếp cho doanh nghiệp môi giới bảo hiểm, đại lý bảo hiểm sau khi những tổ chức, cá nhân này mang lại dịch vụ cho doanh nghiệp bảo hiểm. Doanh nghiệp bảo hiểm được chủ động sử dụng hoa hồng bảo hiểm chi cho các nội dung sau:

6.1.1. Chi phí khai thác ban đầu (tìm hiểu, thuyết phục và giới thiệu khách hàng);

6.1.2. Chi phí thu phí bảo hiểm;

6.1.3. Chi phí theo dõi hợp đồng và thuyết phục khách hàng duy trì hợp đồng bảo hiểm.

6.2. Tỷ lệ hoa hồng bảo hiểm tối đa mà doanh nghiệp bảo hiểm được phép trả cho đại lý bảo hiểm đối với từng hợp đồng bảo hiểm được thực hiện theo quy định tại Phụ lục 8 và Phụ lục 9 đính kèm theo Thông tư này. Hoa hồng bảo hiểm đối với các hợp đồng bảo hiểm trọn gói được tính bằng tổng số hoa hồng của từng rủi ro được bảo hiểm trong hợp đồng bảo hiểm trọn gói.

6.3. Tỷ lệ hoa hồng môi giới bảo hiểm được xác định trên cơ sở thoả thuận giữa doanh nghiệp bảo hiểm và doanh nghiệp môi giới bảo hiểm phù hợp với luật pháp Việt Nam và tập quán quốc tế. Tuỳ thuộc vào phạm vi, mức độ và nội dung dịch vụ môi giới bảo hiểm được cung cấp, hoa hồng môi giới bảo hiểm được trả tối đa 15% phí bảo hiểm thực tế thu được.

6.4. Doanh nghiệp bảo hiểm căn cứ vào quy định hiện hành về hoa hồng bảo hiểm, điều kiện và đặc điểm cụ thể của mình để xây dựng quy chế chi hoa hồng bảo hiểm áp dụng thống nhất và công khai trong doanh nghiệp bảo hiểm.

7. Đề phòng, hạn chế tổn thất

Doanh nghiệp bảo hiểm được chi tối đa 2% số phí bảo hiểm thu được trong năm tài chính để chi cho các biện pháp đề phòng, hạn chế tổn thất được quy định tại khoản 2 Điều 25 Nghị định 45/2007/NĐ-CP.

VI. HOẠT ĐỘNG TÁI BẢO HIỂM

1. Quản lý chương trình tái bảo hiểm

1.1. Phê chuẩn chương trình tái bảo hiểm

1.1.1. Để đảm bảo an toàn, hiệu quả trong hoạt động kinh doanh tái bảo hiểm, Hội đồng quản trị (Hội đồng thành viên, Chủ tịch công ty) có trách nhiệm phê chuẩn chương trình tái bảo hiểm phù hợp với năng lực tài chính, quy mô kinh doanh của doanh nghiệp và các quy định pháp luật hiện hành. Xem xét, đánh giá, điều chỉnh chương trình tái bảo hiểm theo định kỳ hàng năm hoặc khi tình hình thị trường có sự thay đổi. Trường hợp doanh nghiệp bảo hiểm không có Hội đồng quản trị (Hội đồng thành viên, Chủ tịch công ty), Ban Giám đốc chịu trách nhiệm phê chuẩn chương trình tái bảo hiểm.

1.1.2. Chương trình tái bảo hiểm bao gồm những nội dung chủ yếu sau đây:

a) Xác định khả năng chấp nhận rủi ro của doanh nghiệp bảo hiểm;

b) Xác định mức giữ lại phù hợp với rủi ro bảo hiểm được chấp nhận, những giới hạn về mức giữ lại trên một đơn vị rủi ro và mức bảo vệ tối đa từ doanh nghiệp nhận tái bảo hiểm;

c) Xác định các loại hình và phương thức tái bảo hiểm phù hợp nhất với việc quản lý các rủi ro được chấp nhận;

d) Phương thức, tiêu chuẩn, quy trình lựa chọn doanh nghiệp nhận tái bảo hiểm, bao gồm cách thức đánh giá mức độ rủi ro và an toàn tài chính của doanh nghiệp nhận tái bảo hiểm;

đ) Danh sách doanh nghiệp dự kiến sẽ nhận tái bảo hiểm, lưu ý đến sự đa dạng hóa và xếp hạng các nhà nhận tái;

e) Phương thức sử dụng khoản tiền đặt cọc, nếu có;

g) Quản lý rủi ro tích tụ đối với những lĩnh vực, vùng địa lý và các loại sản phẩm đặc thù;

h) Cách thức kiểm soát chương trình tái bảo hiểm, bao gồm hệ thống báo cáo và kiểm soát nội bộ.

1.2. Tổ chức thực hiện chương trình tái bảo hiểm

1.2.1. Trên cơ sở chương trình tái bảo hiểm đã được Hội đồng quản trị, Hội đồng thành viên, Chủ tịch công ty phê duyệt, Tổng Giám đốc (Giám đốc) doanh nghiệp bảo hiểm có trách nhiệm ban hành quy trình, hướng dẫn nội bộ về hoạt động kinh doanh tái bảo hiểm, cụ thể bao gồm:

a) Quy trình khai thác bảo hiểm, trong đó nêu rõ các loại sản phẩm bảo hiểm được khai thác; quy tắc, điều khoản bảo hiểm và tổng mức trách nhiệm theo loại sản phẩm bảo hiểm;

b) Xác định giới hạn trách nhiệm tự động được bảo hiểm theo hợp đồng tái bảo hiểm cố định đối với mỗi loại hình bảo hiểm;

c) Xây dựng tiêu chuẩn đối với các hợp đồng tái bảo hiểm tạm thời;

d) Đối chiếu các quy tắc, điều khoản của hợp đồng bảo hiểm gốc với điều khoản của hợp đồng tái bảo hiểm để đảm bảo mỗi rủi ro đều được bảo hiểm.

1.2.2. Doanh nghiệp bảo hiểm có trách nhiệm cập nhật thường xuyên danh sách về các doanh nghiệp nhận tái bảo hiểm, kèm theo các thông tin về mức độ rủi ro, khả năng, mức độ sẵn sàng chi trả bồi thường tương ứng với trách nhiệm đã nhận tái bảo hiểm; yêu cầu đặt cọc tương ứng với mức độ rủi ro, hệ số tín nhiệm của từng doanh nghiệp nhận tái bảo hiểm.

2. Mức giữ lại

2.1. Doanh nghiệp bảo hiểm phải tính toán mức giữ lại cho từng loại hình bảo hiểm và theo từng loại rủi ro; mức giữ lại trên một rủi ro và trên một sự kiện bảo hiểm.

2.2. Khi tính toán mức giữ lại, doanh nghiệp bảo hiểm phải xem xét đến các yếu tố dưới đây:

2.2.1. Các quy định pháp luật về khả năng thanh toán;

2.2.2. Năng lực khai thác;

2.2.3. Khả năng tài chính;

2.2.4. Khả năng sẵn sàng chấp nhận rủi ro của doanh nghiệp;

2.2.5. Việc thu xếp bảo vệ cho các rủi ro lớn và các rủi ro thảm hoạ;

2.2.6. Việc cân đối các kết quả hoạt động kinh doanh;

2.2.7. Các yếu tố cấu thành của danh mục hợp đồng bảo hiểm;

2.2.8. Diễn biến thị trường tái bảo hiểm trong nước và quốc tế.

2.3. Doanh nghiệp bảo hiểm chỉ được phép giữ lại mức trách nhiệm tối đa trên mỗi rủi ro hoặc trên mỗi tổn thất riêng lẻ không quá 10% vốn chủ sở hữu. Phần trách nhiệm vượt quá tỷ lệ 10% nói trên phải nhượng tái bảo hiểm.

2.4. Doanh nghiệp bảo hiểm không được nhận tái bảo hiểm đối với chính những rủi ro đã nhượng tái bảo hiểm.

3. Nhượng tái bảo hiểm

3.1. Doanh nghiệp bảo hiểm có thể chuyển một phần trách nhiệm đã nhận bảo hiểm cho một hoặc nhiều doanh nghiệp bảo hiểm khác nhưng không được nhượng toàn bộ trách nhiệm bảo hiểm đã nhận trong một hợp đồng bảo hiểm cho doanh nghiệp bảo hiểm khác.

3.2. Đối với các loại hình tái bảo hiểm hạn chế (finite reinsurance), trước khi ký kết hợp đồng tái bảo hiểm, doanh nghiệp bảo hiểm có văn bản do người đại diện trước pháp luật ký thông báo cho Bộ Tài chính các nội dung chính của hợp đồng tái bảo hiểm, mục đích ký kết hợp đồng, cam kết tuân thủ các quy định pháp luật về kinh doanh bảo hiểm và chế độ kế toán áp dụng đối với doanh nghiệp bảo hiểm. Trường hợp doanh nghiệp bảo hiểm đã giao kết các hợp đồng tái bảo hiểm hạn chế này trước ngày Thông tư này có hiệu lực, doanh nghiệp bảo hiểm gửi văn bản báo cáo Bộ Tài chính những nội dung trên.

3.3. Việc nhượng tái cho các doanh nghiệp bảo hiểm ở nước ngoài không được thực hiện theo các điều kiện thuận lợi hơn so với nhượng tái bảo hiểm cho các doanh nghiệp bảo hiểm trong nước.

4. Điều kiện của các doanh nghiệp nhận tái bảo hiểm nước ngoài

4.1. Doanh nghiệp nhận tái bảo hiểm nước ngoài đang hoạt động hợp pháp và đáp ứng đầy đủ các yêu cầu về khả năng thanh toán theo quy định pháp luật của nước nơi doanh nghiệp đóng trụ sở chính;

4.2. Doanh nghiệp đứng đầu nhận tái bảo hiểm phải được xếp hạng tối thiểu "BBB" theo Standard & Poor's, “B++” theo A.M.Best, “Baa” theo Moody’s hoặc các kết quả xếp hạng tương đương tại năm tài chính gần nhất so với thời điểm giao kết hợp đồng tái bảo hiểm.

Trường hợp tái bảo hiểm cho công ty mẹ ở nước ngoài hoặc các công ty trong tập đoàn mà không có đánh giá xếp hạng tín nhiệm theo quy định nêu trên thì doanh nghiệp bảo hiểm có văn bản báo cáo Bộ Tài chính.

VII. ĐẠI LÝ BẢO HIỂM

1. Trách nhiệm của cơ sở đào tạo đại lý bảo hiểm đối với việc đào tạo đại lý bảo hiểm

1.1. Cơ sở đào tạo đại lý bảo hiểm muốn đào tạo đại lý bảo hiểm cần có văn bản đề nghị Bộ Tài chính phê chuẩn chương trình đào tạo đại lý bảo hiểm theo quy định tại khoản 2 Điều 31 Nghị định 45/2007/NĐ-CP kèm theo các quy trình đào tạo và đánh giá chất lượng đào tạo, quy trình tổ chức thi cấp chứng chỉ đào tạo đại lý, quy trình cấp và quản lý chứng chỉ đào tạo đại lý bảo hiểm.

1.2. Thời gian đào tạo đại lý lần đầu tiên tối thiểu là 40 giờ. Thời gian đào tạo thường xuyên tối thiểu là 16 giờ/quý đối với đại lý phi nhân thọ và 24 giờ/quý đối với đại lý nhân thọ.

1.3. Cấp chứng chỉ đào tạo đại lý bảo hiểm

1.3.1. Chỉ những cơ sở đào tạo đại lý bảo hiểm được Bộ Tài chính chấp thuận hoạt động mới có quyền cấp chứng chỉ đào tạo đại lý bảo hiểm. Người được cấp chứng chỉ phải hoàn thành chương trình đào tạo đại lý bảo hiểm và thi đỗ trong kỳ thi cấp chứng chỉ đào tạo đại lý bảo hiểm.

1.3.2. Chứng chỉ đào tạo đại lý bảo hiểm được cấp theo mẫu quy định tại Phụ lục 10 kèm theo Thông tư này.

1.4. Hàng năm, chậm nhất vào ngày 30/01 của năm sau, cơ sở đào tạo đại lý bảo hiểm báo cáo Bộ Tài chính về số lượng khóa đào tạo đã tổ chức, số lượng đại lý bảo hiểm đã đào tạo, số lượng chứng chỉ đã cấp trong năm theo mẫu quy định tại Phụ lục 11 kèm theo Thông tư này. Hàng quý, chậm nhất trước ngày 15 tháng đầu của quý sau, doanh nghiệp bảo hiểm báo cáo Bộ Tài chính và thông báo cho Hiệp hội bảo hiểm Việt Nam danh sách các đại lý bảo hiểm đang hoạt động và danh sách các đại lý vi phạm quy chế hành nghề đại lý hoặc vi phạm pháp luật đã bị doanh nghiệp chấm dứt hợp đồng đại lý theo mẫu quy định tại Phụ lục 12 kèm theo Thông tư này.

2. Quyền và nghĩa vụ của doanh nghiệp bảo hiểm và đại lý bảo hiểm

2.1. Quyền và nghĩa vụ của doanh nghiệp bảo hiểm trong việc quản lý hoạt động đại lý bảo hiểm, quyền và nghĩa vụ của đại lý bảo hiểm được quy định tại Điều 29 và Điều 30 Nghị định 45/2007/NĐ-CP.

2.2. Các doanh nghiệp bảo hiểm không được giao kết hợp đồng với đại lý bảo hiểm đã từng bị doanh nghiệp bảo hiểm khác buộc chấm dứt hợp đồng đại lý do vi phạm nghiêm trọng các quy định của pháp luật và hợp đồng đại lý trong thời hạn 3 năm kể từ ngày chấm dứt hợp đồng đại lý.

Khi buộc chấm dứt hợp đồng đại lý với lý do nêu trên, doanh nghiệp bảo hiểm thông báo cho Hiệp hội bảo hiểm Việt Nam để thông báo cho các doanh nghiệp bảo hiểm khác biết.

2.3. Trường hợp thay đổi nội dung chương trình đào tạo đại lý bảo hiểm và các điều kiện đào tạo đại lý bảo hiểm đã đăng ký với Bộ Tài chính, trong thời hạn 30 ngày trước khi chính thức triển khai khoá đào tạo mới, doanh nghiệp bảo hiểm gửi văn bản báo cáo Bộ Tài chính kèm theo các tài liệu giải trình những thay đổi này.

3. Nghiêm cấm đại lý bảo hiểm có các hành vi sau:

3.1. Thông tin, quảng cáo sai sự thật về nội dung, phạm vi hoạt động của doanh nghiệp bảo hiểm, điều kiện và điều khoản bảo hiểm làm tổn hại đến quyền, lợi ích hợp pháp của bên mua bảo hiểm;

3.2. Ngăn cản bên mua bảo hiểm cung cấp các thông tin liên quan đến hợp đồng bảo hiểm hoặc xúi giục bên mua bảo hiểm không kê khai các chi tiết liên quan đến hợp đồng bảo hiểm;

3.3. Tranh giành khách hàng dưới các hình thức ngăn cản, lôi kéo, mua chuộc, đe dọa nhân viên hoặc khách hàng của doanh nghiệp bảo hiểm, đại lý bảo hiểm, doanh nghiệp môi giới bảo hiểm khác;

3.4. Khuyến mại khách hàng dưới hình thức bất hợp pháp như hứa hẹn giảm phí bảo hiểm, hoàn phí bảo hiểm hoặc các quyền lợi khác mà doanh nghiệp bảo hiểm không cung cấp cho khách hàng.

3.5. Xúi giục bên mua bảo hiểm hủy bỏ hợp đồng bảo hiểm hiện có để mua hợp đồng bảo hiểm mới.

4. Giám sát hoạt động đào tạo và sử dụng đại lý bảo hiểm

4.1. Cơ sở đào tạo đại lý bảo hiểm chịu trách nhiệm trước pháp luật về mọi hoạt động đào tạo đại lý bảo hiểm.

4.2. Doanh nghiệp bảo hiểm chịu trách nhiệm trước pháp luật về mọi hoạt động tuyển dụng, quản lý, đào tạo và sử dụng đại lý bảo hiểm.

4.3. Bộ Tài chính có thể tiến hành kiểm tra theo định kỳ hoặc kiểm tra đột xuất đối với hoạt động tuyển dụng, đào tạo, quản lý và sử dụng đại lý của doanh nghiệp bảo hiểm, cơ sở đào tạo đại lý bảo hiểm.

Việc kiểm tra trên không được làm ảnh hưởng đến quá trình hoạt động bình thường của doanh nghiệp bảo hiểm, cơ sở đào tạo đại lý bảo hiểm.

5. Đăng ký kinh doanh của tổ chức hoạt động đại lý bảo hiểm

Tổ chức hoạt động đại lý bảo hiểm là doanh nghiệp phải thực hiện đăng ký kinh doanh theo quy định của Luật doanh nghiệp và các văn bản hướng dẫn thi hành.

VIII. MÔI GIỚI BẢO HIỂM

1. Doanh nghiệp bảo hiểm có thể ủy quyền cho doanh nghiệp môi giới bảo hiểm thu phí bảo hiểm, bồi thường, hoặc trả tiền bảo hiểm. Việc uỷ quyền phải được lập thành văn bản, trong đó nêu rõ thời hạn và phạm vi hoạt động được uỷ quyền.

2. Trong trường hợp doanh nghiệp môi giới bảo hiểm được doanh nghiệp bảo hiểm uỷ quyền thu phí bảo hiểm, trách nhiệm đóng phí bảo hiểm của bên mua bảo hiểm hoàn thành khi bên mua bảo hiểm đã đóng phí bảo hiểm theo thoả thuận tại hợp đồng bảo hiểm cho doanh nghiệp môi giới bảo hiểm.

Trong trường hợp doanh nghiệp môi giới bảo hiểm được doanh nghiệp bảo hiểm uỷ quyền thu phí bảo hiểm và bên mua bảo hiểm đã đóng phí bảo hiểm theo thoả thuận tại hợp đồng bảo hiểm thì doanh nghiệp môi giới bảo hiểm có trách nhiệm thanh toán số phí bảo hiểm nói trên cho doanh nghiệp bảo hiểm theo thời hạn đã thỏa thuận giữa doanh nghiệp bảo hiểm và doanh nghiệp môi giới bảo hiểm. Trong trường hợp không có thỏa thuận về thời hạn thanh toán thì doanh nghiệp môi giới bảo hiểm phải thanh toán số phí bảo hiểm nói trên cho doanh nghiệp bảo hiểm trong thời gian sớm nhất nhưng tối đa không quá 7 ngày, kể từ ngày nhận được số phí bảo hiểm.

3. Trong trường hợp doanh nghiệp môi giới bảo hiểm được doanh nghiệp bảo hiểm ủy quyền trả tiền bảo hiểm hoặc tiền bồi thường thì doanh nghiệp bảo hiểm vẫn phải chịu trách nhiệm trước người được bảo hiểm, hoặc người thụ hưởng về số tiền bảo hiểm mà doanh nghiệp bảo hiểm có nghĩa vụ trả cho người được bảo hiểm hoặc người thụ hưởng.

4. Trong trường hợp doanh nghiệp môi giới bảo hiểm được doanh nghiệp bảo hiểm ủy quyền trả tiền bảo hiểm hoặc tiền bồi thường thì doanh nghiệp môi giới bảo hiểm có trách nhiệm thanh toán số tiền bảo hiểm nói trên cho người được bảo hiểm hoặc người thụ hưởng ngay khi nhận được số tiền bảo hiểm từ doanh nghiệp bảo hiểm.

5. Doanh nghiệp môi giới bảo hiểm không được thực hiện các hành vi sau:

5.1. Ngăn cản bên mua bảo hiểm cung cấp các thông tin liên quan đến hợp đồng bảo hiểm hoặc xúi giục bên mua bảo hiểm không kê khai các chi tiết liên quan đến hợp đồng bảo hiểm;

5.2. Khuyến mại khách hàng dưới hình thức hứa hẹn cung cấp các quyền lợi bất hợp pháp để xúi giục khách hàng giao kết hợp đồng bảo hiểm;

5.3. Xúi giục bên mua bảo hiểm hủy bỏ hợp đồng bảo hiểm hiện có để mua hợp đồng bảo hiểm mới;

5.4. Tư vấn cho khách hàng mua bảo hiểm tại một doanh nghiệp bảo hiểm với các điều kiện, điều khoản kém cạnh tranh hơn so với doanh nghiệp bảo hiểm khác nhằm thu được hoa hồng môi giới cao hơn.

IX. VĂN PHÒNG ĐẠI DIỆN CỦA DOANH NGHIỆP BẢO HIỂM,
DOANH NGHIỆP MÔI GIỚI BẢO HIỂM NƯỚC NGOÀI TẠI VIỆT NAM

1. Hồ sơ xin cấp giấy phép đặt văn phòng đại diện

1.1. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài muốn đặt văn phòng đại diện tại Việt Nam gửi Bộ Tài chính một bộ hồ sơ xin cấp giấy phép đặt văn phòng đại diện theo quy định tại Điều 110 Luật Kinh doanh bảo hiểm.

1.2. Đơn xin đặt văn phòng đại diện tại Việt Nam có chữ ký của Chủ tịch Hội đồng quản trị hoặc người có thẩm quyền của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài, theo mẫu của Bộ Tài chính quy định tại Phụ lục 13 kèm theo Thông tư này.

1.3. Trong thời hạn 30 ngày, kể từ ngày nhận được đầy đủ hồ sơ xin cấp giấy phép đặt văn phòng đại diện, Bộ Tài chính có văn bản chấp thuận hoặc từ chối chấp thuận đề nghị của doanh nghiệp. Trong trường hợp từ chối chấp thuận phải nêu rõ lý do bằng văn bản. Trong trường hợp chấp thuận, Bộ Tài chính cấp giấy phép đặt văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam theo mẫu quy định tại Phụ lục 14 kèm theo Thông tư này.

2. Báo cáo hoạt động của văn phòng đại diện

2.1. Văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam báo cáo Bộ Tài chính các hoạt động của văn phòng đại diện theo định kỳ 6 tháng và hàng năm cho Bộ Tài chính và Uỷ ban Nhân dân tỉnh, thành phố nơi Văn phòng đại diện đặt trụ sở.

Báo cáo 6 tháng đầu năm phải gửi trước ngày 30 tháng 7 và báo cáo cả năm phải gửi trước ngày 1 tháng 3 của năm tiếp theo.

2.2. Nội dung báo cáo

2.2.1. Cơ cấu tổ chức văn phòng đại diện, nhân sự, số người Việt Nam và người nước ngoài làm việc tại văn phòng đại diện;

2.2.2. Những hoạt động chính:

a) Tiếp cận thị trường của văn phòng đại diện;

b) Quan hệ giữa văn phòng đại diện với các doanh bảo hiểm, doanh nghiệp môi giới bảo hiểm và các tổ chức kinh tế Việt Nam;

c) Công tác tư vấn, đào tạo;

d) Các hoạt động khác của văn phòng đại diện.

2.2.3. Phương hướng hoạt động trong thời gian tới.

2.3. Trong trường hợp cần thiết, Bộ Tài chính có thể yêu cầu văn phòng đại diện báo cáo đột xuất ngoài các báo cáo định kỳ nói trên, cung cấp tài liệu, giải trình những vấn đề liên quan đến hoạt động của mình.

3. Thay đổi nội dung giấy phép

3.1. Khi có thay đổi một trong số các nội dung sau đây trong giấy phép đặt văn phòng đại diện, doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài có văn bản đề nghị Bộ Tài chính sửa đổi, bổ sung giấy phép:

3.1.1. Thay đổi tên gọi, quốc tịch, địa chỉ của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài hoặc tên gọi của văn phòng đại diện;

3.1.2. Thay đổi nội dung hoạt động của văn phòng đại diện.

Trong thời hạn 30 ngày kể từ khi nhận được văn bản đề nghị của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài, Bộ Tài chính sẽ có văn bản trả lời về việc chấp thuận hoặc từ chối chấp thuận. Trong trường hợp từ chối chấp thuận, Bộ Tài chính phải có văn bản giải thích lý do.

3.2. Trong trường hợp thay đổi Trưởng đại diện, tăng, giảm số người từ nước ngoài vào làm việc, người Việt Nam làm việc tại văn phòng đại diện hoặc thay đổi địa điểm đặt trụ sở của văn phòng đại diện, doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài thông báo ngay bằng văn bản cho Bộ Tài chính.

4. Gia hạn hoạt động của văn phòng đại diện

4.1. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài muốn gia hạn hoạt động cho văn phòng đại diện tại Việt Nam nộp Bộ Tài chính hồ sơ đề nghị gia hạn hoạt động của văn phòng đại diện 30 ngày trước ngày hết hạn của giấy phép đặt văn phòng đại diện. Hồ sơ đề nghị gia hạn hoạt động bao gồm:

4.1.1. Văn bản đề nghị gia hạn văn phòng đại diện có chữ ký của Chủ tịch hoặc của người có thẩm quyền của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài;

4.1.2. Giấy phép thành lập và hoạt động của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài;

4.1.3. Bản sao giấy phép đặt văn phòng đại diện tại Việt Nam và quyết định gia hạn hoạt động trước đây của văn phòng đại diện doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài (nếu có);

4.1.4. Báo cáo tóm tắt hoạt động của văn phòng đại diện trong 3 năm gần nhất;

4.1.5. Báo cáo tài chính trong 2 năm gần nhất của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài;

4.1.6. Họ tên, lý lịch của Trưởng văn phòng đại diện trong trường hợp thay đổi Trưởng văn phòng đại diện.

4.2. Trong thời hạn 30 ngày, kể từ ngày nhận đầy đủ hồ sơ đề nghị gia hạn hoạt động, Bộ Tài chính sẽ có văn bản chấp thuận hoặc từ chối. Trường trường hợp từ chối chấp thuận, Bộ Tài chính sẽ có văn bản giải thích lý do.

5. Chấm dứt hoạt động của văn phòng đại diện:

5.1. Văn phòng đại diện chấm dứt hoạt động theo một trong số các trường hợp sau:

5.1.1. Theo đề nghị của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài;

5.1.2. Khi doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài chấm dứt hoạt động;

5.1.3. Khi văn phòng đại diện vi phạm pháp luật về hoạt động kinh doanh bảo hiểm;

5.1.4. Khi có quyết định về việc thu hồi, huỷ bỏ giấy phép của các cơ quan Nhà nước có thẩm quyền theo quy định của pháp luật Việt Nam.

5.2. Trong trường hợp chấm dứt hoạt động theo quy định tại các điểm 5.1.1 và 5.1.2 nêu trên, doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài phải gửi văn bản thông báo việc chấm dứt hoạt động của Văn phòng đại diện đến Bộ Tài chính trong thời hạn không quá 30 ngày, trước ngày chấm dứt hoạt động của Văn phòng đại diện và phải nộp lại bản gốc giấy phép đặt văn phòng đại diện và các giấy phép, quyết định có liên quan trong quá trình hoạt động của Văn phòng đại diện cho Bộ Tài chính.

Trong thời hạn 15 ngày, Bộ Tài chính có văn bản chấp thuận việc chấm dứt hoạt động của văn phòng đại diện và thông báo cho các cơ quan được gửi bản sao giấy phép đặt Văn phòng đại diện.

5.3. Trong trường hợp chấm dứt hoạt động theo quy định tại điểm 5.1.3 và 5.1.4 nêu trên, Bộ Tài chính sẽ gửi cho doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài quyết định về việc thu hồi, hủy bỏ giấy phép thành lập Văn phòng đại diện ít nhất 30 ngày, trước ngày Văn phòng đại diện bị buộc chấm dứt hoạt động và gửi bản sao quyết định này tới các cơ quan được gửi bản sao giấy phép thành lập Văn phòng đại diện.

X. THỦ TỤC, HỒ SƠ
XIN CHUYỂN GIAO HỢP ĐỒNG BẢO HIỂM

1. Chuyển giao hợp đồng bảo hiểm

1.1. Trong quá trình hoạt động, doanh nghiệp bảo hiểm có thể chuyển giao toàn bộ hợp đồng bảo hiểm của một hay một số nghiệp vụ bảo hiểm (sau đây gọi tắt là chuyển giao) cho các doanh nghiệp bảo hiểm khác được phép hoạt động tại Việt Nam theo quy định tại Mục 3, Chương III, Luật Kinh doanh bảo hiểm.

1.2. Việc chuyển giao phải đảm bảo nguyên tắc không gây thiệt hại đến quyền lợi của bên mua bảo hiểm sau khi thực hiện việc chuyển giao.

2. Thủ tục chuyển giao

2.1. Đối với doanh nghiệp bảo hiểm chuyển giao (sau đây gọi tắt là doanh nghiệp chuyển giao): doanh nghiệp chuyển giao có văn bản đề nghị chuyển giao gửi Bộ Tài chính trong đó nêu rõ lý do xin chuyển giao, kèm theo các tài liệu sau:

2.1.1. Kế hoạch chuyển giao trong đó nêu rõ:

a) Tên và địa chỉ của doanh nghiệp bảo hiểm nhận chuyển giao (sau đây gọi tắt là doanh nghiệp nhận chuyển giao);

b) Loại nghiệp vụ bảo hiểm và số lượng hợp đồng bảo hiểm được chuyển giao;

c) Phương thức chuyển giao các quỹ, dự phòng nghiệp vụ và khiếu nại bảo hiểm liên quan tới các hợp đồng được chuyển giao;

d) Thời gian dự kiến thực hiện việc chuyển giao;

đ) Giải trình chi tiết của doanh nghiệp nhận chuyển giao về việc đáp ứng yêu cầu tài chính sau khi chuyển giao.

e) Hợp đồng chuyển giao giữa doanh nghiệp chuyển giao và doanh nghiệp nhận chuyển giao bao gồm các nội dung chủ yếu sau:

- Đối tượng của việc chuyển giao;

- Thời gian dự kiến thực hiện việc chuyển giao;

- Quyền và nghĩa vụ của các bên tham gia chuyển giao;

- Phương thức giải quyết tranh chấp.

2.1.2. Cam kết của doanh nghiệp nhận chuyển giao về việc đảm bảo quyền lợi của bên mua bảo hiểm theo hợp đồng bảo hiểm được chuyển giao sau khi việc chuyển giao có hiệu lực.

2.2. Trong thời hạn 15 ngày kể từ ngày văn bản đề nghị chuyển giao hợp đồng bảo hiểm được Bộ Tài chính phê chuẩn, doanh nghiệp chuyển giao có trách nhiệm:

2.2.1. Đăng bố cáo về việc chuyển giao trên hai tờ báo trung ương trong 5 số liên tiếp với các nội dung chủ yếu sau:

a) Tên và địa chỉ của doanh nghiệp chuyển giao và doanh nghiệp nhận chuyển giao;

b) Loại nghiệp vụ bảo hiểm và số lượng hợp đồng bảo hiểm được chuyển giao;

c) Thời gian dự kiến thực hiện việc chuyển giao;

d) Địa chỉ giải quyết các khiếu nại, thắc mắc của bên mua bảo hiểm liên quan đến việc chuyển giao.

2.2.2. Doanh nghiệp chuyển giao gửi thông báo kèm theo tóm tắt kế hoạch chuyển giao cho từng bên mua bảo hiểm ngay sau khi Bộ Tài chính phê chuẩn văn bản đề nghị chuyển giao. Thông báo gửi cho bên mua bảo hiểm phải nêu rõ thời hạn bên mua bảo hiểm được phép huỷ hợp đồng bảo hiểm nếu không đồng ý với kế hoạch chuyển giao và ngày kế hoạch chuyển giao chính thức có hiệu lực.

2.2.3. Bên mua bảo hiểm được phép huỷ hợp đồng bảo hiểm trong thời hạn 15 ngày kể từ ngày nhận được thông báo về việc chuyển giao tính theo dấu bưu điện. Trong trường hợp bên mua bảo hiểm huỷ hợp đồng bảo hiểm, doanh nghiệp chuyển giao phải hoàn lại cho bên mua bảo hiểm số phí bảo hiểm đã nhận tương ứng với thời gian còn lại của hợp đồng bảo hiểm sau khi trừ đi các chi phí hợp lý có liên quan đối với bảo hiểm phi nhân thọ; hoặc số phí bảo hiểm bên mua bảo hiểm đã đóng sau khi trừ đi các chi phí hợp lý có liên quan đối với bảo hiểm nhân thọ.

2.3. Kể từ ngày Bộ Tài chính chấp thuận văn bản đề nghị chuyển giao, doanh nghiệp chuyển giao không được tiếp tục ký kết hợp đồng bảo hiểm mới thuộc nghiệp vụ bảo hiểm đã được chuyển giao.

2.4. Trong thời hạn 60 ngày kể từ ngày Bộ Tài chính phê chuẩn kế hoạch chuyển giao, doanh nghiệp chuyển giao chuyển cho doanh nghiệp nhận chuyển giao:

2.4.1. Toàn bộ các hợp đồng bảo hiểm đang có hiệu lực thuộc kế hoạch chuyển giao đã được Bộ Tài chính phê chuẩn;

2.4.2. Các hồ sơ khiếu nại chưa giải quyết liên quan đến nghiệp vụ bảo hiểm được chuyển giao;

2.4.3. Toàn bộ tài sản, các quỹ và dự phòng nghiệp vụ liên quan đến những hợp đồng bảo hiểm được chuyển giao và các hồ sơ khiếu nại chưa giải quyết liên quan đến nghiệp vụ bảo hiểm được chuyển giao.

3. Phê chuẩn hồ sơ đề nghị chuyển giao hợp đồng bảo hiểm

3.1. Trong thời hạn 30 ngày kể từ ngày nhận đủ hồ sơ đề nghị chuyển giao, Bộ Tài chính có văn bản chấp thuận, từ chối chấp thuận hoặc yêu cầu sửa đổi, bổ sung hồ sơ đề nghị chuyển giao. Trong trường hợp Bộ Tài chính có yêu cầu sửa đổi, bổ sung hồ sơ, trong thời hạn 60 ngày kể từ ngày nhận được yêu cầu sửa đổi, bổ sung, doanh nghiệp chuyển giao phải hoàn chỉnh lại hồ sơ gửi Bộ Tài chính. Quá thời hạn trên, Bộ Tài chính có quyền từ chối chấp thuận hồ sơ đề nghị chuyển giao. Trong trường hợp từ chối chấp thuận hồ sơ đề nghị chuyển giao, Bộ Tài chính giải thích rõ lý do bằng văn bản.

3.2. Sau khi chấp thuận hồ sơ đề nghị chuyển giao, Bộ Tài chính sẽ cấp giấy phép điều chỉnh theo mẫu tại Phụ lục 6 kèm theo Thông tư này cho doanh nghiệp chuyển giao phù hợp với các nghiệp vụ bảo hiểm mà doanh nghiệp chuyển giao còn được phép tiến hành.

4. Trách nhiệm của doanh nghiệp nhận chuyển giao

4.1. Doanh nghiệp nhận chuyển giao có trách nhiệm phối hợp với doanh nghiệp chuyển giao trong việc xây dựng kế hoạch chuyển giao, xác định giá trị tài sản liên quan tới các quỹ và dự phòng nghiệp vụ của những hợp đồng bảo hiểm được chuyển giao và thoả thuận ngày có hiệu lực của kế hoạch chuyển giao.

4.2. Kể từ ngày nhận chuyển giao, doanh nghiệp nhận chuyển giao có trách nhiệm thực hiện các nghĩa vụ của hợp đồng bảo hiểm được chuyển giao theo đúng các điều khoản đã ký kết giữa doanh nghiệp chuyển giao và bên mua bảo hiểm, kể cả trách nhiệm giải quyết các khiếu nại đã xảy ra nhưng chưa báo cáo. Doanh nghiệp nhận chuyển giao có quyền tiếp nhận tài sản liên quan tới các quỹ và dự phòng nghiệp vụ của hợp đồng bảo hiểm được chuyển giao và sử dụng tài sản đó để thực hiện nghĩa vụ theo hợp đồng bảo hiểm được chuyển giao.

XI. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo.

2. Thông tư này thay thế Thông tư số 98/2004/TT-BTC ngày 19/10/2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 42/2001/NĐ-CP ngày 1/8/2001 của Chính phủ quy định chi tiết một số điều của Luật Kinh doanh bảo hiểm.

3. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để xem xét, giải quyết./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà

DANH MỤC CÁC PHỤ LỤC

1. Mẫu đơn xin cấp giấy phép của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm;

2. Mẫu giấy phép của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm;

3. Mẫu đơn xin đổi tên / thay đổi vốn điều lệ / mở (chấm dứt hoạt động) chi nhánh, văn phòng đại diện / thay đổi địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện / thay đổi nội dung, phạm vi và thời hạn hoạt động / thay đổi Chủ tịch, Tổng Giám đốc (Giám đốc) của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm;

4. Mẫu đơn xin chia, tách, hợp nhất, sáp nhập, chuyển đổi doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm;

5. Mẫu đơn xin chuyển nhượng cổ phần (hoặc phần vốn góp) của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm;

6. Mẫu giấy phép điều chỉnh;

7. Mẫu báo cáo các sản phẩm bảo hiểm mới triển khai;

8. Bảng tỷ lệ hoa hồng bảo hiểm tối đa áp dụng cho các nghiệp vụ bảo hiểm phi nhân thọ;

9. Bảng tỷ lệ hoa hồng bảo hiểm tối đa áp dụng cho các nghiệp vụ bảo hiểm nhân thọ;

10. Mẫu chứng chỉ đào tạo đại lý bảo hiểm;

11. Mẫu báo cáo về hoạt động đào tạo đại lý bảo hiểm;

12. Mẫu báo cáo danh sách đại lý bảo hiểm;

13. Mẫu đơn xin cấp giấy phép đặt văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam;

14. Mẫu giấy phép đặt văn phòng đại diện của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài tại Việt Nam.

PHỤ LỤC 1 - MẪU ĐƠN XIN CẤP GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG CỦA DOANH NGHIỆP BẢO HIỂM, DOANH NGHIỆP MÔI GIỚI BẢO HIỂM

(Ban hành kèm theo Thông tư số 155 /2007/TT-BTC ngày 20 /12 /2007 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

_____________________

...., ngày.... tháng.... năm ...

ĐƠN XIN CẤP GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG

Kính gửi: Bộ trưởng Bộ Tài chính

Căn cứ Luật Kinh doanh bảo hiểm số 24/2000/QH10 ngày 9/12/2000 và các văn bản hướng dẫn thi hành;

Chúng tôi (tên của tổ chức, cá nhân xin cấp giấy phép thành lập và hoạt động, sau đây gọi tắt là chủ đầu tư) xin trình Bộ Tài chính Đơn xin cấp giấy phép thành lập và hoạt động (sau đây gọi tắt là Đơn xin cấp giấy phép) theo quy định của Luật Kinh doanh bảo hiểm như sau:

I. Các thông tin về chủ đầu tư

Tên và địa chỉ của chủ đầu tư/sáng lập viên công ty:

- Nếu là cá nhân phải ghi rõ họ và tên, ngày tháng năm sinh, nơi thường trú;

- Nếu là doanh nghiệp, tổ chức phải ghi rõ:

+ Tên giao dịch, địa chỉ trụ sở chính, vốn điều lệ;

+ Ngày, tháng, năm thành lập, số giấy phép/quyết định thành lập;

+ Họ tên, chức vụ của người đại diện cho doanh nghiệp, tổ chức đó.

Chúng tôi xin phép thành lập doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm với các nội dung sau:

II. Các thông tin về doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm dự kiến thành lập

1. Tên đầy đủ, tên viết tắt và tên giao dịch:

Bằng tiếng Việt:

Bằng tiếng nước ngoài, nếu có:

2. Hình thức pháp lý:

3. Địa điểm dự kiến đặt trụ sở chính, chi nhánh, địa điểm giao dịch, số điện thoại, fax:

4. Tên và địa chỉ người đại diện trước pháp luật:

5. Lĩnh vực kinh doanh:

6. Phạm vi hoạt động:

7. Địa bàn hoạt động:

8. Đối tượng khách hàng:

9. Vốn điều lệ: (nêu bằng chữ và bằng số), tỷ lệ góp vốn, nguồn vốn:

10. Thời hạn hoạt động:

11. Đề nghị miễn, giảm thuế, nếu có:

Chúng tôi xin cam kết:

1. Chịu trách nhiệm trước pháp luật về sự trung thực và chính xác của nội dung trong Đơn và các tài liệu kèm theo.

2. Nếu được cấp giấy phép thành lập và hoạt động sẽ chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam có liên quan đến kinh doanh bảo hiểm và các quy định của giấy phép thành lập và hoạt động.

Hồ sơ kèm theo

(Liệt kê đầy đủ)
TM. cổ đông sáng lập, thành viên sáng lập, chủ sở hữu
(Ký tên và đóng dấu)

PHỤ LỤC 2 - MẪU GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG CỦA DOANH NGHIỆP BẢO HIỂM, DOANH NGHIỆP MÔI GIỚI BẢO HIỂM

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20 /12 /2007 của Bộ Tài chính)

BỘ TÀI CHÍNH

GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG

Số: GP/KDBH

Ngày:

Cấp tại: Hà Nội

Nơi cấp: Bộ Tài chính

BỘ TÀI CHÍNH CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Số:.....GP/KDBH Độc lập - Tự do - Hạnh phúc

_______ ____________________

Hà Nội, ngày tháng năm

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Luật Kinh doanh bảo hiểm số 24/2000/QH10 ngày 9/12/2000;

- Căn cứ Nghị định số 77/2003/NĐ/CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Căn cứ Nghị định số 45/2007/NĐ-CP ngày 27/03/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bảo hiểm;

- Xét đơn và hồ sơ xin cấp giấy phép thành lập và hoạt động của [tên chủ đầu tư] ngày... tháng.... năm ...

- Theo đề nghị của Vụ trưởng Vụ Bảo hiểm,

QUYẾT ĐỊNH:

Điều 1. Thành lập doanh nghiệp

Cho phép [Tên chủ đầu tư/sáng lập viên công ty]

- Nếu là cá nhân phải ghi rõ họ và tên, ngày tháng năm sinh, nơi thường trú;

- Nếu là doanh nghiệp, tổ chức phải ghi rõ:

+ tên và địa chỉ giao dịch

+ ngày, tháng, năm thành lập, số giấy phép/quyết định thành lập;

+ họ tên, chức vụ của người đại diện cho doanh nghiệp, tổ chức đó].

được thành lập [tên đầy đủ, tên viết tắt và tên giao dịch; địa chỉ giao dịch và địa chỉ chi nhánh, nếu có; tư cách pháp lý của doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm được thành lập] để kinh doanh bảo hiểm/hoạt động môi giới bảo hiểm theo quy định của Luật Kinh doanh bảo hiểm, các văn bản hướng dẫn thi hành Luật Kinh doanh bảo hiểm, các quy định khác của pháp luật và các quy định tại Giấy phép này.

Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm có tư cách pháp nhân, có con dấu riêng và mở tài khoản tại ngân hàng theo các quy định của pháp luật Việt Nam.

Điều 2. Vốn

Vốn điều lệ của [tên doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm được thành lập] là:.... (nêu bằng số và bằng chữ), trong đó:

Tên các bên tham gia góp vốn Số vốn góp tính bằng tiền Tỷ lệ %

.............................................. ... .......................................... ............

.............................................. ... .......................................... ............

.............................................. ... .......................................... ............

Điều 3. Lĩnh vực, nội dung, phạm vi và địa bàn hoạt động

[Tên của doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm được thành lập] được phép tiến hành các hoạt động kinh doanh sau:

3.1. Lĩnh vực kinh doanh: [bảo hiểm nhân thọ, bảo hiểm phi nhân thọ, môi giới bảo hiểm, tái bảo hiểm]

3.2. Các nghiệp vụ được phép tiến hành kinh doanh

[Kinh doanh bảo hiểm]:

[Kinh doanh tái bảo hiểm]:

[Đề phòng, hạn chế rủi ro, tổn thất]:

[Giám định tổn thất]:

[Đại lý giám định tổn thất, xét giải quyết bồi thường, yêu cầu người thứ ba bồi hoàn]:

[Quản lý quỹ và đầu tư vốn]:

[Các hoạt động khác theo quy định của pháp luật]:

[Hoạt động môi giới bảo hiểm: chỉ áp dụng đối với các doanh nghiệp môi giới bảo hiểm]

-

-

3.3. Địa bàn hoạt động: [trên phạm vi cả nước hay trong những khu vực địa lý nhất định]

3.4 Đối tượng khách hàng:

Điều 4. Thời hạn hoạt động

[Tên doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm được thành lập] được phép hoạt động trong thời hạn [ ] năm.

Điều 5. Nghĩa vụ nộp thuế

[Tên của doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm được thành lập] phải nộp các loại thuế sau:....

Điều 6. Điều kiện hoạt động

Trong quá trình hoạt động, [tên của doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm được thành lập] phải tuân thủ pháp luật Việt Nam, các quy định của Giấy phép thành lập và hoạt động, Điều lệ doanh nghiệp đã được Bộ Tài chính phê chuẩn.

Điều 7. Hiệu lực của giấy phép

Giấy phép thành lập và hoạt động này có hiệu lực từ ngày ký. Trong thời hạn 12 tháng kể từ ngày cấp Giấy phép thành lập và hoạt động, [tên của doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm được thành lập] phải hoàn thành các thủ tục để chính thức hoạt động theo quy định của pháp luật và phải thông báo kết quả tiến hành các thủ tục trên cho Bộ Tài chính.

Sau thời hạn trên, nếu [tên của doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm được thành lập] không hoàn thành các thủ tục đã quy định, Giấy phép thành lập và hoạt động này sẽ không còn hiệu lực.

Điều 8. Cấp giấy phép

Giấy phép thành lập và hoạt động này được lập thành 5 bản chính: 1 bản cấp cho [tên của doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm được thành lập]; 1 bản lưu tại Bộ Tài chính; 1 bản gửi cho Uỷ ban Nhân dân tỉnh nơi doanh nghiệp đặt trụ sở chính; 1 bản gửi cho Bộ Kế hoạch và Đầu tư và 1 bản gửi cho cơ quan đăng ký kinh doanh.

BỘ TRƯỞNG

PHỤ LỤC 3 - MẪU ĐƠN XIN ĐỔI TÊN / THAY ĐỔI VỐN ĐIỀU LỆ/

MỞ (CHẤM DỨT HOẠT ĐỘNG) CHI NHÁNH, VĂN PHÒNG ĐẠI DIỆN /THAY ĐỔI ĐỊA ĐIỂM ĐẶT TRỤ SỞ CHÍNH, CHI NHÁNH,

VĂN PHÒNG ĐẠI DIỆN / THAY ĐỔI NỘI DUNG, PHẠM VI VÀ THỜI HẠN HOẠT ĐỘNG / THAY ĐỔI CHỦ TỊCH/TỔNG GIÁM ĐỐC

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20 /12 /2007 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------------------

...., ngày.... tháng.... năm ...

ĐƠN XIN ĐỔI TÊN / THAY ĐỔI VỐN ĐIỀU LỆ/

MỞ (CHẤM DỨT HOẠT ĐỘNG) CHI NHÁNH, VĂN PHÒNG ĐẠI DIỆN /THAY ĐỔI ĐỊA ĐIỂM ĐẶT TRỤ SỞ CHÍNH, CHI NHÁNH,

VĂN PHÒNG ĐẠI DIỆN / THAY ĐỔI NỘI DUNG, PHẠM VI VÀ THỜI HẠN HOẠT ĐỘNG / THAY ĐỔI CHỦ TỊCH/TỔNG GIÁM ĐỐC

Kính gửi: Bộ trưởng Bộ Tài chính

Căn cứ Luật Kinh doanh bảo hiểm số 24/2000/QH10 ngày 9/12/2000 và các văn bản hướng dẫn thi hành;

Chúng tôi là:

- [Tên đầy đủ và chính thức của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm]

- Giấy phép thành lập và hoạt động số:..... do Bộ Tài chính cấp ngày.... tháng.... năm....

- Vốn Điều lệ:

- Địa chỉ trụ sở chính:

Đề nghị Bộ Tài chính chấp thuận cho công ty chúng tôi [chọn một trong các nội dung dự kiến thay đổi dưới đây]:

1. Đổi tên như sau:

- Tên cũ:

+ Tên đầy đủ và chính thức của công ty:

+ Tên giao dịch:

+ Tên viết tắt:

+ Tên bằng tiếng Anh:

- Tên mới:

+ Tên đầy đủ và chính thức của công ty:

+ Tên giao dịch:

+ Tên viết tắt:

+ Tên bằng tiếng Anh:

- Lý do thay đổi: ...............................................................................

Công ty sẽ hoàn tất các thủ tục liên quan và cam kết chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của Đơn này và hồ sơ kèm theo.

2. Thay đổi vốn Điều lệ như sau:

- Vốn Điều lệ cũ:

- Vốn Điều lệ mới:

- Lý do thay đổi:

Công ty sẽ hoàn tất các thủ tục liên quan và cam kết chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của Đơn này và hồ sơ kèm theo.

3. Mở (chấm dứt hoạt động) chi nhánh, văn phòng đại diện như sau:

- Tên, địa chỉ chi nhánh, văn phòng đại diện dự kiến mở (chấm dứt hoạt động):

- Nội dung, phạm vi hoạt động:

- Lý do mở rộng (chấm dứt):

- Giải trình cơ sở vật chất kỹ thuật đối với trường hợp mở chi nhánh, văn phòng đại diện:

Công ty sẽ hoàn tất các thủ tục liên quan và cam kết chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của Đơn này và hồ sơ kèm theo.

4. Thay đổi địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện như sau:

- Địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện cũ:

- Địa điểm đặt trụ sở chính, chi nhánh, văn phòng đại diện mới:

- Lý do thay đổi:

Công ty sẽ hoàn tất các thủ tục liên quan và cam kết chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của Đơn này và hồ sơ kèm theo.

5. Thay đổi nội dung, phạm vi và thời hạn hoạt động như sau:

- Nội dung, phạm vi và thời hạn hoạt động theo Giấy phép thành lập và hoạt động và các Giấy phép Điều chỉnh (nếu có):

- Nội dung, phạm vi và thời hạn hoạt động dự kiến thay đổi:

- Lý do thay đổi:

- Cách thức giải quyết các cam kết, trách nhiệm với khách hàng, người lao động, Nhà nước và các đối tượng khác có liên quan (đối với trường hợp thu hẹp nội dung, phạm vi và thời hạn hoạt động)

Công ty sẽ hoàn tất các thủ tục liên quan và cam kết chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của Đơn này và hồ sơ kèm theo.

6. Thay đổi Chủ tịch Hội đồng quản trị/Chủ tịch Hội đồng thành viên/Chủ tịch công ty, Tổng Giám đốc (Giám đốc) như sau:

- Tên Chủ tịch/Tổng Giám đốc (Giám đốc) cũ:

- Tên Chủ tịch/Tổng Giám đốc (Giám đốc) mới:

- Lý do thay đổi:

Công ty sẽ hoàn tất các thủ tục liên quan và cam kết chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của Đơn này và hồ sơ kèm theo.

Hồ sơ kèm theo

(Liệt kê đầy đủ)
Tổng Giám đốc/Chủ tịch
(Ký tên và đóng dấu)

PHỤ LỤC 4 - MẪU ĐƠN XIN CHIA, TÁCH, SÁP NHẬP, HỢP NHẤT,

CHUYỂN ĐỔI DOANH NGHIỆP BẢO HIỂM, DOANH NGHIỆP

MÔI GIỚI BẢO HIỂM

(Ban hành kèm theo Thông tư số 155 /2007/TT-BTC ngày 20/12 /2007 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------------------------------

...., ngày.... tháng.... năm …

ĐƠN XIN CHIA, TÁCH, SÁP NHẬP, HỢP NHẤT, CHUYỂN ĐỔI

Kính gửi: Bộ trưởng Bộ Tài chính

Căn cứ Luật Kinh doanh bảo hiểm số 24/2000/QH10 ngày 9/12/2000 và các văn bản hướng dẫn thi hành;

Chúng tôi là:

- [Tên đầy đủ và chính thức của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm]

- Giấy phép thành lập và hoạt động số:..... do Bộ Tài chính cấp ngày.... tháng.... năm....

- Vốn Điều lệ:

- Địa chỉ trụ sở chính:

Đề nghị Bộ Tài chính chấp thuận cho công ty chúng tôi được chia, tách, sáp nhập, hợp nhất, chuyển đổi doanh nghiệp bảo hiểm (doanh nghiệp môi giới bảo hiểm) như sau:

- Tóm tắt nội dung chính của việc chia, tách, sáp nhập, hợp nhất, chuyển đổi:

- Lý do chia, tách, sáp nhập, hợp nhất, chuyển đổi:

Công ty sẽ hoàn tất các thủ tục liên quan và cam kết chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của Đơn này và hồ sơ kèm theo.

Hồ sơ kèm theo

(Liệt kê đầy đủ)
(Tổng) Giám đốc/Chủ tịch
(Ký tên và đóng dấu)

PHỤ LỤC 5 - MẪU ĐƠN XIN CHUYỂN NHƯỢNG CỔ PHẦN

(HOẶC PHẦN VỐN GÓP) CỦA DOANH NGHIỆP BẢO HIỂM, DOANH NGHIỆP MÔI GIỚI BẢO HIỂM

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20/12/2007 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------------------------

...., ngày.... tháng.... năm ....

ĐƠN XIN CHUYỂN NHƯỢNG CỔ PHẦN (PHẦN VỐN GÓP)

Kính gửi: Bộ trưởng Bộ Tài chính

Căn cứ Luật Kinh doanh bảo hiểm số 24/2000/QH10 ngày 9/12/2000 và các văn bản hướng dẫn thi hành;

Chúng tôi là:

- [Tên đầy đủ và chính thức của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm]

- Giấy phép thành lập và hoạt động số:..... do Bộ Tài chính cấp ngày.... tháng.... năm....

- Vốn Điều lệ:

- Địa chỉ trụ sở chính:

Đề nghị Bộ Tài chính chấp thuận cho cổ đông (thành viên) của công ty chúng tôi là [tên cổ đông (thành viên) có cổ phần (vốn góp) chuyển nhượng] được chuyển nhượng cổ phần (phần vốn góp) với số lượng cổ phần [ ], trị giá chuyển nhượng [ ] (tính theo VND) cho bên mua là [tên cá nhân, tổ chức], giấy chứng nhận đăng ký kinh doanh (đối với tổ chức), số chứng minh nhân dân/số hộ chiếu (đối với cá nhân), nơi cấp......

Công ty sẽ hoàn tất các thủ tục liên quan và cam kết chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của Đơn này và hồ sơ kèm theo.

Hồ sơ kèm theo

(Liệt kê đầy đủ)
(Tổng) Giám đốc/Chủ tịch
(Ký tên và đóng dấu)

PHỤ LỤC 6 - MẪU GIẤY PHÉP ĐIỀU CHỈNH

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20/12/2007 của Bộ Tài chính)

BỘ TÀI CHÍNH

GIẤY PHÉP ĐIỀU CHỈNH

Số: .../GPĐC.../KDBH

Ngày:

Cấp tại: Hà Nội

Nơi cấp: Bộ Tài chính

BỘ TÀI CHÍNH CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Số:..../GPĐC../KDBH Độc lập - Tự do - Hạnh phúc

_______ ____________________

Hà Nội, ngày tháng năm

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Luật Kinh doanh bảo hiểm số 24/2000/QH10 ngày 9/12/2000;

- Căn cứ Nghị định số 77/2003/ NĐ/CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Căn cứ Nghị định số 45/2007/NĐ-CP ngày 27/03/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Kinh doanh bảo hiểm;

- Căn cứ Giấy phép thành lập và hoạt động số [ ], ngày [ ] tháng [ ] năm [ ] của Bộ trưởng Bộ Tài chính

- Xét đề nghị của [tên doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm] tại văn thư số [ ] ngày [ ] và hồ sơ kèm theo, nộp ngày [ ]...

QUYẾT ĐỊNH:

Điều 1.

Cho phép [tên doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm] được sửa đổi/bổ sung/điều chỉnh Giấy phép thành lập và hoạt động số [ ], ngày [ ] tháng [ ] năm [ ] của Bộ trưởng Bộ Tài chính với nội dung như sau:

...................................................................................................................................

................................................................................................................................... ................................................................................................................................... ...................................................................................................................................

Điều 2.

Giấy phép điều chỉnh này là bộ phận không tách rời của Giấy phép thành lập và hoạt động số [ ], ngày [ ] tháng [ ] năm [ ] của Bộ trưởng Bộ Tài chính.

Giấy phép này đồng thời có giá trị là Giấy chứng nhận sửa đổi/bổ sung/điều chỉnh những nội dung quy định tại Điều 1 nêu trên.

Các nội dung quy định tại điều lệ của [tên doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm] và [hợp đồng liên doanh, trong trường hợp doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm liên doanh] sẽ được sửa đổi phù hợp với các quy định của Giấy phép điều chỉnh này.

Giấy phép này có hiệu lực kể từ ngày ký.

Điều 3.

Giấy phép điều chỉnh này được lập thành 5 bản chính: 1 bản cấp cho [tên của doanh nghiệp bảo hiểm/doanh nghiệp môi giới bảo hiểm được thành lập]; 1 bản lưu tại Bộ Tài chính; 1 bản gửi cho Uỷ ban Nhân dân tỉnh nơi doanh nghiệp đặt trụ sở chính; 1 bản gửi cho Bộ Kế hoạch và Đầu tư và 1 bản gửi cho cơ quan đăng ký kinh doanh.

BỘ TRƯỞNG

PHỤ LỤC 7 - MẪU BÁO CÁO CÁC SẢN PHẨM BẢO HIỂM MỚI TRIỂN KHAI

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20/12/2007 của Bộ Tài chính)

Tên doanh nghiệp bảo hiểm:

Tháng báo cáo:

Số thứ tự | Tên sản phẩm bảo hiểm mới triển khai trong tháng | Tên nghiệp vụ bảo hiểm | Tóm tắt nội dung chính của sản phẩm bảo hiểm
1 |  |  |
2 |  |  |
3 |  |  |
4 |  |  |

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

...., ngày .. tháng .. năm ...

Người lập biểu

(Ký và ghi rõ tên)

Tổng giám đốc (Giám đốc)

(Ký và đóng dấu)

PHỤ LỤC 8 - BẢNG TỶ LỆ HOA HỒNG BẢO HIỂM TỐI ĐA

ÁP DỤNG CHO CÁC NGHIỆP VỤ BẢO HIỂM PHI NHÂN THỌ

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20/12/2007 của Bộ Tài chính)

STT | Nghiệp vụ | Tỷ lệ hoa hồng (%)
1. | Bảo hiểm sức khoẻ và bảo hiểm tai nạn con người | 20
2. | Bảo hiểm tài sản và bảo hiểm thiệt hại | 5
3. | Bảo hiểm xây dựng và lắp đặt | 5
4. | Bảo hiểm hàng hoá vận chuyển đường bộ, đường biển, đường sông, đường sắt và đường hàng không | 10
5. | Bảo hiểm thân tàu và trách nhiệm dân sự chủ tàu đối với tàu biển và tàu pha sông biển | 5
6. | Bảo hiểm thân tàu và trách nhiệm dân sự chủ tàu đối với tàu sông và tàu cá | 15
7. | Bảo hiểm trách nhiệm chung | 5
8. | Bảo hiểm hàng không | 0,5
9. | Bảo hiểm xe cơ giới | 10
10. | Bảo hiểm cháy, nổ tự nguyện | 10
11. | Bảo hiểm tín dụng và rủi ro tài chính | 10
12. | Bảo hiểm thiệt hại kinh doanh | 10
13. | Bảo hiểm nông nghiệp | 20
14. | Bảo hiểm bắt buộc a) Bảo hiểm trách nhiệm dân sự của chủ xe ô tô b) Bảo hiểm trách nhiệm dân sự của chủ mô tô, xe máy c) Bảo hiểm trách nhiệm dân sự của người vận chuyển hàng không đối với hành khách d) Bảo hiểm trách nhiệm nghề nghiệp đối với hoạt động tư vấn pháp luật đ) Bảo hiểm trách nhiệm nghề nghiệp của doanh nghiệp môi giới bảo hiểm e) Bảo hiểm cháy, nổ | 5 20 3 5 5 5

PHỤ LỤC 9 - BẢNG TỶ LỆ HOA HỒNG BẢO HIỂM TỐI ĐA

ÁP DỤNG CHO CÁC NGHIỆP VỤ BẢO HIỂM NHÂN THỌ

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20/12/2007 của Bộ Tài chính)

I. Đối với các nghiệp vụ bảo hiểm nhân thọ cá nhân:

A. Trường hợp cho từng nghiệp vụ bảo hiểm riêng biệt: Hoa hồng bảo hiểm nhân thọ được áp dụng đối với các sản phẩm bảo hiểm chính theo bảng sau:

Đơn vị tính : %

Nghiệp vụ bảo hiểm nhân thọ | Tỷ lệ hoa hồng tối đa tính trên phí bảo hiểm
 | Phương thức nộp phí bảo hiểm định kỳ |  |  | Phương thức nộp phí 1 lần
 | Năm hợp đồng thứ nhất | Năm hợp đồng thứ hai | Các năm hợp đồng tiếp theo
1. Bảo hiểm tử kỳ | 40 | 20 | 15 | 15
2. Bảo hiểm sinh kỳ - Thời hạn bảo hiểm 10 năm trở xuống - Thời hạn bảo hiểm trên 10 năm | 15 20 | 10 10 | 5 5 | 5 5
3. Bảo hiểm hỗn hợp: - Thời hạn bảo hiểm 10 năm trở xuống - Thời hạn bảo hiểm trên 10 năm | 25 40 | 7 10 | 5 10 | 5 7
4. Bảo hiểm trọn đời | 30 | 20 | 15 | 10
5. Bảo hiểm trả tiền định kỳ | 15 | 10 | 7 | 7

B. Trường hợp kết hợp các nghiệp vụ bảo hiểm riêng biệt: Hoa hồng bảo hiểm nhân thọ được tính trên cơ sở tổng số hoa hồng của các nghiệp vụ bảo hiểm nhân thọ riêng biệt nêu trên.

II. Đối với nghiệp vụ bảo hiểm nhân thọ nhóm: Tỷ lệ hoa hồng tối đa bằng 50% các tỷ lệ tương ứng áp dụng cho các nghiệp vụ bảo hiểm nhân thọ cá nhân cùng loại.

PHỤ LỤC 10 - MẪU CHỨNG CHỈ ĐÀO TẠO ĐẠI LÝ BẢO HIỂM

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20/12/2007 của Bộ Tài chính)

Tên cơ sở đào tạo đại lý bảo hiểm:

Địa chỉ giao dịch:

CHỨNG NHẬN

Ông/Bà: (Tên đầy đủ)

Ngày sinh:

Số CMND:

Địa chỉ thường trú:

Đã hoàn thành chương trình đào tạo đại lý bảo hiểm từ ngày ... đến ngày ....

Địa điểm đào tạo: tại

Chương trình đào tạo gồm các nội dung sau:

1/

2/

3/

4/

5/

Kết quả thi cấp chứng chỉ đào tạo đại lý bảo hiểm: ..........

..., ngày .. tháng ... năm ...

Người đại diện trước pháp luật

(Ký tên và đóng dấu)

Số chứng chỉ:

PHỤ LỤC 11 - MẪU BÁO CÁO VỀ HOẠT ĐỘNG ĐÀO TẠO ĐẠI LÝ BẢO HIỂM

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20/12/2007 của Bộ Tài chính)

- Tên cơ sở đào tạo đại lý bảo hiểm:

- Năm báo cáo: từ ngày đến ngày tháng năm

Tên khóa đào tạo/Mã số | Thời gian (từ…. đến) | Địa điểm | Số lượng học viên tham gia đào tạo | Số học viên được cấp chứng chỉ đào tạo đại lý

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

...., ngày .. tháng .. năm ...

Người lập biểu Người đại diện trước pháp luật

(Ký và ghi rõ tên) (Ký và đóng dấu)

PHỤ LỤC 12 - MẪU BÁO CÁO DANH SÁCH ĐẠI LÝ BẢO HIỂM

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20/12/2007 của Bộ Tài chính)

Tên doanh nghiệp bảo hiểm:

Kỳ báo cáo: từ ngày đến ngày tháng năm

Số thứ tự | Họ và tên đại lý bảo hiểm | Số Chứng chỉ đào tạo đại lý bảo hiểm | Ngày được cấp chứng chỉ đào tạo đại lý bảo hiểm | Số hợp đồng đại lý | Ngày ký hợp đồng | Ngày thôi việc
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
4 |  |  |  |  |  |

Chúng tôi xin đảm bảo những thông tin trên là đúng sự thực.

..., ngày ... tháng ... năm ...

Người lập biểu Tổng giám đốc (Giám đốc)

(Ký và ghi rõ tên) (Ký và đóng dấu)

PHỤ LỤC 13 - MẪU ĐƠN XIN CẤP GIẤY PHÉP

ĐẶT VĂN PHÒNG ĐẠI DIỆN CỦA DOANH NGHIỆP BẢO HIỂM, DOANH NGHIỆP MÔI GIỚI BẢO HIỂM NƯỚC NGOÀI TẠI VIỆT NAM

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20/12/2007 của Bộ Tài chính)

[TÊN DOANH NGHIỆP BẢO HIỂM, DOANH NGHIỆP MÔI GIỚI
BẢO HIỂM NƯỚC NGOÀI]

ĐƠN XIN CẤP GIẤY PHÉP

ĐẶT VĂN PHÒNG ĐẠI DIỆN TẠI VIỆT NAM

Kính gửi : Bộ Tài chính

Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài gửi Bộ Tài chính đơn xin đặt văn phòng đại diện tại Việt Nam với các nội dung sau:

I. Doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài:

- Tên đầy đủ và tên viết tắt của doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài:

- Địa chỉ của trụ sở chính, số điện thoại, fax:

- Vốn điều lệ (vốn đăng ký):

- Cơ quan cấp Giấy phép thành lập và hoạt động, ngày cấp và số của Giấy phép thành lập và hoạt động;

- Ngày thành lập, ngày đăng ký kinh doanh và ngày bắt đầu hoạt động;

- Cơ quan cấp Giấy chứng nhận đăng ký kinh doanh, ngày và số của Giấy chứng nhận đăng ký kinh doanh;

- Nội dung hoạt động chủ yếu :

II. Văn phòng đại diện xin đặt tại Việt Nam

- Tên đầy đủ và tên viết tắt của văn phòng đại diện tại Việt Nam:

- Địa điểm dự kiến đặt văn phòng đại diện:

- Mục đích chủ yếu xin đặt văn phòng đại diện:

- Số người làm việc tại văn phòng đại diện, trong đó:

+ Số người nước nước ngoài (tối đa):

+ Số người Việt Nam (tối thiểu):

- Thời hạn hoạt động của văn phòng đại diện dự kiến là ......năm

- Họ tên, năm sinh, quốc tịch Trưởng văn phòng đại diện:

Chúng tôi cam kết trong thời gian hoạt động tại Việt Nam, văn phòng đại diện và các nhân viên của văn phòng đại diện tuân thủ nghiêm chỉnh pháp luật Việt Nam và hoạt động đúng nội dung mà Bộ Tài chính cho phép.

Ngày.........tháng...........năm..............

Ký đơn

(Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên, Chủ tịch công ty hoặc người được Chủ tịch uỷ quyền)

PHỤ LỤC 14 - MẪU GIẤY PHÉP ĐẶT VĂN PHÒNG ĐẠI DIỆN CỦA DOANH NGHIỆP BẢO HIỂM, DOANH NGHIỆP MÔI GIỚI BẢO HIỂM NƯỚC NGOÀI

(Ban hành kèm theo Thông tư số 155/2007/TT-BTC ngày 20/12/2007 của Bộ Tài chính)

BỘ TÀI CHÍNH

GIẤY PHÉP ĐẶT VĂN PHÒNG ĐẠI DIỆN TẠI VIỆT NAM

Số: /GP/VPĐD

Ngày:

Cấp tại: Hà Nội

Nơi cấp: Bộ Tài chính

BỘ TÀI CHÍNH CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Số:.....GP/VPĐD Độc lập - Tự do - Hạnh phúc

_______ ____________________

Hà Nội, ngày tháng năm ...

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Luật Kinh doanh bảo hiểm số 24/2000/QH10 ngày 9/12/2000;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Căn cứ Nghị định 45/2007/NĐ-CP ngày 27/3/2007 của Chính phủ quy định chi tiết một số điều của Luật Kinh doanh bảo hiểm;

- Xét đơn và hồ sơ xin cấp giấy phép đặt văn phòng đại diện tại [nơi dự kiến đặt văn phòng đại diện] của [tên doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài] ngày... tháng.... năm ...

- Theo đề nghị của Vụ trưởng Vụ Bảo hiểm,

QUYẾT ĐỊNH:

Điều 1. Thành lập văn phòng đại diện

Cho phép [Tên doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài

+ Địa chỉ giao dịch:

+ Quốc tịch:

+ Ngày, tháng, năm thành lập, số giấy phép/quyết định thành lập:

được đặt văn phòng đại diện tại [nơi dự kiến đặt văn phòng đại diện]

Điều 2. Tên chính thức của Văn phòng đại diện

[tên của văn phòng đại diện]

Điều 3. Số lượng nhân viên của Văn phòng đại diện

là người, trong đó:

- Số người nước ngoài (tối đa): người;

- Số người Việt Nam (tối thiểu): người;

Điều 4. Phạm vi hoạt động

1. Phạm vi hoạt động của văn phòng đại diện:

- Làm chức năng văn phòng liên lạc của [tên doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài];

- Nghiên cứu thị trường;

- Xúc tiến xây dựng các dự án đầu tư của [tên doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài];

- Thúc đẩy và theo dõi việc thực hiện các dự án do [tên doanh nghiệp bảo hiểm, doanh nghiệp môi giới bảo hiểm nước ngoài] tài trợ Việt Nam.

2. Văn phòng đại diện [tên của văn phòng đại diện] không được thực hiện các hoạt động kinh doanh tại Việt Nam.

Điều 5. Thời hạn hoạt động

Giấy phép này có giá trị đến ngày tháng năm

BỘ TRƯỞNG


TT 2008 - 29 sua doi TT1102005 vt congich

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 29/2008/TT-BTC NGÀY 07 THÁNG 04 NĂM 2008

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 110/2005/TT-BTC NGÀY 8/12/2005 CỦA

BỘ TÀI CHÍNH HƯỚNG DẪN CHẾ ĐỘ HẠCH TOÁN, THU NỘP CÁC KHOẢN ĐÓNG GÓP CHO QUỸ DỊCH VỤ VIỄN THÔNG CÔNG ÍCH VIỆT NAM

Căn cứ Nghị định số 60/2004/NĐ-CP ngày 03/9/2004 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Bưu chính, Viễn thông về viễn thông;

Căn cứ Ouyết định số 191/2004/QĐ-TTg ngày 08/11/2004 của Thủ tướng Chính phủ về thành lập, tổ chức và hoạt động của Quỹ Dịch vụ Viễn thông công ích Việt Nam;

Căn cứ Ouyết định số 186/2007/QĐ-TTg ngày 03/12/2007 của Thủ tướng Chính phủ về sửa đổi Quyết định số 191/2004/QĐ-TTg của Thủ tướng Chính phủ về thành lập, tổ chức và hoạt động của Quỹ Dịch vụ Viễn thông công ích Việt Nam;

Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 110/2005/TT-BTC ngày 08/12/2005 của Bộ Tài chính hướng dẫn chế độ hạch toán, thu nộp các khoản đóng góp cho Ouỹ Dịch vụ viễn thông công ích Việt Nam như sau:

1. Sửa đổi gạch đầu dòng thứ 3 tiết a khoản 2 mục I như sau:

"- Dịch vụ điện thoại đường dài trong nước liên tỉnh, dịch vụ thuê kênh đường dài trong nước (bao gồm cả thuê kênh viễn thông liên tỉnh và thuê kênh viễn thông nội tỉnh)."

2. Bỏ tiết b khoản 2 mục I.

3. Sửa đổi khoản 1 mục II như sau:

"1 Mức đóng góp tài chính của các doanh nghiệp theo tỷ lệ phần trăm trên doanh thu của các dịch vụ sau đây:

a- Các dịch vụ Viễn thông di động, mức đóng góp là 3% doanh thu;

b- Dịch vụ điện thoại dường dài quốc tế, dịch vụ thuê kênh đường dài quốc tế, mức đóng góp là 2% doanh thu;

c- Dịch vụ điện thoại đường dài trong nước liên tỉnh, dịch vụ thuê kênh đường dài trong nước mức đóng góp là 1% doanh thu."

4. Sửa đổi khoản 2 mục II như sau:

- Sửa tiêu đề khoản 2: "Doanh thu xác định mức đóng góp cho Quỹ được tính theo doanh thu cung ứng cho khách hàng sử dụng, không bao gồm doanh thu cước kết nối (không cộng cước kết nối nhận về, không trừ cước kết nối trả ra). Cụ thể:"

- Sửa tiết b như sau: "Doanh thu dịch vụ điện thoại đường dài trong nước liên tỉnh: là doanh thu liên lạc điện thoại đường dài trong nước liên tỉnh từ mạng điện thoại cố định (vô tuyến và hữu tuyến) và từ mạng điện thoại di động nội vùng."

- Bổ sung vào cuối tiết d như sau: Doanh thu dịch vụ Roaming quốc tế cũng được tính theo nguyên tắc xác định doanh thu dịch vụ điện thoại đường dài quốc tế tại quy định này."

5. Bổ sung vào cuối tiết c điểm 3.1 khoản 3 mục II như sau: "Các doanh nghiệp có trách nhiệm nộp quyết toán số tiền đóng góp nghĩa vụ tài chính cho Quỹ Dịch vụ viễn thông công ích và Bộ Thông tin và Truyền thông đúng thời hạn nêu trên."

6. Tổ chức thực hiện:

Tất cả các doanh nghiệp viễn thông hoạt động kinh doanh tại Việt Nam phải thực hiện nghĩa vụ cung cấp dịch vụ viễn thông công ích tài chính tại Việt Nam thông qua đóng góp tài chính cho Quỹ Dịch vụ viễn thông công ích Việt Nam theo quy định tại Thông tư này và được hạch toán khoản đóng góp vào chi phí kinh doanh từ năm tài chính 2007.

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo. Những quy định tại Thông tư số 110/2005/TT-BTC ngày 08/12/2005 không được sửa đổi, bổ sung tại Thông tư này vẫn có hiệu lực thi hành.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các đơn vị phản ánh về Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà


TT 2009 - 120 KD hang mien thue

BỘ TÀI CHÍNH | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
--------------- | Độc lập - Tự do - Hạnh phúc --------------------------------------------------------
Số: 120/2009/TT-BTC | Hà Nội, ngày 16 tháng 6 năm 2009

THÔNG TƯ

Hướng dẫn thi hành Quy chế về kinh doanh bán hàng miễn thuế ban hành kèm theo Quyết định số 24/2009/QĐ-TTg ngày 17/02/2009

của Thủ tướng Chính phủ

-----------------------

Căn cứ Luật Hải quan số 29/2001/QH10 ngày 29/6/2001 và Luật sửa đổi, bổ sung một số điều của Luật Hải quan số 42/2005/QH11 ngày 14/6/2005;

Căn cứ Nghị định số 154/2005/NĐ-CP ngày 15/12/2005 của Chính phủ quy định chi tiết một số điều của Luật Hải quan về thủ tục hải quan, kiểm tra, giám sát hải quan;

Căn cứ Luật thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11 ngày 14/06/2005;

Căn cứ Nghị định số 149/2005/NĐ-CP ngày 08/12/2005 của Chính phủ quy định chi tiết thi hành Luật thuế xuất khẩu, thuế nhập khẩu;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Quyết định số 24/2009/QĐ-TTg ngày 17/02/2009 của Thủ tướng Chính phủ ban hành Quy chế về kinh doanh bán hàng miễn thuế;

Bộ Tài chính hướng dẫn thi hành Quy chế về kinh doanh bán hàng miễn thuế ban hành kèm theo Quyết định số 24/2009/QĐ-TTg ngày 17/02/2009 của Thủ tướng Chính phủ như sau:

I. QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh.

Thông tư này hướng dẫn quản lý hải quan đối với kinh doanh bán hàng miễn thuế.

Điều 2. Đối tượng điều chỉnh.

Thương nhân, tổ chức, cá nhân liên quan đến nội dung quy định tại Quy chế về kinh doanh bán hàng miễn thuế ban hành kèm theo Quyết định số 24/2009/QĐ-TTg ngày 17/02/2009 của Thủ tướng Chính phủ (gọi tắt là Quy chế).

Điều 3. Hàng hóa kinh doanh bán tại cửa hàng miễn thuế và một số quy định đặc thù.

1. Hàng hóa kinh doanh bán tại cửa hàng miễn thuế bao gồm:

- Hàng hóa nhập khẩu chưa nộp thuế, được phép lưu thông theo quy định của pháp luật Việt Nam;

- Hàng hóa nhập khẩu đã nộp thuế, là hàng hóa đã hoàn thành thủ tục nhập khẩu và được phép lưu thông theo quy định của pháp luật Việt Nam;

- Hàng hóa sản xuất tại Việt Nam.

2. Hàng hóa nhập khẩu chưa nộp thuế đưa vào bán tại cửa hàng miễn thuế được quản lý theo chế độ hàng tạm nhập và được lưu lại tại cửa hàng miễn thuế trong thời hạn không quá 365 ngày, kể từ ngày hoàn thành thủ tục hải quan đối với lô hàng nhập khẩu. Thủ tục nhập khẩu thực hiện tại Chi cục Hải quan quản lý kinh doanh bán hàng miễn thuế.

3. Hàng hóa nhập khẩu đã nộp thuế và hàng hóa sản xuất tại Việt Nam đưa vào bán tại cửa hàng miễn thuế được coi là hàng hóa xuất khẩu và quản lý theo chế độ hàng tạm xuất, được lưu lại tại cửa hàng miễn thuế trong thời hạn không quá 365 ngày, kể từ ngày hoàn thành thủ tục hải quan đối với lô hàng xuất khẩu. Thủ tục xuất khẩu thực hiện tại tại Chi cục Hải quan quản lý kinh doanh bán hàng miễn thuế.

4. Trường hợp thương nhân cần kéo dài thời hạn hàng tạm nhập, hàng tạm xuất nêu tại khoản 2, 3 Điều này, thương nhân có văn bản đề nghị gửi Cục Hải quan tỉnh, thành phố nơi quản lý kinh doanh bán hàng miễn thuế để được xem xét gia hạn, thời hạn gia hạn 01 lần không quá 180 ngày cho một lô hàng xuất khẩu, nhập khẩu.

5. Thủ tục hải quan đối với hàng hoá nhập khẩu, xuất khẩu để kinh doanh bán hàng miễn thuế thực hiện theo quy định hiện hành đối với hàng hóa nhập khẩu, xuất khẩu theo hợp đồng mua bán.

6. Thương nhân kinh doanh bán hàng miễn thuế sử dụng hóa đơn do Bộ Tài chính hoặc do cơ quan được Bộ Tài chính ủy quyền phát hành hoặc hóa đơn tự in được Bộ Tài chính cho phép phát hành theo quy định hiện hành về việc in, phát hành, sử dụng và quản lý hóa đơn.

7. Hàng hóa kinh doanh bán tại cửa hàng miễn thuế là các mặt hàng thuốc lá, rượu, bia, hàng điện máy bán tại cửa hàng miễn thuế phải được dán tem ‘‘VIETNAM DUTY NOT PAID” lên từng mặt hàng.

Tem ‘‘VIETNAM DUTY NOT PAID” do Bộ Tài chính phát hành. Vị trí dán tem đối với từng mặt hàng nêu trên thực hiện theo quy định tại Phụ lục ban hành kèm theo Thông tư này.

8. Đồng Việt Nam, các đồng ngoại tệ USD, EURO là đồng tiền dùng trong giao dịch tại cửa hàng miễn thuế. Theo đó, giá bán được niêm yết trên từng mặt hàng và thực hiện theo tỷ giá của các Ngân hàng thương mại tại thời điểm niêm yết giá bán.

9. Hải quan không thực hiện niêm phong kho hàng, cửa hàng và không trực tiếp giám sát việc bán hàng.

II. QUY ĐỊNH ĐỐI VỚI THƯƠNG NHÂN KINH DOANH

BÁN HÀNG MIỄN THUẾ

Điều 4: Hoạt động kinh doanh bán hàng miễn thuế.

1. Thương nhân chỉ được kinh doanh bán hàng miễn thuế khi đã đáp ứng đầy đủ điều kiện quy định tại Điều 2 và khoản 4 Điều 3 Quy chế.

2. Thương nhân phải đảm bảo có hệ thống máy tính nối mạng giữa cửa hàng miễn thuế, kho chứa hàng miễn thuế với Chi cục Hải quan quản lý kinh doanh bán hàng miễn thuế (dưới đây gọi tắt là Hải quan) theo quy định tại khoản 4, Điều 3 Quy chế; cụ thể như sau:

a) Đối với cửa hàng miễn thuế:

- Ngay khi bán hàng, nhân viên bán hàng có trách nhiệm nhập dữ liệu vào máy tính và truyền gửi dữ liệu này qua mạng cho Hải quan các dữ liệu dưới đây:

+ Tên người mua hàng;

+ Số hộ chiếu hoặc số giấy thông hành;

+ Thẻ lên tàu bay (Boarding pass) đối với người xuất cảnh, quá cảnh bằng đường hàng không, gồm nội dung: số hiệu chuyến bay (flight), ngày bay (date);

+ Số hiệu vé đã đăng ký ngày xuất cảnh (đối với người chờ xuất cảnh);

+ Tên hàng, số lượng, trị giá.

- Cuối ngày làm việc, nhân viên bán hàng có trách nhiệm truyền gửi dữ liệu qua mạng cho Hải quan về hàng tồn tại cửa hàng (gồm tên hàng, mã số hàng, số lượng, trị giá).

b) Đối với kho chứa hàng miễn thuế:

- Ngay khi hàng hóa nhập kho, xuất kho (bao gồm xuất kho lên cửa hàng miễn thuế, xuất kho lên tàu bay) nhân viên quản lý kho có trách nhiệm nhập dữ liệu vào máy và truyền gửi dữ liệu này qua mạng cho Hải quan các dữ liệu dưới đây:

+ Tên hàng, mã số hàng, số lượng, trị gía;

+ Hàng nhập kho / xuất kho theo tờ khai hải quan số /ngày …tháng … năm ….tại Chi cục Hải quan cửa khẩu …….

- Ngày làm việc cuối cùng của tuần, nhân viên quản lý kho có trách nhiệm truyền gửi dữ liệu qua mạng cho Hải quan về hàng tồn tại kho (gồm tên hàng, mã số hàng, số lượng, trị giá).

3. Thương nhân gửi Cục Hải quan tỉnh, thành phố (nơi thương nhân đặt cửa hàng miễn thuế, kho chứa hàng miễn thuế) hồ sơ đề nghị xác nhận đủ điều kiện kiểm tra, kiểm soát đối với địa điểm đặt cửa hàng miễn thuế, kho chứa hàng miễn thuế quy định tại khoản 4, Điều 3 Quy chế, hồ sơ đề nghị xác nhận gồm các giấy tờ dưới đây:

- Văn bản đề nghị (kèm sơ đồ mặt bằng): 01 bản chính;

- Giấy chứng nhận đăng ký kinh doanh / Giấy chứng nhận đầu tư: 01 bản sao có công chứng.

4. Cục Hải quan tỉnh, thành phố sau khi tiếp nhận hồ sơ đề nghị của thương nhân và kiểm tra thực tế, có trách nhiệm báo cáo Tổng cục Hải quan kết quả cụ thể để có văn bản xác nhận đủ điều kiện hay không đủ điều kiện kiểm tra, kiểm soát của Hải quan đối với địa điểm đặt cửa hàng miễn thuế, kho chứa hàng miễn thuế mà thương nhân đề nghị.

Điều 5: Trách nhiệm của thương nhân kinh doanh bán hàng miễn thuế.

Ngoài trách nhiệm quy định tại Quyết định số 24/2009/QĐ-TTg ngày 17/02/2009 của Thủ tướng Chính phủ, Bộ Tài chính hướng dẫn cụ thể một số nội dung sau đây:

1. Cửa hàng miễn thuế, kho chứa hàng miễn thuế chỉ được lưu giữ hàng hóa đã hoàn thành thủ tục hải quan. Từng mặt hàng trong cửa hàng, kho hàng phải được bố trí, sắp xếp phù hợp, tạo thuận lợi cho Hải quan kiểm tra khi cần thiết.

2. Sau khi hoàn thành thủ tục nhập khẩu hoặc trước khi xuất hàng từ kho đưa lên cửa hàng để bán, thương nhân phải chịu trách nhiệm dán tem ‘‘VIETNAM DUTY NOT PAID” lên từng mặt hàng đối với hàng hóa nhập khẩu là các mặt hàng phải dán tem. .

3. Hàng hóa kinh doanh bán hàng miễn thuế quản lý theo chế độ hàng tạm nhập, hàng tạm xuất, do vậy, thương nhân hoàn toàn tự chịu trách nhiệm trước pháp luật về chất lượng hàng hóa, vệ sinh an toàn thực phẩm hàng hóa khi làm thủ tục hải quan cũng như khi bán hàng cho các đối tượng mua hàng theo quy định của pháp luật.

4. Định kỳ hàng tháng, thương nhân phải làm báo cáo bán hàng gửi Hải quan (theo mẫu BCBH ban hành kèm theo Thông tư này) vào tuần đầu tiên của tháng tiếp theo để Hải quan kiểm tra, theo dõi (trừ lùi) và thanh khoản tờ khai nhập khẩu.

5. Trên cơ sở báo cáo hàng tháng, định kỳ 06 tháng và hàng năm, thương nhân báo cáo Tổng cục Hải quan về hoạt động kinh doanh bán hàng miễn thuế.

III. QUY ĐỊNH ĐỐI VỚI CƠ QUAN HẢI QUAN QUẢN LÝ KINH DOANH BÁN HÀNG MIỄN THUẾ

Điều 6: Trách nhiệm của cơ quan Hải quan.

1. Cơ quan Hải quan quản lý kinh doanh bán hàng miễn thuế là Chi cục Hải quan (dưới đây gọi tắt là Hải quan) do Cục Hải quan tỉnh, thành phố quyết định theo thẩm quyền quy định để giao nhiệm vụ thực hiện quản lý.

2. Hải quan quản lý kinh doanh bán hàng miễn thuế có trách nhiệm:

a) Thực hiện thủ tục hải quan đối với hàng hóa nhập khẩu, xuất khẩu để kinh doanh bán hàng miễn thuế.

b) Thực hiện thanh khoản tờ khai hàng hóa nhập khẩu, xuất khẩu theo chế độ hàng tạm nhập, hàng tạm xuất.

c) Căn cứ tờ khai hàng hóa nhập khẩu, xuất khẩu, sổ quản lý theo dõi, báo cáo bán hàng, chứng từ nhập kho, chứng từ xuất kho, chứng từ nhập hàng vào cửa hàng miễn thuế và thực tế hàng hóa tại cửa hàng, kho hàng để thực hiện kiểm tra việc nhập hàng vào kho, xuất hàng ra kho, nhập hàng vào cửa hàng, hàng tồn kho, hàng tồn cửa hàng.

d) Định kỳ hàng tháng, Hải quan thực hiện kiểm tra chứng từ bán hàng của cửa hàng để theo dõi (trừ lùi) và thanh khoản những tờ khai hàng hóa nhập khẩu, xuất khẩu đã bán hoặc tái xuất hết số lượng hàng hóa đã nhập khẩu trên tờ khai vào tuần đầu tiên của tháng tiếp theo.

đ) Hải quan quản lý theo dõi mặt hàng nhập khẩu, xuất khẩu để bán tại cửa hàng miễn thuế bằng hình thức mở sổ theo dõi hoặc bằng hình thức theo dõi trên máy tính nối mạng giữa Hải quan với thương nhân..

e) Phối hợp với thương nhân triển khai hệ thống mạng máy tính để tiếp nhận dữ liệu từ thương nhân theo quy định tại điểm a, b, khoản 2, Điều 4 Thông tư này.

g) Quá trình quản lý, theo dõi và thanh khoản tờ khai hàng hóa nhập khẩu, xuất khẩu nếu phát hiện thương nhân có hành vi vi phạm thì tuỳ theo tính chất mức độ vi phạm để xử lý theo quy định của pháp luật.

IV. QUY ĐỊNH ĐỐI TƯỢNG, ĐIỀU KIỆN VÀ ĐINH LƯỢNG MUA HÀNG MIỄN THUẾ.

Điều 7: Đối tưọng là người xuất cảnh, quá cảnh mua hàng miễn thuế tại cửa hàng miễn thuế cửa khẩu xuất cảnh quy định tại điểm a, b, khoản 1, Điều 5 và khoản 1, Điều 6 Quy chế:

1. Trước khi bán hàng:

Nhân viên bán hàng có trách nhiệm kiểm tra các chứng từ sau:

a) Hộ chiếu hoặc giấy thông hành xuất nhập cảnh theo quy định.

b) Thẻ lên tàu bay (Boarding pass) đối với người xuất cảnh, quá cảnh bằng đường hàng không (trường hợp này không yêu cầu người mua hàng xuất trình hộ chiếu để kiểm tra).

c) Trường hợp người xuất cảnh mua hàng miễn thuế với tổng trị gía trên mức đồng tiền dùng trong giao dịch phải khai báo hải quan theo quy định của Ngân hàng Nhà nước Việt Nam thì người xuất cảnh khi mua hàng phải xuất trình với nhân viên bán hàng chứng từ chứng minh nguồn gốc đồng tiền dùng trong giao dịch theo quy định của Ngân hàng Nhà nước Việt Nam.

Trừ trường hợp người xuất cảnh dùng thẻ để rút tiền tại quầy rút tiền đặt trong khu cách ly xuất cảnh hoặc người xuất cảnh mua hàng miễn thuế và thanh toán bằng thẻ.

2. Khi bán hàng:

Nhân viên bán hàng có trách nhiệm thực hiện như sau:

a) Ghi đầy đủ, chính xác các nội dung quy định trên hóa đơn bán hàng. Riêng đối với trường hợp người xuất cảnh, quá cảnh bằng đường hàng không thì ghi bổ sung các nội dung: số hiệu chuyến bay (flight), ngày bay (date).

b) Lưu hoá đơn bán hàng theo ngày bán hàng (trường hợp hóa đơn bán hàng là từng cuộn thì lưu theo từng cuộn).

c) Lưu bản sao chứng từ chứng minh nguồn gốc đồng tiền dùng trong giao dịch theo quy định của Ngân hàng Nhà nước Việt Nam (nếu có).

3. Thương nhân được sử dụng hàng miễn thuế để chế biến, bán lẻ tại các nhà hàng, phòng chờ trong khu vực cách ly sân bay quốc tế để phục vụ nhu cầu tại chỗ cho khách chờ xuất cảnh, quá cảnh.

Riêng hóa đơn bán hàng: tại dòng tên người mua hàng ghi “hàng bán lẻ”, không phải ghi các thông tin về số hiệu chuyến bay (flight), ngày bay (date), các thông tin khác trên hóa đơn phải ghi đầy đủ theo quy định.

4. Trường hợp khách du lịch theo Đoàn bằng đường biển trong ngày, có hộ chiếu hoặc giấy thông hành xuất nhập cảnh theo quy định nhưng không có thị thực nhập cảnh, không có tờ khai nhập cảnh / xuất cảnh nếu mua hàng miễn thuế thì thực hiện theo quy định tại khoản 2 Điều này, riêng trên hóa đơn bán hàng ghi bổ sung tên tàu biển. Nhân viên cửa hàng chịu trách nhiệm giao hàng cho khách du lịch ngay sau khi khách du lịch hoàn thành thủ tục xuất cảnh.

Điều 8: Đối tưọng là người chờ xuất cảnh mua hàng miễn thuế tại cửa hàng miễn thuế trong nội thành quy định tại điểm c, khoản 1, Điều 5 và khoản 1, Điều 6 Quy chế.

1. Trước khi bán hàng:

Nhân viên bán hàng có trách nhiệm kiểm tra các chứng từ sau:

a) Hộ chiếu hợp lệ.

b) Vé đã đăng ký ngày xuất cảnh.

2. Khi bán hàng:

Nhân viên bán hàng có trách nhiệm thực hiện như sau:

a) Ghi đầy đủ, chính xác các nội dung quy định trên hóa đơn bán hàng (gồm 03 liên); trên hóa đơn bán hàng phải có chữ ký của người mua hàng;

b) Đối với hàng hóa nhỏ lẻ thì đưa hàng hóa, hóa đơn bán hàng (02 liên) vào túi nylon chuyên dụng và niêm phong túi (dùng niêm phong của cửa hàng);

c) Giao túi hàng cho người mua tự bảo quản và người mua có trách nhiệm xuất trình cho Hải quan cửa khẩu nơi người mua xuất cảnh;

d) Lưu hoá đơn bán hàng (01 liên) theo ngày bán hàng.

3.Trách nhiệm của cửa hàng miễn thuế trong nội thành:

a) Đối với hàng hóa có số lượng nhiều, cồng kềnh thì cửa hàng chịu trách nhiệm vận chuyển và phối hợp với Hải quan cửa khẩu để bàn giao số hàng này cho người mua hàng tại khu cách ly cửa khẩu xuất cảnh.

b) Trường hợp người mua hàng xuất trình hàng cho Hải quan cửa khẩu nơi người mua hàng xuất cảnh không đủ hàng theo hóa đơn bán hàng hoặc cửa hàng không có hóa đơn bán hàng (liên có xác nhận của Hải quan cửa khẩu nơi người mua xuất cảnh) trong khi thanh khoản hồ sơ thì cửa hàng có trách nhiệm nộp đủ thuế theo Luật thuế hiện hành đối với số hàng đã bán.

c) Tuần cuối cùng trong tháng, cửa hàng có trách nhiệm liên hệ với Hải quan cửa khẩu nơi người mua hàng đã xuất cảnh làm thủ tục tiếp nhận toàn bộ số hóa đơn bán hàng mà Hải quan đã xác nhận.

4. Trách nhiệm của Hải quan cửa khẩu nơi người mua hàng xuất cảnh:

a) Tiếp nhận hàng từ người mua hàng hoặc từ cửa hàng miễn thuế trong nội thành;

b) Kiểm tra niêm phong của cửa hàng bán hàng miễn thuế;

c) Kiểm tra thực tế hàng hóa với hóa đơn bán hàng; xác nhận trên hoá đơn bán hàng bằng cách ký tên và đóng dấu công chức vào mặt sau hóa đơn bán hàng (02 liên);

d) Giao 01 liên cho người mua hàng, lưu 01 liên;

đ) Tuần cuối cùng trong tháng, làm thủ tục bàn giao cho cửa hàng toàn bộ số hóa đơn bán hàng mà Hải quan đã xác nhận.

Điều 9: Đối tượng là hành khách trên tàu bay xuất cảnh mua hàng miễn thuế trên tàu bay quy định tại khoản 2, Điều 5 và khoản 1, Điều 6 Quy chế.

1. Người bán hàng hướng dẫn khách mua hàng trên tàu bay ghi đầy đủ nội dung Đơn mua hàng - Order (theo mẫu ban hành kèm theo Thông tư này); người bán hàng lưu giữ Đơn mua hàng để làm chứng từ thanh khoản với Hải quan; Đơn mua hàng do doanh nghiệp tự chịu trách nhiệm in, quản lý và sử dụng.

2. Trong thời gian 24 giờ, kể từ khi tàu bay đỗ tại vị trí chỉ định của Cảng vụ Hàng không sân bay quốc tế, thương nhân phải nộp cho Hải quan bản kê chi tiết bán hàng của từng chuyến bay xuất cảnh. Nội dung bản kê chi tiết gồm: Họ tên người mua hàng, số hiệu chuyến bay (flight), ngày bay (date), tên hàng, số lượng, trị gía; Bản kê chi tiết có xác nhận của người bán hàng hoặc người đại diện hợp pháp; hoá đơn tổng để Hải quan làm cơ sở kiểm tra và thanh khoản Phiếu xuất kho.

Điều 10: Đối tượng là cơ quan, tổ chức, cá nhân được hưởng quyền ưu đãi miễn trừ ngoại giao mua hàng miễn thuế tại cửa hàng miễn thuế trong nội thành quy định tại khoản 3, Điều 5 và khoản 2, Điều 6 Quy chế.

1.Trước khi bán hàng:

Nhân viên bán hàng có trách nhiệm kiểm tra các chứng từ sau:

a) Hộ chiếu, chứng minh thư ngoại giao, công hàm (nếu mua hàng cho cơ quan, tổ chức).

b) Sổ định mức hàng miễn thuế.

c) Văn bản uỷ quyền mua hàng (đối với trường hợp mua hàng theo uỷ quyền).

d) Giấy phép của Cục Hải quan tỉnh, thành phố (đối với mặt hàng là ô tô, xe gắn máy).

2. Khi bán hàng:

Nhân viên bán hàng có trách nhiệm thực hiện như sau:

a) Ghi đầy đủ,chính xác các nội dung quy định trên hóa đơn bán hàng.

b) Cắt ô tem tương ứng mặt hàng đã bán, dán vào hoá đơn bán hàng.

b) Lưu hoá đơn bán hàng theo ngày bán hàng.

c) Lưu các chứng từ c, d quy định tại khoản 1 Điều này.

Điều 11: Đối tượng là người được hưởng chính sách ưu đãi về thuế theo quy định của Thủ tướng Chính phủ mua hàng miễn thuế tại cửa hàng miễn thuế trong nội thành quy định tại khoản 3, Điều 5 và khoản 2, Điều 6 Quy chế.

1. Trước khi bán hàng:

Nhân viên bán hàng có trách nhiệm kiểm tra các chứng từ sau:

a) Hộ chiếu.

b) Văn bản xác nhận của cơ quan Nhà nước có thẩm quyền (như đối tượng mua hàng là chuyên gia ODA thuộc Quyết định số 211/1998/QĐ-TTg ngày 31/10/1998 của Chính phủ, đối tượng mua hàng là người Việt Nam định cư ở nước ngoài được mời về Việt Nam làm việc thuộc Quyết định số 210/1999/QĐ-TTg ngày 27/10/1999 của Chính phủ).

2. Khi bán hàng:

Nhân viên bán hàng có trách nhiệm thực hiện như sau:

a) Lãnh đạo cửa hàng xác nhận, trừ lùi trên văn bản quy định tại điểm b, khoản 1 Điều này đối với lượng hàng hóa mua tại cửa hàng.

b) Ghi đầy đủ, chính xác các nội dung quy định trên hóa đơn bán hàng.

c) Lưu hoá đơn bán hàng theo ngày bán hàng.

d) Đối với văn bản quy định tại điểm a, khoản 2 Điều này:

- Lưu bản sao có xác nhận và trừ lùi của lãnh đạo cửa hàng, nếu người mua hàng chưa mua hết lượng hàng được miễn thuế.

- Lưu bản chính có xác nhận và trừ lùi của lãnh đạo cửa hàng, nếu người mua hàng đã mua hết lượng hàng được miễn thuế.

Điều 12. Đối tượng là thuyền viên làm việc trên tàu biển vận tải quốc tế quy định tại khoản 4, Điều 5 và khoản 3, Điều 6 Quy chế

1. Trường hợp mua hàng miễn thuế phục vụ cho nhu cầu sinh hoạt chung của thuyền viên trong thời gian tàu neo đậu tại cảng biển Việt Nam chờ xuất cảnh:

a) Thuyền viên trên tàu được phép mua hàng miễn thuế tại cửa hàng miễn thuế 01(một) lần theo định lượng cụ thể sau:

- Rượu từ 22 độ trở lên: 1,5 lít.

- Rượu dưới 22 độ : 2,0 lít.

- Đồ uống có cồn, bia : 3,0 lít

- Thuốc lá điếu : 400 điếu.

- Xì gà : 100 điếu.

b) Quy định về bán hàng:

- Thuyền trưởng / người đại diện tàu thay mặt thuyền viên lập đơn đặt hàng (có thể sử dụng chứng từ giấy, điện tử như e-mail, fax) mua 01 lần chung cho các thuyền viên.

- Nhân viên bán hàng thực hiện:

+ Kiểm tra đơn đặt hàng, danh sách thuyền viên.

+ Trên hóa đơn ghi đầy đủ họ tên, số hộ chiếu của thuyền trưởng / người đại diện tàu, số hiệu tàu, ngày tàu nhập cảnh và ký tên vào hoá đơn.

+ Lưu hoá đơn bán hàng, đơn đặt hàng và danh sách thuyền viên để làm cơ sở thanh khoản tờ khai hải quan.

2. Trường hợp mua hàng miễn thuế phục vụ nhu cầu của thuyền viên cho hành trình tiếp theo ngoài lãnh hải Việt Nam chỉ được mua tại cửa hàng miễn thuế nơi tàu xuất cảnh.

a) Quy định về bán hàng:

- Thuyền trưởng / người đại diện tàu lập đơn đặt hàng theo nhu cầu.

- Nhân viên bán hàng thực hiện:

+ Kiểm tra đơn hàng, danh sách thuyền viên.

+ Trên hóa đơn ghi đầy đủ họ tên, số hộ chiếu của thuyền trưởng / người đại diện tàu, số hiệu tàu, ngày tàu nhập cảnh và ký tên vào hoá đơn.

+ Lưu hoá đơn bán hàng, đơn đặt hàng và danh sách thuyền viên để làm cơ sở thanh khoản tờ khai hải quan.

b) Hàng hoá mua tại cửa hàng miễn thuế theo đơn đặt hàng phục vụ nhu cầu của thuyền viên cho hành trình tiếp theo (sử dụng ngoài lãnh hải Việt Nam) phải được đưa vào kho của tàu để Hải quan cửa khẩu (nơi tàu xuất cảnh) niêm phong, xác nhận thực xuất (ký tên, đóng dấu công chức Hải quan trên hóa đơn bán hàng) và giám sát cho đến khi tàu xuất cảnh.

3. Trường hợp tại cảng biển quốc tế không có cửa hàng miễn thuế thì cửa hàng miễn thuế tại cảng biển thuộc tỉnh, thành phố gần nhất được phép bán hàng miễn thuế cho đối tượng quy định tại khoản 1, khoản 2 Điều này.

Khi xuất hàng từ kho hàng / cửa hàng vận chuyển đến tàu biển có đặt đơn hàng, thương nhân phải lập Phiếu xuất kho / Phiếu xuất cửa hàng ghi rõ từng mặt hàng, số lượng, trị gía và nộp cho Hải quan cửa khẩu nơi tàu xuất cảnh. Thủ tục bán hàng thực hiện theo quy định tại khoản 1, khoản 2 Điều này.

V. QUY ĐỊNH VỀ QUẢN LÝ HẢI QUAN ĐỐI VỚI HÀNG HOÁ NHẬP KHẨU ĐÃ NỘP THUẾ VÀ HÀNG HÓA SẢN XUẤT TẠI VIỆT NAM ĐƯA VÀO BÁN TẠI CỬA HÀNG MIỄN THUẾ

Điều 13: Hàng hóa sản xuất tại Việt Nam.

1. Hàng hóa sản xuất tại Việt Nam bao gồm hàng hoá được sản xuất từ nguyên liệu, vật tư trong nước và hàng hoá được sản xuất từ nguyên liệu, vật tư nhập khẩu.

2. Hàng sản xuất tại Việt Nam đưa vào bán tại cửa hàng miễn thuế là mặt hàng không thuộc danh mục hàng cấm xuất khẩu. Nếu là mặt hàng xuất khẩu có điều kiện phải có giấy phép của cơ quan quản lý chuyên ngành theo quy định của pháp luật.

Điều 14: Thủ tục hải quan đối với hàng hoá nhập khẩu đã nộp thuế, hàng hóa sản xuất tại Việt Nam.

Thủ tục đối với hàng hoá nhập khẩu đã nộp thuế, hàng hóa sản xuất tại Việt Nam đưa vào bán tại cửa hàng miễn thuế được coi là hàng hóa xuất khẩu và tuân thủ chính sách mặt hàng theo quy định của pháp luật.

1. Trách nhiệm của thương nhân:

1.1. Thương nhân bán hàng đăng ký tờ khai xuất khẩu (HQ/2002-XK), thương nhân mua hàng (thương nhân kinh doanh bán hàng miễn thuế) đăng ký tờ khai nhập khẩu (HQ/2002-NK) như đối với hàng hoá xuất khẩu, nhập khẩu theo hợp đồng mua bán.

a) Riêng đối với hàng hoá nhập khẩu đã nộp thuế thì nộp thêm các chứng từ sau: tờ khai nhập khẩu ban đầu, biên lai thuế các loại (bản sao có xác nhận đóng dấu, ký tên của giám đốc doanh nghiệp).

b) Thủ tục hải quan thực hiện tại Chi cục Hải quan quản lý kinh doanh bán hàng miễn thuế.

1.2. Hàng ngày, trên cơ sở hoá đơn bán hàng, thương nhân mua hàng có trách nhiệm tổng hợp số hàng đã bán trong ngày để lập báo cáo bán hàng.

1.3. Trên cơ sở sổ theo dõi hoặc số liệu theo dõi trên máy tính nối mạng với Hải quan và báo cáo bán hàng trong ngày, khi số hàng nhập khẩu trên tờ khai HQ/2002-NK đã bán hết, thương nhân mua hàng có trách nhiệm thông báo cho thương nhân bán hàng cùng liên hệ với Hải quan để kiểm tra đối chiếu và xác nhận thực xuất

2. Trách nhiệm của Hải quan:

2.1. Hải quan có trách nhiệm làm thủ tục xuất khẩu, nhập khẩu lô hàng theo quy định hiện hành.

- Riêng đối với tờ khai HQ/2002-XK: xác nhận đã làm thủ tục hải quan và đóng dấu vào ô 26, chưa xác nhận thực xuất và chưa đóng dấu vào ô 27.

- Theo dõi riêng đối với loại hàng này bằng hình thức mở sổ theo dõi hoặc bằng hình thức theo dõi trên máy tính nối mạng giữa Hải quan với thương nhân.

2.2. Căn cứ điểm 1.3, khoản 1 Điều này Hải quan xác nhận thực xuất vào ô số 27 trên tờ khai HQ/2002-XK (bao gồm bản lưu Hải quan, bản lưu người khai Hải quan) và thanh khoản hồ sơ theo quy định.

2.3. Hải quan thực hiện thủ tục hoàn thuế theo quy định của pháp luật về thuế.

VI. QUY ĐỊNH VỀ QUẢN LÝ HẢI QUAN ĐỐI VỚI HÀNG HOÁ NHẬP KHẨU BÁN TẠI CỬA HÀNG MIỄN THUẾ CHUYỂN MỤC ĐÍCH SỬ DỤNG.

Điều 15. Đối với hàng hóa tái xuất.

1. Thương nhân nộp cho Hải quan các chứng từ sau:

- Văn bản đề nghị tái xuất.

- Giấy phép của Bộ Công Thương (nếu mặt hàng nhập khẩu phải có giấy phép của Bộ Công Thương).

2. Thủ tục tái xuất hàng thực hiện theo quy định hiện hành như thủ tục hải quan đối với lô hàng tái xuất.

Điều 16. Đối với hàng hóa được đưa vào bán ở thị trường nội địa.

1.Thương nhân nộp cho Hải quan các chứng từ sau :

- Văn bản đề nghị hàng hóa chuyển vào bán ở thị trường nội địa, ghi rõ từng mặt hàng, mã số hàng, số lượng, trị giá.

- Giấy phép của Bộ Công Thương (nếu mặt hàng khi nhập khẩu có giấy phép của Bộ Công Thương).

2.Thủ tục hải quan đối với hàng hóa chuyển vào bán ở thị trường nội địa thực hiện theo quy định hiên hành như thủ tục hải quan đối với hàng nhập khẩu theo hợp đồng mua bán.

VII. QUY ĐỊNH VỀ THANH KHOẢN HỒ SƠ

Điều 17: Hồ sơ thanh khoản.

Hồ sơ thanh khoản gồm:

- Công văn đề nghị thanh khoản;

- Tờ khai hàng hóa nhập khẩu (bản lưu người khai Hải quan): bản chính

- Chứng từ bán hàng cho từng loại đối tượng mua hàng miễn thuế theo quy định tại mục IV Thông tư này: nộp bản sao, xuất trình bản chính;

- Báo cáo bán hàng trong tháng của thương nhân: bản sao;

- Các chứng từ khác (nếu có).

ĐIều 18: Thủ tục thanh khoản:

1. Mỗi tháng, Hải quan thực hiện thanh khoản tờ khai hải quan đối với hàng hoá đã bán trong tháng một lần vào tuần đầu tiên của tháng tiếp theo. Khi Hải quan kiểm tra, thanh khoản thương nhân phải xuất trình hồ sơ nêu tại Điều 17 Thông tư này và sổ sách, chứng từ quản lý theo dõi hoạt động kinh doanh liên quan của thương nhân (khi Hải quan yêu cầu).

2. Trong vòng 10 ngày kể từ ngày bán hết hàng hoặc hết thời hạn lưu giữ hàng hóa, thương nhân có trách nhiệm nộp cho Hải quan hồ sơ thanh khoản quy định tại Điều 17 Thông tư này.

3. Trong quá trình thanh khoản, nếu xét thấy cần thiết thì Hải quan thực hiện kiểm tra lượng hàng tồn tại kho chứa hàng và tại cửa hàng miễn thuế. Định kỳ hàng năm Hải quan thực hiện kiểm tra hàng tồn kho, tồn cửa hàng.

4. Sau khi thanh khoản tờ khai hải quan, thương nhân phải lưu giữ hồ sơ bán hàng theo chế độ kế toán quy định.

5. Thanh khoản đối với hàng hóa đổ vỡ, hư hỏng, mất phẩm chất, kém chất lượng:

5.1 Đối với hàng hóa đổ vỡ trong quá trình vận chuyển, bảo quản, hư hỏng, mất phẩm chất, kém chất lượng thì thương nhân phải nộp văn bản giải trình gửi Hải quan, nội dung giải trình nêu rõ lý do và tên mặt hàng, mã số hàng, số lượng, trị giá. Hải quan trên cơ sở nội dung giải trình và thực tế hàng hóa có trách nhiệm xác nhận đối với hàng hóa nêu trên.

5.2 Thương nhân chịu trách nhiệm tổ chức huỷ bỏ theo quy định về huỷ bỏ phế liệu dưới sự giám sát của Hải quan; báo cáo Tổng cục Hải quan về kết quả huỷ bỏ hàng hóa.

5.3. Chính sách thuế đối với hàng hóa đã hủy bỏ thực hiện theo quy định của Luật thuế hiện hành.

VIII. ĐIỀU KHOẢN THI HÀNH

Điều 19. Hiệu lực thi hành.

1.Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký. Bãi bỏ Quyết định số 77/2004/QĐ-BTC ngày 28/09/2004 của Bộ Tài chính quy định quản lý hải quan đối với hàng hóa bán tại cửa hàng kinh doanh hàng miễn thuế và các văn bản hướng dẫn liên quan.

2.Tổng cục Hải quan có trách nhiệm hướng dẫn thực hiện thanh khoản những tờ khai hàng hóa nhập khẩu để kinh doanh bán hàng miễn thuế đã hoàn thành thủ tục trước ngày 01/7/2009.

3. Tổng cục trưởng Tổng cục Hải quan chỉ đạo Cục trưởng Cục Hải quan các tỉnh, thành phố liên quan chịu trách nhiệm tổ chức quản lý, theo dõi và thực hiện các nội dung hướng dẫn tại Thông tư này./.

Nơi nhận: -Thủ tướng Chính phủ và các Phó Thủ tướng CP; -Văn phòng Quốc hội; VP Chủ tịch nước; -Văn phòng TW và các Ban của Đảng; | KT. BỘ TRƯỞNG THỨ TRƯỞNG
-Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP; -Viện kiểm sát nhân dân tối cao; -Toà án nhân dân tối cao; -UBND các tỉnh, TP. trực thuộc TW; -Sở TC, Cục thuế, Hải quan, KBNN các tỉnh, TP trực thuộc TW; -Kiểm toán Nhà nước; -Công báo; Cục Kiểm tra văn bản (Bộ Tư pháp); -Website Chính phủ; Website Bộ Tài chính; -Các đơn vị thuộc và trực thuộc Bộ Tài chính; -Lưu: VT, TCHQ. | (đã ký) Đỗ Hoàng Anh Tuấn


TT 2009 - 177 Xu ly cl ty gia cac khoan no phai tra

BỘ TÀI CHÍNH | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
––––– | Độc lập – Tự do – Hạnh phúc
Số: 177 /2009/TT-BTC | ––––––––––––––––––––––––––
 | Hà Nội, ngày 10 tháng 9 năm 2009

THÔNG TƯ

Hướng dẫn xác định thu nhập chịu thuế đối với

chênh lệch tỷ giá của các khoản nợ phải trả bằng ngoại tệ

––––––––

Căn cứ Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03 tháng 6 năm 2008;

Căn cứ Nghị định số 124/2008/NĐ-CP ngày 11 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 09/2009/NĐ-CP ngày 5/2/2009 của Chính phủ quy định về Quy chế quản lý tài chính của công ty Nhà nước và quản lý vốn Nhà nước đầu tư vào doanh nghiệp khác;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Thực hiện ý kiến của Thủ tướng Chính phủ tại công văn số 2225/VPCP-KTTH ngày 9/4/2009 của Văn phòng Chính phủ về việc xử lý chênh lệch tỷ giá ngoại tệ, Bộ Tài chính hướng dẫn cụ thể việc xác định thu nhập chịu thuế thu nhập doanh nghiệp đối với khoản chênh lệch tỷ giá của các khoản nợ phải trả bằng ngoại tệ như sau:

Điều 1. Đối tượng, phạm vi áp dụng.

1. Đối tượng áp dụng là các tổ chức hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ có thu nhập chịu thuế theo quy định của Luật thuế thu nhập doanh nghiệp (sau đây gọi là doanh nghiệp).

2. Phạm vi áp dụng là chênh lệch tỷ giá của các khoản nợ phải trả có gốc ngoại tệ của doanh nghiệp.

Điều 2. Căn cứ tính thuế.

Các doanh nghiệp có các khoản nợ phải trả bằng ngoại tệ thì các khoản lỗ, lãi chênh lệch tỷ giá phát sinh trong kỳ và lỗ, lãi chênh lệch tỷ giá do đánh giá lại các khoản nợ phải trả bằng ngoại tệ cuối năm tài chính được tính vào chi phí hoặc thu nhập khi xác định thu nhập chịu thuế thu nhập doanh nghiệp trong kỳ. Trường hợp chênh lệch tỷ giá do đánh giá lại các khoản nợ phải trả bằng ngoại tệ tính vào chi phí làm cho kết quả kinh doanh của doanh nghiệp bị lỗ thì có thể phân bổ một phần chênh lệch tỷ giá cho năm sau để doanh nghiệp không bị lỗ nhưng phải đảm bảo phần chênh lệch tỷ giá tính vào chi phí trong năm ít nhất cũng phải bằng chênh lệch tỷ giá của số ngoại tệ đến hạn phải trả trong năm đó.

Điều 3. Tổ chức thực hiện.

1. Thông tư này có hiệu lực sau 45 ngày kể từ ngày ký và áp dụng từ kỳ tính thuế năm 2009.

2. Các nội dung không hướng dẫn tại Thông tư này và các nội dung không trái với hướng dẫn tại Thông tư này được thực hiện theo quy định tại Thông tư số 130/2008/TT-BTC ngày 26/12/2008 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật thuế thu nhập doanh nghiệp và hướng dẫn thi hành Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế thu nhập doanh nghiệp.

Trường hợp nước Cộng hoà Xã hội Chủ nghĩa Việt Nam có tham gia ký kết Hiệp định hoặc Điều ước quốc tế mà Hiệp định hoặc Điều ước quốc tế đó có quy định về xử lý chênh lệch tỷ giá của các khoản nợ phải trả có gốc ngoại tệ khác với nội dung hướng dẫn tại Thông tư này thì thực hiện theo quy định của Điều ước quốc tế đó.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các đơn vị phản ánh về Bộ Tài chính để được hướng dẫn giải quyết kịp thời./.

Nơi nhận: | KT. BỘ TRƯỞNG
- Văn phòng Trung ương và các Ban của Đảng; - Văn phòng Quốc hội; - Văn phòng Chủ tịch nước; - Viện Kiểm sát nhân dân tối cao; - Văn phòng BCĐ phòng chống tham nhũng trung ương; - Toà án nhân dân tối cao; - Kiểm toán nhà nước; - Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, - Cơ quan Trung ương của các đoàn thể; - Hội đồng nhân dân, Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương; - Công báo; - Cục Kiểm tra văn bản (Bộ Tư pháp); - Website Chính phủ; - Website Bộ Tài chính; - Website Tổng cục Thuế; - Các đơn vị thuộc Bộ Tài chính; - Lưu: VT, TCT (VT, CS).Mai | THỨ TRƯỞNG
 | đã ký Đỗ Hoàng Anh Tuấn


TT 2009 - 201 Xu ly chenh lech ty gia trong DN

BỘ TÀI CHÍNH

-------------

Số: 201/2009/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------------------

Hà Nội, ngày 15 tháng 10 năm 2009

THÔNG TƯ

Hướng dẫn xử lý các khoản chênh lệch tỷ giá trong doanh nghiệp

-----------------------

- Căn cứ Luật Thuế thu nhập doanh nghiệp năm 2008;

- Căn cứ Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế thu nhập doanh nghiệp;

- Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Căn cứ Nghị định số 09/2009/NĐ-CP ngày 5/2/2009 của Chính phủ ban hành Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác;

Thực hiện ý kiến chỉ đạo của Phó Thủ tướng Nguyễn Sinh Hùng tại công văn số 2225/VPCP-KTTH ngày 9/4/2009 của Văn phòng Chính phủ về việc xử lý chênh lệch tỷ giá ngoại tệ, Bộ Tài chính hướng dẫn xử lý các khoản chênh lệch tỷ giá trong doanh nghiệp như sau:

PHẦN A - QUY ĐỊNH CHUNG

Điều 1. Đối tượng, phạm vi áp dụng:

Thông tư này áp dụng cho doanh nghiệp được thành lập và hoạt động tại Việt Nam theo quy định của pháp luật. Thông tư không áp dụng đối với các doanh nghiệp chuyên kinh doanh mua bán ngoại tệ.

Đối với các doanh nghiệp được thành lập trên cơ sở các Hiệp định ký giữa Chính phủ nước Cộng hoà xã hội chủ nghĩa Việt Nam và Chính phủ các nước, nếu Hiệp định có các quy định về xử lý chênh lệch tỷ giá khác với hướng dẫn tại Thông tư này thì thực hiện theo quy định của Hiệp định đó.

Điều 2. Các từ ngữ sử dụng trong Thông tư này được hiểu như sau:

1. “Ngoại tệ” là đơn vị tiền tệ khác với đơn vị tiền tệ kế toán của một doanh nghiệp.

2. “Nghiệp vụ ngoại tệ” là chỉ các nghiệp vụ thu chi bằng ngoại tệ và để tính giá.

3. “Tỷ giá hối đoái” là tỷ giá trao đổi giữa hai loại tiền (sau đây gọi tắt là tỷ giá).

4. “Chênh lệch tỷ giá hối đoái” là chênh lệch giữa tỷ giá ghi sổ kế toán với tỷ giá quy đổi tại thời điểm điều chỉnh của cùng một loại ngoại tệ.

Điều 3. Doanh nghiệp có các nghiệp vụ ngoại tệ thực hiện hạch toán các khoản chênh lệch tỷ giá hối đoái theo quy định của chế độ kế toán hiện hành.

Tỷ giá quy đổi ngoại tệ ra đồng Việt Nam thực hiện theo quy định tại Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính về việc ban hành Chế độ kế toán doanh nghiệp.

Điều 4. Những ngoại tệ mà Ngân hàng Nhà nước Việt Nam không công bố tỷ giá quy đổi ra "Đồng" Việt Nam thì thống nhất quy đổi thông qua đồng đô la Mỹ theo tỷ giá giao dịch của ngân hàng mà doanh nghiệp mở tài khoản tại thời điểm thực tế phát sinh hoặc đánh giá lại số dư các khoản mục tiền tệ có gốc ngoại tệ cuối kỳ.

PHẦN B - QUY ĐỊNH CỤ THỂ

Điều 5. Toàn bộ chênh lệch tỷ giá hối đoái phát sinh trong kỳ của hoạt động sản xuất kinh doanh, kể cả hoạt động đầu tư xây dựng cơ bản (của doanh nghiệp vừa sản xuất kinh doanh, vừa có hoạt động đầu tư xây dựng cơ bản) được hạch toán ngay vào chi phí tài chính hoặc doanh thu hoạt động tài chính trong kỳ.

Điều 6. Nội dung xử lý các khoản chênh lệch tỷ giá hối đoái:

1. Xử lý chênh lệch tỷ giá hối đoái của nghiệp vụ ngoại tệ trong kỳ:

1.1. Trong giai đoạn đầu tư xây dựng để hình thành tài sản cố định của doanh nghiệp mới thành lập:

Trong giai đoạn đầu tư xây dựng để hình thành tài sản cố định của doanh nghiệp mới thành lập, chênh lệch tỷ giá hối đoái phát sinh khi thanh toán các khoản mục tiền tệ có gốc ngoại tệ để thực hiện đầu tư xây dựng và chênh lệch tỷ giá hối đoái phát sinh khi đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ cuối năm tài chính được phản ánh lũy kế, riêng biệt trên Bảng cân đối kế toán. Khi tài sản cố định hoàn thành đầu tư xây dựng đưa vào sử dụng thì chênh lệch tỷ giá hối đoái phát sinh trong giai đoạn đầu tư xây dựng được phân bổ dần vào thu nhập hoặc chi phí sản xuất, kinh doanh cụ thể:

- Trường hợp chênh lệch tỷ giá hối đoái tăng được phân bổ dần vào thu nhập tài chính của doanh nghiệp, thời gian phân bổ không quá 5 năm kể từ khi công trình đưa vào hoạt động.

- Trường hợp chênh lệch tỷ giá hối đoái giảm được phân bổ dần vào chi phí tài chính của doanh nghiệp, thời gian phân bổ không quá 5 năm kể từ khi công trình đưa vào hoạt động.

1.2. Thời kỳ doanh nghiệp đang hoạt động sản xuất kinh doanh:

Trong giai đoạn sản xuất, kinh doanh, kể cả việc đầu tư xây dựng để hình thành tài sản cố định của doanh nghiệp đang hoạt động, chênh lệch tỷ giá hối đoái phát sinh khi thanh toán các khoản mục tiền tệ có gốc ngoại tệ sẽ được ghi nhận là thu nhập hoặc chi phí trong năm tài chính cụ thể:

a. Đối với nợ phải thu:

- Trường hợp chênh lệch tỷ giá hối đoái tăng tính vào thu nhập tài chính trong kỳ.

- Trường hợp chênh lệch tỷ giá hối đoái giảm tính vào chi phí tài chính trong kỳ.

b. Đối với nợ phải trả:

- Trường hợp chênh lệch tỷ giá hối đoái giảm tính vào thu nhập tài chính trong kỳ.

- Trường hợp chênh lệch tỷ giá hối đoái tăng tính vào chi phí tài chính trong kỳ.

1.3. Thời kỳ giải thể, thanh lý doanh nghiệp:

a. Đối với nợ phải thu:

- Trường hợp chênh lệch tỷ giá hối đoái tăng tính vào thu nhập thanh lý doanh nghiệp.

- Trường hợp chênh lệch tỷ giá hối đoái giảm tính vào chi phí thanh lý doanh nghiệp.

b. Đối với nợ phải trả:

- Trường hợp chênh lệch tỷ giá hối đoái giảm tính vào thu nhập thanh lý doanh nghiệp.

- Trường hợp chênh lệch tỷ giá hối đoái tăng tính vào chi phí thanh lý doanh nghiệp.

1.4. Chênh lệch tỷ giá hối đoái phát sinh trong kỳ do việc mua, bán ngoại tệ:

- Trường hợp chênh lệch tỷ giá hối đoái tăng tính vào thu nhập tài chính trong kỳ.

- Trường hợp chênh lệch tỷ giá hối đoái giảm tính vào chi phí tài chính trong kỳ.

2. Xử lý chênh lệch tỷ giá hối đoái phát sinh do đánh giá lại số dư ngoại tệ cuối kỳ:

Cuối kỳ kế toán, doanh nghiệp phải quy đổi số dư tiền mặt, tiền gửi, tiền đang chuyển, các khoản nợ phải thu, nợ phải trả có gốc ngoại tệ ra "đồng Việt Nam” theo tỷ giá quy định tại Điều 3 của Thông tư này. Khoản chênh lệch giữa tỷ giá sau khi quy đổi với tỷ giá đang hạch toán trên sổ kế toán được xử lý như sau:

2.1. Đối với chênh lệch tỷ giá hối đoái phát sinh do việc đánh giá lại số dư cuối năm là: tiền mặt, tiền gửi, tiền đang chuyển, các khoản nợ ngắn hạn (1 năm trở xuống) có gốc ngoại tệ tại thời điểm lập báo cáo tài chính thì không hạch toán vào chi phí hoặc thu nhập mà để số dư trên báo cáo tài chính, đầu năm sau ghi bút toán ngược lại để xoá số dư.

2.2. Đối với chênh lệch tỷ giá hối đoái phát sinh do việc đánh giá lại số dư cuối năm của các khoản nợ dài hạn (trên 1 năm) có gốc ngoại tệ tại thời điểm lập báo cáo tài chính thì được xử lý như sau:

a. Đối với các khoản nợ phải thu dài hạn:

Đối với các khoản nợ phải thu bằng ngoại tệ, công ty phải đánh giá lại số dư cuối năm của các loại ngoại tệ, sau khi bù trừ, chênh lệch còn lại được xử lý như sau:

- Trường hợp chênh lệch tăng được hạch toán vào thu nhập tài chính trong năm.

- Trường hợp chênh lệch giảm được hạch toán vào chi phí tài chính trong năm.

b. Đối với các khoản nợ phải trả dài hạn:

Đối với khoản nợ phải trả bằng ngoại tệ, công ty phải đánh giá lại số dư cuối năm của các loại ngoại tệ, sau khi bù trừ, chênh lệch còn lại được xử lý như sau:

- Trường hợp chênh lệch tăng tỷ giá hối đoái thì chênh lệch tỷ giá hạch toán vào chi phí tài chính trong năm và được tính vào chi phí hợp lý khi tính thuế thu nhập doanh nghiệp. Trường hợp hạch toán chênh lệch tỷ giá hối đoái vào chi phí làm cho kết quả kinh doanh của công ty bị lỗ thì có thể phân bổ một phần chênh lệch tỷ giá cho năm sau để công ty không bị lỗ nhưng mức hạch toán vào chi phí trong năm ít nhất cũng phải bằng chênh lệch tỷ giá của số dư ngoại tệ dài hạn phải trả trong năm đó. Số chênh lệch tỷ giá còn lại sẽ được theo dõi và tiếp tục phân bổ vào chi phí cho các năm sau nhưng tối đa không quá 5 năm.

- Trường hợp chênh lệch giảm thì được hạch toán vào thu nhập tài chính.

Khi thanh lý từng khoản nợ phải thu, nợ phải trả dài hạn, nếu tỷ giá thanh toán thực tế phát sinh cao hơn hoặc thấp hơn tỷ giá đang hạch toán trên sổ sách thì phần chênh lệch tỷ giá hối đoái phát sinh được xử lý như quy định tại điểm 1.2 khoản 1 Điều 6 của Thông tư này.

PHẦN C - ĐIỀU KHOẢN THI HÀNH

Điều 7. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký và thay thế Thông tư số 44/TC-TCDN ngày 8/7/1997 của Bộ Tài chính hướng dẫn xử lý các khoản chênh lệch tỷ giá trong doanh nghiệp nhà nước và Thông tư số 38/2001/TT-BTC ngày 05/6/2001 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 44/TC-TCDN ngày 8/7/1997.

Trong quá trình triển khai thực hiện, nếu có khó khăn vướng mắc, đề nghị phản ánh kịp thời về Bộ Tài chính để xem xét, giải quyết./.

Nơi nhận:

- Thủ tướng Chính phủ và các Phó TPCP;

- Văn phòng TW và các ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng BCĐ phòng, chống tham nhũng TW;

- Viện Kiểm sát Nhân dân tối cao;

- Toà án Nhân dân tối cao;

- Kiểm toán Nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan

thuộc Chính phủ, VCCI;

- Cơ quan Trung ương của các đoàn thể;

- UBND, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc TW;

- Website Chính phủ; Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp)

- Các Tổng công ty Nhà nước, Hội Kế toán và Kiểm toán VN (VAA), Hội Kiểm toán viên hành nghề VN (VACPA)

- Các đơn vị thuộc Bộ Tài chính

- Website Bộ Tài chính

- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Trần Văn Hiếu


TT 2009 - 203 QD.2009.2841 dinh chinh TT 203.2009 Phu luc 2

BỘ TÀI CHÍNH

----------

Số: 2841/QĐ-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------------------------

Hà Nội, ngày 16 tháng 11 năm 2009

QUYẾT ĐỊNH

Đính chính Phụ lục số 2 - Thông tư số 203/2009/TT-BTC

ngày 20/10/2009 của Bộ Tài chính hướng dẫn chế độ quản lý, sử dụng

và trích khấu hao tài sản cố định

------------------------------

BỘ TRƯỞNG BỘ TÀI CHÍNH

- Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính;

- Căn cứ Thông tư số 203/2009/TT-BTC ngày 20/10/2009 của Bộ Tài chính hướng dẫn chế độ quản lý, sử dụng và trích khấu hao tài sản cố định;

- Theo đề nghị của Cục trưởng Cục Tài chính doanh nghiệp,

QUYẾT ĐỊNH:

Điều 1. Đính chính Phụ lục 2 “Phương pháp trích khấu hao tài sản cố định” ban hành kèm theo Thông tư số 203/2009/TT-BTC ngày 20/10/2009 của Bộ Tài chính hướng dẫn chế độ quản lý, sử dụng và trích khấu hao tài sản cố định, cụ thể như sau:

TT | Nội dung | Đã in | Sửa lại là
1 | Tại tiết a điểm 4 mục I | 1/1/2009 | 1/1/2010
2 | Tại tiết b điểm 4 mục I | 1/1/2014 | 1/1/2015
 |  | Từ năm 2014 trở đi | Từ năm 2015 trở đi
3 | Tại điểm 5 mục I | 1/1/2009 | 1/1/2010
4 | Tại tiết a điểm 5 mục I (phần giải thích công thức) | ban hành kèm theo Thông tư số 203/2009/TT-BTC | ban hành kèm theo Quyết định số 206/2003/TT-BTC
5 | Tại tiết b điểm 5 mục I (phần ví dụ) | Ví dụ: Doanh nghiệp sử dụng một máy dệt có nguyên giá 600 triệu đồng từ ngày 01/01/2007. Thời gian sử dụng xác định theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư số 203/2009/TT-BTC là 10 năm. Thời gian đã sử dụng của máy dệt này tính đến hết ngày 31/12/2008 là 2 năm. Số khấu hao luỹ kế là 120 triệu đồng. | Ví dụ: Doanh nghiệp sử dụng một máy dệt có nguyên giá 600 triệu đồng từ ngày 01/01/2008. Thời gian sử dụng xác định theo quy định tại Phụ lục 1 ban hành kèm theo Quyết định số 206/2003/QĐ-BTC là 10 năm. Thời gian đã sử dụng của máy dệt này tính đến hết ngày 31/12/2009 là 2 năm. Số khấu hao luỹ kế là 120 triệu đồng.
 |  | - Doanh nghiệp xác định thời gian sử dụng của máy dệt theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư số 203/2009/TT-BTC là 5 năm. | - Doanh nghiệp xác định thời gian sử dụng của máy dệt là 5 năm.

Điều 2. Quyết định này có hiệu lực thi hành cùng thời điểm hiệu lực của Thông tư số 203/2009/TT-BTC ngày 20/10/2009 của Bộ Tài chính.

Điều 3. Chánh văn phòng Bộ, Cục trưởng Cục Tài chính doanh nghiệp, Thủ trưởng các đơn vị có liên quan thuộc Bộ Tài chính chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Thủ tướng Chính phủ và các Phó TTCP;

- Văn phòng TW và các ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Viện Kiểm sát Nhân dân tối cao;

- Toà án Nhân dân tối cao;

- Kiểm toán Nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan

thuộc Chính phủ;

- Cơ quan Trung ương của các đoàn thể;

- UBND, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc TW;

- Website Chính phủ; Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Các Tập đoàn kinh tế, Tổng công ty nhà nước, Hội Kế toán và Kiểm toán VN, Hội Kiểm toán viên hành nghề VN (VACPA)

- Các đơn vị thuộc Bộ Tài chính;

- Website Bộ Tài chính;

- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Trần Văn Hiếu


TT 2009 - 203 Quan ly va trich khau hao TSCD

BỘ TÀI CHÍNH

-----------

Số: 203/2009/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------------------------

Hà Nội, ngày 20 tháng 10 năm 2009

THÔNG TƯ

Hướng dẫn chế độ quản lý, sử dụng và trích khấu hao tài sản cố định

--------------------------------

- Căn cứ Luật Thuế Thu nhập doanh nghiệp năm 2008;

- Căn cứ Nghị định số 124/2008/NĐ-CP ngày 11/12/2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

- Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính;

Bộ Tài chính hướng dẫn chế độ quản lý, sử dụng và trích khấu hao tài sản cố định đối với các doanh nghiệp như sau:

PHẦN A - QUY ĐỊNH CHUNG

Điều 1. Đối tượng, phạm vi áp dụng:

1. Thông tư này áp dụng cho doanh nghiệp được thành lập và hoạt động tại Việt Nam theo quy định của pháp luật.

Chi phí khấu hao tài sản cố định tính theo quy định tại Thông tư này được sử dụng để xác định chi phí được trừ khi tính thuế thu nhập doanh nghiệp.

2. Việc tính và trích khấu hao theo Thông tư này được thực hiện đối với từng tài sản cố định (sau đây viết tắt là TSCĐ) của doanh nghiệp.

Điều 2. Các từ ngữ sử dụng trong Thông tư này được hiểu như sau:

1. Tài sản cố định hữu hình: là những tư liệu lao động chủ yếu có hình thái vật chất thoả mãn các tiêu chuẩn của tài sản cố định hữu hình, tham gia vào nhiều chu kỳ kinh doanh nhưng vẫn giữ nguyên hình thái vật chất ban đầu như nhà cửa, vật kiến trúc, máy móc, thiết bị, phương tiện vận tải...

2. Tài sản cố định vô hình: là những tài sản không có hình thái vật chất, thể hiện một lượng giá trị đã được đầu tư thoả mãn các tiêu chuẩn của tài sản cố định vô hình, tham gia vào nhiều chu kỳ kinh doanh, như một số chi phí liên quan trực tiếp tới đất sử dụng; chi phí về quyền phát hành, bằng phát minh, bằng sáng chế, bản quyền tác giả...

3. Tài sản cố định thuê tài chính: là những TSCĐ mà doanh nghiệp thuê của công ty cho thuê tài chính. Khi kết thúc thời hạn thuê, bên thuê được quyền lựa chọn mua lại tài sản thuê hoặc tiếp tục thuê theo các điều kiện đã thỏa thuận trong hợp đồng thuê tài chính. Tổng số tiền thuê một loại tài sản quy định tại hợp đồng thuê tài chính ít nhất phải tương đương với giá trị của tài sản đó tại thời điểm ký hợp đồng.

Mọi TSCĐ đi thuê nếu không thoả mãn các quy định nêu trên được coi là tài sản cố định thuê hoạt động.

4. Tài sản cố định tương tự: là TSCĐ có công dụng tương tự trong cùng một lĩnh vực kinh doanh và có giá trị tương đương.

5. Nguyên giá tài sản cố định:

- Nguyên giá tài sản cố định hữu hình là toàn bộ các chi phí mà doanh nghiệp phải bỏ ra để có tài sản cố định hữu hình tính đến thời điểm đưa tài sản đó vào trạng thái sẵn sàng sử dụng.

- Nguyên giá tài sản cố định vô hình là toàn bộ các chi phí mà doanh nghiệp phải bỏ ra để có tài sản cố định vô hình tính đến thời điểm đưa tài sản đó vào sử dụng theo dự tính.

6. Giá trị hợp lý của tài sản cố định: là giá trị tài sản có thể trao đổi giữa các bên có đầy đủ hiểu biết trong sự trao đổi ngang giá.

7. Thời gian sử dụng tài sản cố định: là thời gian doanh nghiệp dự tính sử dụng tài sản cố định vào hoạt động sản xuất, kinh doanh hoặc xác định theo số lượng, khối lượng sản phẩm dự kiến sản xuất được từ việc sử dụng tài sản cố định theo quy định hiện hành, ở điều kiện bình thường, phù hợp với các thông số kinh tế - kỹ thuật của tài sản cố định và các yếu tố khác có liên quan đến sự hoạt động của tài sản cố định.

8. Hao mòn tài sản cố định: là sự giảm dần giá trị sử dụng và giá trị của tài sản cố định do tham gia vào hoạt động sản xuất kinh doanh, do bào mòn của tự nhiên, do tiến bộ kỹ thuật... trong quá trình hoạt động của tài sản cố định.

9. Giá trị hao mòn luỹ kế của tài sản cố định: là tổng cộng giá trị hao mòn của tài sản cố định tính đến thời điểm báo cáo.

10. Khấu hao tài sản cố định: là việc tính toán và phân bổ một cách có hệ thống nguyên giá của tài sản cố định vào chi phí sản xuất, kinh doanh trong thời gian sử dụng của tài sản cố định.

11. Số khấu hao lũy kế của tài sản cố định: là tổng cộng số khấu hao đã trích vào chi phí sản xuất, kinh doanh qua các kỳ kinh doanh của tài sản cố định tính đến thời điểm báo cáo.

12. Giá trị còn lại của tài sản cố định: là hiệu số giữa nguyên giá của TSCĐ sau khi trừ (-) số khấu hao luỹ kế (hoặc giá trị hao mòn luỹ kế) của TSCĐ tính đến thời điểm báo cáo.

13. Sửa chữa tài sản cố định: là việc duy tu, bảo dưỡng, thay thế sửa chữa những hư hỏng phát sinh trong quá trình hoạt động nhằm khôi phục lại năng lực hoạt động theo trạng thái hoạt động tiêu chuẩn ban đầu của tài sản cố định.

14. Nâng cấp tài sản cố định: là hoạt động cải tạo, xây lắp, trang bị bổ sung thêm cho TSCĐ nhằm nâng cao công suất, chất lượng sản phẩm, tính năng tác dụng của TSCĐ so với mức ban đầu hoặc kéo dài thời gian sử dụng của TSCĐ; đưa vào áp dụng quy trình công nghệ sản xuất mới làm giảm chi phí hoạt động của TSCĐ so với trước.

PHẦN B - QUY ĐỊNH VỀ QUẢN LÝ TÀI SẢN CỐ ĐỊNH

Điều 3. Tiêu chuẩn và nhận biết tài sản cố định:

1. Tư liệu lao động là những tài sản hữu hình có kết cấu độc lập, hoặc là một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau để cùng thực hiện một hay một số chức năng nhất định mà nếu thiếu bất kỳ một bộ phận nào thì cả hệ thống không thể hoạt động được, nếu thoả mãn đồng thời cả ba tiêu chuẩn dưới đây thì được coi là tài sản cố định:

a. Chắc chắn thu được lợi ích kinh tế trong tương lai từ việc sử dụng tài sản đó;

b. Có thời gian sử dụng trên 1 năm trở lên;

c. Nguyên giá tài sản phải được xác định một cách tin cậy và có giá trị từ 10.000.000 đồng (mười triệu đồng) trở lên.

Trường hợp một hệ thống gồm nhiều bộ phận tài sản riêng lẻ liên kết với nhau, trong đó mỗi bộ phận cấu thành có thời gian sử dụng khác nhau và nếu thiếu một bộ phận nào đó mà cả hệ thống vẫn thực hiện được chức năng hoạt động chính của nó nhưng do yêu cầu quản lý, sử dụng tài sản cố định đòi hỏi phải quản lý riêng từng bộ phận tài sản thì mỗi bộ phận tài sản đó nếu cùng thoả mãn đồng thời ba tiêu chuẩn của tài sản cố định được coi là một tài sản cố định hữu hình độc lập.

Đối với súc vật làm việc và/hoặc cho sản phẩm, thì từng con súc vật thoả mãn đồng thời ba tiêu chuẩn của tài sản cố định được coi là một TSCĐ hữu hình.

Đối với vườn cây lâu năm thì từng mảnh vườn cây, hoặc cây thoả mãn đồng thời ba tiêu chuẩn của TSCĐ được coi là một TSCĐ hữu hình.

2. Tiêu chuẩn và nhận biết tài sản cố định vô hình:

Mọi khoản chi phí thực tế mà doanh nghiệp đã chi ra thoả mãn đồng thời cả ba tiêu chuẩn quy định tại điểm 1 ở trên, mà không hình thành TSCĐ hữu hình được coi là TSCĐ vô hình.

Những khoản chi phí không đồng thời thoả mãn cả ba tiêu chuẩn nêu tại khoản 1 Điều 3 Thông tư này thì được hạch toán trực tiếp hoặc được phân bổ dần vào chi phí kinh doanh của doanh nghiệp.

Riêng các chi phí phát sinh trong giai đoạn triển khai được ghi nhận là TSCĐ vô hình tạo ra từ nội bộ doanh nghiệp nếu thỏa mãn đồng thời bảy điều kiện sau:

a. Tính khả thi về mặt kỹ thuật đảm bảo cho việc hoàn thành và đưa tài sản vô hình vào sử dụng theo dự tính hoặc để bán;

b. Doanh nghiệp dự định hoàn thành tài sản vô hình để sử dụng hoặc để bán;

c. Doanh nghiệp có khả năng sử dụng hoặc bán tài sản vô hình đó;

d. Tài sản vô hình đó phải tạo ra được lợi ích kinh tế trong tương lai;

đ. Có đầy đủ các nguồn lực về kỹ thuật, tài chính và các nguồn lực khác để hoàn tất các giai đoạn triển khai, bán hoặc sử dụng tài sản vô hình đó;

e. Có khả năng xác định một cách chắc chắn toàn bộ chi phí trong giai đoạn triển khai để tạo ra tài sản vô hình đó;

g. Ước tính có đủ tiêu chuẩn về thời gian sử dụng và giá trị theo quy định cho tài sản cố định vô hình.

Chi phí thành lập doanh nghiệp, chi phí đào tạo nhân viên, chi phí quảng cáo phát sinh trước khi thành lập doanh nghiệp, chi phí cho giai đoạn nghiên cứu, chi phí chuyển dịch địa điểm, lợi thế kinh doanh không phải là tài sản cố định vô hình mà được phân bổ dần vào chi phí kinh doanh trong thời gian tối đa không quá 3 năm kể từ khi doanh nghiệp bắt đầu hoạt động.

Điều 4. Xác định nguyên giá của tài sản cố định:

1. Xác định nguyên giá tài sản cố định hữu hình:

a. TSCĐ hữu hình mua sắm:

Nguyên giá TSCĐ hữu hình mua sắm (kể cả mua mới và cũ): là giá mua thực tế phải trả cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa tài sản cố định vào trạng thái sẵn sàng sử dụng như: lãi tiền vay phát sinh trong quá trình đầu tư mua sắm tài sản cố định; chi phí vận chuyển, bốc dỡ; chi phí nâng cấp; chi phí lắp đặt, chạy thử; lệ phí trước bạ và các chi phí liên quan trực tiếp khác.

Trường hợp TSCĐ hữu hình mua trả chậm, trả góp, nguyên giá TSCĐ là giá mua trả tiền ngay tại thời điểm mua cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa TSCĐ vào trạng thái sẵn sàng sử dụng như: chi phí vận chuyển, bốc dỡ; chi phí nâng cấp; chi phí lắp đặt, chạy thử; lệ phí trước bạ (nếu có).

Trường hợp mua TSCĐ hữu hình là nhà cửa, vật kiến trúc gắn liền với quyền sử dụng đất thì giá trị quyền sử dụng đất phải xác định riêng và ghi nhận là TSCĐ vô hình, còn TSCĐ hữu hình là nhà cửa, vật kiến trúc thì nguyên giá là giá mua thực tế phải trả cộng (+) các khoản chi phí liên quan trực tiếp đến việc đưa TSCĐ hữu hình vào sử dụng.

Trường hợp sau khi mua TSCĐ hữu hình là nhà cửa, vật kiến trúc gắn liền với quyền sử dụng đất, doanh nghiệp dỡ bỏ hoặc huỷ bỏ để xây dựng mới thì giá trị quyền sử dụng đất phải xác định riêng và ghi nhận là TSCĐ vô hình; nguyên giá của TSCĐ xây dựng mới được xác định là giá quyết toán công trình đầu tư xây dựng theo quy định tại Quy chế quản lý đầu tư và xây dựng hiện hành. Những tài sản dỡ bỏ hoặc huỷ bỏ được xử lý hạch toán theo quy định hiện hành đối với thanh lý tài sản cố định.

b. TSCĐ hữu hình mua theo hình thức trao đổi:

Nguyên giá TSCĐ mua theo hình thức trao đổi với một TSCĐ hữu hình không tương tự hoặc tài sản khác là giá trị hợp lý của TSCĐ hữu hình nhận về, hoặc giá trị hợp lý của TSCĐ đem trao đổi (sau khi cộng thêm các khoản phải trả thêm hoặc trừ đi các khoản phải thu về) cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan trực tiếp phải chi ra đến thời điểm đưa TSCĐ vào trạng thái sẵn sàng sử dụng, như: chi phí vận chuyển, bốc dỡ; chi phí nâng cấp; chi phí lắp đặt, chạy thử; lệ phí trước bạ (nếu có).

Nguyên giá TSCĐ hữu hình mua theo hình thức trao đổi với một TSCĐ hữu hình tương tự, hoặc có thể hình thành do được bán để đổi lấy quyền sở hữu một tài sản tương tự là giá trị còn lại của TSCĐ hữu hình đem trao đổi.

c. Tài sản cố định hữu hình tự xây dựng hoặc tự sản xuất:

Nguyên giá TSCĐ hữu hình tự xây dựng là giá trị quyết toán công trình khi đưa vào sử dụng. Trường hợp TSCĐ đã đưa vào sử dụng nhưng chưa thực hiện quyết toán thì doanh nghiệp hạch toán nguyên giá theo giá tạm tính và điều chỉnh sau khi quyết toán công trình hoàn thành.

Nguyên giá TSCĐ hữu hình tự sản xuất là giá thành thực tế của TSCĐ hữu hình cộng (+) các chi phí lắp đặt chạy thử, các chi phí khác trực tiếp liên quan tính đến thời điểm đưa TSCĐ hữu hình vào trạng thái sẵn sàng sử dụng (trừ các khoản lãi nội bộ, giá trị sản phẩm thu hồi được trong quá trình chạy thử, sản xuất thử, các chi phí không hợp lý như vật liệu lãng phí, lao động hoặc các khoản chi phí khác vượt quá định mức quy định trong xây dựng hoặc sản xuất).

d. Nguyên giá tài sản cố định hữu hình do đầu tư xây dựng:

Nguyên giá TSCĐ do đầu tư xây dựng cơ bản hình thành theo phương thức giao thầu là giá quyết toán công trình xây dựng theo quy định tại Quy chế quản lý đầu tư và xây dựng hiện hành cộng (+) lệ phí trước bạ, các chi phí liên quan trực tiếp khác. Trường hợp TSCĐ do đầu tư xây dựng đã đưa vào sử dụng nhưng chưa thực hiện quyết toán thì doanh nghiệp hạch toán nguyên giá theo giá tạm tính và điều chỉnh sau khi quyết toán công trình hoàn thành.

Đối với tài sản cố định là con súc vật làm việc hoặc cho sản phẩm, vườn cây lâu năm thì nguyên giá là toàn bộ các chi phí thực tế đã chi ra cho con súc vật, vườn cây đó từ lúc hình thành tính đến thời điểm đưa vào khai thác, sử dụng.

đ. Tài sản cố định hữu hình được tài trợ, được biếu, được tặng, do phát hiện thừa:

Nguyên giá tài sản cố định hữu hình được tài trợ, được biếu, được tặng, do phát hiện thừa là giá trị theo đánh giá thực tế của Hội đồng giao nhận hoặc tổ chức định giá chuyên nghiệp.

e. Tài sản cố định hữu hình được cấp; được điều chuyển đến:

Nguyên giá TSCĐ hữu hình được cấp, được điều chuyển đến bao gồm giá trị còn lại của TSCĐ trên số kế toán ở đơn vị cấp, đơn vị điều chuyển hoặc giá trị theo đánh giá thực tế của tổ chức định giá chuyên nghiệp theo quy định của pháp luật, cộng (+) các chi phí liên quan trực tiếp mà bên nhận tài sản phải chi ra tính đến thời điểm đưa TSCĐ vào trạng thái sẵn sàng sử dụng như chi phí thuê tổ chức định giá; chi phí nâng cấp, lắp đặt, chạy thử…

g. Tài sản cố định hữu hình nhận góp vốn, nhận lại vốn góp:

TSCĐ nhận góp vốn, nhận lại vốn góp là giá trị do các thành viên, cổ đông sáng lập định giá nhất trí; hoặc doanh nghiệp và người góp vốn thoả thuận; hoặc do tổ chức chuyên nghiệp định giá theo quy định của pháp luật và được các thành viên, cổ đông sáng lập chấp thuận.

2. Xác định nguyên giá tài sản cố định vô hình:

a. Tài sản cố định vô hình mua sắm:

Nguyên giá TSCĐ vô hình mua sắm là giá mua thực tế phải trả cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại) và các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa tài sản vào sử dụng.

Trường hợp TSCĐ vô hình mua sắm theo hình thức trả chậm, trả góp, nguyên giá TSCĐ là giá mua tài sản theo phương thức trả tiền ngay tại thời điểm mua (không bao gồm lãi trả chậm).

b. Tài sản cố định vô hình mua theo hình thức trao đổi:

Nguyên giá TSCĐ vô hình mua theo hình thức trao đổi với một TSCĐ vô hình không tương tự hoặc tài sản khác là giá trị hợp lý của TSCĐ vô hình nhận về, hoặc giá trị hợp lý của tài sản đem trao đổi (sau khi cộng thêm các khoản phải trả thêm hoặc trừ đi các khoản phải thu về) cộng (+) các khoản thuế (không bao gồm các khoản thuế được hoàn lại), các chi phí liên quan trực tiếp phải chi ra tính đến thời điểm đưa tài sản vào sử dụng theo dự tính.

Nguyên giá TSCĐ vô hình mua dưới hình thức trao đổi với một TSCĐ vô hình tương tự, hoặc có thể hình thành do được bán để đổi lấy quyền sở hữu một tài sản tương tự là giá trị còn lại của TSCĐ vô hình đem trao đổi.

c. Tài sản cố định vô hình được cấp, được biếu, được tặng, được điều chuyển đến:

Nguyên giá TSCĐ vô hình được cấp, được biếu, được tặng là giá trị hợp lý ban đầu cộng (+) các chi phí liên quan trực tiếp phải chi ra tính đến việc đưa tài sản vào sử dụng.

Nguyên giá TSCĐ được điều chuyển đến là nguyên giá ghi trên sổ sách kế toán của doanh nghiệp có tài sản điều chuyển. Doanh nghiệp tiếp nhận tài sản điều chuyển có trách nhiệm hạch toán nguyên giá, giá trị hao mòn, giá trị còn lại của tài sản theo quy định.

d. Tài sản cố định vô hình được tạo ra từ nội bộ doanh nghiệp:

Nguyên giá TSCĐ vô hình được tạo ra từ nội bộ doanh nghiệp là các chi phí liên quan trực tiếp đến khâu xây dựng, sản xuất thử nghiệm phải chi ra tính đến thời điểm đưa TSCĐ đó vào sử dụng theo dự tính.

Riêng các chi phí phát sinh trong nội bộ để doanh nghiệp có nhãn hiệu hàng hoá, quyền phát hành, danh sách khách hàng, chi phí phát sinh trong giai đoạn nghiên cứu và các khoản mục tương tự không đáp ứng được tiêu chuẩn và nhận biết TSCĐ vô hình được hạch toán vào chi phí kinh doanh trong kỳ.

đ. TSCĐ vô hình là quyền sử dụng đất:

- Trường hợp doanh nghiệp được giao đất có thu tiền sử dụng đất: nguyên giá TSCĐ là quyền sử dụng đất được giao được xác định là toàn bộ khoản tiền chi ra để có quyền sử dụng đất hợp pháp cộng (+) các chi phí cho đền bù giải phóng mặt bằng, san lấp mặt bằng, lệ phí trước bạ (không bao gồm các chi phí chi ra để xây dựng các công trình trên đất); hoặc là giá trị quyền sử dụng đất nhận góp vốn.

- Trường hợp doanh nghiệp thuê đất thì tiền thuê đất được tính vào chi phí kinh doanh, không ghi nhận là TSCĐ vô hình. Cụ thể:

+ Nếu doanh nghiệp thuê đất trả tiền thuê một lần cho cả thời gian thuê thì được phân bổ dần vào chi phí kinh doanh theo số năm thuê đất.

+ Nếu doanh nghiệp thuê đất trả tiền thuê hàng năm thì hạch toán vào chi phí kinh doanh trong kỳ tương ứng số tiền thuê đất trả hàng năm.

e. Nguyên giá của TSCĐ vô hình là quyền tác giả, quyền sở hữu công nghiệp, quyền đối với giống cây trồng theo quy định của Luật sở hữu trí tuệ: là toàn bộ các chi phí thực tế mà doanh nghiệp đã chi ra để có được quyền tác giả, quyền sở hữu công nghiệp, quyền đối với giống cây trồng theo quy định của pháp luật về sở hữu trí tuệ.

g. Nguyên giá TSCĐ là các chương trình phần mềm:

Nguyên giá TSCĐ của các chương trình phần mềm được xác định là toàn bộ các chi phí thực tế mà doanh nghiệp đã bỏ ra để có các chương trình phần mềm trong trường hợp chương trình phần mềm là một bộ phận có thể tách rời với phần cứng có liên quan, thiết kế bố trí mạch tích hợp bán dẫn theo quy định của pháp luật về sở hữu trí tuệ.

3. Tài sản cố định thuê tài chính:

Nguyên giá TSCĐ thuê tài chính phản ánh ở đơn vị thuê là giá trị của tài sản thuê tại thời điểm khởi đầu thuê tài sản hoặc giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu (trường hợp giá trị của tài sản thuê cao hơn giá trị hiện tại của khoản thanh toán tiền thuê tối thiểu) cộng (+) với các chi phí trực tiếp phát sinh ban đầu liên quan đến hoạt động thuê tài chính.

4. Nguyên giá tài sản cố định của doanh nghiệp chỉ được thay đổi trong các trường hợp sau:

a. Đánh giá lại giá trị TSCĐ trong các trường hợp:

- Theo quyết định của cơ quan nhà nước có thẩm quyền.

- Thực hiện tổ chức lại doanh nghiệp, chuyển đổi sở hữu doanh nghiệp, chuyển đổi hình thức doanh nghiệp: chia, tách, sáp nhập, hợp nhất, cổ phần hoá, bán, khoán, cho thuê, chuyển đổi công ty trách nhiệm hữu hạn thành công ty cổ phần, chuyển đổi công ty cổ phần thành công ty trách nhiệm hữu hạn.

- Dùng tài sản để đầu tư ra ngoài doanh nghiệp.

b. Đầu tư nâng cấp TSCĐ.

c. Tháo dỡ một hay một số bộ phận của TSCĐ mà các bộ phận này được quản lý theo tiêu chuẩn của 1 TSCĐ hữu hình.

Khi thay đổi nguyên giá TSCĐ, doanh nghiệp phải lập biên bản ghi rõ các căn cứ thay đổi và xác định lại các chỉ tiêu nguyên giá, giá trị còn lại trên sổ kế toán, số khấu hao luỹ kế, thời gian sử dụng của TSCĐ và tiến hành hạch toán theo quy định.

Điều 5. Nguyên tắc quản lý tài sản cố định:

1. Mọi TSCĐ trong doanh nghiệp phải có bộ hồ sơ riêng (gồm biên bản giao nhận TSCĐ, hợp đồng, hoá đơn mua TSCĐ và các chứng từ, giấy tờ khác có liên quan). Mỗi TSCĐ phải được phân loại, đánh số và có thẻ riêng, được theo dõi chi tiết theo từng đối tượng ghi TSCĐ và được phản ánh trong sổ theo dõi TSCĐ.

2. Mỗi TSCĐ phải được quản lý theo nguyên giá, số hao mòn luỹ kế và giá trị còn lại trên sổ sách kế toán:

Giá trị còn lại trên sổ kế toán của TSCĐ

=

Nguyên giá

của tài sản cố định

-

Số hao mòn

luỹ kế của TSCĐ

3. Đối với những TSCĐ không cần dùng, chờ thanh lý nhưng chưa hết khấu hao, doanh nghiệp phải thực hiện quản lý, theo dõi, bảo quản theo quy định hiện hành và trích khấu hao theo quy định tại Thông tư này.

4. Doanh nghiệp phải thực hiện việc quản lý đối với những tài sản cố định đã khấu hao hết nhưng vẫn tham gia vào hoạt động kinh doanh như những TSCĐ thông thường.

Điều 6. Phân loại tài sản cố định của doanh nghiệp:

Căn cứ vào mục đích sử dụng của tài sản cố định, doanh nghiệp tiến hành phân loại tài sản cố định theo các chỉ tiêu sau:

1. Tài sản cố định dùng cho mục đích kinh doanh là những tài sản cố định do doanh nghiệp quản lý, sử dụng cho các mục đích kinh doanh của doanh nghiệp.

a. Đối với tài sản cố định hữu hình, doanh nghiệp phân loại như sau:

Loại 1: Nhà cửa, vật kiến trúc: là tài sản cố định của doanh nghiệp được hình thành sau quá trình thi công xây dựng như trụ sở làm việc, nhà kho, hàng rào, tháp nước, sân bãi, các công trình trang trí cho nhà cửa, đường xá, cầu cống, đường sắt, đường băng sân bay, cầu tầu, cầu cảng, ụ triền đà.

Loại 2: Máy móc, thiết bị: là toàn bộ các loại máy móc, thiết bị dùng trong hoạt động kinh doanh của doanh nghiệp như máy móc chuyên dùng, thiết bị công tác, giàn khoan trong lĩnh vực dầu khí, cần cẩu, dây truyền công nghệ, những máy móc đơn lẻ.

Loại 3: Phương tiện vận tải, thiết bị truyền dẫn: là các loại phương tiện vận tải gồm phương tiện vận tải đường sắt, đường thuỷ, đường bộ, đường không, đường ống và các thiết bị truyền dẫn như hệ thống thông tin, hệ thống điện, đường ống nước, băng tải.

Loại 4: Thiết bị, dụng cụ quản lý: là những thiết bị, dụng cụ dùng trong công tác quản lý hoạt động kinh doanh của doanh nghiệp như máy vi tính phục vụ quản lý, thiết bị điện tử, thiết bị, dụng cụ đo lường, kiểm tra chất lượng, máy hút ẩm, hút bụi, chống mối mọt.

Loại 5: Vườn cây lâu năm, súc vật làm việc và/hoặc cho sản phẩm: là các vườn cây lâu năm như vườn cà phê, vườn chè, vườn cao su, vườn cây ăn quả, thảm cỏ, thảm cây xanh...; súc vật làm việc và/ hoặc cho sản phẩm như đàn voi, đàn ngựa, đàn trâu, đàn bò…

Loại 6: Các loại tài sản cố định khác: là toàn bộ các tài sản cố định khác chưa liệt kê vào năm loại trên như tranh ảnh, tác phẩm nghệ thuật.

b. Tài sản cố định vô hình: quyền sử dụng đất, quyền phát hành, bằng sáng chế phát minh, tác phẩm văn học, nghệ thuật, khoa học, sản phẩm, kết quả của cuộc biểu diễn nghệ thuật, bản ghi âm, ghi hình, chương trình phát sóng, tín hiệu vệ tinh mang chương trình được mã hoá, kiểu dáng công nghiệp, thiết kế bố trí mạch tích hợp bán dẫn, bí mật kinh doanh, nhãn hiệu, tên thương mại và chỉ dẫn địa lý, giống cây trồng và vật liệu nhân giống.

2. Tài sản cố định dùng cho mục đích phúc lợi, sự nghiệp, an ninh, quốc phòng là những tài sản cố định do doanh nghiệp quản lý sử dụng cho các mục đích phúc lợi, sự nghiệp, an ninh, quốc phòng trong doanh nghiệp. Các tài sản cố định này cũng được phân loại theo quy định tại điểm 1 nêu trên.

3. Tài sản cố định bảo quản hộ, giữ hộ, cất giữ hộ là những tài sản cố định doanh nghiệp bảo quản hộ, giữ hộ cho đơn vị khác hoặc cất giữ hộ Nhà nước theo quy định của cơ quan Nhà nước có thẩm quyền.

4. Tuỳ theo yêu cầu quản lý của từng doanh nghiệp, doanh nghiệp tự phân loại chi tiết hơn các tài sản cố định của doanh nghiệp trong từng nhóm cho phù hợp.

Điều 7. Đầu tư nâng cấp, sửa chữa tài sản cố định:

1. Các chi phí doanh nghiệp chi ra để đầu tư nâng cấp tài sản cố định được phản ánh tăng nguyên giá của TSCĐ đó, không được hạch toán các chi phí này vào chi phí sản xuất kinh doanh trong kỳ.

2. Các chi phí sửa chữa tài sản cố định không được tính tăng nguyên giá TSCĐ mà được hạch toán trực tiếp hoặc phân bổ dần vào chi phí kinh doanh trong kỳ, nhưng tối đa không quá 3 năm.

Đối với những tài sản cố định mà việc sửa chữa có tính chu kỳ thì doanh nghiệp được trích trước chi phí sửa chữa theo dự toán vào chi phí hàng năm. Nếu số thực chi sửa chữa tài sản cố định lớn hơn số trích theo dự toán thì doanh nghiệp được tính thêm vào chi phí hợp lý số chênh lệch này. Nếu số thực chi sửa chữa tài sản cố định nhỏ hơn số đã trích thì phần chênh lệch được hạch toán giảm chi phí kinh doanh trong kỳ.

3. Các chi phí liên quan đến TSCĐ vô hình phát sinh sau ghi nhận ban đầu được đánh giá một cách chắc chắn, làm tăng lợi ích kinh tế của TSCĐ vô hình so với mức hoạt động ban đầu, thì được phản ánh tăng nguyên giá TSCĐ. Các chi phí khác liên quan đến TSCĐ vô hình phát sinh sau ghi nhận ban đầu được hạch toán vào chi phí sản xuất kinh doanh.

Điều 8. Cho thuê, cầm cố, thế chấp, nhượng bán, thanh lý TSCĐ:

1. Mọi hoạt động cho thuê, cầm cố, thế chấp, nhượng bán, thanh lý tài sản cố định phải theo đúng các quy định của pháp luật hiện hành.

2. Đối với tài sản cố định đi thuê:

a. TSCĐ thuê hoạt động:

- Doanh nghiệp đi thuê phải có trách nhiệm quản lý, sử dụng TSCĐ theo các quy định trong hợp đồng thuê. Chi phí thuê TSCĐ được hạch toán vào chi phí kinh doanh trong kỳ.

- Doanh nghiệp cho thuê, với tư cách là chủ sở hữu, phải theo dõi, quản lý TSCĐ cho thuê.

b. Đối với TSCĐ thuê tài chính:

- Doanh nghiệp đi thuê phải theo dõi, quản lý, sử dụng tài sản cố định đi thuê như tài sản cố định thuộc sở hữu của doanh nghiệp và phải thực hiện đầy đủ các nghĩa vụ đã cam kết trong hợp đồng thuê tài sản cố định.

- Doanh nghiệp cho thuê, với tư cách là chủ đầu tư, phải theo dõi và thực hiện đúng các quy định trong hợp đồng cho thuê tài sản cố định.

c. Trường hợp trong hợp đồng thuê tài sản (bao gồm cả thuê hoạt động và thuê tài chính) quy định bên đi thuê có trách nhiệm sửa chữa tài sản trong thời gian thuê thì chi phí sửa chữa TSCĐ đi thuê được phép hạch toán vào chi phí hoặc phân bổ dần vào chi phí kinh doanh nhưng thời gian tối đa không quá 3 năm.

4. Đối với giao dịch bán và thuê lại tài sản cố định:

- Trường hợp doanh nghiệp bán và cho thuê lại tài sản cố định là thuê hoạt động, doanh nghiệp phải thực hiện như quy định đối với doanh nghiệp đi thuê tài sản cố định hoạt động. Các khoản chênh lệch phát sinh khi giá bán thỏa thuận, tiền thuê lại tài sản cố định ở mức thấp hơn hoặc cao hơn giá trị hợp lý được hạch toán ngay vào thu nhập trong kỳ phát sinh hoặc phân bổ dần vào chi phí theo quy định.

- Trường hợp doanh nghiệp bán và thuê lại tài sản cố định là thuê tài chính, doanh nghiệp phải thực hiện như quy định đối với doanh nghiệp đi thuê tài sản cố định tài chính. Khoản chênh lệch giữa giữa thu nhập bán tài sản với giá trị còn lại trên sổ kế toán được hạch toán vào thu nhập theo quy định.

PHẦN C - QUY ĐỊNH VỀ TRÍCH KHẤU HAO

TÀI SẢN CỐ ĐỊNH

Điều 9. Nguyên tắc trích khấu hao TSCĐ:

1. Tất cả TSCĐ hiện có của doanh nghiệp đều phải trích khấu hao, trừ những TSCĐ sau đây:

- TSCĐ đã khấu hao hết giá trị nhưng vẫn đang sử dụng vào hoạt động sản xuất kinh doanh.

- TSCĐ chưa khấu hao hết bị mất.

- TSCĐ khác do doanh nghiệp quản lý mà không thuộc quyền sở hữu của doanh nghiệp (trừ TSCĐ thuê tài chính).

- TSCĐ không được quản lý, theo dõi, hạch toán trong sổ sách kế toán của doanh nghiệp.

- TSCĐ sử dụng trong các hoạt động phúc lợi phục vụ người lao động của doanh nghiệp (trừ các TSCĐ phục vụ cho người lao động làm việc tại doanh nghiệp như: nhà nghỉ giữa ca, nhà ăn giữa ca, nhà thay quần áo, nhà vệ sinh, bể chứa nước sạch, nhà để xe, phòng hoặc trạm y tế để khám chữa bệnh, xe đưa đón người lao động, cơ sở đào tạo, dạy nghề, nhà ở cho người lao động do doanh nghiệp đầu tư xây dựng).

- TSCĐ là nhà và đất ở trong trường hợp mua lại nhà và đất ở đã được nhà nước cấp quyền sử dụng đất lâu dài thì giá trị quyền sử dụng đất không phải tính khấu hao.

- TSCĐ từ nguồn viện trợ không hoàn lại sau khi được cơ quan có thẩm quyền bàn giao cho doanh nghiệp để phục vụ công tác nghiên cứu khoa học.

- TSCĐ vô hình là quyền sử dụng đất.

2. Các khoản chi phí khấu hao tài sản cố định quy định tại điểm 2.2 mục IV phần C Thông tư số 130/2008/TT-BTC ngày 26/12/2008 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật thuế thu nhập doanh nghiệp số 14/2008/QH12 và hướng dẫn thi hành Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật thuế thu nhập doanh nghiệp thì không được tính vào chi phí hợp lý khi tính thuế thu nhập doanh nghiệp.

3. Trường hợp TSCĐ sử dụng trong các hoạt động phúc lợi phục vụ cho người lao động của doanh nghiệp quy định tại khoản 1 Điều 9 Thông tư này có tham gia hoạt động sản xuất kinh doanh thì doanh nghiệp căn cứ vào thời gian và tính chất sử dụng các tài sản cố định này để thực hiện tính và trích khấu hao vào chi phí kinh doanh của doanh nghiệp và thông báo cho cơ quan thuế trực tiếp quản lý để theo dõi, quản lý.

4. TSCĐ chưa khấu hao hết bị mất, bị hư hỏng mà không thể sửa chữa, khắc phục được, doanh nghiệp xác định nguyên nhân, trách nhiệm bồi thường của tập thể, cá nhân gây ra. Chênh lệch giữa giá trị còn lại của tài sản với tiền bồi thường và giá trị thu hồi được (nếu có), doanh nghiệp dùng Quỹ dự phòng tài chính để bù đắp. Trường hợp Quỹ dự phòng tài chính không đủ bù đắp, thì phần chênh lệch thiếu doanh nghiệp được tính vào chi phí hợp lý của doanh nghiệp khi xác định thuế thu nhập doanh nghiệp.

5. Doanh nghiệp cho thuê TSCĐ hoạt động phải trích khấu hao đối với TSCĐ cho thuê.

6. Doanh nghiệp thuê TSCĐ theo hình thức thuê tài chính (gọi tắt là TSCĐ thuê tài chính) phải trích khấu hao TSCĐ đi thuê như TSCĐ thuộc sở hữu của doanh nghiệp theo quy định hiện hành. Trường hợp ngay tại thời điểm khởi đầu thuê tài sản, doanh nghiệp thuê TSCĐ thuê tài chính cam kết không mua tài sản thuê trong hợp đồng thuê tài chính, thì doanh nghiệp đi thuê được trích khấu hao TSCĐ thuê tài chính theo thời hạn thuê trong hợp đồng.

7. Trường hợp đánh giá lại giá trị TSCĐ đã hết khấu hao để góp vốn, điều chuyển khi chia tách, hợp nhất, sáp nhập, chuyển đổi loại hình doanh nghiệp thì các TSCĐ này phải được các tổ chức định giá chuyên nghiệp xác định giá trị nhưng không thấp hơn 20% nguyên giá tài sản đó. Thời điểm trích khấu hao đối với những tài sản này là thời điểm doanh nghiệp chính thức nhận bàn giao đưa tài sản vào sử dụng và thời gian trích khấu hao từ 3 đến 5 năm. Thời gian cụ thể do doanh nghiệp quyết định nhưng phải đăng ký với cơ quan thuế trước khi thực hiện.

8. Các doanh nghiệp 100% vốn nhà nước thực hiện xác định giá trị doanh nghiệp để cổ phần hoá theo phương pháp dòng tiền chiết khấu (DCF) thì phần chênh lệch tăng của vốn nhà nước giữa giá trị thực tế và giá trị ghi trên sổ sách kế toán không được ghi nhận là TSCĐ vô hình và được phân bổ dần vào chi phí sản xuất kinh doanh trong kỳ nhưng thời gian không quá 10 năm. Thời điểm bắt đầu phân bổ vào chi phí là thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần (có giấy chứng nhận đăng ký kinh doanh).

9. Việc trích hoặc thôi trích khấu hao TSCĐ được thực hiện bắt đầu từ ngày (theo số ngày của tháng) mà TSCĐ tăng hoặc giảm. Doanh nghiệp thực hiện hạch toán tăng, giảm TSCĐ theo quy định hiện hành về chế độ kế toán doanh nghiệp.

Điều 10. Xác định thời gian sử dụng tài sản cố định hữu hình:

1. Đối với tài sản cố định còn mới (chưa qua sử dụng), doanh nghiệp phải căn cứ vào khung thời gian sử dụng tài sản cố định quy định tại Phụ lục 1 ban hành kèm theo Thông tư này để xác định thời gian sử dụng của tài sản cố định.

2. Đối với tài sản cố định đã qua sử dụng, thời gian sử dụng của tài sản cố định được xác định như sau:

Thời gian sử dụng của TSCĐ

=

Giá trị hợp lý của TSCĐ

X

Thời gian sử dụng của TSCĐ mới cùng loại xác định theo Phụ lục 1 (ban hành kèm theo Thông tư này)

Giá bán của TSCĐ cùng loại mới 100% (hoặc của TSCĐ tương đương trên thị trường)

Trong đó:

Giá trị hợp lý của TSCĐ là giá mua hoặc trao đổi thực tế (trong trường hợp mua bán, trao đổi), giá trị còn lại của TSCĐ hoặc giá trị theo đánh giá của tổ chức định giá chuyên nghiệp định giá (trong trường hợp được cho, được biếu, được tặng, được cấp, được điều chuyển đến ) và các trường hợp khác.

3. Thay đổi thời gian sử dụng tài sản cố định:

a. Trường hợp doanh nghiệp muốn xác định thời gian sử dụng của tài sản cố định mới và đã qua sử dụng khác với khung thời gian sử dụng quy định tại Phụ lục 1 ban hành kèm theo Thông tư này, doanh nghiệp phải lập Phương án thay đổi thời gian sử dụng tài sản cố định trên cơ sở giải trình rõ các nội dung sau:

- Tuổi thọ kỹ thuật của TSCĐ theo thiết kế;

- Hiện trạng TSCĐ (thời gian TSCĐ đã qua sử dụng, thế hệ tài sản, tình trạng thực tế của tài sản);

- Ảnh hưởng của việc tăng, giảm khấu hao TSCĐ đến kết quả sản xuất kinh doanh và nguồn vốn trả nợ các tổ chức tín dụng.

b. Thẩm quyền phê duyệt Phương án thay đổi thời gian sử dụng của tài sản cố định:

- Bộ Tài chính phê duyệt đối với các công ty nhà nước, bao gồm: công ty mẹ các Tập đoàn kinh tế, Tổng công ty nhà nước; các công ty con do nhà nước nắm giữ 100% vốn điều lệ; các công ty cổ phần do nhà nước nắm giữ 51% vốn điều lệ trở lên thuộc các Tập đoàn kinh tế, Tổng công ty nhà nước.

- Sở Tài chính phê duyệt đối với các công ty nhà nước độc lập trực thuộc các Bộ, Uỷ ban nhân dân tỉnh, các doanh nghiệp thuộc các thành phần kinh tế khác có trụ sở chính trên địa bàn.

Trên cơ sở Phương án thay đổi thời gian sử dụng tài sản cố định đã được phê duyệt, trong thời hạn 20 ngày kể từ ngày được phê duyệt Phương án, doanh nghiệp phải đăng ký với cơ quan thuế trực tiếp quản lý để theo dõi, quản lý.

c. Doanh nghiệp chỉ được thay đổi thời gian sử dụng TSCĐ một lần đối với một tài sản. Việc kéo dài thời gian sử dụng của TSCĐ bảo đảm không vượt quá tuổi thọ kỹ thuật của TSCĐ và không làm thay đổi kết quả kinh doanh của doanh nghiệp từ lãi thành lỗ hoặc ngược lại tại năm quyết định thay đổi. Trường hợp doanh nghiệp thay đổi thời gian sử dụng TSCĐ không đúng quy định thì Bộ Tài chính, cơ quan thuế trực tiếp quản lý yêu cầu doanh nghiệp xác định lại theo đúng quy định.

4. Trường hợp có các yếu tố tác động (như việc nâng cấp hay tháo dỡ một hay một số bộ phận của tài sản cố định) nhằm kéo dài hoặc rút ngắn thời gian sử dụng đã xác định trước đó của tài sản cố định, doanh nghiệp tiến hành xác định lại thời gian sử dụng của tài sản cố định theo ba tiêu chuẩn nêu trên tại thời điểm hoàn thành nghiệp vụ phát sinh, đồng thời phải lập biên bản nêu rõ các căn cứ làm thay đổi thời gian sử dụng, trình cấp có thẩm quyền quyết định theo quy định tại tiết b khoản 3 Điều 10 Thông tư này.

Điều 11. Xác định thời gian sử dụng tài sản cố định vô hình:

1. Doanh nghiệp tự xác định thời gian sử dụng tài sản cố định vô hình nhưng tối đa không quá 20 năm.

2. Đối với TSCĐ vô hình là quyền sử dụng đất có thời hạn, thời gian sử dụng là thời hạn được phép sử dụng đất theo quy định.

3. Đối với TSCĐ vô hình là quyền tác giả, quyền sở hữu trí tuệ, quyền đối với giống cây trồng, thì thời gian sử dụng là thời hạn bảo hộ được ghi trên văn bằng bảo hộ theo quy định (không được tính thời hạn bảo hộ được gia hạn thêm).

Điều 12. Xác định thời gian sử dụng tài sản cố định trong một số trường hợp đặc biệt:

1. Đối với dự án đầu tư theo hình thức Xây dựng - Kinh doanh - Chuyển giao (B.O.T), thời gian sử dụng tài sản cố định được xác định từ thời điểm đưa tài sản cố định vào sử dụng đến khi kết thúc dự án.

2. Đối với hợp đồng hợp tác kinh doanh (B.C.C) có bên nước ngoài tham gia Hợp đồng, sau khi kết thúc thời hạn của hợp đồng bên nước ngoài thực hiện chuyển giao không bồi hoàn cho Nhà nước Việt Nam, thì thời gian sử dụng tài sản cố định chuyển giao được xác định từ thời điểm đưa tài sản cố định vào sử dụng đến khi kết thúc dự án.

3. Đối với dây chuyền sản xuất có tính đặc thù quân sự và trực tiếp thực hiện nhiệm vụ quốc phòng, an ninh tại các công ty quốc phòng, công ty an ninh, thì căn cứ vào quy định tại Thông tư này, Bộ Quốc phòng, Bộ Công An quyết định khung thời gian sử dụng của các tài sản này.

Điều 13. Phương pháp trích khấu hao tài sản cố định:

1. Nội dung của phương pháp khấu hao đường thẳng; phương pháp khấu hao theo số dư giảm dần có điều chỉnh; phương pháp khấu hao theo số lượng, khối lượng sản phẩm được quy định tại Phụ lục 2 ban hành kèm theo Thông tư này.

2. Căn cứ khả năng đáp ứng các điều kiện áp dụng quy định cho từng phương pháp trích khấu hao tài sản cố định, doanh nghiệp được lựa chọn các phương pháp trích khấu hao phù hợp với từng loại tài sản cố định của doanh nghiệp:

a. Phương pháp khấu hao đường thẳng:

Tài sản cố định tham gia vào hoạt động kinh doanh được trích khấu hao theo phương pháp khấu hao đường thẳng.

Doanh nghiệp hoạt động có hiệu quả kinh tế cao được khấu hao nhanh nhưng tối đa không quá 2 lần mức khấu hao xác định theo phương pháp đường thẳng để nhanh chóng đổi mới công nghệ. Tài sản cố định tham gia vào hoạt động kinh doanh được trích khấu hao nhanh là máy móc, thiết bị; dụng cụ làm việc đo lường, thí nghiệm; thiết bị và phương tiện vận tải; dụng cụ quản lý; súc vật, vườn cây lâu năm. Khi thực hiện trích khấu hao nhanh, doanh nghiệp phải đảm bảo kinh doanh có lãi. Trường hợp doanh nghiệp trích khấu hao nhanh vượt 2 lần mức quy định tại khung thời gian sử dụng tài sản cố định nêu tại Phụ lục 1 kèm theo Thông tư này, thì phần trích vượt mức khấu hao nhanh (quá 2 lần) không được tính vào chi phí hợp lý khi tính thuế thu nhập trong kỳ.

b. Phương pháp khấu hao theo số dư giảm dần có điều chỉnh:

Phương pháp khấu hao theo số dư giảm dần có điều chỉnh được áp dụng đối với các doanh nghiệp thuộc các lĩnh vực có công nghệ đòi hỏi phải thay đổi, phát triển nhanh.

TSCĐ tham gia vào hoạt động kinh doanh được trích khấu hao theo phương pháp số dư giảm dần có điều chỉnh phải thoả mãn đồng thời các điều kiện sau:

- Là tài sản cố định đầu tư mới (chưa qua sử dụng);

- Là các loại máy móc, thiết bị; dụng cụ làm việc đo lường, thí nghiệm.

c. Phương pháp khấu hao theo số lượng, khối lượng sản phẩm:

Tài sản cố định tham gia vào hoạt động kinh doanh được trích khấu hao theo phương pháp này là các loại máy móc, thiết bị thỏa mãn đồng thời các điều kiện sau:

- Trực tiếp liên quan đến việc sản xuất sản phẩm;

- Xác định được tổng số lượng, khối lượng sản phẩm sản xuất theo công suất thiết kế của tài sản cố định;

- Công suất sử dụng thực tế bình quân tháng trong năm tài chính không thấp hơn 50% công suất thiết kế.

3. Doanh nghiệp thực hiện đăng ký phương pháp trích khấu hao TSCĐ mà doanh nghiệp lựa chọn áp dụng với cơ quan thuế trực tiếp quản lý trước khi thực hiện trích khấu hao. Trường hợp việc lựa chọn của doanh nghiệp không trên cơ sở có đủ các điều kiện quy định thì trong vòng 30 ngày kể từ ngày cơ quan thuế trực tiếp quản lý nhận được đăng ký phương pháp trích khấu hao tài sản cố định của doanh nghiệp (tính theo dấu bưu điện), cơ quan thuế có trách nhiệm thông báo bằng văn bản cho doanh nghiệp biết để thay đổi phương pháp khấu hao cho phù hợp.

4. Phương pháp khấu hao áp dụng cho từng TSCĐ mà doanh nghiệp đã lựa chọn và đăng ký phải được thực hiện nhất quán trong suốt quá trình sử dụng TSCĐ trừ khi có sự thay đổi trong cách thức sử dụng tài sản đó để đem lại lợi ích cho doanh nghiệp hoặc khi có thay đổi đáng kể cách thức ước tính thu hồi lợi ích kinh tế cho doanh nghiệp.

Trường hợp đặc biệt cần thay đổi phương pháp khấu hao, doanh nghiệp phải giải trình rõ sự thay đổi về cách thức sử dụng TSCĐ và thay đổi về cách thức ước tính thu hồi lợi ích kinh tế cho doanh nghiệp đối với TSCĐ cần thay đổi phương pháp khấu hao và mỗi tài sản cố định chỉ được phép thay đổi phương pháp trích khấu hao tối đa không quá hai lần trong quá trình sử dụng và phải có ý kiến bằng văn bản của cơ quan thuế quản lý trực tiếp.

PHẦN D - TỔ CHỨC THỰC HIỆN

Điều 14. Thông tư này có hiệu lực kể từ ngày 1/1/2010 và thay thế Quyết định số 206/2003/QĐ-BTC ngày 12/12/2003 của Bộ trưởng Bộ Tài chính về việc ban hành Chế độ quản lý, sử dụng và trích khấu hao tài sản cố định.

Điều 15. Trường hợp các cá nhân kinh doanh có TSCĐ đáp ứng đầy đủ các quy định về quản lý tài sản cố định tại Thông tư này thì được trích khấu hao tài sản cố định để xác định chi phí hợp lý được trừ khi tính thuế thu nhập cá nhân.

Điều 16. Các đơn vị thuộc Bộ Tài chính, trong phạm vi chức năng, nhiệm vụ của mình có trách nhiệm thực hiện, tổ chức và hướng dẫn các doanh nghiệp thực hiện đúng Chế độ này.

Nơi nhận:

- Thủ tướng Chính phủ và các Phó TTCP;

- Văn phòng TW và các ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Viện Kiểm sát Nhân dân tối cao;

- Toà án Nhân dân tối cao;

- Kiểm toán Nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Cơ quan Trung ương của các đoàn thể;

- UBND, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc TW;

- Website Chính phủ; Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Các Tập đoàn kinh tế, Tổng công ty nhà nước, Hội Kế toán và Kiểm toán VN, Hội Kiểm toán viên hành nghề VN (VACPA)

- Các đơn vị thuộc Bộ Tài chính;

- Website Bộ Tài chính;

- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Trần Văn Hiếu

PHỤ LỤC I

KHUNG THỜI GIAN SỬ DỤNG CÁC LOẠI TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Thông tư số 203/2009 /TT-BTC

ngày 20/10/2009 của Bộ Tài chính)

Danh mục các nhóm tài sản cố định

Thời gian sử dụng tối thiểu (năm)

Thời gian sử dụng tối đa (năm)

A - Máy móc, thiết bị động lực

1. Máy phát động lực

8

10

2. Máy phát điện

7

10

3. Máy biến áp và thiết bị nguồn điện

7

10

4. Máy móc, thiết bị động lực khác

6

10

B - Máy móc, thiết bị công tác

1. Máy công cụ

7

10

2. Máy móc thiết bị dùng trong ngành khai khoáng

5

10

3. Máy kéo

6

8

4. Máy dùng cho nông, lâm nghiệp

6

8

5. Máy bơm nước và xăng dầu

6

8

6. Thiết bị luyện kim, gia công bề mặt chống gỉ và ăn mòn kim loại

7

10

7. Thiết bị chuyên dùng sản xuất các loại hoá chất

6

10

8. Máy móc, thiết bị chuyên dùng sản xuất vật liệu xây dựng, đồ sành sứ, thuỷ tinh

10

20

9. Thiết bị chuyên dùng sản xuất các linh kiện và điện tử, quang học, cơ khí chính xác

5

12

10. Máy móc, thiết bị dùng trong các ngành sản xuất da, in văn phòng phẩm và văn hoá phẩm

7

10

11. Máy móc, thiết bị dùng trong ngành dệt

10

15

12. Máy móc, thiết bị dùng trong ngành may mặc

5

7

13. Máy móc, thiết bị dùng trong ngành giấy

5

15

14. Máy móc, thiết bị sản xuất, chế biến lương thực, thực phẩm

7

12

15. Máy móc, thiết bị điện ảnh, y tế

6

12

16. Máy móc, thiết bị viễn thông, thông tin, điện tử, tin học và truyền hình

3

15

17. Máy móc, thiết bị sản xuất dược phẩm

6

10

18. Máy móc, thiết bị công tác khác

5

12

19. Máy móc, thiết bị dùng trong ngành lọc hoá dầu

10

20

20. Máy móc, thiết bị dùng trong thăm dò khai thác dầu khí.

7

10

21. Máy móc thiết bị xây dựng

8

12

22. Cần cẩu

10

20

C - Dụng cụ làm việc đo lường, thí nghiệm

1. Thiết bị đo lường, thử nghiệm các đại lượng cơ học, âm học và nhiệt học

5

10

2. Thiết bị quang học và quang phổ

6

10

3. Thiết bị điện và điện tử

5

8

4. Thiết bị đo và phân tích lý hoá

6

10

5. Thiết bị và dụng cụ đo phóng xạ

6

10

6. Thiết bị chuyên ngành đặc biệt

5

8

7. Các thiết bị đo lường, thí nghiệm khác

6

10

8. Khuôn mẫu dùng trong công nghiệp đúc

2

5

D - Thiết bị và phương tiện vận tải

1. Phương tiện vận tải đường bộ

6

10

2. Phương tiện vận tải đường sắt

7

15

3. Phương tiện vận tải đường thuỷ

7

15

4. Phương tiện vận tải đường không

8

20

5. Thiết bị vận chuyển đường ống

10

30

6. Phương tiện bốc dỡ, nâng hàng

6

10

7. Thiết bị và phương tiện vận tải khác

6

10

E - Dụng cụ quản lý

1. Thiết bị tính toán, đo lường

5

8

2. Máy móc, thiết bị thông tin, điện tử và phần mềm tin học phục vụ quản lý

3

8

3. Phương tiện và dụng cụ quản lý khác

5

10

G - Nhà cửa, vật kiến trúc

1. Nhà cửa loại kiên cố (1)

25

50

2. Nhà nghỉ giữa ca, nhà ăn giữa ca, nhà vệ sinh, nhà thay quần áo, nhà để xe...

6

25

3. Nhà cửa khác (2)

6

25

4. Kho chứa, bể chứa; cầu, đường, đường băng sân bay; bãi đỗ, sân phơi...

5

20

5. Kè, đập, cống, kênh, mương máng, bến cảng, ụ triền đà...

6

30

6. Các vật kiến trúc khác

5

10

H - Súc vật, vườn cây lâu năm

1. Các loại súc vật

4

15

2. Vườn cây công nghiệp, vườn cây ăn quả, vườn cây lâu năm.

6

40

3. Thảm cỏ, thảm cây xanh.

2

8

I - Các loại tài sản cố định hữu hình khác chưa quy định trong các nhóm trên

4

25

Ghi chú:

(1) Nhà cửa loại kiên cố là loại nhà ở, trụ sở làm việc, nhà văn phòng, khách sạn... được xác định là có độ bền vững Bậc I, Bậc II.

(2) Nhà cửa khác là nhà ở, trụ sở làm việc, nhà văn phòng... được xác định là có độ bền vững Bậc III, Bậc IV theo quy định của Bộ Xây dựng.

PHỤ LỤC 2

PHƯƠNG PHÁP TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

(Ban hành kèm theo Thông tư số 203/2009 /TT-BTC

ngày 20/10/2009 của Bộ Tài chính)

I. Phương pháp khấu hao đường thẳng:

1. Nội dung của phương pháp:

Tài sản cố định trong doanh nghiệp được trích khấu hao theo phương pháp khấu hao đường thẳng như sau:

- Xác định mức trích khấu hao trung bình hàng năm cho tài sản cố định theo công thức dưới đây:

Mức trích khấu hao Nguyên giá của tài sản cố định

trung bình hàng năm =

của tài sản cố định Thời gian sử dụng

- Mức trích khấu hao trung bình hàng tháng bằng số khấu hao phải trích cả năm chia cho 12 tháng.

2. Trường hợp thời gian sử dụng hay nguyên giá của tài sản cố định thay đổi, doanh nghiệp phải xác định lại mức trích khấu hao trung bình của tài sản cố định bằng cách lấy giá trị còn lại trên sổ kế toán chia (:) cho thời gian sử dụng xác định lại hoặc thời gian sử dụng còn lại (được xác định là chênh lệch giữa thời gian sử dụng đã đăng ký trừ thời gian đã sử dụng) của tài sản cố định.

3. Mức trích khấu hao cho năm cuối cùng của thời gian sử dụng tài sản cố định được xác định là hiệu số giữa nguyên giá tài sản cố định và số khấu hao luỹ kế đã thực hiện đến năm trước năm cuối cùng của tài sản cố định đó.

4. Ví dụ tính và trích khấu hao TSCĐ:

Ví dụ: Công ty A mua một tài sản cố định (mới 100%) với giá ghi trên hoá đơn là 119 triệu đồng, chiết khấu mua hàng là 5 triệu đồng, chi phí vận chuyển là 3 triệu đồng, chi phí lắp đặt, chạy thử là 3 triệu đồng.

a. Biết rằng tài sản cố định có tuổi thọ kỹ thuật là 12 năm, thời gian sử dụng của tài sản cố định doanh nghiệp dự kiến là 10 năm (phù hợp với quy định tại Phụ lục 1 ban hành kèm theo Thông tư số 203/2009/TT- BTC), tài sản được đưa vào sử dụng vào ngày 1/1/2009.

Nguyên giá tài sản cố định = 119 triệu - 5 triệu + 3 triệu+ 3 triệu = 120 triệu đồng

Mức trích khấu hao trung bình hàng năm = 120 triệu : 10 năm =12 triệu đồng/năm.

Mức trích khấu hao trung bình hàng tháng = 12 triệu đồng: 12 tháng = 1 triệu đồng/ tháng

Hàng năm, doanh nghiệp trích 12 triệu đồng chi phí trích khấu hao tài sản cố định đó vào chi phí kinh doanh.

b. Sau 5 năm sử dụng, doanh nghiệp nâng cấp tài sản cố định với tổng chi phí là 30 triệu đồng, thời gian sử dụng được đánh giá lại là 6 năm (tăng 1 năm so với thời gian sử dụng đã đăng ký ban đầu), ngày hoàn thành đưa vào sử dụng là 1/1/2014.

Nguyên giá tài sản cố định = 120 triệu đồng + 30 triệu đồng = 150 triệu đồng

Số khấu hao luỹ kế đã trích = 12 triệu đồng (x) 5 năm = 60 triệu đồng

Giá trị còn lại trên sổ kế toán = 150 triệu đồng - 60 triệu đồng = 90 triệu đồng

Mức trích khấu hao trung bình hàng năm = 90 triệu đồng : 6 năm = 15 triệu đồng/ năm

Mức trích khấu hao trung bình hàng tháng = 15.000.000 đồng : 12 tháng =1.250.000 đồng/ tháng

Từ năm 2014 trở đi, doanh nghiệp trích khấu hao vào chi phí kinh doanh mỗi tháng 1.250.000 đồng đối với tài sản cố định vừa được nâng cấp.

5. Xác định mức trích khấu hao đối với những tài sản cố định đưa vào sử dụng trước ngày 01/01/2009:

a. Cách xác định mức trích khấu hao:

- Căn cứ các số liệu trên sổ kế toán, hồ sơ của tài sản cố định để xác định giá trị còn lại trên sổ kế toán của tài sản cố định.

- Xác định thời gian sử dụng còn lại của tài sản cố định theo công thức sau:

t1

T = T2 (1 - -------)

T1

Trong đó:

T : Thời gian sử dụng còn lại của tài sản cố định

T1 : Thời gian sử dụng của tài sản cố định xác định theo quy định tại Phụ lục 1 ban hành kèm theo Quyết định số 206/2003/QĐ-BTC. (đính chính tại QĐ 2841/2009)

T2 : Thời gian sử dụng của tài sản cố định xác định theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư số 203/2009/TT-BTC.

t1 : Thời gian thực tế đã trích khấu hao của tài sản cố định

- Xác định mức trích khấu hao hàng năm (cho những năm còn lại của tài sản cố định) như sau:

Mức trích khấu hao Giá trị còn lại của tài sản cố định

trung bình hàng năm =

của tài sản cố định Thời gian sử dụng còn lại của tài sản cố định

- Mức trích khấu hao trung bình hàng tháng bằng số khấu hao phải trích cả năm chia cho 12 tháng.

b. Ví dụ tính và trích khấu hao tài sản cố định:

Ví dụ : Doanh nghiệp sử dụng một máy dệt có nguyên giá 600 triệu đồng từ ngày 01/01/2007. Thời gian sử dụng xác định theo quy định tại Phụ lục 1 ban hành kèm theo Quyết định số 206/2003/QĐ-BTC (đính chính tại QĐ 2841/2009) là 10 năm. Thời gian đã sử dụng của máy dệt này tính đến hết ngày 31/12/2009 (đính chính tại QĐ 2841/2009) là 2 năm. Số khấu hao luỹ kế là 120 triệu đồng.

- Giá trị còn lại trên sổ kế toán của máy dệt là 480 triệu đồng.

- Doanh nghiệp xác định thời gian sử dụng của máy dệt theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư số 203/2009/TT-BTC là 5 năm.

- Xác định thời gian sử dụng còn lại của máy dệt như sau:

Thời gian 2 năm

sử dụng còn lại = 5 năm x ( 1 - ----------- ) = 4 năm

của TSCĐ 10 năm

- Mức trích khấu hao trung bình hàng năm = 480 triệu đồng : 4 năm = 120 triệu đồng/ năm (theo Thông tư số 203/2009/TT-BTC)

Mức trích khấu hao trung bình hàng tháng = 120 triệu đồng : 12 tháng = 10 triệu đồng/ tháng

Từ ngày 01/01/2010 (đính chính theo QĐ 2841/2010) đến hết ngày 31/12/2012, doanh nghiệp trích khấu hao đối với máy dệt này vào chi phí kinh doanh mỗi tháng là 10 triệu đồng.

II. Phương pháp khấu hao theo số dư giảm dần có điều chỉnh:

1. Nội dung của phương pháp:

Mức trích khấu hao tài sản cố định theo phương pháp số dư giảm dần có điều chỉnh được xác định như:

- Xác định thời gian sử dụng của tài sản cố định:

Doanh nghiệp xác định thời gian sử dụng của tài sản cố định theo quy định tại Thông tư số 203/2009/TT-BTC của Bộ Tài chính.

- Xác định mức trích khấu hao năm của tài sản cố định trong các năm đầu theo công thức dưới đây:

Mức trích khấu hao hàng năm của tài sản cố định

=

Giá trị còn lại của tài sản cố định

X

Tỷ lệ khấu hao nhanh

Trong đó:

Tỷ lệ khấu hao nhanh xác định theo công thức sau:

Tỷ lệ khấu khao nhanh

(%)

=

Tỷ lệ khấu hao tài sản cố định theo phương pháp đường thẳng

X

Hệ số

điều chỉnh

Tỷ lệ khấu hao tài sản cố định theo phương pháp đường thẳng xác định như sau:

Tỷ lệ khấu hao tài sản cố định theo phương pháp đường thẳng (%) | = | 1 | X 100
 |  | Thời gian sử dụng của tài sản cố định |

Hệ số điều chỉnh xác định theo thời gian sử dụng của tài sản cố định quy định tại bảng dưới đây:

Thời gian sử dụng của tài sản cố định | Hệ số điều chỉnh (lần)
Đến 4 năm ( t £ 4 năm) | 1,5
Trên 4 đến 6 năm (4 năm < t £ 6 năm) | 2,0
Trên 6 năm (t > 6 năm) | 2,5

Những năm cuối, khi mức khấu hao năm xác định theo phương pháp số dư giảm dần nói trên bằng (hoặc thấp hơn) mức khấu hao tính bình quân giữa giá trị còn lại và số năm sử dụng còn lại của tài sản cố định, thì kể từ năm đó mức khấu hao được tính bằng giá trị còn lại của tài sản cố định chia cho số năm sử dụng còn lại của tài sản cố định.

- Mức trích khấu hao hàng tháng bằng số khấu hao phải trích cả năm chia cho 12 tháng.

2. Ví dụ tính và trích khấu hao tài sản cố định:

Ví dụ: Công ty A mua một thiết bị sản xuất các linh kiện điện tử mới với nguyên giá là 10 triệu đồng. Thời gian sử dụng của tài sản cố định xác định theo quy định tại Phụ lục 1 (ban hành kèm theo Thông tư số 203/2009/TT-BTC) là 5 năm.

Xác định mức khấu hao hàng năm như sau:

- Tỷ lệ khấu hao hàng năm của tài sản cố định theo phương pháp khấu hao đường thẳng là 20%.

- Tỷ lệ khấu hao nhanh theo phương pháp số dư giảm dần bằng 20% x 2 (hệ số điều chỉnh) = 40%

- Mức trích khấu hao hàng năm của tài sản cố định trên được xác định cụ thể theo bảng dưới đây: Đơn vị tính: Đồng

Năm thứ | Giá trị còn lại của TSCĐ | Cách tính số khấu hao TSCĐ hàng năm | Mức khấu hao hàng năm | Mức khấu hao hàng tháng | Khấu hao luỹ kế cuối năm
1 | 10.000.000 | 10.000.000 x 40% | 4.000.000 | 333.333 | 4.000.000
2 | 6.000.000 | 6.000.000 x 40% | 2.400.000 | 200.000 | 6.400.000
3 | 3.600.000 | 3.600.000 x 40% | 1.440.000 | 120.000 | 7.840.000
4 | 2.160.000 | 2.160.000 : 2 | 1.080.000 | 90.000 | 8.920.000
5 | 2.160.000 | 2.160.000 : 2 | 1.080.000 | 90.000 | 10.000.000

Trong đó:

+ Mức khấu hao tài sản cố định từ năm thứ nhất đến hết năm thứ 3 được tính bằng giá trị còn lại của tài sản cố định nhân với tỷ lệ khấu hao nhanh (40%).

+ Từ năm thứ 4 trở đi, mức khấu hao hàng năm bằng giá trị còn lại của tài sản cố định (đầu năm thứ 4) chia cho số năm sử dụng còn lại của tài sản cố định (2.160.000 : 2 = 1.080.000). Vì tại năm thứ 4: mức khấu hao theo phương pháp số dư giảm dần (2.160.000 x 40%= 864.000) thấp hơn mức khấu hao tính bình quân giữa giá trị còn lại và số năm sử dụng còn lại của tài sản cố định (2.160.000 : 2 = 1.080.000).

III. Phương pháp khấu hao theo số lượng, khối lượng sản phẩm:

1. Nội dung của phương pháp:

Tài sản cố định trong doanh nghiệp được trích khấu hao theo phương pháp khấu hao theo số lượng, khối lượng sản phẩm như sau:

- Căn cứ vào hồ sơ kinh tế - kỹ thuật của tài sản cố định, doanh nghiệp xác định tổng số lượng, khối lượng sản phẩm sản xuất theo công suất thiết kế của tài sản cố định, gọi tắt là sản lượng theo công suất thiết kế.

- Căn cứ tình hình thực tế sản xuất, doanh nghiệp xác định số lượng, khối lượng sản phẩm thực tế sản xuất hàng tháng, hàng năm của tài sản cố định.

- Xác định mức trích khấu hao trong tháng của tài sản cố định theo công thức dưới đây:

Mức trích khấu hao trong tháng của tài sản cố định

=

Số lượng sản phẩm sản xuất trong tháng

X

Mức trích khấu hao bình quân tính cho một đơn vị sản phẩm

Trong đó:

Mức trích khấu hao Nguyên giá của tài sản cố định

bình quân tính cho =

một đơn vị sản phẩm Sản lượng theo công suất thiết kế

- Mức trích khấu hao năm của tài sản cố định bằng tổng mức trích khấu hao của 12 tháng trong năm, hoặc tính theo công thức sau:

Mức trích khấu hao năm của tài sản cố định

=

Số lượng sản phẩm sản xuất trong năm

X

Mức trích khấu hao bình quân tính cho một đơn vị sản phẩm

Trường hợp công suất thiết kế hoặc nguyên giá của tài sản cố định thay đổi, doanh nghiệp phải xác định lại mức trích khấu hao của tài sản cố định.

2. Ví dụ tính và trích khấu hao tài sản cố định:

Ví dụ: Công ty A mua máy ủi đất (mới 100%) với nguyên giá 450 triệu đồng. Công suất thiết kế của máy ủi này là 30m3/giờ. Sản lượng theo công suất thiết kế của máy ủi này là 2.400.000 m3. Khối lượng sản phẩm đạt được trong năm thứ nhất của máy ủi này là:

Tháng | Khối lượng sản phẩm hoàn thành (m3) | Tháng | Khối lượng sản phẩm hoàn thành (m3)
Tháng 1 | 14.000 | Tháng 7 | 15.000
Tháng 2 | 15.000 | Tháng 8 | 14.000
Tháng 3 | 18.000 | Tháng 9 | 16.000
Tháng 4 | 16.000 | Tháng 10 | 16.000
Tháng 5 | 15.000 | Tháng 11 | 18.000
Tháng 6 | 14.000 | Tháng 12 | 18.000

Mức trích khấu hao theo phương pháp khấu hao theo số lượng, khối lượng sản phẩm của tài sản cố định này được xác định như sau:

- Mức trích khấu hao bình quân tính cho 1 m3 đất ủi = 450 triệu đồng: 2.400.000 m3 = 187,5 đ/m3

- Mức trích khấu hao của máy ủi được tính theo bảng sau:

Tháng | Sản lượng thực tế tháng (m3) | Mức trích khấu hao tháng (đồng)
1 | 14.000 | 14.000 x 187,5 = 2.625.000
2 | 15.000 | 15.000 x 187,5 = 2.812.500
3 | 18.000 | 18.000 x 187,5 = 3.375.000
4 | 16.000 | 16.000 x 187,5 = 3.000.000
5 | 15.000 | 15.000 x 187,5 = 2.812.500
6 | 14.000 | 14.000 x 187,5 = 2.625.000
7 | 15.000 | 15.000 x 187,5 = 2.812.500
8 | 14.000 | 14.000 x 187,5 = 2.625.000
9 | 16.000 | 16.000 x 187,5 = 3.000.000
10 | 16.000 | 16.000 x 187,5 = 3.000.000
11 | 18.000 | 18.000 x 187,5 = 3.375.000
12 | 18.000 | 18.000 x 187,5 = 3.375.000
 | Tổng cộng cả năm | 35.437.500

------------------------------


TT 2009 - 228 Du phong thay TT13 (cap nhat TT34 va 89)

BỘ TÀI CHÍNH | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
-------- | Độc lập - Tự do - Hạnh phúc
Số: 228/2009/TT-BTC | ----------------------
 | Hà Nội, ngày 07 tháng 12 năm 2009

THÔNG TƯ

Hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng
giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ phải thu khó đòi và bảo hành sản phẩm, hàng hoá, công trình xây lắp tại doanh nghiệp

------------------------

- Căn cứ Luật chứng khoán;

- Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

- Căn cứ Nghị định số 124/2008/NĐ-CP ngày 11/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

- Căn cứ Nghị định số 09/2009/NĐ-CP ngày 5/2/2009 của Chính phủ ban hành Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác;

Bộ Tài chính hướng dẫn việc trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, dự phòng tổn thất các khoản đầu tư tài chính, dự phòng nợ phải thu khó đòi và dự phòng bảo hành sản phẩm, hàng hoá, công trình xây lắp tại doanh nghiệp như sau:

Phần I. NHỮNG QUY ĐỊNH CHUNG

Điều 1. Đối tượng áp dụng:

Các tổ chức hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ có thu nhập chịu thuế theo quy định của pháp luật Việt Nam (sau đây gọi là doanh nghiệp).

1. Đối với các doanh nghiệp được thành lập trên cơ sở các Hiệp định ký giữa Chính phủ nước Cộng hòa xã hội chủ nghĩa Việt Nam và Chính phủ nước ngoài, nếu Hiệp định có các quy định về trích lập và sử dụng các khoản dự phòng khác với hướng dẫn tại Thông tư này, thì thực hiện theo quy định của Hiệp định đó.

2. Việc trích lập dự phòng của các Tổ chức tín dụng thực hiện theo quy định tại văn bản hướng dẫn chế độ tài chính đối với các Tổ chức tín dụng. (Đã bãi bỏ tại TT 34/2011/TT-BTC ngày 14/3/2011)

Điều 2. Giải thích từ ngữ:

1. Dự phòng giảm giá hàng tồn kho: là dự phòng phần giá trị bị tổn thất do giá vật tư, thành phẩm, hàng hóa tồn kho bị giảm.

2. Dự phòng tổn thất các khoản đầu tư chính: là dự phòng phần giá trị bị tổn thất do các loại chứng khoán đầu tư của doanh nghiệp bị giảm giá; giá trị các khoản đầu tư tài chính bị tổn thất do tổ chức kinh tế mà doanh nghiệp đang đầu tư vào bị lỗ.

3. Dự phòng nợ phải thu khó đòi: là dự phòng phần giá trị bị tổn thất của các khoản nợ phải thu quá hạn thanh toán, nợ phải thu chưa quá hạn nhưng có thể không đòi được do khách nợ không có khả năng thanh toán.

4. Dự phòng bảo hành sản phẩm, hàng hoá, công trình xây lắp: là dự phòng chi phí cho những sản phẩm, hàng hoá, công trình xây lắp đã bán, đã bàn giao cho người mua nhưng doanh nghiệp vẫn có nghĩa vụ phải tiếp tục sửa chữa, hoàn thiện theo hợp đồng hoặc cam kết với khách hàng.

Điều 3. Nguyên tắc chung trong trích lập các khoản dự phòng.

1. Các khoản dự phòng nêu tại điểm 1, 2, 3, 4 Điều 2 Thông tư này được trích trước vào chi phí hoạt động kinh doanh năm báo cáo của doanh nghiệp, giúp cho doanh nghiệp có nguồn tài chính để bù đắp tổn thất có thể xảy ra trong năm kế hoạch, nhằm bảo toàn vốn kinh doanh; đảm bảo cho doanh nghiệp phản ánh giá trị vật tư hàng hóa tồn kho, các khoản đầu tư tài chính không cao hơn giá cả trên thị trường và giá trị của các khoản nợ phải thu không cao hơn giá trị có thể thu hồi được tại thời điểm lập báo cáo tài chính.

2. Thời điểm lập và hoàn nhập các khoản dự phòng là thời điểm cuối kỳ kế toán năm. Trường hợp doanh nghiệp được Bộ Tài chính chấp thuận áp dụng năm tài chính khác với năm dương lịch (bắt đầu từ ngày 1/1 và kết thúc 31/12 hàng năm) thì thời điểm lập và hoàn nhập các khoản dự phòng là ngày cuối cùng của năm tài chính.

Đối với các doanh nghiệp niêm yết trên thị trường chứng khoán phải lập báo cáo tài chính giữa niên độ thì được trích lập và hoàn nhập dự phòng ở cả thời điểm lập báo cáo tài chính giữa niên độ.

3. Doanh nghiệp phải xây dựng cơ chế về quản lý vật tư, hàng hóa, quản lý công nợ để hạn chế các rủi ro trong kinh doanh. Đối với công nợ, hàng hoá, quy chế phải xác định rõ trách nhiệm của từng bộ phận, từng người trong việc theo dõi, quản lý hàng hoá, thu hồi công nợ.

Nghiêm cấm doanh nghiệp lợi dụng việc trích lập dự phòng để tính thêm vào chi phí các khoản dự phòng không có đủ căn cứ nhằm làm giảm nghĩa vụ nộp ngân sách. Những doanh nghiệp cố tình vi phạm sẽ bị xử phạt như hành vi trốn thuế theo quy định của pháp luật hiện hành.

4. Doanh nghiệp phải lập Hội đồng để thẩm định mức trích lập các khoản dự phòng và xử lý tổn thất thực tế của vật tư hàng hóa tồn kho, các khoản đầu tư tài chính, các khoản nợ không có khả năng thu hồi theo quy định tại Thông tư này và văn bản pháp luật khác có liên quan. Riêng việc trích lập dự phòng chi phí bảo hành sản phẩm, hàng hoá, công trình xây lắp thì thực hiện theo hợp đồng hoặc cam kết với khách hàng.

Thành phần Hội đồng gồm: Tổng giám đốc (hoặc Giám đốc), Kế toán trưởng, các trưởng phòng, ban có liên quan và một số chuyên gia (nếu cần). Tổng giám đốc (hoặc Giám đốc) doanh nghiệp quyết định thành lập Hội đồng.

Phần II. TRÍCH LẬP VÀ SỬ DỤNG CÁC KHOẢN DỰ PHÒNG

Căn cứ vào biến động thực tế về giá hàng tồn kho, giá chứng khoán, giá trị các khoản đầu tư tài chính, nợ phải thu khó đòi và cam kết bảo hành sản phẩm, hàng hoá, doanh nghiệp chủ động xác định mức trích lập, sử dụng từng khoản dự phòng đúng mục đích và xử lý theo các quy định cụ thể dưới đây:

Điều 4. Dự phòng giảm giá hàng tồn kho.

1. Đối tượng lập dự phòng bao gồm nguyên vật liệu, dụng cụ dùng cho sản xuất, vật tư, hàng hóa, thành phẩm tồn kho (gồm cả hàng tồn kho bị hư hỏng, kém mất phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, lỗi thời, ứ đọng, chậm luân chuyển...), sản phẩm dở dang, chi phí dịch vụ dở dang (sau đây gọi tắt là hàng tồn kho) mà giá gốc ghi trên sổ kế toán cao hơn giá trị thuần có thể thực hiện được và đảm bảo điều kiện sau:

- Có hóa đơn, chứng từ hợp pháp theo quy định của Bộ Tài chính hoặc các bằng chứng khác chứng minh giá vốn hàng tồn kho.

- Là những vật tư hàng hóa thuộc quyền sở hữu của doanh nghiệp tồn kho tại thời điểm lập báo cáo tài chính.

Trường hợp nguyên vật liệu có giá trị thuần có thể thực hiện được thấp hơn so với giá gốc nhưng giá bán sản phẩm dịch vụ được sản xuất từ nguyên vật liệu này không bị giảm giá thì không được trích lập dự phòng giảm giá nguyên vật liệu tồn kho đó.

2. Phương pháp lập dự phòng:

Mức trích lập dự phòng tính theo công thức sau:

Mức dự phòng giảm giá vật tư hàng hóa

=

Lượng vật tư hàng hóa thực tế tồn kho tại thời điểm lập báo cáo tài chính

x

Giá gốc hàng tồn kho theo sổ kế toán

-

Giá trị thuần có thể thực hiện được của hàng tồn kho

Giá gốc hàng tồn kho bao gồm: chi phí mua, chi phí chế biến và các chi phí liên quan trực tiếp khác phát sinh để có được hàng tồn kho ở địa điểm và trạng thái hiện tại theo quy định tại Chuẩn mực kế toán số 02 - Hàng tồn kho ban hành kèm theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001 của Bộ trưởng Bộ Tài chính.

Giá trị thuần có thể thực hiện được của hàng tồn kho (giá trị dự kiến thu hồi) là giá bán (ước tính) của hàng tồn kho trừ (-) chi phí để hoàn thành sản phẩm và chi phí tiêu thụ (ước tính).

Mức lập dự phòng giảm giá hàng tồn kho được tính cho từng loại hàng tồn kho bị giảm giá và tổng hợp toàn bộ vào bảng kê chi tiết. Bảng kê là căn cứ để hạch toán vào giá vốn hàng bán (giá thành toàn bộ sản phẩm hàng hoá tiêu thụ trong kỳ) của doanh nghiệp.

Riêng dịch vụ cung cấp dở dang, việc lập dự phòng giảm giá hàng tồn kho tính theo từng loại dịch vụ có mức giá riêng biệt.

3. Xử lý khoản dự phòng:

Tại thời điểm lập dự phòng nếu giá gốc hàng tồn kho cao hơn giá trị thuần có thể thực hiện được của hàng tồn kho thì phải trích lập dự phòng giảm giá hàng tồn kho theo các quy định tại điểm 1, điểm 2 Điều này.

- Nếu số dự phòng giảm giá phải trích lập bằng số dư khoản dự phòng giảm giá hàng tồn kho, thì doanh nghiệp không phải trích lập khoản dự phòng giảm giá hàng tồn kho;

- Nếu số dự phòng giảm giá phải trích lập cao hơn số dư khoản dự phòng giảm giá hàng tồn kho, thì doanh nghiệp được trích thêm phần chênh lệch vào giá vốn hàng bán ra trong kỳ.

- Nếu số dự phòng phải trích lập thấp hơn số dư khoản dự phòng giảm giá hàng tồn kho, thì doanh nghiệp phải hoàn nhập phần chênh lệch và ghi giảm giá vốn hàng bán.

4. Xử lý huỷ bỏ đối với vật tư, hàng hoá đã trích lập dự phòng:

a) Hàng tồn đọng do hết hạn sử dụng, mất phẩm chất, dịch bệnh, hư hỏng do không còn giá trị sử dụng như: dược phẩm, thực phẩm, vật tư y tế, con giống, vật nuôi, vật tư hàng hoá khác phải huỷ bỏ thì xử lý như sau:

Doanh nghiệp lập Hội đồng xử lý tài sản để thẩm định tài sản bị huỷ bỏ. Biên bản thẩm định phải kê chi tiết tên, số lượng, giá trị hàng hoá phải huỷ bỏ, nguyên nhân phải huỷ bỏ, giá trị thu hồi được do bán thanh lý, giá trị thiệt hại thực tế.

Mức độ tổn thất thực tế của từng loại hàng tồn đọng không thu hồi được là khoản chênh lệch giữa giá trị ghi trên sổ kế toán trừ đi giá trị thu hồi do thanh lý (do người gây ra thiệt hại đền bù, do bán thanh lý hàng hoá).

b) Thẩm quyền xử lý: Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị) hoặc Hội đồng thành viên (đối với doanh nghiệp có Hội đồng thành viên); Tổng giám đốc (hoặc Giám đốc) đối với doanh nghiệp không có Hội đồng quản trị, Hội đồng thành viên; chủ doanh nghiệp căn cứ vào Biên bản của Hội đồng xử lý, các bằng chứng liên quan đến hàng hoá tồn đọng để quyết định xử lý huỷ bỏ vật tư, hàng hoá nói trên; quyết định xử lý trách nhiệm của những người liên quan đến số vật tư, hàng hoá đó và chịu trách nhiệm về quyết định của mình trước chủ sở hữu và trước pháp luật.

c) Xử lý hạch toán:

Giá trị tổn thất thực tế của hàng tồn đọng không thu hồi được đã có quyết định xử lý huỷ bỏ, sau khi bù đắp bằng nguồn dự phòng giảm giá hàng tồn kho, phần chênh lệch thiếu được hạch toán vào giá vốn hàng bán của doanh nghiệp.

Điều 5. Dự phòng tổn thất các khoản đầu tư tài chính.

1. Đối với các khoản đầu tư chứng khoán:

a) Đối tượng: là các chứng khoán có đủ các điều kiện sau:

- Là các loại chứng khoán được doanh nghiệp đầu tư theo đúng quy định của pháp luật.

- Được tự do mua bán trên thị trường mà tại thời điểm kiểm kê, lập báo cáo tài chính có giá thị trường giảm so với giá đang hạch toán trên sổ kế toán.

Những chứng khoán không được phép mua bán tự do trên thị trường như các chứng khoán bị hạn chế chuyển nhượng theo quy định của pháp luật; cổ phiếu quỹ thì không được lập dự phòng giảm giá.

Các tổ chức đăng ký hoạt động kinh doanh chứng khoán như các công ty chứng khoán, công ty quản lý quỹ được thành lập và hoạt động theo quy định của Luật chứng khoán, việc trích lập dự phòng giảm giá chứng khoán thực hiện theo quy định riêng.

b) Phương pháp lập dự phòng:

Mức trích lập dự phòng giảm giá đầu tư chứng khoán được tính theo công thức sau:

Mức dự phòng giảm giá đầu tư chứng khoán

=

Số lượng chứng khoán bị giảm giá tại thời điểm lập báo cáo tài chính

x

Giá chứng khoán hạch toán trên sổ kế toán

-

Giá chứng khoán thực tế trên thị trường

- Đối với chứng khoán đã niêm yết: giá chứng khoán thực tế trên thị trường được tính theo giá thực tế trên các Sở giao dịch chứng khoán Hà Nội (HNX) là giá giao dịch bình quân tại ngày trích lập dự phòng; Sở giao dịch chứng khoán thành phố Hồ Chí Minh (HOSE) là giá đóng cửa tại ngày trích lập dự phòng.

- Đối với các loại chứng khoán chưa niêm yết trên thị trường chứng khoán, giá chứng khoán thực tế trên thị trường được xác định như sau:

+ Đối với các Công ty đã đăng ký giao dịch trên thị trường giao dịch của các công ty đại chúng chưa niêm yết (UPCom) thì giá chứng khoán thực tế trên thị trường được xác định là giá giao dịch bình quân trên hệ thống tại ngày lập dự phòng.

+ Đối với các công ty chưa đăng ký giao dịch ở thị trường giao dịch của các công ty đại chúng thì giá chứng khoán thực tế trên thị trường được xác định là giá trung bình trên cơ sở giá giao dịch được cung cấp tối thiểu bởi ba (03) công ty chứng khoán tại thời điểm lập dự phòng.

Trường hợp không thể xác định được giá trị thị trường của chứng khoán thì các doanh nghiệp không được trích lập dự phòng giảm giá chứng khoán.

- Đối với những chứng khoán niêm yết bị huỷ giao dịch, ngừng giao dịch kể từ ngày giao dịch thứ sáu trở đi là giá trị sổ sách tại ngày lập bảng cân đối kế toán gần nhất.

Doanh nghiệp phải lập dự phòng riêng cho từng loại chứng khoán đầu tư, có biến động giảm giá tại thời điểm lập báo cáo tài chính và được tổng hợp vào bảng kê chi tiết dự phòng giảm giá chứng khoán đầu tư, làm căn cứ hạch toán vào chi phí tài chính của doanh nghiệp.

c) Xử lý khoản dự phòng:

Tại thời điểm lập dự phòng nếu các chứng khoán do doanh nghiệp đầu tư bị giảm giá so với giá đang hạch toán trên sổ kế toán thì phải trích lập dự phòng theo các quy định tại tiết b điểm 1 Điều này;

Nếu số dự phòng phải trích lập bằng số dư khoản dự phòng, thì doanh nghiệp không phải trích lập khoản dự phòng;

Nếu số dự phòng phải trích lập cao hơn số dư khoản dự phòng, thì doanh nghiệp trích thêm vào chi phí tài chính của doanh nghiệp phần chênh lệch.

Nếu số dự phòng phải trích lập thấp hơn số dư khoản dự phòng, thì doanh nghiệp phải hoàn nhập phần chênh lệch ghi giảm chi phí tài chính.

2. Các khoản đầu tư tài chính dài hạn:

a) Đối tượng: là các khoản vốn doanh nghiệp đang đầu tư vào tổ chức kinh tế được thành lập theo quy định của pháp luật (bao gồm: công ty trách nhiệm hữu hạn, công ty cổ phần không đủ điều kiện để trích lập dự phòng theo quy định tại khoản 1 Điều 5 Thông tư số 228/2009/TT-BTC ngày 7/12/2009 của Bộ Tài chính, công ty liên doanh, công ty hợp danh) và các khoản đầu tư dài hạn khác phải trích lập dự phòng nếu tổ chức kinh tế mà doanh nghiệp đang đầu tư bị lỗ (trừ trường hợp lỗ theo kế hoạch đã được xác định trong phương án kinh doanh trước khi đầu tư).

Việc trích lập dự phòng đầu tư dài hạn được thực hiện đối với các khoản đầu tư được trình bày theo phương pháp giá gốc, không áp dụng cho các khoản đầu tư trình bày theo phương pháp vốn chủ sở hữu theo quy định của pháp luật.

b) Điều kiện: Doanh nghiệp chỉ thực hiện trích lập dự phòng khi tổng số vốn đầu tư thực tế của chủ sở hữu cao hơn tổng giá trị vốn chủ sở hữu thực có của tổ chức kinh tế được đầu tư.

c) Phương pháp trích lập dự phòng:

Mức trích cho mỗi khoản đầu tư tài chính bằng số vốn đã đầu tư và tính theo công thức sau:

Mức trích dự phòng cho mỗi khoản đầu tư tài chính

=

Tổng vốn đầu tư thực tế của các bên tại tổ chức kinh tế

-

Vốn chủ sở hữu thực có của tổ chức kinh tế

x

Số vốn đầu tư của mỗi bên

Tổng vốn đầu tư thực tế của các bên tại tổ chức kinh tế

Trong đó:

- Tổng vốn đầu tư thực tế của các bên tại tổ chức kinh tế được xác định trên Bảng cân đối kế toán năm của tổ chức kinh tế nhận vốn góp tại thời điểm trích lập dự phòng (mã số 411 và 412 Bảng cân đối kế toán - ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính).

- Vốn chủ sở hữu thực có của tổ chức kinh tế được xác định trên Bảng cân đối kế toán năm của tổ chức kinh tế tại thời điểm trích lập dự phòng (mã số 410 Bảng cân đối kế toán - ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính).

Ví dụ: Công ty A là công ty cổ phần hoạt động trong lĩnh vực xây dựng có mức vốn điều lệ là 50 tỷ đồng, với cơ cấu 3 cổ đông góp vốn là: Công ty B nắm giữ 50% vốn điều lệ tương ứng 25 tỷ đồng; Công ty C nắm giữ 30% vốn điều lệ tương ứng 15 tỷ đồng, Công ty D nắm giữ 20% vốn điều lệ tương ứng 10 tỷ đồng. Các công ty đã đầu tư đủ vốn theo tỷ lệ nắm giữ vốn điều lệ, vì vậy tổng vốn đầu tư của 3 Công ty B, C, D tại Công ty A là 50 tỷ đồng.

Năm 2012, do suy thoái kinh tế nên kết quả hoạt động SXKD của công ty A bị lỗ 6 tỷ đồng, dẫn đến vốn chủ sở hữu (mã số 410 của Bảng cân đối kế toán) của Công ty A còn lại 44 tỷ đồng.

Như vậy, năm 2012 khi Công ty B, Công ty C, Công ty D thực hiện trích lập dự phòng khoản đầu tư tài chính tại Công ty A phải căn cứ vào báo cáo tài chính năm 2012 của Công ty A, mức trích lập dự phòng tổn thất khoản đầu tư tài chính tại Công ty cổ phần A của các Công ty như sau:

Mức trích lập dự phòng đầu tư tài chính của Công ty B:

(50 tỷ đồng - 44 tỷ đồng) x [image] = 3 tỷ đồng.

Mức trích lập dự phòng đầu tư tài chính của Công ty C:

(50 tỷ đồng - 44 tỷ đồng) x [image] = 1,8 tỷ đồng

Mức trích lập dự phòng đầu tư tài chính của Công ty D:

(50 tỷ đồng - 44 tỷ đồng) x [image] = 1,2 tỷ đồng

d. Xử lý khoản dự phòng:

Tại thời điểm lập dự phòng nếu các khoản vốn đầu tư vào tổ chức kinh tế bị tổn thất do tổ chức kinh tế bị lỗ thì phải trích lập dự phòng tổn thất các đầu tư tài chính theo các quy định tại tiết c Điều này;

Nếu số dự phòng tổn thất đầu tư tài chính phải trích lập bằng số dư khoản dự phòng, thì doanh nghiệp không phải trích lập khoản dự phòng tổn thất đầu tư tài chính;

Nếu số dự phòng phải trích lập cao hơn số dư khoản dự phòng, thì doanh nghiệp trích thêm vào chi phí tài chính của doanh nghiệp phần chênh lệch.

Nếu số dự phòng phải trích lập thấp hơn số dư khoản dự phòng, thì doanh nghiệp phải hoàn nhập phần chênh lệch ghi giảm chi phí tài chính.

(Sửa đổi tại Thông tư 89/2013/TT-BTC ngày 28/6/2013)

a) Đối tượng: là các khoản vốn doanh nghiệp đang đầu tư vào tổ chức kinh tế khác được thành lập theo quy định của pháp luật như công ty nhà nước, công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh... và các khoản đầu tư dài hạn khác phải trích lập dự phòng nếu tổ chức kinh tế mà doanh nghiệp đang đầu tư bị lỗ (trừ trường hợp lỗ theo kế hoạch đã được xác định trong phương án kinh doanh trước khi đầu tư).

b) Phương pháp lập dự phòng:

Mức trích tối đa cho mỗi khoản đầu tư tài chính bằng số vốn đã đầu tư và tính theo công thức sau:

Mức dự phòng tổn thất các khoản đầu tư tài chính

=

Vốn góp thực tế của các bên tại tổ chức kinh tế

-

Vốn chủ

sở hữu thực có

x

Số vốn đầu tư của doanh nghiệp

Tổng số vốn góp thực tế của các bên tại tổ chức kinh tế

Trong đó:

- Vốn góp thực tế của các bên tại tổ chức kinh tế được xác định trên Bảng cân đối kế toán của tổ chức kinh tế năm trước thời điểm trích lập dự phòng (mã số 411 và 412 Bảng cân đối kế toán - ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính).

- Vốn chủ sở hữu thực có được xác định tại Bảng cân đối kế toán của tổ chức kinh tế năm trước thời điểm trích lập dự phòng (mã số 410 Bảng cân đối kế toán - ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính).

Căn cứ để lập dự phòng khi vốn góp thực tế của các bên tại tổ chức kinh tế lớn hơn vốn chủ sở hữu thực có tại thời điểm báo cáo tài chính của tổ chức kinh tế.

Doanh nghiệp phải lập dự phòng riêng cho từng khoản đầu tư tài chính có tổn thất và được tổng hợp vào bảng kê chi tiết dự phòng tổn thất đầu tư tài chính. Bảng kê là căn cứ để hạch toán vào chi phí tài chính của doanh nghiệp.

c) Xử lý khoản dự phòng:

Tại thời điểm lập dự phòng nếu các khoản vốn đầu tư vào tổ chức kinh tế bị tổn thất do tổ chức kinh tế bị lỗ thì phải trích lập dự phòng tổn thất các đầu tư tài chính theo các quy định tại tiết b điểm 2 Điều này;

Nếu số dự phòng tổn thất đầu tư tài chính phải trích lập bằng số dư khoản dự phòng, thì doanh nghiệp không phải trích lập khoản dự phòng tổn thất đầu tư tài chính;

Nếu số dự phòng phải trích lập cao hơn số dư khoản dự phòng, thì doanh nghiệp trích thêm vào chi phí tài chính của doanh nghiệp phần chênh lệch.

Nếu số dự phòng phải trích lập thấp hơn số dư khoản dự phòng, thì doanh nghiệp phải hoàn nhập phần chênh lệch ghi giảm chi phí tài chính.

Điều 6. Dự phòng nợ phải thu khó đòi.

1. Điều kiện: là các khoản nợ phải thu khó đòi đảm bảo các điều kiện sau:

- Khoản nợ phải có chứng từ gốc, có đối chiếu xác nhận của khách nợ về số tiền còn nợ, bao gồm: hợp đồng kinh tế, khế ước vay nợ, bản thanh lý hợp đồng, cam kết nợ, đối chiếu công nợ và các chứng từ khác.

Các khoản không đủ căn cứ xác định là nợ phải thu theo quy định này phải xử lý như một khoản tổn thất.

- Có đủ căn cứ xác định là khoản nợ phải thu khó đòi:

+ Nợ phải thu đã quá hạn thanh toán ghi trên hợp đồng kinh tế, các khế ước vay nợ hoặc các cam kết nợ khác.

+ Nợ phải thu chưa đến thời hạn thanh toán nhưng tổ chức kinh tế (các công ty, doanh nghiệp tư nhân, hợp tác xã, tổ chức tín dụng ...) đã lâm vào tình trạng phá sản hoặc đang làm thủ tục giải thể; người nợ mất tích, bỏ trốn, đang bị các cơ quan pháp luật truy tố, giam giữ, xét xử, đang thi hành án hoặc đã chết.

2. Phương pháp lập dự phòng:

Doanh nghiệp phải dự kiến mức tổn thất có thể xảy ra hoặc tuổi nợ quá hạn của các khoản nợ và tiến hành lập dự phòng cho từng khoản nợ phải thu khó đòi, kèm theo các chứng cứ chứng minh các khoản nợ khó đòi nói trên. Trong đó:

- Đối với nợ phải thu quá hạn thanh toán, mức trích lập dự phòng như sau:

+ 30% giá trị đối với khoản nợ phải thu quá hạn từ trên 6 tháng đến dưới 1 năm.

+ 50% giá trị đối với khoản nợ phải thu quá hạn từ 1 năm đến dưới 2 năm.

+ 70% giá trị đối với khoản nợ phải thu quá hạn từ 2 năm đến dưới 3 năm.

+ 100% giá trị đối với khoản nợ phải thu từ 3 năm trở lên.

- Đối với nợ phải thu chưa đến hạn thanh toán nhưng tổ chức kinh tế đã lâm vào tình trạng phá sản hoặc đang làm thủ tục giải thể; người nợ mất tích, bỏ trốn, đang bị các cơ quan pháp luật truy tố, giam giữ, xét xử hoặc đang thi hành án hoặc đã chết ... thì doanh nghiệp dự kiến mức tổn thất không thu hồi được để trích lập dự phòng.

- Sau khi lập dự phòng cho từng khoản nợ phải thu khó đòi, doanh nghiệp tổng hợp toàn bộ khoản dự phòng các khoản nợ vào bảng kê chi tiết để làm căn cứ hạch toán vào chi phí quản lý của doanh nghiệp.

3. Xử lý khoản dự phòng:

- Khi các khoản nợ phải thu được xác định khó đòi, doanh nghiệp phải trích lập dự phòng theo các quy định tại điểm 2 Điều này; nếu số dự phòng phải trích lập bằng số dư dự phòng nợ phải thu khó, thì doanh nghiệp không phải trích lập;

- Nếu số dự phòng phải trích lập cao hơn số dư khoản dự phòng nợ phải thu khó đòi, thì doanh nghiệp phải trích thêm vào chi phí quản lý doanh nghiệp phần chênh lệch;

- Nếu số dự phòng phải trích lập thấp hơn số dư khoản dự phòng nợ phải thu khó đòi, thì doanh nghiệp phải hoàn nhập phần chênh lệch ghi giảm chi phí quản lý doanh nghiệp.

4. Xử lý tài chính các khoản nợ không có khả năng thu hồi:

a) Nợ phải thu không có khả năng thu hồi bao gồm các khoản nợ sau:

- Đối với tổ chức kinh tế:

+ Khách nợ đã giải thể, phá sản: Quyết định của Tòa án tuyên bố phá sản doanh nghiệp theo Luật phá sản hoặc quyết định của người có thẩm quyền về giải thể đối với doanh nghiệp nợ, trường hợp tự giải thể thì có thông báo của đơn vị hoặc xác nhận của cơ quan quyết định thành lập đơn vị, tổ chức.

+ Khách nợ đã ngừng hoạt động và không có khả năng chi trả: Xác nhận của cơ quan quyết định thành lập doanh nghiệp hoặc tổ chức đăng ký kinh doanh về việc doanh nghiệp, tổ chức đã ngừng hoạt động không có khả năng thanh toán.

- Đối với cá nhân phải có một trong các tài liệu sau:

+ Giấy chứng tử (bản sao) hoặc xác nhận của chính quyền địa phương đối với người nợ đã chết nhưng không có tài sản thừa kế để trả nợ.

+ Giấy xác nhận của chính quyền địa phương đối với người nợ còn sống hoặc đã mất tích nhưng không có khả năng trả nợ.

+ Lệnh truy nã hoặc xác nhận của cơ quan pháp luật đối với người nợ đã bỏ trốn hoặc đang bị truy tố, đang thi hành án hoặc xác nhận của chính quyền địa phương về việc khách nợ hoặc người thừa kế không có khả năng chi trả.

b) Xử lý tài chính:

Tổn thất thực tế của từng khoản nợ không thu hồi được là khoản chênh lệch giữa nợ phải thu ghi trên sổ kế toán và số tiền đã thu hồi được (do người gây ra thiệt hại đền bù, do phát mại tài sản của đơn vị nợ hoặc người nợ, do được chia tài sản theo quyết định của tòa án hoặc các cơ quan có thẩm quyền khác...).

Giá trị tổn thất thực tế của khoản nợ không có khả năng thu hồi, doanh nghiệp sử dụng nguồn dự phòng nợ phải thu khó đòi, quỹ dự phòng tài chính (nếu có) để bù đắp, phần chênh lệch thiếu hạch toán vào chi phí quản lý của doanh nghiệp.

Các khoản nợ phải thu sau khi đã có quyết định xử lý, doanh nghiệp vẫn phải theo dõi riêng trên sổ kế toán và được phản ánh ở ngoài bảng cân đối kế toán trong thời hạn tối thiểu là 10 năm, tối đa là 15 năm kể từ ngày thực hiện xử lý và tiếp tục có các biện pháp để thu hồi nợ. Nếu thu hồi được nợ thì số tiền thu hồi sau khi trừ các chi phí có liên quan đến việc thu hồi nợ, doanh nghiệp hạch toán vào thu nhập khác.

c) Khi xử lý khoản nợ phải thu không có khả năng thu hồi doanh nghiệp phải lập hồ sơ sau:

- Biên bản của Hội đồng xử lý nợ của doanh nghiệp. Trong đó ghi rõ giá trị của từng khoản nợ phải thu, giá trị nợ đã thu hồi được, giá trị thiệt hại thực tế (sau khi đã trừ đi các khoản thu hồi được).

- Bảng kê chi tiết các khoản nợ phải thu đã xóa để làm căn cứ hạch toán, biên bản đối chiếu nợ được chủ nợ và khách nợ xác nhận hoặc Bản thanh lý hợp đồng kinh tế hoặc xác nhận của cơ quan quyết định thành lập doanh nghiệp, tổ chức hoặc các tài liệu khách quan khác chứng minh được số nợ tồn đọng và các giấy tờ tài liệu liên quan.

- Sổ kế toán, chứng từ, tài liệu chứng minh khoản nợ chưa thu hồi được, đến thời điểm xử lý nợ doanh nghiệp đang hạch toán nợ phải thu trên sổ kế toán của doanh nghiệp.

d) Thẩm quyền xử lý nợ:

Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị) hoặc Hội đồng thành viên (đối với doanh nghiệp có Hội đồng thành viên); Tổng giám đốc, Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị hoặc Hội đồng thành viên) hoặc chủ doanh nghiệp căn cứ vào Biên bản của Hội đồng xử lý, các bằng chứng liên quan đến các khoản nợ để quyết định xử lý những khoản nợ phải thu không thu hồi được và chịu trách nhiệm về quyết định của mình trước pháp luật, đồng thời thực hiện các biện pháp xử lý trách nhiệm theo chế độ hiện hành.

Điều 7. Dự phòng bảo hành sản phẩm, hàng hoá, công trình xây lắp.

1. Đối tượng và điều kiện lập dự phòng: là những sản phẩm, hàng hóa, công trình xây lắp do doanh nghiệp thực hiện và đã bán hoặc bàn giao trong năm được doanh nghiệp cam kết bảo hành tại hợp đồng hoặc các văn bản quy định khác.

2. Phương pháp lập dự phòng:

Doanh nghiệp dự kiến mức tổn thất trích bảo hành sản phẩm, hàng hoá, công trình xây lắp đã tiêu thụ trong năm và tiến hành lập dự phòng cho từng loại sản phẩm, hàng hoá, công trình xây lắp có cam kết bảo hành. Tổng mức trích lập dự phòng bảo hành của các sản phẩm, hàng hoá, công trình xây lắp theo quy định đã cam kết với khách hàng nhưng tối đa không vượt quá 5% tổng doanh thu tiêu thụ đối với các sản phẩm, hàng hoá và không quá 5% trên tổng giá trị công trình đối với các công trình xây lắp.

Sau khi lập dự phòng cho từng loại sản phẩm, hàng hoá, công trình xây lắp doanh nghiệp tổng hợp toàn bộ khoản dự phòng vào bảng kê chi tiết. Bảng kê chi tiết là căn cứ để hạch toán:

- Đối với dự phòng bảo hành sản phẩm, hàng hoá khi trích lập hạch toán vào chi phí bán hàng.

- Đối với dự phòng bảo hành công trình xây lắp khi trích lập hạch toán vào chi phí sản xuất chung.

3. Xử lý khoản dự phòng:

Tại thời điểm lập dự phòng nếu số thực chi bảo hành lớn hơn số đã trích lập dự phòng thì phần chênh lệch thiếu được hạch toán vào chi phí bán hàng. Nếu số dự phòng bảo hành phải trích lập bằng số dư của khoản dự phòng, thì doanh nghiệp không phải trích lập khoản dự phòng bảo hành;

Nếu số dự phòng bảo hành phải trích lập cao hơn số dư của khoản dự phòng bảo hành, thì doanh nghiệp trích thêm vào chi phí bán hàng đối với dự phòng bảo hành sản phẩm, hàng hoá hoặc chi phí sản xuất chung đối với dự phòng bảo hành công trình xây lắp của doanh nghiệp phần chênh lệch này.

Nếu số dự phòng phải trích lập thấp hơn số dư của khoản dự phòng, thì doanh nghiệp hoàn nhập phần chênh lệch:

- Đối với dự phòng bảo hành sản phẩm, hàng hoá ghi giảm chi phí bán hàng.

- Đối với dự phòng bảo hành công trình xây lắp hạch toán vào thu nhập khác.

Hết thời hạn bảo hành, nếu không phải chi bảo hành hoặc không sử dụng hết số tiền dự phòng đã trích lập, số dư còn lại được hoàn nhập theo nguyên tắc trên.

Phần III. TỔ CHỨC THỰC HIỆN

Điều 8. Thông tư này có hiệu lực sau 45 ngày kể từ ngày ký và được áp dụng việc trích lập các khoản dự phòng của doanh nghiệp từ năm 2009, thay thế Thông tư số 13/2006/TT-BTC ngày 27/2/2006 của Bộ Tài chính hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ khó đòi và bảo hành sản phẩm, hàng hoá, công trình xây lắp tại doanh nghiệp và các văn bản khác quy định về trích lập và sử dụng các khoản dự phòng trái với quy định của Thông tư này.

2. Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung./.

Nơi nhận:

- Thủ tướng, các Phó TTCP;

- VPTW và các Ban của Đảng;

- VP Quốc Hội;

- VP Chủ tịch nước;

- VP Chính phủ;

- Viện kiểm sát nhân dân tối cao;

- Toàn án nhân dân tối cao;

- Kiểm toán Nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- Cơ quan TW của các đoàn thể;

- UBND, Sở Tài chính, Cục Thuế, Kho bạc các tỉnh, TP trực thuộc TW;

- Website Chính phủ; Công báo;

- VP BCĐ TW về phòng chống tham nhũng;

- Cục kiểm tra văn bản (Bộ Tư pháp);

- Các Tập đoàn kinh tế nhà nước; Các Tổng công ty Nhà nước; VCCI; Hội kế toán và Kiểm toán VN; Hội Kiểm toán viên hành nghề VN;

- Các đơn vị thuộc Bộ Tài chính;

- Website Bộ Tài chính;

- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Trần Văn Hiếu

TÓM TẮT HẠCH TOÁN CÁC LOẠI DỰ PHÒNG

Tiêu thức | Theo QĐ 15/2006 và Chuẩn mực KT số 18 |  |  | Văn bản hướng dẫn liên quan
 | Trích lập | Hoàn nhập | Sử dụng nguồn DP
1. Dự phòng Đầu tư tài chính | Nợ TK 635 | Nợ TK 129, 229 | Không đề cập | TT 228/2009, 89/2013
 | Có TK 129, 229 | Có TK 635 |  |
2. Dự phòng phải thu khó đòi | Nợ TK 642(6) | Nợ TK 139 | Nợ TK 131, 138 | TT 228/2009, 89/2013
 | Có TK 139 | Có TK 642(6) | Có TK 139, 415, 642 |
3. Dự phòng Giảm giá hàng tồn kho | Nợ TK 632 | Nợ TK 159 | Nợ TK HTK | TT 228/2009, 89/2013
 | Có TK 159 | Có TK 632 | Có TK 159, 632 |
4. Dự phòng Bảo hành sản phẩm, hàng hóa | Nợ TK 641 | Nợ TK 352 | Nợ TK 352 | TT 228/2009, 89/2013
 | Có TK 352 | Có TK 641 | Có TK 111, 112, 154 |
5. Dự phòng bảo hành Công trình xây lắp | Nợ TK 641 | Nợ TK 352 | Nợ TK 352 | TT 228/2009, 89/2013
 | Có TK 352 | Có TK 711 | Có TK 111, 112, 154 |
6. Dự phòng trợ cấp mất việc làm | Nợ TK 642 | Không hoàn nhập | Tất toán quỹ 2012 | TT 180/2012
 | Có TK 351 |  | Nợ 351/ Có 711 |
7. Dự phòng các khoản chi phí tái cơ cấu DN | Nợ TK 642 | Nợ TK 352 | Nợ TK 352 | Chưa có
 | Có TK 352 | Có TK 642 | Có TK 111, 112,… |
8. Dự phòng các hợp đồng có rủi ro lớn | Nợ TK 642 | Nợ TK 352 | Nợ TK 352 | Chưa có
 | Có TK 352 | Có TK 642 | Có TK 111, 112,… |
9. Quỹ dự phòng tài chính | Nợ TK 421 | Không hoàn nhập | Nợ TK 415 | ND 09/2009, TT 155/2009
 | Có TK 415 |  | Có TK 131, 421,… | Điều lệ, QCTC của DN


ND 1996 - 59 qui che TC cua DNNN

CHÍNH PHỦ ----------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------
Số: 59-CP | Hà Nội, ngày 03 tháng 10 năm 1996

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 59-CP NGÀY 3 THÁNG 10 NĂM 1996 BAN HÀNH QUY CHẾ QUẢN LÝ TÀI CHÍNH VÀ HẠCH TOÁN KINH DOANH ĐỐI VỚI DOANH NGHIỆP NHÀ NƯỚC

CHÍNH PHỦ

Căn cứ Luật tổ chức Chính phủ ngày 30 tháng 9 năm 1992;
Căn cứ Luật doanh nghiệp Nhà nước ngày 20 tháng 4 năm 1995
Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1.- Ban hành kèm theo Nghị định này bản "Quy chế Quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp Nhà nước", để thực hiện thống nhất trong cả nước.

Điều 2.- Nghị định này có hiệu lực thi hành từ ngày ký. Riêng việc phân phối lợi nhuận quy định tại Chương IV Quy chế này có hiệu lực thi hành từ ngày 01 tháng 01 năm 1997.

Các quy định trước đây về quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp Nhà nước (nêu tại phụ lục kèm theo và các văn bản liên quan khác) trái với Nghị định này đều bãi bỏ.

Điều 3.- Bộ trưởng Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra việc thực hiện bản Quy chế ban hành kèm theo Nghị đinh này.

Điều 4.- Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương; Hội đồng quản trị, Tổng giám đốc, Giám đốc doanh nghiệp Nhà nước hoạt động kinh doanh chịu trách nhiệm thi hành Nghị định này.

Phan Văn Khải

(Đã ký)

QUY CHẾ
QUẢN LÝ TÀI CHÍNH VÀ HẠCH TOÁN KINH DOANH ĐỐI VỚI DOANH NGHIỆP NHÀ NƯỚC
(Ban hành kèm theo Nghị định số 59/CP ngày 3 tháng 10 năm 1996 của Chính phủ)

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1.- Quy chế này áp dụng cho doanh nghiệp Nhà nước hoạt động kinh doanh, bao gồm: Tổng công ty , doanh nghiệp thành viên tổng công ty, doanh nghiệp độc lập khác (dưới đây gọi tắt là doanh nghiệp Nhà nước).

Ngoài các quy định của Quy chế này, Tổng công ty Nhà nước và các doanh nghiệp thành viên tổng công ty còn được áp dụng các quy định trong Quy chế tài chính Tổng công ty do Hội đồng quản trị tổng công ty ban hành, sau khi được Bộ Tài chính thông qua phù hợp với Luật doanh nghiệp Nhà nước, với Quy chế này và Quy chế tài chính mẫu tổng công ty Nhà nước.

Điều 2.- Trong Quy chế này, các từ ngữ dưới đây được hiểu như sau:

1. "Vốn pháp định của doanh nghiệp Nhà nước" là số vốn tối thiểu phải có để thành lập doanh nghiệp Nhà nước do pháp luật quy định đối với từng ngành nghề.

2. "Vốn điều lệ của doanh nghiệp Nhà nước" là số vốn ghi trong điều lệ doanh nghiệp Nhà nước.

3. "Vốn huy động của doanh nghiệp Nhà nước" là số vốn doanh nghiệp Nhà nước huy động dưới các hình thức: phát hành trái phiếu; nhận vốn góp liên kết; vay của các tổ chức, cá nhân trong và ngoài nước và các hình thức khác theo quy định của pháp luật để phục vụ hoạt động kinh doanh.

4. "Tài sản của doanh nghiệp Nhà nước" bao gồm tài sản cố định hữu hình; tài sản cố định vô hình; tài sản lưu động như nguyên nhiên vật liệu, hàng hoá, vốn bằng tiền, các khoản phải thu, các khoản đầu tư tài chính ngắn hạn, đầu tư tài chính dài hạn và chi phí xây dựng cơ bản dở dang.

5. "Đầu tư ra ngoài doanh nghiệp Nhà nước" là việc doanh nghiệp Nhà nước dùng tài sản, tiền vốn của mình để mua cổ phiếu, góp vốn liên doanh và các hình thức đầu tư khác theo quy định của pháp luật nhằm mục đích tăng thu nhập cho doanh nghiệp hoặc thực hiện nhiệm vụ Nhà nước giao.

Chương 2:

QUẢN LÝ VÀ SỬ DỤNG VỐN, TÀI SẢN

Điều 3.- Doanh nghiệp Nhà nước mới thành lập được cơ quan Nhà nước có thẩm quyền đầu tư toàn bộ hoặc một phần vốn Điều lệ ban đầu, nhưng không thấp hơn tổng mức vốn pháp định của các ngành nghề mà doanh nghiệp đó kinh doanh.

Điều 4.- Trong quá trình kinh doanh, khi cần thiết, Nhà nước có thể xem xét đầu tư bổ sung vốn cho doanh nghiệp để thực hiện nhiệm vụ Nhà nước giao bổ sung.

Khi có sự thay đổi vốn điều lệ, doanh nghiệp Nhà nước phải công bố công khai số vốn điều lệ mới theo hướng dẫn của Bộ Tài chính. Đối với trường hợp vốn điều lệ thấp hơn tổng mức vốn pháp định của các ngành nghề mà doanh nghiệp đó kinh doanh, thì cơ quan có thẩm quyền quyết định thành lập doanh nghiệp đó phải: cấp bổ sung vốn điều lệ cho doanh nghiệp hoặc giảm ngành nghề cho doanh nghiệp hoặc Quyết định phá sản doanh nghiệp đó theo Luật phá sản doanh nghiệp.

Ngoài số vốn điều lệ ban đầu, doanh nghiệp phải tự huy động vốn để phát triển kinh doanh và tự chịu trách nhiệm về việc huy động vốn. Doanh nghiệp Nhà nước có nghĩa vụ nhận, quản lý và sử dụng có hiệu quả vốn và các nguồn lực Nhà nước giao, không ngừng nâng cao hiệu quả kinh doanh, bảo toàn và phát triển vốn. Doanh nghiệp chịu trách nhiệm hữu hạn về dân sự đối với các hoạt động kinh doanh trước pháp luật trong phạm vi vốn của doanh nghiệp, trong đó có phần vốn Nhà nước giao.

Điều 5 .- Nhà nước thực hiện việc giao vốn thuộc sở hữu Nhà nước cho các doanh nghiệp độc lập mới thành lập hoặc thành lập lại trên cơ sở sáp nhập hoặc tách từ các doanh nghiệp khác, các Tổng công ty thành lập theo Quyết định số 90/TTg và Quyết định số 91/TTg ngày 07/3/1994 của Thủ tướng Chính phủ.

Vốn Nhà nước giao cho Tổng công ty bao gồm cả vốn của các thành viên tổng công ty.

Điều 6.- Doanh nghiệp có trách nhiệm:

1- Mở sổ kế toán, theo dõi chính xác toàn bộ tài sản, tiền vốn doanh nghiệp quản lý và sử dụng theo đúng quy định của chế độ hạch toán kế toán, thống kế hiện hành, phản ánh kịp thời tình hình sử dụng, biến động tài sản, vốn.

2- Thường xuyên kiểm tra, đối chiếu tình hình công nợ, xác định và phân loại các khoản nợ tồn đọng, phân tích khả năng thu hồi để có biện pháp xử lý thích hợp.

Điều 7.- Việc giao vốn cho doanh nghiệp Nhà nước được thực hiện theo quy định của Luật doanh nghiệp Nhà nước và các quy định khác của pháp luật hiện hành. Khi giao, nhận vốn phải đảm bảo:

1. Đánh giá, xác định lại giá trị tài sản theo mặt bằng giá thị trường tại thời điểm giao vốn;

2. Đối với doanh nghiệp độc lập thành lập lại trên cơ sở sáp nhập hoặc tách từ doanh nghiệp khác, trước khi giao vốn phải xác định và xử lý dứt điểm các tồn tại về tài chính;

3. Việc giao vốn phải tiến hành chậm nhất 60 ngày sau khi doanh nghiệp được cấp giấy chứng nhận đăng ký kinh doanh.

4. Cơ quan tài chính Nhà nước là người giao vốn;

5. Chủ tịch Hội đồng quản trị và Tổng giám đốc hoặc Giám đốc (đối với doanh nghiệp có Hội đồng quản trị), Giám đốc (đối với doanh nghiệp độc lập không có Hội đồng quản trị) là người ký nhận vốn;

6. Riêng đối với các Tổng công ty thành lập theo Quyết định số 90/TTg và Quyết định số 91/TTg ngày 07/3/1994 của Thủ tướng Chính phủ thì việc giao nhận vốn phải có sự chứng kiến của thủ trưởng cơ quan quyết định thành lập doanh nghiệp.

Chậm nhất 30 ngày sau khi nhận vốn Nhà nước giao, Tổng công ty phải giao lại vốn cho các doanh nghiệp thành viên. Trong vòng 15 ngày sau khi giao lại vốn cho các doanh nghiệp thành viên, Tổng công ty phải thông báo kết quả giao vốn cho cơ quan tài chính Nhà nước và Thủ trưởng cơ quan quyết định thành lập doanh nghiệp.

Điều 8.- Doanh nghiệp Nhà nước được quyền sử dụng vốn và các quỹ của mình để phục vụ kinh doanh theo nguyên tắc hiệu quả, bảo toàn và phát triển vốn. Trường hợp sử dụng các nguồn vốn, quỹ khác với mục đích sử dụng đã quy định cho các nguồn vốn, quỹ đó thì phải theo nguyên tắc có hoàn trả. Việc sử dụng vốn, quỹ để đầu tư xây dựng phải chấp hành đầy đủ các quy định của Nhà nước về quản lý đầu tư và xây dựng.

Điều 9.- Doanh nghiệp Nhà nước được quyền thay đổi cơ cấu vốn, tài sản phục vụ cho việc phát triển kinh doanh.

Trong các Tổng công ty Nhà nước, Tổng giám đốc thực hiện việc điều động tài sản giữa các doanh nghiệp thành viên theo phương án đã được Hội đồng quản trị phê duyệt. Trong vòng 10 ngày sau khi điều động tài sản, Tổng công ty phải thông báo kết quả điều động tài sản cho cơ quan tài chính Nhà nước và Thủ trưởng cơ quan Quyết định thành lập doanh nghiệp.

Điều 10 .-

1. Doanh nghiệp Nhà nước được quyền sử dụng vốn, tài sản thuộc quyền quản lý của doanh nghiệp để đầu tư ra ngoài doanh nghiệp. Việc đầu tư ra ngoài doanh nghiệp có liên quan đến đất đai phải tuân theo quy định của pháp luật về đất đai.

Việc đầu tư ra ngoài doanh nghiệp phải tuân thủ các quy định của pháp luật và bảo đảm nguyên tắc có hiệu quả, bảo toàn và phát triển được vốn, tăng thu nhập và không làm ảnh hưởng đến nhiệm vụ kinh doanh chính của doanh nghiệp được Nhà nước giao.

2. Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị), Giám đốc (đối với doanh nghiệp độc lập không có Hội đồng quản trị) Quyết định phương án liên doanh trong nước. Trường hợp các doanh nghiệp Nhà nước sử dụng vốn và tài sản Nhà nước để góp vốn liên doanh với các chủ đầu tư nước ngoài thì Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị), Giám đốc (đối với doanh nghiệp độc lập không có Hội đồng quản trị) trình Thủ trưởng cơ quan Quyết định thành lập phê duyệt dự án liên doanh đó hoặc tự quyết định nếu được thủ trưởng cơ quan Quyết định thành lập uỷ quyền bằng văn bản. Trong vòng 15 ngày sau khi Thủ trưởng cơ quan quyết định thành lập doanh nghiệp phê duyệt dự án liên doanh hoặc doanh nghiệp tự quyết định, doanh nghiệp phải báo cáo cơ quan tài chính Nhà nước bằng văn bản.

Riêng doanh nghiệp độc lập không có Hội đồng quản trị khi sử dụng vốn, tài sản của Nhà nước để góp vốn liên doanh với các chủ sở hữu tư nhân, tập thể phải có luận chứng giải trình về dự án liên doanh được cơ quan tài chính có thẩm quyền xem xét, thẩm định và phải được Thủ trưởng cơ quan quyết định thành lập doanh nghiệp chuẩn y.

3- Doanh nghiệp Nhà nước không được phép đầu tư vào các doanh nghiệp không thuộc sở hữu Nhà nước mà người quản lý điều hành hoặc người sở hữu chính là vợ, chồng, bố, mẹ, con của Chủ tịch Hội đồng quản trị, Tổng Giám đốc, Giám đốc doanh nghiệp Nhà nước đó.

4. Hội đồng quản trị, Tổng Giám đốc hoặc Giám đốc (đối với doanh nghiệp có Hội đồng quản trị) Giám đốc (đối với doanh nghiệp độc lập không có Hội đồng quản trị) có trách nhiệm cử người đại diện tham gia quản lý, giám sát, kiểm tra việc sử dụng vốn góp vào doanh nghiệp khác; chịu trách nhiệm về hiệu quả sử dụng, bảo toàn và phát triển vốn góp, thu lợi nhuận từ phần vốn góp.

5. Trường hợp mua cổ phiếu phải tuân theo các quy định của pháp luật hiện hành.

Điều 11.- Ngoài số vốn Nhà nước đầu tư, doanh nghiệp Nhà nước được quyền huy động vốn dưới các hình thức: phát hành trái phiếu, vay vốn, nhận vốn góp liên kết và các hình thức khác. Việc huy động vốn phải tuân theo các quy định của pháp luật, không được làm thay đổi hình thức sở hữu của doanh nghiệp và tổng mức dư nợ vốn huy động không được vượt quá vốn điều lệ của doanh nghiệp tại thời điểm công bố gần nhất, trừ trường hợp Luật hay Pháp lệnh có quy định khác. Trường hợp phát hành cổ phiếu để huy động vốn phải tuân theo các quy định của pháp luật hiện hành.

Điều 12.- Trong các Tổng công ty, Tổng Giám đốc theo uỷ quyền của Hội đồng quản trị, Quyết định việc huy động số khấu hao tài sản cố định, quỹ của các doanh nghiệp thành viên hạch toán độc lập để phục vụ nhu cầu đầu tư tập trung của Tổng công ty theo hình thức vay, trả với lãi suất nội bộ.

Đối với một số trường hợp đặc thù được quy định trong Điều lệ tổ chức và hoạt động cụ thể của Tổng công ty thì Tổng công ty được huy động số khấu hao tài sản cố định (trừ số khấu hao của những tài sản cố định hình thành từ nguồn vốn vay chưa trả hết nợ) của các doanh nghiệp thành viên hạch toán độc lập theo nguyên tắc ghi tăng, giảm vốn.

Điều 13.- Doanh nghiệp Nhà nước có trách nhiệm bảo toàn vốn Nhà nước giao theo các quy định dưới đây:

1. Thực hiện đúng chế độ quản lý, sử dụng vốn, tài sản theo quy định của Nhà nước;

2. Mua bảo hiểm tài sản theo quy định;

3. Được hạch toán vào chi phí kinh doanh các khoản dự phòng sau đây:

a) Dự phòng giảm giá hàng tồn kho: là khoản giảm giá vật tư, hàng hoá tồn kho dự kiến sẽ xảy ra trong kỳ kinh doanh tiếp theo.

b) Dự phòng giảm giá các khoản phải thu khó đòi: là phần giá trị dự kiến bị tổn thất của các khoản thu sẽ xảy ra trong kỳ kinh doanh tiếp theo do con nợ không có khả năng thanh toán.

c) Dự phòng giảm giá các loại chứng khoán trong hoạt động tài chính.

Bộ Tài chính hướng dẫn việc trích lập và sử dụng các khoản dự phòng nêu tại Khoản 3 Điều này.

Điều 14 .-

1. Doanh nghiệp Nhà nước thực hiện đánh giá lại tài sản trong các trường hợp sau:

a) Kiểm kê đánh giá lại tài sản theo Quyết định của Nhà nước;

b) Thực hiện cổ phần hoá, đa dạng hoá hình thức sở hữu;

c) Dùng tài sản để liên doanh, góp vốn cổ phần (đem góp tài sản và khi nhận tài sản).

d) Điều chỉnh giá để đảm bảo giá trị thực tế tài sản của doanh nghiệp.

2. Việc kiểm kê, đánh giá lại tài sản phải theo đúng các quy định của Nhà nước. Các khoản chênh lệch tăng hoặc giảm giá trị do đánh giá lại tài sản được hạch toán tăng hoặc giảm vốn Nhà nước tại doanh nghiệp.

Điều 15.- Tổn thất tài sản của doanh nghiệp Nhà nước là sự mất mát, hư hỏng làm giảm giá trị tài sản của doanh nghiệp do các nguyên nhân khách quan, chủ quan gây ra.

Doanh nghiệp phải xác dịnh rõ nguyên nhân gây tổn thất tài sản, giá trị tổn thất và có phương án xử lý cụ thể.

1. Đối với những tổn thất do nguyên nhân chủ quan, doanh nghiệp phải xác định mức độ gây thiệt hại của từng đương sự để buộc đền bù thiệt hại.

2. Đối với những tổn thất do nguyên nhân khách quan, Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị), Giám đốc (đối với doanh nghiệp độc lập không có Hội đồng quản trị), lập phương án xử lý tài sản tổn thất trình cơ quan tài chính. Cơ quan tài chính có trách nhiệm trao đổi với Thủ trưởng cơ quan Quyết định thành lập doanh nghiệp để Quyết định hoặc báo cáo Thủ tướng Chính phủ Quyết định.

Doanh nghiệp được sử dụng quỹ dự phòng tài chính để bù đắp những thiệt hại về tổn thất tài sản mà doanh nghiệp phải chịu sau khi đã xử lý.

Điều 16 .- Doanh nghiệp Nhà nước thực hiện trích khấu hao tài sản cố định theo nguyên tắc mức trích khấu hao phải bảo đảm bù đắp cả hao mòn vô hình và hao mòn hữu hình của tài sản. Bộ Tài chính ban hành chế độ khấu hao tài sản cố định theo hướng khuyến khích khấu hao nhanh để các doanh nghiệp có điều kiện hiện đại hoá và nhanh chóng đổi mới công nghệ.

Doanh nghiệp được sử dụng số khấu hao tài sản cố định để tái đầu tư, thay thế đổi mới tài sản cố định và sử dụng cho các yêu cầu kinh doanh khác theo quy định của Nhà nước.

Điều 17 .-

1. Doanh nghiệp Nhà nước được quyền cho thuê, thế chấp, cầm cố các tài sản thuộc quyền quản lý của doanh nghiệp theo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn và bảo đảm các thủ tục theo quy định của Nhà nước.

2. Việc sử dụng tài sản để cho thuê, thế chấp, cầm cố phải tuân theo dúng các quy định của Bộ luật dân sự và các quy định khác của Nhà nước.

3. Đối với những tài sản của Nhà nước do doanh nghiệp quản lý là toàn bộ hoặc phần chủ yếu của dây chuyền công nghệ chính, những tài sản có giá trị lớn theo quy định của Bộ Tài chính, khi doanh nghiệp muốn cho thuê, thế chấp, cầm cố phải được Thủ trưởng cơ quan Quyết định thành lập doanh nghiệp xem xét, Quyết định sau khi có sự thẩm định của cơ quan tài chính có thẩm quyền.

Điều 18 .-

1. Doanh nghiệp được chủ động nhượng bán tài sản để thu hồi vốn sử dụng cho mục đích kinh doanh có hiệu quả hơn. Đối với những tài sản quy định tại khoản 3 Điều 17 trong Quy chế này nếu nhượng bán cho tổ chức và cá nhân nước ngoài phải được Thủ tướng Chính phủ cho phép.

2. Khi nhượng bán tài sản, doanh nghiệp phải định giá tài sản và tổ chức đấu giá theo quy định của pháp luật.

3. Khoản chênh lệch giữa số tiền thu được do nhượng bán tài sản với giá trị còn lại của tài sản nhượng bán và chi phí nhượng bán tài sản được hạch toán vào kết quả kinh doanh của doanh nghiệp.

Điều 19 .-

1. Doanh nghiệp được thanh lý những tài sản kém, mất phẩm chất, lạc hậu kỹ thuật không thể sử dụng được; tài sản hư hỏng không có khả năng phục hồi. Đối với những tài sản quy định tại khoản 3 Điều 17 trong Quy chế này, khi thanh lý tài sản, doanh nghiệp phải được cơ quan tài chính có thẩm quyền và Thủ trưởng cơ quan Quyết định thành lập doanh nghiệp cho phép bằng văn bản.

2. Khi thanh lý tài sản doanh nghiệp phải thành lập Hội đồng thanh lý, trường hợp bán tài sản thanh lý phải tổ chức đấu giá theo quy định của pháp luật.

3. Khoản chênh lệch giữa giá trị thu được do thanh lý tài sản với giá trị còn lại của tài sản thanh lý và chi phí thanh lý được hạch toán vào kết quả kinh doanh của doanh nghiệp.

Chương 3:

DOANH THU, CHI PHÍ VÀ KẾT QUẢ KINH DOANH

Điều 20 .- Doanh thu từ hoạt động kinh doanh là toàn bộ tiền bán sản phẩm, hàng hoá, cung ứng dịch vụ trên thị trường sau khi đã trừ đi các khoản chiết khấu bán hàng, giảm giá hàng bán, hàng bán bị trả lại (nếu có chứng từ hợp lệ); thu từ phần trợ giá của Nhà nước khi thực hiện việc cung cấp các hàng hoá và dịch vụ theo yêu cầu của Nhà nước.

Các sản phẩm, hàng hoá, dịch vụ đem tặng, biếu, cho hoặc tiêu dùng ngay trong nội bộ doanh nghiệp cũng phải được hạch toán để xác định doanh thu.

Thời điểm để xác định doanh thu là khi người mua đã chấp nhận thanh toán, không phụ thuộc tiền đã thu được hay chưa.

Điều 21.- Doanh thu từ các hoạt động khác gồm:

Các khoản thu từ hoạt động đầu tư ra ngoài doanh nghiệp, thu từ hoạt động mua bán tín phiếu, trái phiếu, cổ phiếu; thu từ cho thuê tài sản; thu từ hoạt động liên doanh, góp vốn cổ phần; thu từ hoạt động liên kết; thu lãi tiền gửi; lãi tiền cho vay; các khoản thu tiền phạt, nợ đã xoá nay thu hồi được, thu do hoàn nhập các khoản dự phòng đã trích năm trước nhưng không sử dụng và các khoản thu khác.

Điều 22 .- Khi doanh nghiệp thực hiện nhiệm vụ sản xuất hoặc cung ứng dịch vụ quốc phòng, an ninh, phòng chống thiên tai, hoặc cung cấp sản phẩm dịch vụ theo chính sách giá của Nhà nước mà thu không đủ bù đắp chi phí sản xuất các sản phẩm, dịch vụ này, doanh nghiệp được hưởng các chế độ trợ cấp, trợ giá hoặc chế độ ưu đãi khác của Nhà nước.

1. Khi thực hiện các nhiệm vụ trên phải bảo đảm đủ các điều kiện sau:

a) Được Nhà nước giao nhiệm vụ (Chính phủ Quyết định hoặc uỷ quyền cho Bộ trưởng Bộ quản lý ngành kinh tế - kỹ thuật hoặc Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương Quyết định sau khi thống nhất với Bộ trưởng Bộ Tài chính);

b) Thực hiện đúng các điều kiện về thời gian, số lượng chất lượng, giá cả.

2. Bộ Tài chính quy định cụ thể quy chế cấp phát các khoản trợ cấp, trợ giá từ ngân sách Nhà nước.

Điều 23 .- Doanh nghiệp phải hạch toán đầy đủ các khoản chi phí phát sinh trong năm tài chính.

1. Chi phí kinh doanh của doanh nghiệp gồm:

a) Chi phí nguyên liệu, vật liệu: là giá trị của toàn bộ nguyên liệu, vật liệu doanh nghiệp sử dụng vào hoạt động kinh doanh;

b) Chi phí nhiên liệu, động lực: là giá trị của toàn bộ nhiên liệu, động lực doanh nghiệp đã sử dụng vào hoạt động kinh doanh;

c) Tiền lương: là toàn bộ tiền lương, tiền công, chi phí có tính chất tiền lương doanh nghiệp phải trả;

d) Các khoản trích nộp theo quy định của Nhà nước như: bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn;

đ) Khấu hao tài sản cố định: Là số khấu hao tài sản cố định trích theo quy định đối với toàn bộ tài sản cố định của doanh nghiệp;

e) Chi phí dịch vụ mua ngoài: Là các chi phí trả cho tổ chức, cá nhân ngoài doanh nghiệp về các dịch vụ được thực hiện theo yêu cầu của doanh nghiệp như vận chuyển, điện, nước, điện thoại, sửa chữa tài sản cố định, tư vấn, kiểm toán, quảng cáo, bảo hiểm tài sản, đại lý, môi giới, uỷ thác xuất - nhập khẩu và các dịch vụ khác;

g) Chi phí khác bằng tiền bao gồm: thuế môn bài, thuế sử dụng đất hoặc tiền thuê đất, thuế tài nguyên, thuế nhà đất; chi tiếp tân, khánh tiết, giao dịch, đối ngoại; chi bảo hộ lao động; chi trả lãi, tiền vay vốn kinh doanh; khoản trích nộp hình thành nguồn chi phí quản lý cho cấp trên; phí hiệp hội ngành nghề mà doanh nghiệp là thành viên tham gia và các chi phí khác;

h) Các khoản chi khác doanh nghiệp được phép tính vào chi phí kinh doanh:

- Các khoản dự phòng giảm giá trích lập theo quy định tại Khoản 3 Điều 13 Quy chế này;

- Trợ cấp thôi việc cho người lao động theo quy định tại Nghị định số 198/CP ngày 31/12/1994 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số Điều của Bộ luật lao động về hợp đồng lao động.

2. Các chi phí hoạt động khác của doanh nghiệp bao gồm:

Các khoản chi phí cho việc mua bán trái phiếu, tín phiếu, cổ phiếu; chi phí cho thuê tài sản; chi phí cho hoạt động liên doanh, liên kết, góp vốn cổ phần; chi phí cho việc thu hồi các khoản nợ đã xoá, chi phí để thu tiền phạt và các khoản chi phí khác.

Điều 24:- Doanh nghiệp không được hạch toán vào chi phí hoạt động kinh doanh, chi phí hoạt động khác các khoản chi sau:

1. Các khoản lỗ do liên doanh, liên kết, lỗ từ các hoạt động đầu tư khác;

2. Các khoản thiệt hại được Chính phủ trợ cấp hoặc được bên gây thiệt hại, các công ty bảo hiểm bồi dưỡng.

3. Chi phí đi công tác nước ngoài vượt định mức chi do Nhà nước quy định;

4. Các khoản chi thuộc nội dung chi của nguồn kinh phí sự nghiệp, quỹ phúc lợi, quỹ khen thưởng;

5. Các khoản chi trợ cấp khó khăn thường xuyên, đột xuất;

6. Các khoản chi thưởng như: Thưởng năng suất, thưởng sáng kiến, thưởng tiết kiệm, thưởng thi đua (các khoản thưởng này lấy trong quỹ tiền thưởng của doanh nghiệp);

7. Chi về ăn trưa (nếu có);

8. Chi ủng hộ địa phương, đoàn thể, tổ chức xã hội, cơ quan khác; 9. Chi đầu tư xây dựng cơ bản, chi mua sắm tài sản cố định, các khoản chi đầu tư khác;

10. Chi cho chuyên gia phục vụ công trình xây dựng cơ bản hoặc các công trình nghiên cứu khoa học, đào tạo thuộc nguồn kinh phí khác đài thọ;

11. Các khoản chi thuộc các nguồn kinh phí khác đài thọ.

Điều 25:- Xác định giá thành sản phẩm và dịch vụ.

1. Giá thành sản xuất của sản phẩm và dịch vụ gồm:

a) Chi phí vật tư trực tiếp: là chi phí nguyên liệu, nhiên liệu, vật liệu sử dụng trực tiếp tạo ra sản phẩm, dịch vụ;

b) Chi phí nhân công trực tiếp bao gồm: tiền lương, tiền công, các khoản trích nộp của công nhân trực tiếp tạo ra sản phẩm và dịch vụ mà doanh nghiệp phải nộp theo quy định.

c) Chi phí sản xuất chung: là các chi phí sử dụng chung cho hoạt động sản xuất, chế biến của phân xưởng (bộ phận kinh doanh) trực tiếp tạo ra sản phẩm và dịch vụ như: chi phí vật liệu, công cụ lao động nhỏ, khấu hao tài sản cố định thuộc phân xưởng (bộ phận kinh doanh); tiền lương, các khoản trích nộp theo quy định của nhân viên phân xưởng (bộ phận kinh doanh), chi phí dịch vụ mua ngoài, chi phí khác bằng tiền phát sinh ở phân xưởng (bộ phận kinh doanh).

2. Giá thành toàn bộ sản phẩm, dịch vụ đã tiêu thụ gồm:

a) Giá thành sản xuất của sản phẩm, dịch vụ đã tiêu thụ;

b) Chi phí bán hàng: là toàn bộ các chi phí liên quan tới việc tiêu thụ sản phẩm, dịch vụ, bao gồm cả chi phí bảo hành sản phẩm;

c) Chi phí quản lý doanh nghiệp: là các chi phí chi cho bộ máy quản lý và điều hành doanh nghiệp, các chi phí có liên quan đến hoạt động kinh doanh của doanh nghiệp như: chi phí công cụ lao động nhỏ, khấu hao tài sản cố định phục vụ bộ máy quản lý và điều hành doanh nghiệp; tiền lương, các khoản trích nộp theo quy định của bộ máy quản lý và điều hành doanh nghiệp; chi phí dịch vụ mua ngoài; chi phí khác bằng tiền phát sinh ở doanh nghiệp như chi phí tiếp tân, khánh tiết, giao dịch, khoản trợ cấp thôi việc cho người lao động theo quy định tại Nghị định số 198/CP ngày 31/12/1994 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật lao động; các khoản dự phòng giảm giá trích lập theo quy định tại khoản 3 Điều 13 quy chế này; khoản trích nộp để hình thành nguồn chi phí quản lý cho cấp trên và các khoản chi phí khác.

Điều 26 .- Doanh nghiệp phải xây dựng và tổ chức thực hiện định mức kinh tế - kỹ thuật (như định mức tiêu hao nguyên, nhiên vật liệu, định mức lao động, định mức các khoản chi phí gián tiếp) phù hợp với tổ chức kinh doanh và đặc điểm kinh tế - kỹ thuật, mức độ trang thiết bị của doanh nghiệp trên cơ sở bảo đảm tiết kiệm hạ giá thành, nâng cao năng suất lao động và chất lượng sản phẩm.

Điều 27.-

1. Doanh nghiệp tự xây dựng định mức lao động cho cá nhân, bộ phận và định mức tổng hợp theo hướng dẫn của Bộ lao động - Thương binh và xã hội. Các Tổng công ty Nhà nước và các doanh nghiệp Nhà nước độc lập được xếp hạng doanh nghiệp đặc biệt phải đăng ký dịnh mức lao động với Bộ lao động - Thương binh và xã hội, các doanh nghiệp nhà nước còn lại phải đăng ký định mức lao động với Thủ trưởng cơ quan Quyết định thành lập doanh nghiệp.

2. Trên cơ sở định mức lao động đã đăng ký và chế độ tiền lương do Nhà nước quy định, doanh nghiệp xây dựng đơn giá tiền lương trên đơn vị sản phẩm hoặc hoạt động dịch vụ trình cơ quan có thẩm quyền phê duyệt.

Định kỳ, các cơ quan có thẩm quyền tiến hành kiểm tra lại định mức lao động, đơn giá tiền lương của doanh nghiệp phù hợp với tốc độ tăng năng suất lao động và thu nhập tiến lương thực hiện để điều chỉnh cho phù hợp.

3. Tổng quỹ tiền lương thực hiện của công nhân viên chức trong doanh nghiệp (bao gồm cả Hội đồng quản trị, Ban kiểm soát nếu có), phải căn cứ vào đơn giá tiền lương và kết quả kinh doanh của doanh nghiệp (khối lượng sản phẩm hoặc hoạt động dịch vụ thực hiện). Trường hợp doanh nghiệp gặp khó khăn trong hoạt động kinh doanh, thì vẫn phải bảo đảm mức lương cơ bản tối thiểu cho công nhân, viên chức trong doanh nghiệp.

Nghiêm cấm sử dụng quỹ lương để chi cho các mục đích khác.

Điều 28.-

1. Các khoản chi tiếp khách, hội họp, giao dịch, đối ngoại doanh nghiệp tự xây dựng định mức chi tiêu. Riêng khoản chi giao dịch đối với doanh nghiệp có Hội đồng quản trị, Hội đồng quản trị Quyết định mức chi cụ thể; đối với các doanh nghiệp độc lập không có Hội đồng quản trị, Giám đốc doanh nghiệp phải thoả thuận với cơ quan tài chính nhà nước bằng văn bản trước khi thực hiện. Các khoản chi này phải có chứng từ hợp lệ, phải gắn với kết quả kinh doanh và không được vượt quá mức khống chế tối đa, theo tỷ lệ % tính trên doanh thu luỹ tiến từng phần như sau:

Doanh thu đến 5 tỷ đồng mức chi thực tế không quá 5% số doanh thu thực tế;

Phần doanh thu trên 5 tỷ đến 10 tỷ đồng được chi thêm không quá 2% số doanh thu tăng thêm;

Phần doanh thu trên 10 tỷ đến 50 tỷ đồng được chi thêm không quá 1% số doanh thu tăng thêm;

Phần doanh thu trên 50 tỷ đến 100 tỷ đồng được chi thêm không quá 0,5% số doanh thu tăng thêm;

Phần doanh thu trên 100 tỷ đến 500 tỷ đồng được chi thêm không quá 0,2% số doanh thu tăng thêm;

Phần doanh thu trên 500 tỷ đồng được chi thêm không quá 0,1% số doanh thu tăng thêm;

2. Các khoản chi bảo hộ lao động, huấn luyện, bồi dưỡng nâng cao tay nghề doanh nghiệp phải căn cứ vào chế độ, định mức chi theo quy định.

3. Các doanh nghiệp thành viên Tổng công ty thực hiện việc trích nộp để hình thành nguồn chi phí quản lý của Tổng công ty theo Quyết định của Tổng giám đốc trên cơ sở phương án do Hội đồng quản trị Tổng công ty phê duyệt. Nếu Tổng công ty chi không hết được chuyển sang năm sau, phần chi quá được hạch toán bổ sung vào chi phí kinh doanh trong năm.

Điều 29 .- Các chi phí dịch vụ, mua ngoài doanh nghiệp phải có dự toán hợp đồng kinh tế, nghiệm thu và thanh lý hợp đồng, giá cả theo quy định của Nhà nước (đối với các dịch vụ do Nhà nước định giá) hoặc theo giá thị trường và phải có hoá đơn, chứng từ hợp pháp.

Việc dùng hình thức hoa hồng môi giới phải căn cứ vào hiệu quả Kinh tế do việc môi giới mang lại. Giám đốc doanh nghiệp Quyết định và chịu trách nhiệm về các khoản chi phí này. Hoa hồng môi giới không được áp dụng cho các đối tượng là đại lý của doanh nghiệp, các khách hàng được chỉ định, các chức danh quản lý trong doanh nghiệp, những nhân viên làm nhiệm vụ cung ứng vật tư, tiêu thụ sản phẩm.

Điều 30 .- Lợi nhuận thực hiện trong năm là kết quả kinh doanh của doanh nghiệp, bao gồm lợi nhuận hoạt động kinh doanh và lợi nhuận các hoạt động khác.

1. Lợi nhuận hoạt động kinh doanh: là khoản chênh lệch giữa doanh thu của hoạt động kinh doanh trừ di giá thành toàn bộ của sản phẩm, hàng hoá, dịch vụ đã tiêu thụ và thuế theo quy định của pháp luật (trừ thuế lợi tức).

2. Lợi nhuận các hoạt động khác: là khoản chênh lệch giữa thu nhập từ các hoạt động khác trừ đi chi phí của hoạt động khác và thuế theo quy định của pháp luật (trừ thuế lợi tức).

Điều 31 .- Các doanh nghiệp Nhà nước độc lập được tự chủ về tài chính, tự chịu trách nhiệm về hoạt động kinh doanh, lấy thu bù chi bảo đảm có lãi, tự chịu trách nhiệm về các khoản lãi, lỗ trong kinh doanh.

Chương 4:

PHÂN PHỐI LỢI NHUẬN

Điều 32 .- Lợi nhuận thực hiện trong năm của doanh nghiệp được phân phối theo thứ tự sau:

1. Nộp thuế lợi tức theo luật định;

2. Nộp tiền thu về sử dụng vốn ngân sách Nhà nước;

3. Trừ các khoản tiền phạt vi phạm kỷ luật thu nộp ngân sách, tiền phạt vi phạm hành chính, phạt vi phạm hợp đồng, phạt nợ quá hạn, các khoản chi phí hợp lệ chưa được trừ khi xác định thuế lợi tức phải nộp;

4. Trừ các khoản lỗ chưa được trừ vào lợi nhuận trước thuế lợi tức;

5. Đối với doanh nghiệp Nhà nước kinh doanh trong một số ngành đặc thù mà pháp luật quy định phải trích lập các quỹ đặc biệt từ lợi nhuận thì sau khi nộp các khoản 1, 2, 3, 4 trên đây, doanh nghiệp trích lập các quỹ đó theo tỷ lệ đã được Nhà nước quy định.

6. Phần lợi nhuận sau khi trừ các khoản 1, 2, 3, 4 và 5 (nếu có) của điều này được doanh nghiệp trích lập các quỹ theo tỷ lệ như sau:

a) Quỹ đầu tư phát triển: mức trích tối thiểu 50%;

b) Quỹ dự phòng tài chính trích 10%, số dư của quỹ này tối đa không vượt quá 25% vốn điều lệ;

c) Quỹ dự phòng về trợ cấp mất việc làm: trích 5%, mức tối đa của quỹ không vượt quá 6 tháng lương thực hiện.

d) Phần lợi nhuận còn lại sau khi trích đủ các quỹ trên, doanh nghiệp trích quỹ phúc lợi và quỹ khen thưởng theo quy định:

Trích tối đa không quá 3 tháng lương thực tế nếu tỷ suất lợi nhuận trên vốn năm nay không thấp hơn tỷ suất lợi nhuận trên vốn năm trước.

Trích tối đa không quá 2 tháng lương thực tế nếu tỷ suất lợi nhuận trên vốn năm nay thấp hơn tỷ suất lợi nhuận trên vốn năm trước.

Trong tổng số lợi nhuận được trích lập vào hai quỹ khen thưởng và phúc lợi, Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị), Tổng giám đốc, Giám đốc (đối với doanh nghiệp độc lập không có Hội đồng quản trị) sau khi tham khảo ý kiến công đoàn doanh nghiệp, Quyết định tỷ lệ phân chia vào mỗi quỹ cho phù hợp.

Nếu lợi nhuận trích vào 2 quỹ khen thưởng và phúc lợi mà còn dư thì phần còn lại được chuyển toàn bộ vào quỹ đầu tư phát triển.

Điều 33.- Mục đích sử dụng các quỹ:

1. Quỹ đầu tư phát triển: dùng để đầu tư phát triển kinh doanh (kể cả trường hợp liên doanh, góp vốn cổ phần, mua cổ phiếu theo quy định ở điều 10 của Quy chế này); đổi mới máy móc thiết bị, dây chuyền công nghệ; nghiên cứu áp dụng tiến bộ khoa học kỹ thuật; trợ giúp thêm cho việc đào tạo nâng cao tây nghề và điều kiện làm việc trong doanh nghiệp; trích nộp để hình thành quỹ đầu tư phátt riển, quỹ nghiên cứu khoa học và đào tạo tập trung (nếu có) của Tổng công ty (nếu là thành viên của Tổng công ty) theo tỷ lệ do Hội đồng quản trị tổng công ty Quyết định.

Trong trường hợp cần thiết, Nhà nước có quyền điều động một phần quỹ đầu tư phát triển của doanh nghiệp để sử dụng cho mục đích đầu tư phát triển doanh nghiệp nhà nước khác.

2. Quỹ dự phòng tài chính: dùng để bù đắp những tổn thất, thiệt hại về tài sản mà doanh nghiệp phải chịu trong quá trình kinh doanh và trích nộp để hình thành quỹ dự phòng tài chính (nếu có) của Tổng công ty (nếu là thành viên của Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty Quyết định.

3. Quỹ dự phòng về trợ cấp mất việc làm: dùng để chi cho việc đào tạo công nhân viên do thay đổi cơ cấu hoặc công nghệ, đào tạo nghề dự phòng cho lao động nữ của doanh nghiệp và bồi dưỡng nâng cao trình độ nghề nghiệp cho người lao động trong doanh nghiệp, trợ cấp cho người lao động làm việc thường xuyên trong doanh nghiệp nay bị mất việc làm theo quy định tại Nghị định số 72/CP ngày 31/10/1995 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật lao động về việc làm; trích nộp để hình thành quỹ dự phòng về trợ cấp mất việc làm (nếu có) của Tổng công ty (nếu là thành viên của Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định.

4. Quỹ khen thưởng dùng để:

a) Thưởng cuối năm hoặc thường kỳ cho cán bộ công nhân viên trong doanh nghiệp. Mức thưởng do Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị) quyết định theo đề nghị của Tổng Giám đốc hoặc Giám đốc và công đoàn doanh nghiệp trên cơ sở năng suất lao động và thành tích công tác của mỗi cán bộ công nhân viên trong doanh nghiệp. Những doanh nghiệp độc lập không có Hội đồng quản trị thì do Giám đốc doanh nghiệp quyết định sau khi tham khảo ý kiến của công đoàn doanh nghiệp.

b) Thưởng đột xuất cho những cá nhân, tập thể trong doanh nghiệp có sáng kiến cải tiến kỹ thuật, mang lại hiệu quả trong kinh doanh. Mức thưởng do Hội đồng quản trị ((đối với doanh nghiệp có Hội đồng quản trị), Giám đốc (đối với doanh nghiệp độc lập không có Hội đồng quản trị) quyết định.

c) Thưởng cho những cá nhân và đơn vị ngoài doanh nghiệp có quan hệ hợp đồng kinh tế đã hoàn thành tốt những điều kiện của hợp đồng, có đóng góp nhiều cho hoạt động kinh doanh của doanh nghiệp. Mức thưởng do Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị), Giám đốc (đối với doanh nghiệp độc lập không có Hội đồng quản trị) quyết định.

d) Trích nộp để hình thành quỹ khen thưởng tập trung (nếu có) của Tổng công ty theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định.

5. Quỹ phúc lợi dùng để:

a) Đầu tư xây dựng hoặc sửa chữa các công trình phúc lợi của doanh nghiệp.

b) Chi cho các hoạt động phúc lợi công cộng của tập thể công nhân viên doanh nghiệp, phúc lợi xã hội.

c) Góp một phần vốn để đầu tư xây dựng các công trình phúc lợi chung trong ngành, hoặc với các đơn vị khác theo hợp đồng.

d) Trích nộp để hình thành quỹ phúc lợi tập trung (nếu có) của Tổng công ty theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định.

đ) Ngoài ra Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị), Giám đốc (đối với doanh nghiệp độc lập không có Hội đồng quản trị) và công đoàn doanh nghiệp có thể sử dụng một phần quỹ phúc lợi để trợ cấp khó khăn đột xuất cho những người lao động kể cả những trường hợp về hưu, về mất sức, lâm vào hoàn cảnh khó khăn, không nơi nương tựa, hoặc làm công tác từ thiện xã hội.

Việc sử dụng quỹ phúc lợi do Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị), Giám đốc (đối với doanh nghiệp độc lập không có Hội đồng quản trị) quyết định sau khi tham khảo ý kiến của công đoàn doanh nghiệp.

Điều 34.- Các Tổng công ty nhà nước trích lập và sử dụng các quỹ tập trung của Tổng công ty theo quy định tại Điều lệ tổ chức và hoạt động của Tổng công ty đã được phê chuẩn và theo Quy chế tài chính của Tổng công ty do Hội đồng quản trị Tổng công ty ban hành sau khi được Bộ trưởng Bộ Tài chính thông qua.

Chương 5:

CHẾ ĐỘ KẾ TOÁN, THỐNG KÊ VÀ KIỂM TOÁN

Điều 35 .- Các doanh nghiệp nhà nước phải tổ chức thực hiện công tác kế toán, thống kê theo đúng các quy định tại các văn bản hiện hành của Nhà nước:

+ Ghi chép đầy đủ chứng từ ban đầu;

+ Cập nhật sổ sách kế toán;

+ Kế toán phải phản ánh đầy đủ, trung thực, chính xác, khách quan.

Điều 36.- Kết thúc năm tài chính, doanh nghiệp nhà nước phải:

+ Lập đúng thời hạn các báo cáo tài chính và báo cáo thống kê theo quy định hiện hành. Doanh nghiệp tự tổ chức kiểm toán nội bộ báo cáo tài chính của mình hoặc thuê kiểm toán độc lập nếu thấy cần thiết. Giám đốc doanh nghiệp và Hội đồng quản trị doanh nghiệp (nếu có) phải chịu trách nhiệm về tính chính xác, tính trung thực của các báo cáo này.

+ Công bố công khai kết quả kinh doanh, tài sản, vốn, công nợ của doanh nghiệp. Bộ Tài chính hướng dẫn các doanh nghiệp thực hiện công khai các số liệu và báo cáo tài chính.

+ Gửi đúng thời hạn các báo cáo tài chính và báo cáo thống kê cho các cơ quan có thẩm quyền theo quy định hiện hành.

+ Chịu sự thanh tra, kiểm tra, kiểm soát của cơ quan tài chính có thẩm quyền đối với các báo cáo tài chính do doanh nghiệp lập.

Năm tài chính bắt đầu từ ngày 01 tháng 1 và kết thúc vào ngày 31 tháng 12 năm dương lịch.

Điều 37.- Các hoạt động Kinh tế phát sinh được phản ánh bằng Đồng Việt Nam, nếu có phát sinh bằng ngoại tệ phải quy đổi ra Đồng Việt Nam theo tỷ giá chính thức do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm phát sinh nghiệp vụ.

Chương 6:

TRÁCH NHIỆM CỦA HỘI ĐỒNG QUẢN TRỊ, TỔNG GIÁM ĐỐC, GIÁM ĐỐC VÀ CÁC CƠ QUAN QUẢN LÝ NHÀ NƯỚC TRONG VIỆC QUẢN LÝ TÀI CHÍNH DOANH NGHIỆP NHÀ NƯỚC

Điều 38 .- Trách nhiệm của Hội đồng quản trị doanh nghiệp nhà nước:

1. Hội đồng quản trị thực hiện chức năng quản lý doanh nghiệp, trong phạm vi thẩm quyền của mình có trách nhiệm tổ chức thực hiện, kiểm tra, giám sát các hoạt động tài chính của doanh nghiệp.

2. Nhận vốn, đất đai, tài nguyên và các nguồn lực khác do Nhà nước giao cho doanh nghiệp.

3. Trình Thủ trưởng cơ quan quyết định thành lập doanh nghiệp các phương án liên doanh với các chủ đầu tư nước ngoài để xem xét Quyết định.

4. Phê duyệt phương án sử dụng, bảo toàn, phát triển vốn và phương án sử dụng lợi nhuận sau khi nộp các khoản cho ngân sách theo quy định do Tổng Giám đốc hoặc Giám đốc đề nghị; thông qua quyết toán tài chính hàng năm của doanh nghiệp thành viên; thực hiện việc công bố công khai các báo cáo tài chính hàng năm theo quy định; thông qua kế hoạch tài chính dài hạn và kế hoạch tài chính hàng năm do Tổng Giám đốc hoặc Giám đốc trình.

5. Quyết định phương án huy động vốn phục vụ hoạt động kinh doanh nhưng không làm thay đổi hình thức sở hữu của doanh nghiệp.

6. Kiểm tra, giám sát Tổng Giám đốc, Giám đốc, các đơn vị thành viên trong việc sử dụng, bảo toàn và phát triển vốn, thực hiện các nghĩa vụ đối với Nhà nước, các mục tiêu Nhà nước giao cho doanh nghiệp.

Thực hiện các trách nhiệm khác theo quy định của Nhà nước.

Điều 39 .- Trách nhiệm của Tổng Giám đốc, Giám đốc doanh nghiệp nhà nước:

1. Là đại diện pháp nhân của doanh nghiệp có quyền điều hành cao nhất trong doanh nghiệp và chịu trách nhiệm trước Hội đồng quản trị, Thủ trưởng cơ quan quyết định thành lập doanh nghiệp và trước pháp luật trong việc điều hành hoạt động của doanh nghiệp.

2. Cùng Chủ tịch Hội đồng quản trị ký nhận vốn, đất đai, tài nguyên và các nguồn lực khác để quản lý, sử dụng theo đúng mục tiêu, nhiệm vụ được Nhà nước giao.

3. Chịu trách nhiệm điều hành việc sử dụng vốn trong kinh doanh theo phương án sử dụng, bảo toàn, phát triển vốn được Hội đồng quản trị (đối với các doanh nghiệp có Hội đồng quản trị) thông qua; thực hiện phương án phân phối lợi nhuận sau khi nộp các khoản cho ngân sách theo quy định.

4. Chịu trách nhiện trước nhà nước về việc huy động và sử dụng các nguồn vốn vào hoạt động kinh doanh; cử người thực hiện việc quản lý phần vốn đầu tư, liên doanh, liên kết với các doanh nghiệp khác; chịu trách nhiệm vật chất đối với những thiệt hại do lỗi chủ quan gây ra cho doanh nghiệp.

5. Xây dựng các định mức chi phí phù hợp với điều kiện kinh doanh của doanh nghiệp theo quy định của pháp luật.

6. Chịu trách nhiệm về số liệu báo cáo tài chính, số liệu quyết toán và các thông tin tài chính khác.

7. Xây dựng kế hoạch tài chính dài hạn và kế hoạch tài chính hàng năm phù hợp với kế hoạch kinh doanh trình Hội đồng quản trị thông qua (đối với doanh nghiệp có Hội đồng quản trị) và đăng ký với cơ quan tài chính nhà nước.

Thực hiện các trách nhiệm khác theo quy định của nhà nước.

Điều 40 .- Bộ Tài chính có chức năng quản lý nhà nước về tài chính, kế toán; thực hiện các chức năng, nhiệm vụ và quyền hạn theo quy định của Chính phủ.

Bộ Tài chính có trách nhiệm phối hợp với các Bộ quản lý ngành Kinh tế - kỹ thuật, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương trong việc quản lý tài chính doanh nghiệp nhà nước.

PHỤ LỤC
DANH MỤC CÁC VĂN BẢN CỦA CHÍNH PHỦ HẾT HIỆU LỰC THI HÀNH
(Kèm theo Nghị định số 59/CP ngày 3/10/1996 của Chính phủ)

1. Quyết định số 217/HĐBT ngày 14/11/1987 của Hội đồng bộ trưởng về một số chính sách đổi mới cơ chế hạch toán kinh doanh trong các xí nghiệp quốc doanh.

2. Quyết định số 144/HĐBT ngày 10/5/1990 của Hội đồng bộ trưởng về chấn chỉnh quản lý tài chính xí nghiệp quốc doanh.

3. Quyết định số 315/HĐBT ngày 1/9/1990 của Hội đồng bộ trưởng về chấn chỉnh và tổ chức lại sản xuất kinh doanh trong khu vực Kinh tế quốc doanh.

4. Chỉ thị số 408/CT ngày 20/11/1990 của Chủ tịch Hội đồng bộ trưởng về tiếp tục chấn chỉnh công tác tài vụ kế toán và hạch toán Kinh tế của các xí nghiệp quốc doanh.

5. Quyết định số 332/HĐBT ngày 23/10/1991 của Hội đồng bộ trưởng về bảo toàn và phát triển vốn kinh doanh đối với các doanh nghiệp nhà nước.

6. Quyết định số 378/HĐBT ngày 16/11/1991 của Hội đồng bộ trưởng về những biện pháp giải quyết vốn lưu động của các doanh nghiệp nhà nước.

7. Quyết định số 179/TTg ngày 22/12/1992 của Thủ tướng Chính phủ về việc quản lý và sử dụng vốn khấu hao cơ bản.

8. Nghị định số 50/HĐBT ngày 22/3/1988 của Hội đồng bộ trưởng ban hành điều lệ xí nghiệp công nghiệp quốc doanh.

9. Nghị định số 27/HĐBT ngày 22/3/1989 của Hội đồng bộ trưởng ban hành điều lệ liên hiệp xí nghiệp quốc doanh.

10. Quyết định số 202/HĐBT về tiền lương công nhân, viên chức sản xuất, kinh doanh khu vực quốc doanh và công ty hợp doanh.

11. Quyết định số 195/HĐBT ngày 2/12/1989 của Hội đồng bộ trưởng về việc ban hành những quy định bổ sung Quyết định số 217/HĐBT ngày 14/11/1987 của Hội đồng bộ trưởng.

12. Các văn bản khác của Chính phủ đã ban hành liên quan đến cơ chế quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp nhà nước trái với Nghị định này.


ND 1999 - 27 sua doi ND 59.1996 qui che tai chinh DNNN

CHÍNH PHỦ -------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 27/1999/NĐ-CP | Hà Nội, ngày 20 tháng 4 năm 1999

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 27/1999/NĐ-CP NGÀY 20 THÁNG 4 NĂM 1999 SỬA ĐỔI, BỔ SUNG QUY CHẾ QUẢN LÝ TÀI CHÍNH VÀ HẠCH TOÁN KINH DOANH ĐỐI VỚI DOANH NGHIỆP NHÀ NƯỚC BAN HÀNH KÈM THEO NGHỊ ĐỊNH SỐ 59/CP NGÀY 03 THÁNG 10 NĂM 1996 CỦA CHÍNH PHỦ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 30 tháng 9 năm 1992;
Căn cứ Luật Doanh nghiệp nhà nước ngày 20 tháng 4 năm 1995;
Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều hoặc khoản của "Quy chế quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp nhà nước" ban hành kèm theo Nghị định số 59/CP ngày 03 tháng 10 năm 1996 như sau:

1. Điều 4 được sửa lại như sau:

''Điều 4. Trong quá trình kinh doanh, khi cần thiết, Nhà nước có thể xem xét đầu tư bổ sung vốn cho doanh nghiệp.

Doanh nghiệp phải công bố công khai vốn điều lệ và các trường hợp thay đổi vốn điều lệ.

Ngoài vốn điều lệ, doanh nghiệp phải tự huy động vốn để phát triển kinh doanh và tự chịu trách nhiệm về việc huy động vốn. Doanh nghiệp có nghĩa vụ nhận, quản lý và sử dụng hiệu quả vốn và các nguồn lực được Nhà nước giao, không ngừng nâng cao hiệu quả kinh doanh, bảo toàn và phát triển vốn. Doanh nghiệp chịu trách nhiệm hữu hạn về dân sự đối với các hoạt động kinh doanh trước pháp luật trong phạm vi vốn của doanh nghiệp, trong đó có phần vốn Nhà nước giao''.

2. Sửa đổi, bổ sung khoản 1 và khoản 2 của Điều 7 như sau:

''1. Doanh nghiệp được Nhà nước giao vốn thuộc sở hữu Nhà nước hiện có tại doanh nghiệp, bao gồm vốn ngân sách cấp, vốn có nguồn gốc từ ngân sách và vốn do doanh nghiệp tự tích luỹ (nếu có).

2. Đối với doanh nghiệp độc lập tiếp nhận doanh nghiệp khác sáp nhập vào hoặc thành lập lại trên cơ sở hợp nhất hoặc tách từ doanh nghiệp khác, trước khi giao vốn phải xác định rõ những tồn tại về tài chính, nguyên nhân và trách nhiệm của những người liên quan đến các tồn tại đó để xử lý theo chế độ hiện hành. Đối với những tồn tại về tài chính do thực hiện chủ trương của Nhà nước thì doanh nghiệp phải kiến nghị với cơ quan nhà nước có thẩm quyền xử lý. Doanh nghiệp thành lập lại và doanh nghiệp tiếp nhận doanh nghiệp khác sáp nhập vào được kế thừa các quyền lợi và thực hiện mọi nghĩa vụ của các doanh nghiệp nhà nước trước khi sáp nhập, hợp nhất, chia tách''.

3. Điều 11 được sửa lại như sau:

''Điều 11. Ngoài số vốn Nhà nước đầu tư, doanh nghiệp nhà nước được quyền huy động vốn dưới các hình thức: Phát hành trái phiếu, cổ phiếu, vay vốn, nhận vốn góp liên kết và các hình thức khác. Việc huy động vốn phải tuân theo các quy định của pháp luật, không được làm thay đổi hình thức sở hữu của doanh nghiệp. Khi phát hành trái phiếu, cổ phiếu để huy động vốn, phải tuân theo các quy định của pháp luật hiện hành''.

4. Điều 13 được sửa lại như sau:

"Điều 13. Doanh nghiệp nhà nước có trách nhiệm bảo toàn vốn Nhà nước giao theo đúng các quy định dưới đây:

1. Thực hiện đúng chế độ quản lý, sử dụng vốn, tài sản theo quy định của Nhà nước;

2. Mua bảo hiểm tài sản theo quy định;

3. Được hạch toán vào chi phí kinh doanh, chi phí hoạt động khác các khoản dự phòng rủi ro sau đây:

a) Dự phòng giảm giá hàng tồn kho: là khoản giảm giá vật tư, hàng hoá tồn kho dự kiến sẽ xẩy ra trong kỳ kinh doanh tiếp theo;

b) Dự phòng các khoản thu khó đòi: là các khoản phải thu dự kiến không thu được trong kỳ kinh doanh tới do khách nợ không có khả năng thanh toán;

c) Dự phòng các khoản giảm giá chứng khoán trong hoạt động tài chính;

d) Dự phòng các khoản giảm giá giữa đồng Việt Nam so với đồng ngoại tệ.

Bộ Tài chính hướng dẫn việc trích lập và sử dụng các khoản dự phòng nêu tại khoản 3 Điều 13 Quy chế này''.

5. Điều 14 được sửa lại như sau:

"Điều 14.

1. Doanh nghiệp nhà nước thực hiện đánh giá lại tài sản trong các trường hợp sau:

a) Kiểm kê đánh giá lại tài sản theo quyết định của cơ quan Nhà nước có thẩm quyền;

b) Thực hiện cổ phần hoá, đa dạng hóa hình thức sở hữu, chuyển đổi sở hữu;

c) Dùng tài sản để liên doanh, góp vốn cổ phần (đem góp tài sản và khi nhận lại tài sản).

2. Việc kiểm kê, đánh giá lại tài sản phải theo đúng các quy định của Nhà nước. Các khoản chênh lệch tăng hoặc giảm giá trị do đánh giá lại tài sản được hạch toán tăng hoặc giảm vốn Nhà nước tại doanh nghiệp''.

6. Điều 15 được sửa lại như sau:

''Điều 15. Khi bị tổn thất về tài sản, doanh nghiệp phải xác định gía trị đã bị tổn thất, nguyên nhân, trách nhiệm và xử lý như sau:

1. Nếu nguyên nhân do chủ quan của tập thể và cá nhân thì người gây ra tổn thất phải bồi thường theo quy định của pháp luật. Hội đồng quản trị hoặc Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) quyết định mức bồi thường và chịu trách nhiệm về quyết định của mình.

2. Tài sản đã mua bảo hiểm nếu tổn thất thì xử lý theo Hợp đồng bảo hiểm.

3. Giá trị tổn thất sau khi đã bù đắp bằng tiền bồi thường của cá nhân, tập thể, của tổ chức bảo hiểm, nếu thiếu được bù đắp bằng quỹ dự phòng tài chính của doanh nghiệp. Trường hợp quỹ dự phòng tài chính không đủ bù đắp thì phần thiếu được hạch toán vào chi phí bất thường trong kỳ.

4. Những trường hợp tổn thất đặc biệt do thiên tai hoặc do nguyên nhân khách quan gây thiệt hại nghiêm trọng doanh nghiệp không thể tự khắc phục được thì Hội đồng quản trị, Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) lập phương án xử lý tổn thất trình cơ quan tài chính. Sau khi có ý kiến của cơ quan quyết định thành lập doanh nghiệp, cơ quan tài chính quyết định việc xử lý tổn thất hoặc báo cáo Thủ tướng Chính phủ quyết định''.

7. Sửa đổi khoản 3 Điều 17 như sau:

''3. Khi doanh nghiệp cho thuê, thế chấp, cầm cố những tài sản là toàn bộ dây chuyền công nghệ chính theo quy định của cơ quan quản lý ngành kinh tế - kỹ thuật, thì phải được cơ quan quyết định thành lập doanh nghiệp đồng ý bằng văn bản''.

8. Sửa đổi khoản 1 Điều 18 như sau:

''1. Doanh nghiệp được chủ động nhượng bán tài sản để thu hồi vốn sử dụng cho mục đích kinh doanh có hiệu quả hơn. Đối với những tài sản là toàn bộ dây chuyền công nghệ chính theo quy định của cơ quan quản lý ngành kinh tế - kỹ thuật, khi nhượng bán phải được cơ quan quyết định thành lập doanh nghiệp đồng ý bằng văn bản''.

9. Sửa đổi khoản 1 Điều 19 như sau:

''1. Doanh nghiệp được thanh lý những tài sản kém, mất phẩm chất, tài sản hư hỏng không có khả năng phục hồi; tài sản lạc hậu kỹ thuật không có nhu cầu sử dụng hoặc sử dụng không có hiệu quả và không thể nhượng bán nguyên trạng. Đối với những tài sản là toàn bộ dây chuyền công nghệ chính theo quy định của cơ quan quản lý ngành kinh tế - kỹ thuật, khi thanh lý phải được cơ quan quyết định thành lập doanh nghiệp phê chuẩn''.

10. Sửa đổi, bổ sung điểm h (khoản 1) và khoản 2 của Điều 23 như sau:

''h) Các khoản chi phí khác:

Trích lập các khoản dự phòng theo quy định tại điểm a, b khoản 3 Điều 13 của Quy chế này;

Trợ cấp thôi việc cho người lao động theo quy định tại Nghị định số 198/CP ngày 31 tháng 12 năm 1994 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều trong Bộ luật Lao động về hợp đồng lao động và các văn bản khác của Chính phủ;

Tiền ăn giữa ca của người lao động, thưởng sáng kiến cải tiến, thưởng tiết kiệm vật tư theo hướng dẫn của Bộ Lao động -Thương binh và Xã hội, Bộ Khoa học, Công nghệ và Môi trường, Bộ Tài chính;

Chi phí nghiên cứu khoa học, nghiên cứu đổi mới công nghệ, chi sáng kiến, cải tiến, chi đào tạo lao động, nâng cao tay nghề hay nâng cao năng lực quản lý, chi hỗ trợ giáo dục (nếu có), chi y tế cho người lao động của doanh nghiệp theo chế độ quy định;

Chi phí cho công tác bảo vệ môi trường. Nếu khoản chi lớn và có tác dụng trong nhiều năm thì được phân bổ dần cho các năm sau;

Chi phí cho lao động nữ theo chế độ quy định;

Chi bảo hành sản phẩm. Đối với sản phẩm mà thời gian sản xuất dài, hoặc phải bảo hành trong nhiều năm như các công trình xây dựng, đóng tàu thì doanh nghiệp được phép trích trước vào chi phí hàng năm;

Chi phí về tiền phạt do vi phạm hợp đồng kinh tế;

Các khoản trích trước đã có sự thoả thuận bằng văn bản của cơ quan tài chính''.

''2. Các chi phí hoạt động khác của doanh nghiệp bao gồm:

Các chi phí cho việc mua bán trái phiếu, cổ phiếu; dự phòng giảm giá các loại chứng khoán; chi phí cho thuê tài sản; chi phí nhượng bán thanh lý tài sản (bao gồm giá trị còn lại của tài sản và các chi phí nhượng bán, thanh lý), chi phí cho hoạt động liên doanh, hợp doanh, góp vốn cổ phần; chi phí cho việc thu hồi các khoản nợ đã xoá; chi phí để thu tiền phạt; khoản tổn thất tài sản còn lại sau khi đã bù đắp bằng các nguồn theo quy định tại khoản 3 Điều 5 Nghị định này;

Chi phí và dự phòng về chênh lệch tỷ giá ngoại tệ: theo quy định của chế độ tài chính hiện hành;

Các chi phí khác''.

11. Điều 24 được sửa lại như sau:

''Điều 24. Không được hạch toán vào chi phí hoạt động kinh doanh, chi phí hoạt động khác các khoản sau:

1. Các khoản tiền phạt khi vi phạm pháp luật. Tập thể, cá nhân vi phạm pháp luật phải nộp các khoản tiền phạt này theo quy định;

2. Các khoản chi không liên quan đến hoạt động kinh doanh của doanh nghiệp như chi trợ cấp khó khăn cho người lao động trong doanh nghiệp, chi ủng hộ địa phương, đoàn thể, cơ quan...;

3. Chi phí đi công tác nước ngoài vượt định mức quy định;

4. Các khoản chi do nguồn kinh phí khác đài thọ''.

12. Điều 25 được sửa lại như sau:

"Điều 25. Xác định giá thành sản phẩm và dịch vụ:

1. Giá thành sản xuất của sản phẩm và dịch vụ gồm:

a) Chi phí vật tư trực tiếp: là chi phí nguyên liệu, nhiên liệu, vật liệu sử dụng trực tiếp tạo ra sản phẩm, dịch vụ;

b) Chi phí nhân công trực tiếp bao gồm: tiền lương, tiền công, các khoản trích nộp bảo hiểm xã hội, bảo hiểm y tế của công nhân trực tiếp tạo ra sản phẩm và dịch vụ theo quy định của Nhà nước;

c) Chi phí sản xuất chung: là các chi phí sử dụng chung cho hoạt động sản xuất, chế biến của phân xưởng (bộ phận kinh doanh) trực tiếp tạo ra sản phẩm và dịch vụ như: chi phí vật liệu, công cụ lao động nhỏ, khấu hao tài sản cố định thuộc phân xưởng (bộ phận kinh doanh); tiền lương, các khoản trích bảo hiểm xã hội, bảo hiểm y tế của nhân viên phân xưởng theo quy định (bộ phận kinh doanh), chi phí dịch vụ mua ngoài, chi phí khác bằng tiền phát sinh ở phân xưởng (bộ phận kinh doanh).

2. Giá thành toàn bộ của sản phẩm, dịch vụ đã tiêu thụ bao gồm:

a) Giá thành sản xuất của sản phẩm, dịch vụ đã tiêu thụ;

b) Chi phí bán hàng: là toàn bộ các chi phí liên quan tới việc tiêu thụ sản phẩm, dịch vụ, bao gồm cả chi phí bảo hành sản phẩm;

c) Chi phí quản lý doanh nghiệp: là các chi phí cho bộ máy quản lý và điều hành doanh nghiệp, các chi phí có liên quan đến hoạt động kinh doanh của doanh nghiệp như: chi phí công cụ lao động nhỏ, khấu hao tài sản cố định phục vụ cho bộ máy quản lý và điều hành doanh nghiệp: tiền lương, khoản trích nộp kinh phí quản lý Tổng công ty; chi phí dịch vụ mua ngoài; chi phí khác bằng tiền như chi phí tiếp tân, khánh tiết giao dịch, khoản trợ cấp thôi việc cho người lao động theo quy định tại Nghị định số 198/CP ngày 31 tháng 12 năm 1994 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật Lao động; các khoản dự phòng giảm giá hàng tồn kho, dự phòng phải thu khó đòi theo quy định tại điểm a, b khoản 3, Điều 13 Quy chế này; các khoản chi nghiên cứu khoa học, nghiên cứu đổi mới công nghệ, chi sáng kiến, cải tiến, chi phí đào tạo, giáo dục, chi y tế cho người lao động của doanh nghiệp, chi phí bảo vệ môi trường, chi phí cho lao động nữ''.

13. Điều 28 được sửa lại như sau:

''Điều 28.

1. Doanh nghiệp được chi quảng cáo, tiếp thị, khuyến mại cho các hoạt động kinh doanh, các khoản chi phí giao dịch, tiếp khách, đối ngoại, hội nghị. Doanh nghiệp phải có quy chế quản lý và công khai các khoản chi nói trên. Giám đốc doanh nghiệp quyết định các khoản chi và chịu trách nhiệm trước Nhà nước về quyết định của mình. Các khoản chi này không được vượt quá 7% tổng chi phí thực tế trong kỳ. Bộ Tài chính hướng dẫn cụ thể đối với một số ngành kinh doanh đặc thù;

2. Các khoản chi bảo hộ lao động phải căn cứ vào chế độ, định mức theo quy định hiện hành;

3. Doanh nghiệp thành viên Tổng công ty thực hiện việc trích nộp kinh phí quản lý Tổng công ty theo quyết định của Tổng giám đốc trên cơ sở phương án do Hội đồng quản trị Tổng công ty phê duyệt được thể hiện trong kế hoạch tài chính hàng năm của Tổng công ty. Nếu kinh phí quản lý Tổng công ty đã huy động nhưng chi không hết thì được chuyển sang năm sau để chi và giảm bớt mức huy động năm sau. Nếu số huy động nhỏ hơn số thực chi thì Tổng công ty được huy động thêm trong năm sau. Hội đồng quản trị phê duyệt mức huy động bổ sung này''.

14. Điều 32 được sửa lại như sau:

''Điều 32. Lợi nhuận thực hiện của doanh nghiệp sau khi nộp thuế thu nhập doanh nghiệp được phân phối như sau:

1. Bù khoản lỗ của các năm trước đối với các khoản lỗ không được trừ vào lợi nhuận trước thuế;

2. Nộp tiền sử dụng vốn ngân sách nhà nước;

3. Trừ các khoản tiền phạt vi phạm pháp luật thuộc trách nhiệm của doanh nghiệp;

4. Lợi nhuận còn lại sau khi trừ các khoản 1, 2, 3 của Điều này được phân phối theo quy định dưới đây:

a) Trích 10% vào quỹ dự phòng tài chính; khi số dư quỹ bằng 25% vốn điều lệ thì không trích nữa;

b) Trích 50% vào quỹ đầu tư phát triển;

c) Trích 5% vào quỹ dự phòng mất việc làm; khi số dư quỹ này bằng 6 tháng lương thực hiện thì không trích nữa;

d) Đối với một số ngành đặc thù mà pháp luật cho phép trích lập các quỹ đặc biệt từ lợi nhuận sau thuế thì doanh nghiệp được trích lập theo các quy định đó;

đ) Chia lãi cổ phần trong trường hợp phát hành cổ phiếu;

e) Số lợi nhuận còn lại sau khi trừ các khoản a, b, c, d, đ được trích lập 2 quỹ khen thưởng và phúc lợi. Mức trích tối đa cho cả 2 quỹ này được căn cứ vào tỷ suất lợi nhuận (tính trên vốn nhà nước) như sau:

3 tháng lương thực hiện nếu tỷ suất lợi nhuận năm nay không thấp hơn năm trước. Trường hợp doanh nghiệp đầu tư đổi mới công nghệ, đầu tư mở rộng kinh doanh đang trong thời gian được miễn thuế thu nhập doanh nghiệp theo Luật Khuyến khích đầu tư trong nước, nếu có tỷ suất lợi nhuận thấp hơn năm trước khi đầu tư thì cũng được trích tối đa 3 tháng lương thực hiện.

2 tháng lương thực hiện nếu tỷ suất lợi nhuận năm nay thấp hơn tỷ suất lợi nhuận năm trước.

Hội đồng quản trị hoặc Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) sau khi tham khảo ý kiến công đoàn quyết định tỷ lệ phân chia vào mỗi quỹ.

Số lợi nhuận còn lại sau khi trích 2 quỹ khen thưởng và phúc lợi như trên được bổ sung toàn bộ vào quỹ đầu tư phát triển''.

15. Sửa đổi, bổ sung khoản 1 của Điều 33 như sau:

''1. Quỹ đầu tư phát triển: dùng để bổ sung vốn kinh doanh của doanh nghiệp; để trích nộp quỹ đầu tư phát triển của Tổng công ty theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định.

Trong trường hợp cần thiết, Nhà nước có quyền điều động một phần quỹ đầu tư phát triển của doanh nghiệp để đầu tư phát triển doanh nghiệp nhà nước khác''.

16. Thêm Điều 40 (mới) và chuyển Điều 40 (cũ) thành Điều 41.

''Điều 40.

1. Chế độ khen thưởng, kỷ luật về quản lý tài chính đối với Hội đồng quản trị, Tổng giám đốc, Giám đốc doanh nghiệp nhà nước:

a) Nếu doanh nghiệp liên tục trong 3 năm liền hoàn thành nghĩa vụ nộp thuế theo Luật định, có lãi hoặc giảm lỗ và tỷ suất lợi nhuận trên vốn nhà nước năm sau cao hơn năm trước, bảo toàn và phát triển được vốn Nhà nước giao thì các thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc được tăng mức tiền thưởng đồng thời được xem xét nâng bậc lương trước thời hạn.

b) Nếu doanh nghiệp kinh doanh bị lỗ thì Tổng giám đốc, Giám đốc báo cáo giải trình với Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị). Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị), Tổng giám đốc, Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) báo cáo giải trình với Bộ Tài chính và Cơ quan quyết định thành lập doanh nghiệp, nêu rõ mức lỗ, nguyên nhân và trách nhiệm của Hội đồng quản trị, Tổng Giám đốc, Giám đốc và có phương án khắc phục.

Tuỳ theo mức lỗ, số năm bị lỗ, nguyên nhân chủ quan gây ra lỗ và mức độ trách nhiệm cụ thể, Chủ tịch, các thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc chịu xử lý trách nhiệm theo các hình thức dưới đây: giảm hoặc cắt tiền thưởng, không nâng bậc lương (nếu đã đến hạn), hạ bậc lương, khiển trách, cảnh cáo, thôi chức đương nhiệm.

c) Khi việc thực hiện dự án đầu tư không mang lại hiệu quả kinh tế, dẫn đến không thu hồi được vốn Nhà nước hoặc không trả được nợ vay theo khế ước hoặc hợp đồng vay vốn, thì các thiệt hại do chủ quan gây ra, tuỳ theo tính chất, mức độ vi phạm và trong phạm vi trách nhiệm được quy định tại Điều 38 và Điều 39 của Quy chế này, Hội đồng quản trị, Tổng giám đốc, Giám đốc bị xử lý hành chính và bồi thường vật chất theo quy định của pháp luật. Những thành viên Hội đồng quản trị có ý kiến bảo lưu khác với Dự án được phê duyệt thì không phải xử lý trách nhiệm theo các hình thức trên.

d) Không chấp hành chế độ báo cáo tài chính; báo cáo công khai tài chính sai sự thật; không thực hiện hoặc vi phạm quy chế này thì Hội đồng quản trị, Tổng giám đốc, Giám đốc, trong phạm vi trách nhiệm được quy định tại Điều 38 và Điều 39 của Quy chế này, bị xử lý hành chính tùy theo tính chất và mức độ vi phạm; nếu gây thiệt hại về vật chất thì phải bồi thường theo quy định của pháp luật.

Các sai phạm trên đây, nếu cấu thành tội phạm thì phải truy cứu trách nhiệm hình sự.

đ) Người quyết định bổ nhiệm Chủ tịch và các thành viên khác của Hội đồng quản trị, Tổng giám đốc, Giám đốc là người quyết định khen thưởng và xử phạt.

2. Cơ quan quản lý nhà nước trong phạm vi chức năng, nhiệm vụ, quyền hạn được giao thực hiện quản lý doanh nghiệp nhà nước theo quy định của pháp luật, nếu đưa ra quyết định sai, xử lý công việc chậm trễ hoặc không đúng thẩm quyền gây thiệt hại cho doanh nghiệp và Nhà nước thì phải xác định rõ trách nhiệm cá nhân, tập thể, tuỳ theo mức độ sai phạm bị xử lý kỷ luật; nếu cấu thành tội phạm thì bị truy cứu trách nhiệm hình sự theo quy định của pháp luật''.

Điều 2. Nghị định này có hiệu lực thi hành sau 15 ngày kể từ ngày ký. Những quy định trước đây của Chính phủ, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trái với nội dung Quy chế này đều bãi bỏ.

Điều 3. Bộ trưởng Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra việc thực hiện Nghị định này.

Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị, Tổng giám đốc, Giám đốc các doanh nghiệp nhà nước hoạt động kinh doanh chịu trách nhiệm thi hành Nghị định này.

Nguyễn Tấn Dũng

(Đã ký)


ND 2002 - 69 xu ly no ton dong cua dnnn

CHÍNH PHỦ ----------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------------------
Số: 69/2002/NĐ-CP | Hà Nội, ngày 12 tháng 7 năm 2002

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 69/2002/NĐ-CP NGÀY 12 THÁNG 7 NĂM 2002 VỀ QUẢN LÝ VÀ XỬ LÝ NỢ TỒN ĐỌNG ĐỐI VỚI DOANH NGHIỆP NHÀ NƯỚC

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH :

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi đối tượng áp dụng

1. Nghị định này quy định việc xử lý các khoản nợ tồn đọng và cơ chế quản lý nợ, trách nhiệm thanh toán nợ của các doanh nghiệp nhà nước.

2. Nghị định này áp dụng đối với:

a) Doanh nghiệp nhà nước đang hoạt động theo quy định tại Điều 1 của Luật Doanh nghiệp nhà nước.

b) Doanh nghiệp nhà nước đang thực hiện các thủ tục chuyển đổi (được đưa vào danh mục cổ phần hoá, giao, bán, khoán kinh doanh, cho thuê hoặc chuyển thành Công ty trách nhiệm hữu hạn một thành viên) theo quyết định của cơ quan nhà nước có thẩm quyền (sau đây gọi tắt là các doanh nghiệp chuyển đổi).

Các Ngân hàng thương mại Nhà nước có quy định riêng.

Điều 2. Nợ tồn đọng

1. Nợ tồn đọng nêu trong Nghị định này được hiểu là các khoản nợ phải thu, phải trả đã quá thời hạn thanh toán, doanh nghiệp đã áp dụng các biện pháp xử lý, như đối chiếu xác nhận, đôn đốc thanh toán nhưng vẫn chưa thanh toán được.

2. Nợ tồn đọng gồm:

a) Nợ ngân sách nhà nước.

b) Nợ các Ngân hàng thương mại.

c) Nợ Dự trữ Quốc gia.

d) Nợ Bảo hiểm xã hội.

đ) Nợ các tổ chức, cá nhân ngoài doanh nghiệp và cán bộ, công nhân viên trong doanh nghiệp.

e) Các khoản nợ khác.

Điều 3. Phạm vi xử lý nợ tồn đọng

1. Đối với doanh nghiệp nhà nước đang hoạt động: phạm vi xử lý là các khoản nợ tồn đọng đến 31 tháng 12 năm 2000. Các khoản nợ tồn đọng phát sinh sau ngày 31 tháng 12 năm 2000, doanh nghiệp phải tự thanh toán, thu hồi.

2. Đối với doanh nghiệp nhà nước thực hiện chuyển đổi: phạm vi xử lý là các khoản nợ tồn đọng đến thời điểm chuyển đổi. Các khoản nợ tồn đọng phát sinh sau thời điểm chuyển đổi, doanh nghiệp tự thanh toán, thu hồi.

Điều 4. Yêu cầu và nguyên tắc xử lý nợ

1. Các doanh nghiệp có trách nhiệm đối chiếu xác nhận, phân loại nợ, đôn đốc thu hồi và chủ động xử lý nợ tồn đọng, bao gồm nợ phải thu, nợ phải trả theo quy định của Nghị định này.

2. Thứ tự ưu tiên huy động nguồn để xử lý nợ tồn đọng của doanh nghiệp nhà nước:

a) Nguồn dự phòng các khoản nợ phải thu khó đòi trích lập hàng năm của doanh nghiệp nhà nước.

b) Lãi kinh doanh hàng năm của doanh nghiệp nhà nước (hạch toán vào chi phí kinh doanh hoặc thu nhập của doanh nghiệp tuỳ theo từng khoản nợ.

c) Giảm trừ vào lãi hoặc vốn của các chủ nợ trong các trường hợp khoanh nợ, giãn nợ hoặc xoá nợ.

d) Giảm trừ vào giá trị phần vốn nhà nước tại doanh nghiệp.

đ) Sử dụng nguồn chi phí cải cách doanh nghiệp nhà nước và hệ thống các Ngân hàng thương mại giai đoạn 2001 - 2003 theo Quyết định số 92/QĐ-TTg ngày 29 tháng 01 năm 2002 của Thủ tướng Chính phủ.

3. Đối với các khoản nợ không có khả năng thu hồi hoặc không có khả năng trả nợ, trước hết, doanh nghiệp phải tự tìm mọi biện pháp xử lý, cùng chia xẻ khó khăn giữa chủ nợ, khách nợ để xử lý thông qua các hình thức khoanh nợ, giãn nợ, xoá nợ, mua bán nợ; trường hợp vượt quá khả năng và thẩm quyền xử lý, doanh nghiệp phải báo cáo cơ quan có thẩm quyền để có biện pháp hỗ trợ giải quyết.

4. Các doanh nghiệp đang thực hiện các thủ tục chuyển đổi được xử lý ngay các khoản nợ tồn đọng phù hợp với cơ chế chuyển đổi doanh nghiệp nhà nước.

5. Các giải pháp về xử lý nợ phải được thực hiện một cách đồng bộ trên cơ sở tổ chức sắp xếp, nâng cao hiệu quả của doanh nghiệp để có nguồn trả nợ nhằm lành mạnh hoá và ổn định lâu dài tài chính doanh nghiệp.

Chương 2:

XỬ LÝ CÁC KHOẢN NỢ PHẢI THU TỒN ĐỌNG CỦA DOANH NGHIỆP

Điều 5. Xử lý các khoản nợ phải thu không có khả năng thu hồi

1. Các khoản nợ phải thu quá hạn hoặc chưa quá hạn thuộc một trong các trường hợp sau đây được coi là khoản nợ không có khả năng thu hồi:

a) Khách nợ là doanh nghiệp, tổ chức đã hoàn thành việc giải thể, phá sản theo quy định của pháp luật.

b) Khách nợ đã ngừng hoạt động và không có khả năng chi trả.

c) Khách nợ là cá nhân đã chết, mất tích, đang thi hành án phạt tù hoặc người thừa kế theo luật, nhưng không có khả năng chi trả.

d) Hợp tác xã nông nghiệp đã giải thể, Hợp tác xã nông nghiệp đã được chuyển đổi và đăng ký kinh doanh theo Nghị định số 16/CP ngày 12 tháng 02 năm 1997 của Chính phủ nhưng quá khó khăn về tài chính, kinh doanh thua lỗ không có khả năng trả nợ, Hợp tác xã nông nghiệp đang hoạt động kinh doanh có lãi, số tiền nợ này đã được sử dụng để đầu tư cơ sở hạ tầng, nhưng đến nay các cơ sở hạ tầng đó đã bị hư hỏng, thiệt hại do thiên tai, bão lụt tàn phá được Nhà nước cho xoá nợ.

đ) Khách nợ đã được cơ quan có thẩm quyền quyết định cho xoá nợ theo quy định của pháp luật.

e) Khoản chênh lệch còn lại của các khoản nợ không thu hồi được sau khi đã xử lý trách nhiệm cá nhân, tập thể phải bồi thường vật chất.

g) Khoản chênh lệch thiệt hại được cơ quan có thẩm quyền chấp nhận do bán nợ phải thu.

h) Các khoản nợ phải thu mà dự toán chi phí đòi nợ lớn hơn giá trị khoản nợ phải thu.

i) Các khoản nợ phải thu đã quá thời hạn thanh toán từ 3 năm trở lên, tuy khách nợ còn tồn tại, đang hoạt động nhưng kinh doanh thua lỗ liên tục và quá khó khăn, hoàn toàn không có khả năng thanh toán, doanh nghiệp đã tích cực áp dụng các biện pháp nhưng vẫn không thu được nợ.

2. Đối với các doanh nghiệp nhà nước đang hoạt động, các khoản nợ phải thu không có khả năng thu hồi quy định tại khoản 1 Điều này được xử lý theo thứ tự sau đây:

a) Dùng nguồn dự phòng các khoản nợ phải thu khó đòi để bù đắp.

b) Hạch toán vào chi phí kinh doanh hoặc thu nhập của doanh nghiệp, tuỳ theo từng trường hợp cụ thể.

c) Trường hợp hạch toán vào chi phí kinh doanh mà doanh nghiệp bị lỗ không có khả năng bù đắp trong 2 năm liên tiếp và doanh nghiệp không thuộc trường hợp phải giải thể, phá sản thì cơ quan có thẩm quyền xem xét quyết định giảm vốn nhà nước tại doanh nghiệp.

d) Trường hợp đã áp dụng các biện pháp quy định tại các điểm: a, b, c nêu trên mà doanh nghiệp vẫn gặp khó khăn về tài chính, Bộ Tài chính phối hợp với cơ quan liên quan xem xét và quyết định việc hỗ trợ vốn hoặc xử lý giảm lỗ của doanh nghiệp từ nguồn chi phí cải cách doanh nghiệp theo quyết định của Thủ tướng Chính phủ. Việc hỗ trợ này, Bộ Tài chính thực hiện trực tiếp hoặc thông qua tổ chức tài chính trung gian có chức năng.

3. Đối với doanh nghiệp nhà nước đang thực hiện chuyển đổi, các khoản nợ phải thu không có khả năng thu hồi, sau khi xử lý một lần theo quy định tại điểm a và b khoản 2 của Điều này mà doanh nghiệp bị lỗ hoặc khi chưa xử lý nợ doanh nghiệp đã bị lỗ thì được xét giảm vốn nhà nước tại doanh nghiệp trước khi thực hiện chuyển đổi.

Trường hợp giá trị phần vốn nhà nước tại doanh nghiệp không đủ để xử lý lỗ luỹ kế và nợ không có khả năng thu hồi, hoặc sau khi xử lý giảm giá trị phần vốn nhà nước tại doanh nghiệp mà giá trị còn lại quá ít không đủ để thực hiện chính sách bán cổ phần ưu đãi cho người lao động trong doanh nghiệp theo quy định, hoặc không đảm bảo đủ tỷ lệ vốn nhà nước tham gia trong công ty cổ phần thì Bộ Tài chính quyết định chuyển giao một số khoản nợ phải thu cho tổ chức có chức năng mua bán nợ và tài sản tồn đọng của nhà nước xử lý. Trong trường hợp này, chênh lệch giữa giá trị khoản nợ phải thu với số thực tế thu được của tổ chức có chức năng mua bán nợ và tài sản tồn đọng được hỗ trợ từ nguồn chi phí cải cách doanh nghiệp.

4. Các khoản nợ phải thu không có khả năng thu hồi tuy đã được xử lý nhưng khách nợ còn tồn tại thì các doanh nghiệp có trách nhiệm tiếp tục theo dõi ngoại bảng cân đối kế toán và tổ chức thu hồi trong thời hạn 5 năm. Số tiền thu hồi được hạch toán vào thu nhập của doanh nghiệp.

Đối với doanh nghiệp chuyển đổi, sau khi chuyển đổi người đại diện chủ sở hữu phần vốn nhà nước tại doanh nghiệp có trách nhiệm tiếp tục theo dõi và tổ chức thu hồi các khoản nợ phải thu khó đòi đã được xử lý trước khi chuyển đổi nhưng vẫn có khả năng thu hồi, tiền thu được sau khi đã trừ chi phí thu hồi nợ nộp vào Quỹ hỗ trợ sắp xếp và cổ phần hoá doanh nghiệp nhà nước hoặc chuyển giao hồ sơ, tài liệu cho tổ chức có chức năng mua bán nợ và tài sản tồn đọng theo quyết định của cơ quan nhà nước có thẩm quyền để tiếp tục theo dõi và tổ chức thu hồi vào ngân sách nhà nước.

Điều 6. Xử lý các khoản nợ phải thu tồn đọng còn có khả năng thu hồi

1. Đối với các khoản nợ phải thu tồn đọng còn có khả năng thu hồi, doanh nghiệp phải tích cực đôn đốc và áp dụng mọi biện pháp để thu hồi.

2. Đối với các khoản nợ phải thu quá hạn từ 02 năm trở lên còn có khả năng thu hồi, doanh nghiệp phải lập dự phòng và hạch toán vào chi phí quản lý của doanh nghiệp trong năm. Mức trích lập dự phòng tuỳ theo mức độ tổn thất có thể xảy ra, nhưng tổng mức lập dự phòng các khoản nợ phải thu khó đòi tối đa bằng 20% tổng số dư nợ các khoản phải thu của doanh nghiệp tại thời điểm lập báo cáo tài chính năm.

Điều 7. Xử lý các khoản nợ phải thu của doanh nghiệp nhà nước liên quan đến ngân sách nhà nước

1. Các khoản được ngân sách trợ cấp hoặc cấp bù theo quy định nhưng chưa được cấp thì ngân sách cấp nào nợ, ngân sách cấp đó phải cấp đủ cho doanh nghiệp.

2. Các khoản doanh nghiệp đã nộp thừa vào ngân sách cấp nào thì ngân sách cấp đó phải hoàn trả cho doanh nghiệp hoặc trừ vào khoản nộp kỳ sau theo quy định của pháp luật về thuế.

3. Các khoản nợ về khối lượng đầu tư xây dựng cơ bản thuộc các công trình, dự án được phê duyệt đúng thẩm quyền, được đầu tư bằng nguồn vốn ngân sách, đã hoàn thành và đưa vào sử dụng nhưng chưa được thanh toán đủ thì ngân sách phải thanh toán kịp thời cho doanh nghiệp. Công trình được đầu tư thuộc nguồn vốn ngân sách cấp nào thì ngân sách cấp đó phải thanh toán đủ và kịp thời cho doanh nghiệp.

4. Các khoản ngân sách địa phương nhận trả nợ thay khi điều động tài sản của doanh nghiệp cho đơn vị sự nghiệp hoặc cơ quan quản lý nhà nước ở địa phương thì địa phương phải dùng ngân sách để trả nợ doanh nghiệp.

5. Các khoản nợ phải thu của doanh nghiệp do xây dựng các công trình công cộng và các cơ sở hạ tầng cho các địa phương, nhượng bán tài sản, trụ sở làm việc cho các đơn vị sự nghiệp, các cơ quan quản lý nhà nước ở địa phương nằm trong kế hoạch đầu tư đã được phê duyệt mà doanh nghiệp chưa thu được tiền thì cấp quyết định đầu tư, chuyển nhượng tài sản phải bố trí ngân sách cấp đó để thanh toán cho doanh nghiệp. Trường hợp vượt thẩm quyền và quá khả năng của ngân sách thì báo cáo Thủ tướng Chính phủ quyết định. Đối với doanh nghiệp thực hiện chuyển đổi được giảm phần vốn nhà nước trong tổng giá trị doanh nghiệp và ghi tăng vốn cho đơn vị tiếp nhận công trình xây dựng, cơ sở hạ tầng đó hoặc đơn vị sử dụng tài sản đã mua của doanh nghiệp.

6. Các khoản tiền của doanh nghiệp bị các cơ quan nhà nước tạm giữ trong quá trình kiểm tra, thanh tra, điều tra vụ án, sau khi có kết luận doanh nghiệp không có sai phạm hoặc không phải khắc phục hậu quả thì các cơ quan quyết định tạm giữ phải hoàn trả ngay cho doanh nghiệp.

Điều 8. Xử lý nợ phải thu có bảo lãnh

Tổ chức, cá nhân bảo lãnh cho các doanh nghiệp vay vốn, mua trả chậm vật tư hàng hoá đã quá hạn thanh toán mà doanh nghiệp được bảo lãnh chưa trả được nợ thì tổ chức và cá nhân bảo lãnh phải trả nợ thay. Doanh nghiệp được trả nợ thay có trách nhiệm nhận nợ và trả nợ với tổ chức, cá nhân đã bảo lãnh cho mình theo quy định.

Điều 9. Hạch toán tổn thất nợ không thu hồi được

Các doanh nghiệp nhà nước được xử lý và hạch toán một lần, hoặc xử lý dần các khoản nợ không thu hồi được vào kết quả sản xuất kinh doanh hàng năm theo các quy định tại điểm b khoản 2 Điều 5 Nghị định này, nhưng tối đa không quá 02 năm.

Điều 10. Doanh nghiệp có nợ lớn không đòi được

Doanh nghiệp nhà nước có nợ phải thu quá lớn, không có khả năng thu hồi và không thể xử lý hết bằng các biện pháp quy định tại khoản 2 Điều 5 Nghị định này, do đó không có khả năng thanh toán các khoản nợ phải trả đến hạn thì phải tiến hành giải thể hoặc phá sản theo quy định của pháp luật.

Trường hợp cần thiết phải duy trì doanh nghiệp và doanh nghiệp có phương án kinh doanh hiệu quả được cấp có thẩm quyền duyệt thì ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương hoặc Bộ, ngành quản lý có ý kiến gửi Bộ Tài chính xem xét bổ sung vốn điều lệ hoặc có biện pháp hỗ trợ tài chính để doanh nghiệp có thể duy trì hoạt động bình thường. Trường hợp vượt thẩm quyền hoặc quá khả năng của ngân sách, Bộ Tài chính báo cáo Thủ tướng Chính phủ quyết định.

Chương 3:

XỬ LÝ CÁC KHOẢN NỢ PHẢI TRẢ TỒN ĐỌNG CỦA DOANH NGHIỆP

Điều 11. Các khoản nợ thuế và các khoản phải nộp ngân sách nhà nước

1. Doanh nghiệp nhà nước thực hiện dự án đầu tư đã được cơ quan có thẩm quyền phê duyệt, nhưng do thiếu vốn nên đã chiếm dụng tiền thuế và các khoản phải nộp ngân sách nhà nước từ ngày 31 tháng 12 năm 1999 trở về trước để thực hiện dự án đầu tư, đến nay vẫn không có khả năng thanh toán, nếu công trình đầu tư đã hoàn thành đưa vào sử dụng thì số thuế và các khoản phải nộp ngân sách nhà nước mà doanh nghiệp đã sử dụng vào các công trình đó được bổ sung vốn đầu tư của doanh nghiệp.

2. Doanh nghiệp nhà nước thuộc đối tượng giao, bán theo Nghị định số 103/1999/NĐ-CP ngày 10 tháng 9 năm 1999 và Nghị định số 49/2002/NĐ-CP ngày 24 tháng 4 năm 2002 của Chính phủ mà các khoản phải trả lớn hơn giá trị tài sản của doanh nghiệp hoặc lớn hơn số tiền thu từ bán doanh nghiệp thì được xem xét xoá nợ thuế và các khoản phải nộp ngân sách.

3. Doanh nghiệp nhà nước sáp nhập vào doanh nghiệp nhà nước khác theo quyết định của cơ quan có thẩm quyền, sau khi áp dụng các biện pháp hỗ trợ về tài chính, tín dụng mà doanh nghiệp nhận sáp nhập vẫn không có khả năng thanh toán nợ thuế và các khoản phải nộp ngân sách nhà nước thì được xoá số nợ thuế và các khoản phải nộp ngân sách nhà nước tối đa bằng số lỗ của doanh nghiệp sáp nhập.

4. Doanh nghiệp nhà nước sản xuất kinh doanh bị lỗ, còn nợ thuế và các khoản phải nộp ngân sách nhà nước từ ngày 31 tháng 12 năm 1998 trở về trước do các nguyên nhân thay đổi cơ chế chính sách, do thiên tai gây thiệt hại, do thiếu vốn đầu tư đổi mới công nghệ, máy móc, thiết bị, do khó khăn về giải quyết sắp xếp lao động, nếu doanh nghiệp không thuộc loại phải giải thể, phá sản, sáp nhập, sau khi đã áp dụng các biện pháp miễn thuế, giảm thuế, hỗ trợ về tài chính, tín dụng và các biện pháp khác mà doanh nghiệp vẫn còn lỗ và không có khả năng thanh toán nợ thuế và các khoản phải nộp ngân sách nhà nước khác thì được xoá số nợ thuế và các khoản phải nộp ngân sách nhà nước tối đa bằng số lỗ của doanh nghiệp tính đến thời điểm xử lý xoá nợ.

5. Doanh nghiệp hoạt động kinh doanh xuất khẩu, nhập khẩu bị truy thu tiền thuế, tiền phạt về thuế đối với hoạt động kinh doanh xuất khẩu, nhập khẩu do nguyên nhân khách quan thì được xem xét xoá nợ tiền thuế, tiền phạt bị truy thu cho từng trường hợp cụ thể.

6. Đối với những doanh nghiệp đã có quyết định thực hiện chuyển đổi còn nợ thuế và các khoản phải nộp ngân sách nhà nước, sau khi đã xử lý nợ phải thu mà doanh nghiệp vẫn không có khả năng thanh toán nợ thuế và các khoản phải nộp ngân sách do bị thua lỗ thì được xem xét xoá nợ cho doanh nghiệp tối đa bằng số lỗ phát sinh đến thời điểm có quyết định chuyển đổi.

7. Trường hợp doanh nghiệp ứng tiền của ngân sách để mua hàng xuất khẩu trả nợ nước ngoài, xuất khẩu lấy ngoại tệ lập quỹ dự trữ Nhà nước, hoặc để mua hàng hóa dự trữ lưu thông, nhưng do biến động giá cả, doanh nghiệp không mua đủ quỹ hàng hóa theo quy định, đến thời điểm ban hành Nghị định này mà đang ghi nợ phải trả ngân sách số nợ đó, đã kê khai và được Ban Thanh toán nợ tỉnh, thành phố trực thuộc Trung ương hoặc Bộ, ngành quản lý xác nhận thì được xóa nợ.

8. Trường hợp doanh nghiệp nợ ngân sách nhà nước tiền hàng nhập khẩu theo Nghị định thư của Chính phủ do bán hàng chưa thu được tiền, hoặc đã thu được tiền nhưng chưa nộp đủ vào ngân sách thì được xử lý như sau:

a) Trường hợp doanh nghiệp đã bán trả chậm hàng hoá cho các đơn vị theo chỉ đạo và quy định của nhà nước đến nay không thu được tiền thì xem xét cho xoá nợ.

b) Trường hợp doanh nghiệp nhập khẩu hàng hóa theo Nghị định thư không phù hợp với yêu cầu thị trường, phải giảm giá bán thấp hơn so với giá đã nhận của Nhà nước mà bị lỗ nhưng chưa được xử lý thì được xem xét xóa nợ tương đương với chênh lệch do giá bán thấp hơn so với giá đã nhận với nhà nước nhưng không vượt quá số lỗ phát sinh chưa được xử lý.

9. Đối với các khoản vay của ngân sách nhà nước, doanh nghiệp có trách nhiệm trả nợ cho ngân sách nhà nước theo quy định. Nếu không trả được nợ do nguyên nhân khách quan doanh nghiệp báo cáo cơ quan có thẩm quyền để giải quyết từng trường hợp cụ thể theo quy định của pháp luật.

Điều 12. Các khoản nợ doanh nghiệp nhà nước vay của Ngân hàng thương mại Nhà nước

1. Đối với các doanh nghiệp nhà nước đang hoạt động có nợ Ngân hàng thương mại Nhà nước đã lên lưới thanh toán nợ, có xác nhận của Ban Thanh toán nợ tỉnh, thành phố trực thuộc Trung ương, nhưng kinh doanh thua lỗ được phân loại và xử lý như sau:

a) Đối với các doanh nghiệp thua lỗ liên tục không thể khắc phục được phải giải thể hoặc phá sản theo quy định của pháp luật.

b) Đối với các doanh nghiệp thua lỗ đã tổ chức lại sản xuất, có khả năng phát triển xử lý như sau:

Doanh nghiệp có nợ vay Ngân hàng thương mại Nhà nước đã được khoanh nợ thì được xoá nợ lãi vay và xem xét kéo dài thời hạn khoanh nợ.

Doanh nghiệp có nợ vay Ngân hàng thương mại Nhà nước đã lên lưới thanh toán nợ, nếu do nguyên nhân khách quan nhưng chưa được khoanh nợ thì được xoá nợ lãi vay và khoanh nợ gốc theo quy định của pháp luật.

2. Đối với các doanh nghiệp nhà nước có quyết định thực hiện chuyển đổi nhưng gặp khó khăn không cân đối được nguồn để thanh toán các khoản nợ quá hạn thì Tổng giám đốc Ngân hàng thương mại Nhà nước xem xét, quyết định cho doanh nghiệp được giãn, khoanh các khoản nợ quá hạn có đến thời điểm quyết định thực hiện chuyển đổi trong thời hạn từ 03 đến 05 năm. Trường hợp các doanh nghiệp này bị lỗ, không có khả năng thanh toán thì được xoá nợ lãi vay, bao gồm cả lãi đã nhập gốc với mức không vượt quá số lỗ còn lại.

Đối với doanh nghiệp đang thực hiện thủ tục cổ phần hoá, giao, bán thì ngoài biện pháp khoanh nợ, xoá nợ nói trên, doanh nghiệp phối hợp với Ngân hàng chủ nợ và các tổ chức có chức năng mua bán nợ để xử lý phần nợ gốc quá hạn còn lại theo hướng mua hoặc bán lại nợ hoặc chuyển nợ thành vốn góp của Ngân hàng vào doanh nghiệp cổ phần theo quy định của pháp luật về tỷ lệ vốn góp.

3. Khoản lãi vay ngân hàng không thu được trong các trường hợp quy định tại điểm b khoản 1 và khoản 2 Điều này Ngân hàng thương mại nhà nước được hạch toán vào chi phí của ngân hàng. Khoản chênh lệch thiệt hại do bán nợ tồn đọng được xử lý theo quy định của pháp luật về xử lý nợ tồn đọng đối với các Ngân hàng thương mại.

Điều 13. Xử lý các khoản nợ doanh nghiệp phải trả Cục Dự trữ Quốc gia

1. Các khoản nợ do ứng tiền mua thóc, gia công gạo xuất khẩu, vay bằng thóc của Cục Dự trữ Quốc gia, trong các năm 1988 - 1990 mà doanh nghiệp đã nộp lại đủ tiền ứng trước, đã trả đủ tiền theo giá mua thóc tại thời điểm vay nhưng quy về lượng theo giá hoàn trả vẫn còn nợ thì được xóa nợ.

2. Giá thóc để xử lý thanh toán nợ Quỹ Dự trữ Quốc gia đã được kê khai xác nhận áp dụng theo giá thóc tính thuế nông nghiệp tại thời điểm vay nợ.

Điều 14. Xử lý khoản nợ Bảo hiểm xã hội

1. Đối với doanh nghiệp thực hiện chuyển đổi, trước khi thực hiện chuyển đổi doanh nghiệp có trách nhiệm thanh toán dứt điểm khoản nợ đối với Bảo hiểm xã hội.

2. Đối với các doanh nghiệp thực hiện bán mà doanh nghiệp không kế thừa nợ: được ưu tiên sử dụng tiền thu được khi thực hiện bán doanh nghiệp để thanh toán số nợ của doanh nghiệp đối với cơ quan Bảo hiểm xã hội. Trường hợp thiếu thì được xem xét, hỗ trợ thanh toán từ Quỹ hỗ trợ sắp xếp và cổ phần hoá doanh nghiệp nhà nước.

Điều 15. Xử lý các khoản nợ phải trả của các tổ chức, cá nhân

Doanh nghiệp có quyết định chuyển đổi, trước khi thực hiện chuyển đổi phải thanh toán dứt điểm khoản nợ đối với chủ nợ là tổ chức, cá nhân trong và ngoài doanh nghiệp. Trường hợp doanh nghiệp có khó khăn hoặc có nhu cầu huy động thêm vốn, cơ cấu lại nợ và được chủ nợ chấp thuận thì được chuyển thành cổ phần trong doanh nghiệp chuyển đổi nhưng phải đảm bảo các quy định của pháp luật về số cổ đông tối thiểu và quyền được mua cổ phần lần đầu trong các doanh nghiệp cổ phần hoá.

Điều 16. Các khoản nợ phải trả khác của doanh nghiệp đang hoạt động

1.Doanh nghiệp nhập hàng theo chỉ thị của cơ quan nhà nước có thẩm quyền và phân phối theo kế hoạch Nhà nước nhưng không thu được tiền để trả nợ, phải báo cáo Bộ Tài chính tổng hợp trình Thủ tướng Chính phủ quyết định xử lý để doanh nghiệp có nguồn thanh toán nợ.

2. Doanh nghiệp nhập hàng theo chỉ thị của cơ quan nhà nước có thẩm quyền nhưng hàng bị tồn kho, ứ đọng, không tiêu thụ được thì được thanh lý và giảm vốn. Việc thanh lý thực hiện theo quy định của pháp luật.

3. Các doanh nghiệp đảm nhận việc vay vốn nước ngoài để nhập hàng theo chỉ thị của cơ quan nhà nước có thẩm quyền hoặc theo kế hoạch Nhà nước giao, nếu phát sinh chênh lệch tỷ giá ngoại tệ giữa thời điểm vay nhập hàng và thời điểm trả nợ làm cho doanh nghiệp không có khả năng trả nợ thì Bộ Tài chính kiểm tra, xem xét cấp ngân sách cho khoản chênh lệch tỷ giá để doanh nghiệp trả nợ.

4. Doanh nghiệp vay vốn nước ngoài có bảo lãnh của các cơ quan nhà nước có thẩm quyềnhoặc các tổ chức khác, nhưng kinh doanh thua lỗ không trả được nợ thì các cơ quan, tổ chức bảo lãnh chủ trì đàm phán với chủ nợ nước ngoài để giảm số nợ phải trả đến mức thấp nhất và bố trí nguồn từ ngân sách cùng cấp để trả nợ nước ngoài. Doanh nghiệp được ngân sách trả thay nợ nước ngoài có trách nhiệm hoàn trả ngân sách. Nếu có khó khăn thì các cơ quan, tổ chức đã bảo lãnh cho doanh nghiệp vay vốn báo cáo Bộ Tài chính để trình Thủ tướng Chính phủ quyết định.

Điều 17. Xử lý doanh nghiệp có nợ lớn không có khả năng trả

Doanh nghiệp nhà nước đã được tổ chức lại sản xuất có số nợ phải trả lớn nhưng không có khả năng trả nợ thì phải giải thể hoặc phá sản theo quy định của pháp luật. Trường hợp cần thiết phải duy trì doanh nghiệp mà doanh nghiệp có phương án kinh doanh hiệu quả được cơ quan có thẩm quyền duyệt thì ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, các Bộ quản lý ngành và Tổng công ty đề xuất các biện pháp xử lý gửi Bộ Tài chính xem xét hỗ trợ một phần vốn từ nguồn chi phí cải cách doanh nghiệp nhà nước, tạo điều kiện về tài chính để doanh nghiệp hoạt động bình thường. Trường hợp vượt thẩm quyền thì báo cáo Thủ tướng Chính phủ quyết định.

Chương 4:

THẨM QUYỀN, TRÁCH NHIỆM QUẢN LÝ VÀ XỬ LÝ NỢ

Điều 18. Thẩm quyền xử lý nợ

1. Bộ trưởng Bộ Tài chính:

a) Quyết định xoá nợ thuế, các khoản phải nộp ngân sách và chuyển nợ đọng ngân sách thành vốn ngân sách cấp hỗ trợ đầu tư đối với doanh nghiệp nhà nước.

b) Quyết định xử lý chênh lệch mua bán nợ cho tổ chức có chức năng mua bán nợ và tài sản tồn đọng đối với những khoản nợ phải thu tồn đọng của doanh nghiệp chuyển đổi chuyển cho tổ chức này xử lý theo quyết định của cơ quan có thẩm quyền từ nguồn chi phí cải cách doanh nghiệp.

c) Quyết định giảm vốn đối với doanh nghiệp hạch toán độc lập thuộc các Tổng công ty nhà nước và các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ.

d) Quyết định hỗ trợ vốn hoặc xử lý giảm lỗ của doanh nghiệp từ nguồn chi phí cải cách doanh nghiệp nhà nước theo quyết định của Chính phủ.

đ) Quyết định xử lý nợ thuế đối với hàng xuất khẩu, nhập khẩu theo quy định tại Điều 11 Nghị định này.

e) Chủ trì cùng với Ngân hàng Nhà nước Việt Nam, các cơ quan có liên quan hướng dẫn và tổ chức thực hiện xử lý nợ cho các doanh nghiệp nhà nước và xử lý tài chính đối với Ngân hàng thương mại Nhà nước khi thực hiện giãn nợ, khoanh nợ, hoặc xoá nợ cho các doanh nghiệp theo quy định tại Nghị định này.

2. Tổng cục trưởng Tổng cục Hải quan phối hợp với Bộ Tài chính xem xét xử lý nợ thuế đối với hàng xuất khẩu, nhập khẩu theo quy định tại Nghị định này.

3. Thống đốc Ngân hàng Nhà nước Việt Nam chủ trì, phối hợp với Bộ Tài chính hướng dẫn và quyết định việc thực hiện giãn nợ, khoanh nợ, xoá nợ và việc chuyển nợ vay Ngân hàng thành vốn cổ phần ở các doanh nghiệp thực hiện chuyển đổi.

4. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Hội đồng quản trị Tổng công ty nhà nước phối hợp với Bộ Tài chính xử lý nợ đối với các doanh nghiệp hạch toán độc lập trực thuộc.

5. Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương xem xét và quyết định giảm vốn và xử lý nợ đối với các doanh nghiệp hạch toán độc lập thuộc tỉnh, thành phố trực thuộc Trung ương.

Điều 19. Trách nhiệm quản lý và xử lý nợ

1. Doanh nghiệp có trách nhiệm xây dựng Quy chế quản lý nợ của đơn vị, mở sổ sách theo dõi nợ theo chế độ hiện hành, phân công cán bộ quản lý các khoản nợ, thường xuyên đối chiếu, đôn đốc và chủ động tìm mọi biện pháp để thu hồi các khoản công nợ; kịp thời thanh toán các khoản nợ phải trả đã đến hạn không để tình trạng nợ nần dây dưa tái diễn.

2. Trường hợp không thu hồi được các khoản nợ phải thu quá hạn, doanh nghiệp phải phân tích nguyên nhân chủ quan, khách quan, xác định trách nhiệm của cá nhân, tập thể để xử lý bồi thường vật chất. Nếu do tranh chấp hợp đồng chưa được xử lý thì người đại diện theo pháp luật của doanh nghiệp chịu trách nhiệm tìm biện pháp giải quyết dứt điểm. Doanh nghiệp phải trích lập dự phòng nợ đối với các khoản nợ phải thu khó đòi và xử lý các khoản nợ phải thu không có khả năng thu hồi theo quy định của Nghị định này.

3. Các khoản nợ phát sinh sau ngày 31 tháng 12 năm 2000, doanh nghiệp phải giải quyết dứt điểm khi đến hạn trả, không để tồn đọng. Người đại diện theo pháp luật của doanh nghiệp chịu trách nhiệm nếu để phát sinh nợ tồn đọng. Riêng nợ phải thu khó đòi, doanh nghiệp phải chủ động xử lý theo các quy định của pháp luật, không để tồn đọng quá 03 năm.

4. Hội đồng quản trị hoặc Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) thực hiện việc xử lý các khoản nợ phải thu quá hạn, không có khả năng thu hồi theo các quy định trên và chịu trách nhiệm trước pháp luật về việc xử lý của mình. Đối với các doanh nghiệp thực hiện chuyển đổi, việc xử lý giảm giá trị doanh nghiệp, giảm giá trị phần vốn nhà nước tại doanh nghiệp, Giám đốc doanh nghiệp phải báo cáo cơ quan nhà nước có thẩm quyền quyết định giá trị doanh nghiệp quyết định theo quy định.

Chương 5:

ĐIỀU KHOẢN THI HÀNH

Điều 20. Thành lập tổ chức thực hiện chức năng mua bán nợ và tài sản tồn đọng

1. Thành lập tổ chức mua bán nợ và tài sản tồn đọng để hỗ trợ giải quyết vấn đề thanh toán nợ và tài sản khi thực hiện sắp xếp và cơ cấu lại doanh nghiệp nhà nước, thúc đẩy tiến trình chuyển đổi doanh nghiệp nhà nước.

2. Tổ chức mua bán nợ và tài sản tồn đọng được nhà nước cấp đủ vốn điều lệ từ nguồn chi phí cải cách doanh nghiệp nhà nước để hoạt động và được Nhà nước hỗ trợ chênh lệch giữa giá trị khoản nợ phải thu với số thực tế thu được của các khoản nợ phải thu tồn đọng khó đòi và không có khả năng thu hồi của doanh nghiệp chuyển đổi chuyển qua theo quyết định của cơ quan nhà nước có thẩm quyền từ nguồn chi phí cải cách doanh nghiệp.

Điều 21. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày ký ban hành. Các Quyết định trước đây về thanh toán nợ không trái với Nghị định này vẫn có hiệu lực thi hành.

Điều 22. Hướng dẫn thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị các Tổng công ty, Tổng giám đốc, Giám đốc doanh nghiệp nhà nước, Ban Chỉ đạo Tổng thanh toán nợ Trung ương và Ban Thanh toán nợ các cấp chịu trách nhiệm hướng dẫn, chỉ đạo và tổ chức thi hành Nghị định này.

Nguyễn Tấn Dũng

(Đã ký)


ND 2004 - 153 mo hinh me con

CHÍNH PHỦ

-----------

Số: 153/2004/NĐ-CP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------------------

Hà Nội, ngày 09 tháng 08 năm 2004

NGHỊ ĐỊNH CỦA CHÍNH PHỦ

Về tổ chức, quản lý tổng công ty nhà nước và chuyển

đổi tổng công ty nhà nước, công ty nhà nước độc lập

theo mô hình công ty mẹ - công ty con

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp nhà nước số 14/2003/QH11 ngày 26 tháng 11 năm 2003;

Căn cứ Luật Doanh nghiệp số 13/1999/QH10 ngày 12 tháng 6 năm 1999;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này hướng dẫn chi tiết thi hành Luật Doanh nghiệp nhà nước, bao gồm các nội dung sau:

1. Quy định về tổ chức, quản lý Tổng công ty do Nhà nước quyết định đầu tư và thành lập và Tổng công ty do các công ty tự đầu tư và thành lập (Tổng công ty theo mô hình công ty mẹ - công ty con).

2. Quy định việc chuyển đổi theo mô hình công ty mẹ - công ty con đối với:

a) Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

b) Công ty thành viên hạch toán độc lập của Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

c) Công ty nhà nước độc lập.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng Nghị định này bao gồm:

1. Tổng công ty nhà nước được thành lập theo Luật Doanh nghiệp nhà nước năm 1995 và Tổng công ty do Nhà nước quyết định đầu tư và thành lập được thành lập mới theo Luật Doanh nghiệp nhà nước năm 2003.

2. Tổng công ty do các công ty tự đầu tư và thành lập.

3. Công ty nhà nước độc lập quy mô lớn và công ty thành viên hạch toán độc lập quy mô lớn của Tổng công ty nhà nước chuyển đổi và hoạt động theo mô hình công ty mẹ - công ty con.

Điều 3. Quản lý nhà nước và quản lý của chủ sở hữu nhà nước đối với Tổng công ty nhà nước

Tổng công ty nhà nước chịu sự quản lý nhà nước của cơ quan nhà nước các cấp theo quy định của pháp luật và quản lý của đại diện chủ sở hữu theo sự phân công, phân cấp của Chính phủ. Hội đồng quản trị đại diện trực tiếp chủ sở hữu nhà nước tại Tổng công ty.

CHƯƠNG II
TỔNG CÔNG TY DO NHÀ NƯỚC QUYẾT ĐỊNH
ĐẦU TƯ VÀ THÀNH LẬP

Điều 4. Tổng công ty do Nhà nước quyết định đầu tư và thành lập

1. Tổng công ty do Nhà nước quyết định đầu tư và thành lập là hình thức liên kết và tập hợp các công ty thành viên hạch toán độc lập và các đơn vị thành viên khác theo quy định của pháp luật, có mối quan hệ gắn bó với nhau về lợi ích kinh tế, công nghệ, thị trường và các dịch vụ kinh doanh khác, hoạt động trong một hoặc một số chuyên ngành kinh tế - kỹ thuật chính, nhằm tăng cường tích tụ, tập trung vốn và chuyên môn hoá kinh doanh của các đơn vị thành viên và toàn Tổng công ty.

2. Tổng công ty có tư cách pháp nhân, có tên riêng, có con dấu, có bộ máy quản lý và điều hành, có trụ sở chính trong nước; có quyền và nghĩa vụ của công ty nhà nước theo quy định của Luật Doanh nghiệp nhà nước, hoạt động theo điều lệ của Tổng công ty và các quy định của pháp luật.

3. Tổng công ty do Nhà nước quyết định đầu tư và thành lập bao gồm Tổng công ty được tổ chức lại từ Tổng công ty thành lập theo Luật Doanh nghiệp nhà nước năm 1995 và Tổng công ty được thành lập mới theo Luật Doanh nghiệp nhà nước năm 2003. Việc tổ chức lại hoặc thành lập mới Tổng công ty thực hiện theo quy định của Chính phủ về thành lập, tổ chức lại, giải thể công ty nhà nước.

Điều 5. Điều kiện tổ chức Tổng công ty do Nhà nước quyết định đầu tư và thành lập

Điều kiện tổ chức Tổng công ty do Nhà nước quyết định đầu tư và thành lập theo quy định tại Điều 48 của Luật Doanh nghiệp nhà nước và quy định về tiêu chí, danh mục phân loại công ty nhà nước và công ty thành viên hạch toán độc lập thuộc Tổng công ty nhà nước do Thủ tướng Chính phủ ban hành.

Điều 6. Đơn vị thành viên Tổng công ty

1. Tổng công ty do Nhà nước quyết định đầu tư và thành lập có các đơn vị thành viên do Tổng công ty đầu tư toàn bộ vốn điều lệ, các đơn vị thành viên do Tổng công ty nắm giữ cổ phần, vốn góp chi phối.

2. Các đơn vị do Tổng công ty đầu tư toàn bộ vốn điều lệ, bao gồm:

a) Công ty thành viên hạch toán độc lập hoạt động theo Luật Doanh nghiệp nhà nước, Nghị định này và Điều lệ Tổng công ty.

b) Đơn vị thành viên hạch toán phụ thuộc và đơn vị sự nghiệp hoạt động theo phân cấp của Tổng công ty theo quy định tại Điều lệ Tổng công ty.

c) Công ty trách nhiệm hữu hạn nhà nước một thành viên được tổ chức và hoạt động theo Luật Doanh nghiệp.

d) Các doanh nghiệp do Tổng công ty đầu tư toàn bộ vốn điều lệ được thành lập ở nước ngoài, tổ chức và hoạt động theo pháp luật nước sở tại.

đ) Tuỳ theo quy mô và nhu cầu kinh doanh, Tổng công ty có thể có công ty tài chính được tổ chức và hoạt động theo quy định của pháp luật về tổ chức tài chính, tín dụng, theo Điều lệ Tổng công ty và các quy định pháp luật có liên quan.

3. Các đơn vị thành viên do Tổng công ty nắm giữ cổ phần, vốn góp chi phối bao gồm:

a) Công ty cổ phần có cổ phần chi phối của Tổng công ty hoạt động theo Luật Doanh nghiệp.

b) Công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp chi phối của Tổng công ty hoạt động theo Luật Doanh nghiệp.

c) Công ty liên doanh, trong đó Tổng công ty là đối tác giữ quyền chi phối, hoạt động theo Luật Đầu tư nước ngoài tại Việt Nam.

d) Các doanh nghiệp do Tổng công ty giữ cổ phần, vốn góp chi phối được thành lập ở nước ngoài, tổ chức và hoạt động theo pháp luật của nước sở tại.

Ngoài các đơn vị thành viên, Tổng công ty có thể góp vốn không chi phối vào các công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty liên doanh với nước ngoài, công ty ở nước ngoài.

Điều 7. Vốn, tài sản và tài chính Tổng công ty

1. Vốn, tài sản và tài chính của Tổng công ty:

a) Vốn của Tổng công ty bao gồm vốn do Nhà nước đầu tư tại Tổng công ty, vốn do Tổng công ty tự huy động và các loại vốn khác theo quy định của pháp luật.

b) Vốn điều lệ của Tổng công ty là số vốn Nhà nước đầu tư và ghi trong Điều lệ Tổng công ty, bao gồm: vốn nhà nước đầu tư ban đầu, đầu tư bổ sung và vốn tự tích luỹ được hạch toán tập trung ở Tổng công ty; vốn nhà nước ở công ty thành viên hạch toán độc lập; phần vốn nhà nước do Tổng công ty đầu tư và do Nhà nước trực tiếp đầu tư tại các công ty cổ phần, công ty trách nhiệm hữu hạn, công ty liên doanh, công ty ở nước ngoài và giao cho Tổng công ty quản lý. Khi có sự tăng giảm vốn điều lệ, Tổng công ty phải điều chỉnh kịp thời trong bảng tổng kết tài sản và đăng ký bổ sung vốn điều lệ.

c) Tài sản của Tổng công ty bao gồm: tài sản cố định và tài sản lưu động được hình thành từ vốn điều lệ của Tổng công ty, vốn vay và các nguồn vốn hợp pháp khác do Tổng công ty quản lý và sử dụng.

d) Giá trị quyền sử dụng đất được tính vào vốn của Tổng công ty theo quy định của pháp luật.

đ) Vốn ngân sách nhà nước chỉ được đầu tư thông qua Tổng công ty. Căn cứ vào nhu cầu và hiệu quả kinh doanh, Tổng công ty có quyền quyết định đầu tư, điều chỉnh vốn đầu tư hoặc quyết định không đầu tư vào đơn vị thành viên và các doanh nghiệp khác.

e) Lợi nhuận của Tổng công ty bao gồm: lợi nhuận từ hoạt động kinh doanh, lợi nhuận từ hoạt động đầu tư tài chính và lợi nhuận từ các hoạt động khác của Tổng công ty.

g) Các quỹ của Tổng công ty bao gồm: quỹ dự phòng tài chính, quỹ đầu tư phát triển, quỹ khen thưởng, quỹ phúc lợi và các quỹ khác theo quy định của pháp luật.

2. Các quy định cụ thể về vốn, tài sản và tài chính của Tổng công ty thực hiện theo quy chế tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác do Chính phủ ban hành.

Điều 8. Cơ cấu quản lý Tổng công ty

1. Tổng công ty có cơ cấu quản lý gồm: Hội đồng quản trị, Ban kiểm soát, Tổng Giám đốc, các Phó tổng giám đốc, kế toán trưởng và bộ máy giúp việc.

2. Công ty thành viên hạch toán độc lập có cơ cấu quản lý gồm: Giám đốc, các Phó giám đốc, kế toán trưởng và bộ máy giúp việc. Chức năng, nhiệm vụ, quyền hạn và tiêu chuẩn của Giám đốc, Phó giám đốc, kế toán trưởng, bộ máy giúp việc theo quy định tại mục I Chương IV của Luật Doanh nghiệp nhà nước và theo Nghị định này.

3. Đơn vị sự nghiệp và đơn vị hạch toán phụ thuộc của Tổng công ty có cơ cấu quản lý theo quy chế do Hội đồng quản trị Tổng công ty phê duyệt.

4. Công ty tài chính có cơ cấu quản lý theo pháp luật có liên quan về công ty tài chính và Điều lệ do Hội đồng quản trị Tổng công ty phê duyệt.

5. Đơn vị thành viên là công ty trách nhiệm hữu hạn nhà nước một thành viên, công ty trách nhiệm hữu hạn có hai thành viên trở lên, công ty cổ phần, công ty liên doanh có cổ phần hoặc vốn góp chi phối của Tổng công ty, có cơ cấu quản lý theo quy định của pháp luật về loại hình đơn vị thành viên đó.

Điều 9. Hội đồng quản trị Tổng công ty

1. Hội đồng quản trị có chức năng theo quy định tại Điều 29 của Luật Doanh nghiệp nhà nước; đại diện chủ sở hữu các đơn vị thành viên là công ty trách nhiệm hữu hạn nhà nước một thành viên, công ty thành viên hạch toán độc lập; đại diện phần vốn góp của Tổng công ty ở doanh nghiệp khác.

2. Hội đồng quản trị sử dụng văn phòng, các phòng, ban chuyên môn, nghiệp vụ của Tổng công ty và một bộ phận thường trực với biên chế không quá 5 người để tham mưu, giúp việc cho mình. Bộ phận thường trực thực hiện nhiệm vụ do Chủ tịch Hội đồng quản trị Tổng công ty phân công.

3. Nhiệm vụ và quyền hạn cụ thể của Hội đồng quản trị như sau:

a) Thực hiện các nhiệm vụ và quyền hạn quy định tại khoản 1, các điểm b, c, d, e, g khoản 2, các khoản 3, 4 và 5 Điều 30 của Luật Doanh nghiệp nhà nước.

b) Quyết định chiến lược, kế hoạch dài hạn, kế hoạch kinh doanh hàng năm, ngành nghề kinh doanh của Tổng công ty, công ty thành viên hạch toán độc lập, đơn vị hạch toán phụ thuộc, đơn vị sự nghiệp, công ty trách nhiệm hữu hạn nhà nước một thành viên, công ty tài chính (nếu có); quyết định phương án phối hợp kinh doanh của các đơn vị thành viên do Tổng công ty sở hữu toàn bộ vốn điều lệ hoặc có cổ phần, vốn góp chi phối.

c) Quyết định sử dụng vốn của Tổng công ty để đầu tư thành lập đơn vị thành viên do Tổng công ty sở hữu toàn bộ vốn điều lệ và mua cổ phần, góp vốn vào doanh nghiệp khác nhưng không vượt quá mức vốn đầu tư thuộc thẩm quyền quyết định của Hội đồng quản trị quy định tại điểm b khoản 2, Điều 30 của Luật Doanh nghiệp nhà nước và quy định của pháp luật có liên quan; quyết định tổ chức lại, giải thể, chuyển đổi sở hữu đối với các công ty thành viên hạch toán độc lập của Tổng công ty và công ty trách nhiệm hữu hạn nhà nước một thành viên do Tổng công ty sở hữu toàn bộ vốn điều lệ có mức vốn không vượt quá mức quy định cho Hội đồng quản trị trong đầu tư thành lập doanh nghiệp theo quy định của pháp luật; quyết định tiếp nhận doanh nghiệp tự nguyện tham gia làm đơn vị thành viên của Tổng công ty theo quy định của pháp luật.

d) Quyết định điều chỉnh vốn điều lệ của công ty trách nhiệm hữu hạn nhà nước một thành viên bằng cách tăng, giảm vốn của Tổng công ty ở doanh nghiệp này; chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty trách nhiệm hữu hạn nhà nước một thành viên cho tổ chức, cá nhân khác theo quy định tại Điều 48 của Luật Doanh nghiệp.

đ) Quyết định cơ cấu quản lý của công ty thành viên hạch toán độc lập, công ty tài chính (nếu có). Quyết định mô hình tổ chức quản lý có Hội đồng quản trị hay Chủ tịch công ty của công ty trách nhiệm hữu hạn nhà nước một thành viên, số lượng, cơ cấu thành viên Hội đồng quản trị; quyết định bổ nhiệm, miễn nhiệm, cách chức và quyết định mức lương đối với thành viên Hội đồng quản trị, Chủ tịch công ty của công ty trách nhiệm hữu hạn nhà nước một thành viên.

e) Quyết định cử người đại diện phần vốn góp của Tổng công ty ở doanh nghiệp khác theo đề nghị của Tổng giám đốc. Hội đồng quản trị không thực hiện quyền hạn, nghĩa vụ của chủ sở hữu đối với phần vốn góp của công ty thành viên ở các công ty khác.

g) Phê duyệt Điều lệ của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên; phê duyệt quy chế hoạt động của đơn vị hạch toán phụ thuộc, đơn vị sự nghiệp; thông qua dự thảo Điều lệ của công ty tài chính (nếu có) trình Thống đốc Ngân hàng Nhà nước chuẩn y.

h) Thông qua báo cáo tài chính hàng năm của Tổng công ty, công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên thuộc Tổng công ty và báo cáo tài chính hợp nhất của toàn Tổng công ty; phê duyệt phương án sử dụng lợi nhuận sau thuế của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên.

i) Kiểm tra, giám sát Chủ tịch và các thành viên Hội đồng quản trị hoặc Chủ tịch công ty và Tổng giám đốc (Giám đốc) công ty trách nhiệm hữu hạn nhà nước một thành viên, Giám đốc các đơn vị thành viên là công ty thành viên hạch toán độc lập, đơn vị thành viên hạch toán phụ thuộc, đơn vị sự nghiệp, công ty tài chính (nếu có) và người đại diện phần vốn góp của Tổng công ty ở doanh nghiệp khác trong việc thực hiện các chức năng, nhiệm vụ theo quy định của Luật Doanh nghiệp nhà nước và Nghị định này.

k) Thực hiện nhiệm vụ, quyền hạn theo Điều lệ Tổng công ty và pháp luật có liên quan.

4. Chủ tịch Hội đồng quản trị có quyền hạn và nhiệm vụ theo quy định tại Điều 33 của Luật Doanh nghiệp nhà nước. Chủ tịch Hội đồng quản trị và thành viên Hội đồng quản trị có nghĩa vụ, trách nhiệm theo quy định tại Điều 43 của Luật Doanh nghiệp nhà nước; được tham gia quản lý công ty khác khi đủ các điều kiện theo quy định tại Điều 36 của Luật Doanh nghiệp nhà nước.

5. Chế độ làm việc của Hội đồng quản trị theo quy định tại Điều 34 của Luật Doanh nghiệp nhà nước.

6. Tiêu chuẩn, cơ cấu thành viên, bổ nhiệm, miễn nhiệm, thay thế thành viên Hội đồng quản trị thực hiện theo quy định tại các Điều 31, 32 của Luật Doanh nghiệp nhà nước và quy định pháp luật có liên quan. Quy trình bổ nhiệm, miễn nhiệm Chủ tịch, thành viên Hội đồng quản trị thực hiện theo quyết định của Thủ tướng Chính phủ.

7. Chế độ lương, thưởng của Hội đồng quản trị thực hiện theo quy định tại Điều 35 của Luật Doanh nghiệp nhà nước, quy định của Chính phủ và các quy định khác của pháp luật về chế độ tiền lương, tiền thưởng và chế độ trách nhiệm đối với thành viên Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc, Giám đốc công ty nhà nước; các quy định pháp luật về chế độ tiền lương và quản lý lao động, tiền lương và thu nhập trong công ty nhà nước và các quy định pháp luật có liên quan.

Điều 10. Ban kiểm soát Tổng công ty

1. Hội đồng quản trị thành lập Ban kiểm soát gồm từ 3 đến 5 thành viên. Hội đồng quản trị quyết định cử 1 thành viên Hội đồng quản trị làm Trưởng ban kiểm soát. Chủ tịch Hội đồng quản trị, Tổng giám đốc, Phó tổng giám đốc không được kiêm Trưởng ban kiểm soát. Các thành viên khác của Ban kiểm soát do Hội đồng quản trị lựa chọn, bổ nhiệm và miễn nhiệm, trong đó có 1 thành viên do tổ chức Công đoàn của Tổng công ty cử.

Thành viên Ban kiểm soát phải đảm bảo các tiêu chuẩn quy định tại khoản 4 Điều 37 của Luật Doanh nghiệp nhà nước.

2. Nhiệm kỳ của thành viên Ban kiểm soát theo nhiệm kỳ của Hội đồng quản trị. Thành viên Ban kiểm soát được hưởng tiền lương, tiền thưởng do Hội đồng quản trị quyết định theo quy định của pháp luật về chế độ lương, thưởng và Luật Doanh nghiệp nhà nước.

3. Ban kiểm soát hoạt động theo quy chế do Hội đồng quản trị phê duyệt, có nhiệm vụ, quyền hạn, trách nhiệm sau đây:

a) Kiểm tra, giám sát tính hợp pháp, chính xác và trung thực trong quản lý, điều hành hoạt động kinh doanh, trong ghi chép sổ kế toán, báo cáo tài chính và việc chấp hành Điều lệ Tổng công ty, nghị quyết, quyết định của Hội đồng quản trị, quyết định của Chủ tịch Hội đồng quản trị đối với các đơn vị thành viên do Tổng công ty đầu tư toàn bộ vốn điều lệ.

b) Thực hiện nhiệm vụ do Hội đồng quản trị giao, báo cáo Hội đồng quản trị định kỳ hàng tháng, quý, năm và theo vụ việc về kết quả kiểm tra, giám sát của mình; kịp thời phát hiện và báo cáo Hội đồng quản trị về những hoạt động không bình thường, trái với quy định về quản trị doanh nghiệp hoặc có dấu hiệu vi phạm pháp luật.

c) Không được tiết lộ kết quả kiểm tra, giám sát khi chưa được Hội đồng quản trị cho phép; chịu trách nhiệm trước Hội đồng quản trị và trước pháp luật về các hành vi cố ý bỏ qua hoặc bao che cho các vi phạm.

d) Chịu trách nhiệm trước Hội đồng quản trị và trước pháp luật về toàn bộ hoạt động của Ban kiểm soát.

Điều 11. Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng và bộ máy giúp việc

1. Tổng giám đốc là người đại diện theo pháp luật, điều hành hoạt động hàng ngày của Tổng công ty theo mục tiêu, kế hoạch, phù hợp với Điều lệ Tổng công ty và các nghị quyết, quyết định của Hội đồng quản trị; chịu trách nhiệm trước Hội đồng quản trị và trước pháp luật về việc thực hiện các quyền và nhiệm vụ được giao.

Tổng giám đốc có nhiệm vụ, quyền hạn quy định tại Điều 41 của Luật Doanh nghiệp nhà nước và các nhiệm vụ, quyền hạn sau đây đối với các đơn vị thành viên:

a) Xây dựng phương án phối hợp kinh doanh giữa các đơn vị thành viên trình Hội đồng quản trị; tổ chức thực hiện kế hoạch phối hợp kinh doanh chung, kế hoạch đầu tư giữa các đơn vị thành viên.

b) Kiểm tra các đơn vị thành viên thực hiện các định mức, tiêu chuẩn, đơn giá quy định trong nội bộ Tổng công ty.

c) Quyết định tuyển chọn, ký hợp đồng, chấm dứt hợp đồng hoặc bổ nhiệm, miễn nhiệm, khen thưởng, kỷ luật, quyết định mức lương và phụ cấp đối với: Giám đốc, kế toán trưởng công ty thành viên hạch toán độc lập, đơn vị sự nghiệp của Tổng công ty sau khi có sự phê duyệt của Hội đồng quản trị; Phó giám đốc công ty thành viên hạch toán độc lập, đơn vị sự nghiệp của Tổng công ty theo đề nghị của Giám đốc các đơn vị này.

d) Đề nghị Hội đồng quản trị quyết định cử người đại diện phần vốn góp của Tổng công ty ở doanh nghiệp khác.

2. Phó tổng giám đốc do Tổng giám đốc đề nghị để Hội đồng quản trị bổ nhiệm, miễn nhiệm, cách chức hoặc ký hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật, quyết định mức lương. Phó tổng giám đốc giúp Tổng giám đốc điều hành Tổng công ty theo phân công và uỷ quyền của Tổng giám đốc; chịu trách nhiệm trước Tổng giám đốc và trước pháp luật về nhiệm vụ được phân công hoặc ủy quyền.

3. Kế toán trưởng Tổng công ty do Tổng giám đốc đề nghị để Hội đồng quản trị bổ nhiệm, miễn nhiệm, cách chức hoặc ký hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật, quyết định mức lương. Kế toán trưởng có nhiệm vụ tổ chức thực hiện công tác kế toán của Tổng công ty; giúp Tổng giám đốc giám sát tài chính tại Tổng công ty theo pháp luật về tài chính, kế toán; chịu trách nhiệm trước Tổng giám đốc và trước pháp luật về nhiệm vụ được phân công hoặc ủy quyền.

4. Tiêu chuẩn Tổng giám đốc; việc tuyển chọn, bổ nhiệm, miễn nhiệm, ký hợp đồng, chấm dứt hợp đồng với Tổng giám đốc, Phó tổng giám đốc, kế toán trưởng; nghĩa vụ và trách nhiệm của Tổng giám đốc, quan hệ giữa Hội đồng quản trị và Tổng giám đốc trong quản lý và điều hành Tổng công ty, thực hiện theo các Điều 24, 40, 42 và 43 của Luật Doanh nghiệp nhà nước.

5. Văn phòng và các phòng, ban chuyên môn, nghiệp vụ có chức năng tham mưu, giúp việc Hội đồng quản trị, Tổng giám đốc trong quản lý, điều hành công việc.

6. Chế độ lương, thưởng của Tổng giám đốc, Phó tổng giám đốc, kế toán trưởng thực hiện theo quy định tại khoản 11 Điều 41 của Luật Doanh nghiệp nhà nước; quy định của Chính phủ về chế độ tiền lương, tiền thưởng và chế độ trách nhiệm đối với thành viên Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc, Giám đốc công ty nhà nước; quy định của pháp luật về chế độ tiền lương, quản lý lao động, tiền lương và thu nhập trong công ty nhà nước và các quy định pháp luật có liên quan. Chế độ thanh quyết toán tiền lương, tiền thưởng của Tổng giám đốc, Phó tổng giám đốc, kế toán trưởng theo quy định tại khoản 10 Điều 26 của Luật Doanh nghiệp nhà nước và các quy định pháp luật có liên quan.

Chế độ trách nhiệm gắn với tiền lương, tiền thưởng của Tổng giám đốc được thực hiện theo quy định tại khoản 3 và khoản 5 Điều 43 của Luật Doanh nghiệp nhà nước.

Điều 12. Công ty thành viên hạch toán độc lập và quan hệ giữa Tổng công ty với công ty thành viên hạch toán độc lập

Công ty thành viên hạch toán độc lập là đơn vị thành viên của Tổng công ty, có tư cách pháp nhân, có quyền tự chủ trong kinh doanh và chịu sự ràng buộc về quyền, nghĩa vụ với Tổng công ty như sau:

1. Vốn của công ty thành viên hạch toán độc lập bao gồm: vốn do Tổng công ty đầu tư tại công ty, vốn do công ty tự huy động và các nguồn vốn khác theo quy định pháp luật.

Đối với doanh nghiệp thành viên hạch toán độc lập của Tổng công ty thành lập theo Luật Doanh nghiệp nhà nước năm 1995 mà sau khi sắp xếp lại được chuyển thành công ty thành viên hạch toán độc lập, thì phần vốn nhà nước tại các công ty này được chuyển thành vốn do Tổng công ty đầu tư tại công ty, Tổng công ty là chủ sở hữu đối với công ty thành viên hạch toán độc lập.

2. Công ty thành viên hạch toán độc lập có các quyền sau đây đối với vốn và tài sản của công ty: quản lý và chủ động sử dụng số vốn của công ty và Tổng công ty đầu tư; chiếm hữu, sử dụng vốn, tài sản của công ty để kinh doanh, thực hiện các lợi ích hợp pháp từ vốn và tài sản của công ty; định đoạt đối với vốn, tài sản của công ty theo quy định của Luật Doanh nghiệp nhà nước, Nghị định này và theo pháp luật có liên quan; sử dụng và quản lý các tài sản Nhà nước giao, cho thuê là đất đai, tài nguyên theo quy định của pháp luật về đất đai, tài nguyên.

Tổng công ty không điều chuyển vốn của mình đầu tư tại công ty thành viên hạch toán độc lập và vốn, tài sản của công ty thành viên này theo phương thức không thanh toán, trừ trường hợp quyết định tổ chức lại công ty thành viên hạch toán độc lập hoặc thực hiện mục tiêu cung ứng sản phẩm, dịch vụ công ích.

3. Khi được Nhà nước yêu cầu, đặt hàng hoặc tham gia đấu thầu thực hiện hoạt động công ích, công ty có quyền và nghĩa vụ theo quy định tại Điều 19 của Luật Doanh nghiệp nhà nước.

4. Công ty thành viên hạch toán độc lập chịu sự ràng buộc về quyền và nghĩa vụ với Tổng công ty như sau:

a) Thực hiện kế hoạch kinh doanh chung của Tổng công ty; thực hiện các nhiệm vụ sản xuất kinh doanh của Tổng công ty giao trên cơ sở hợp đồng kinh tế với Tổng công ty; chịu trách nhiệm về hiệu quả các hoạt động kinh doanh phối hợp với Tổng công ty; được tự chủ ký kết các hợp đồng kinh tế và thực hiện các hợp đồng kinh tế do Tổng công ty ký kết và giao lại.

b) Quyết định các dự án đầu tư tại công ty và đầu tư, góp vốn vào công ty khác theo phân cấp của Tổng công ty; tham gia các hình thức đầu tư cùng Tổng công ty hoặc được Tổng công ty giao tổ chức thực hiện các dự án đầu tư theo kế hoạch của Tổng công ty trên cơ sở hợp đồng ký kết với Tổng công ty.

c) Chịu trách nhiệm trước Tổng công ty về hiệu quả sử dụng vốn và các nguồn lực do Tổng công ty đầu tư; bảo toàn và phát triển vốn Tổng công ty đầu tư và vốn do công ty tự huy động; chịu trách nhiệm trước Tổng công ty về việc sử dụng vốn để đầu tư thành lập doanh nghiệp khác; tự chịu trách nhiệm dân sự bằng toàn bộ tài sản của mình; định kỳ đánh giá lại tài sản của công ty theo quy định của Chính phủ và Điều lệ Tổng công ty.

Tổng công ty chịu trách nhiệm về các khoản nợ và các nghĩa vụ tài sản khác của công ty thành viên hạch toán độc lập trong phạm vi số vốn điều lệ của công ty.

d) Có quyền đề nghị Tổng công ty quyết định hoặc được Tổng công ty ủy quyền quyết định thành lập, tổ chức lại, giải thể, sáp nhập các đơn vị hạch toán phụ thuộc và quyết định bộ máy quản lý của các đơn vị hạch toán phụ thuộc.

đ) Xây dựng, áp dụng các định mức lao động, vật tư, đơn giá tiền lương và chi phí khác trên cơ sở bảo đảm hiệu quả kinh doanh của công ty, phù hợp với quy định của pháp luật và Điều lệ Tổng công ty.

e) Sau khi hoàn thành nghĩa vụ nộp thuế, chuyển lỗ theo quy định của Luật Thuế thu nhập doanh nghiệp, thực hiện các nghĩa vụ tài chính khác theo quy định của pháp luật, trích lập quỹ dự phòng tài chính, phần lợi nhuận còn lại được phân chia theo vốn Tổng công ty đầu tư và vốn của công ty tự huy động. Phần lợi nhuận phân chia theo vốn Tổng công ty đầu tư được dùng để tái đầu tư tăng vốn nhà nước tại công ty hoặc hình thành quỹ tập trung của Tổng công ty theo quy định của Chính phủ. Phần lợi nhuận phân chia theo vốn công ty tự huy động được trích một phần vào quỹ đầu tư phát triển của công ty theo tỷ lệ do Chính phủ quy định; phần còn lại do công ty tự quyết định việc phân phối vào quỹ khen thưởng, quỹ phúc lợi.

g) Công ty có nghĩa vụ kinh doanh có lãi, đảm bảo chỉ tiêu tỷ suất lợi nhuận trên vốn Tổng công ty đầu tư do Tổng công ty giao; đăng ký, kê khai và nộp đủ thuế, thực hiện nghĩa vụ đối với Tổng công ty và các nghĩa vụ tài chính khác theo quy định của pháp luật.

h) Thực hiện chế độ kế toán, kiểm toán và báo cáo tài chính, báo cáo thống kê theo quy định của pháp luật và theo yêu cầu của Tổng công ty; chịu sự giám sát, kiểm tra của Tổng công ty; định kỳ báo cáo chính xác, đầy đủ các thông tin về công ty và báo cáo tài chính của công ty với Tổng công ty; tuân thủ các quy định về thanh tra của cơ quan tài chính và các cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

i) Các quyền, nghĩa vụ khác theo quy định của Luật Doanh nghiệp nhà nước và pháp luật có liên quan.

Điều 13. Quan hệ giữa Tổng công ty với đơn vị sự nghiệp, đơn vị hạch toán phụ thuộc và công ty tài chính của Tổng công ty

1. Đơn vị sự nghiệp thực hiện chế độ phân cấp hạch toán do Tổng công ty quy định; được tạo nguồn thu từ việc thực hiện các hợp đồng cung cấp dịch vụ, nghiên cứu khoa học và đào tạo chuyển giao công nghệ với các đơn vị trong và ngoài Tổng công ty. Đơn vị sự nghiệp hoạt động theo Điều lệ hoặc Quy chế do Hội đồng quản trị Tổng công ty phê duyệt.

2. Đơn vị hạch toán phụ thuộc Tổng công ty có quyền chủ động ký kết các hợp đồng kinh tế, thực hiện các hoạt động kinh doanh, hoạt động tài chính, tổ chức và nhân sự theo phân cấp của Tổng công ty quy định trong Điều lệ hoặc Quy chế tổ chức và hoạt động của các đơn vị này do Hội đồng quản trị Tổng công ty phê chuẩn. Tổng công ty chịu trách nhiệm về các nghĩa vụ tài chính phát sinh đối với các cam kết của các đơn vị này.

3. Công ty tài chính của Tổng công ty được tổ chức, hoạt động và quan hệ với Tổng công ty theo hướng dẫn của Bộ Tài chính, Ngân hàng Nhà nước và Điều lệ hoạt động do Hội đồng quản trị Tổng công ty thông qua và được Thống đốc Ngân hàng Nhà nước chuẩn y.

Điều 14. Quan hệ giữa Tổng công ty với công ty trách nhiệm hữu hạn nhà nước một thành viên do Tổng công ty nắm giữ toàn bộ vốn điều lệ

Tổng công ty là chủ sở hữu, thực hiện quyền và nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu hạn nhà nước một thành viên do Tổng công ty nắm giữ toàn bộ vốn điều lệ theo quy định tại các khoản 1 Điều 27, khoản 1 và khoản 2 Điều 46, Điều 47 và Điều 48 của Luật Doanh nghiệp, Điều lệ của công ty, quy định của Chính phủ và quy định khác của pháp luật.

Điều 15. Quan hệ giữa Tổng công ty với đơn vị thành viên là công ty có cổ phần chi phối, vốn góp chi phối của Tổng công ty

1. Các công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty liên doanh có cổ phần, vốn góp của Tổng công ty chiếm trên 50% vốn điều lệ và do Tổng công ty giữ quyền chi phối là đơn vị thành viên của Tổng công ty.

2. Các đơn vị thành viên có cổ phần, vốn góp chi phối của Tổng công ty được thành lập, tổ chức và hoạt động theo Luật Doanh nghiệp, Luật Đầu tư nước ngoài tại Việt Nam và các quy định pháp luật có liên quan. Tổng công ty thực hiện việc quản lý vốn cổ phần, vốn góp chi phối theo quy định tại Điều 58 của Luật Doanh nghiệp nhà nước và quy định của Chính phủ về quản lý vốn cổ phần, vốn góp chi phối và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác.

Điều 16. Quan hệ giữa Tổng công ty với công ty có cổ phần, vốn góp không chi phối của Tổng công ty

1. Các công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty liên doanh, công ty ở nước ngoài có cổ phần, vốn góp của Tổng công ty chiếm từ 50% vốn điều lệ trở xuống, thì không là đơn vị thành viên của Tổng công ty và không do Tổng công ty chi phối.

2. Các công ty có cổ phần, vốn góp không chi phối của Tổng công ty được thành lập, tổ chức và hoạt động theo Luật Doanh nghiệp, Luật Đầu tư nước ngoài tại Việt Nam và các quy định pháp luật có liên quan. Tổng công ty thực hiện việc quản lý cổ phần, vốn góp của mình tại các công ty này theo quy định tại Điều 59 của Luật Doanh nghiệp nhà nước và quy định của Chính phủ về quản lý vốn nhà nước đầu tư vào doanh nghiệp khác.

Điều 17. Trách nhiệm của Tổng công ty

1. Tổng công ty không được lạm dụng vị thế của công ty nắm giữ toàn bộ vốn điều lệ hoặc giữ cổ phần, vốn góp chi phối đối với các đơn vị thành viên là công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên, công ty có cổ phần, vốn góp chi phối của Tổng công ty, làm tổn hại đến lợi ích của các đơn vị thành viên, các chủ nợ và các bên có liên quan.

Tổng công ty không được có những quy định trong Điều lệ của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên làm tổn hại đến lợi ích của công ty đó, các chủ nợ và các bên liên quan.

2. Trường hợp thực hiện các hành vi sau đây mà không có sự thoả thuận với đơn vị thành viên nêu tại khoản 1 Điều này gây thiệt hại đối với các đơn vị thành viên đó, thì Tổng công ty phải chịu trách nhiệm bồi thường thiệt hại cho đơn vị thành viên và các bên liên quan:

a) Buộc đơn vị thành viên phải ký kết và thực hiện các hợp đồng kinh tế không bình đẳng và bất lợi đối với đơn vị thành viên.

b) Điều chuyển vốn, tài sản của các đơn vị thành viên, gây thiệt hại cho đơn vị thành viên bị điều chuyển.

c) Điều chuyển một số hoạt động kinh doanh có hiệu quả, có lãi từ đơn vị thành viên này sang đơn vị thành viên khác không có sự thoả thuận với đơn vị thành viên bị điều chuyển, dẫn đến đơn vị thành viên bị điều chuyển bị lỗ hoặc lợi nhuận bị giảm sút nghiêm trọng.

d) Quyết định các nhiệm vụ sản xuất kinh doanh đối với đơn vị thành viên trái với Điều lệ và pháp luật; giao nhiệm vụ của Tổng công ty cho đơn vị thành viên thực hiện không dựa trên cơ sở ký kết hợp đồng kinh tế với các đơn vị này.

đ) Buộc đơn vị thành viên cho Tổng công ty hoặc đơn vị thành viên khác vay vốn với lãi suất thấp, điều kiện vay và thanh toán không hợp lý hoặc phải cung cấp các khoản tiền vay để Tổng công ty hoặc đơn vị thành viên khác thực hiện các hợp đồng kinh tế có nhiều rủi ro đối với hoạt động kinh doanh của đơn vị thành viên.

CHƯƠNG III
TỔNG CÔNG TY THEO MÔ HÌNH CÔNG TY MẸ - CÔNG TY CON

Điều 18. Tổng công ty theo mô hình công ty mẹ - công ty con

1. Tổng công ty do các công ty tự đầu tư và thành lập (Tổng công ty theo mô hình công ty mẹ - công ty con) là hình thức liên kết và chi phối lẫn nhau bằng đầu tư, góp vốn, bí quyết công nghệ, thương hiệu hoặc thị trường giữa các doanh nghiệp có tư cách pháp nhân, trong đó có một công ty nhà nước giữ quyền chi phối các doanh nghiệp thành viên khác (gọi tắt là công ty mẹ) và các doanh nghiệp thành viên khác bị công ty mẹ chi phối (gọi tắt là công ty con) hoặc có một phần vốn góp không chi phối của công ty mẹ (gọi tắt là công ty liên kết).

2. Tổ hợp công ty mẹ và các công ty con không có tư cách pháp nhân. Công ty mẹ có tư cách pháp nhân, có tên gọi riêng, có con dấu, có bộ máy quản lý và điều hành, có trụ sở chính trong nước.

Điều 19. Cơ cấu của Tổng công ty theo mô hình công ty mẹ - công ty con

Tổng công ty theo mô hình công ty mẹ - công ty con hoạt động theo Nghị định này có cơ cấu như sau:

1. Công ty mẹ là công ty nhà nước, hoạt động theo Luật Doanh nghiệp nhà nước và Nghị định này; được hình thành từ việc chuyển đổi, tổ chức lại Tổng công ty, công ty thành viên hạch toán độc lập của Tổng công ty, công ty nhà nước độc lập hoặc trên cơ sở một công ty đầu tư, mua cổ phần, góp vốn và các nguồn lực khác vào các công ty con, công ty liên kết; giữ quyền chi phối theo quy định tại khoản 2 Điều này.

2. Các công ty con:

a) Các công ty có vốn góp chi phối của công ty mẹ gồm: công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty liên doanh với nước ngoài, công ty ở nước ngoài.

b) Công ty trách nhiệm hữu hạn nhà nước một thành viên do công ty mẹ nắm giữ toàn bộ vốn điều lệ.

Nếu trong cơ cấu của Tổng công ty theo mô hình công ty mẹ - công ty con có loại công ty con là công ty trách nhiệm hữu hạn nhà nước một thành viên thì phải có thêm loại công ty con theo quy định tại điểm a khoản 2 Điều này.

3. Công ty liên kết là các công ty có vốn góp không chi phối của công ty mẹ, tổ chức dưới hình thức công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty liên doanh với nước ngoài, công ty ở nước ngoài.

Điều 20. Chức năng, cơ cấu quản lý của công ty mẹ

1. Công ty mẹ có chức năng trực tiếp sản xuất kinh doanh và đầu tư tài chính vào doanh nghiệp khác hoặc chỉ thực hiện việc đầu tư tài chính vào doanh nghiệp khác. Công ty mẹ có các quyền, nghĩa vụ của công ty nhà nước quy định tại Chương III của Luật Doanh nghiệp nhà nước; thực hiện quyền, nghĩa vụ của chủ sở hữu đối với phần vốn đầu tư vào các công ty con và công ty liên kết.

2. Công ty mẹ có cơ cấu quản lý gồm Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc, các Phó tổng giám đốc, kế toán trưởng và bộ máy giúp việc. Bộ máy quản lý của công ty mẹ là bộ máy của Tổng công ty.

Điều 21. Hội đồng quản trị của công ty mẹ

1. Hội đồng quản trị của công ty mẹ có chức năng, nhiệm vụ và quyền hạn như Hội đồng quản trị của Tổng công ty do Nhà nước quyết định đầu tư và thành lập; có chế độ làm việc, cơ cấu thành viên, thực hiện nhiệm vụ và quyền hạn quy định tại khoản 1, điểm a khoản 3, các khoản 4, 5 và 6 Điều 9 Nghị định này và các nhiệm vụ và quyền hạn cụ thể sau đây:

a) Quyết định chiến lược, kế hoạch dài hạn, kế hoạch kinh doanh hàng năm, ngành, nghề kinh doanh của công ty mẹ, đơn vị hạch toán phụ thuộc, đơn vị sự nghiệp của công ty mẹ; quyết định phương án phối hợp kinh doanh của công ty mẹ với các công ty con.

b) Quyết định sử dụng vốn của công ty mẹ để đầu tư thành lập công ty con là công ty trách nhiệm hữu hạn nhà nước một thành viên và mua cổ phần, góp vốn vào doanh nghiệp khác nhưng không vượt quá mức vốn đầu tư thuộc thẩm quyền quyết định của Hội đồng quản trị quy định tại điểm b khoản 2 Điều 30 của Luật Doanh nghiệp nhà nước và quy định của pháp luật có liên quan; quyết định tổ chức lại, giải thể, chuyển đổi sở hữu đối với công ty con là công ty trách nhiệm hữu hạn nhà nước một thành viên có quy mô vốn không vượt quá mức quy định cho Hội đồng quản trị trong đầu tư thành lập doanh nghiệp theo quy định của pháp luật.

c) Quyết định điều chỉnh vốn điều lệ của công ty trách nhiệm hữu hạn nhà nước một thành viên bằng cách tăng, giảm vốn góp của công ty mẹ; chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty trách nhiệm hữu hạn nhà nước một thành viên cho tổ chức, cá nhân khác theo quy định tại Điều 48 của Luật Doanh nghiệp.

d) Quyết định mô hình tổ chức quản lý có Hội đồng quản trị hay Chủ tịch công ty của công ty trách nhiệm hữu hạn nhà nước một thành viên, số lượng, cơ cấu thành viên Hội đồng quản trị; quyết định bổ nhiệm, miễn nhiệm, cách chức và quyết định mức lương đối với Chủ tịch, thành viên Hội đồng quản trị hoặc Chủ tịch công ty trách nhiệm hữu hạn nhà nước một thành viên. Hội đồng quản trị không thực hiện quyền hạn, nghĩa vụ của chủ sở hữu đối với phần vốn góp của công ty con ở các công ty khác.

đ) Thực hiện quyền hạn, nghĩa vụ của chủ sở hữu cổ phần, vốn góp của công ty mẹ ở các công ty có cổ phần, vốn góp của công ty mẹ.

e) Thông qua báo cáo tài chính hàng năm của công ty mẹ, công ty trách nhiệm hữu hạn nhà nước một thành viên và báo cáo tài chính hợp nhất của công ty mẹ và các công ty con; phê duyệt phương án sử dụng lợi nhuận sau thuế của công ty trách nhiệm hữu hạn nhà nước một thành viên.

g) Kiểm tra, giám sát Chủ tịch và các thành viên Hội đồng quản trị, Chủ tịch công ty, Tổng giám đốc (Giám đốc) công ty trách nhiệm hữu hạn nhà nước một thành viên; Giám đốc các đơn vị thành viên hạch toán phụ thuộc, đơn vị sự nghiệp; người đại diện phần vốn góp của công ty mẹ ở doanh nghiệp khác trong việc thực hiện các chức năng, nhiệm vụ theo quy định của Luật Doanh nghiệp nhà nước và Nghị định này.

h) Thực hiện nhiệm vụ, quyền hạn theo Điều lệ công ty mẹ và pháp luật có liên quan.

2. Chế độ lương, thưởng của Hội đồng quản trị thực hiện theo quy định tại khoản 7 Điều 9 Nghị định này.

Điều 22. Ban kiểm soát của công ty mẹ

Ban kiểm soát do Hội đồng quản trị công ty mẹ thành lập, có cơ cấu, chức năng, nhiệm vụ, chế độ hoạt động theo quy định tại Điều 10 Nghị định này.

Điều 23. Tổng giám đốc, Phó tổng giám đốc, kế toán trưởng và bộ máy giúp việc

1. Tổng giám đốc, Phó tổng giám đốc, kế toán trưởng và bộ máy giúp việc công ty mẹ có nhiệm vụ, quyền hạn theo quy định tại Điều 11 Nghị định này.

2. Chế độ lương, thưởng của Tổng giám đốc, Phó tổng giám đốc, kế toán trưởng thực hiện theo quy định tại khoản 6 Điều 11 Nghị định này.

Điều 24. Quan hệ giữa công ty mẹ và công ty con là công ty trách nhiệm hữu hạn nhà nước một thành viên

1. Công ty mẹ là chủ sở hữu đối với công ty trách nhiệm hữu hạn nhà nước một thành viên do công ty mẹ thành lập mới hoặc được chuyển đổi từ công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của Tổng công ty. Công ty mẹ thực hiện quyền và nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu hạn nhà nước một thành viên theo quy định tại các khoản 1 Điều 27, khoản 1 và khoản 2 Điều 46, Điều 47 và Điều 48 của Luật Doanh nghiệp, Điều lệ của công ty và các quy định của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên.

2. Công ty trách nhiệm hữu hạn nhà nước một thành viên được tổ chức và hoạt động theo Luật Doanh nghiệp, quy định của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên và các quy định pháp luật có liên quan.

Điều 25. Quan hệ giữa công ty mẹ và công ty con là công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty liên doanh và công ty ở nước ngoài

1. Công ty con là công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty liên doanh, công ty ở nước ngoài có cổ phần, vốn góp chi phối của công ty mẹ, được thành lập, tổ chức và hoạt động theo Luật Doanh nghiệp, Luật Đầu tư nước ngoài tại Việt Nam, pháp luật nước ngoài và các quy định pháp luật có liên quan.

2. Công ty mẹ thực hiện quyền, nghĩa vụ và trách nhiệm của cổ đông, thành viên, bên liên doanh, bên góp vốn chi phối theo quy định của pháp luật và Điều lệ của công ty có cổ phần, vốn góp chi phối của công ty mẹ.

3. Công ty mẹ trực tiếp quản lý phần cổ phần, vốn góp chi phối ở công ty cổ phần, công ty trách nhiệm hữu hạn, công ty liên doanh và công ty ở nước ngoài; có quyền và nghĩa vụ đối với cổ phần, vốn góp chi phối theo quy định tại Điều 58 của Luật Doanh nghiệp nhà nước.

Điều 26. Quan hệ giữa công ty mẹ với công ty liên kết

Công ty mẹ thực hiện việc quản lý phần vốn góp của mình ở công ty liên kết theo quy định tại Điều 59 của Luật Doanh nghiệp nhà nước.

Điều 27. Trách nhiệm của công ty mẹ

Trách nhiệm của công ty mẹ đối với các công ty con trong trường hợp công ty mẹ lạm dụng vị thế nắm giữ toàn bộ vốn điều lệ hoặc giữ cổ phần, vốn góp chi phối làm tổn hại đến lợi ích của công ty con, các chủ nợ và các bên có liên quan, thực hiện như đối với Tổng công ty quy định tại Điều 17 Nghị định này.

CHƯƠNG IV
CHUYỂN ĐỔI, TỔ CHỨC LẠI THEO MÔ HÌNH
CÔNG TY MẸ - CÔNG TY CON

Điều 28. Mục đích chuyển đổi, tổ chức lại Tổng công ty do Nhà nước quyết định đầu tư và thành lập, công ty thành viên hạch toán độc lập của Tổng công ty, công ty nhà nước độc lập theo mô hình công ty mẹ - công ty con

1. Việc chuyển đổi, tổ chức lại Tổng công ty do Nhà nước quyết định đầu tư và thành lập sang Tổng công ty theo mô hình công ty mẹ - công ty con nhằm chuyển từ liên kết theo kiểu hành chính với cơ chế giao vốn sang liên kết bền chặt bằng cơ chế đầu tư tài chính là chủ yếu; xác định rõ quyền lợi, trách nhiệm về vốn và lợi ích kinh tế giữa công ty mẹ với các công ty con và công ty liên kết; tăng cường năng lực kinh doanh cho các đơn vị tham gia liên kết; tạo điều kiện để phát triển thành tập đoàn kinh tế.

2. Việc chuyển đổi, tổ chức lại công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của Tổng công ty theo mô hình công ty mẹ - công ty con nhằm tạo điều kiện phát triển năng lực, quy mô và phạm vi kinh doanh của công ty, thúc đẩy việc tích tụ vốn, sử dụng tiềm lực tài chính và các nguồn lực khác của công ty để đầu tư, góp vốn và tham gia liên kết với các doanh nghiệp khác, đẩy mạnh việc cổ phần hoá các đơn vị thành viên của công ty.

Điều 29. Đối tượng chuyển đổi, tổ chức lại

1. Các đối tượng sau đây đáp ứng các điều kiện quy định tại Điều 30 Nghị định này được tổ chức lại và chuyển đổi theo mô hình công ty mẹ - công ty con:

a) Tổng công ty nhà nước thành lập theo Luật Doanh nghiệp nhà nước năm 1995.

b) Tổng công ty do Nhà nước quyết định đầu tư và thành lập được thành lập mới theo quy định của Luật Doanh nghiệp nhà nước năm 2003.

c) Công ty thành viên hạch toán độc lập của Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

d) Công ty nhà nước độc lập.

2. Tổng công ty nhà nước, công ty thành viên hạch toán độc lập của Tổng công ty nhà nước, công ty nhà nước độc lập đã tự đầu tư, góp vốn vào doanh nghiệp khác hoặc đã hoàn thành việc chuyển đổi các đơn vị thành viên, có cơ cấu gồm một công ty nhà nước giữ quyền chi phối doanh nghiệp khác, các công ty con và công ty liên kết phù hợp với cơ cấu quy định tại Điều 55 của Luật Doanh nghiệp nhà nước năm 2003, thì không phải thực hiện việc chuyển đổi, tổ chức lại theo trình tự, thủ tục quy định tại chương này. Người ra quyết định thành lập Tổng công ty nhà nước, công ty thành viên hạch toán độc lập của Tổng công ty nhà nước, công ty nhà nước độc lập quyết định áp dụng mô hình công ty mẹ - công ty con đối với các Tổng công ty và công ty này.

Điều 30. Điều kiện chuyển đổi, tổ chức lại

1. Đối với Tổng công ty nhà nước phải đáp ứng đủ các điều kiện sau đây:

a) Tất cả các đơn vị thành viên đã, đang chuyển đổi hoặc đã được cấp có thẩm quyền phê duyệt danh sách và kế hoạch cổ phần hoá hoặc chuyển đổi sang công ty trách nhiệm hữu hạn nhà nước một thành viên để hình thành cơ cấu gồm công ty mẹ, các công ty con, công ty liên kết.

b) Công ty mẹ thuộc danh sách được Thủ tướng Chính phủ phê duyệt tiếp tục do Nhà nước nắm giữ 100% vốn điều lệ và hoạt động theo Luật Doanh nghiệp nhà nước.

c) Công ty mẹ có quy mô vốn lớn, có khả năng sử dụng nguồn vốn thực có của công ty hoặc có phương án khả thi để huy động vốn, đầu tư đủ vốn vào các công ty con, công ty liên kết để chi phối các công ty con, sử dụng bí quyết công nghệ, thương hiệu, thị trường để chi phối các công ty con.

d) Tổng công ty có khả năng phát triển, kinh doanh đa ngành nghề trong đó có một ngành kinh doanh chính, có nhiều đơn vị phụ thuộc ở trong, ngoài nước.

2. Đối với công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của Tổng công ty phải đáp ứng đủ các điều kiện sau đây:

a) Có khả năng tổ chức thành công ty mẹ có quy mô vốn lớn hoặc công ty mẹ có khả năng sử dụng tiềm lực tài chính, bí quyết công nghệ, thương hiệu, thị trường để thực hiện việc đầu tư vốn, chi phối các doanh nghiệp khác.

b) Công ty mẹ thuộc danh sách được Thủ tướng Chính phủ phê duyệt tiếp tục do Nhà nước nắm giữ 100% vốn điều lệ và hoạt động theo Luật Doanh nghiệp nhà nước.

c) Đang có cổ phần, vốn góp chi phối ở nhiều doanh nghiệp khác hoặc được Thủ tướng Chính phủ (nếu là doanh nghiệp thành viên Tổng công ty do Thủ tướng Chính phủ quyết định thành lập), Bộ trưởng, Uỷ ban nhân dân cấp tỉnh (nếu là công ty nhà nước độc lập) phê duyệt kế hoạch cổ phần hoá các bộ phận của công ty (trừ các bộ phận hình thành công ty mẹ), hoặc được phê duyệt kế hoạch đầu tư, góp trên 50% số vốn điều lệ của công ty vào các công ty khác để nắm giữ cổ phần, vốn góp chi phối tại các công ty này.

3. Các Tổng công ty, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của Tổng công ty không đáp ứng điều kiện nêu ở điểm b khoản 1, điểm b khoản 2 Điều này thì có thể chuyển đổi thành các loại công ty mẹ sau đây hoạt động theo Luật Doanh nghiệp:

a) Công ty mẹ là công ty trách nhiệm hữu hạn một thành viên 100% vốn nhà nước.

b) Công ty mẹ là công ty trách nhiệm hữu hạn hai thành viên trở lên 100% vốn nhà nước.

c) Công ty mẹ là công ty trách nhiệm hữu hạn hai thành viên trở lên có vốn góp chi phối của Nhà nước hoặc không chi phối của Nhà nước.

d) Công ty mẹ là công ty cổ phần 100% vốn nhà nước.

đ) Công ty mẹ là công ty cổ phần có cổ phần chi phối hoặc không chi phối của Nhà nước.

Điều 31. Phương thức chuyển đổi, tổ chức lại Tổng công ty, công ty thành viên hạch toán độc lập của Tổng công ty theo mô hình công ty mẹ - công ty con

1. Tổng công ty quy định tại điểm a và b khoản 1 Điều 29 đáp ứng các điều kiện quy định tại khoản 1 Điều 30 Nghị định này và tùy thuộc tính chất ngành nghề, công nghệ, mối quan hệ về kinh doanh, đầu tư vốn và tính chất phụ thuộc lẫn nhau giữa Tổng công ty với các đơn vị thành viên và giữa các đơn vị thành viên, có thể được tổ chức lại theo các phương thức sau:

a) Văn phòng, cơ quan quản lý của Tổng công ty, các đơn vị thành viên hạch toán phụ thuộc, đơn vị sự nghiệp cùng với một hoặc một số công ty thành viên hạch toán độc lập có vị trí then chốt trong Tổng công ty hoặc hoạt động trong lĩnh vực kinh doanh chính của Tổng công ty được tổ chức lại thành công ty mẹ. Trường hợp chuyển đổi, tổ chức lại Tổng công ty có quy mô lớn mà thấy không cần thiết phải gộp một hoặc một số công ty thành viên hạch toán độc lập vào thành công ty mẹ, thì có thể tổ chức văn phòng, cơ quan quản lý của Tổng công ty, các đơn vị thành viên hạch toán phụ thuộc, đơn vị sự nghiệp trở thành công ty mẹ.

Các doanh nghiệp đã có vốn góp chi phối của Tổng công ty và các đơn vị thành viên do Tổng công ty đầu tư toàn bộ vốn điều lệ sau khi chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên hoặc công ty có vốn góp chi phối trở thành các công ty con; các doanh nghiệp có một phần vốn của Tổng công ty trở thành công ty liên kết của công ty mẹ.

b) Trường hợp chuyển đổi Tổng công ty hạch toán toàn ngành thì văn phòng, cơ quan quản lý của Tổng công ty và các công ty thành viên hạch toán phụ thuộc có vị trí then chốt trong Tổng công ty hoặc hoạt động trong lĩnh vực kinh doanh chính của Tổng công ty được tổ chức lại thành công ty mẹ.

Các doanh nghiệp đã có vốn góp chi phối của Tổng công ty và các đơn vị thành viên do Tổng công ty đầu tư toàn bộ vốn điều lệ sau khi chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên hoặc công ty có vốn góp chi phối trở thành các công ty con; các doanh nghiệp có một phần vốn của Tổng công ty trở thành công ty liên kết của công ty mẹ.

2. Công ty thành viên hạch toán độc lập của Tổng công ty đáp ứng đủ các điều kiện quy định tại khoản 2 Điều 30 Nghị định này, thì tùy đặc điểm về công nghệ, tính chất phụ thuộc và mối quan hệ về đầu tư đã hình thành với Tổng công ty, có thể tách thành công ty mẹ nhà nước độc lập hoặc tiếp tục ở trong cơ cấu của Tổng công ty.

Trường hợp Tổng công ty chuyển sang hoạt động theo mô hình công ty mẹ - công ty con, nếu công ty thành viên hạch toán độc lập chuyển đổi thành công ty mẹ nhưng vẫn tiếp tục ở trong cơ cấu của Tổng công ty thì công ty thành viên này phải là doanh nghiệp hoạt động theo Luật Doanh nghiệp.

3. Các đơn vị sự nghiệp, viện, trường thuộc Tổng công ty, tùy theo mức độ và yêu cầu gắn kết với công ty mẹ về vốn, tài chính, công nghệ, thị trường, nghiên cứu, đào tạo, có thể chuyển thành bộ phận hạch toán phụ thuộc công ty mẹ hoặc chuyển thành công ty con, công ty liên kết.

Trường hợp viện nghiên cứu thuộc Tổng công ty thường xuyên áp dụng kết quả nghiên cứu và chuyển giao công nghệ để sản xuất, kinh doanh, có vốn góp ở các doanh nghiệp do viện ứng dụng kết quả nghiên cứu, nếu đáp ứng đủ các điều kiện về công ty mẹ quy định tại khoản 2 Điều 30 Nghị định này, có thể tách khỏi Tổng công ty thành công ty mẹ độc lập hoặc ở trong cơ cấu của Tổng công ty.

Điều 32. Phương thức chuyển đổi, tổ chức lại công ty nhà nước độc lập theo mô hình công ty mẹ - công ty con

Công ty nhà nước độc lập có quy mô lớn, đáp ứng đủ các điều kiện quy định tại khoản 2 Điều 30 Nghị định này, chuyển thành công ty mẹ; các đơn vị hạch toán phụ thuộc, thì tùy quy mô và tính chất đầu tư vốn của công ty nhà nước độc lập, tầm quan trọng và chiến lược của công ty nhà nước độc lập, có thể chuyển thành một trong các loại hình công ty con quy định tại khoản 2 Điều 19 Nghị định này.

Điều 33. Thẩm quyền và thủ tục lập, phê duyệt danh sách, kế hoạch chuyển đổi

1. Bộ, Uỷ ban nhân dân cấp tỉnh lập danh sách, kế hoạch chuyển đổi Tổng công ty, công ty nhà nước độc lập do Bộ, Uỷ ban nhân dân cấp tỉnh quyết định thành lập. Hội đồng quản trị Tổng công ty do Thủ tướng Chính phủ quyết định thành lập lập kế hoạch chuyển đổi Tổng công ty và danh sách chuyển đổi công ty thành viên hạch toán độc lập của Tổng công ty.

2. Căn cứ vào điều kiện quy định tại Điều 30 Nghị định này và thực trạng của các Tổng công ty, công ty thành viên hạch toán độc lập của Tổng công ty, công ty nhà nước độc lập:

a) Bộ, Uỷ ban nhân dân cấp tỉnh trình Thủ tướng Chính phủ phê duyệt danh sách, kế hoạch chuyển đổi Tổng công ty, công ty thành viên hạch toán độc lập của Tổng công ty, công ty nhà nước độc lập do Bộ, Uỷ ban nhân dân cấp tỉnh quyết định thành lập.

b) Hội đồng quản trị Tổng công ty do Thủ tướng Chính phủ quyết định thành lập trình Thủ tướng Chính phủ phê duyệt kế hoạch chuyển đổi Tổng công ty và danh sách chuyển đổi công ty thành viên hạch toán độc lập của Tổng công ty.

Điều 34. Trách nhiệm của Tổng công ty, công ty nhà nước chuyển đổi

1. Tổng công ty, công ty thành viên hạch toán độc lập của Tổng công ty, công ty nhà nước độc lập (sau đây gọi là Tổng công ty, công ty) được lựa chọn, phê duyệt danh sách và kế hoạch chuyển đổi, tổ chức lại theo mô hình công ty mẹ - công ty con có trách nhiệm:

a) Rà soát từng đơn vị thành viên, toàn Tổng công ty, công ty, đối chiếu với các điều kiện chuyển đổi, xác định cơ cấu, phương thức chuyển đổi, hình thức pháp lý của công ty mẹ và từng loại công ty con.

b) Kiểm kê, phân loại, xác định các loại vốn, tài sản, công nợ và lao động hiện có; xác định tổng vốn dự kiến của công ty mẹ, vốn dự kiến của công ty mẹ đầu tư vào từng công ty trách nhiệm hữu hạn nhà nước một thành viên do mình làm chủ sở hữu và ở các doanh nghiệp có vốn chi phối hoặc không chi phối của công ty mẹ; lập báo cáo tài chính đến thời điểm chuyển đổi.

c) Xây dựng đề án chuyển đổi, tổ chức lại Tổng công ty, công ty theo mô hình công ty mẹ - công ty con và phương án xử lý vốn, tài sản, tài chính và lao động khi chuyển đổi.

Đề án chuyển đổi, tổ chức lại tối thiểu phải bao gồm những nội dung sau: thực trạng tổ chức kinh doanh, tổ chức quản lý, kết quả sản xuất, kinh doanh của Tổng công ty và từng đơn vị thành viên; tình hình tài chính, đầu tư, góp vốn của Tổng công ty và từng đơn vị thành viên ở các doanh nghiệp khác; dự kiến cơ cấu, số lượng, loại hình công ty con, công ty liên kết; mô hình, cơ cấu tổ chức, chức năng, nhiệm vụ của công ty mẹ; phương thức tổ chức lại, chuyển đổi, dự kiến kế hoạch chuyển đổi theo mô hình công ty mẹ - công ty con; dự kiến phương án chuyển giao quyền lợi, nghĩa vụ, tài sản, công nợ, lao động cho công ty mẹ và từng công ty con; những thay đổi về sản xuất, kinh doanh sau chuyển đổi.

d) Xây dựng dự thảo điều lệ của công ty mẹ và công ty con, trong đó phải xác định rõ quan hệ giữa công ty mẹ và các công ty con.

2. Các Tổng công ty, công ty trên thực tế đã hình thành cơ cấu đơn vị thành viên đáp ứng điều kiện quy định tại Điều 55 của Luật Doanh nghiệp nhà nước thì không phải xây dựng đề án chuyển đổi, chỉ thực hiện quy định tại điểm d khoản 1 Điều này.

Điều 35. Trình, phê duyệt đề án và quyết định chuyển đổi

Việc trình, thẩm định, phê duyệt đề án theo trình tự, thủ tục như sau:

1. Thủ tướng Chính phủ phê duyệt Đề án chuyển đổi của các Tổng công ty, công ty sau khi có ý kiến đề nghị của Hội đồng thẩm định. Hội đồng thẩm định do Thủ tướng Chính phủ quyết định thành lập.

2. Sau khi được Thủ tướng Chính phủ phê duyệt Đề án chuyển đổi, cấp có thẩm quyền quyết định thành lập Tổng công ty, công ty quyết định việc chuyển đổi; tổ chức triển khai thực hiện đề án chuyển đổi; phê duyệt Điều lệ công ty mẹ; thực hiện các thủ tục khác về chuyển đổi sang mô hình công ty mẹ - công ty con.

3. Quyết định chuyển đổi ít nhất phải có các nội dung sau: tên, địa chỉ, hình thức pháp lý của công ty mẹ và các công ty con, công ty liên kết; mục tiêu, ngành, nghề kinh doanh, vốn điều lệ của công ty mẹ; số lượng và tỷ lệ vốn của công ty mẹ tại từng công ty con, công ty liên kết; trách nhiệm của công ty mẹ và từng công ty con đối với việc kế thừa các quyền, nghĩa vụ và xử lý các vấn đề tồn tại và phát sinh trong quá trình chuyển đổi.

Điều 36. Nguyên tắc xử lý vốn, tài sản, tài chính và lao động khi chuyển đổi

1. Tất cả tài sản của Tổng công ty, công ty thành viên hạch toán độc lập, công ty nhà nước độc lập khi chuyển đổi đều được tính bằng giá trị.

2. Tài sản hiện có thuộc quyền sở hữu của Tổng công ty, công ty thành viên hạch toán độc lập, công ty nhà nước độc lập, được kiểm kê, phân loại, xác định số lượng, thực trạng. Tài sản hiện có để hình thành tài sản do công ty mẹ trực tiếp quản lý và tài sản chuyển giao sang công ty con là công ty trách nhiệm hữu hạn nhà nước một thành viên thì không phải đánh giá lại giá trị tài sản. Các trường hợp chuyển đổi sở hữu thì phải đánh giá lại giá trị tài sản theo giá thị trường theo quy định của pháp luật về chuyển đổi sở hữu.

3. Tài sản thuê, mượn, nhận giữ hộ, nhận ký gửi: công ty mới hình thành sau chuyển đổi, tổ chức lại có trách nhiệm tiếp tục thuê, mượn, giữ hộ, nhận ký gửi theo thoả thuận với người có tài sản cho thuê, cho mượn, ký gửi.

4. Tài sản dôi thừa, không có nhu cầu sử dụng, ứ đọng chờ thanh lý, tài sản hao hụt, mất mát và các tổn thất khác về tài sản được xử lý theo quy định pháp luật hiện hành.

5. Nguyên tắc xử công nợ:

a) Đối với các khoản nợ phải thu của Tổng công ty, công ty thành viên hạch toán độc lập, công ty nhà nước độc lập chuyển đổi thành công ty mẹ và các khoản nợ phải thu của các đơn vị thành viên được sắp xếp, tổ chức lại, chuyển đổi của Tổng công ty nhà nước, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của Tổng công ty nhà nước: công ty mẹ và các đơn vị thành viên được sắp xếp, tổ chức lại, chuyển đổi của Tổng công ty nhà nước, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của Tổng công ty nhà nước có trách nhiệm tiếp nhận và thu hồi các khoản nợ đến hạn có thể thu hồi được. Đối với các khoản nợ phải thu nhưng không thu hồi được thì sau khi xác định rõ nguyên nhân và trách nhiệm của tập thể, cá nhân, công ty có trách nhiệm tiếp nhận và thu hồi các khoản nợ được hạch toán giảm vốn của chủ sở hữu đối với phần chênh lệch giữa giá trị tổn thất và mức bồi thường của tập thể, cá nhân.

b) Đối với các khoản nợ phải trả: công ty mẹ mới thành lập, các đơn vị thành viên được sắp xếp, tổ chức lại, chuyển đổi của Tổng công ty nhà nước, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của Tổng công ty nhà nước có trách nhiệm kế thừa các khoản nợ phải trả cho các chủ nợ theo cam kết, kể cả nợ thuế, các khoản nợ ngân sách, nợ cán bộ, công nhân viên; thanh toán nợ đến hạn theo phương án đã được cấp có thẩm quyền phê duyệt. Các khoản nợ phải trả không có người đòi và giá trị tài sản không xác định được chủ sở hữu được tính vào vốn của chủ sở hữu tại công ty mẹ và các công ty con mới được thành lập sau chuyển đổi. Việc xử lý các khoản nợ phải trả của công ty thành viên chuyển đổi thành công ty cổ phần được thực hiện theo quy định về cổ phần hóa công ty nhà nước.

6. Công ty mẹ và các công ty con được thành lập trên cơ sở chuyển đổi, tổ chức lại các đơn vị thành viên của Tổng công ty nhà nước hoặc công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của Tổng công ty nhà nước có trách nhiệm tiếp tục sử dụng số lao động hiện có, kế thừa mọi quyền và nghĩa vụ đối với người lao động theo phương án đã được cấp có thẩm quyền phê duyệt và theo quy định của pháp luật về sắp xếp, tổ chức lại, cổ phần hoá, chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn nhà nước một thành viên; số lao động dôi dư được xử lý theo chính sách chung trong quá trình đổi mới và sắp xếp lại các công ty nhà nước. Người lao động tự nguyện chấm dứt hợp đồng lao động được hưởng các chế độ theo quy định của pháp luật về lao động.

Điều 37. Nguyên tắc xác định vốn điều lệ của công ty mẹ

1. Vốn điều lệ của công ty mẹ được hình thành từ chuyển đổi Tổng công ty, công ty thành viên hạch toán độc lập của Tổng công ty, công ty nhà nước độc lập là số vốn nhà nước đầu tư và ghi trong Điều lệ công ty mẹ, bao gồm:

a) Vốn nhà nước thực có trên sổ kế toán tại thời điểm chuyển đổi được hạch toán tập trung tại Tổng công ty, công ty thành viên hạch toán độc lập của Tổng công ty, công ty nhà nước độc lập.

b) Vốn điều lệ của công ty trách nhiệm hữu hạn nhà nước một thành viên do Tổng công ty, công ty thành viên hạch toán độc lập của Tổng công ty, công ty nhà nước độc lập là chủ sở hữu.

c) Vốn nhà nước được Tổng công ty, công ty thành viên hạch toán độc lập của Tổng công ty, công ty nhà nước độc lập góp vào các công ty cổ phần, công ty trách nhiệm hữu hạn từ hai thành viên trở lên, công ty liên doanh với nước ngoài và đầu tư ra nước ngoài.

d) Vốn nhà nước đầu tư bổ sung cho công ty mẹ (nếu có) đối với trường hợp chuyển đổi Tổng công ty, công ty nhà nước độc lập; vốn Tổng công ty đầu tư bổ sung cho công ty mẹ (nếu có) đối với trường hợp chuyển đổi công ty thành viên hạch toán độc lập của Tổng công ty.

đ) Phần lợi nhuận sau thuế được tái đầu tư và trích bổ sung vào vốn điều lệ.

2. Vốn điều lệ của công ty mẹ không được thấp hơn mức vốn theo tiêu chí, danh mục phân loại công ty nhà nước và Tổng công ty nhà nước do Thủ tướng Chính phủ ban hành:

a) Đối với công ty mẹ chuyển đổi từ Tổng công ty: không được thấp hơn mức vốn quy định đối với Tổng công ty nhà nước.

b) Đối với công ty mẹ chuyển đổi từ công ty thành viên hạch toán độc lập của Tổng công ty hoặc công ty nhà nước độc lập: không được thấp hơn mức vốn quy định đối với công ty nhà nước .

3. Khi tăng hoặc giảm vốn điều lệ, công ty mẹ phải điều chỉnh kịp thời trong bảng cân đối kế toán, đăng ký với cơ quan đăng ký kinh doanh.

Điều 38. Đăng ký kinh doanh và đăng ký lại tài sản

1. Công ty mẹ và từng công ty con sau khi chuyển đổi đều phải đăng ký lại theo pháp luật tương ứng với hình thức pháp lý của công ty đó.

2. Công ty thành viên trước khi chuyển đổi đã là công ty trách nhiệm hữu hạn một thành viên hoặc công ty cổ phần, công ty liên doanh thì không phải đăng ký lại.

3. Công ty mẹ có thể lấy tên gọi là công ty hoặc sử dụng tên gọi chung của Tổng công ty. Trường hợp công ty thành viên hạch toán độc lập của Tổng công ty chuyển đổi theo mô hình công ty mẹ - công ty con, thì công ty mẹ chuyển đổi từ công ty thành viên hạch toán độc lập không được lấy tên là Tổng công ty.

4. Sau khi được cấp giấy chứng nhận đăng ký kinh doanh, công ty mẹ và từng công ty con phải làm thủ tục đăng ký quyền sở hữu tài sản được chuyển từ Tổng công ty hoặc công ty thành viên tại cơ quan nhà nước có thẩm quyền. Mọi tài sản được chuyển quyền sở hữu từ Tổng công ty hoặc công ty thành viên sang công ty mẹ, công ty con không phải nộp lệ phí trước bạ.

Điều 39. Tiếp nhận quyền và nghĩa vụ của Tổng công ty chuyển đổi

Công ty mẹ và các đơn vị thành viên được tổ chức lại từ việc chuyển đổi Tổng công ty do Nhà nước quyết định đầu tư và thành lập có trách nhiệm kế thừa các quyền, lợi ích hợp pháp và các nghĩa vụ của Tổng công ty, công ty thành viên được chuyển đổi.

Điều 40. Quyền và nghĩa vụ của chủ sở hữu nhà nước đối với công ty mẹ sau chuyển đổi

1. Công ty mẹ đáp ứng và chuyển đổi theo các điều kiện quy định tại các khoản 1 và khoản 2 Điều 30 Nghị định này, sau khi hoàn thành việc chuyển đổi tiếp tục hoạt động theo Luật Doanh nghiệp nhà nước. Chủ sở hữu nhà nước thực hiện các quyền và nghĩa vụ của chủ sở hữu đối với công ty mẹ theo quy định tại các Điều 64, 65, 66 và 67 của Luật Doanh nghiệp nhà nước.

2. Đối với các công ty mẹ chuyển đổi theo các điều kiện quy định tại khoản 3 Điều 30 Nghị định này thành các công ty mẹ hoạt động theo Luật Doanh nghiệp, Luật Đầu tư nước ngoài tại Việt Nam, chủ sở hữu nhà nước thực hiện quyền và nghĩa vụ của mình đối với phần vốn đầu tư vào công ty mẹ theo quy định tại các Điều 70, 71 và 72 của Luật Doanh nghiệp nhà nước.

CHƯƠNG V
ĐIỀU KHOẢN THI HÀNH

Điều 41. Hiệu lực thi hành

1. Nghị định này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo.

2. Các Tổng công ty nhà nước đáp ứng các điều kiện là Tổng công ty do Nhà nước quyết định đầu tư và thành lập theo quy định tại Điều 48 của Luật Doanh nghiệp nhà nước phải điều chỉnh lại cơ cấu thành viên theo quy định tại Điều 49 của Luật Doanh nghiệp nhà nước; điều chỉnh lại cơ cấu quản lý; sửa đổi, bổ sung Điều lệ cho phù hợp với quy định trong thời hạn quy định tại Điều 94 của Luật Doanh nghiệp nhà nước và Nghị định này. Doanh nghiệp nhà nước thành viên hạch toán độc lập của Tổng công ty thành lập theo Luật Doanh nghiệp nhà nước năm 1995 phải sửa đổi, bổ sung Điều lệ và áp dụng các quy định về công ty thành viên hạch toán độc lập của Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

3. Các Tổng công ty nhà nước thành lập theo Luật Doanh nghiệp nhà nước năm 1995 hoặc thành lập mới, đáp ứng các điều kiện quy định tại khoản 3 Điều 74 của Luật Doanh nghiệp nhà nước năm 2003, phải chuyển đổi, tổ chức thành Tổng công ty theo mô hình công ty mẹ - công ty con.

4. Điều khoản thi hành đối với các doanh nghiệp thành viên hạch toán độc lập của Tổng công ty nhà nước tổ chức theo Luật Doanh nghiệp nhà nước năm 1995 trong thời gian tổ chức lại hoặc chuyển đổi sở hữu:

a) Doanh nghiệp thuộc diện nhà nước tiếp tục nắm giữ 100% vốn điều lệ và chuyển đổi thành công ty trách nhiệm hữu hạn nhà nước một thành viên: trong thời hạn chuyển đổi quy định tại đề án sắp xếp, đổi mới đã được cấp có thẩm quyền phê duyệt, được tiếp tục hoạt động theo quy định đối với công ty thành viên hạch toán độc lập của Tổng công ty quy định tại khoản 1 Điều 52 của Luật Doanh nghiệp nhà nước năm 2003.

b) Doanh nghiệp không thuộc diện nhà nước tiếp tục nắm giữ 100% vốn điều lệ, thì trong thời hạn sắp xếp, chuyển đổi sở hữu quy định tại đề án sắp xếp, đổi mới đã được cấp có thẩm quyền phê duyệt, được tiếp tục hoạt động theo quy định đối với công ty thành viên hạch toán độc lập của Tổng công ty quy định tại khoản 1 Điều 52 của Luật Doanh nghiệp nhà nước năm 2003.

5. Đối với các Tổng công ty nhà nước, doanh nghiệp nhà nước thành viên hạch toán độc lập của Tổng công ty, doanh nghiệp nhà nước độc lập thực hiện theo quyết định của Thủ tướng Chính phủ về thí điểm chuyển đổi theo mô hình công ty mẹ - công ty con:

a) Đối với các doanh nghiệp đã hoàn thành việc chuyển đổi thì thực hiện theo quy định tại khoản 6 Điều này.

b) Các doanh nghiệp đã được phê duyệt đề án nhưng chưa hoàn thành chuyển đổi theo đề án đã được phê duyệt, thì không phải điều chỉnh lại đề án, nhưng có trách nhiệm rà soát lại cơ cấu đơn vị thành viên, trình người đã phê duyệt đề án để điều chỉnh lại những đơn vị chưa phù hợp với các quy định của Nghị định này.

c) Đối với các doanh nghiệp đã được phê duyệt danh sách nhưng chưa xây dựng đề án thì phải xây dựng đề án và thực hiện theo các quy định của Nghị định này.

6. Các Tổng công ty nhà nước, doanh nghiệp nhà nước thành viên hạch toán độc lập của Tổng công ty, doanh nghiệp nhà nước độc lập đã hoàn thành việc chuyển đổi theo mô hình công ty mẹ - công ty con trước khi Nghị định này có hiệu lực thi hành, có trách nhiệm điều chỉnh cơ cấu quản lý, cơ cấu thành viên; sửa đổi, bổ sung Điều lệ hoạt động phù hợp với các quy định của Nghị định này.

7. Các Tổng công ty nhà nước không đáp ứng các điều kiện là Tổng công ty do Nhà nước quyết định đầu tư và thành lập quy định tại Điều 48 của Luật Doanh nghiệp nhà nước năm 2003 hoặc không đáp ứng các điều kiện chuyển đổi, tổ chức thành Tổng công ty theo mô hình công ty mẹ - công ty con quy định tại khoản 3 Điều 74 của Luật Doanh nghiệp nhà nước năm 2003 thì phải tổ chức lại, chuyển đổi sở hữu hoặc giải thể; biện pháp, thời hạn tổ chức lại, chuyển đổi sở hữu hoặc giải thể theo quy định của Chính phủ về thành lập, tổ chức lại, giải thể, chuyển đổi sở hữu công ty nhà nước.

Điều 42. Trách nhiệm tổ chức thực hiện và thi hành

1. Các Bộ: Kế hoạch và Đầu tư, Tài chính, Lao động - Thương binh và Xã hội, Nội vụ có trách nhiệm hướng dẫn thực hiện Nghị định này.

Bộ Kế hoạch và Đầu tư có trách nhiệm theo dõi thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị, Tổng giám đốc các Tổng công ty chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

(Đã ký)

Phan Văn Khải


ND 2004 - 199 - quy che tai chinh dnnn

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 199/2004/NĐ-CP NGÀY 03 THÁNG 12 NĂM 2004
VỀ VIỆC BAN HÀNH QUY CHẾ QUẢN LÝ TÀI CHÍNH CỦA CÔNG TY NHÀ NƯỚC VÀ QUẢN LÝ VỐN NHÀ NƯỚC ĐẦU TƯ
VÀO DOANH NGHIỆP KHÁC

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp nhà nước năm 2003;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Ban hành kèm theo Nghị định này Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác.

Điều 2. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Các quy định trước đây về quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp nhà nước (nêu tại phụ lục kèm theo) và các văn bản liên quan khác trái với Nghị định này đều bãi bỏ.

Điều 3. Bộ trưởng Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra việc thi hành Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác ban hành kèm theo Nghị định này.

Điều 4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương; Hội đồng quản trị, Tổng giám đốc, Giám đốc doanh nghiệp nhà nước hoạt động kinh doanh chịu trách nhiệm thi hành Nghị định này.

QUY CHẾ

QUẢN LÝ TÀI CHÍNH CỦA CÔNG TY NHÀ NƯỚC VÀ QUẢN LÝ
VỐN NHÀ NƯỚC ĐẦU TƯ VÀO DOANH NGHIỆP KHÁC

(Ban hành kèm theo Nghị định số 199/2004/NĐ-CP
ngày 03 tháng 12 năm 2004 của Chính phủ)

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Đối tượng và phạm vi áp dụng

Quy chế quy định việc quản lý tài chính đối với công ty nhà nước, bao gồm công ty nhà nước độc lập, tổng công ty nhà nước (kể cả công ty thành viên hạch toán độc lập); quản lý vốn nhà nước đầu tư vào các doanh nghiệp khác thành lập và hoạt động theo Luật Doanh nghiệp, Luật Đầu tư nước ngoài tại Việt Nam, Luật Hợp tác xã.

Điều 2. Giải thích từ ngữ

1. "Vốn do Nhà nước đầu tư tại công ty nhà nước" là vốn cấp trực tiếp từ ngân sách nhà nước cho công ty nhà nước khi thành lập, trong quá trình hoạt động kinh doanh; vốn nhà nước được tiếp nhận từ nơi khác chuyển đến theo quyết định của cơ quan có thẩm quyền; giá trị các khoản viện trợ, quà biếu, quà tặng; tài sản vô chủ, tài sản dôi thừa khi kiểm kê công ty nhà nước được hạch toán tăng vốn nhà nước tại công ty nhà nước; vốn bổ sung từ lợi nhuận sau thuế; giá trị quyền sử dụng đất và các khoản khác được tính vào vốn nhà nước theo quy định của pháp luật.

2. "Tài sản của công ty nhà nước" bao gồm: tài sản cố định (tài sản cố định hữu hình, tài sản cố định vô hình, các khoản đầu tư tài chính dài hạn, chi phí xây dựng cơ bản dở dang và các khoản ký cược, ký quỹ dài hạn); tài sản lưu động (tiền, các khoản đầu tư tài chính ngắn hạn, các khoản phải thu, hàng tồn kho, tài sản lưu động khác và chi sự nghiệp) mà công ty nhà nước có quyền chiếm hữu sử dụng và định đoạt theo quy định của pháp luật.

3. "Vốn huy động của công ty nhà nước" là số vốn công ty nhà nước huy động theo các hình thức: phát hành trái phiếu, vay của các tổ chức, cá nhân trong, ngoài nước và các hình thức huy động khác mà pháp luật không cấm.

4. "Bảo toàn vốn nhà nước tại công ty nhà nước" là việc giữ nguyên, không để thâm hụt số vốn nhà nước tại công ty nhà nước trong suốt quá trình kinh doanh.

5. Ban quản lý điều hành công ty nhà nước có Hội đồng quản trị, bao gồm Hội đồng quản trị, Ban giám đốc (Tổng giám đốc và các Phó tổng giám đốc hoặc Giám đốc và các Phó giám đốc); đối với công ty nhà nước không có Hội đồng quản trị là Ban giám đốc.

6. "Doanh nghiệp khác" là doanh nghiệp hoạt động theo Luật Doanh nghiệp, Luật Đầu tư nước ngoài tại Việt Nam, Luật Hợp tác xã.

7. "Vốn nhà nước đầu tư tại doanh nghiệp khác" là vốn do Nhà nước hoặc công ty nhà nước đầu tư vào doanh nghiệp khác.

8. "Người đại diện phần vốn góp của công ty nhà nước tại doanh nghiệp khác" là người được chủ sở hữu, Hội đồng quản trị hoặc giám đốc công ty nhà nước không có Hội đồng quản trị cử để ứng cử hoặc tham gia vào Ban quản lý điều hành doanh nghiệp khác có vốn góp của công ty nhà nước.

Điều 3. Công ty nhà nước tham gia hoạt động công ích

1. Công ty nhà nước tham gia cung cấp sản phẩm, dịch vụ công ích trên cơ sở đấu thầu hoặc Nhà nước đặt hàng, giao kế hoạch thực hiện hạch toán kinh tế đối với sản phẩm, dịch vụ công ích theo quy định hiện hành.

2. Đối với những sản phẩm, dịch vụ công ích thực hiện theo phương thức đấu thầu, công ty nhà nước phải tự bù đắp chi phí bằng giá trị thực hiện thầu và tự chịu trách nhiệm về kết quả hoạt động này.

Khi thực hiện cung cấp các sản phẩm, dịch vụ công ích theo đơn đặt hàng hoặc nhiệm vụ kế hoạch Nhà nước giao, công ty nhà nước sử dụng số tiền do Nhà nước thanh toán và/hoặc do người được hưởng sản phẩm, dịch vụ công ích thanh toán để bù đắp chi phí hoạt động công ích và đảm bảo lợi ích cho người lao động. Trường hợp, số tiền được thanh toán thấp hơn chi phí thực tế hợp lý thì được ngân sách nhà nước cấp bù chênh lệch theo số lượng hoặc khối lượng thực tế và đơn giá dự toán. Công ty nhà nước phải tổ chức hạch toán riêng doanh thu và chi phí cho sản phẩm, dịch vụ này. Số tiền bù chênh lệch là doanh thu của công ty nhà nước. Kết quả kinh doanh của công ty nhà nước được xác định trên cơ sở tổng hợp kết quả hoạt động công ích và hoạt động kinh doanh.

Điều 4. Vốn nhà nước đầu tư vào doanh nghiệp khác

Vốn nhà nước đầu tư vào doanh nghiệp khác bao gồm:

1. Vốn bằng tiền, giá trị quyền sử dụng đất hoặc tiền thuê đất, giá trị những tài sản khác của công ty nhà nước được công ty nhà nước đầu tư hoặc góp vốn vào công ty khác;

2. Vốn từ ngân sách nhà nước đầu tư, góp vào công ty khác giao cho công ty nhà nước quản lý;

3. Giá trị cổ phần tại các công ty nhà nước đã cổ phần hoá, bao gồm cả giá trị cổ phần nhà nước cấp cho người lao động trong công ty để hưởng cổ tức khi công ty nhà nước thực hiện cổ phần hoá giai đoạn trước ngày 14 tháng 7 năm 1998; giá trị vốn nhà nước tại công ty trách nhiệm hữu hạn nhà nước một thành viên, công ty trách nhiệm hữu hạn nhiều thành viên;

4. Vốn do công ty nhà nước vay để đầu tư;

5. Lợi tức và các khoản được chia khac do Nhà nước hoặc công ty nhà nước đầu tư góp vốn vào doanh nghiệp khác dùng để tái đầu tư tại các doanh nghiệp này;

6. Các loại vốn khác theo quy định của pháp luật.

Điều 5. Cử người đại diện vốn nhà nước tại doanh nghiệp khác

1. Các tổ chức là chủ sở hữu, đại diện chủ sở hữu, công ty nhà nước (gọi chung là đại diện chủ sở hữu vốn) thực hiện quản lý vốn nhà nước tại doanh nghiệp khác thông qua việc thực hiện quyền và nghĩa vụ của đại diện chủ sở hữu vốn hoặc cổ đông hoặc người góp vốn và việc cử người đại diện phần vốn nhà nước tại doanh nghiệp khác.

2. Đối với trường hợp Nhà nước hoặc công ty nhà nước nắm ít cổ phần tại doanh nghiệp khác thì đại diện chủ sở hữu vốn quyết định không cử người đại diện phần vốn nhà nước đầu tư vào doanh nghiệp khác. Trường hợp này đại diện chủ sở hữu vốn phải tổ chức theo dõi số vốn đã đầu tư và số lợi tức được chia từ phần vốn đầu tư tại doanh nghiệp này và phân công người thực hiện các quyền của cổ đông, người góp vốn theo quy định tại Điều lệ của doanh nghiệp khác.

CHƯƠNG II
QUY CHẾ QUẢN LÝ TÀI CHÍNH CỦA CÔNG TY NHÀ NƯỚC

MỤC 1
QUẢN LÝ VÀ SỬ DỤNG VỐN TẠI CÔNG TY NHÀ NƯỚC

Điều 6. Vốn điều lệ

1. Vốn điều lệ của công ty nhà nước được ghi trong Điều lệ công ty. Chủ sở hữu, đại diện chủ sở hữu (sau đây gọi chung là đại diện chủ sở hữu) phê duyệt vốn điều lệ ban đầu, tăng vốn điều lệ của công ty sau khi có ý kiến của Bộ Tài chính. Bộ Tài chính hướng dẫn phương pháp xác định vốn điều lệ của công ty nhà nước.

a) Đại diện chủ sở hữu có trách nhiệm đầu tư đủ vốn điều lệ cho công ty nhà nước. Đối với công ty nhà nước mới thành lập, đại diện chủ sở hữu có trách nhiệm đầu tư đủ vốn điều lệ trong thời hạn hai năm, kể từ khi quyết định thành lập công ty nhà nước. Nếu công ty nhà nước mới thành lập phải thực hiện đầu tư và xây dựng thì đại diện chủ sở hữu phải bảo đảm cấp đủ vốn điều lệ khi công ty nhà nước đi vào hoạt động kinh doanh. Quá thời hạn trên, đại diện chủ sở hữu không đầu tư đủ vốn thì phải điều chỉnh giảm vốn điều lệ của công ty nhà nước. Trường hợp không điều chỉnh giảm vốn điều lệ hoặc không được điều chỉnh giảm vốn điều lệ do vốn điều lệ đã bằng mức vốn pháp định thì tuỳ tình hình cụ thể phải sắp xếp lại công ty nhà nước theo các hình thức: sáp nhập, hợp nhất, chuyển đổi sở hữu công ty nhà nước hoặc chuyển đổi ngành nghề kinh doanh;

b) Đối với những công ty nhà nước đã được thành lập trước ngày 01 tháng 7 năm 2004 có đủ tiêu chuẩn giữ lại là công ty nhà nước, có số vốn nhà nước ở thời điểm Nghị định này có hiệu lực thi hành thấp hơn vốn điều lệ thì đại diện chủ sở hữu có trách nhiệm bổ sung đủ vốn cho công ty nhà nước trước ngày 31 tháng 12 năm 2005. Sau thời hạn quy định, nếu đại diện chủ sở hữu không bổ sung đủ số vốn thiếu thì xử lý như quy định tại điểm a trên đây;

c) Đối với công ty nhà nước kinh doanh những ngành nghề mà pháp luật quy định vốn pháp định thì vốn điều lệ của công ty nhà nước không được thấp hơn vốn pháp định.

2. Trong quá trình kinh doanh, đại diện chủ sở hữu có quyền quyết định điều chỉnh tăng hoặc giảm vốn điều lệ của công ty nhà nước.

Đại diện chủ sở hữu chỉ được rút vốn đã đầu tư tại công ty nhà nước khi tổ chức lại công ty nhà nước hoặc điều chỉnh giảm vốn điều lệ của công ty nhà nước. Việc rút vốn chỉ được thực hiện nếu vẫn đảm bảo khả năng thanh toán các khoản nợ phải trả của công ty nhà nước.

Bộ Tài chính hướng dẫn trình tự, thủ tục tăng giảm vốn điều lệ của công ty nhà nước.

3. Đối với công ty nhà nước được thiết kế, đầu tư thành lập và đăng ký kinh doanh để thực hiện mục tiêu chủ yếu, thường xuyên và ổn định là cung cấp sản phẩm, dịch vụ công ích do Nhà nước đặt hàng giao kế hoạch hoặc đấu thầu được đại diện chủ sở hữu đầu tư bổ sung đủ vốn để thực hiện khối lượng sản phẩm, dịch vụ công ích.

Điều 7. Giao vốn nhà nước đầu tư cho công ty nhà nước

1. Cơ quan nhà nước có thẩm quyền thực hiện việc giao vốn nhà nước đầu tư cho các công ty nhà nước mới thành lập.

2. Việc giao vốn phải được hoàn thành trong vòng 60 ngày, kể từ ngày công ty nhà nước được cấp giấy chứng nhận đăng ký kinh doanh. Đối với công ty nhà nước phải đầu tư và xây dựng thì việc giao vốn thực hiện trong vòng 60 ngày, kể từ khi công ty nhà nước đi vào hoạt động kinh doanh.

3. Bên giao vốn theo quy định sau đây:

a) Bộ Tài chính đối với các công ty nhà nước do Thủ tướng Chính phủ quyết định thành lập;

b) Bộ quản lý ngành đối với công ty nhà nước do Bộ, ngành quyết định thành lập;

c) Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Uỷ ban nhân dân cấp tỉnh) đối với các công ty nhà nước do Uỷ ban nhân dân cấp tỉnh quyết định thành lập.

4. Bên nhận vốn theo quy định sau đây:

a) Chủ tịch Hội đồng quản trị đối với công ty nhà nước có Hội đồng quản trị;

b) Giám đốc đối với công ty nhà nước không có Hội đồng quản trị.

5. Những công ty nhà nước đã thành lập trước khi Nghị định này có hiệu lực thi hành, đã được giao vốn thì không tổ chức giao vốn lại. Đối với những công ty nhà nước nhận doanh nghiệp khác sáp nhập vào, các tổng công ty nhà nước nhận thêm doanh nghiệp thành viên thì không tổ chức giao, nhận vốn lại mà chỉ điều chỉnh vốn nhà nước tại công ty nhà nước tương ứng với số vốn của các doanh nghiệp này trong báo cáo tài chính của các công ty nhà nước và tổng công ty nhà nước.

Điều 8. Quyền và nghĩa vụ của công ty nhà nước trong việc sử dụng vốn và quỹ do công ty nhà nước quản lý

1. Công ty nhà nước được quyền chủ động sử dụng số vốn nhà nước giao, các loại vốn khác, các quỹ do công ty nhà nước quản lý vào hoạt động kinh doanh của công ty nhà nước. Công ty nhà nước chịu trách nhiệm trước đại diện chủ sở hữu về bảo toàn, phát triển vốn, hiệu quả sử dụng vốn; đảm bảo quyền lợi của những người có liên quan đến công ty nhà nước như các chủ nợ, khách hàng, người lao động theo các hợp đồng đã giao kết.

2. Trường hợp công ty nhà nước sử dụng các quỹ do công ty quản lý khác với mục đích sử dụng quỹ đã quy định thì công ty nhà nước phải đảm bảo đủ nguồn để đáp ứng nhu cầu chi của các quỹ đó khi có nhu cầu sử dụng. Việc sử dụng vốn, quỹ để đầu tư xây dựng phải theo các quy định của pháp luật về quản lý đầu tư và xây dựng.

3. Đối với công ty nhà nước được thiết kế để thường xuyên ổn định cung cấp sản phẩm, dịch vụ công ích nhà nước đặt hàng giao kế hoạch, phải tập trung vốn và nguồn lực cho việc sản xuất sản phẩm, cung ứng dịch vụ công ích. Khi cần thiết đại diện chủ sở hữu được điều động vốn giữa các công ty nhà nước được thiết kế để thường xuyên, ổn định cung cấp sản phẩm dịch vụ công ích do nhà nước đặt hàng giao kế hoạch theo hình thức ghi tăng, giảm vốn. Trường hợp điều động vốn cho công ty khác Bộ, ngành, khác địa phương; điều động vốn từ Bộ, ngành Trung ương về địa phương hoặc ngược lại thì đại diện chủ sở hữu thoả thuận, quyết định sau khi có ý kiến của Bộ Tài chính. Việc điều động vốn trên đây phải bảo đảm không làm ảnh hưởng đến việc cung ứng sản phẩm, dịch vụ công ích của công ty nhà nước bị điều động vốn.

4. Trường hợp công ty được Nhà nước giao nhiệm vụ đặc biệt thì phải tập trung vốn và các nguồn lực khác để hoàn thành nhiệm vụ này.

Điều 9. Huy động vốn

Việc huy động vốn được thực hiện theo quy định của khoản 1 Điều 17 Luật Doanh nghiệp nhà nước. Thẩm quyền phê duyệt hợp đồng vay vốn được thực hiện như sau:

1. Hội đồng quản trị quyết định hợp đồng vay vốn có giá trị lớn hơn vốn điều lệ của công ty nhà nước. Trường hợp Hội đồng quản trị phân cấp cho Tổng giám đốc, Giám đốc quyết định các hợp đồng vay vốn. Các hợp đồng vay vốn lớn hơn vốn điều lệ thì mức phân cấp cụ thể phải ghi trong Điều lệ của công ty nhà nước;

2. Đại diện chủ sở hữu công ty nhà nước không có Hội đồng quản trị quyết định hợp đồng vay vốn có giá trị lớn hơn vốn điều lệ;

3. Các hợp đồng vay vốn khác có giá trị bằng hoặc thấp hơn vốn điều lệ do Tổng giám đốc (hoặc Giám đốc) công ty nhà nước quyết định.

Điều 10. Quản lý các khoản nợ phải trả

Đối với các khoản nợ phải trả, công ty nhà nước có trách nhiệm:

1. Mở sổ theo dõi đầy đủ các khoản nợ phải trả gồm cả các khoản lãi phải trả;

2. Thanh toán các khoản nợ phải trả theo đúng thời hạn đã cam kết. Thường xuyên xem xét, đánh giá, phân tích khả năng thanh toán nợ của công ty nhà nước, phát hiện sớm tình hình khó khăn trong thanh toán nợ để có giải pháp khắc phục kịp thời không để phát sinh các khoản nợ quá hạn;

3. Đối với các khoản nợ phải trả bằng ngoại tệ công ty nhà nước phải hạch toán toàn bộ chênh lệch tỷ giá phát sinh của số dư nợ phải trả vào chi phí kinh doanh trong kỳ để tạo nguồn trả nợ. Trường hợp hạch toán chênh lệch tỷ giá vào chi phí làm cho kết quả kinh doanh của công ty bị lỗ thì có thể phân bổ một phần chênh lệch tỷ giá cho năm sau để công ty không bị lỗ nhưng mức hạch toán vào chi phí trong năm ít nhất cũng phải bằng chênh lệch tỷ giá của số ngoại tệ phải trả trong năm đó.

Điều 11. Bảo toàn vốn nhà nước tại công ty nhà nước

Công ty nhà nước có trách nhiệm bảo toàn vốn nhà nước tại công ty bằng các biện pháp sau đây:

1. Thực hiện đúng chế độ quản lý sử dụng vốn, tài sản, phân phối lợi nhuận, chế độ quản lý tài chính khác và chế độ kế toán theo quy định của Nhà nước;

2. Mua bảo hiểm tài sản theo quy định của pháp luật;

3. Xử lý kịp thời giá trị tài sản tổn thất theo quy định tại Điều 20 Quy chế này, các khoản nợ không có khả năng thu hồi theo quy định tại Điều 18 Quy chế này và trích lập các khoản dự phòng rủi ro sau đây:

a) Dự phòng giảm giá hàng tồn kho;

b) Dự phòng các khoản phải thu khó đòi;

c) Dự phòng các khoản giảm giá các khoản đầu tư dài hạn;

d) Dự phòng trợ cấp mất việc làm, thôi việc.

4. Các biện pháp khác về bảo toàn vốn nhà nước tại công ty nhà nước theo quy định của pháp luật.

5. Bộ Tài chính hướng dẫn việc trích lập và sử dụng các khoản dự phòng này và phương pháp xác định mức độ bảo toàn vốn nhà nước tại công ty nhà nước.

Điều 12. Đầu tư vốn ra ngoài công ty nhà nước

1. Công ty nhà nước được quyền sử dụng vốn, tài sản thuộc quyền quản lý của công ty nhà nước để đầu tư ra ngoài công ty. Việc đầu tư ra ngoài công ty nhà nước có liên quan đến đất đai phải tuân thủ các quy định của pháp luật về đất đai.

Việc đầu tư ra ngoài công ty nhà nước phải tuân thủ các quy định của pháp luật và đảm bảo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn, tăng thu nhập và không làm ảnh hưởng đến mục tiêu hoạt động của công ty nhà nước.

2. Các hình thức đầu tư ra ngoài công ty nhà nước:

a) Đầu tư thành lập công ty trách nhiệm hữu hạn nhà nước một thành viên;

b) Góp vốn để thành lập công ty cổ phần, công ty trách nhiệm hữu hạn, công ty hợp danh, công ty liên doanh, công ty liên kết; góp vốn hợp đồng hợp tác kinh doanh không hình thành pháp nhân mới;

c) Mua cổ phần hoặc góp vốn tại các công ty cổ phần, công ty trách nhiệm hữu hạn, công ty liên doanh, công ty hợp danh;

d) Mua lại một công ty khác;

đ) Mua công trái, trái phiếu để hưởng lãi;

e) Các hình thức đầu tư khác theo quy định của pháp luật.

3. Thẩm quyền quyết định dự án đầu tư ra ngoài công ty nhà nước:

a) Việc thành lập công ty trách nhiệm hữu hạn nhà nước một thành viên, góp vốn để thành lập công ty trách nhiệm hữu hạn nhà nước nhiều thành viên hoặc công ty cổ phần nhà nước:

- Nếu công ty trách nhiệm hữu hạn một thành viên hoặc nhiều thành viên, công ty cổ phần đó hoạt động trong lĩnh vực, ngành nghề, địa bàn được phép thành lập mới công ty nhà nước thì Hội đồng quản trị (đối với công ty có Hội đồng quản trị) quyết định hoặc phân cấp cho Tổng giám đốc quyết định, Giám đốc công ty (đối với công ty không có Hội đồng quản trị) quyết định các dự án theo mức quy đinh tại điểm c khoản này, vượt mức đó phải trình đại diện chủ sở hữu quyết định.

- Nếu công ty trách nhiệm hữu hạn nhà nước một thành viên hoặc nhiều thành viên, công ty cổ phần đó hoạt động ngoài lĩnh vực, ngành nghề, địa bàn được phép thành lập mới công ty nhà nước thì người quyết định thành lập công ty nhà nước là người quyết định phê duyệt đề án góp vốn thành lập mới các doanh nghiệp này. Các doanh nghiệp thành viên tổng công ty nhà nước là tổ chức góp vốn thì đề án góp vốn do Hội đồng quản trị tổng công ty nhà nước phê duyệt.

b) Góp vốn để thành lập công ty liên doanh có vốn đầu tư nước ngoài tại Việt Nam, đầu tư hoặc góp vốn đầu tư thành lập công ty ở nước ngoài, mua công ty thuộc thành phần kinh tế khác thì người quyết định thành lập công ty nhà nước phê duyệt phương án.

c) Các dự án đầu tư khác:

Đại diện chủ sở hữu công ty nhà nước quyết định các dự án đầu tư ra ngoài công ty có giá trị lớn hơn 50 % tổng giá trị tài sản trên báo cáo tài chính của công ty được công bố tại quý gần nhất hoặc tỷ lệ nhỏ hơn được ghi trong Điều lệ công ty đối với công ty có Hội đồng quản trị; giá trị lớn hơn 30 % tổng giá trị tài sản trên báo cáo tài chính của công ty được công bố tại quý gần nhất hoặc tỷ lệ nhỏ hơn ghi trong Điều lệ công ty đối với công ty không có Hội đồng quản trị.

Hội đồng quản trị, giám đốc công ty không có Hội đồng quản trị quyết định các dự án đầu tư ra ngoài công ty có giá trị dưới mức quyết định của đại diện chủ sở hữu công ty nhà nước.

d) Đối với công ty được thiết kế để thực hiện chủ yếu, thường xuyên, ổn định các sản phẩm, dịch vụ công ích nếu đầu tư vốn ra ngoài công ty phải trình đại diện chủ sở hữu quyết định.

4. Công ty nhà nước không được đầu tư hoặc góp vốn với các doanh nghiệp khác mà người quản lý, điều hành hoặc người sở hữu chính của doanh nghiệp này là vợ hoặc chồng, bố, mẹ, con, anh, chị em ruột của thành viên Hội đồng quản trị, Ban kiểm soát, Ban Giám đốc và kế toán trưởng công ty đó.

MỤC 2
QUẢN LÝ VÀ SỬ DỤNG TÀI SẢN TẠI CÔNG TY NHÀ NƯỚC

Điều 13. Tài sản cố định - đầu tư tài sản cố định

1. Tài sản cố định của công ty bao gồm tài sản cố định hữu hình và vô hình. Bộ Tài chính quy định tiêu chuẩn xác định tài sản cố định.

2. Thẩm quyền quyết định dự án đầu tư, xây dựng thực hiện theo quy định dưới đây:

a) Đối với công ty có Hội đồng quản trị: Hội đồng quản trị quyết định các dự án đầu tư có giá trị nhỏ hơn hoặc bằng 50% tổng giá trị tài sản ghi trên báo cáo tài chính của công ty được công bố tại quý gần nhất, nhưng không qúa mức cao nhất của dự án nhóm B theo quy định của pháp luật về quản lý dự án đầu tư, xây dựng. Mức phân cấp cho Hội đồng quản trị phải được ghi trong Điều lệ của công ty.

Hội đồng quản trị quyết định phân cấp cho Tổng giám đốc hoặc Giám đốc công ty quyết định các dự án đầu tư thuộc thẩm quyền quyết định của Hội đồng quản trị.

Các dự án lớn hơn mức phân cấp cho Hội đồng quản trị thì đại diện chủ sở hữu công ty quyết định hoặc trình cấp có thẩm quyền quyết định.

b) Đối với công ty không có Hội đồng quản trị: Giám đốc công ty quyết định các dự án đầu tư có giá trị nhỏ hơn hoặc bằng 30% tổng giá trị tài sản ghi trên báo cáo tài chính của công ty được công bố tại quý gần nhất, nhưng không qúa mức cao nhất của dự án nhóm B theo quy định của pháp luật về quản lý dự án đầu tư, xây dựng. Mức phân cấp này được ghi trong Điều lệ công ty.

Các dự án đầu tư trên mức quyết định của giám đốc công ty do đại diện chủ sở hữu công ty quyết định hoặc trình cấp có thẩm quyền quyết định.

3. Trình tự, thủ tục đầu tư thực hiện theo quy định của pháp luật về quản lý dự án đầu tư, xây dựng.

4. Đối với công ty nhà nước được thiết kế để thường xuyên, ổn định cung cấp sản phẩm, dịch vụ công ích, khi cần thiết đại diện chủ sở hữu được điều động tài sản của công ty sang công ty nhà nước khác cùng làm nhiệm vụ tương tự theo phương thức ghi tăng, giảm vốn. Trường hợp điều động tài sản cho công ty nhà nước khác Bộ, ngành, khác địa phương; điều động tài sản từ Bộ, ngành Trung ương về địa phương hoặc ngược lại thì đại diện các chủ sở hữu thoả thuận, quyết định sau khi có ý kiến của Bộ Tài chính. Việc điều động tài sản trên phải bảo đảm không làm ảnh hưởng đến việc cung ứng sản phẩm, dịch vụ công ích của công ty nhà nước bị điều động tài sản.

Điều 14. Khấu hao tài sản cố định

Tất cả tài sản cố định hiện có của công ty đều phải trích khấu hao, gồm cả tài sản cố định không cần dùng, chờ thanh lý, trừ những tài sản cố định thuộc công trình phúc lợi công cộng, nhà ở. Tài sản cố định đã khấu hao hết giá trị nhưng vẫn đang sử dụng vào hoạt động sản xuất kinh doanh thì không phải trích khấu hao nữa.

Bộ Tài chính quy định mức trích khấu hao tối thiểu cho từng loại tài sản cố định. Tổng giám đốc hoặc Giám đốc công ty quyết định mức trích khấu hao cụ thể nhưng không được thấp hơn mức quy định của Bộ Tài chính.

Điều 15. Cho thuê, thế chấp, cầm cố tài sản

1. Công ty được quyền cho thuê, thế chấp, cầm cố tài sản của công ty theo nguyên tắc có hiệu quả, bảo toàn, và phát triển vốn theo quy định của pháp luật.

a) Hội đồng quản trị hoặc đại diện chủ sở hữu (đối với công ty không có Hội đồng quản trị) quyết định các hợp đồng cho thuê tài sản có giá trị lớn hơn mức vốn Điều lệ của công ty. Các hợp đồng có mức thấp hơn do Tổng giám đốc, Giám đốc công ty quyết định;

b) Thẩm quyền quyết định sử dụng tài sản của công ty nhà nước để thế chấp, cầm cố để vay vốn thực hiện theo quy định tại Điều 9 Quy chế này.

2. Đối với công ty được đầu tư để thực hiện thường xuyên, ổn định sản phẩm công ích, khi cho thuê, cầm cố, thế chấp những tài sản trực tiếp phục vụ nhiệm vụ công ích phải được sự đồng ý của đại diện chủ sở hữu.

3. Việc sử dụng tài sản để cho thuê, thế chấp, cầm cố phải tuân theo đúng các quy định của Bộ luật Dân sự các quy định khác của Nhà nước.

Điều 16. Thanh lý, nhượng bán tài sản cố định và các khoản đầu tư dài hạn

1. Công ty được quyền chủ động và có trách nhiệm nhượng bán, thanh lý tài sản cố định đã hư hỏng, lạc hậu kỹ thuật, không có nhu cầu sử dụng hoặc không sử dụng được; các khoản đầu tư dài hạn không có nhu cầu tiếp tục đầu tư để thu hồi vốn.

2. Thẩm quyền quyết định việc thanh lý, nhượng bán tài sản cố định, các khoản đầu tư dài hạn:

a) Đối với công ty có Hội đồng quản trị: Hội đồng quản trị quyết định các phương án thanh lý, nhượng bán các khoản đầu tư dài hạn, tài sản cố định có giá trị còn lại nhỏ hơn hoặc bằng 50% tổng giá trị tài sản trên báo cáo tài chính của công ty được công bố tại quý gần nhất; mức cụ thể được ghi trong Điều lệ công ty. Hội đồng quản trị được quyết định uỷ quyền hoặc phân cấp cho Tổng giám đốc, Giám đốc công ty quyết định nhượng bán tài sản thuộc thẩm quyền của Hội đồng quản trị;

Các phương án lớn hơn mức phân cấp cho Hội đồng quản trị, thì đại diện chủ sở hữu công ty quyết định;

b) Đối với công ty không có Hội đồng quản trị: Giám đốc công ty quyết định các phương án thanh lý, nhượng bán các khoản đầu tư dài hạn, tài sản cố định có giá trị còn lại nhỏ hơn hoặc bằng 30% tổng giá trị tài sản trên báo cáo tài chính của công ty được công bố tại quý gần nhất. Mức cụ thể được ghi trong Điều lệ công ty;

Các phương án lớn hơn mức phân cấp cho Giám đốc công ty, thì đại diện chủ sở hữu công ty quyết định;

c) Đối với công ty nhà nước được thiết kế để thực hiện thường xuyên, ổn định sản phẩm, dịch vụ công ích, khi nhượng bán tài sản trực tiếp phục vụ nhiệm vụ công ích phải được sự đồng ý của đại diện chủ sở hữu.

3. Việc nhượng bán tài sản được thực hiện thông qua tổ chức bán đấu giá hoặc do công ty tự tổ chức thực hiện công khai theo đúng trình tự, thủ tục quy định của pháp luật về bán đấu giá tài sản. Trường hợp giá trị tài sản nhượng bán nhỏ, thì Tổng giám đốc hoặc Giám đốc quyết định lựa chọn bán theo phương thức đấu giá hoặc thoả thuận nhưng không thấp hơn giá thị trường. Mức cụ thể được ghi trong Điều lệ của công ty.

Điều 17. Quản lý hàng hoá tồn kho

1. Hàng hoá tồn kho là hàng hoá mua về để bán còn tồn kho, nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho hoặc đã mua đang đi trên đường, sản phẩm dở dang đang trong quá trình sản xuất, sản phẩm hoàn thành nhưng chưa nhập kho, thành phẩm tồn kho, thành phẩm đang gửi bán.

2. Công ty có quyền và chịu trách nhiệm xử lý ngay những hàng hoá tồn kho kém, mất phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, ứ đọng, chậm luân chuyển để thu hồi vốn. Thẩm quyền quyết định xử lý theo quy định tại khoản 2 Điều 16 Nghị định này.

3. Cuối kỳ kế toán, khi giá gốc hàng tồn kho ghi trên sổ kế toán cao hơn giá trị thuần có thể thu hồi được thì công ty phải trích lập dự phòng giảm giá hàng tồn kho theo quy định.

Điều 18. Quản lý các khoản nợ phải thu

Trách nhiệm của Công ty trong quản lý nợ phải thu là:

1. Xây dựng và ban hành quy chế quản lý các khoản nợ phải thu, phân công và xác định rõ trách nhiệm của tập thể, cá nhân trong việc theo dõi, thu hồi, thanh toán các khoản công nợ;

2. Mở sổ theo dõi các khoản nợ theo từng đối tượng nợ; thường xuyên phân loại các khoản nợ (nợ luân chuyển, nợ khó đòi, nợ không có khả năng thu hồi), đôn đốc thu hồi nợ;

3. Công ty được quyền bán các khoản nợ phải thu theo quy định của pháp luật, gồm cả nợ phải thu trong hạn, nợ phải thu khó đòi, nợ phải thu không đòi được để thu hồi vốn. Giá bán các khoản nợ do các bên tự thoả thuận.

4. Nợ phải thu khó đòi là các khoản nợ quá hạn thanh toán theo quy định ghi trên hợp đồng hoặc các cam kết khác hoặc chưa đến hạn thanh toán nhưng khách nợ khó có khả năng thanh toán. Công ty phải trích lập dự phòng đối với khoản nợ phải thu khó đòi theo quy định tại Điều 11 Quy chế này.

Nợ phải thu không có khả năng thu hồi, công ty có trách nhiệm xử lý. Số nợ không có khả năng thu hồi được sau khi trừ tiền bồi thường của cá nhân, tập thể có liên quan được bù đắp bằng khoản dự phòng nợ phải thu khó đòi, quỹ dự phòng tài chính. Nếu còn thiếu, thì hạch toán vào chi phí kinh doanh của công ty.

Nợ không có khả năng thu hồi sau khi xử lý như trên, công ty nhà nước vẫn phải theo dõi trên tài khoản ngoài bảng cân đối kế toán và tổ chức thu hồi. Số tiền thu hồi được hạch toán vào thu nhập của công ty nhà nước.

Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty có trách nhiệm xử lý kịp thời các khoản nợ phải thu khó đòi, nợ không thu hồi được. Nếu không xử lý kịp thời các khoản nợ không thu hồi được theo quy định tại khoản này thì Hội đồng quản trị, Tổng giám đốc hoặc Giám đốc chịu trách nhiệm như báo cáo không trung thực tình hình tài chính của công ty. Nếu vì không xử lý kịp thời dẫn đến thất thoát vốn của Nhà nước tại công ty thì phải chịu trách nhiệm trước đại diện chủ sở hữu.

Điều 19. Kiểm kê tài sản

Công ty phải tổ chức kiểm kê, xác định số lượng tài sản (tài sản cố định và đầu tư dài hạn, tài sản lưu động và đầu tư ngắn hạn), đối chiếu các khoản công nợ phải trả, phải thu khi khoá sổ kế toán để lập báo cáo tài chính năm; khi thực hiện quyết định chia, tách, sáp nhập, hợp nhất, chuyển đổi sở hữu; sau khi xảy ra thiên tai, địch hoạ; hoặc vì lý do nào đó gây ra biến động tài sản của công ty; hoặc theo chủ trương của Nhà nước. Đối với tài sản thừa, thiếu, nợ không thu hồi được, nợ quá hạn cần xác định rõ nguyên nhân, trách nhiệm của những người có liên quan và xác định mức bồi thường vật chất theo quy định.

Điều 20. Xử lý tổn thất tài sản

Tổn thất về tài sản là tài sản bị mất mát, thiếu hụt, hư hỏng, kém mất phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, tồn kho ứ đọng trong kiểm kê định kỳ và kiểm kê đột xuất. Công ty phải xác định giá trị đã bị tổn thất, nguyên nhân, trách nhiệm và xử lý như sau:

1. Nếu nguyên nhân do chủ quan thì người gây ra tổn thất phải bồi thường. Hội đồng quản trị hoặc Giám đốc (đối với công ty không có Hội đồng quản trị) quyết định mức bồi thường theo quy định của pháp luật và chịu trách nhiệm về quyết định của mình.

2. Tài sản đã mua bảo hiểm nếu tổn thất thì xử lý theo hợp đồng bảo hiểm.

3. Giá trị tài sản tổn thất sau khi đã bù đắp bằng tiền bồi thường của cá nhân, tập thể, của tổ chức bảo hiểm nếu thiếu được bù đắp bằng quỹ dự phòng tài chính của công ty. Trường hợp quỹ dự phòng tài chính không đủ bù đắp thì phần thiếu được hạch toán vào chi phí sản xuất kinh doanh trong kỳ.

4. Những trường hợp đặc biệt do thiên tai hoặc do nguyên nhân bất khả kháng gây thiệt hại nghiêm trọng, công ty không thể tự khắc phục được thì Hội đồng quản trị hoặc Giám đốc (đối với công ty không có Hội đồng quản trị) lập phương án xử lý tổn thất trình đại diện chủ sở hữu và cơ quan tài chính có thẩm quyền. Sau khi có ý kiến của cơ quan tài chính, đại diện chủ sở hữu quyết định việc xử lý tổn thất theo thẩm quyền.

5. Công ty có trách nhiệm xử lý kịp thời các khoản tổn thất tài sản, trường hợp để các khoản tổn thất tài sản không được xử lý thì Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty chịu trách nhiệm trước đại diện chủ sở hữu như trường hợp báo cáo không trung thực tình hình tài chính doanh nghiệp.

Điều 21. Đánh giá lại tài sản

1. Công ty thực hiện đánh giá lại tài sản trong các trường hợp sau:

a) Theo Quyết định của cơ quan nhà nước có thẩm quyền;

b) Thực hiện chuyển đổi sở hữu công ty: cổ phần hoá, bán công ty, đa dạng hoá hình thức sở hữu;

c) Dùng tài sản để đầu tư ra ngoài công ty.

2. Việc đánh giá lại tài sản phải theo đúng các quy định của Nhà nước. Các khoản chênh lệch tăng hoặc giảm giá trị do đánh giá lại tài sản quy định tại khoản 1 Điều này thực hiện theo quy định của nhà nước đối với từng trường hợp cụ thể.

MỤC 3
DOANH THU, CHI PHÍ VÀ KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Điều 22. Doanh thu

1. Doanh thu của công ty bao gồm doanh thu từ hoạt động kinh doanh và thu nhập khác.

2. Doanh thu từ hoạt động kinh doanh gồm doanh thu hoạt động kinh doanh thông thường và doanh thu hoạt động tài chính:

a) Doanh thu hoạt động kinh doanh thông thường là toàn bộ số tiền phải thu phát sinh trong kỳ từ việc bán sản phẩm hàng hoá, cung cấp dịch vụ của công ty. Đối với công ty thực hiện cung cấp sản phẩm, dịch vụ công ích, doanh thu bao gồm cả các khoản trợ cấp của Nhà nước cho công ty khi công ty thực hiện cung cấp sản phẩm, dịch vụ theo nhiệm vụ Nhà nước giao mà thu không đủ bù đắp chi;

b) Doanh thu từ hoạt động tài chính bao gồm: các khoản thu phát sinh từ tiền bản quyền, cho các bên khác sử dụng tài sản của công ty, tiền lãi từ việc cho vay vốn, lãi tiền gửi, lãi bán hàng trả chậm, trả góp, lãi cho thuê tài chính; chênh lệch lãi do bán ngoại tệ, chênh lệch tỷ giá ngoại tệ; chênh lệch lãi chuyển nhượng vốn và lợi nhuận được chia từ việc đầu tư ra ngoài công ty (bao gồm cả phần lợi nhuận sau thuế sau khi để lại trích các Quỹ của công ty trách nhiệm hữu hạn nhà nước một thành viên; lợi nhuận sau thuế được chia theo vốn nhà nước và lợi nhuận sau thuế trích lập Quỹ đầu tư phát triển của công ty thành viên hạch toán độc lập).

3. Thu nhập khác gồm các khoản thu từ việc thanh lý, nhượng bán tài sản cố định, thu tiền bảo hiểm được bồi thường các khoản nợ phải trả nay mất chủ được ghi tăng thu nhập, thu tiền phạt khách hàng do vi phạm hợp đồng và các khoản thu khác.

4. Đối với các doanh nghiệp hoạt động kinh doanh đặc thù như ngân hàng, bảo hiểm thì việc xác định doanh thu áp dụng theo quy định của pháp luật điều chỉnh đối với lĩnh vực kinh doanh này.

5. Bộ Tài chính quy định điều kiện và thời điểm để xác định doanh thu.

Điều 23. Chi phí hoạt động kinh doanh

Chi phí hoạt động kinh doanh của công ty là các khoản chi phí phát sinh liên quan đến hoạt động sản xuất kinh doanh trong năm tài chính, bao gồm:

1. Chi phí sản xuất kinh doanh:

a) Chi phí nguyên vật liệu, nhiên liệu, động lực, bán thành phẩm, dịch vụ mua ngoài (tính theo mức tiêu hao thực tế và giá gốc thực tế), chi phí phân bổ công cụ, dụng cụ lao động, chi phí sửa chữa tài sản cố định, chi phí trích trước chi phí sửa chữa lớn tài sản cố định.

b) Chi phí khấu hao tài sản cố định tính theo quy định tại Điều 14 Quy chế này.

c) Chi phí tiền lương, tiền công, chi phí có tính chất lương phải trả cho người lao động do Hội đồng quản trị hoặc Giám đốc (đối với công ty không có Hội đồng quản trị) quyết định theo hướng dẫn của Bộ Lao động - Thương binh và Xã hội.

d) Kinh phí bảo hiểm xã hội, kinh phí công đoàn, bảo hiểm y tế cho người lao động mà công ty phải nộp theo quy định.

đ) Chi phí giao dịch, môi giới, tiếp khách, tiếp thị, xúc tiến thương mại, quảng cáo, hội họp tính theo chi phí thực tế phát sinh.

e) Chi phí bằng tiền khác gồm:

+ Các khoản thuế tài nguyên, thuế đất, thuế môn bài;

+ Tiền thuê đất;

+ Trợ cấp thôi việc, mất việc cho người lao động;

+ Đào tạo nâng cao năng lực quản lý, tay nghề của người lao động;

+ Chi cho công tác y tế; chi nghiên cứu khoa học, nghiên cứu đổi mới công nghệ;

+ Thưởng sáng kiến cải tiến, thưởng tăng năng suất lao động, thưởng tiết kiệm vật tư và chi phí. Mức thưởng do Tổng giám đốc, Giám đốc công ty quyết định căn cứ vào hiệu quả công việc trên mang lại nhưng không được cao hơn số tiết kiệm chi phí do công việc đó mang lại trong 01 năm;

+ Chi phí cho lao động nữ;

+ Chi phí cho công tác bảo vệ môi trường;

+ Chi phí ăn ca cho người lao động;

+ Chi phí cho công tác Đảng, đoàn thể tại công ty (phần chi ngoài kinh phí của tổ chức Đảng, đoàn thể được chi từ nguồn quy định);

+ Các khoản chi phí bằng tiền khác;

g) Giá trị tài sản tổn thất thực tế, nợ phải thu không có khả năng thu hồi theo quy định tại khoản 4 Điều 18 và khoản 3 Điều 20 Quy chế này.

h) Giá trị các khoản dự phòng giảm giá hàng hoá tồn kho, dự phòng nợ phải thu khó đòi, dự phòng trợ cấp mất việc làm, thôi việc, trích lập theo quy định tại khoản 3 Điều 11 Quy chế này, chênh lệch tỷ giá theo số dư khoản nợ vay dài hạn bằng ngoại tệ, chi phí trích trước bảo hành sản phẩm, các khoản dự phòng theo quy định của pháp luật đối với doanh nghiệp hoạt động trong lĩnh vực đặc thù.

i) Chi phí hoạt động tài chính, bao gồm: các khoản chi liên quan đến đầu tư ra ngoài công ty, tiền lãi phải trả do huy động vốn, chênh lệch tỷ giá khi thanh toán, chi phí chiết khấu thanh toán, chi phí cho thuê tài sản, dự phòng giảm giá các khoản đầu tư dài hạn.

2. Chi phí khác, bao gồm:

a) Chi phí nhượng bán, thanh lý tài sản cố định gồm cả giá trị còn lại của tài sản cố định khi thanh lý, nhượng bán;

b) Chi phí cho việc thu hồi các khoản nợ đã xoá sổ kế toán;

c) Chi phí để thu tiền phạt;

d) Chi phí về tiền phạt do vi phạm hợp đồng;

đ) Các chi phí khác.

3. Không tính vào chi phí sản xuất kinh doanh các khoản đã có nguồn khác đảm bảo hoặc không liên quan đến sản xuất kinh doanh sau đây :

a) Chi phí mua sắm xây dựng, lắp đặt tài sản cố định hữu hình, vô hình;

b) Chi phí lãi vay vốn được tính vào chi phí đầu tư và xây dựng, chênh lệch tỷ giá ngoại tệ của các khoản đầu tư xây dựng phát sinh trước thời điểm đưa công trình vào sử dụng;

c) Các khoản chi phí khác không liên quan đến hoạt động kinh doanh của công ty; các khoản chi không có chứng từ hợp lệ;

d) Các khoản tiền phạt về vi phạm pháp luật không mang danh công ty mà do cá nhân gây ra.

Điều 24. Quản lý chi phí

Công ty phải quản lý chặt chẽ các khoản chi phí để giảm chi phí và giá thành sản phẩm nhằm tăng lợi nhuận bằng các biện pháp quản lý sau đây:

1. Xây dựng, ban hành và tổ chức thực hiện các định mức kinh tế - kỹ thuật phù hợp với đặc điểm kinh tế - kỹ thuật, ngành, nghề kinh doanh, mô hình tổ chức quản lý, trình độ trang bị của công ty. Các định mức phải được phổ biến đến tận người thực hiện, công bố công khai cho người lao động trong công ty biết để thực hiện và kiểm tra, giám sát. Trường hợp không thực hiện được các định mức, làm tăng chi phí phải phân tích rõ nguyên nhân, trách nhiệm để xử lý theo quy định của pháp luật. Nếu do nguyên nhân chủ quan phải bồi thường thiệt hại. Thẩm quyền quyết định mức bồi thường theo quy định tại khoản 1 Điều 20 Quy chế này.

2. Đối với các công ty kinh doanh trong lĩnh vực độc quyền hàng năm phải báo cáo với đại diện chủ sở hữu và cơ quan tài chính (Sở Tài chính đối với doanh nghiệp địa phương và Bộ Tài chính đối với doanh nghiệp trung ương) tình hình thực hiện chi phí sản xuất kinh doanh. Nội dung báo cáo phải phân tích, so sánh giữa thực hiện và định mức các loại chi phí khấu hao tài sản cố định, chi phí lao động tiền lương, chi phí nguyên, nhiên, vật liệu, chi phí quản lý doanh nghiệp trong đó các khoản chi phí quảng cáo, tiếp thị, giao dịch, tiếp khách, chi phí khác, xác định rõ nguyên nhân, trách nhiệm của tập thể, cá nhân đối với việc thực hiện vượt định mức. Bộ Tài chính quy định chế độ báo cáo này.

3. Phải định kỳ tổ chức phân tích chi phí sản xuất, giá thành sản phẩm của công ty nhằm phát hiện những khâu yếu, kém trong quản lý, những yếu tố làm tăng chi phí, giá thành sản phẩm để có giải pháp khắc phục kịp thời.

Điều 25. Giá thành sản phẩm, chi phí dịch vụ tiêu thụ

1. Tổng giá thành toàn bộ sản phẩm hàng hoá tiêu thụ trong kỳ (hoặc giá thành hàng hoá bán ra) bao gồm: giá thành sản phẩm, hàng hoá xuất tiêu thụ trong kỳ (hoặc giá vốn hàng hoá bán ra); chi phí quản lý công ty phát sinh trong kỳ; chi phí bán hàng phát sinh trong kỳ.

2. Chi phí dịch vụ tiêu thụ trong kỳ gồm chi phí dịch vụ phát sinh trong kỳ, chi phí quản lý công ty phát sinh trong kỳ, chi phí bán hàng, dịch vụ phát sinh trong kỳ.

3. Bộ Tài chính quy định nguyên tắc và phương pháp xác định giá thành sản phẩm, dịch vụ.

Điều 26. Lợi nhuận thực hiện

1. Lợi nhuận thực hiện trong năm của công ty là tổng của lợi nhuận hoạt động kinh doanh và lợi nhuận hoạt động khác.

2. Lợi nhuận hoạt động kinh doanh bao gồm:

a) Chênh lệch giữa doanh thu từ việc bán sản phẩm hàng hoá, cung cấp dịch vụ với tổng giá thành toàn bộ sản phẩm, hàng hoá tiêu thụ hoặc chi phí dịch vụ tiêu thụ trong kỳ;

b) Chênh lệch giữa doanh thu từ hoạt động tài chính với chi phí hoạt động tài chính phát sinh trong kỳ.

3. Lợi nhuận hoạt động khác là chênh lệch giữa thu nhập từ hoạt động khác với chi phí hoạt động khác phát sinh trong kỳ.

MỤC 4
PHÂN PHỐI LỢI NHUẬN

Điều 27. Phân phối lợi nhuận

1. Lợi nhuận thực hiện của công ty sau khi bù đắp lỗ năm trước theo quy định của Luật thuế thu nhập doanh nghiệp và nộp thuế thu nhập doanh nghiệp được phân phối như sau:

a) Chia lãi cho các thành viên góp vốn liên kết theo quy định của hợp đồng (nếu có);

b) Bù đắp khoản lỗ của các năm trước đã hết thời hạn được trừ vào lợi nhuận trước thuế;

c) Trích 10% vào quỹ dự phòng tài chính; khi số dư quỹ bằng 25% vốn điều lệ thì không trích nữa;

d) Trích lập các quỹ đặc biệt từ lợi nhuận sau thuế theo tỷ lệ đã được nhà nước quy định đối với công ty đặc thù mà pháp luật quy định phải trích lập;

đ) Số còn lại sau khi lập các quỹ quy định tại điểm a, b, c, d khoản này được phân phối theo tỷ lệ giữa vốn nhà nước đầu tư tại công ty và vốn công ty tự huy động bình quân trong năm.

Vốn do công ty tự huy động là số tiền công ty huy động do phát hành trái phiếu, tín phiếu, vay của các tổ chức, cá nhân trong và ngoài nước trên cơ sở công ty tự chịu trách nhiệm hoàn trả cả gốc và lãi cho người cho vay theo cam kết, trừ các khoản vay có bảo lãnh của Chính phủ, Bộ Tài chính, các khoản vay được hỗ trợ lãi suất.

2. Phần lợi nhuận được chia theo vốn nhà nước đầu tư được dùng để tái đầu tư bổ sung vốn nhà nước tại công ty nhà nước. Trường hợp không cần thiết bổ sung vốn nhà nước tại công ty nhà nước, đại diện chủ sở hữu quyết định điều động về quỹ tập trung để đầu tư vào các công ty khác. Thủ tướng Chính phủ quyết định thành lập quĩ này.

3. Lợi nhuận được chia theo vốn tự huy động được phân phối như sau:

a) Trích tối thiểu 30% vào quỹ đầu tư phát triển của công ty;

b) Trích tối đa 5% lập quỹ thưởng Ban quản lý điều hành công ty. Mức trích một năm không vượt quá 500 triệu đồng (đối với công ty có Hội đồng quản trị), 200 triệu đồng (đối với công ty không có Hội đồng quản trị) với điều kiện tỷ suất lợi nhuận thực hiện trước thuế trên vốn nhà nước tại công ty phải bằng hoặc lớn hơn tỷ suất lợi nhuận kế hoạch;

c) Số lợi nhuận còn lại được phân phối vào quĩ khen thưởng, phúc lợi của công ty. Mức trích vào mỗi quỹ do Hội đồng quản trị hoặc Giám đốc công ty không có Hội đồng quản trị quyết định sau khi tham khảo ý kiến của Ban Chấp hành Công đoàn công ty.

4. Đại diện chủ sở hữu quyết định tỷ lệ trích cụ thể vào các quỹ đầu tư phát triển và quỹ khen thưởng Ban quản lý điều hành công ty trên cơ sở đề nghị của Hội đồng quản trị (đối với công ty có Hội đồng quản trị) hoặc Giám đốc (đối với công ty không có Hội đồng quản trị).

5. Đối với những công ty nhà nước hoạt động trong lĩnh vực độc quyền được trích tối đa không quá 3 tháng lương thực hiện cho 2 quỹ khen thưởng và phúc lợi. Số lợi nhuận còn lại sau khi trích quỹ khen thưởng, phúc lợi được bổ sung vào quỹ đầu tư phát triển của công ty.

6. Đối với công ty đầu tư thành lập mới trong 2 năm liền kề từ khi có lãi nếu phân phối lợi nhuận như trên mà 2 quỹ khen thưởng, phúc lợi không đạt 2 tháng lương thực tế thì công ty được giảm phần trích quỹ đầu tư phát triển để đảm bảo đủ 2 tháng lương cho 2 quỹ này. Mức giảm tối đa bằng toàn bộ số trích quỹ đầu tư phát triển trong kỳ phân phối lợi nhuận năm đó.

7. Đối với Công ty nhà nước được thiết kế và thực tế thường xuyên, ổn định cung cấp sản phẩm, dịch vụ công ích do nhà nước đặt hàng hoặc giao kế hoạch khi phân phối lợi nhuận như trên mà không đủ trích quỹ khen thưởng và phúc lợi theo mức 2 tháng lương, thực hiện như sau:

a) Trường hợp lãi ít công ty được giảm trích quỹ đầu tư phát triển, giảm phần lợi nhuận được chia theo vốn nhà nước để cho đủ 2 tháng lương cho 2 quỹ. Nếu giảm toàn bộ số tiền trên mà vẫn chưa đủ 2 tháng lương cho 2 quỹ thì sẽ được Nhà nước trợ cấp cho đủ;

b) Trường hợp không có lãi thì Nhà nước sẽ trợ cấp đủ để trích lập 2 quỹ khen thưởng, phúc lợi bằng 2 tháng lương.

Điều 28. Mục đích sử dụng các quỹ

1. Quỹ dự phòng tài chính được dùng để:

a) Bù đắp những tổn thất, thiệt hại về tài sản, công nợ không đòi được xảy ra trong quá trình kinh doanh;

b) Bù đắp khoản lỗ của công ty theo quyết định của Hội đồng quản trị hoặc đại diện chủ sở hữu.

2. Quỹ đầu tư phát triển được dùng để bổ sung vốn điều lệ cho công ty.

3. Quỹ khen thưởng được dùng để:

a) Thưởng cuối năm hoặc thường kỳ trên cơ sở năng suất lao động và thành tích công tác của mỗi cán bộ, công nhân viên trong công ty nhà nước;

b) Thưởng đột xuất cho những cá nhân, tập thể trong công ty nhà nước;

c) Thưởng cho những cá nhân và đơn vị ngoài công ty nhà nước có đóng góp nhiều cho hoạt động kinh doanh, công tác quản lý của công ty.

Mức thưởng theo quy định tại điểm a, b, c khoản này do Tổng giám đốc hoặc Giám đốc quyết định. Riêng điểm a cần có ý kiến của Công đoàn công ty trước khi quyết định.

4. Quỹ phúc lợi được dùng để:

a) Đầu tư xây dựng hoặc sửa chữa các công trình phúc lợi của công ty;

b) Chi cho các hoạt động phúc lợi công cộng của tập thể công nhân viên công ty, phúc lợi xã hội;

c) Góp một phần vốn để đầu tư xây dựng các công trình phúc lợi chung trong ngành, hoặc với các đơn vị khác theo hợp đồng;

d) Ngoài ra có thể sử dụng một phần quỹ phúc lợi để trợ cấp khó khăn đột xuất cho những người lao động kể cả những trường hợp về hưu, về mất sức, lâm vào hoàn cảnh khó khăn, không nơi nương tựa, hoặc làm công tác từ thiện xã hội.

Việc sử dụng quỹ phúc lợi do Hội đồng quản trị hoặc Giám đốc (đối với công ty không có Hội đồng quản trị) quyết định sau khi tham khảo ý kiến của công đoàn công ty.

5. Quỹ thưởng Ban điều hành công ty được sử dụng để thưởng cho Hội đồng quản trị, Ban Giám đốc công ty. Mức thưởng do đại diện chủ sở hữu quyết định gắn với hiệu quả hoạt động kinh doanh của công ty, trên cơ sở đề nghị của Chủ tịch Hội đồng quản trị hoặc Giám đốc công ty đối với công ty không có Hội đồng quản trị.

6. Việc sử dụng các quỹ nói trên phải thực hiện công khai theo quy chế công khai tài chính, quy chế dân chủ ở cơ sở và quy định của Nhà nước.

7. Công ty chỉ được chi các quỹ khen thưởng, phúc lợi, quỹ thưởng Ban quản lý điều hành công ty sau khi thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đến hạn phải trả.

MỤC 5
KẾ HOẠCH TÀI CHÍNH, CHẾ ĐỘ KẾ TOÁN,

THỐNG KÊ VÀ KIỂM TOÁN

Điều 29. Kế hoạch tài chính

Căn cứ vào chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước đầu tư do đại diện chủ sở hữu giao, công ty xây dựng kế hoạch tài chính dài hạn và hàng năm phù hợp với kế hoạch kinh doanh của công ty.

Hội đồng quản trị hoặc Giám đốc (đối với công ty không có Hội đồng quản trị) quyết định kế hoạch tài chính của công ty và báo cáo đại diện chủ sở hữu làm căn cứ giám sát và đánh giá kết quả quản lý, điều hành hoạt động kinh doanh của Hội đồng quản trị và Giám đốc công ty.

Bộ Tài chính quy định cụ thể chỉ tiêu kế hoạch tài chính của công ty nhà nước.

Điều 30. Báo cáo tài chính

1. Cuối kỳ kế toán (quý, năm), công ty phải lập, trình bày và gửi các báo cáo tài chính và báo cáo thống kê theo quy định của pháp luật. Hội đồng quản trị hoặc Giám đốc công ty (đối với công ty không có Hội đồng quản trị) chịu trách nhiệm về tính chính xác, trung thực của các báo cáo này.

Công ty nhà nước phải thực hiện kiểm toán Báo cáo tài chính năm theo quy định của pháp luật.

2. Công ty nhà nước thực hiện công khai tình hình tài chính theo quy định của Nhà nước. Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra, giám sát việc thực hiện công khai các số liệu và báo cáo tài chính của công ty nhà nước.

3. Công ty nhà nước phải tổ chức thực hiện công tác kế toán, thống kê theo quy định của pháp luật.

4. Công ty chịu sự thanh tra, kiểm tra, giám sát của cơ quan tài chính có thẩm quyền đối với công tác tài chính của công ty theo quy định của pháp luật.

MỤC 6
QUYỀN HẠN, NGHĨA VỤ VÀ TRÁCH NHIỆM CỦA
HỘI ĐỒNG QUẢN TRỊ, TỔNG GIÁM ĐỐC, GIÁM ĐỐC
TRONG VIỆC QUẢN LÝ TÀI CHÍNH CÔNG TY

Điều 31. Quyền hạn của Hội đồng quản trị công ty nhà nước

1. Hội đồng quản trị thực hiện chức năng quản lý công ty, trong phạm vi thẩm quyền của mình có trách nhiệm tổ chức thực hiện, kiểm tra, giám sát các hoạt động tài chính của công ty.

2. Nhận và chịu trách nhiệm bảo toàn, phát triển vốn nhà nước giao. Chịu trách nhiệm trước đại diện chủ sở hữu kết quả hoạt động kinh doanh của công ty, đảm bảo thực hiện mục tiêu Nhà nước giao cho công ty. Đề nghị với đại diện chủ sở hữu điều chỉnh tăng hoặc giảm vốn điều lệ của công ty.

3. Trình đại diện chủ sở hữu phê duyệt phương án đầu tư và xây dựng, đầu tư ra ngoài công ty, hợp đồng nhượng, bán tài sản vượt mức phân cấp cho Hội đồng quản trị; quyết định tỷ lệ trích các quỹ đầu tư phát triển, quỹ khen thưởng cho Ban quản lý điều hành; quyết định phương án huy động vốn dẫn đến thay đổi sở hữu công ty.

4. Quyết định theo thẩm quyền các vấn đề sau đây:

Ngoài thẩm quyền quy định tại khoản 1 Điều 9, khoản 3 Điều 12, khoản 2 Điều 13, khoản 1 Điều 15, khoản 2 Điều 16 và các điều khác của Quy chế này, Hội đồng quản trị quyết định các vấn đề sau đây:

a) Tỷ lệ trích quỹ khen thưởng, phúc lợi của công ty; tỷ lệ trích các quỹ theo quy định đối với công ty trách nhiệm hữu hạn nhà nước một thành viên do Hội đồng quản trị là chủ sở hữu;

b) Ban hành quy chế nội bộ về quản lý tài chính công ty, định mức kinh tế - kỹ thuật, định mức lao động, năng suất lao động, các định mức chi phí tài chính và các định mức khác;

c) Các chỉ tiêu kế hoạch tài chính dài hạn và hàng năm của công ty;

d) Cử người đại diện phần vốn đầu tư vào các doanh nghiệp khác.

5. Thông qua báo cáo tài chính hàng năm của công ty, phương án sử dụng lợi nhuận sau thuế, xử lý các khoản lỗ; thực hiện việc công bố, công khai các báo cáo tài chính hàng năm theo quy định; thông qua báo cáo tài chính hàng năm của công ty thành viên hạch toán độc lập thuộc Tổng công ty.

6. Kiểm tra, giám sát Tổng giám đốc, Giám đốc, các đơn vị thành viên trong việc sử dụng, bảo toàn và phát triển vốn, thực hiện các nghĩa vụ đối với Nhà nước, các mục tiêu Nhà nước giao cho công ty theo quy định của pháp luật.

7. Thực hiện quy chế giám sát, đánh giá hiệu quả hoạt động của công ty thành viên theo quy định của Nhà nước.

8. Quyết định các vấn đề khác theo quy định của pháp luật.

Điều 32. Nghĩa vụ và trách nhiệm của Hội đồng quản trị, Chủ tịch Hội đồng quản trị

1. Nghĩa vụ của Chủ tịch, thành viên Hội đồng quản trị:

a) Thực hiện trung thực, có trách nhiệm các quyền hạn và nghĩa vụ được giao vì lợi ích của Nhà nước và của công ty;

b) Không được lợi dụng chức vụ, quyền hạn để sử dụng vốn, tài sản của công ty nhằm thu lợi riêng cho bản thân, gia đình và người khác. Không được đem cho, tặng tài sản của công ty cho bất kỳ đối tượng nào;

c) Hàng năm phải báo cáo về kết quả quản lý, giám sát hoạt động của công ty cho đại diện chủ sở hữu, kết quả xếp hạng của công ty thành viên và của công ty nhà nước;

d) Các nghĩa vụ khác theo quy định của pháp luật.

2. Chủ tịch, thành viên Hội đồng quản trị vi phạm điều lệ công ty, quyết định vượt thẩm quyền, không đúng thẩm quyền, lợi dụng chức vụ, quyền hạn gây thiệt hại cho công ty và Nhà nước thì phải bồi thường theo quy định của pháp luật, điều lệ công ty. Đại diện chủ sở hữu quyết định mức bồi thường.

3. Chủ tịch, thành viên Hội đồng quản trị bị miễn nhiệm trong những trường hợp sau đây:

a) Báo cáo không trung thực tình hình tài chính công ty từ hai lần trở lên hoặc một lần nhưng làm sai lệch nghiêm trọng tình hình tài chính của công ty;

b) Để công ty thua lỗ hai năm liên tiếp hoặc không đạt chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước đầu tư hai năm liên tiếp hoặc ở trong tình trạng giữa hai năm lỗ có một năm lãi hoặc hoà vốn, trừ các trường hợp: lỗ hoặc giảm tỷ suất lợi nhuận trên vốn nhà nước đầu tư được cấp có thẩm quyền phê duyệt; lỗ hoặc giảm tỷ suất lợi nhuận trên vốn nhà nước đầu tư có lý do khách quan được giải trình và đã được cơ quan có thẩm quyền chấp nhận; những năm mới hoạt động sau khi đầu tư mới, đầu tư mở rộng sản xuất, đổi mới công nghệ mà trong báo cáo khả thi xác định bị lỗ;

c) Không ban hành các định mức kinh tế kỹ thuật, định mức lao động, năng suất lao động, định mức chi phí tài chính và chi phí khác; không đôn đốc Tổng giám đốc, Giám đốc công ty phổ biến và tổ chức thực hiện các định mức đã ban hành; không tổ chức đánh giá, điều chỉnh các định mức cho phù hợp với thực tế và yêu cầu quản lý.

4. Trường hợp để công ty thua lỗ hoặc tỷ suất lợi nhuận trên vốn nhà nước năm sau thấp hơn năm trước hoặc không đạt chỉ tiêu kế hoạch lợi nhuận do đại diện chủ sở hữu giao, không đảm bảo tiền lương tối thiểu cho người lao động thì bị hạ tiền lương, không được thưởng.

5. Bị xử lý hành chính, xử lý kỷ luật tuỳ theo mức độ vi phạm đối với các hành vi:

a) Vi phạm chế độ quản lý tài chính, kế toán, kiểm toán và chế độ khác chưa đến mức độ truy cứu trách nhiệm hình sự;

b) Quyết định các dự án đầu tư không hiệu quả, không thu hồi được vốn, không trả được nợ vay.

6. Trường hợp công ty lâm vào tình trạng phá sản mà Hội đồng quản trị không yêu cầu Tổng giám đốc, Giám đốc nộp đơn yêu cầu phá sản, công ty thuộc diện tổ chức lại, chuyển đổi sở hữu mà Hội đồng quản trị không yêu cầu Tổng giám đốc, Giám đốc tiến hành các thủ tục để tổ chức lại, giải thể hoặc chuyển đổi sở hữu thì Chủ tịch, thành viên Hội đồng quản trị bị miễn nhiệm.

7. Thực hiện các trách nhiệm khác theo quy định của pháp luật.

Điều 33. Quyền hạn của Tổng giám đốc, Giám đốc công ty nhà nước

1. Là đại diện pháp nhân của công ty, có quyền điều hành cao nhất trong việc thực hiện các dự án đầu tư, hoạt động kinh doanh để thực hiện các chỉ tiêu kế hoạch kinh doanh do Hội đồng quản trị quy định. Đề nghị với Hội đồng quản trị để trình đại diện chủ sở hữu hoặc trình đại diện chủ sở hữu (đối với Công ty không có Hội đồng quản trị) điều chỉnh tăng hoặc giảm vốn điều lệ của Công ty.

2. Nhận vốn do Nhà nước giao đối với công ty không có Hội đồng quản trị; chịu trách nhiệm trước Hội đồng quản trị hoặc đại diện chủ sở hữu (đối với công ty không có Hội đồng quản trị) việc bảo toàn và phát triển vốn nhà nước có tại công ty.

3. Quyết định các dự án đầu tư, dự án đầu tư ra ngoài công ty, phương án vay vốn, phương án thanh lý, nhượng bán tài sản theo phân cấp của Hội đồng quản trị hoặc của đại diện chủ sở hữu (đối với công ty không có Hội đồng quản trị). Trình Hội đồng quản trị hoặc đại diện chủ sở hữu (đối với công ty không có Hội đồng quản trị) phê duyệt các dự án, phương án vượt thẩm quyền.

4. Xây dựng để trình Hội đồng quản trị quyết định hoặc tự quyết định (đối với công ty không có Hội đồng quản trị) kế hoạch tài chính dài hạn và kế hoạch tài chính hàng năm phù hợp với kế hoạch kinh doanh; các định mức kinh tế - kỹ thuật, định mức lao động, định mức chi phí tài chính và chi phí khác phù hợp với điều kiện kinh doanh của công ty làm căn cứ điều hành hoạt động kinh doanh của công ty.

5. Xác định tỷ lệ trích quỹ đầu tư phát triển, quỹ thưởng Ban quản lý điều hành công ty, báo cáo Hội đồng quản trị trình đại diện chủ sở hữu hoặc trình đại diện chủ sở hữu (đối với công ty không có Hội đồng quản trị) quyết định. Quyết định tỷ lệ trích quỹ khen thưởng, quỹ phúc lợi của công ty (đối với công ty không có Hội đồng quản trị) và chịu trách nhiệm trước đại diện chủ sở hữu về quyết định của mình.

Điều 34. Nghĩa vụ và trách nhiệm của Tổng giám đốc, Giám đốc

1. Thực hiện trung thực, có trách nhiệm các quyền hạn, nghĩa vụ được giao vì lợi ích của Nhà nước và của công ty.

2. Không được lợi dụng chức vụ, quyền hạn để sử dụng vốn, tài sản của công ty nhằm thu lợi riêng cho bản thân, gia đình và người khác. Không đem cho, tặng tài sản của công ty cho bất kỳ đối tượng nào.

3. Khi công ty không thanh toán được các khoản nợ phải trả, các nghĩa vụ tài sản thì phải báo cáo Hội đồng quản trị, đồng thời thông báo cho các chủ nợ biết và tìm các giải pháp khắc phục khó khăn về tài chính của công ty; không được tăng lương, trả tiền thưởng cho người lao động, cán bộ quản lý công ty. Nếu không thực hiện các biện pháp này mà gây thiệt hại cho các chủ nợ thì phải chịu trách nhiệm cá nhân với các thiệt hại đó.

4. Trường hợp vi phạm Điều lệ công ty, quyết định vượt thẩm quyền, không đúng thẩm quyền, lợi dụng chức vụ, quyền hạn gây thiệt hại cho công ty và Nhà nước thì phải bồi thường theo quy định của pháp luật, Điều lệ công ty. Hội đồng quản trị hoặc đại diện chủ sở hữu vốn (đối với công ty không có Hội đồng quản trị) quyết định mức bồi thường.

5. Chịu trách nhiệm trước đại diện chủ sở hữu, Hội đồng quản trị và trước pháp luật trong việc điều hành hoạt động của công ty.

6. Chịu trách nhiệm và thực hiện nghĩa vụ đối với các khoản vốn huy động và các nguồn vốn khác của công ty; chịu trách nhiệm vật chất đối với những thiệt hại do lỗi của mình gây ra cho công ty.

7. Lập và trình Hội đồng quản trị hoặc đại diện chủ sở hữu (đối với Công ty không có Hội đồng quản trị) thông qua báo cáo tài chính của công ty nhà nước. Chịu trách nhiệm về tính chính xác, trung thực của số liệu báo cáo tài chính và các thông tin tài chính khác.

8. Tổng giám đốc (hoặc Giám đốc) bị miễn nhiệm, chấm dứt hợp đồng trước thời hạn trong các trường hợp sau đây:

a) Báo cáo không trung thực tình hình tài chính của công ty hai lần trở lên hoặc một lần nhưng sai lệch nghiêm trọng tình hình tài chính của công ty;

b) Để công ty thua lỗ hai năm liên tiếp hoặc không đạt chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước đầu tư hai năm liên tiếp hoặc ở trong tình trạng giữa hai năm lỗ có một năm lãi hoặc hoà vốn; trừ các trường hợp: lỗ hoặc giảm tỷ suất lợi nhuận trên vốn nhà nước đầu tư được cấp có thẩm quyền phê duyệt; lỗ hoặc giảm tỷ suất lợi nhuận trên vốn nhà nước đầu tư có lý do khách quan được giải trình và đã được cơ quan có thẩm quyền chấp nhận; những năm mới hoạt động sau khi đầu tư mới, đầu tư mở rộng sản xuất, đổi mới công nghệ mà trong báo cáo khả thi đã xác định có lỗ;

c) Công ty lâm vào tình trạng phá sản nhưng không nộp đơn yêu cầu phá sản; công ty thuộc diện tổ chức lại, giải thể, chuyển đổi sở hữu mà không tiến hành các thủ tục để tổ chức lại, giải thể hoặc chuyển đổi sở hữu;

d) Không hoàn thành các nhiệm vụ hoặc chỉ tiêu do người bổ nhiệm, tuyển dụng giao hoặc không hoàn thành nghĩa vụ theo hợp đồng;

đ) Không tổ chức xác định các định mức kinh tế - kỹ thuật, định mức lao động, năng suất lao động, định mức chi phí tài chính và chi phí khác để trình Hội đồng quản trị ban hành hoặc tự ban hành (đối với công ty không có Hội đồng quản trị); không phổ biến đến tận đối tượng thực hiện định mức, không tổ chức thực hiện các định mức; không tổ chức phân tích, đánh giá sửa đổi, bổ sung các định mức cho phù hợp với thực tế và yêu cầu công tác quản lý.

9. Trường hợp để công ty thua lỗ hoặc tỷ suất lợi nhuận trên vốn nhà nước năm sau giảm hơn năm trước hoặc không đạt chỉ tiêu kế hoạch lợi nhuận theo quy định của hợp đồng hoặc chỉ tiêu do người bổ nhiệm giao, không đảm bảo tiền lương tối thiểu cho người lao động thì bị hạ tiền lương, không được thưởng.

10. Bị xử lý hành chính, xử lý kỷ luật tuỳ theo mức độ vi phạm đối với các hành vi:

a) Vi phạm chế độ quản lý tài chính, kế toán, kiểm toán và chế độ khác chưa đến mức truy cứu trách nhiệm hình sự;

b) Quyết định các dự án đầu tư không hiệu quả, tổ chức thực hiện các dự án đầu tư không đúng kế hoạch, kéo dài dẫn đến chậm thu hồi vốn, không thu hồi được vốn, không trả được nợ.

11. Hàng năm Tổng giám đốc (hoặc Giám đốc) công ty phải có báo cáo về kết quả điều hành hoạt động của công ty gửi đại diện chủ sở hữu và Hội đồng quản trị đối với công ty có Hội đồng quản trị.

12. Thực hiện các trách nhiệm khác theo quy định của pháp luật.

CHƯƠNG III
TỔNG CÔNG TY NHÀ NƯỚC

Điều 35. Vốn của tổng công ty nhà nước

1. Vốn của tổng công ty bao gồm vốn do Nhà nước đầu tư tại tổng công ty, vốn do tổng công ty tự huy động và các nguồn vốn khác theo quy định của pháp luật.

2. Vốn nhà nước đầu tư tại tổng công ty nhà nước do Nhà nước quyết định đầu tư và thành lập là số vốn nhà nước do tổng công ty trực tiếp quản lý và vốn nhà nước tổng công ty đầu tư cho công ty thành viên hạch toán độc lập. Vốn nhà nước do tổng công ty nhà nước trực tiếp quản lý gồm:

a) Vốn nhà nước do tổng công ty trực tiếp quản lý tại văn phòng tổng công ty, đơn vị hạch toán phụ thuộc của tổng công ty; vốn nhà nước ở các đơn vị sự nghiệp thuộc tổng công ty;

b) Vốn nhà nước do tổng công ty đầu tư vào công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là chủ sở hữu;

c) Vốn nhà nước tổng công ty đầu tư vào các doanh nghiệp khác.

3. Vốn nhà nước đầu tư tại tổng công ty do các công ty tự đầu tư và thành lập (sau đây gọi là công ty mẹ, công ty con) là số vốn nhà nước đầu tư cho công ty nắm quyền chi phối doanh nghiệp khác (sau đây gọi là công ty mẹ) gồm vốn nhà nước do công ty mẹ trực tiếp quản lý, sử dụng để sản xuất kinh doanh, vốn nhà nước công ty mẹ đầu tư vào các công ty con và các doanh nghiệp khác.

4. Vốn nhà nước đầu tư cho Tổng công ty Đầu tư và kinh doanh vốn nhà nước gồm vốn nhà nước do tổng công ty trực tiếp quản lý, sử dụng và vốn nhà nước do tổng công ty đầu tư vào công ty trách hiệm hữu hạn, công ty cổ phần, công ty liên kết, công ty liên doanh và các tổ chức kinh tế khác.

5. Vốn điều lệ của công ty thành viên hạch toán độc lập thuộc tổng công ty do Nhà nước đầu tư và thành lập là số vốn do tổng công ty đầu tư ghi trong Điều lệ của công ty thành viên hạch toán độc lập.

6. Vốn điều lệ của công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty hoặc công ty mẹ là chủ sở hữu là vốn do tổng công ty hoặc công ty mẹ đầu tư và ghi trong điều lệ của công ty trách nhiệm hữu hạn nhà nước một thành viên.

7. Nhà nước chỉ đầu tư vốn cho tổng công ty, công ty mẹ. Việc đầu tư vốn vào các công ty thành viên hạch toán độc lập, doanh nghiệp khác do tổng công ty, công ty mẹ quyết định.

Điều 36. Tài sản của tổng công ty nhà nước.

1. Tài sản của tổng công ty do Nhà nước quyết định đầu tư thành lập được hình thành từ vốn nhà nước đầu tư tại tổng công ty, vốn vay và các nguồn vốn hợp pháp khác do tổng công ty quản lý và sử dụng.

Tài sản của tổng công ty bao gồm:

a) Tài sản cố định hữu hình, vô hình, tài sản lưu động của văn phòng tổng công ty, các đơn vị hạch toán phụ thuộc, đơn vị sự nghiệp;

b) Các khoản đầu tư dài hạn bao gồm vốn tổng công ty đầu tư vào công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là chủ sở hữu, các doanh nghiệp khác, các khoản đầu tư trái phiếu, tín phiếu dài hạn và các khoản đầu tư dài hạn khác;

c) Các khoản đầu tư ngắn hạn do văn phòng, các đơn vị hạch toán phụ thuộc tổng công ty trực tiếp đầu tư.

Tài sản của tổng công ty không bao gồm tài sản của công ty trách nhiệm hữu hạn, công ty thành viên hạch toán độc lập, công ty cổ phần có vốn góp chi phối của tổng công ty.

2. Tài sản của tổng công ty tự đầu tư và thành lập được hình thành từ vốn nhà nước đầu tư tại công ty mẹ, vốn vay và các nguồn vốn hợp pháp khác do công ty mẹ trực tiếp quản lý và sử dụng. Tài sản của tổng công ty là tài sản của công ty mẹ.

3. Tài sản của Tổng công ty Đầu tư và kinh doanh vốn nhà nước được hình thành từ vốn nhà nước đầu tư tại tổng công ty, vốn vay và các nguồn vốn hợp pháp khác do tổng công ty quản lý và sử dụng. Tài sản của tổng công ty gồm tài sản cố định, tài sản lưu động do tổng công ty trực tiếp quản lý và sử dụng; các khoản đầu tư dài hạn của tổng công ty gồm cả vốn đầu tư vào công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là chủ sở hữu và vốn đầu tư vào các doanh nghiệp khác; các khoản đầu tư ngắn hạn của tổng công ty.

4. Tài sản của công ty thành viên hạch toán độc lập trong tổng công ty do Nhà nước quyết định đầu tư và thành lập được hình thành từ vốn tổng công ty đầu tư tại công ty thành viên; vốn vay và nguồn vốn hợp pháp khác do công ty thành viên quản lý và sử dụng.

Tài sản của công ty thành viên hạch toán độc lập không thuộc sở hữu của tổng công ty.

5. Tài sản của công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty, công ty mẹ là chủ sở hữu được hình thành từ vốn tổng công ty, công ty mẹ đầu tư tại công ty trách nhiệm hữu hạn một thành viên, vốn vay và nguồn vốn hợp pháp khác do công ty trách nhiệm hữu hạn nhà nước một thành viên quản lý và sử dụng.

Tài sản của công ty trách nhiệm hữu hạn nhà nước một thành viên không thuộc sở hữu của tổng công ty, công ty mẹ.

Điều 37. Quản lý vốn và tài sản của tổng công ty do Nhà nước đầu tư và thành lập

1. Tổng công ty do Nhà nước đầu tư thành lập.

a) Tổng công ty thực hiện đầu tư vốn cho công ty thành viên hạch toán độc lập. Đối với số vốn mà tổng công ty đã giao trước khi Nghị định này có hiệu lực được coi là số vốn do tổng công ty đầu tư vào công ty thành viên. Tổng công ty chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty thành viên trong phạm vi số vốn tổng công ty đầu tư vào công ty thành viên;

b) Đối với công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là chủ sở hữu, tổng công ty không thực hiện giao nhận vốn mà đó là số vốn tổng công ty đầu tư vào công ty này;

c) Tổng công ty không được điều chuyển tài sản của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên theo phương thức không thanh toán;

d) Tổng công ty không được trực tiếp rút vốn đã đầu tư vào công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là đại diện chủ sở hữu, các doanh nghiệp khác. Việc rút vốn chỉ được thực hiện thông qua phương thức bán lại số vốn đã đầu tư cho cá nhân, pháp nhân khác. Trường hợp tổ chức lại hoặc điều chỉnh vốn điều lệ của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên, tổng công ty được trực tiếp rút vốn đã đầu tư vào các công ty này trên cơ sở phải đảm bảo đủ vốn điều lệ và khả năng thanh toán các khoản nợ phải trả của các công ty đó;

đ) Tổng giá trị tài sản để làm căn cứ phân cấp thẩm quyền quyết định các dự án đầu tư ra ngoài doanh nghiệp nhượng bán tài sản cố định, các khoản đầu tư dài hạn của tổng công ty, công ty nhà nước được xác định theo quy định tại khoản 1 Điều 36 trên đây;

e) Thực hiện các quyền và trách nhiệm khác theo quy định của pháp luật.

2. Công ty thành viên hạch toán độc lập thuộc tổng công ty thực hiện quản lý vốn và tài sản theo quy định tại mục I, II Chương II Quy chế này và các quy định dưới đây:

a) Công ty thành viên được sử dụng linh hoạt số vốn do công ty quản lý, sử dụng bao gồm cả vốn tổng công ty đầu tư, chịu trách nhiệm trước Hội đồng quản trị về chỉ tiêu tỷ suất lợi nhuận trên vốn và hiệu quả sử dụng bảo toàn và phát triển vốn tổng công ty đã đầu tư cho công ty;

b) Công ty thành viên được quyết định các phương án đầu tư theo mức phân cấp của tổng công ty được quy định trong điều lệ của công ty thành viên.

3. Công ty trách nhiệm hữu hạn nhà nước một thành viên công ty cổ phần, có vốn góp chi phối của tổng công ty thực hiện quản lý vốn và tài sản theo quy định của pháp luật đối với loại hình doanh nghiệp này.

Điều 38. Quản lý vốn và tài sản của công ty mẹ và công ty con

1. Công ty mẹ thực hiện quản lý vốn và tài sản theo quy định tại mục I và II Chương II Quy chế này.

Công ty mẹ thực hiện các quyền và trách nhiệm của chủ sở hữu đối với số vốn đầu tư tại các công ty con, doanh nghiệp khác theo quy định của pháp luật.

2. Công ty con thực hiện quản lý vốn và tài sản theo quy định của pháp luật đối với loại hình tổ chức và hoạt động của công ty đó.

Điều 39. Quản lý vốn và tài sản của tổng công ty đầu tư và kinh doanh vốn nhà nước

Tổng công ty đầu tư và kinh doanh vốn nhà nước thực hiện quản lý vốn và tài sản theo quy định tại mục I, II Chương II quy chế này.

Điều 40. Quản lý doanh thu, chi phí, kết quả kinh doanh của tổng công ty nhà nước

1. Tổng công ty do Nhà nước quyết định đầu tư và thành lập thực hiện quản lý doanh thu, chi phí kết quả hoạt động kinh doanh theo quy định tại mục III Chương II Quy chế này và quy định dưới đây:

a) Doanh thu của tổng công ty gồm doanh thu hoạt động kinh doanh, doanh thu hoạt động khác do Văn phòng tổng công ty và đơn vị hạch toán phụ thuộc tổng công ty thực hiện. Nội dung doanh thu theo quy định tại Điều 22 Quy chế này. Đối với vốn tổng công ty đầu tư cho công ty thành viên hạch toán độc lập được coi là vốn đầu tư ra ngoài tổng công ty; lợi nhuận được chia theo số vốn tổng công ty đầu tư cho công ty thành viên là doanh thu hoạt động tài chính của tổng công ty.

Đối với khoản kinh phí quản lý cấp trên tổng công ty thu được của các công ty thành viên là doanh thu của tổng công ty;

b) Chi phí của tổng công ty gồm chi phí hoạt động kinh doanh, chi phí hoạt động khác của Văn phòng tổng công ty và đơn vị phụ thuộc tổng công ty. Nội dung chi phí theo quy định tại Điều 23 quy chế này;

c) Lợi nhuận của tổng công ty gồm lợi nhuận hoạt động kinh doanh, lợi nhuận hoạt động khác của Văn phòng tổng công ty và đơn vị phụ thuộc tổng công ty. Nội dung lợi nhuận theo quy định tại Điều 26 Quy chế này;

d) Công ty thành viên hạch toán độc lập quản lý doanh thu, chi phí, lợi nhuận theo quy định tại mục III, chương II Quy chế này. Đối với khoản kinh phí quản lý cấp trên nộp cho tổng công ty công ty được tính vào chi phí hoạt động kinh doanh.

2. Công ty mẹ, tổng công ty đầu tư và kinh doanh vốn nhà nước thực hiện quản lý doanh thu chi phí và lợi nhuận theo quy định tại mục III, chương II Quy chế này.

Điều 41. Phân phối lợi nhuận của tổng công ty nhà nước

1. Lợi nhuận của tổng công ty gồm lợi nhuận phát sinh từ hoạt động kinh doanh trực tiếp tại tổng công ty bao gồm cả lợi nhuận được chia từ doanh nghiệp khác có vốn của tổng công ty đầu tư. Trường hợp doanh nghiệp đã nộp thuế thu nhập doanh nghiệp trước khi chia lợi nhuận, thì tổng công ty không phải nộp thuế thu nhập đối với khoản lợi nhuận được chia từ các doanh nghiệp này.

Lợi nhuận của tổng công ty sau khi nộp thuế thu nhập doanh nghiệp và trừ các khoản để lại bổ sung vốn cho công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn một thành viên mà tổng công ty là chủ sở hữu được phân phối theo quy định tại Điều 27 Quy chế này.

2. Lợi nhuận của công ty thành viên hạch toán độc lập thuộc tổng công ty do Nhà nước đầu tư và thành lập sau khi nộp thuế thu nhập doanh nghiệp được phân phối theo quy định tại khoản 1 Điều 27 Quy chế này và quy định sau đây :

Lợi nhuận được chia theo vốn của tổng công ty được dùng để đầu tư tăng vốn của tổng công ty tại công ty thành viên. Trường hợp công ty không có nhu cầu bổ sung vốn hoặc không cần thiết phải bổ sung vốn cho công ty này thì tổng công ty quyết định thu lợi nhuận này về.

3. Lợi nhuận của công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là chủ sở hữu được phân phối theo quy định tại Quy chế tài chính của loại hình doanh nghiệp này.

4. Lợi nhuận của công ty cổ phần, công ty trách nhiệm hữu hạn nhiều thành viên được phân phối theo quyết định của Đại hội đồng cổ đông, Hội đồng thành viên hoặc thành viên góp vốn.

Điều 42. Mục đích sử dụng các quỹ

Mục đích sử dụng các quĩ của tổng công ty, công ty mẹ, công ty thành viên hạch toán độc lập theo quy định tại Điều 28 quy chế này.

Điều 43. Báo cáo tài chính của tổng công ty

Tổng công ty do nhà nước đầu tư thành lập, tổng công ty do các công ty tự đầu tư thành lập, Tổng công ty Đầu tư và kinh doanh vốn nhà nước, công ty thành viên hạch toán độc lập thực hiện việc lập báo cáo tài chính theo quy định tại Điều 30 quy chế này.

Đối với tổng công ty do Nhà nước đầu tư thành lập, tổng công ty do các công ty tự đầu tư thành lập, Tổng công ty Đầu tư và kinh doanh vốn nhà nước, ngoài báo cáo tài chính phần trực tiếp hoạt động kinh doanh của mình phải lập báo cáo tài chính hợp nhất toàn tổng công ty theo quy định của pháp luật.

CHƯƠNG IV
QUẢN LÝ VỐN NHÀ NƯỚC ĐẦU TƯ VÀO DOANH NGHIỆP KHÁC

Điều 44. Đại diện chủ sở hữu vốn nhà nước đầu tư vào doanh nghiệp khác

Đại diện chủ sở hữu vốn nhà nước đầu tư vào doanh nghiệp khác được quy định như sau:

1. Bộ quản lý ngành, trong thời gian chưa chuyển giao cho Tổng công ty Đầu tư và kinh doanh vốn nhà nước: đối với vốn nhà nước ở công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ công ty nhà nước độc lập do Bộ quản lý ngành quyết định thành lập.

2. Bộ Tài chính, trong thời gian chưa chuyển giao cho Tổng công ty Đầu tư và kinh doanh vốn nhà nước:

a) Đối với vốn nhà nước ở doanh nghiệp khác do ngân sách Trung ương góp vốn thành lập;

b) Số vốn nhà nước ở tổng công ty nhà nước, công ty nhà nước độc lập do Bộ, ngành quyết định thành lập được cổ phần hoá toàn bộ doanh nghiệp;

c) Số vốn nhà nước ở doanh nghiệp liên doanh được thành lập trên cơ sở công ty nhà nước độc lập do Bộ, ngành quyết định thành lập đem góp toàn bộ vốn vào liên doanh và không còn pháp nhân công ty nhà nước.

3. Uỷ ban nhân dân cấp tỉnh, trong thời gian chưa chuyển giao cho tổng công ty đầu tư và kinh doanh vốn nhà nước:

a) Vốn nhà nước ở công ty trách nhiệm hữu hạn nhà nước một thành viên được chuyển đổi từ công ty nhà nước độc lập do Uỷ ban nhân dân cấp tỉnh quyết định thành lập;

b) Vốn nhà nước ở doanh nghiệp khác do ngân sách địa phuơng đầu tư, góp vốn;

c) Vốn nhà nước ở công ty cổ phần được thành lập trên cơ sở công ty nhà nước do Uỷ ban nhân dân cấp tỉnh quyết định thành lập thực hiện cổ phần hoá toàn bộ;

d) Vốn nhà nước ở công ty liên doanh được thành lập trên cơ sở công ty nhà nước do Uỷ ban nhân dân cấp tỉnh quyết định thành lập góp toàn bộ vốn vào liên doanh và không còn pháp nhân công ty nhà nước.

4. Tổng công ty, công ty nhà nước độc lập:

a) Vốn nhà nước ở công ty trách nhiệm hữu hạn nhà nước một thành viên được chuyển đổi từ doanh nghiệp thành viên tổng công ty hoặc do tổng công ty, công ty nhà nước đầu tư thành lập mới;

b) Vốn nhà nước ở công ty cổ phần được thành lập trên cơ sở cổ phần hoá toàn bộ doanh nghiệp thành viên tổng công ty hoặc cổ phần hoá một bộ phận công ty nhà nước độc lập;

c) Vốn nhà nước ở liên doanh được hình thành trên cơ sở doanh nghiệp thành viên tổng công ty góp toàn bộ vốn vào liên doanh và không còn pháp nhân doanh nghiệp thành viên tổng công ty hoặc do tổng công ty, công ty nhà nước độc lập góp vốn vào liên doanh;

d) Vốn do tổng công ty, công ty nhà nước độc lập đầu tư vào doanh nghiệp khác.

5. Tổng công ty Đầu tư và kinh doanh vốn nhà nước:

a) Vốn nhà nước tại các công ty trách nhiệm hữu hạn một thành viên, công ty cổ phần, công ty trách nhiệm hữu hạn nhiều thành viên, công ty liên doanh do các Bộ, ngành, địa phương chuyển giao;

b) Vốn nhà nước ở công ty trách nhiệm hữu hạn một thành viên do Tổng công ty quyết định thành lập;

c) Vốn nhà nước ở các doanh nghiệp có vốn góp của tổng công ty.

6. Các Bộ, ngành, Uỷ ban nhân dân cấp tỉnh có trách nhiệm chuyển giao nhiệm vụ quản lý vốn nhà nước tại doanh nghiệp khác cho Tổng công ty Đầu tư và kinh doanh vốn nhà nước theo quyết định và lịch trình của Thủ tướng Chính phủ.

Điều 45. Quyền và nghĩa vụ của đại diện chủ sở hữu vốn nhà nước đầu tư vào doanh nghiệp khác

1. Đối với tổ chức là chủ sở hữu công ty trách nhiệm hữu hạn nhà nước một thành viên thực hiện các quyền và nghĩa vụ của chủ sở hữu theo quy định của Luật Doanh nghiệp.

2. Đối với tổ chức là đại diện chủ sở hữu vốn nhà nước đầu tư vào doanh nghiệp khác, có các quyền sau:

a) Quyền của cổ đông, thành viên góp vốn, bên liên doanh theo quy định của pháp luật và điều lệ của doanh nghiệp khác;

b) Cử người đại diện để thực hiện quyền của cổ đông, thành viên góp vốn, bên liên doanh trong các kỳ họp Đại hội đồng cổ đông, thành viên góp vốn, các bên liên doanh;

c) Cử, bãi miễn, khen thưởng, kỷ luật người đại diện phần vốn nhà nước tại doanh nghiệp khác (sau đây gọi tắt là người đại diện) quyết định tiền lương, phụ cấp, tiền thưởng và các vấn đề đãi ngộ đối với người đại diện, trừ trường hợp người đại diện đã được hưởng lương từ doanh nghiệp khác;

d) Yêu cầu người đại diện báo cáo định kỳ hoặc đột xuất tình hình kết quả kinh doanh, tình hình tài chính của doanh nghiệp khác;

đ) Giao nhiệm vụ và chỉ đạo người đại diện bảo vệ quyền lợi, lợi ích hợp pháp của Nhà nước, của công ty trong doanh nghiệp khác. Yêu cầu người đại diện báo cáo việc thực hiện nhiệm vụ, quyền hạn và trách nhiệm của người đại diện, nhất là trong việc định hướng doanh nghiệp có cổ phần, vốn góp chi phối của Nhà nước thực hiện các mục tiêu, chiến lược của Nhà nước;

e) Kiểm tra, giám sát hoạt động của người đại diện, phát hiện những thiếu sót, yếu kém của người đại diện để ngăn chặn, chấn chỉnh kịp thời;

g) Quyết định hoặc trình người có thẩm quyền quyết định việc đầu tư tăng vốn hoặc thu hồi vốn nhà nước đầu tư vào doanh nghiệp khác phù hợp với pháp luật và điều lệ của doanh nghiệp khác;

h) Chịu trách nhiệm về hiệu quả sử dụng, bảo toàn và phát triển vốn nhà nước đầu tư;

i) Giám sát việc thu hồi vốn nhà nước cho người lao động vay để mua cổ phần khi thực hiện cổ phần hoá doanh nghiệp nhà nước, thu hồi cổ phần cấp cho người lao động để hưởng cổ tức khi người lao động chết mà không có người thừa kế hoặc người lao động tự nguyện trả lại (đối với doanh nghiệp cổ phần hoá trước ngày 14 tháng 7 năm 1998 của Chính phủ có hiệu lực) cổ phần bán chịu cho người lao động nghèo trong doanh nghiệp nhà nước thực hiện cổ phần hoá từ sau ngày 14 tháng 7 năm 1998;

k) Giám sát việc thu hồi vốn đầu tư vào doanh nghiệp khác, việc thu lợi tức được chia từ doanh nghiệp khác;

l) Thực hiện các quyền và nghĩa vụ khác theo quy định của pháp luật.

Điều 46. Quyền và nghĩa vụ của người đại diện phần vốn nhà nước tại doanh nghiệp khác

1. Tham gia ứng cử vào bộ máy quản lý, điều hành của doanh nghiệp khác theo điều lệ của doanh nghiệp này.

2. Khi được uỷ quyền thực hiện quyền của cổ đông, thành viên góp vốn, bên liên doanh trong các kỳ họp Đại hội đồng cổ đông, thành viên góp vốn, các bên liên doanh phải sử dụng quyền đó một cách cẩn trọng theo đúng chỉ đạo của đại diện chủ sở hữu, nhất là trong trường hợp là cổ đông, bên góp vốn chi phối.

3. Theo dõi, giám sát tình hình hoạt động kinh doanh, tài chính, kết quả hoạt động kinh doanh của doanh nghiệp khác theo quy định của luật pháp, điều lệ doanh nghiệp. Thực hiện báo cáo định kỳ hoặc theo yêu cầu của đại diện chủ sở hữu về tình hình, kết quả hoạt động kinh doanh, vấn đề tài chính của doanh nghiệp khác, việc thực hiện các nhiệm vụ của đại diện chủ sở hữu giao.

4. Theo dõi, đôn đốc và thực hiện thu hồi vốn nhà nước tại doanh nghiệp khác gồm: vốn cho người lao động vay để mua cổ phần, bán chịu cổ phần cho người lao động, chia cổ phần cho người lao động để hưởng cổ tức, chuyển nhượng cổ phần của Nhà nước, thu cổ tức và các khoản được chia khác từ vốn góp vào doanh nghiệp khác.

5. Người đại diện tham gia ban quản lý điều hành doanh nghiệp khác phải nghiên cứu, đề xuất phương hướng, biện pháp hoạt động của mình tại doanh nghiệp khác để trình đại diện chủ sở hữu phê duyệt. Đối với những vấn đề quan trọng của doanh nghiệp đưa ra thảo luận trong Hội đồng quản trị, Ban giám đốc, Đại hội đồng cổ đông hay các thành viên góp vốn hay bên liên doanh như phương hướng, chiến lược, kế hoạch kinh doanh, huy động thêm cổ phần, vốn góp, chia cổ tức? người đại diện phải xin ý kiến của đại diện chủ sở hữu vốn trước khi họp và biểu quyết. Trường hợp nhiều người đại diện cùng tham gia Hội đồng quản trị, Ban giám đốc của doanh nghiệp khác thì phải cùng nhau bàn bạc và thống nhất ý kiến khi phát biểu và biểu quyết.

6. Người đại diện ở doanh nghiệp có cổ phần, vốn góp chi phối của Nhà nước phải có trách nhiệm hướng doanh nghiệp đó đi đúng mục tiêu, định hướng của Nhà nước. Khi phát hiện doanh nghiệp đi chệch mục tiêu, định hướng của Nhà nước phải báo cáo ngay đại diện chủ sở hữu vốn và đề xuất giải pháp để khắc phục. Sau khi được đại diện chủ sở hữu vốn thông qua cần tổ chức thực hiện ngay để nhanh chóng hướng doanh nghiệp đi đúng mục tiêu, định hướng đã xác định.

7. Thực hiện các quyền và nghĩa vụ khác theo quy định của pháp luật, điều lệ doanh nghiệp và đại diện chủ sở hữu vốn giao.

8. Chịu trách nhiệm trước đại diện chủ sở hữu vốn về các nhiệm vụ được giao. Trường hợp thiếu trách nhiệm, lợi dụng nhiệm vụ, quyền hạn gây thiệt hại cho đại diện chủ sở hữu vốn thì phải chịu trách nhiệm và bồi thường vật chất theo quy định của pháp luật.

Điều 47. Tiền lương, thưởng và quyền lợi của người đại diện

1. Người đại diện tham gia ban quản lý, điều hành doanh nghiệp khác được hưởng lương, phụ cấp, thưởng và các quyền lợi khác theo quy định trong điều lệ doanh nghiệp đó và do doanh nghiệp đó trả.

2. Người đại diện ở doanh nghiệp khác không được doanh nghiệp khác trả lương, phụ cấp, thưởng và các chế độ quyền lợi khác thì đại diện chủ sở hữu vốn là người trả lương, phụ cấp, tiền thưởng và chế độ khác cho người đại diện.

Người đại diện không được cùng lúc hưởng lương, phụ cấp, tiền thưởng và chế độ khác ở cả hai nơi.

Điều 48. Tiêu chuẩn của người đại diện

Người đại diện phải là người bảo đảm các tiêu chuẩn sau:

1. Là công dân Việt Nam, thường trú tại Việt Nam. Đối với trường hợp do Hội đồng quản trị hoặc Giám đốc công ty (đối với công ty không có Hội đồng quản trị) cử thì người đại diện phải là người của công ty đó.

2. Có phẩm chất đạo đức tốt, có sức khoẻ đảm đương nhiệm vụ

3. Hiểu biết pháp luật, có ý thức chấp hành luật pháp.

4. Có trình độ chuyên môn về tài chính doanh nghiệp hoặc lĩnh vực kinh doanh của doanh nghiệp khác có vốn đầu tư của Nhà nước, có năng lực kinh doanh và tổ chức quản lý doanh nghiệp. Đối với người trực tiếp quản lý phần vốn nhà nước tại liên doanh với nước ngoài phải có trình độ ngoại ngữ đủ để làm việc trực tiếp với người nước ngoài trong liên doanh không cần phiên dịch.

5. Không là bố, mẹ, vợ hoặc chồng, con, anh, chị, em ruột với những người là đại diện chủ sở hữu, người trong Hội đồng quản trị, Giám đốc doanh nghiệp có vốn góp vào doanh nghiệp mà người đó được giao trực tiếp quản lý; không có quan hệ góp vốn thành lập doanh nghiệp, cho vay vốn, ký kết hợp đồng mua bán với doanh nghiệp có vốn nhà nước mà người đó được cử trực tiếp quản lý, trừ trường hợp có cổ phần tại doanh nghiệp nhà nước được cổ phần hoá.

Người đại diện tham gia ứng cử vào Hội đồng quản trị, Giám đốc của doanh nghiệp khác phải có đủ tiêu chuẩn và điều kiện tương ứng như thành viên Hội đồng quản trị, Giám đốc công ty nhà nước theo quy định của pháp luật.

Điều 49. Thu lợi tức được chia

Lợi tức được chia từ doanh nghiệp khác, người đại diện có trách nhiệm yêu cầu doanh nghiệp khác:

1. Chuyển vào Quỹ hỗ trợ sắp xếp doanh nghiệp đối với các trường hợp Bộ quản lý ngành, Bộ Tài chính hoặc Uỷ ban nhân dân cấp tỉnh là người đại diện chủ sở hữu vốn theo quy định tại khoản 1, 2, 3 Điều 44 Quy chế này.

2. Chuyển cho công ty có vốn góp vào doanh nghiệp khác đối với trường hợp quy định tại khoản 4, 5 Điều 44 Quy chế này.

Điều 50. Quyền quyết định tăng giảm vốn nhà nước tại doanh nghiệp khác

Việc dùng lợi tức được chia để tăng phần vốn nhà nước hoặc giảm phần vốn nhà nước tại doanh nghiệp khác được quy định như sau:

1. Đối với trường hợp Bộ quản lý ngành, Bộ Tài chính, Uỷ ban nhân dân cấp tỉnh là đại diện chủ sở hữu vốn nhà nước tại doanh nghiệp khác theo quy định tại khoản 1, 2, 3 Điều 44 Quy chế này, Bộ trưởng, Chủ tịch Uỷ ban nhân dân cấp tỉnh xem xét, quyết định.

2. Đối với trường hợp tổng công ty, công ty nhà nước độc lập là đại diện chủ sở hữu vốn tại doanh nghiệp khác theo quy định tại khoản 4, khoản 5 Điều 44 Quy chế này thì tổng công ty xem xét, quyết định trên nguyên tắc: người quyết định phương án đầu tư vốn vào doanh nghiệp khác đồng thời là người quyết định sử dụng lợi nhuận được chia để bổ sung vốn đầu tư; hoặc quyết định giảm phần vốn đầu tư của công ty nhà nước tại doanh nghiệp khác.

3. Phương thức tăng, giảm vốn nhà nước tại doanh nghiệp khác theo quy định của pháp luật và điều lệ của doanh nghiệp.

Điều 51. Xử lý vốn nhà nước thu hồi từ doanh nghiệp khác

Số vốn nhà nước thu hồi khi quyết định giảm bớt phần vốn nhà nước tại doanh nghiệp khác, hoặc khi doanh nghiệp khác bị giải thể, phá sản; thu hồi số tiền cho người lao động vay để mua cổ phiếu khi cổ phần hoá doanh nghiệp nhà nước, giá trị cổ phiếu chia cho người lao động để hưởng cổ tức, cổ phần bán chịu cho người lao động nghèo trong doanh nghiệp (đối với doanh nghiệp nhà nước cổ phần hoá sau ngày 14 tháng 7 năm 1998 được xử lý như sau:

1. Chuyển vào Quỹ hỗ trợ sắp xếp doanh nghiệp đối với trường hợp quy định tại khoản 1, 2, 3 Điều 44 Quy chế này.

2. Chuyển về công ty nhà nước đã góp vốn đối với trường hợp quy định tại khoản 4 Điều 44 Quy chế này.

Điều 52. Bộ Tài chính có trách nhiệm hướng dẫn triển khai Quy chế này. Tổng công ty nhà nước, công ty nhà nước căn cứ vào Quy chế này và các văn bản hướng dẫn để xây dựng, sửa đổi, bổ sung Quy chế tài chính của mình trình cấp có thẩm quyền phê duyệt.

PHỤ LỤC

DANH MỤC CÁC VĂN BẢN CỦA CHÍNH PHỦ

HẾT HIỆU LỰC THI HÀNH

(Ban hành kèm theo Nghị định số 199/2004/NĐ-CP ngày 03/12/2004 của Chính phủ)

1. | Nghị định số 56/CP ngày 02 tháng 10 năm 1996 về doanh nghiệp nhà nước hoạt động công ích.
2. | Nghị định số 59/CP ngày 03 tháng 10 năm 1996 của Chính phủ về ban hành Quy chế quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp nhà nước.
3. | Nghị định số 27/1999/NĐ-CP ngày 20 tháng 4 năm 1999 của Chính phủ sửa đổi, bổ sung Quy chế quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp nhà nước (ban hành kèm theo Nghị định số 59/CP ngày 03 tháng 10 năm 1996 của Chính phủ).
4. | Nghị định số 73/2000/NĐ-CP ngày 06 tháng 12 năm 2000 của Chính phủ ban hành Quy chế quản lý phần vốn nhà nước ở doanh nghiệp khác.
5. | Các văn bản khác của Chính phủ đã ban hành liên quan đến quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác.


ND 2005 - 145 chuyen doi DNNN thanh TNHH 1tv

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 145/2005/NĐ-CP NGÀY 21 THÁNG 11 NĂM 2005
VỀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH
SỐ 63/2001/NĐ-CP NGÀY 14 THÁNG 9 NĂM 2001 CỦA CHÍNH PHỦ
VỀ CHUYỂN ĐỔI DOANH NGHIỆP NHÀ NƯỚC, DOANH NGHIỆP
CỦA TỔ CHỨC CHÍNH TRỊ, TỔ CHỨC CHÍNH TRỊ - XÃ HỘI
THÀNH CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp nhà nước ngày 26 tháng 11 năm 2003;

Căn cứ Luật doanh nghiệp ngày 12 tháng 6 năm 1999;

Xét đề nghị của Bộ trưởng Bộ kế hoạch và Đầu tư,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 63/2001/NĐ-CP ngày 14 tháng 9 năm 2001 của Chính phủ về chuyển đổi doanh nghiệp nhà nước, doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội thành công ty trách nhiệm hữu hạn một thành viên như sau:

1. Sửa đổi tên của Nghị định như sau:

Tên của Nghị định số 63/2001/NĐ-CP được sửa đổi thành “Nghị định về chuyển đổi công ty nhà nước, doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội thành công ty trách nhiệm hữu hạn một thành viên”.

2. Sửa đổi từ ngữ như sau:

Tất cả các cụm từ “doanh nghiệp nhà nước” trong Nghị định số 63/2001/NĐ-CP được sửa đổi thành “công ty nhà nước”.

3. Sửa đổi, bổ sung Điều 1 như sau:

“Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng”

1. Nghị định này quy định trình tự, thủ tục chuyển đổi công ty nhà nước; doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội; công ty thành viên hạch toán độc lập của tổng công ty nhà nước; đơn vị hạch toán phụ thuộc, đơn vị phụ thuộc của tổng công ty nhà nước, của công ty nhà nước chuyển sang hoạt động theo mô hình công ty mẹ - công ty con thành công ty trách nhiệm hữu hạn một thành viên và quy định việc tổ chức quản lý công ty trách nhiệm hữu hạn một thành viên.

2. Công ty nhà nước, công ty thành viên hạch toán độc lập của tổng công ty nhà nước, doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội khi chuyển đổi thành công ty trách nhiệm hữu một thành viên phải thuộc diện là doanh nghiệp do Nhà nước hoặc tổ chức chính trị, tổ chức chính trị xã hội quyết định nắm giữ 100% vốn điều lệ.

3. Các đơn vị hạch toán phụ thuộc, đơn vị phụ thuộc của tổng công ty nhà nước, của công ty nhà nước quy định tại Khoản 1 điều này chỉ được chuyển đổi khi công ty bị tách và bộ phận được tách đều phải thuộc diện Nhà nước cần giữ 100% vốn điều lệ”.

4. Sửa đổi, bổ sung khoản 2 Điều 2 như sau:

“2. Các tổ chức sau đây là đại diện chủ sở hữu công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ công ty nhà nước”:

a) Tổng công ty Đầu tư và kinh doanh vốn nhà nước là đại diện chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ công ty nhà nước độc lập trực thuộc Bộ, Ủy ban nhân dân cấp tỉnh;

Trong thời gian chưa chuyển giao quyền đại diện chủ sở hữu cho Tổng công ty Đầu tư và kinh doanh vốn nhà nước thì Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh là đại diện chủ sở hữu đối với công ty này.

b) Tổng công ty nhà nước là đại diện chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ công ty thành viên hạch toán độc lập, đơn vị hạch toán phụ thuộc, đơn vị phụ thuộc của tổng công ty;

c) Công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty nhà nước là đại diện chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ đơn vị phụ thuộc của công ty”.

5. Sửa đổi, bổ sung Khoản 1, Điều 6 như sau:

“1. Doanh nghiệp chuyển đổi có trách nhiệm:

a) Kiểm kê, xác định số lượng tài sản hiện có ở doanh nghiệp, đơn vị hạch toán phụ thuộc của doanh nghiệp, bao gồm tài sản cố định và đầu tư dài hạn, tài sản lưu động và đầu tư ngắn hạn, tài sản đi thuê, cho thuê, giữ hộ, ký gửi, chiếm dụng;

b) Phân loại tài sản hiện có ở doanh nghiệp, đơn vị hạch toán phụ thuộc của doanh nghiệp thành các loại: tài sản doanh nghiệp có nhu cầu sử dụng; tài sản doanh nghiệp không cần dùng, tài sản ứ đọng, tài sản chờ thành lý; tài sản hình thành từ quỹ khen thưởng, phúc lợi (nếu có); tài sản thuê ngoài, vật tư, hàng hóa nhận giữ hộ, nhận gia công, nhận đại lý, nhận ký gửi;

c) Đối chiếu và phân loại công nợ; lập danh sách chủ nợ và số nợ phải trả, phân tích rõ các khoản nợ trong hạn, nợ quá hạn, nợ gốc, nợ lãi, nợ phải trả nhưng không phải thanh toán; số nợ phải thu, trong đó chia ra nợ có khả năng thu hồi và nợ không có khả năng thu hồi;

d) Lập báo cáo tài chính quý gần nhất với thời điểm chuyển đổi doanh nghiệp, đơn vị hạch toán phụ thuộc của doanh nghiệp; lập phương án xử lý tài sản, tài chính, công nợ theo các nguyên tắc quy định tại Khoản 5, Điều 7; xác định số vốn dự kiến đăng ký thành vốn điều lệ của công ty;

đ) Lập phương án sắp xếp số lao động hiện có của công ty, đơn vị hoạch toán phụ thuộc của doanh nghiệp tại thời điểm quyết định chuyển đổi;

e) Xử lý tài sản, tài chính, công nợ, lao động theo phương án được cấp có thẩm quyền phê duyệt;

g) Dự thảo Điều lệ công ty trách nhiệm hữu hạn một thành viên;

h) Báo cáo chủ sở hữu hoặc tổ chức được ủy quyền là đại diện chủ sở hữu công ty phê chuẩn các hồ sơ quy định tại các điểm a, b, c, d, đ, g khoản này”.

6. Sửa đổi, bổ sung các Khoản 5 và 6, Điều 7 như sau:

“5. Nguyên tắc xử lý tài chính và công nợ:

a) Đối với tài sản dôi thừa: doanh nghiệp được hạch toán tăng vốn của chủ sở hữu tại doanh nghiệp;

b) Đối với tài sản hao hụt, mất mát và các tổn thất khác về tài sản của doanh nghiệp, đơn vị hạch toán phụ thuộc của doanh nghiệp; phải xác định rõ nguyên nhân, trách nhiệm của tập thể, cá nhân và yêu cầu đương sự bồi thường theo quy định của pháp luật. Phần chênh lệch giữa giá trị còn lại theo sổ sách của tài sản tổn thất và mức bồi thường của cá nhân, tập thể có liên quan hoặc của tổ chức bảo hiểm (nếu có) được bù đắp bằng quỹ dự phòng tài chính; nếu thiếu thì hạch toán vào kết quả kinh doanh. Nếu do hạch toán khoản chênh lệch thiếu này vào kết quả kinh doanh mà doanh nghiệp bị lỗ thì được giảm vốn chủ sở hữu, số vốn được giảm tối đa bằng số lỗ của doanh nghiệp;

c) Đối với các khoản nợ phải thu: công ty có trách nhiệm tiếp nhận các khoản nợ phải thu của doanh nghiệp, đơn vị hạch toán phụ thuộc của doanh nghiệp chuyển đổi và thu hồi những khoản nợ đến hạn có thể thu hồi được. Đối với các khoản nợ không thu hồi được thì sau khi xác định rõ nguyên nhân và trách nhiệm của tập thể, cá nhân và yêu cầu đương sự bồi thường theo quy định của pháp luật, doanh nghiệp sử dụng khoản dự phòng nợ phải thu khó đòi và quỹ dự phòng tài chính để bù đắp sau khi trừ tiền bồi thường của cá nhân, tập thể có liên quan. Nếu các khoản này không đủ bù đắp thì phần chênh lệch thiếu sẽ hạch toán vào kết quả kinh doanh. Nếu do hạch toán khoản chênh lệch thiếu này vào kết quả kinh doanh mà doanh nghiệp bị lỗ thì được giảm vốn chủ sở hữu, số vốn được giảm tối đa bằng số lỗ của doanh nghiệp;

d) Đối với các khoản nợ phải trả: công ty có trách nhiệm kế thừa các khoản nợ phải trả cho các chủ nợ theo cam kết, kể cả các khoản nợ thuế, ngân sách, nợ cán bộ, công nhân viên; thanh toán các khoản nợ đến hạn. Các khoản nợ phải trả không có người đòi, giá trị tài sản không xác định được chủ nợ được tính vào vốn chủ sở hữu. Trường hợp doanh nghiệp có khó khăn về khả năng thanh toán các khoản nợ quá hạn thì được xử lý theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng;

6. Doanh nghiệp chuyển đổi có trách nhiệm sắp xếp, sử dụng lao động theo quy định của pháp luật về lao động và sắp xếp lại công ty nhà nước”.

7. Bổ sung Khoản 7, Điều 7 như sau:

“7. Chi phí thực hiện chuyển đổi công ty được hạch toán vào kết quả kinh doanh của công ty. Nội dung và mức chi phí chuyển đổi thực hiện theo hướng dẫn của Bộ Tài chính”.

8. Sửa đổi, bổ sung Khoản 4 và Điểm a, Khoản 6, Điều 15 như sau:

“4. Bổ nhiệm, miễn nhiệm, cách chức, ký hợp đồng, quyết định mức lương đối với Tổng Giám đốc (Giám đốc) công ty. Bổ nhiệm, miễn nhiệm, cách chức Phó Tổng Giám đốc (Phó giám đốc) công ty theo đề nghị của Tổng giám đốc (Giám đốc). Quyết định thang lương, bảng lương, phụ cấp lương làm cơ sở để xếp lương, trả lương cho người lao động của công ty như các doanh nghiệp khác hoạt động theo Luật Doanh nghiệp”.

“6. Kiến nghị chủ sở hữu công ty quyết định những vấn đề vượt thẩm quyền của Hội đồng quản trị như sau:

a) Kiến nghị phê duyệt báo cáo quyết toán tài chính, phương án phân phối lợi nhuận sau thuế theo nguồn vốn chủ sở hữu đầu tư và nguồn vốn do công ty tự huy động; tỷ lệ trích các quỹ đầu tư phát triển, quỹ khen thưởng của công ty, quỹ thưởng cho Ban quản lý điều hành công ty”.

9. Bổ sung Khoản 10, Điều 15 như sau:

“10. Yêu cầu Tổng Giám đốc (Giám đốc) nộp đơn yêu cầu mở thủ tục phá sản khi công ty lâm vào tình trạng phá sản”.

10. Chuyển Khoản 10, Điều 15 thành Khoản 11, Điều 15:

“11. Các quyền và nhiệm vụ khác theo quy định của pháp luật và Điều lệ công ty”.

11. Sửa đổi, bổ sung Điều 16 như sau:

“Điều 16. Thành viên Hội đồng quản trị

1. Tùy theo quy mô của công ty, chủ sở hữu công ty quyết định số lượng, cơ cấu thành viên Hội đồng quản trị.

2. Thành viên Hội đồng quản trị phải đáp ứng đủ các tiêu chuẩn và điện kiện sau đây:

a) Là công dân Việt Nam, thường trú tại Việt Nam;

b) Có trình độ đại học, năng lực quản lý và kinh doanh. Chủ tịch Hội đồng quản trị phải có kinh nghiệm ít nhất ba năm quản lý, điều hành doanh nghiệp thuộc ngành nghề kinh doanh chính của công ty;

c) Có sức khỏe, phẩm chất đạo đức tốt, trung thực, liêm khiết, hiểu biết và có ý thức chấp hành pháp luật;

d) Không thuộc đối tượng bị cấm đảm nhiệm chức vụ quản lý, điều hành doanh nghiệp theo quy định của pháp luật.

3. Chủ tịch và các thành viên Hội đồng quản trị do chủ sở hữu công ty quyết định bổ nhiệm, miễn nhiệm, khen thưởng, kỷ luật. Nhiệm kỳ của thành viên Hội đồng quản trị do Điều lệ công ty quy định nhưng không quá năm năm. Thành viên Hội đồng quản trị có thể được bổ nhiệm lại và thay thế.

4. Thành viên Hội đồng quản trị bị miễn nhiệm trong những trường hợp sau:

a) Bị Tòa án kết án bằng bản án hoặc quyết định đã có hiệu lực pháp luật;

b) Không đủ năng lực, trình độ đảm nhận công việc được giao, bị mất năng lực hành vi dân sự hoặc bị hạn chế năng lực hành vi dân sự;

c) Không trung thực trong thực thi nhiệm vụ, quyền hạn hoặc lợi dụng chức vụ, quyền hạn để thu lợi cho bản thân hoặc cho người khác; báo cáo không trung thực tình hình tài chính công ty;

d) Công ty lỗ hai năm liên tiếp hoặc không đạt chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước đầu tư hai năm liên tiếp hoặc ở trong tình trạng lỗ lãi đan xen nhau nhưng không khắc phục được, trừ các trường hợp lỗ hoặc giảm tỷ suất lợi nhuận trên vốn nhà nước đầu tư được cấp có thẩn quyền phê duyệt; lỗ hoặc giảm tỷ suất lợi nhuận trên vốn nhà nước đầu tư có lý do khách quan được giải trình và đã được cơ quan có thẩm quyền chấp nhận; đầu tư mới mở rộng sản xuất, đổi mới công nghệ;

đ) Công ty lâm vào tình trạng phá sản nhưng Hội đồng quản trị không yêu cầu Tổng Giám đốc nộp đơn yêu cầu mở thủ tục phá sản.

5. Thành viên Hội đồng quản trị được thay thế trong những trường hợp sau:

a) Bị miễn nhiệm trong các trường hợp nêu ở Khoản 4, điều này;

b) Xin từ chức;

c) Khi có quyết định điều chuyển hoặc bố trí công việc khác.

6. Các thành viên Hội đồng quản trị phải cùng nhau chịu trách nhiệm trước người ra quyết định bổ nhiệm và pháp luật về các quyết định của Hội đồng quản trị; thực hiện các nghĩa vụ quy định tại Khoản 2, Điều 23 của Nghị định này”.

12. Sửa đổi, bổ sung Điều 20 như sau:

“Điều 20. Điều kiện tham gia quản lý Doanh nghiệp khác của Chủ tịch Hội đồng quản trị, Tổng giám đốc (Giám đốc)

1. Chủ tịch Hội đồng quản trị, Tổng giám đốc (Giám đốc) công ty chỉ được thành lập công ty trách nhiệm hữu hạn, công ty cổ phần khác khi được chủ sở hữu công ty chấp nhận bằng văn bản.

2. Chủ tịch Hội đồng quản trị, Tổng giám đốc (Giám đốc) công ty chỉ được giữ các chức danh quản lý, điều hành công ty trách nhiệm hữu hạn, công ty cổ phần khác khi được chủ sở hữu công ty giới thiệu ứng cử vào các chức danh quản lý, điều hành đó hoặc làm đại diện pháp lý của công ty đối với phần vốn góp vào các doanh nghiệp khác khi được chủ sở hữu công ty cử.

3. Vợ hoặc chồng, bố, mẹ, con, anh, chị, em ruột của Chủ tịch Hội đồng quản trị, Tổng Giám đốc (Giám đốc) công ty không được giữ chức danh kế toán trưởng, thủ quỹ tại cùng công ty. Vợ hoặc chồng, bố, mẹ, con, anh, chị, em ruột của Chủ tịch Hội đồng quản trị không được giữ chức danh Tổng giám đốc (Giám đốc) tại cùng công ty.

4. Hợp đồng của công ty ký kết với thành viên Hội đồng quản trị, Tổng giám đốc, với vợ hoặc chồng, bố, bố nuôi, mẹ, mẹ nuôi, con, con nuôi, anh, chị, em ruột của thành viên Hội đồng quản trị, Tổng giám đốc phải được thông báo cho người bổ nhiệm thành viên Hội đồng quản trị, Tổng giám đốc, người ký hợp đồng thuê Tổng giám đốc biết; trường hợp người bổ nhiệm thành viên Hội đồng quản trị, Tổng giám đốc, người ký hợp đồng thuê Tổng giám đốc phát hiện hợp đồng có mục đích tư lợi mà hợp đồng chưa được ký kết thì có quyền yêu cầu thành viên Hội đồng quản trị, Tổng giám đốc không được ký kết hợp đồng đó; Nếu hợp đồng đã được ký kết thì bị coi là vô hiệu, thành viên Hội đồng quản trị, Tổng giám đốc phải bồi thường thiệt hại cho công ty và bị xử lý theo quy định của pháp luật”.

13. Sửa đổ, bổ sung Điều 21 như sau:

“Điều 21. Tổng giám đốc (Giám đốc) và bộ máy giúp việc

1. Tiêu chuẩn và điều kiện tuyển chọn Giám đốc:

a) Thường trú tại Việt Nam;

b) Có năng lực kinh doanh và tổ chức quản lý công ty; có trình độ đại học; có chuyên môn thuộc lĩnh vực kinh doanh chính của công ty; có ít nhất ba năm kinh nghiệm tham gia quản lý, điều hành doanh nghiệp thuộc ngành nghề kinh doanh chính của công ty;

c) Có sức khỏe, phẩm chất đạo đức tốt, trung thực, liêm khiết; hiểu biết pháp luật và có ý chấp hành pháp luật.

2. Những đối tượng sau đây không được tuyển chọn để bổ nhiệm, ký hợp đồng làm Giám đốc:

a) Người đã làm Giám đốc công ty nhà nước nhưng vi phạm kỷ luật đến mức bị cách chức, miễn nhiệm hoặc để công ty lâm vào tình trạng quy định tại Điểm a, Khoản 3, Điều 25 của Luật Doanh nghiệp nhà nước;

b) Thuộc đối tượng bị cấm đảm nhiệm chức vụ quản lý, điều hành doanh nghiệp theo quy định của pháp luật.

3. Hội đồng quản trị quyết định việc tuyển chọn người trong Hội đồng quản trị hoặc người khác để bổ nhiệm có thời hạn, miễn nhiệm hoặc ký hợp đồng có thời hạn, chấm dứt hợp đồng với Tổng giám đốc (Giám đốc) công ty.

Tổng giám đốc (Giám đốc) chịu trách nhiệm trước Hội đồng quản trị và pháp luật về điều hành hoạt động hàng ngày của công ty. Trường hợp Điều lệ công ty không quy định Chủ tịch Hội đồng quản trị là người đại diện theo pháp luật thì Tổng giám đốc (Giám đốc) là người đại diện theo pháp luật của công ty.

Tổng giám đốc được hưởng lương theo năm và tiền thưởng tương ứng với hiệu quả hoạt động của công ty.

4. Phó tổng giám đốc (Phó giám đốc) do Hội đồng quản trị tuyển chọn, bổ nhiệm, miễn nhiệm hoặc ký hợp đồng có thời hạn, chấm dứt hợp đồng theo đề nghị của Tổng giám đốc (Giám đốc).

Phó Tổng giám đốc (Phó Giám đốc) giúp Tổng giám đốc (Giám đốc) điều hành công ty theo phân công và ủy quyền của Tổng giám đốc (Giám đốc); chịu trách nhiệm trước Tổng giám đốc (Giám đốc) và trước pháp luật về nhiệm vụ được phân công hoặc ủy quyền.

5. Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó Giám đốc) được bổ nhiệm hoặc ký hợp đồng với thời hạn tối đa là năm năm và có thể được bổ nhiệm lại hoặc ký tiếp hợp đồng.

6. Văn phòng và các phòng, ban chuyên môn, nghiệp vụ có chức năng tham mưu, giúp việc Hội đồng quản trị, Tổng giám đốc (Giám đốc) trong quản lý, điều hành công việc”.

14. Sửa đổi, bổ sung Điều 23 như sau:

“Điều 23. Nghĩa vụ, trách nhiệm và quan hệ giữa Hội đồng quản trị và Tổng giám đốc (Giám đốc)

1. Chủ tịch và các thành viên Hội đồng quản trị phải cùng chịu trách nhiệm trước người ra quyết định bổ nhiệm và trước pháp luật về các quyết định của Hội đồng quản trị, kết quả và hiệu quả hoạt động của công ty. Tổng giám đốc (Giám đốc) có nghĩa vụ và chịu trách nhiệm trước Hội đồng quản trị và pháp luật về điều hành hoạt động hàng ngày của công ty, về thực hiện các quyền và nhiệm vụ được giao.

2. Chủ tịch Hội đồng quản trị, thành viên Hội đồng quản trị, Tổng giám đốc (Giám đốc) có nghĩa vụ:

a) Thực hiện các quyền và nghĩa vụ được giao một cách trung thực, mẫn cán vì lợi ích của công ty;

b) Không được lạm dụng địa vị và quyền hạn, sử dụng tài sản của công ty để thu lợi riêng cho bản thân, cho người khác; không được đem tài sản của công ty cho người khác; không được tiết lộ bí mật của công ty trong thời gian đang thực hiện chức trách là thành viên Hội đồng quản trị hoặc Tổng giám đốc (Giám đốc) và trong thời hạn tối thiểu là ba năm hoặc trong thời hạn quy định tại Điều lệ công ty sau khi thôi làm thành viên Hội đồng quản trị hoặc Tổng giám đốc (Giám đốc), trừ trường hợp được Hội đồng quản trị chấp thuận;

c) Khi công ty không thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đến hạn phải trả thì Tổng giám đốc (Giám đốc) phải báo cáo Hội đồng quản trị, tìm biện pháp khắc phục khó khăn về tài chính và thông báo tình hình tài chính của công ty cho tất cả chủ nợ biết; Chủ tịch Hội đồng quản trị, thành viên Hội đồng quản trị và Tổng giám đốc (Giám đốc) không được quyết định tăng tiền lương, không được trích lợi nhuận trả tiền thưởng cho cán bộ quản lý và người lao động;

d) Khi công ty không thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đến hạn phải trả mà không thực hiện các quy định tại điểm c khoản này thì phải chịu trách nhiệm cá nhân về thiệt hại xảy ra đối với chủ nợ;

đ) Trường hợp Chủ tịch Hội đồng quản trị, thành viên Hội đồng quản trị hoặc Tổng giám đốc (Giám đốc) vi phạm Điều lệ, quyết định vượt thẩm quyền, lợi dụng chức vụ, quyền hạn gây thiệt hại cho công ty và Nhà nước thì phải bồi thường thiệt hại theo quy định của pháp luật và Điều lệ công ty;

e) Trường hợp quản lý, điều hành công ty không đạt chỉ tiêu và kết quả kinh doanh do chủ sở hữu giao hoặc theo thỏa thuận hợp đồng hoặc để công ty lỗ, mất vốn; quyết định dự án đầu tư không hiệu quả, không thu hồi được vốn đầu tư, không trả được nợ; không bảo đảm lương và chế độ cho người lao động theo quy định của pháp luật về lao động; để xảy ra các sai phạm về quản lý vốn, tài sản, chế độ về kế toán, kiểm toán và chế độ khác do Nhà nước quy định thì sẽ không được thưởng và bị xử lý tùy theo mức độ vi phạm theo quy định của pháp luật;

g) Trong các trường hợp sau đây thì tùy theo mức độ vi phạm và hậu quả, Chủ tịch Hội đồng quản trị, Tổng giám đốc (Giám đốc) bị hạ lương hoặc bị cách chức, đồng thời phải bồi thường thiệt hại theo quy định của pháp luật: không hoàn thành các nhiệm vụ hoặc chỉ tiêu do người bổ nhiệm, tuyển dụng giao hoặc không hoàn thành nghĩa vụ theo hợp đồng; không trung thực trong thực thi nhiệm vụ, quyền hạn hoặc lợi dụng chức vụ, quyền hạn để thu lợi cho bản thân hoặc cho người khác; báo cáo không trung thực tình hình tài chính công ty; để công ty lâm vào tình trạng phá sản nhưng không nộp đơn yêu cầu phá sản; để công ty lỗ hai năm liên tiếp hoặc không đạt chỉ tiêu tỷ suất lợi nhuận trên vốn chủ sở hữu đầu tư hai năm liên tiếp hoặc ở trong tình trạng lỗ lãi đan xen nhau nhưng không khắc phục được, trừ các trường hợp lỗ hoặc giảm tỷ suất lợi nhuận trên vốn nhà nước đầu tư được chủ sở hữu phê duyệt; lố hoặc giảm tỷ suất lợi nhuận trên vốn chủ sở hữu đầu tư có lý do khách quan được giải trình và đã được chủ sở hữu chấp nhận; đầu tư mới mở rộng sản xuất, đổi mới công nghệ;

h) Các nghĩa vụ khác do pháp luật và Điều lệ công ty quy định.

3. Quan hệ giữa Hội đồng quản trị và Tổng giám đốc (Giám đốc) trong quản lý, điều hành công ty:

a) Khi tổ chức thực hiện các nghị quyết, quyết định của Hội đồng quản trị, nếu phát hiện vấn đề không có lợi cho công ty thì Tổng giám đốc (Giám đốc) báo cáo với Hội đồng quản trị để xem xét điều chỉnh lại nghị quyết, quyết định. Hội đồng quản trị phải xem xét đề nghị của Tổng Giám đốc (Giám đốc). Trường hợp Hội đồng quản trị không điều chỉnh lại nghị quyết, quyết định thì Tổng giám đốc (Giám đốc) vẫn phải thực hiện nhưng có quyền bảo lưu ý kiến và kiến nghị lên chủ sở hữu công ty;

b) Kết thúc tháng, quý và năm, trong thời hạn do Điều lệ công ty quy định, Tổng giám đốc (Giám đốc) phải gửi báo cáo bằng văn bản về tình hình hoạt động kinh doanh và phương hướng thực hiện trong kỳ tới của công ty cho Hội đồng quản trị;

c) Chủ tịch Hội đông quản trị tham dự hoặc cử đại diện của Hội đồng quản trị tham dự các cuộc họp giao ban, các cuộc họp chuẩn bị các đề án trình Hội đồng quản trị do Tổng giám đốc (Giám đốc) chủ trì. Chủ tịch Hội đồng quản trị hoặc người đại diện Hội đồng quản trị dự họp có quyền phát biểu đóng góp ý kiến nhưng không có quyền kết luận cuộc họp. Tổng giám đốc (Giám đốc) không là thành viên Hội đồng quản trị được mời tham dự cuộc họp của Hội đồng quản trị, được quyền phát biểu nhưng không có quyền biểu quyết”.

15. Sửa đổi, bổ sung khoản 2 và 3 Điều 24 như sau:

“2. Chủ tịch công ty có quyền và nhiệm vụ sau:

a) Quyết định kế hoạch kinh doanh hàng năm của công ty. Trình chủ sở hữu quyết định phương án phân phối lợi nhuận sau thuế theo nguồn vốn chủ sở hữu đầu tư và nguồn vốn do công ty tự huy động; tỷ lệ trích các quỹ đầu tư phát triển, quỹ khen thưởng của công ty, quỹ thưởng cho Ban quản lý điều hành công ty;

b) Quyết định bổ nhiệm, miễn nhiệm, cách chức và quyết định mức lương, lợi ích khác đối với Giám đốc công ty sau khi được sự chấp thuận của chủ sở hữu công ty;

c) Bổ nhiệm, miễn nhiệm, khen thưởng, kỷ luật Phó Giám đốc công ty theo đề nghị của Giám đốc;

d) Quyết định cơ cấu tổ chức, quy chế quản lý nội bộ công ty, biên chế bộ máy quản lý công ty; quyết định thang lương, bảng lương, phụ cấp lương làm cơ sở để xếp lương, trả lương cho người lao động của công ty như các doanh nghiệp khác hoạt động theo Luật Doanh nghiệp;

đ) Yêu cầu Tổng giám đốc nộp đơn yêu cầu phá sản khi công ty lâm vào tình trạng phá sản.

3. Chủ tịch công ty phải đáp ứng tiêu chuẩn và thực hiện các nghĩa vụ quy định tại Điều 16 của Nghị định này; tuân thủ các điều kiện tham gia quản lý doanh nghiệp khác theo quy định tại Điều 20 của Nghị định này”.

16. Sửa đổi, bổ sung khoản 12 và bổ sung khoản 13 Điều 26 như sau:

“12. Giám đốc công ty thực hiện nghĩa vụ theo quy định tại Điều 23 Nghị định này; tuân thủ các điều kiện tham gia quản lý doanh nghiệp khác theo quy định tại Điều 20 của Nghị định này.

13. Quan hệ giữa Chủ tịch và Giám đốc trong quản lý, điều hành công ty:

a) Khi tổ chức thực hiện các quyết định của Chủ tịch công ty, nếu phát hiện vấn đề không có lợi cho công ty thì Giám đốc báo cáo với Chủ tịch công ty để xem xét điều chỉnh lại quyết định. Chủ tịch công ty phải xem xét đề nghị của Giám đốc. Trường hợp Chủ tịch công ty không điều chỉnh lại quyết định thì Giám đốc vẫn phải thực hiện nhưng có quyền bảo lưu ý kiến và kiến nghị lên chủ sở hữu công ty;

b) Kết thúc tháng, quý và năm, trong thời hạn do Điều lệ công ty quy định, Giám đốc phải gửi báo cáo bằng văn bản về tình hình hoạt động kinh doanh và phương hướng thực hiện trong kỳ tới của công ty cho Chủ tịch công ty;

c) Chủ tịch công ty tham dự hoặc cử đại diện tham dự các cuộc họp giao ban, các cuộc họp chuẩn bị các đề án trình Chủ tịch công ty do Giám đốc chủ trì. Chủ tịch công ty hoặc người đại diện dự họp có quyền phát biểu đóng góp ý kiến nhưng không có quyền kết luận cuộc họp”.

Điều 2. Hiệu lực thi hành

Nghị định này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo. Các quy định trước đây về chuyển doanh nghiệp nhà nước, doanh nghiệp của các tổ chức chính trị, tổ chức chính trị - xã hội thành công ty trách nhiệm hữu hạn một thành viên trái với Nghị định này đều không còn hiệu lực thi hành.

Điều 3. Trách nhiệm tổ chức thực hiện

1. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với Bộ Tài chính, Bộ Lao động - Thương binh và Xã hội và các cơ quan có liên quan hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị Tổng công ty nhà nước chịu trách nhiệm thi hành Nghị định này.

TM. Chính phủ

Thủ tướng

Phan Văn Khải


ND 2007 - 86 quan ly lao dong tien luong trong cty tnhh 1tv

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 86/2007/NĐ-CP NGÀY 28 THÁNG 5 NĂM 2007

QUY ĐỊNH QUẢN LÝ LAO ĐỘNG VÀ TIỀN LƯƠNG TRONG

CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC

SỞ HỮU 100% VỐN ĐIỀU LỆ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002;

Căn cứ Luật Doanh nghiệp ngày 28 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH :

Điều 1. Phạm vi điều chỉnh của Nghị định này là các công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ.

Điều 2. Đối tượng áp dụng, bao gồm:

1. Người lao động làm việc theo chế độ hợp đồng lao động theo quy định của Bộ luật Lao động.

2. Thành viên Hội đồng thành viên (đối với công ty có cơ cấu tổ chức theo mô hình Hội đồng thành viên) hoặc Chủ tịch công ty (đối với công ty có cơ cấu tổ chức theo mô hình Chủ tịch công ty); Kiểm soát viên; Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng (không kể Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng làm việc theo hợp đồng).

Điều 3. Xếp lương và phụ cấp lương

Người lao động làm việc theo hợp đồng lao động, thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc và Kế toán trưởng được xếp lương, phụ cấp lương theo các thang lương, bảng lương và phụ cấp lương quy định tại Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ, trong đó: Kiểm soát viên chuyên trách xếp lương chuyên môn và hưởng phụ cấp chức vụ tương đương Trưởng phòng công ty, thành viên không chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty không chuyên trách và Kiểm soát viên không chuyên trách hưởng phụ cấp trách nhiệm công việc.

Điều 4. Quản lý lao động và tiền lương đối với Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng và người lao động làm việc theo hợp đồng lao động.

1. Về quản lý lao động

a) Căn cứ vào khối lượng, chất lượng, yêu cầu, nhiệm vụ sản xuất, kinh doanh, hàng năm công ty xác định kế hoạch sử dụng lao động và đăng ký với chủ sở hữu trước khi thực hiện;

b) Công ty trực tiếp tuyển dụng lao động theo quy chế tuyển dụng của công ty và ký kết hợp đồng lao động theo quy định của pháp luật lao động;

c) Hàng năm, công ty có trách nhiệm đánh giá kế hoạch sử dụng lao động và giải quyết chế độ đối với lao động không có việc làm theo quy định của pháp luật lao động.

2. Về quản lý tiền lương

a) Công ty được áp dụng mức lương tối thiểu cao hơn so với mức lương tối thiểu chung do Chính phủ quy định để làm cơ sở tính đơn giá tiền lương, nhưng phải bảo đảm đủ các điều kiện:

- Nộp ngân sách nhà nước theo quy định của pháp luật;

- Mức tăng tiền lương bình quân phải thấp hơn mức tăng năng suất lao động bình quân;

- Lợi nhuận kế hoạch không thấp hơn so với lợi nhuận thực hiện của năm trước liền kề, trừ trường hợp đặc biệt theo quy định của Chính phủ.

b) Đơn giá tiền lương do công ty xây dựng dựa trên cơ sở định mức lao động tiên tiến, các thông số tiền lương phù hợp với các điều kiện quy định tại điểm a khoản 2 Điều này và phải có ý kiến của chủ sở hữu trước khi thực hiện;

Đối với công ty trách nhiệm hữu hạn một thành viên được xếp hạng đặc biệt, Tập đoàn kinh tế thì đơn giá tiền lương đăng ký với Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính.

c) Quỹ tiền lương thực hiện được xác định theo mức độ hoàn thành kế hoạch sản xuất, kinh doanh, năng suất lao động, lợi nhuận thực hiện và trả lương cho người lao động theo quy chế trả lương của công ty.

3. Về tiền thưởng

a) Quỹ tiền thưởng từ quỹ khen thưởng của công ty được xác định theo quy định của Chính phủ;

b) Tiền thưởng của Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng, Kiểm soát viên và người lao động được thực hiện theo quy chế thưởng của công ty.

Điều 5. Quản lý tiền lương, tiền thưởng và chế độ trách nhiệm đối với thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Kiểm soát viên

1. Về quản lý tiền lương

a) Tiền lương và phụ cấp của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc và Kiểm soát viên được trả căn cứ vào việc thực hiện lợi nhuận và năng suất lao động của công ty theo nguyên tắc: lợi nhuận và năng suất lao động tăng thì tiền lương, phụ cấp tăng, lợi nhuận và năng suất lao động giảm thì tiền lương, phụ cấp giảm, nhưng thấp nhất bằng mức lương tính trên cơ sở hệ số lương theo hạng công ty được xếp, phụ cấp lương (nếu có) và mức lương tối thiểu chung;

b) Quỹ tiền lương của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc và Kiểm soát viên (kể cả phụ cấp trách nhiệm công việc của thành viên không chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty không chuyên trách và Kiểm soát viên không chuyên trách) xác định theo năm, hàng tháng được tạm ứng tối đa bằng 80% quỹ tiền lương kế hoạch, phần còn lại thanh toán vào cuối năm theo mức độ hoàn thành nhiệm vụ. Quỹ tiền lương này không nằm trong đơn giá tiền lương của công ty nhưng được hạch toán vào giá thành hoặc chi phí kinh doanh và được thể hiện thành mục riêng trong báo cáo tài chính hàng năm của công ty;

c) Quỹ tiền lương kế hoạch của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc và Kiểm soát viên được tính trên cơ sở hệ số lương, các khoản phụ cấp lương (nếu có), mức lương tối thiểu tính đơn giá tiền lương và hệ số điều chỉnh tăng thêm do công ty lựa chọn không quá 2 lần quỹ tiền lương kế hoạch, nhưng phải bảo đảm các điều kiện quy định tại điểm a khoản 2 Điều 4 Nghị định này;

Trường hợp công ty thực hiện kế hoạch sản xuất, kinh doanh lỗ hoặc không lãi thì quỹ tiền lương kế hoạch chỉ được tính trên cơ sở hệ số lương theo hạng công ty được xếp, các khoản phụ cấp lương (nếu có) và mức lương tối thiểu.

d) Quỹ tiền lương kế hoạch do công ty xây dựng, trình chủ sở hữu thẩm định trước khi thực hiện. Đối với công ty trách nhiệm hữu hạn một thành viên được xếp hạng đặc biệt, Tập đoàn kinh tế thì quỹ tiền lương kế hoạch đăng ký với Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính;

đ) Quỹ tiền lương thực hiện được xác định theo mức độ hoàn thành chỉ tiêu lợi nhuận và năng suất lao động. Công ty thực hiện trả lương cho thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc và Kiểm soát viên theo quy chế trả lương của công ty.

2. Về tiền thưởng

a) Quỹ tiền thưởng hàng năm của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, bao gồm: quỹ tiền thưởng Ban Quản lý điều hành của công ty theo quy định của Thủ tướng Chính phủ và quỹ tiền thưởng từ quỹ khen thưởng của công ty theo quy định tại điểm b khoản 3 Điều 4 Nghị định này;

b) Quỹ tiền thưởng quy định tại điểm a khoản 2 Điều này, hàng năm được trích tối đa không quá 60% để thưởng cuối năm. Phần tiền thưởng còn lại dùng để thưởng sau khi kết thúc nhiệm kỳ;

c) Sau khi kết thúc nhiệm kỳ, nếu tổng lợi nhuận thực hiện không thấp hơn tổng lợi nhuận kế hoạch của cả nhiệm kỳ thì các thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc được hưởng phần tiền thưởng còn lại; nếu tổng lợi nhuận thực hiện thấp hơn tổng lợi nhuận kế hoạch của cả nhiệm kỳ thì cứ giảm 1% tổng lợi nhuận thực hiện, phải giảm trừ 1% phần tiền thưởng còn lại;

d) Tiền thưởng của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc được thực hiện theo quy chế thưởng của công ty.

3. Chế độ trách nhiệm gắn với tiền lương, tiền thưởng

a) Thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc thực hiện đúng quyền hạn, nghĩa vụ, trách nhiệm theo quy định của Luật Doanh nghiệp và Điều lệ công ty thì được hưởng tiền lương, tiền thưởng quy định tại khoản 1 và khoản 2 Điều này;

b) Khi thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc để xảy ra một trong các trường hợp sau đây nhưng chưa đến mức bị truy cứu trách nhiệm hình sự thì không được nâng bậc lương hoặc phải hạ bậc lương, không được hưởng lương theo hệ số điều chỉnh, không được thưởng:

- Để công ty lỗ, để mất vốn nhà nước;

- Để công ty không có khả năng thanh toán các khoản nợ đến hạn;

- Quyết định dự án đầu tư không hiệu quả, không thu hồi được vốn đầu tư, không trả được nợ;

- Không bảo đảm tiền lương và các chế độ khác cho người lao động ở công ty hoặc để công ty xây dựng đơn giá tiền lương không đúng quy định của pháp luật về lao động;

- Để xảy ra sai phạm về quản lý vốn, quản lý tài sản, về chế độ kế toán, kiểm toán và các chế độ khác do Nhà nước quy định;

- Để lỗ 2 năm liên tiếp hoặc không đạt tỷ suất lợi nhuận trên vốn 2 năm liên tiếp hoặc lỗ lãi đan xen nhau nhưng không khắc phục được (trừ trường hợp đặc biệt nhà nước có quyết định can thiệp để bình ổn thị trường; tăng khấu hao để thu hồi vốn nhanh, đổi mới công nghệ, mở rộng sản xuất, kinh doanh; đầu tư mới).

Điều 6. Trách nhiệm của công ty:

1. Xây dựng kế hoạch lợi nhuận làm cơ sở để xác định đơn giá tiền lương, quỹ tiền lương.

2. Quý I hàng năm, xây dựng đơn giá tiền lương và báo cáo chủ sở hữu cho ý kiến trước khi Hội đồng thành viên hoặc Chủ tịch công ty quyết định; xây dựng, trình chủ sở hữu thẩm định quỹ tiền lương của các thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc và Kiểm soát viên.

3. Xác định quỹ tiền lương thực hiện, quỹ tiền thưởng của công ty; xây dựng quy chế trả lương, tiền thưởng theo quy định của pháp luật, bảo đảm dân chủ, công bằng, minh bạch, khuyến khích những người lao động đóng góp tài năng, trình độ chuyên môn, kỹ thuật, năng suất lao động cao góp phần nâng cao hiệu quả sản xuất, kinh doanh của công ty.

4. Quý I hàng năm, báo cáo chủ sở hữu tình hình thực hiện tiền lương và thu nhập năm trước liền kề của công ty.

Điều 7. Trách nhiệm của chủ sở hữu:

1. Hướng dẫn, kiểm tra, giám sát việc thực hiện chế độ, chính sách lao động, tiền lương của các công ty thuộc quyền quản lý.

2. Đầu quý I hàng năm, tiếp nhận, xem xét và có ý kiến về đơn giá tiền lương của công ty; thẩm định quỹ tiền lương kế hoạch, quyết định tạm ứng tiền lương, tiền thưởng và quyết định việc hoàn trả phần tiền lương, tiền thưởng hưởng quá mức quy định của Nhà nước đối với thành viên Hội đông thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc và Kiểm soát viên.

3. Quý II hàng năm, tổng hợp, báo cáo Bộ Lao động - Thương binh và Xã hội tình hình thực hiện lao động và tiền lương năm trước của các công ty thuộc quyền quản lý.

Điều 8. Bộ lao động - Thương binh và Xã hội có trách nhiệm hướng dẫn thi hành Nghị định này.

Điều 9. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 10. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức là chủ sở hữu công ty trách nhiệm hữu hạn một thành viên nêu tại Điều 1 Nghị định này chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2007 - 111 quan ly DNNN theo mo hinh cong ty me con

CHÍNH PHỦ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
Số: 111/2007/NĐ-CP | Hà Nội, ngày 26 tháng 6 năm 2007

NGHỊ ĐỊNH

VỀ TỔ CHỨC, QUẢN LÝ TỔNG CÔNG TY NHÀ NƯỚC VÀ CHUYỂN ĐỔI TỔNG CÔNG TY NHÀ NƯỚC, CÔNG TY NHÀ NƯỚC ĐỘC LẬP, CÔNG TY MẸ LÀ CÔNG TY NHÀ NƯỚC THEO HÌNH THỨC CÔNG TY MẸ - CÔNG TY CON HOẠT ĐỘNG THEO LUẬT DOANH NGHIỆP

CHÍNH PHỦ

Căn cử Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Doanh nghiệp nhà nước ngày 26 tháng 11 năm 2003;
Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;
Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH :

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vị điều chỉnh

Nghị định này quy định về:

1. Tổ chức, quản lý tổng công ty do Nhà nước quyết định đầu tư thành lập, tổng công ty do các công ty tự đầu tư thành lập trong thời gian chưa chuyển đổi sang hoạt động theo Luật Doanh nghiệp.

2. Chuyển đổi tổng công ty do Nhà nước quyết định đầu tư thành lập, tổng công ty do các công ty tự đầu tư và thành lập, công ty thành viên hạch toán độc lập của tổng công ty do Nhà nước quyết định đầu tư và thành lập, công ty nhà nước độc lập sang hình thức công ty mẹ - công ty con hoạt động theo Luật Doanh nghiệp.

3. Hình thức công ty mẹ - công ty con với công ty mẹ là công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng Nghị định này bao gồm:

1. Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

2. Tổng công ty do các công ty tự đầu tư và thành lập.

3. Công ty nhà nước là công ty mẹ của tổng công ty theo hình thức công ty mẹ - công ty con và tập đoàn kinh tế.

4. Công ty mẹ là công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Điều 3. Quản lý nhà nước và quản lý của chủ sở hữu Nhà nước đối với tổng công ty nhà nước, công ty mẹ do Nhà nước làm chủ sở hữu

Tổng công ty nhà nước, công ty mẹ do Nhà nước làm chủ sở hữu trong hình thức công ty mẹ - công ty con, công ty mẹ thuộc tập đoàn kinh tế chịu sự quản lý nhà nước của cơ quan nhà nước các cấp theo quy định của pháp luật và quản lý của đại diện chủ sở hữu theo sự phân công, phân cấp của Chính phủ.

Chương 2:

TỔNG CÔNG TY DO NHÀ NƯỚC QUYẾT ĐỊNH ĐẨU TƯ VÀ THÀNH LẬP

Điều 4. Tổng công ty do Nhà nước quyết định đầu tư và thành lập

1. Tổng công ty do Nhà nước quyết định đầu tư và thành lập là hình thức liên kết, tập hợp các công ty thành viên hạch toán độc lập và các đơn vị thành viên khác theo quy định của pháp luật, có mối quan hệ gắn bó với nhau về lợi ích kinh tế, công nghệ, thị trường và các dịch vụ kinh doanh khác, hoạt động trong một hoặc một số chuyên ngành kinh tế - kỹ thuật chính nhằm tăng cường tích tụ, tập trung vốn và chuyên môn hoá kinh doanh của các đơn vị thành viên và toàn tổng công ty.

2. Tổng công ty có tư cách pháp nhân, có tên riêng, có con dấu, có bộ máy quản lý và điều hành, có trụ sở chính trong nước, có quyền và nghĩa vụ của công ty nhà nước theo quy định của Luật Doanh nghiệp nhà nước, hoạt động theo điều lệ của tổng công ty và các quy định của pháp luật.

3. Tổng công ty do Nhà nước quyết định đầu tư và thành lập bao gồm tổng công ty được tổ chức lại từ tổng công ty thành lập theo Luật Doanh nghiệp nhà nước năm 1995 và tổng công ty được thành lập mới theo Luật Doanh nghiệp nhà nước năm 2003. Việc tổ chức lại tổng công ty thực hiện theo quy định của Chính phủ về tổ chức lại, giải thể công ty nhà nước.

Điều 5. Điều kiện tổ chức tổng công ty do Nhà nước quyết định đầu tư và thành lập

Điều kiện tổ chức tổng công ty do Nhà nước quyết định đầu tư và thành lập theo quy định tại Điều 48 của Luật Doanh nghiệp nhà nước và quy định do Chính phủ ban hành.

Điều 6. Đơn vị thành viên tổng công ty

1. Tổng công ty do Nhà nước quyết định đầu tư và thành lập có các đơn vị thành viên do tổng công ty đầu tư toàn bộ vốn điều lệ, các đơn vị thành viên do tổng công ty nắm giữ cổ phần, vốn góp chi phối.

2. Các đơn vị do tổng công ty đầu tư toàn bộ vốn điều lệ bao gồm:

a) Công ty thành viên hạch toán độc lập hoạt động theo Luật Doanh nghiệp nhà nước, Nghị định này và Điều lệ tổng công ty trong thời gian chưa chuyển sang hoạt động theo Luật Doanh nghiệp.

b) Đơn vị thành viên hạch toán phụ thuộc và đơn vị sự nghiệp hoạt động theo phân cấp của tổng công ty theo quy định tại Điều lệ tổng công ty.

c) Công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu được tổ chức và hoạt động theo Luật Doanh nghiệp.

d) Các doanh nghiệp do tổng công ty đầu tư toàn bộ vốn điều lệ được thành lập ở nước ngoài, tổ chức và hoạt động theo pháp luật nước sở tại.

đ) Tùy theo quy mô và nhu cầu kinh doanh, tổng công ty có thề có công ty tài chính được tổ chức và hoạt động theo Luật các tổ chức tín dụng và hướng dẫn của Ngân hàng Nhà nước, theo Điều lệ tổng công ty và các quy định của pháp luật có liên quan.

3. Các đơn vị thành viên do tổng công ty nắm giữ cổ phần, vốn góp chi phối bao gồm:

a) Công ty cổ phần, công ty trách nhiệm hữu hạn có cổ phần, vốn góp chi phối của tổng công ty hoạt động theo Luật Doanh nghiệp.

b) Các doanh nghiệp do tổng công ty giữ cổ phần, vốn góp chi phối được thành lập ở nước ngoài, tổ chức và hoạt động theo pháp luật của nước sở tại.

Ngoài các đơn vị thành viên quy định tại khoản 2 và khoản 3 Điều này, tổng công ty có thể góp vốn không chi phối vào các công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty ở nước ngoài.

Điều 7. Vốn, tài sản và tài chính tổng công ty

1. Vốn, tài sản và tài chính của tổng công ty:

a) Vốn của tổng công ty bao gồm vốn do Nhà nước đầu tư tại tổng công ty, vốn do tổng công ty tự huy động và các loại vốn khác theo quy định pháp luật.

b) Vốn điều lệ của tổng công ty là số vốn Nhà nước đầu tư và ghi trong điều lệ tổng công ty, bao gồm: vốn nhà nước đầu tư ban đầu, đầu tư bổ sung và vốn tự tích luỹ được hạch toán tập trung ở tổng công ty; vốn nhà nước ở công ty thành viên hạch toán độc lập; phần vốn nhà nước do tổng công ty đầu tư và do Nhà nước trực tiếp đầu tư tại các công ty cổ phần, công ty trách nhiệm hữu hạn, công ty ở nước ngoài và giao cho tổng công ty quản lý. Khi có sự tăng giảm vốn điều lệ, tổng công ty phải điều chỉnh kịp thời trong bảng tổng kết tài sản và đăng ký bổ sung vốn điều lệ.

c) Tài sản của tổng công ty bao gồm: tài sản cố định và tài sản lưu động được hình thành từ vốn điều lệ của tổng công ty, vốn vay và các nguồn vốn hợp pháp khác do tổng công ty quản lý và sử dụng.

d) Giá trị quyền sử dụng đất được tính vào vốn của tổng công ty theo quy định của pháp luật.

đ) Vốn ngân sách nhà nước chỉ được đầu tư thông qua tổng công ty. Căn cứ vào nhu cầu và hiệu quả kinh doanh, tổng công ty có quyền quyết định đầu tư, điều chỉnh vốn đầu tư hoặc quyết định không đầu tư vào đơn vị thành viên và các doanh nghiệp khác.

e) Lợi nhuận của tổng công ty bao gồm: lợi nhuận từ hoạt động kinh doanh, lợi nhuận từ các hoạt động đầu tư tài chính và lợi nhuận từ các hoạt động khác của tổng công ty.

g) Các quỹ của tổng công ty bao gồm : quỹ dự phòng tài chính, quỹ đầu tư phát triển, quỹ khen thưởng, quỹ phúc lợi và các quỹ khác theo quy định của pháp luật.

2. Các quy định cụ thể về vốn, tài sản và tài chính của tổng công ty thực hiện theo quy chế tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác do Chính phủ ban hành.

Điều 8. Cơ cấu tổ chức quản lý tổng công ty

1. Tổng công ty có cơ cấu tổ chức quản lý gồm: Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc, các Phó tổng giám đốc, Kế toán trưởng và bộ máy giúp việc.

2. Công ty thành viên hạch toán độc lập có cơ cấu tổ chức quản lý gồm: Giám đốc, các Phó giám đốc, Kế toán trưởng và bộ máy giúp việc. Chức năng, nhiệm vụ, quyền hạn và tiêu chuẩn của Giám đốc, Phó giám đốc, Kế toán trưởng, bộ máy giúp việc theo quy định tại Mục I Chương IV của Luật Doanh nghiệp nhà nước và theo Nghị định này.

3. Đơn vị sự nghiệp và đơn vị hạch toán phụ thuộc của tổng công ty có cơ cấu tổ chức quản lý theo quy chế do Hội đồng quản trị tổng công ty phê duyệt.

4. Công ty tài chính có cơ cấu tổ chức quản lý theo pháp luật có liên quan về công ty tài chính và điều lệ hoạt động do Hội đồng quản trị tổng công ty thông qua, được Thống đốc Ngân hàng Nhà nước chuẩn y.

5. Đơn vị thành viên là công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu, công ty trách nhiệm hữu hạn có hai thành viên trở lên, công ty cổ phần có cơ cấu tổ chức quản lý theo quy định của pháp luật về loại hình đơn vị thành viên đó.

Điều 9. Hội đồng quản trị tổng công ty

1. Hội đồng quản trị có chức năng theo quy định tại Điều 29 của Luật Doanh nghiệp nhà nước; đại diện chủ sở hữu công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu, công ty thành viên hạch toán độc lập; đại diện phần vốn góp của tổng công ty ở doanh nghiệp khác.

2. Hội đồng quản trị sử dụng văn phòng, các phòng, ban chuyên môn, nghiệp vụ của tổng công ty và một bộ phận thường trực với biên chế không quá 5 người để tham mưu, giúp việc cho mình. Bộ phận thường trực thực hiện nhiệm vụ do Chủ tịch Hội đồng quản trị tổng công ty phân công.

3. Nhiệm vụ và quyền hạn cụ thể của Hội đồng quản trị như sau:

a) Thực hiện các nhiệm vụ và quyền hạn quy định tại khoản 1, các điểm b, c, d, e, g khoản 2, các khoản 3, 4 và 5 Điều 30 của Luật Doanh nghiệp nhà nước.

b) Quyết định chiến lược, kế hoạch dài hạn, kế hoạch kinh doanh hàng năm, ngành nghề kinh doanh của tổng công ty, công ty thành viên hạch toán độc lập, đơn vị hạch toán phụ thuộc, đơn vị sự nghiệp, công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu, công ty tài chính (nếu có); quyết định phương án phối hợp kinh doanh của các đơn vị thành viên do tổng công ty sở hữu toàn bộ vốn điều lệ hoặc có cổ phần, vốn góp chi phối.

c) Quyết định sử dụng vốn của tổng công ty để đầu tư thành lập đơn vị thành viên do tổng công ty sở hữu toàn bộ vốn điều lệ và mua cổ phần, góp vốn vào doanh nghiệp khác nhưng không vượt quá mức vốn đầu tư thuộc thẩm quyền quyết định của Hội đồng quản trị quy định tại điểm b khoản 2 Điều 30 của Luật Doanh nghiệp nhà nước và quy định của pháp luật có liên quan; quyết định tổ chức lại, giải thể, chuyển đổi sở hữu đối với các công ty thành viên hạch toán độc lập của tổng công ty và công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu có mức vốn không vượt quá mức quy định cho Hội đồng quản trị trong đầu tư thành lập doanh nghiệp theo quy định của pháp luật; quyết định tiếp nhận doanh nghiệp tự nguyện tham gia làm đơn vị thành viên của tổng công ty theo quy định của pháp luật.

d) Quyết định tăng vốn điều lệ, chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên do tổng công ty là chủ sở hữu cho tổ chức, cá nhân khác theo quy định tại Điều 64 của Luật Doanh nghiệp.

đ) Quyết định cơ cấu tổ chức quản lý của công ty thành viên hạch toán độc lập, công ty tài chính (nếu có) theo quy định tại Luật Các tổ chức tín dụng. Quyết định áp dụng cơ cấu tổ chức quản lý Hội đồng thành viên hay Chủ tịch công ty của công ty trách nhiệm hữu hạn một thành viên, số lượng, cơ cấu thành viên Hội đồng thành viên; quyết định bổ nhiệm, miễn nhiệm, cách chức và quyết định mức thù lao hoặc lương đối với thành viên Hội đồng thành viên, Chủ tịch công ty, kiểm soát viên của công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu.

e) Quyết định việc cử người đại diện phần vốn góp của tổng công ty ở doanh nghiệp khác theo đề nghị của Tổng giám đốc. Hội đồng quản trị không thực hiện quyền hạn, nghĩa vụ của chủ sở hữu đối với phần vốn góp của công ty thành viên ở các công ty khác.

g) Phê duyệt điều lệ của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu; phê duyệt quy chế hoạt động của đơn vị hạch toán phụ thuộc, đơn vị sự nghiệp; thông qua dự thảo điều lệ của công ty tài chính (nếu có) trình Thống đốc Ngân hàng Nhà nước chuẩn y.

h) Thông qua báo cáo tài chính hàng năm của tổng công ty, công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn một thành viên do Tổng công ty làm chủ sở hữu và báo cáo tài chính hợp nhất của toàn tổng công ty; phê duyệt phương án sử dụng lợi nhuận sau thuế của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu.

i) Kiểm tra, giám sát Chủ tịch và các thành viên Hội đồng thành viên hoặc Chủ tịch công ty và Tổng giám đốc (Giám đốc), kiểm soát viên công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu, Giám đốc các đơn vị thành viên là công ty thành viên hạch toán độc lập, đơn vị thành viên hạch toán phụ thuộc, đơn vị sự nghiệp, công ty tài chính (nếu có) và người đại diện phần vốn góp của tổng công ty ở doanh nghiệp khác trong việc thực hiện các chức năng, nhiệm vụ theo quy định của Luật Doanh nghiệp nhà nước, Luật Doanh nghiệp và Nghị định này.

k) Thực hiện nhiệm vụ, quyền hạn theo điều lệ tổng công ty và pháp luật có liên quan.

4. Chủ tịch Hội đồng quản trị có quyền hạn và nhiệm vụ theo quy định tại Điều 33 của Luật Doanh nghiệp nhà nước. Chủ tịch Hội đồng quản trị và thành viên Hội đồng quản trị có nghĩa vụ, trách nhiệm theo quy định tại Điều 43 của Luật Doanh nghiệp nhà nước, được tham gia quản lý công ty khác khi đủ các điều kiện theo quy định tại Điều 36 của Luật Doanh nghiệp nhà nước.

5. Chế độ làm việc của Hội đồng quản trị theo quy định tại Điều 34 của Luật Doanh nghiệp nhà nước.

6. Tiêu chuẩn, cơ cấu thành viên, việc bổ nhiệm, miễn nhiệm, thay thế thành viên Hội đồng quản trị thực hiện theo quy định tại các Điều 31, 32 của Luật Doanh nghiệp nhà nước và quy định pháp luật có liên quan. Quy trình bổ nhiệm, miễn nhiệm Chủ tịch, thành viên Hội đồng quản trị thực hiện theo quyết định của Thủ tướng Chính phủ.

7. Chế độ lương, thưởng của Hội đồng quản trị thực hiện theo quy định tại Điều 35 của Luật Doanh nghiệp nhà nước, quy định của Chính phủ và các quy định khác của pháp luật về chế độ tiền lương, tiền thưởng và chế độ trách nhiệm đối với thành viên Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc, Giám đốc công ty nhà nước; các quy định pháp luật về chế độ tiền lương và quản lý lao động, tiền lương và thu nhập trong công ty nhà nước và các quy định pháp luật có liên quan.

Điều 10. Ban kiểm soát tổng công ty

1. Hội đồng quản trị thành lập Ban kiểm soát gồm từ 3 đến 5 thành viên.

Hội đồng quản trị quyết định cử 1 thành viên Hội đồng quản trị làm Trưởng ban kiểm soát. Chủ tịch Hội đồng quản trị, Tổng giám đốc, Phó tổng giám đốc không được kiêm Trưởng ban kiểm soát. Các thành viên khác của Ban kiểm soát do Hội đồng quản trị lựa chọn, bổ nhiệm và miễn nhiệm, trong đó có 1 thành viên do tổ chức Công đoàn của tổng công ty cử.

Thành viên Ban kiểm soát phải đảm bảo các tiêu chuẩn quy định tại khoản 4 Điều 37 của Luật Doanh nghiệp nhà nước.

2. Nhiệm kỳ của thành viên Ban kiểm soát theo nhiệm kỳ của Hội đồng quản trị. Thành viên Ban kiểm soát được hưởng tiền lương, tiền thưởng do Hội đồng quản trị quyết định theo quy định của pháp luật về chế độ lương, thưởng và Luật Doanh nghiệp nhà nước.

3. Ban kiểm soát hoạt động theo quy chế do Hội đồng quản trị phê duyệt, có nhiệm vụ, quyền hạn, trách nhiệm sau đây:

a) Kiểm tra, giám sát tính hợp pháp, chính xác và trung thực trong quản lý, điều hành hoạt động kinh doanh, trong ghi chép sổ kế toán, báo cáo tài chính và việc chấp hành Điều lệ tổng công ty, nghị quyết, quyết định của Hội đồng quản trị, quyết định của Chủ tịch Hội đồng quản trị đối với các đơn vị thành viên do tổng công ty đầu tư toàn bộ vốn điều lệ.

b) Thực hiện nhiệm vụ do Hội đồng quản trị giao, báo cáo Hội đồng quản trị định kỳ hàng tháng, quý, năm và theo vụ việc về kết quả kiểm tra, giám sát của mình; kịp thời phát hiện và báo cáo Hội đồng quản trị về những hoạt động không bình thường, trái với quy định về quản trị doanh nghiệp hoặc có dấu hiệu vị phạm pháp luật.

c) Không được tiết lộ kết quả kiểm tra, giám sát khi chưa được Hội đồng quản trị cho phép; chịu trách nhiệm trước Hột đồng quản trị và trước pháp luật về các hành vị cố ý bỏ qua hoặc bao che cho các vị phạm.

d) Chịu trách nhiệm trước Hội đồng quản trị và trước pháp luật về toàn bộ hoạt hoạt động của Ban kiểm soát.

Điều 11. Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng và bộ máy giúp việc

1. Tổng giám đốc là người đại diện theo pháp luật, điều hành hoạt động hàng ngày của tổng công ty theo mục tiêu, kế hoạch, phù hợp với Điều lệ tổng công ty và các nghị quyết, quyết định của Hội đồng quản trị; chịu trách nhiệm trước Hội đồng quản trị và trước pháp luật về việc thực hiện các quyền và nhiệm vụ được giao.

Tổng giám đốc có nhiệm vụ, quyền hạn quy định tại Điều 41 của Luật Doanh nghiệp nhà nước và các nhiệm vụ, quyền hạn sau đây đối với các đơn vị thành viên:

a) Xây dựng phương án phối hợp kinh doanh giữa các đơn vị thành viên trình Hội đồng quản trị; tổ chức thực hiện kế hoạch phối hợp kinh doanh chung, kế hoạch đầu tư giữa các đơn vị thành viên.

b) Kiểm tra các đơn vị thành viên thực hiện các định mức, tiêu chuẩn, đơn giá quy định trong nội bộ tổng công ty.

c) Quyết định tuyển chọn, ký hợp đồng, chấm dứt hợp đồng hoặc bổ nhiệm, miễn nhiệm, khen thưởng, kỷ luật, quyết định mức lương và phụ cấp đối với: Giám đốc, Kế toán trưởng công ty thành viên hạch toán độc lập, đơn vị sự nghiệp của tổng công ty sau khi có sự phê duyệt của Hội đồng quản trị; Phó giám đốc công ty thành viên hạch toán độc lập, đơn vị sự nghiệp của tổng công ty theo đề nghị của Giám đốc các đơn vị này.

d) Đề nghị Hội đồng quản trị quyết định cử người đại diện phần vốn góp của tổng công ty ở doanh nghiệp khác.

2. Phó tổng giám đốc do Tổng giám đốc đề nghị để Hội đồng quản trị bổ nhiệm, miễn nhiệm, cách chức hoặc ký hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật, quyết định mức lương. Phó tổng giám đốc giúp Tổng giám đốc điều hành tổng công ty theo phân công và uỷ quyền của Tổng giám đốc; chịu trách nhiệm trước Tổng giám đốc và trước pháp luật về nhiệm vụ được phân công hoặc uỷ quyền.

3. Kế toán trưởng tổng công ty do Tổng giám đốc đề nghị để Hội đồng quản trị bổ nhiệm, miễn nhiệm, cách chức hoặc ký hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật, quyết định mức lương. Kế toán trưởng có nhiệm vụ tổ chức thực hiện công tác kế toán của tổng công ty; giúp Tổng giám đốc giám sát tài chính tại tổng công ty theo pháp luật về tài chính, kế toán; chịu trách nhiệm trước Tổng giám đốc và trước pháp luật về nhiệm vụ được phân công hoặc uỷ quyền.

4. Tiêu chuẩn Tổng giám đốc; việc tuyển chọn, bổ nhiệm, miễn nhiệm, ký hợp đồng, chấm dứt hợp đồng với Tổng giám đốc, Phó tổng giám đốc, kế toán trưởng; nghĩa vụ và trách nhiệm của Tổng giám đốc, quan hệ giữa Hội đồng quản trị và Tổng giám đốc trong quản lý và điều hành tổng công ty, thực hiện theo các Điều 24, 40, 42 và 43 của Luật Doanh nghiệp nhà nước.

5. Văn phòng và các phòng, ban chuyên môn, nghiệp vụ có chức năng tham mưu, giúp việc Hội đồng quản trị, Tổng giám đốc trong quản lý, điều hành công việc.

6. Chế độ lương, thưởng của Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng thực hiện theo quy định tại khoản 11 Điều 41 của Luật Doanh nghiệp nhà nước; quy định của Chỉnh phủ về chế độ tiền lương, tiền thưởng và chế độ trách nhiệm đối với thành viên Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc, Giám đốc công ty nhà nước; quy định pháp luật về chế độ tiền lương, quản lý lao động, tiền lương và thu nhập trong công ty nhà nước và các quy định pháp luật có liên quan. Chế độ thanh quyết toán tiền lương, tiền thưởng của Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng theo quy định tại khoản 10 Điều 26 của Luật Doanh nghiệp nhà nước và các quy định pháp luật có liên quan.

Chế độ trách nhiệm gắn với tiền lương, tiền thưởng của Tổng giám đốc được thực hiện theo quy định tại khoản 3 và khoản 5 Điều 43 của Luật Doanh nghiệp nhà nước.

Điều 12. Công ty thành viên hạch toán độc lập và quan hệ giữa tổng công ty với công ty thành viên hạch toán độc lập

Công ty thành viên hạch toán độc lập là đơn vị thành viên của tổng công ty, có tư cách pháp nhân, có quyền tự chủ trong kinh doanh và chịu sự ràng buộc về quyền, nghĩa vụ với tổng công ty như sau:

1. Vốn của công ty thành viên hạch toán độc lập bao gồm: vốn do tổng công ty đầu tư tại công ty, vốn do công ty tự huy động và các nguồn vốn khác theo quy định pháp luật.

Đối với doanh nghiệp thành viên hạch toán độc lập của tổng công ty thành lập theo Luật Doanh nghiệp nhà nước năm 1995 mà sau khi sắp xếp lại được chuyển thành công ty thành viên hạch toán độc lập, thì phần vốn nhà nước tại các công ty này được chuyển thành vốn do tổng công ty đầu tư tại công ty, tổng công ty là chủ sở hữu đối với công ty thành viên hạch toán độc lập.

2. Công ty thành viên hạch toán độc lập có các quyền sau đây đối với vốn và tài sản của công ty: quản lý và chủ động sử dụng số vốn của công ty và tổng công ty đầu tư; chiếm hữu, sử dụng vốn, tài sản của công ty để kinh doanh, thực hiện các lợi ích hợp pháp từ vốn và tài sản của công ty; định đoạt đối với vốn, tài sản của công ty theo quy định của Luật Doanh nghiệp nhà nước, Nghị định này và theo pháp luật có liên quan; sử dụng và quản lý các tài sản Nhà nước giao, cho thuê là đất đai, tài nguyên theo quy định của pháp luật về đất đai, tài nguyên.

Tổng công ty không điều chuyển vốn của mình đầu tư tại công ty thành viên hạch toán độc lập và vốn, tài sản của công ty thành viên này theo phương thức không thanh toán, trừ trường hợp quyết định tổ chức lại công ty thành viên hạch toán độc lập hoặc thực hiện mục tiêu cung ứng sản phẩm, dịch vụ công ích.

3. Khi được Nhà nước yêu cầu, đặt hàng hoặc tham gia đấu thầu thực hiện hoạt động công ích, công ty có quyền và nghĩa vụ theo quy định tại Điều 19 của Luật Doanh nghiệp nhà nước.

4. Công ty thành viên hạch toán độc lập chịu sự ràng buộc về quyền và nghĩa vụ với tổng công ty như sau:

a) Thực hiện kế hoạch kinh doanh chung của tổng công ty; thực hiện các nhiệm vụ sản xuất kinh doanh của tổng công ty giao trên cơ sở hợp đồng kinh tế với tổng công ty; chịu trách nhiệm về hiệu quả các hoạt động kinh doanh phối hợp với tổng công ty; được tự chủ ký kết các hợp đồng kinh tế và thực hiện các hợp đồng kinh tế do tổng công ty ký kết và giao lại.

b) Quyết định các dự án đầu tư tại công ty và đầu tư, góp vốn vào công ty khác theo phân cấp của tổng công ty; tham gia các hình thức đầu tư cùng tổng công ty hoặc được tổng công ty giao tổ chức thực hiện các dự án đầu tư theo kế hoạch của tổng công ty trên cơ sở hợp đồng ký kết với tổng công ty.

c) Chịu trách nhiệm trước tổng công ty về hiệu quả sử dụng vốn và các nguồn lực do tổng công ty đầu tư, bảo toàn và phát triển vốn tổng công ty đầu tư và vốn do công ty tự huy động; chịu trách nhiệm trước tổng công ty về việc sử dụng vốn để đầu tư thành lập doanh nghiệp khác; tự chịu trách nhiệm dân sự bằng toàn bộ tài sản của mình; định kỳ đánh giá lại tài sản của công ty theo quy định của Chính phủ và điều lệ tổng công ty.

Tổng công ty chịu trách nhiệm về các khoản nợ và các nghĩa vụ tài sản khác của công ty thành viên hạch toán độc lập trong phạm vị số vốn điều lệ của công ty.

d) Có quyền đề nghị tổng công ty quyết định hoặc được tổng công ty uỷ quyền quyết định thành lập, tổ chức lại, giải thể, sáp nhập các đơn vị hạch toán phụ thuộc và quyết định bộ máy quản lý của các đơn vị hạch toán phụ thuộc.

đ) Xây dựng, áp dụng các định mức lao động, vật tư, đơn giá tiền lương và chi phí khác trên cơ sở bảo đảm hiệu quả kinh doanh của công ty, phù hợp với quy định của pháp luật và Điều lệ tổng công ty.

e) Sau khi hoàn thành nghĩa vụ nộp thuế, chuyển lỗ theo quy định của Luật Thuế thu nhập doanh nghiệp, thực hiện các nghĩa vụ tài chính khác theo quy định của pháp luật, trích lập quỹ dự phòng tài chính, phần lợi nhuận còn lại được phân chia theo vốn tổng công ty đầu tư và vốn của công ty tự huy động. Phần lợi nhuận phân chia theo vốn tổng công ty đầu tư được dùng để tái đầu tư tăng vốn nhà nước tại công ty hoặc hình thành quỹ tập trung của tổng công ty theo quy định của Chính phủ. Phần lợi nhuận phân chia theo vốn công ty tự huy động được trích một phần vào quỹ đầu tư phát triển của công ty theo tỷ lệ do Chính phủ quy định; phần còn lại do công ty tự quyết định việc phân phối vào quỹ khen thưởng, quỹ phúc lợi.

g) Công ty có nghĩa vụ kinh doanh có lãi, đảm bảo chỉ tiêu tỷ suất lợi nhuận trên vốn tổng công ty đầu tư do tổng công ty giao; đăng ký, kê khai và nộp đủ thuế, thực hiện nghĩa vụ đối với tổng công ty và các nghĩa vụ tài chính khác theo quy định của pháp luật.

h) Thực hiện chế độ kế toán, kiểm toán và báo cáo tài chính, báo cáo thống kê theo quy định của pháp luật và theo yêu cầu của tổng công ty; chịu sự giám sát, kiểm tra của tổng công ty; định kỳ báo cáo chính xác, đầy đủ các thông tin về công ty và báo cáo tài chính của công ty với tổng công ty; tuân thủ các quy định về thanh tra của cơ quan tài chính và các cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

i) Các quyền, nghĩa vụ khác theo quy định của Luật Doanh nghiệp nhà nước và pháp luật có liên quan.

Điều 13. Quan hệ giữa tổng công ty với đơn vị sự nghiệp, đơn vị hạch toán phụ thuộc và công ty tài chính của tổng công ty

1. Đơn vị sự nghiệp thực hiện chế độ phân cấp hạch toán do tổng công ty quy định; được tạo nguồn thu từ việc thực hiện các hợp đồng cung cấp dịch vụ, nghiên cứu khoa học và đào tạo chuyển giao công nghệ với các đơn vị trong và ngoài tổng công ty. Đơn vị sự nghiệp hoạt động theo điều lệ hoặc quy chế do Hội đồng quản trị tổng công ty phê duyệt.

2. Đơn vị hạch toán phụ thuộc tổng công ty có quyền chủ động ký kết các hợp đồng kinh tế, thực hiện các hoạt động kinh doanh, hoạt động tài chính, tổ chức và nhân sự theo phân cấp của tổng công ty quy định trong điều lệ hoặc quy chế tổ chức và hoạt động của các đơn vị này do Hội đồng quản trị tổng công ty phê chuẩn. Tổng công ty chịu trách nhiệm về các nghĩa vụ tài chính phát sinh đối với các cam kết của các đơn vị này.

3. Công ty tài chính của tổng công ty được tổ chức, hoạt động và quan hệ với tổng công ty theo pháp luật về tổ chức tín dụng, hướng dẫn của Bộ Tài chính, Ngân hàng Nhà nước và Điều lệ hoạt động do Hội đồng quản trị tổng công ty thông qua và được Thống đốc Ngân hàng Nhà nước chuẩn y.

Điều 14. Quan hệ giữa tổng công ty với công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu

Tổng công ty thực hiện quyền và nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên do tổng công ty là chủ sở hữu theo quy định tại khoản 1 Điều 64, Điều 65 và Điều 66 của Luật Doanh nghiệp, Điều lệ của công ty, quy định của Chính phủ và quy định khác của pháp luật.

Điều 15. Quan hệ giữa tổng công ty với công ty có cổ phần chi phối, vốn góp chi phối của từng công ty

1. Các công ty có cổ phần, vốn góp chi phối của tổng công ty được thành lập, tổ chức và hoạt động theo Luật Doanh nghiệp, các quy định pháp luật có liên quan và điều lệ của công ty. Tổng công ty thực hiện các quyền và nghĩa vụ của cổ đông hoặc thành viên góp vốn chi phối tại công ty theo quy định của Luật Doanh nghiệp.

2. Tổng công ty thực hiện việc quản lý cổ phần, vốn góp chi phối của mình tại các doanh nghiệp khác theo quy định tại Điều 58 của Luật Doanh nghiệp nhà nước và quy định của Chính phủ về quản lý vốn cổ phần, vốn góp chi phối và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác.

Điều 16. Quan hệ giữa tổng công ty với công ty có cổ phần, vốn góp không chi phối của tổng công ty

1. Các công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty ở nước ngoài có cổ phần, vốn góp của tổng công ty chiếm từ 50% vốn điều lệ trở xuống, thì không là đơn vị thành viên của tổng công ty và không do tổng công ty chi phối.

2. Các công ty có cổ phần, vốn góp không chi phối của tổng công ty được thành lập, tổ chức và hoạt động theo Luật Đoanh nghiệp, các quy định pháp luật có liên quan và điều lệ của công ty. Tổng công ty thực hiện việc quản lý cổ phần, vốn góp của mình tại các công ty này theo quy định tại Điều 59 của Luật Doanh nghiệp nhà nước, Luật Doanh nghiệp và quy định của Chính phủ về quản lý vốn nhà nước đầu tư vào doanh nghiệp khác.

Điều 17. Trách nhiệm của tổng công ty

1. Tổng công ty không được lạm dụng vị thế của công ty nắm giữ toàn bộ vốn điều lệ hoặc giữ cổ phần, vốn góp chi phối đối với các đơn vị thành viên là công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu, công ty có cổ phần, vốn góp chi phối của tổng công ty, làm tổn hại đến lợi ích của các đơn vị thành viên, các chủ nợ và các bên có liên quan.

Tổng công ty không được có những quy định trong Điều lệ của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn một thành viên do tổng công ty làm chủ sở hữu làm tổn hại đến lợi ích của công ty đó, các chủ nợ và các bên liên quan.

2. Trường hợp thực hiện các hành vị sau đây mà không có sự thoả thuận với đơn vị thành viên nêu tại khoản 1 Điều này gây thiệt hại đối với các đơn vị thành viên đó, thì tổng công ty phải chịu trách nhiệm bồi thường thiệt hại cho đơn vị thành viên và các bên liên quan:

a) Buộc đơn vị thành viên phải ký kết và thực hiện các hợp đồng kinh tế không bình đẳng và bất lợi đối với đơn vị thành viên.

b) Điều chuyển vốn, tài sản của các đơn vị thành viên, gây thiệt hại cho đơn vị thành viên bị điều chuyển.

c) Điều chuyển một số hoạt động kinh doanh có hiệu quả, có lãi từ đơn vị thành viên này sang đơn vị thành viên khác không có sự thoả thuận với đơn vị thành viên bị điều chuyển, dẫn đến đơn vị thành viên bị điều chuyển bị lỗ hoặc lợi nhuận bị giảm sút nghiêm trọng.

d) Quyết định các nhiệm vụ sản xuất kinh doanh đối với đơn vị thành viên trái với điều lệ và pháp luật; giao nhiệm vụ cho đơn vị thành viên thực hiện không dựa trên cơ sở ký kết hợp đồng kinh tế với các đơn vị này.

đ) Buộc đơn vị thành viên cho tổng công ty hoặc đơn vị thành viên khác vay vốn với lãi suất thấp, điều kiện vay và thanh toán không hợp lý hoặc phải cung cấp các khoản tiền vay để tổng công ty hoặc đơn vị thành viên khác thực hiện các hợp đồng kinh tế có nhiều rủi ro đối với hoạt động kinh doanh của đơn vị thành viên.

Chương 3:

TỔ CHỨC DOANH NGHIỆP THEO HÌNH THỨC CÔNG TY MẸ - CÔNG TY CON

MỤC 1:

HÌNH THỨC CÔNG TY MẸ - CÔNG TY CON VỚI CÔNG TY MẸ LÀ CÔNG TY NHÀ NƯỚC

Điều 18. Đối tượng và thời hạn áp dụng hình thức công ty mẹ - công ty con với công ty mẹ là công ty nhà nước

Quy định về hình thức công ty mẹ - công ty con với công ty mẹ là công ty nhà nước nêu tại Mục này chỉ áp dụng đối với các tổng công ty nhà nước, công ty thành viên hạch toán độc lập của tổng công ty nhà nước, công ty nhà nước độc lập đã chuyển đổi sang hình thức công ty mẹ - công ty con theo Nghị định số 153/2004/NĐ-CP ngày 09 tháng 8 năm 2004 của Chính phủ về tổ chức, quản lý tổng công ty nhà nước và chuyển đổi tổng công ty nhà nước, công ty nhà nước độc lập theo mô hình công ty mẹ - công ty con. Thời hạn áp dụng từ ngày Nghị định này có hiệu lực thi hành đến ngày 01 tháng 7 năm 2010.

Điều 19. Tổng công ty theo hình thức công ty mẹ - công ty con với công ty mẹ là công ty nhà nước

1. Tổng công ty theo hình thức công ty mẹ - công ty con là hình thức liên kết và chi phối lẫn nhau bằng đầu tư, góp vốn, bí quyết công nghệ, thương hiệu hoặc thị trường giữa các doanh nghiệp có tư cách pháp nhân, trong đó có một công ty nhà nước giữ quyền chi phối các doanh nghiệp thành viên khác (gọi tắt là công ty mẹ) và các doanh nghiệp thành viên khác bị công ty mẹ chi phối (gọi tắt là công ty con) hoặc có một phần vốn góp không chi phối của công ty mẹ (gọi tắt là công ty liên kết).

2. Tổ hợp công ty mẹ và các công ty con không có tư cách pháp nhân. Công ty mẹ có tư cách pháp nhân, có tên gọi riêng, có con dấu, có bộ máy quản lý và điều hành, có trụ sở chính trong nước.

Điều 20. Cơ cấu của tổng công ty theo hình thức công ty mẹ - công ty con với công ty mẹ là công ty nhà nước

Tổng công ty theo hình thức công ty mẹ - công ty con hoạt động theo Nghị định này có cơ cấu như sau:

1. Công ty mẹ là công ty nhà nước, hoạt động theo Luật Doanh nghiệp nhà nước và Nghị định này; được hình thành từ việc chuyển đổi, tổ chức tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công nhà nước độc lập hoặc trên cơ sở một công ty đầu tư, mua cổ phần, góp vốn và các nguồn lực khác vào các công ty con, công ty liên kết.

2. Các công ty con:

a) Các công ty có vốn góp chi phối của công ty mẹ gồm: công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty ở nước ngoài.

b) Công ty trách nhiệm hữu hạn một thành viên do công ty mẹ làm chủ sở hữu.

Nếu trong cơ cấu của tổng công ty theo hình thức công ty mẹ - công ty con có loại công ty con là công ty trách nhiệm hữu hạn một thành viên thì phải có thêm loại công ty con theo quy định tại điểm a khoản 2 Điều này.

3. Công ty mẹ có thể có các công ty liên kết là các công ty có vốn góp không chi phối của công ty mẹ, tổ chức dưới hình thức công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty ở nước ngoài.

Điều 21. Chức năng, cơ cấu quản lý của công ty mẹ là công ty nhà nước

1. Công ty mẹ có chức năng trực tiếp sản xuất kinh doanh và đầu tư tài chính vào doanh nghiệp khác hoặc chỉ thực hiện việc đầu tư tài chính vào doanh nghiệp khác. Công ty mẹ có các quyền, nghiã vụ của công ty nhà nước quy định tại Chương III của Luật Doanh nghiệp nhà nước; thực hiện quyền, nghĩa vụ của chủ sở hữu, thành viên hoặc cổ đông tại các công ty con và công ty liên kết.

2. Công ty mẹ có cơ cấu quản lý gồm Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc, các Phó tổng giám đốc, Kế toán trưởng và bộ máy giúp việc. Bộ máy quản lý của công ty mẹ là bộ máy của tổng công ty.

Điều 22. Hội đồng quản trị của công ty mẹ là công ty nhà nước

1. Hội đồng quản trị công ty mẹ có chức năng, nhiệm vụ và quyền hạn như Hội đồng quản trị của tổng công ty do Nhà nước quyết định đầu tư và thành lập; có chế độ làm việc, cơ cấu thành viên, thực hiện nhiệm vụ và quyền hạn quy định tại khoản 1, điểm a khoản 3, các khoản 4, 5 và 6 Điều 9 Nghị định này và các nhiệm vụ và quyền hạn cụ thể sau đây:

a) Quyết định chiến lược, kế hoạch dài hạn, kế hoạch kinh doanh hàng năm, ngành, nghề kinh doanh của công ty mẹ, đơn vị hạch toán phụ thuộc, đơn vị sự nghiệp của công ty mẹ; quyết định phương án phối hợp kinh doanh của công ty mẹ với các công ty con.

b) Quyết định sử dụng vốn của công ty mẹ để đầu tư thành lập công ty con là công ty trách nhiệm hữu hạn một thành viên và mua cổ phần, góp vốn vào doanh nghiệp khác nhưng không vượt quá mức vốn đầu tư thuộc thẩm quyền quyết định của Hội đồng quản trị quy định tại điểm b khoản 2 Điều 30 của Luật Doanh nghiệp nhà nước và quy định của pháp luật có liên quan; quyết định tổ chức lại, giải thể, chuyển đổi sở hữu đối với công ty con là công ty trách nhiệm hữu hạn một thành viên có quy mô vốn không vượt quá mức quy định cho Hội đồng quản trị trong đầu tư thành lập doanh nghiệp theo quy định của pháp luật.

c) Quyết định tăng vốn điều lệ, chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên do công ty mẹ là chủ sở hữu cho tổ chức, cá nhân khác theo quy định tại Điều 64 của Luật Doanh nghiệp.

d) Quyết định áp dụng cơ cấu tổ chức quản lý Hội đồng thành viên hay Chủ tịch công ty của công ty trách nhiệm hữu hạn một thành viên, số lượng, cơ cấu thành viên Hội đồng thành viên; quyết định bổ nhiệm, miễn nhiệm, cách chức và quyết định mức thù lao hoặc lương đối với thành viên Hội đồng thành viên, Chủ tịch công ty, kiểm soát viên của công ty trách nhiệm hữu hạn một thành viên. Hội đồng thành viên không thực hiện quyền hạn, nghiã vụ của chủ sở hữu đối với phần vốn góp của công ty con ở các công ty khác.

đ) Thực hiện quyền hạn, nghĩa vụ của cổ đông, thành viên ở các công ty có cổ phần, vốn góp của công ty mẹ.

e) Thông qua báo cáo tài chính hàng năm của công ty mẹ, của công ty trách nhiệm hữu hạn một thành viên; báo cáo tài chính hợp nhất, báo cáo tổng hợp kết quả kinh doanh hàng năm và báo cáo tổng hợp công tác quản lý, điều hành của các doanh nghiệp trong hình thức công ty mẹ - công ty con; phê duyệt phương án sử dụng lợi nhuận sau thuế của công ty trách nhiệm hữu hạn một thành viên.

g) Kiểm tra, giám sát Chủ tịch và các thành viên Hội đồng thành viên hoặc Chủ tịch công ty và Tổng giám đốc (Giám đốc), kiểm soát viên của công ty con là công ty trách nhiệm hữu hạn một thành viên, Giám đốc các đơn vị thành viên hạch toán phụ thuộc, đơn vị sự nghiệp; người đại diện phần vốn góp của công ty mẹ ở doanh nghiệp khác trong việc thực hiện các chức năng, nhiệm vụ theo quy định của Luật Doanh nghiệp nhà nước, Luật Doanh nghiệp và Nghị định này.

h) Thực hiện quyền và nhiệm vụ khác theo quy định của điều lệ công ty mẹ và pháp luật có liên quan.

2. Chế độ lương, thưởng của Hội đồng quản trị thực hiện theo quy định tại khoản 7 Điều 9 Nghị định này.

Điều 23. Ban kiểm soát công ty mẹ là công ty nhà nước

Ban kiểm soát do Hội đồng quản trị công ty mẹ thành lập, có cơ cấu, chức năng, nhiệm vụ, chế độ hoạt động theo quy định tại Điều 10 Nghị định này.

Điều 24. Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng và bộ máy giúp việc

1. Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng và bộ máy giúp việc công ty mẹ có nhiệm vụ, quyền hạn theo quy định tại Điều 11 Nghị định này:

2. Chế độ lương, thưởng của Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng thực hiện theo quy định tại khoản 6 Điều 11 Nghị định này.

Điều 25. Quan hệ giữa công ty mẹ là công ty nhà nước và công ty con là công ty trách nhiệm hữu hạn một thành viên

1. Công ty mẹ là chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên do công ty mẹ thành lập mới hoặc được chuyển đổi từ công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty. Công ty mẹ thực hiện quyền và nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu han một thành viên theo quy định tại Điều 64, Điều 65 và Điều 66 Luật Doanh nghiệp, Điều lệ của công ty và các quy định của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên.

2. Công ty trách nhiệm hữu hạn một thành viên được tổ chức và hoạt động theo Luật Doanh nghiệp, quy định của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên và các quy định pháp luật có liên quan.

Điều 26. Quan hệ giữa công ty mẹ là công ty nhà nước và công ty con là công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên và công ty ở nước ngoài

1. Công ty con là công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty ở nước ngoài có cổ phần, vốn góp chi phối của công ty mẹ, được thành lập, tổ chức và hoạt động theo Luật Doanh nghiệp, pháp luật nước ngoài và các quy định pháp luật có liên quan.

2. Công ty mẹ thực hiện quyền, nghĩa vụ và trách nhiệm của cổ đông, thành viên, bên liên doanh, bên góp vốn chi phối theo quy định của pháp luật và Điều lệ của công ty có cổ phần, vốn góp chi phối của công ty mẹ.

3. Công ty mẹ trực tiếp quản lý cổ phần, vốn góp chi phối ở công ty cổ phần, công ty trách nhiệm hữu hạn và công ty ở nước ngoài; có quyền và nghĩa vụ đối với cổ phần, vốn góp chi phối theo quy định tại Điều 58 của Luật Doanh nghiệp nhà nước.

Điều 27. Quan hệ giữa công ty mẹ là công ty nhà nước với công ty liên kết

Công ty mẹ thực hiện việc quản lý phần vốn góp của mình ở công ty liên kết theo quy định tại Điều 59 của Luật Doanh nghiệp nhà nước.

Điều 28. Trách nhiệm của công ty mẹ là công ty nhà nước

Trách nhiệm của công ty mẹ đối với các công ty con trong trường hợp công ty mẹ lạm dụng vị thế nắm giữ toàn bộ vốn điều lệ hoặc giữ cổ phần, vốn góp chi phối làm tổn hại đến lợi ích của công ty con, các chủ nợ và các bên có liên quan, thực hiện như đối với tổng công ty quy định tại Điều 17 Nghị định này.

MỤC 2:
HÌNH THỨC CÔNG TY MẸ - CÔNG TY CON VỚI CÔNG TY MẸ LÀ CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU

Điều 29. Đối tượng áp dụng hình thức công ty mẹ - công ty con với công ty mẹ là công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu

1. Tổng công ty nhà nước, công ty thành viên hạch toán độc lập của tổng công ty nhà nước, công ty nhà nước độc lập tổ chức lại, chuyển đổi theo hình thức công ty mẹ - công ty con, trong đó công ty mẹ công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

2. Công ty nhà nước thuộc diện phải chuyển sang hình thức công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu; đang là công ty mẹ của: tổng công ty do các công ty tự đầu tư và thành lập, tổ hợp công ty mẹ - công ty con, tập đoàn kinh tế do Thủ tướng Chính phủ quyết định thành lập.

3. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu thực hiện đầu tư, mua cổ phần, góp vốn vào các doanh nghiệp khác và giữ vai trò là công ty mẹ của các doanh nghiệp đó theo khoản 15 Điều 4 của Luật Doanh nghiệp.

Điều 30. Công ty mẹ là công ty trách nhiệm hữu hạn một thành viên

1. Công ty mẹ thực hiện các quyền, nghĩa vụ của công ty trách nhiệm hữu hạn một thành viên là tổ chức quy định tại Mục II Chương III Luật Doanh nghiệp.

2. Công ty mẹ có chức năng trực tiếp sản xuất kinh doanh và đầu tư tài chính vào doanh nghiệp khác hoặc chỉ thực hiện việc đầu tư tài chính vào doanh nghiệp khác.

3. Căn cứ vào đặc điểm, quy mô, số lượng công ty con hoạt động tại các địa bàn trong và ngoài nước, chủ sở hữu công ty quyết định cơ cấu tổ chức quản lý của công ty mẹ theo mô hình Hội đồng thành viên, Tổng giám đốc (Giám đốc), Kiểm soát viên hoặc mô hình Chủ tịch công ty, Giám đốc, Kiểm soát viên.

Điều 31. Công ty con, công ty liên kết

1. Công ty con là các công ty đáp ứng một trong các điều kiện sau đây:

a) Do công ty mẹ nắm giữ 100% vốn điều lệ.

b) Do công ty mẹ nắm giữ cổ phần, vốn góp chi phối (trên 50% vốn điều lệ hoặc tổng số cổ phần phổ thông đã phát hành của công ty).

c) Do công ty mẹ trực tiếp hoặc gián tiếp bổ nhiệm đa số hoặc tất cả thành viên Hội đồng quản trị, Tổng giám đốc (Giám đốc) của công ty.

d) Điều lệ của công ty do công ty mẹ quyết định sửa đổi, bổ sung.

2. Các công ty con có thể tổ chức theo hình thức công ty trách nhiệm hữu hạn một thành viên, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty con ở nước ngoài; hoạt động theo Luật Doanh nghiệp, pháp luật nước ngoài, các quy định pháp luật có liên quan và điều lệ của công ty.

3. Công ty mẹ có thể có các công ty liên kết là các công ty tổ chức dưới hình thức công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty ở nước ngoài theo Luật Doanh nghiệp, pháp luật nước ngoài và các quy định pháp luật có liên quan. Các công ty liên kết là các công ty không thuộc diện quy định tại khoản 2 Điều này nhưng có mối quan hệ gắn bó lâu dài về lợi ích kinh tế, công nghệ, thị trường, các dịch vụ kinh doanh khác với công ty mẹ.

Điều 32. Quan hệ giữa công ty mẹ với công ty con, công ty liên kết

1. Công ty mẹ thực hiện quyền, nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên do công ty mẹ làm chủ sở hữu theo quy định tại khoản 1 Điều 39, khoản 1 Điều 64, Điều 65 và Điều 66 của Luật Doanh nghiệp, Điều lệ của công ty và các quy định của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên.

2. Công ty mẹ trực tiếp thực hiện quyền và nghĩa vụ của cổ đông hoặc thành viên tại công ty con, công ty liên kết của công ty mẹ. Việc thực hiện quyền chi phối của công ty mẹ tại công ty con là công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty con ở nước ngoài theo quy định của Luật Doanh nghiệp, Điều lệ của công ty có cổ phần, vốn góp chi phối của cộng mẹ và theo hướng dẫn của chủ sở hữu Nhà nước về quản lý cổ phần, vốn góp chi phối của Nhà nước.

3. Các công ty không có vốn góp của công ty mẹ, tự nguyện tham gia hình thức công ty mẹ - công ty con, chịu sự ràng buộc về quyền, nghĩa vụ với công ty mẹ và các công ty con khác theo hợp đồng liên kết hoặc theo thoả thuận giữa công ty mẹ với công ty tự nguyện tham gia.

Điều 33. Nghĩa vụ của công ty mẹ, công ty con

1. Công ty mẹ, công ty con có nghĩa vụ thực hiện các báo cáo tài chính của nhóm công ty theo quy định tại Điều 148 của Luật Doanh nghiệp; thực hiện các hợp đồng, giao dịch và các quan hệ khác theo quy định tại khoản 2 Điều 147 của Luật Doanh nghiệp và các quy định khác của pháp luật có liên quan.

2. Trường hợp công ty mẹ lạm dụng vị thế của mình, can thiệp ngoài thẩm quyền của chủ sở hữu, thành viên hoặc cổ đông làm tổn hại đến lợi ích của công ty con, các bên có liên quan, thì công ty mẹ và những người có liên quan phải chịu trách nhiệm theo quy định tại các khoản 3, 4, 5 và 6 Điều 147 Luật Doanh nghiệp và các quy định khác của pháp luật có liên quan.

Chương 4:

TỔ CHỨC LẠI, CHUYỂN ĐỔI DOANH NGHIỆP THEO HÌNH THỨ CCÔNG TY MẸ - CÔNG TY CON

Điều 34. Mục đích tổ chức lại, chuyển đổi

1. Việc tổ chức lại, chuyển đổi tổng công ty nhà nước theo hình thức công ty mẹ - công ty con nhằm chuyển từ liên kết theo kiểu hành chính với cơ chế giao vốn sang liên kết bền chặt bằng cơ chế đầu tư tài chính là chủ yếu; xác định rõ quyền lợi, trách nhiệm về vốn và lợi ích kinh tế giữa công ty mẹ với các công ty con và công ty liên kết; tăng cường năng lực kinh doanh cho các đơn vị tham gia liên kết; tạo điều kiện để phát triển thành tập đoàn kinh tế.

2. Việc tổ chức lại, chuyển đổi công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty theo hình thức công ty mẹ - công ty con nhằm tạo điều kiện phát triển năng lực, quy mô và phạm vị kinh doanh của công ty, thúc đẩy việc tích tụ vốn, sử dụng tiềm lực tài chính và các nguồn lực khác của công ty để đầu tư, góp vốn và tham gia liên kết với các doanh nghiệp khác, đẩy mạnh việc cổ phần hoá và đa dạng hoá sở hữu các đơn vị thành viên của công ty.

3. Chuyển các công ty mẹ là công ty nhà nước sang hình thức công ty trách nhiệm hữu hạn một thành viên hoặc công ty cổ phần theo quy định tại khoản 1 Điều 166 Luật Doanh nghiệp năm 2005.

Điều 35. Đối tượng tổ chức lại và chuyển đổi

Các đối tượng sau đây đáp ứng các điều kiện quy định tại Điều 36 Nghị định này được tổ chức lại, chuyển đổi theo hình thức công ty mẹ - công ty con với công ty mẹ là công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu:

1. Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

2. Công ty nhà nước là công ty con trong các tổng công ty đã có quyết định chuyển đổi theo hình thức công ty mẹ - công ty con nhưng chưa hoàn thành việc chuyển đổi.

3. Công ty thành viên hạch toán độc lập của tổng công ty do Nhà nước quyết định đầu tư và thành lập.

4. Công ty nhà nước độc lập.

Điều 36. Điều kiện tổ chức lại, chuyển đổi

1. Đối với tổng công ty nhà nước phải đáp ứng đủ các điều kiện sau đây:

a) Tất cả các đơn vị thành viên đã, đang chuyển đổi hoặc đã được cấp có thẩm quyền phê duyệt danh sách và kế hoạch cổ phần hoá hoặc chuyển đổi sang hình thức công ty trách nhiệm hữu hạn một thành viên để hình thành cơ cấu gồm công ty mẹ, các công ty con, công ty liên kết.

b) Công ty mẹ dự kiến thành lập phải đáp ứng đủ các điều kiện chuyển thành công ty trách nhiệm hữu hạn một thành viên theo quy định tại Nghị định số 95/2006/NĐ-CP ngày 08 tháng 9 năm 2006 của Chính phủ và Quyết định của Thủ tướng Chính phủ về tiêu chí phân loại công ty nhà nước.

c) Công ty mẹ có quy mô vốn lớn, có khả năng sử dụng nguồn vốn thực có của công ty hoặc có phương an khả thi để huy động vốn, đầu tư đủ vốn vào các công ty con, công ty liên kết để chi phối các công ty con, sử dụng bí quyết công nghệ, thương hiệu, thị trường để chi phối các công ty con.

d) Tổng công ty có khả năng phát triển, kinh doanh đa ngành nghề trong đó có một ngành kinh doanh chính, có nhiều đơn vị phụ thuộc ở trong, ngoài nước.

2. Đối với công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty phải đáp ứng đủ các điều kiện sau đây:

a) Có khả năng tổ chức thành công ty mẹ có quy mô vốn lớn hoặc công ty mẹ có khả năng sử dụng tiềm lực tài chính, bí quyết công nghệ, thương hiệu, thị trường để thực hiện việc đầu tư vốn, chi phối các doanh nghiệp khác.

b) Công ty mẹ dự kiến thành lập phải đáp ứng đủ các điều kiện chuyển thành công ty trách nhiệm hữu hạn một thành viên theo quy định tại Nghị định số 95/2006/NĐ-CP ngày 08 tháng 9 năm 2006 của Chính phủ và Quyết định của Thủ tướng Chính phủ về tiêu chí phân loại công ty nhà nước.

c) Đang có cổ phần, vốn góp chi phối ở nhiều doanh nghiệp khác hoặc được Thủ tướng Chính phủ (nếu là doanh nghiệp thành viên tổng công ty do Thủ tướng Chính phủ quyết định thành lập), Bộ trưởng, Ủy ban nhân dân cấp tỉnh (nếu là công ty nhà nước độc lập) phê duyệt kế hoạch cổ phần hoá các bộ phận của công ty (trừ các bộ phận hình thành công ty mẹ), hoặc được phê duyệt kế hoạch đầu tư, góp trên 50% số vốn điều lệ của công ty vào các công ty khác để nắm giữ cổ phần, vốn góp chi phối tại các công ty này.

Điều 37. Phương thức tổ chức lại, chuyển đổi đối vớii tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty

1. Tổng công ty nhà nước đáp ứng các điều kiện quy định tại khoản 1 Điều 36 Nghị định này và tuỳ thuộc tính chất ngành nghề, công nghệ, mối quan hệ về kinh doanh, đầu tư vốn và tính chất phụ thuộc lẫn nhau giữa tổng công ty với các đơn vị thành viên và giữa các đơn vị thành viên, có thể được tổ chức lại theo các phương thức sau:

a) Văn phòng, cơ quan quản lý của tổng công ty, các đơn vị thành viên hạch toán phụ thuộc, đơn vị sự nghiệp cùng với một hoặc một số công ty thành viên hạch toán độc lập có vị trí then chốt trong tổng công ty hoặc hoạt động trong lĩnh vực kinh doanh chính của tổng công ty được tổ chức lại thành công ty mẹ. Trường hợp chuyển đổi, tổ chức lại tổng công ty có quy mô lớn mà thấy không cần thiết phải gộp một hoặc một số công ty thành viên hạch toán độc lập vào thành công ty mẹ, thì có thể tổ chức văn phòng, cơ quan quản lý của tổng công ty, các đơn vị thành viên hạch toán phụ thuộc, đơn vị sự nghiệp trở thành công ty mẹ.

Các doanh nghiệp đáp ứng quy định tại khoản 1 Điều 31 Nghị định này trở thành công ty con, các doanh nghiệp có vốn góp không chi phối của tổng công ty trở thành công ty liên kết.

b) Trường hợp chuyển đổi tổng công ty hạch toán toàn ngành thì văn phòng, cơ quan quản lý của tổng công ty và các công ty thành viên hạch toán phụ thuộc có vị trí then chốt trong tổng công ty hoặc hoạt động trong lĩnh vực kinh doanh chính của tổng công ty được tổ chức lại thành công ty mẹ.

Các doanh nghiệp đáp ứng quy định tại khoản 1 Điều 31 Nghị định này trở thành công ty con, các doanh nghiệp có vốn góp không chi phối của tổng công ty trở thành công ty liên kết.

c) Trường hợp tổng công ty đang hoạt động theo hình thức công ty mẹ - công ty con mà vẫn có công ty mẹ, công ty con là công ty nhà nước thì chỉ chuyển công ty mẹ và công ty con đó thành công ty trách nhiệm hữu hạn một thành viên hoặc công ty cổ phần tùy theo điều kiện quy định tại khoản 1 Điều 36 Nghị định này.

2. Công ty thành viên hạch toán độc lập của tổng công ty đáp ứng đủ các điều kiện quy định tại khoản 2 Điều 36 Nghị định này, tuỳ đặc điểm về công nghệ, tính chất phụ thuộc và mối quan hệ đầu tư đã hình thành với tổng công ty, có thể tách thành công ty mẹ độc lập hoặc tiếp tục ở trong cơ cấu của tổng công ty.

3. Các đơn vị sự nghiệp, viện, trường thuộc tổng công ty, tuỳ theo mức độ và yêu cầu gắn kết với công ty mẹ về vốn, tài chính, công nghệ, thị trường, nghiên cứu, đào tạo, có thể chuyển thành bộ phận hạch toán phụ thuộc công ty mẹ hoặc chuyển thành công ty con, công ty liên kết.

Trường hợp viện nghiên cứu thuộc tổng công ty thường xuyên áp dụng kết quả nghiên cứu và chuyển giao công nghệ để sản xuất, kinh doanh, có vốn góp ở các doanh nghiệp do viện ứng dụng kết quả nghiên cứu, nếu đáp ứng đủ các điều kiện về công ty mẹ quy định tại khoản 2 Điều 36 Nghị định này, thì có thể chuyển thành công ty mẹ độc lập hoặc tiếp tục ở trong cơ cấu của tổng công ty.

4. Công ty mẹ được hình thành sau chuyển đổi phải tổ chức dưới hình thức công ty trách nhiệm hữu hạn một thành viên. Trình tự, thủ tục chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên thực hiện theo quy định tại Nghị định số 95/2006/NĐ-CP ngày 08 tháng 9 năm 2006 của Chính phủ.

Trường hợp chuyển thành công ty mẹ dưới hình thức là công ty cổ phần thì thực hiện theo quy định tại khoản 3 Điều 47 Nghị định này.

Điều 38. Phương thức tổ chức lại, chuyển đổi đối với công ty nhà nước độc lập

1. Công ty nhà nước độc lập đáp ứng đủ các điều kiện quy định tại khoản 2 Điều 36 Nghị định này chuyển thành công ty mẹ; các đơn vị hạch toán phụ thuộc, thì tuỳ quy mô và tính chất đầu tư vốn của công ty nhà nước độc lập, tầm quan trọng và chiến lược của công ty nhà nước độc lập, có thể chuyển thành một trong các loại hình công ty con quy định tại khoản 2 Điều 31, công ty liên kết quy định tại khoản 3 Điều 31 Nghị định này.

2. Hình thức của công ty mẹ theo quy định tại khoản 4 Điều 37 Nghị định này.

Điều 39. Thẩm quyền và thủ tục lập, phê duyệt danh sách, kế hoạch chuyển đổi

1. Bộ, Ủy ban nhân dân cấp tỉnh lập danh sách, kế hoạch chuyển đổi tổng công ty, công ty nhà nước độc lập do Bộ, Ủy ban nhân dân cấp tỉnh quyết định thành lập. Hội đồng quản trị tổng công ty do Thủ tướng Chính phủ quyết định thành lập lập kế hoạch chuyển đổi tổng công ty và danh sách chuyển đổi công ty thành viên hạch toán độc lập của tổng công ty.

2. Căn cứ vào điều kiện quy định tại Điều 36 Nghị định này và thực trạng của các tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập:

a) Bộ, Ủy ban nhân dân cấp tỉnh quyết định phê duyệt danh sách, kế hoạch và việc chuyển đổi tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập do mình quyết định thành lập.

b) Hội đồng quản trị tổng công ty do Thủ tướng Chính phủ quyết định thành lập trình Thủ tướng Chính phủ phê duyệt kế hoạch chuyển đối tổng công ty và danh sách chuyển đổi công ty thành viên hạch toán độc lập của tổng công ty.

Điều 40. Trách nhiệm của tổng công ty, công ty nhà nước chuyển đổi

1. Tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập (sau đây gọi là tổng công ty, công ty) được lựa chọn, phê duyệt danh sách và kế hoạch chuyển đổi, tổ chức lại thành tổng công ty theo hình thức công ty mẹ - công ty con có trách nhiệm:

a) Rà soát từng đơn vị thành viên, toàn tổng công ty, công ty, đối chiếu với các điều kiện chuyển đổi, xác định cơ cấu, phương thức chuyển đổi, hình thức pháp lý của công ty mẹ và từng loại công ty con.

b) Kiểm kê, phân loại, xác định các loại vốn, tài sản, công nợ và lao động hiện có; xác định tổng vốn dự kiến của công ty mẹ, vốn dự kiến của công ty mẹ đầu tư vào từng công ty trách nhiệm hữu hạn một thành viên do mình làm chủ sở hữu và ở các doanh nghiệp có vốn chi phối hoặc không chi phối của công ty mẹ; lập báo cáo tài chính đến thời điểm chuyển đổi.

c) Xây dựng đề án chuyển đổi, tổ chức lại tổng công ty, công ty theo hình thức công ty mẹ - công ty con và phương án xử lý vốn, tài sản, tài chính và lao động khi chuyển đổi.

Đề án chuyển đổi, tổ chức lại tối thiểu phải bao gồm những nội dung sau: thực trạng tổ chức kinh doanh, tổ chức quản lý, kết quả sản xuất, kinh doanh của tổng công ty, công ty và từng đơn vị thành viên; tình hình tài chính, đầu tư, góp vốn của tổng công ty, công ty và từng đơn vị thành viên ở các doanh nghiệp khác; dự kiến cơ cấu, số lượng, loại hình công ty con, công ty liên kết; mô hình, cơ cấu tổ chức, chức năng, nhiệm vụ của công ty mẹ; phương thức tổ chức lại, chuyển đổi, dự kiến kế hoạch chuyển đổi theo hình thức công ty mẹ - công ty con; dự kiến phương án chuyển giao quyền lợi, nghĩa vụ, tài sản, công nợ, lao động cho công ty mẹ và từng công ty con; những thay đổi về sản xuất, kinh doanh sau chuyển đổi.

d) Xây dựng dự thảo điều lệ của công ty mẹ và công ty con, trong đó phải xác định rõ quan hệ giữa công ty mẹ và các công ty con.

2. Các tổng công ty, công ty trên thực tế đã hình thành cơ cấu đơn vị thành viên đáp ứng điều kiện quy định tại Điều 55 của Luật Doanh nghiệp nhà nước thì không phải xây dựng đề án chuyển đổi, chỉ thực hiện quy định tại điểm d khoản 1 Điều này.

Điều 41. Trình, phê duyệt đề án và quyết định chuyển đổi

Việc trình, phê duyệt đề án và quyết định chuyển đổi theo trình tự, thủ tục như sau:

1. Người quyết định thành lập tổng công ty, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập thuộc tổng công ty là người phê duyệt đề án chuyển đổi, quyết định lộ trình và việc chuyển đổi tổng công ty, công ty; phê duyệt điều lệ công ty mẹ.

2. Quyết định chuyển đổi ít nhất phải có các nội dung sau: tên, địa chỉ, hình thức pháp lý của công ty mẹ và các công ty con, công ty liên kết; mục tiêu, ngành, nghề kinh doanh, vốn điều lệ của công ty mẹ; số lượng và tỷ lệ vốn của công ty mẹ tại từng công ty con, công ty liên kết; trách nhiệm của công ty mẹ và từng công ty con đối với việc kế thừa các quyền, nghĩa vụ và xử lý các vấn đề tồn tại và phát sinh trong quá trình chuyển đổi.

Trường hợp chuyển đổi theo hình thức công ty mẹ - công ty con với công ty mẹ là công ty trách nhiệm hữu hạn một thành viên, thì quyết định chuyển đổi phải có thêm nội dung sau: tên và địa chỉ tổ chức là chủ sở hữu và các cá nhân được bổ nhiệm làm đại diện ủy quyền thực hiện các quyền và nghĩa vụ của chủ sở hữu công ty mẹ.

Điều 42. Nguyên tắc xử lý vốn, tài sản, tài chính và lao động khi chuyển đổi

1. Tất cả tài sản của tổng công ty, công ty thành viên hạch toán độc lập, công ty nhà nước độc lập khi chuyển đổi đều được tính bằng giá trị.

2. Tài sản hiện có thuộc quyền sở hữu của tổng công ty, công ty thành viên hạch toán độc lập, công ty nhà nước độc lập, được kiểm kê, phân loại, xác định số lượng, thực trạng. Tài sản hiện có để hình thành tài sản do công ty mẹ trực tiếp quản lý và tài sản chuyển giao sang công ty con là công ty trách nhiệm hữu hạn một thành viên thì không phải đánh giá lại giá trị tài sản. Các trường hợp chuyển đổi sở hữu thì phải đánh giá lại giá trị tài sản theo giá thị trường theo quy định của pháp luật về chuyển đổi sở hữu.

3. Tài sản thuê, mượn, nhận giữ hộ, nhận ký gửi: công ty mới hình thành sau chuyển đổi, tổ chức lại có trách nhiệm tiếp tục thuê, mượn, giữ hộ, nhận ký gửi theo thoả thuận với người có tài sản cho thuê, cho mượn, ký gửi.

4. Tài sản dôi thừa, không có nhu cầu sử dụng, ứ đọng chờ thanh lý, tài sản hao hụt, mất mát và các tổn thất khác về tài sản được xử lý theo quy định pháp luật hiện hành.

5. Nguyên tắc xử công nợ:

a) Đối với các khoản nợ phải thu của tổng công ty, công ty thành viên hạch toán độc lập, công ty nhà nước độc lập chuyển đổi thành công ty mẹ và các khoản nợ phải thu của các đơn vị thành viên được sắp xếp, tổ chức lại, chuyển đổi của tổng công ty nhà nước, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty nhà nước: công ty mẹ và các đơn vị thành viên được sắp xếp, tổ chức lại, chuyển đổi của tổng công ty nhà nước, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty nhà nước có trách nhiệm tiếp nhận và thu hồi các khoản nợ đến hạn có thể thu hồi được. Đối với các khoản nợ phải thu nhưng không thu hồi được thì sau khi xác định rõ nguyên nhân và trách nhiệm của tập thể, cá nhân, công ty có trách nhiệm tiếp nhận và thu hồi các khoản nợ được hạch toán giảm vốn của chủ sở hữu đối với phần chênh lệch giữa giá trị tổn thất và mức bồi thường của tập thể, cá nhân.

b) Đối với các khoản nợ phải trả: công ty mẹ mới thành lập, các đơn vị thành viên được sắp xếp, tổ chức lại, chuyển đổi của tổng công ty nhà nước, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty nhà nước có trách nhiệm kế thừa các khoản nợ phải trả cho các chủ nợ theo cam kết, kể cả nợ thuế, các khoản nợ ngân sách, nợ cán bộ, công nhân viên; thanh toán nợ đến hạn theo phương án đã được cấp có thẩm quyền phê duyệt. Các khoản nợ phải trả không có người đòi và giá trị tài sản không xác định được chủ sở hữu được tính vào vốn của chủ sở hữu tại công ty mẹ và các công ty con mới được thành lập sau chuyển đổi. Việc xử lý các khoản nợ phải trả của công ty thành viên chuyển đổi thành công ty cổ phần được thực hiện theo quy định về cổ phần hoá công ty nhà nước.

6. Công ty mẹ và các công ty con được thành lập trên cơ sở chuyển đổi, tổ chức lại các đơn vị thành viên của tổng công ty nhà nước hoặc công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty nhà nước có trách nhiệm tiếp tục sử dụng số lao động hiện có, kế thừa mọi quyền và nghĩa vụ đối với người lao động theo phương án đã được cấp có thẩm quyền phê duyệt và theo quy định của pháp luật về sắp xếp, tổ chức lại, cổ phần hoá, chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên; số lao động dôi dư được xử lý theo chính sách chung trong quá trình đổi mới và sắp xếp lại các công ty nhà nước. Người lao động tự nguyện chấm dứt hợp đồng lao động được hưởng các chế độ theo quy định của pháp luật về lao động.

Điều 43. Nguyên tắc xác định vốn điều lệ của công ty mẹ

1. Vốn điều lệ của công ty mẹ được hình thành từ chuyển đổi tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập là số vốn nhà nước đầu tư và ghi trong Điều lệ công ty mẹ, bao gồm:

a) Vốn nhà nước thực có trên sổ kế toán tại thời điểm chuyển đổi được hạch toán tập trung tại tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập.

b) Vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên do tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập là chủ sở hữu.

c) Vốn nhà nước được tổng công ty, công ty thành viên hạch toán độc lập của tổng công ty, công ty nhà nước độc lập góp vào các công ty cổ phần, công ty trách nhiệm hữu hạn từ hai thành viên trở lên và đầu tư ra nước ngoài.

d) Vốn Nhà nước đầu tư bổ sung cho công ty mẹ (nếu có) đối với trường hợp chuyển đổi tổng công ty, công ty nhà nước độc lập; vốn tổng công ty đầu tư bổ sung cho công ty mẹ (nếu có) đối với trường hợp chuyển đổi công ty thành viên hạch toán độc lập của tổng công ty.

đ) Phần lợi nhuận sau thuế được tái đầu tư và trích bổ sung vào vốn điều lệ.

2. Vốn điều lệ của công ty mẹ không được thấp hơn mức vốn theo tiêu chí, danh mục phân loại công ty nhà nước và tổng công ty nhà nước do Thủ tướng Chính phủ ban hành:

a) Đối với công ty mẹ chuyển đổi từ tổng công ty: không được thấp hơn mức vốn quy định đối với tổng công ty nhà nước.

b) Đối với công ty mẹ chuyển đổi từ công ty thành viên hạch toán độc lập của tổng công ty hoặc công ty nhà nước độc lập: không được thấp hơn mức vốn quy định đối với công ty nhà nước.

3. Khi tăng hoặc giảm vốn điều lệ, công ty mẹ phải điều chỉnh kịp thời trong bảng cân đối kế toán, đăng ký với cơ quan đăng ký kinh doanh.

Điều 44. Đăng ký kinh doanh và đăng ký lại tài sản

1. Công ty mẹ và từng công ty con sau khi chuyển đổi đều phải đăng ký lại theo pháp luật tương ứng với hình thức pháp lý của công ty đó.

2. Công ty thành viên trước khi chuyển đổi đã là công ty trách nhiệm hữu hạn một thành viên hoặc công ty cổ phần thì không phải đăng ký lại.

3. Việc đặt tên đối với công ty mẹ chuyển đổi từ tổng công ty nhà nước, công ty mẹ trong hình thức công ty mẹ - công ty con, công ty mẹ trong tập đoàn kinh tế thực hiện theo quy định tại Nghị định số 88/2006/NĐ-CP ngày 29 tháng 8 năm 2006 về đăng ký kinh doanh.

4. Sau khi được cấp giấy chứng nhận đăng ký kinh doanh, công ty mẹ và từng công ty con phải làm thủ tục đăng ký quyền sở hữu tài sản được chuyển từ tổng công ty hoặc công ty thành viên tại cơ quan nhà nước có thẩm quyền. Mọi tài sản được chuyển quyền sở hữu từ tổng công ty hoặc công ty thành viên sang công ty mẹ, công ty con không phải nộp lệ phí trước bạ.

Điều 45. Tiếp nhận quyền và nghĩa vụ của tổng công ty chuyển đổi

Công ty mẹ và các đơn vị thành viên được tổ chức lại từ việc chuyển đổi tổng công ty do Nhà nước quyết định đầu tư và thành lập có trách nhiệm kế thừa các quyền, lợi ích hợp pháp và các nghiã vụ của tổng công ty, công ty thành viên được chuyển đổi.

Điều 46. Quyền và nghĩa vụ của chủ sở hữu nhà nước đối với công ty mẹ sau chuyển đổi

Đối với doanh nghiệp chuyển đổi thành công ty mẹ là công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu, thì tổ chức được giao làm chủ sở hữu thực hiện các quyền và nghiã vịt của chủ sở hữu đối với công ty mẹ theo quy định tại Điều 64, Điều 65 và Điều 66 Luật Doanh nghiệp và pháp luật có liên quan.

Chương 5:

ĐIỀU KHOẢN THI HÀNH

Điều 47. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế Nghị định số 153/2004/NĐ-CP ngày 09 tháng 8 năm 2004 của Chính phủ về tổ chức quản lý tổng công ty nhà nước và chuyển đổi tổng công ty nhà nước, công ty nhà nước độc lập theo mô hình công ty mẹ - công ty con.

2. Các tổng công ty do Nhà nước quyết định đầu tư và thành lập, công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty, công ty mẹ là công ty nhà nước trong mô hình công ty mẹ - công ty con, công ty mẹ trong tập đoàn kinh tế do Thủ tướng Chính phủ quyết định thành lập, đáp ứng các điều kiện quy định tại khoản 3 Điều 74 của Luật Doanh nghiệp nhà nước năm 2003 và các điều kiện quy định tại Điều 36 Nghị định này, phải chuyển đổi sang hình thức công ty mẹ - công ty con trước ngày 01 tháng 7 năm 2010.

3. Tổng công ty hoặc công ty nhà nước độc lập, công ty thành viên hạch toán độc lập của tổng công ty đáp ứng đủ các điều kiện quy định tại điểm a và điểm c khoản 1 Điều 36 hoặc điểm a và điểm c khoản 2 Điều 36 Nghị định này nhưng không thuộc diện Nhà nước nắm giữ 100% vốn điều lệ được chuyển đổi sang hình thức công ty mẹ - công ty con với công ty mẹ là công ty cổ phần; trình tự, thủ tục chuyển thành công ty cổ phần theo quy định hiện hành về cổ phần hóa công ty nhà nước. Phương thức tổ chức lại, chuyển đổi theo hình thức công ty mẹ - công ty con có thể áp dụng các quy định tại Điều 37 và Điều 38 Nghị định này.

4. Các doanh nghiệp quy định tại khoản 2 và khoản 3 Điều này đang trong lộ trình chuyển đổi sang hình thức công ty mẹ - công ty con, được tiếp tục hoạt động theo Luật Doanh nghiệp nhà nước, Nghị định này và pháp luật có liên quan đến thời hạn trước ngày 01 tháng 7 năm 2010.

5. Tổng công ty nhà nước do Nhà nước quyết định đầu tư và thành lập không đáp ứng điều kiện chuyển đổi theo hình thức công ty mẹ - công ty con thì phải tổ chức lại, chuyển đổi sở hữu hoặc giải thể; biện pháp, thời hạn tổ chức lại, chuyển đổi sở hữu hoặc giải thể theo quy định của Chính phủ về thành lập, tổ chức lại, giải thể, chuyển đổi sở hữu công ty nhà nước.

6. Đối với các tổng công ty nhà nước, công ty nhà nước độc lập và công ty thành viên hạch toán độc lập của tổng công ty nhà nước có đủ điều kiện chuyển đổi, tổ chức lại theo hình thức công ty mẹ - công ty con, trong đó công ty do Nhà nước nắm giữ 100% vốn điều lệ thì khi thực hiện việc chuyển đổi phải hình thành công ty mẹ là công ty trách nhiệm hữu hạn một thành viên.

7. Đối với các tổng công ty nhà nước, công ty nhà nước độc lập và công ty thành viên hạch toán độc lập tổng công ty đã được phê duyệt đề án chuyển đổi trong đó công ty mẹ là công ty nhà nước nhưng chưa đăng ký kinh doanh và đăng ký lại tài sản thì phải điều chỉnh phương án hình thành công ty mẹ và thực hiện đăng ký kinh doanh dưới hình thức công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Điều 48. Trách nhiệm tổ chức thực hiện và thi hành

1. Các Bộ: Kế hoạch và Đầu tư, Tài chính, Lao động - Thương binh và Xã hội, Nội vụ có trách nhiệm hướng dẫn thực hiện Nghị định này.

Bộ Kế hoạch và Đầu tư có trách nhiệm theo dõi thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị, Tổng giám đốc các tập đoàn kinh tế, tổng công ty nhà nước chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2009 - 09 - quy che tai chinh dnnn

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 09/2009/NĐ-CP NGÀY 05 THÁNG 02 NĂM 2009

BAN HÀNH QUY CHẾ QUẢN LÝ TÀI CHÍNH CỦA CÔNG TY NHÀ NƯỚC VÀ QUẢN LÝ VỐN NHÀ NƯỚC ĐẦU TƯ VÀO DOANH NGHIỆP KHÁC

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp nhà nước năm 2003;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Ban hành kèm theo Nghị định này Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác.

Điều 2. Nghị định này có hiệu lực thi hành kể từ ngày 25 tháng 03 năm 2009 thay thế Nghị định số 199/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về việc ban hành Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác.

Điều 3. Bộ trưởng Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra việc thi hành Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác ban hành kèm theo Nghị định này.

Điều 4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương; Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty nhà nước chịu trách nhiệm thi hành Nghị định này.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng

QUY CHẾ

QUẢN LÝ TÀI CHÍNH CỦA CÔNG TY NHÀ NƯỚC VÀ QUẢN LÝ VỐN NHÀ NƯỚC ĐẦU TƯ VÀO DOANH NGHIỆP KHÁC
(Ban hành kèm theo Nghị định số 09/2009/NĐ-CP

ngày 05 tháng 02 năm 200 của Chính phủ)

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Đối tượng và phạm vi áp dụng

Quy chế này quy định việc quản lý tài chính đối với công ty nhà nước và quản lý vốn nhà nước đầu tư vào các doanh nghiệp khác thành lập và hoạt động theo Luật Doanh nghiệp, Luật Hợp tác xã.

Đối với một số công ty nhà nước có đặc thù về quản lý tài chính thì ngoài việc thực hiện các quy định tại Nghị định này còn thực hiện theo quy định riêng của Chính phủ về đặc thù đó.

Điều 2. Giải thích từ ngữ

1. Công ty nhà nước bao gồm:

a. Công ty nhà nước độc lập;

b. Tổng công ty Nhà nước là Tổng công ty do Nhà nước quyết định đầu tư và thành lập, Tổng công ty do các công ty tự đầu tư và thành lập.

2. Tập đoàn kinh tế nhà nước là nhóm công ty có tư cách pháp nhân độc lập, đáp ứng các điều kiện theo quy định của pháp luật và Tập đoàn kinh tế không có tư cách pháp nhân độc lập.

3. “Vốn do Nhà nước đầu tư tại công ty nhà nước” là vốn cấp trực tiếp từ ngân sách nhà nước cho công ty nhà nước khi thành lập, trong quá trình hoạt động kinh doanh; vốn nhà nước được tiếp nhận từ nơi khác chuyển đến theo quyết định của cơ quan có thẩm quyền; giá trị các khoản viện trợ, quà biếu, quà tặng; tài sản vô chủ, tài sản dôi thừa khi kiểm kê công ty nhà nước được hạch toán tăng vốn nhà nước tại công ty nhà nước; vốn bổ sung từ lợi nhuận sau thuế; giá trị quyền sử dụng đất và các khoản khác được tính vào vốn nhà nước theo quy định của pháp luật.

4. “Tài sản của công ty nhà nước” bao gồm: tài sản cố định (tài sản cố định hữu hình, tài sản cố định vô hình, các khoản đầu tư tài chính dài hạn, chi phí xây dựng cơ bản dở dang và các khoản ký cược, ký quỹ dài hạn); tài sản lưu động (tiền, các khoản đầu tư tài chính ngắn hạn, các khoản phải thu, hàng tồn kho, tài sản lưu động khác và chi sự nghiệp) mà công ty nhà nước có quyền chiếm hữu sử dụng và định đoạt theo quy định của pháp luật.

5. “Vốn huy động của công ty nhà nước” là số vốn công ty nhà nước huy động theo các hình thức: phát hành trái phiếu, vay của các tổ chức, cá nhân trong, ngoài nước và các hình thức huy động khác mà pháp luật không cấm

6. “Bảo toàn vốn nhà nước tại công ty nhà nước” là việc giữ nguyên, không để thâm hụt số vốn nhà nước tại công ty nhà nước trong suốt quá trình kinh doanh.

7. Ban quản lý điều hành công ty nhà nước có Hội đồng quản trị, bao gồm Hội đồng quản trị, Ban giám đốc (Tổng giám đốc và các Phó tổng giám đốc hoặc Giám đốc và các Phó giám đốc); đối với công ty nhà nước không có Hội đồng quản trị là Ban giám đốc.

8. “Doanh nghiệp khác” là doanh nghiệp hoạt động theo Luật Doanh nghiệp, Luật Hợp tác xã.

9. “Vốn nhà nước đầu tư tại doanh nghiệp khác” là vốn do Nhà nước hoặc công ty nhà nước đầu tư vào doanh nghiệp khác.

10. “Người đại diện phần vốn góp của công ty nhà nước tại doanh nghiệp khác” là người được chủ sở hữu của công ty nhà nước ủy quyền đại diện vốn nhà nước đầu tư tại doanh nghiệp khác.

11. “Đại diện chủ sở hữu công ty nhà nước” là các cơ quan được Chính phủ phân cấp hoặc ủy quyền thực hiện chức năng đại diện chủ sở hữu bao gồm: Thủ tướng Chính phủ, Bộ trưởng Bộ quản lý ngành, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị Tập đoàn, Tổng công ty, Công ty mẹ.

12. “Chủ sở hữu phần vốn nhà nước tại doanh nghiệp khác” là công ty nhà nước hoặc cơ quan được Chính phủ phân cấp hoặc ủy quyền thực hiện chức năng chủ sở hữu phần vốn nhà nước tại doanh nghiệp khác.

Điều 3. Công ty nhà nước tham gia hoạt động công ích

1. Công ty nhà nước tham gia cung cấp sản phẩm, dịch vụ công ích trên cơ sở đấu thầu hoặc nhà nước đặt hàng, giao kế hoạch thực hiện hạch toán kinh tế đối với sản phẩm, dịch vụ công ích theo quy định hiện hành.

2. Đối với những sản phẩm, dịch vụ công ích thực hiện theo phương thức đấu thầu, công ty nhà nước phải tự bù đắp chi phí bằng giá trị thực hiện thầu và tự chịu trách nhiệm về kết quả hoạt động này.

Khi thực hiện cung cấp các sản phẩm, dịch vụ công ích theo đơn đặt hàng hoặc nhiệm vụ kế hoạch nhà nước giao, công ty nhà nước sử dụng số tiền do Nhà nước thanh toán và/hoặc do người được hưởng sản phẩm, dịch vụ công ích thanh toán để bù đắp chi phí hoạt động công ích và đảm bảo lợi ích cho người lao động. Trường hợp, số tiền được thanh toán thấp hơn chi phí thực tế hợp lý thì được ngân sách nhà nước cấp bù chênh lệch theo số lượng hoặc khối lượng thực tế và đơn giá dự toán. Công ty nhà nước phải tổ chức hạch toán riêng doanh thu và chi phí cho sản phẩm, dịch vụ này. Số tiền bù chênh lệch là doanh thu của công ty nhà nước. Kết quả kinh doanh của công ty nhà nước được xác định trên cơ sở tổng hợp kết quả hoạt động công ích và hoạt động kinh doanh.

Điều 4. Vốn nhà nước đầu tư vào doanh nghiệp khác

Vốn nhà nước đầu tư vào doanh nghiệp khác bao gồm:

1. Vốn bằng tiền, giá trị quyền sử dụng đất hoặc tiền thuê đất, giá trị những tài sản khác của công ty nhà nước được công ty nhà nước đầu tư hoặc góp vốn vào doanh nghiệp khác;

2. Vốn từ ngân sách nhà nước đầu tư, góp vào doanh nghiệp khác giao cho công ty nhà nước quản lý;

3. Giá trị cổ phần tại các công ty nhà nước đã cổ phần hóa, bao gồm cả giá trị cổ phần nhà nước cấp cho người lao động trong công ty để hưởng cổ tức khi công ty nhà nước thực hiện cổ phần hóa giai đoạn trước ngày 14 tháng 7 năm 1998; giá trị vốn nhà nước tại công ty trách nhiệm hữu hạn nhà nước một thành viên, công ty trách nhiệm hữu hạn nhiều thành viên;

4. Vốn do công ty nhà nước vay để đầu tư;

5. Lợi tức và các khoản được chia khác do Nhà nước hoặc công ty nhà nước đầu tư góp vốn vào doanh nghiệp khác được sử dụng để tái đầu tư tại các doanh nghiệp này;

6. Giá trị cổ phiếu thưởng, cổ phiếu trả thay cổ tức của phần vốn nhà nước tại doanh nghiệp khác;

7. Các loại vốn khác theo quy định của pháp luật.

Điều 5. Đại diện chủ sở hữu công ty nhà nước và chủ sở hữu phần vốn nhà nước tại doanh nghiệp khác

1. Đại diện chủ sở hữu công ty nhà nước và chủ sở hữu vốn nhà nước tại doanh nghiệp khác thực hiện các quyền và nghĩa vụ theo quy định tại Luật Doanh nghiệp nhà nước và theo phân công, phân cấp của Chính phủ.

2. Chủ sở hữu vốn nhà nước tại doanh nghiệp khác thực hiện quản lý vốn nhà nước tại doanh nghiệp khác thông qua việc thực hiện quyền và nghĩa vụ của cổ đông hoặc người góp vốn và việc cử người đại diện phần vốn nhà nước tại doanh nghiệp đó.

Trường hợp Chủ sở hữu không cử người đại diện phần vốn nhà nước đầu tư vào doanh nghiệp khác, người đứng đầu cơ quan chủ sở hữu phải chịu trách nhiệm thực hiện mọi quyền và nghĩa vụ đối với phần vốn nhà nước tại doanh nghiệp đó.

Chương II

QUY CHẾ QUẢN LÝ TÀI CHÍNH CỦA CÔNG TY NHÀ NƯỚC

Mục 1

QUẢN LÝ VÀ SỬ DỤNG VỐN TẠI CÔNG TY NHÀ NƯỚC

Điều 6. Vốn điều lệ

1. Vốn điều lệ của công ty nhà nước

a. Vốn điều lệ của công ty nhà nước là mức vốn cần thiết để duy trì và đảm bảo hoạt động sản xuất kinh doanh của doanh nghiệp trong điều kiện bình thường, phù hợp với quy mô, chiến lược phát triển kinh doanh của công ty và được ghi trong Điều lệ công ty. Đối với công ty nhà nước kinh doanh những ngành nghề mà pháp luật quy định vốn pháp định thì vốn điều lệ của công ty nhà nước không được thấp hơn vốn pháp định. Bộ Tài chính hướng dẫn nguyên tắc xác định vốn điều lệ;

b. Đại diện chủ sở hữu phối hợp với Bộ Tài chính thống nhất mức vốn điều lệ và nguồn vốn thực hiện. Trường hợp sử dụng nguồn vốn ngân sách để cấp vốn điều lệ, Bộ Tài chính tổng hợp trình Chính phủ, Quốc hội quyết định;

c. Căn cứ vào phương án đầu tư vốn đã được cấp có thẩm quyền phê duyệt, Bộ Tài chính (ngân sách trung ương) và Ủy ban nhân dân cấp tỉnh (ngân sách địa phương) có trách nhiệm đầu tư đủ vốn điều lệ cho công ty nhà nước. Trong đó:

- Đối với công ty nhà nước mới thành lập phải thực hiện đầu tư và xây dựng thì bảo đảm cấp đủ vốn điều lệ khi công ty nhà nước đi vào hoạt động kinh doanh;

- Đối với công ty nhà nước đang hoạt động: được bổ sung vốn điều lệ theo tiến độ triển khai thực hiện các nhiệm vụ được nhà nước giao;

- Đối với công ty nhà nước không được đầu tư đủ vốn thì phải điều chỉnh giảm vốn điều lệ của công ty nhà nước nhưng không thấp hơn mức vốn pháp định.

Trường hợp không điều chỉnh giảm vốn điều lệ thì tùy tình hình cụ thể chủ sở hữu quyết định việc chuyển đổi sắp xếp hoặc cổ phần hóa theo chế độ quy định.

2. Trong quá trình kinh doanh, đại diện chủ sở hữu có quyền quyết định điều chỉnh tăng hoặc giảm vốn điều lệ của công ty nhà nước.

Đại diện chủ sở hữu chỉ được rút vốn đã đầu tư tại công ty nhà nước khi tổ chức tại công ty nhà nước hoặc điều chỉnh giảm vốn điều lệ của công ty nhà nước. Việc rút vốn chỉ được thực hiện nếu vẫn đảm bảo khả năng thanh toán các khoản nợ phải trả của công ty nhà nước.

Bộ Tài chính hướng dẫn trình tự, thủ tục tăng giảm vốn điều lệ của công ty nhà nước.

3. Đối với công ty nhà nước được thiết kế, đầu tư thành lập và đăng ký kinh doanh để thực hiện mục tiêu chủ yếu, thường xuyên và ổn định là cung cấp sản phẩm, dịch vụ công ích do Nhà nước đặt hàng giao kế hoạch hoặc đấu thầu được đại diện chủ sở hữu đầu tư bổ sung đủ vốn để thực hiện khối lượng sản phẩm, dịch vụ công ích.

4. Công ty nhà nước được đầu tư vốn điều lệ ban đầu, bổ sung vốn điều lệ trong quá trình hoạt động kinh doanh từ các nguồn vốn do nhà nước đầu tư theo quy định tại khoản 3 Điều 2 Quy chế này và các nguồn bổ sung từ Quỹ hỗ trợ sắp xếp doanh nghiệp.

Điều 7. Giao vốn nhà nước đầu tư cho công ty nhà nước

1. Cơ quan nhà nước có thẩm quyền thực hiện việc giao vốn nhà nước đầu tư cho các công ty nhà nước mới thành lập.

2. Việc giao vốn phải được hoàn thành trong vòng 60 ngày, kể từ ngày công ty nhà nước được cấp giấy chứng nhận đăng ký kinh doanh. Đối với công ty nhà nước phải đầu tư và xây dựng thì việc giao vốn thực hiện trong vòng 60 ngày, kể từ khi công ty nhà nước đi vào hoạt động kinh doanh.

3. Bên nhận vốn:

a. Chủ tịch Hội đồng quản trị đối với công ty nhà nước có Hội đồng quản trị;

b. Giám đốc đối với công ty nhà nước không có Hội đồng quản trị.

4. Những công ty nhà nước đã thành lập trước khi Nghị định này có hiệu lực thi hành, đã được giao vốn thì không tổ chức giao vốn lại. Đối với những công ty nhà nước nhận doanh nghiệp khác sáp nhập vào, các tổng công ty nhà nước nhận thêm doanh nghiệp thành viên thì không tổ chức giao, nhận vốn lại mà chỉ điều chỉnh vốn nhà nước tại công ty nhà nước tương ứng với số vốn của các doanh nghiệp này trong báo cáo tài chính của các công ty nhà nước và tổng công ty nhà nước.

Điều 8. Quyền và nghĩa vụ của công ty nhà nước trong việc sử dụng vốn và quỹ do công ty nhà nước quản lý

1. Công ty nhà nước được quyền chủ động sử dụng số vốn nhà nước giao, các loại vốn khác, các quỹ do công ty nhà nước quản lý vào hoạt động kinh doanh của công ty nhà nước. Công ty nhà nước chịu trách nhiệm trước đại diện chủ sở hữu về bảo toàn, phát triển vốn, hiệu quả sử dụng vốn; đảm bảo quyền lợi của những người có liên quan đến công ty nhà nước như các chủ nợ, khách hàng, người lao động theo các hợp đồng đã giao kết.

2. Trường hợp công ty nhà nước sử dụng các quỹ do công ty quản lý khác với mục đích sử dụng quỹ đã quy định thì công ty nhà nước phải đảm bảo đủ nguồn để đáp ứng nhu cầu chi của các quỹ đó khi có nhu cầu sử dụng. Việc sử dụng vốn, quỹ để đầu tư xây dựng phải theo các quy định của pháp luật về quản lý đầu tư và xây dựng.

3. Đối với công ty nhà nước được thiết kế để thường xuyên ổn định cung cấp sản phẩm, dịch vụ công ích nhà nước đặt hàng giao kế hoạch, phải tập trung vốn và nguồn lực cho việc sản xuất sản phẩm, cung ứng dịch vụ công ích. Khi cần thiết đại diện chủ sở hữu được điều động vốn giữa các công ty nhà nước được thiết kế để thường xuyên, ổn định cung cấp sản phẩm dịch vụ công ích do nhà nước đặt hàng giao kế hoạch theo hình thức ghi tăng, giảm vốn. Trường hợp điều động vốn cho công ty khác Bộ, ngành, khác địa phương; điều động vốn từ Bộ, ngành Trung ương về địa phương hoặc ngược lại thì đại diện chủ sở hữu thỏa thuận, quyết định sau khi có ý kiến của Bộ Tài chính. Việc điều động vốn trên đây phải bảo đảm không làm ảnh hưởng đến việc cung ứng sản phẩm, dịch vụ công ích của công ty nhà nước bị điều động vốn.

4. Trường hợp công ty được nhà nước giao nhiệm vụ đặc biệt thì phải tập trung vốn và các nguồn lực khác để hoàn thành nhiệm vụ này.

Điều 9. Huy động vốn

1. Việc huy động vốn được thực hiện theo quy định của khoản 1 Điều 17 Luật Doanh nghiệp nhà nước và đảm bảo nguyên tắc sau đây:

a. Phải đảm bảo khả năng thanh toán nợ và có phương án được cấp có thẩm quyền phê duyệt. Người phê duyệt phương án huy động vốn phải chịu trách nhiệm kiểm tra, giám sát, đảm bảo vốn huy động được sử dụng đúng mục đích, đúng đối tượng và có hiệu quả.

b. Việc huy động vốn của các tổ chức cá nhân nước ngoài thực hiện theo quy định hiện hành về quản lý nợ nước ngoài;

c. Việc huy động vốn dưới hình thức phát hành trái phiếu thực hiện theo quy định của pháp luật về chứng khoán và pháp luật về doanh nghiệp, trong đó: công ty nhà nước có hoạt động kinh doanh về đầu tư chứng khoán, ngân hàng, bảo hiểm, quỹ đầu tư nhưng không thuộc ngành nghề kinh doanh chính thì không được phát hành trái phiếu để đầu tư vào lĩnh vực này.

2. Thẩm quyền phê duyệt phương án huy động vốn:

a. Công ty nhà nước được quyền chủ động huy động vốn phục vụ sản xuất kinh doanh trong phạm vi hệ số nợ phải trả trên vốn điều lệ của công ty không vượt quá 3 lần. Trong đó:

- Hội đồng quản trị quyết định phương án huy động vốn có giá trị lớn hơn vốn điều lệ của công ty nhà nước. Trường hợp Hội đồng quản trị phân cấp cho Tổng giám đốc, Giám đốc quyết định các phương án huy động vốn lớn hơn vốn điều lệ thì mức phân cấp cụ thể phải ghi trong Điều lệ và Quy chế tài chính của công ty nhà nước;

- Đại diện chủ sở hữu công ty nhà nước không có Hội đồng quản trị quyết định phương án huy động vốn có giá trị lớn hơn vốn điều lệ;

Các hợp đồng vay vốn khác có giá trị bằng hoặc thấp hơn vốn điều lệ do Tổng giám đốc (hoặc Giám đốc) công ty nhà nước quyết định.

b. Đối với công ty có nhu cầu vay vốn vượt quá 3 lần vốn điều lệ thì phải báo cáo đại diện chủ sở hữu xem xét, quyết định trên cơ sở các dự án huy động vốn có hiệu quả. Sau khi quyết định, đại diện chủ sở hữu có trách nhiệm thông báo cho Bộ Tài chính để phối hợp theo dõi và giám sát.

3. Cơ quan đại diện chủ sở hữu có trách nhiệm phối hợp với Bộ Tài chính giám sát chặt chẽ việc huy động và sử dụng vốn tại các công ty nhà nước.

Điều 10. Quản lý các khoản nợ phải trả

Đối với các khoản nợ phải trả, công ty nhà nước có trách nhiệm:

1. Mở sổ theo dõi đầy đủ các khoản nợ phải trả gồm cả các khoản lãi phải trả;

2. Thanh toán các khoản nợ phải trả theo đúng thời hạn đã cam kết. Thường xuyên xem xét, đánh giá, phân tích khả năng thanh toán nợ của công ty nhà nước, phát hiện sớm tình hình khó khăn trong thanh toán nợ để có giải pháp khắc phục kịp thời không để phát sinh các khoản nợ quá hạn;

3. Đối với các khoản nợ phải trả bằng ngoại tệ công ty nhà nước phải hạch toán toàn bộ chênh lệch tỷ giá phát sinh (tăng hoặc giảm tỷ giá tại thời điểm lập báo cáo tài chính và thời điểm ghi sổ kế toán) của số dư nợ phải trả vào kết quả kinh doanh trong kỳ. Trường hợp hạch toán chênh lệch tỷ giá vào chi phí làm cho kết quả kinh doanh của công ty bị lỗ thì có thể phân bổ một phần chênh lệch tỷ giá cho năm sau để công ty không bị lỗ nhưng mức hạch toán vào chi phí trong năm ít nhất cũng phải bằng chênh lệch tỷ giá của số ngoại tệ đến hạn phải trả trong năm đó.

Điều 11. Bảo toàn vốn nhà nước tại công ty nhà nước

Công ty nhà nước có trách nhiệm bảo toàn vốn nhà nước tại công ty bằng các biện pháp sau đây:

1. Thực hiện đúng chế độ quản lý sử dụng vốn, tài sản, phân phối lợi nhuận, chế độ quản lý tài chính khác và chế độ kế toán theo quy định của Nhà nước;

2. Mua bảo hiểm tài sản theo quy định của pháp luật;

3. Xử lý kịp thời giá trị tài sản tổn thất theo quy định tại Điều 20 Quy chế này, các khoản nợ không có khả năng thu hồi theo quy định tại Điều 18 Quy chế này và trích lập các khoản dự phòng rủi ro sau đây:

a. Dự phòng giảm giá hàng tồn kho;

b. Dự phòng các khoản phải thu khó đòi;

c. Dự phòng các khoản giảm giá các khoản đầu tư dài hạn.

4. Các biện pháp khác về bảo toàn vốn nhà nước tại công ty nhà nước theo quy định của pháp luật;

5. Bộ Tài chính hướng dẫn việc trích lập và sử dụng các khoản dự phòng này và phương pháp xác định mức độ bảo toàn vốn nhà nước tại công ty nhà nước.

Điều 12. Đầu tư vốn ra ngoài công ty nhà nước

1. Công ty nhà nước được quyền sử dụng tài sản (bao gồm tiền, tài sản cố định, tài sản lưu động, tài sản trí tuệ và các tài sản khác) thuộc quyền quản lý của công ty nhà nước để đầu tư ra ngoài công ty. Việc đầu tư ra ngoài công ty nhà nước liên quan đến đất đai phải tuân thủ các quy định của pháp luật về đất đai. Bộ Tài chính hướng dẫn việc thực hiện góp vốn bằng tài sản trí tuệ.

2. Việc đầu tư vốn của công ty nhà nước vào doanh nghiệp khác tuân thủ theo quy định của pháp luật, phù hợp với chiến lược, quy hoạch, kế hoạch phát triển của công ty nhà nước, không làm ảnh hưởng đến việc thực hiện các nhiệm vụ sản xuất kinh doanh của công ty được nhà nước giao và đảm bảo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn, tăng thu nhập.

3. Các công ty nhà nước phải sử dụng tối thiểu 70% tổng nguồn vốn đầu tư vào các doanh nghiệp hoạt động trong các lĩnh vực thuộc ngành nghề kinh doanh chính của công ty. Tổng mức đầu tư ra ngoài công ty nhà nước (bao gồm đầu tư ngắn hạn và dài hạn) không vượt quá mức vốn điều lệ của công ty nhà nước (bao gồm công ty mẹ - Tập đoàn kinh tế, Tổng công ty nhà nước, công ty mẹ trong mô hình công ty mẹ - công ty con; công ty thành viên hạch toán độc lập, công ty nhà nước độc lập). Riêng đối với hoạt động đầu tư góp vốn vào các lĩnh vực ngân hàng, bảo hiểm, chứng khoán, công ty nhà nước chỉ được đầu tư vào mỗi lĩnh vực một doanh nghiệp; mức vốn đầu tư không vượt quá 20% vốn điều lệ của tổ chức nhận góp vốn, nhưng phải đảm bảo mức vốn góp của công ty mẹ và các công ty con trong tổng công ty, tập đoàn không vượt quá mức 30% vốn điều lệ của tổ chức nhận vốn góp. Trường hợp đặc biệt có nhu cầu đầu tư vượt quá quy định này công ty nhà nước phải trình Thủ tướng Chính phủ xem xét, quyết định.

4. Việc bổ sung ngành nghề kinh doanh hoặc đầu tư vốn vào các doanh nghiệp thành viên hoạt động kinh doanh ngành nghề ngoài lĩnh vực kinh doanh chủ yếu của công ty nhà nước chỉ được thực hiện sau khi có sự chấp thuận của tổ chức là đại diện chủ sở hữu vốn nhà nước.

5. Công ty nhà nước không được tham gia góp vốn mua cổ phần của các doanh nghiệp khác mà người quản lý, điều hành hoặc người sở hữu chính của doanh nghiệp này là vợ hoặc chồng, bố, mẹ, con, anh, chị em ruột của thành viên Hội đồng quản trị, Ban kiểm soát, Ban giám đốc và kế toán trưởng công ty đó; không góp vốn hoặc mua cổ phần tại Quỹ đầu tư mạo hiểm, quỹ đầu tư chứng khoán hoặc công ty đầu tư chứng khoán.

6. Các công ty nhà nước có mức vốn đầu tư ra ngoài vượt quá mức quy định tại khoản 3 Điều này hoặc đã đầu tư góp vốn vào quỹ đầu tư mạo hiểm, quỹ đầu tư chứng khoán hoặc công ty đầu tư chứng khoán thì trong thời gian 2 năm, kể từ ngày Nghị định có hiệu lực phải thực hiện điều chỉnh lại mức đầu tư trên nguyên tắc bảo toàn vốn.

Bộ Tài chính chủ trì, phối hợp với các cơ quan đại diện chủ sở hữu thực hiện kiểm tra và báo cáo Thủ tướng Chính phủ xem xét, quyết định việc điều chuyển phần vốn các Tập đoàn, Tổng công ty đã đầu tư ra bên ngoài về Tổng công ty đầu tư và kinh doanh vốn nhà nước.

7. Các hình thức đầu tư ra ngoài công ty nhà nước:

a. Góp vốn, mua cổ phần để thành lập công ty cổ phần, công ty trách nhiệm hữu hạn, công ty hợp danh; góp vốn hợp đồng hợp tác kinh doanh không hình thành pháp nhân mới;

b. Mua cổ phần hoặc góp vốn tại các công ty cổ phần, công ty trách nhiệm hữu hạn, công ty hợp danh đang hoạt động;

c. Mua lại một công ty khác;

d. Mua công trái, trái phiếu để hưởng lãi;

đ. Các hình thức đầu tư khác theo quy định của pháp luật.

8. Thẩm quyền quyết định dự án đầu tư ra ngoài công ty nhà nước:

a. Hội đồng quản trị hoặc Tổng giám đốc công nhà nước không có Hội đồng quản trị quyết định các dự án đầu tư ra ngoài công ty nhà nước trong phạm vi tổng giá trị đầu tư tài chính của công ty nhà nước thấp hơn 50% vốn điều lệ hoặc theo phân cấp tại Điều lệ công ty; Đối với dự án đầu tư có giá trị từ 50% vốn điều lệ trở lên, công ty nhà nước báo cáo đại diện chủ sở hữu quyết định;

b. Đại diện chủ sở hữu công ty nhà nước quyết định việc góp vốn liên doanh với nhà đầu tư nước ngoài; đầu tư hoặc góp vốn đầu tư thành lập công ty ở nước ngoài; quyết định việc mua công ty thuộc thành phần kinh tế khác; đầu tư ra bên ngoài của công ty được thiết kế thực hiện chủ yếu, thường xuyên, ổn định các sản phẩm, dịch vụ công ích; quyết định các dự án đầu tư tài chính khác còn lại không thuộc thẩm quyền quyết định của Hội đồng quản trị hoặc Tổng giám đốc công nhà nước không có hội đồng quản trị.

Mục 2

QUẢN LÝ VÀ SỬ DỤNG TÀI SẢN TẠI CÔNG TY NHÀ NƯỚC

Điều 13. Tài sản cố định - đầu tư tài sản cố định

1. Tài sản cố định của công ty bao gồm tài sản cố định hữu hình và vô hình. Bộ Tài chính quy định tiêu chuẩn xác định tài sản cố định.

2. Thẩm quyền quyết định dự án đầu tư, xây dựng thực hiện theo quy định dưới đây:

a. Đối với công ty có Hội đồng quản trị: Hội đồng quản trị quyết định các dự án đầu tư có giá trị nhỏ hơn hoặc bằng 50% tổng giá trị tài sản ghi trên báo cáo tài chính của công ty được công bố tại quý gần nhất, nhưng không quá mức cao nhất của dự án nhóm B theo quy định của pháp luật về quản lý dự án đầu tư, xây dựng. Mức phân cấp cho Hội đồng quản trị phải được ghi trong Điều lệ của công ty;

Hội đồng quản trị quyết định phân cấp cho Tổng giám đốc hoặc Giám đốc công ty quyết định các dự án đầu tư thuộc thẩm quyền quyết định của Hội đồng quản trị.

Các dự án lớn hơn mức phân cấp cho Hội đồng quản trị thì đại diện chủ sở hữu công ty quyết định hoặc trình cấp có thẩm quyền quyết định.

b. Đối với công ty không có Hội đồng quản trị: Giám đốc công ty quyết định các dự án đầu tư có giá trị nhỏ hơn hoặc bằng 30% tổng giá trị tài sản ghi trên báo cáo tài chính của công ty được công bố tại quý gần nhất, nhưng không quá mức cao nhất của dự án nhóm B theo quy định của pháp luật về quản lý dự án đầu tư, xây dựng. Mức phân cấp này được ghi trong Điều lệ công ty.

Các dự án đầu tư trên mức quyết định của Giám đốc công ty do đại diện chủ sở hữu công ty quyết định hoặc trình cấp có thẩm quyền quyết định.

3. Trình tự, thủ tục đầu tư thực hiện theo quy định của pháp luật về quản lý dự án đầu tư, xây dựng.

4. Đối với công ty nhà nước được thiết kế để thường xuyên, ổn định cung cấp sản phẩm, dịch vụ công ích, khi cần thiết đại diện chủ sở hữu được điều động tài sản của công ty sang công ty nhà nước khác cùng làm nhiệm vụ tương tự theo phương thức ghi tăng, giảm vốn. Trường hợp điều động tài sản cho công ty nhà nước khác Bộ, ngành, khác địa phương; điều động tài sản từ Bộ, ngành Trung ương về địa phương hoặc ngược lại thì đại diện các chủ sở hữu thỏa thuận, quyết định sau khi có ý kiến của Bộ Tài chính. Việc điều động tài sản trên phải bảo đảm không làm ảnh hưởng đến việc cung ứng sản phẩm, dịch vụ công ích của công ty nhà nước bị điều động tài sản.

Điều 14. Khấu hao tài sản cố định

Tất cả tài sản cố định hiện có của công ty đều phải trích khấu hao, gồm cả tài sản cố định không cần dùng, chờ thanh lý, trừ những tài sản cố định thuộc công trình phúc lợi công cộng, nhà ở. Tài sản cố định đã khấu hao hết giá trị nhưng vẫn đang sử dụng vào hoạt động sản xuất kinh doanh thì không phải trích khấu hao nữa.

Bộ Tài chính quy định mức trích khấu hao tối thiểu cho từng loại tài sản cố định. Tổng giám đốc hoặc Giám đốc công ty quyết định mức trích khấu hao cụ thể nhưng không được thấp hơn mức quy định của Bộ Tài chính.

Điều 15. Cho thuê, thế chấp, cầm cố tài sản

1. Công ty được quyền cho thuê, thế chấp, cầm cố tài sản của công ty theo nguyên tắc có hiệu quả, bảo toàn, và phát triển vốn theo quy định của pháp luật

a. Hội đồng quản trị hoặc đại diện chủ sở hữu (đối với công ty không có Hội đồng quản trị) quyết định các hợp đồng cho thuê tài sản có giá trị lớn hơn mức vốn Điều lệ của công ty. Các hợp đồng có mức thấp hơn do Tổng giám đốc, Giám đốc công ty quyết định;

b. Thẩm quyền quyết định sử dụng tài sản của công ty nhà nước để thế chấp, cầm cố để vay vốn thực hiện theo quy định tại Điều 9 Quy chế này.

2. Đối với công ty được đầu tư để thực hiện thường xuyên, ổn định sản phẩm công ích, khi cho thuê, cầm cố, thế chấp những tài sản trực tiếp phục vụ nhiệm vụ công ích phải được sự đồng ý của đại diện chủ sở hữu.

3. Việc sử dụng tài sản để cho thuê, thế chấp, cầm cố phải tuân theo đúng các quy định của Bộ luật Dân sự các quy định khác của Nhà nước.

Điều 16. Thanh lý, nhượng bán tài sản cố định và các khoản đầu tư tài chính

1. Công ty được quyền chủ động và có trách nhiệm nhượng bán, thanh lý tài sản cố định đã hư hỏng, lạc hậu kỹ thuật, không có nhu cầu sử dụng hoặc không sử dụng được; các khoản đầu tư tài chính không có nhu cầu tiếp tục đầu tư để thu hồi vốn.

2. Thẩm quyền quyết định việc thanh lý, nhượng bán tài sản cố định:

a. Đối với công ty có Hội đồng quản trị: Hội đồng quản trị quyết định các phương án thanh lý, nhượng bán tài sản cố định có giá trị còn lại nhỏ hơn hoặc bằng 50% tổng giá trị tài sản trên báo cáo tài chính của công ty được công bố tại quý gần nhất; mức cụ thể được ghi trong Điều lệ công ty. Hội đồng quản trị được quyết định ủy quyền hoặc phân cấp cho Tổng giám đốc, Giám đốc công ty quyết định nhượng bán tài sản thuộc thẩm quyền của Hội đồng quản trị;

Các phương án thanh lý, nhượng bán tài sản cố định có giá trị lớn hơn mức phân cấp cho Hội đồng quản trị, thì đại diện chủ sở hữu công ty quyết định.

b. Đối với công ty không có Hội đồng quản trị: Giám đốc công ty quyết định các phương án thanh lý, nhượng bán tài sản cố định có giá trị còn lại nhỏ hơn hoặc bằng 30% tổng giá trị tài sản trên báo cáo tài chính của công ty được công bố tại quý gần nhất. Mức cụ thể được ghi trong Điều lệ công ty;

Các phương án lớn hơn mức phân cấp cho Giám đốc công ty thì đại diện chủ sở hữu công ty quyết định.

c. Đối với công ty nhà nước được thiết kế để thực hiện thường xuyên, ổn định sản phẩm, dịch vụ công ích, khi nhượng bán tài sản trực tiếp phục vụ nhiệm vụ công ích phải được sự đồng ý của đại diện chủ sở hữu.

3. Phương thức thanh lý, nhượng bán tài sản cố định: việc nhượng bán tài sản cố định được thực hiện thông qua tổ chức bán đấu giá hoặc do công ty tự tổ chức thực hiện công khai theo đúng trình tự, thủ tục quy định của pháp luật về bán đấu giá tài sản. Trường hợp giá trị còn lại của tài sản cố định ghi trên sổ kế toán nhượng bán dưới 100 triệu đồng hoặc mức thấp hơn (được ghi trong Điều lệ và Quy chế tài chính của công ty) thì Tổng giám đốc hoặc Giám đốc quyết định lựa chọn bán theo phương thức đấu giá hoặc thỏa thuận nhưng không thấp hơn giá thị trường. Trường hợp tài sản cố định không có giao dịch trên thị trường thì công ty nhà nước được thuê tổ chức có chức năng thẩm định giá xác định giá làm cơ sở bán tài sản theo phương thức thỏa thuận.

4. Chuyển nhượng các khoản đầu tư tài chính

Việc nhượng bán các khoản đầu tư tài chính thực hiện theo quy định của Luật Doanh nghiệp và Luật Chứng khoán. Trong đó:

a. Phương thức bán:

- Đối với chuyển nhượng các khoản đầu tư tài chính tại công ty cổ phần đã niêm yết trên thị trường chứng khoán thì công ty nhà nước được chủ động thực hiện theo các phương thức khớp lệnh, đấu giá hoặc thỏa thuận nhưng không được thấp hơn giá thị trường tại thời điểm bán;

- Đối với chuyển nhượng các khoản đầu tư tài chính tại công ty chưa niêm yết thì có thể áp dụng theo phương thức: đấu giá công khai hoặc thỏa thuận nhưng không được thấp hơn giá thị trường tại thời điểm bán.

b. Thẩm quyền quyết định việc nhượng bán các khoản đầu tư tài chính:

- Đại diện chủ sở hữu quyết định nhượng bán các khoản đầu tư tài chính tại các công ty cổ phần được chuyển đổi từ Tổng công ty nhà nước hoặc công ty mẹ;

- Đại diện chủ sở hữu, Hội đồng quản trị hoặc Giám đốc công ty nhà nước quyết định việc chuyển nhượng các khoản đầu tư tài chính thuộc thẩm quyền quyết định đầu tư của mình theo quy định của pháp luật.

c. Tiền thu từ bán phần vốn nhà nước còn lại tại thời điểm công ty trách nhiệm hữu hạn, công ty cổ phần chuyển đổi từ công ty thành viên hoặc đơn vị phụ thuộc công ty nhà nước, kể cả tiền đặt cọc không phải trả lại cho nhà đầu tư (sau khi trừ giá trị vốn nhà nước đầu tư ghi trên sổ kế toán, chi phí bán, chi phí bảo lãnh phát hành cổ phiếu) được ghi tăng vốn nhà nước tại các công ty nhà nước là đại diện chủ sở hữu vốn nhà nước góp tại các doanh nghiệp này. Trường hợp vốn nhà nước tại công ty nhà nước vượt quá vốn điều lệ thì phần chênh lệch được xử lý như sau:

- Điều về Tổng công ty, công ty mẹ đối với công ty nhà nước là đơn vị thành viên;

- Điều về Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty đầu tư và kinh doanh vốn nhà nước đối với Tập đoàn, Tổng công ty, Công ty mẹ và công ty nhà nước độc lập trực thuộc các Bộ, địa phương.

Điều 17. Quản lý hàng hóa tồn kho

1. Hàng hóa tồn kho là hàng hóa mua về để bán còn tồn kho, nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho hoặc đã mua đang đi trên đường, sản phẩm dở dang trong quá trình sản xuất, sản phẩm hoàn thành nhưng chưa nhập kho, thành phẩm tồn kho, thành phẩm đang gửi bán.

2. Công ty có quyền và chịu trách nhiệm xử lý ngay những hàng hóa tồn kho kém, mất phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, ứ đọng, chậm luân chuyển để thu hồi vốn. Thẩm quyền quyết định xử lý theo quy định tại khoản 2 Điều 16 Quy chế này.

3. Cuối kỳ kế toán, khi giá gốc hàng tồn kho ghi trên sổ kế toán cao hơn giá trị thuần có thể thu hồi được thì công ty phải trích lập dự phòng giảm giá hàng tồn kho theo quy định.

Điều 18. Quản lý các khoản nợ phải thu

Trách nhiệm của Công ty trong quản lý nợ phải thu là:

1. Xây dựng và ban hành quy chế quản lý các khoản nợ phải thu, phân công và xác định rõ trách nhiệm của tập thể, cá nhân trong việc theo dõi, thu hồi, thanh toán các khoản công nợ;

2. Mở sổ theo dõi các khoản nợ theo từng đối tượng nợ; thường xuyên phân loại các khoản nợ (nợ luân chuyển, nợ khó đòi, nợ không có khả năng thu hồi), đôn đốc thu hồi nợ;

3. Công ty được quyền bán các khoản nợ phải thu theo quy định của pháp luật, gồm cả nợ phải thu trong hạn, nợ phải thu khó đòi, nợ phải thu không đòi được để thu hồi vốn. Giá bán các khoản nợ do các bên tự thỏa thuận.

4. Nợ phải thu khó đòi là các khoản nợ quá hạn thanh toán theo quy định ghi trên hợp đồng hoặc các cam kết khác hoặc chưa đến hạn thanh toán nhưng khách nợ khó có khả năng thanh toán. Công ty phải trích lập dự phòng đối với khoản nợ phải thu khó đòi theo quy định tại Điều 11 Quy chế này.

Nợ phải thu không có khả năng thu hồi, công ty có trách nhiệm xử lý. Số nợ không có khả năng thu hồi được sau khi trừ tiền bồi thường của cá nhân, tập thể có liên quan được bù đắp bằng khoản dự phòng nợ phải thu khó đòi, quỹ dự phòng tài chính. Nếu còn thiếu thì hạch toán vào chi phí kinh doanh của công ty.

Nợ không có khả năng thu hồi sau khi xử lý như trên, công ty nhà nước vẫn phải theo dõi trên tài khoản ngoài bảng cân đối kế toán và tổ chức thu hồi. Số tiền thu hồi được hạch toán vào thu nhập của công ty nhà nước.

Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty có trách nhiệm xử lý kịp thời các khoản nợ phải thu khó đòi, nợ không thu hồi được. Nếu không xử lý kịp thời các khoản nợ không thu hồi được theo quy định tại khoản này thì Hội đồng quản trị, Tổng giám đốc hoặc Giám đốc chịu trách nhiệm như báo cáo không trung thực tình hình tài chính của công ty. Nếu vì không xử lý kịp thời dẫn đến thất thoát vốn của Nhà nước tại công ty thì phải chịu trách nhiệm trước đại diện chủ sở hữu.

Điều 19. Kiểm kê tài sản

Công ty phải tổ chức kiểm kê, xác định số lượng tài sản (tài sản cố định và đầu tư dài hạn, tài sản lưu động và đầu tư ngắn hạn), đối chiếu các khoản công nợ phải trả, phải thu khi khóa sổ kế toán để lập báo cáo tài chính năm; khi thực hiện quyết định chia, tách, sáp nhập, hợp nhất, chuyển đổi sở hữu; sau khi xảy ra thiên tai, địch họa; hoặc vì lý do nào đó gây ra biến động tài sản của công ty; hoặc theo chủ trương của Nhà nước. Đối với tài sản thừa, thiếu, nợ không thu hồi được, nợ quá hạn cần xác định rõ nguyên nhân, trách nhiệm của những người liên quan và xác định mức bồi thường vật chất theo quy định.

Điều 20. Xử lý tổn thất tài sản

Tổn thất về tài sản là tài sản bị mất mát, thiếu hụt, hư hỏng, kém mất phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, tồn kho ứ đọng trong kiểm kê định kỳ và kiểm kê đột xuất. Công ty phải xác định giá trị đã bị tổn thất, nguyên nhân, trách nhiệm và xử lý như sau:

1. Nếu nguyên nhân do chủ quan thì người gây ra tổn thất phải bồi thường. Hội đồng quản trị hoặc Giám đốc (đối với công ty không có Hội đồng quản trị) quyết định mức bồi thường theo quy định của pháp luật và chịu trách nhiệm về quyết định của mình.

2. Tài sản đã mua bảo hiểm nếu tổn thất thì xử lý theo hợp đồng bảo hiểm.

3. Giá trị tài sản tổn thất sau khi đã bù đắp bằng tiền bồi thường của cá nhân, tập thể, của tổ chức bảo hiểm nếu thiếu được bù đắp bằng quỹ dự phòng tài chính của công ty. Trường hợp quỹ dự phòng tài chính không đủ bù đắp thì phần thiếu được hạch toán vào chi phí sản xuất, kinh doanh trong kỳ.

4. Những trường hợp đặc biệt do thiên tai hoặc do nguyên nhân bất khả kháng gây thiệt hại nghiêm trọng, công ty không thể tự khắc phục được thì Hội đồng quản trị hoặc Giám đốc (đối với công ty không có Hội đồng quản trị) lập phương án xử lý tổn thất trình đại diện chủ sở hữu và cơ quan tài chính có thẩm quyền. Sau khi có ý kiến của cơ quan tài chính, đại diện chủ sở hữu quyết định việc xử lý tổn thất theo thẩm quyền.

5. Công ty có trách nhiệm xử lý kịp thời các khoản tổn thất tài sản, trường hợp để các khoản tổn thất tài sản không được xử lý thì Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty chịu trách nhiệm trước đại diện chủ sở hữu như trường hợp báo cáo không trung thực tình hình tài chính doanh nghiệp.

Điều 21. Đánh giá lại tài sản

1. Công ty thực hiện đánh giá lại tài sản trong các trường hợp sau:

a. Theo quyết định của cơ quan nhà nước có thẩm quyền;

b. Thực hiện chuyển đổi sở hữu công ty: cổ phần hóa, bán công ty, đa dạng hóa hình thức sở hữu;

c. Dùng tài sản để đầu tư ra ngoài công ty.

2. Việc đánh giá lại tài sản phải theo đúng các quy định của Nhà nước. Các khoản chênh lệch tăng hoặc giảm giá trị do đánh giá lại tài sản quy định tại khoản 1 Điều này thực hiện theo quy định của nhà nước đối với từng trường hợp cụ thể.

Mục 3

DOANH THU, CHI PHÍ VÀ KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Điều 22. Doanh thu

1. Doanh thu của công ty bao gồm doanh thu từ hoạt động kinh doanh và thu nhập khác.

2. Doanh thu từ hoạt động kinh doanh gồm doanh thu hoạt động kinh doanh thông thường và doanh thu hoạt động tài chính:

a. Doanh thu hoạt động kinh doanh thông thường là toàn bộ số tiền phải thu phát sinh trong kỳ từ việc bán sản phẩm hàng hóa, cung cấp dịch vụ của công ty. Đối với công ty thực hiện cung cấp sản phẩm, dịch vụ công ích, doanh thu bao gồm cả các khoản trợ cấp của Nhà nước cho công ty khi công ty thực hiện cung cấp sản phẩm, dịch vụ theo nhiệm vụ nhà nước giao mà thu không đủ bù đắp chi;

b. Doanh thu từ hoạt động tài chính bao gồm: các khoản thu phát sinh từ tiền bản quyền, cho các bên khác sử dụng tài sản của công ty, tiền lãi từ việc cho vay vốn, lãi tiền gửi, lãi bán hàng trả chậm, trả góp, lãi cho thuê tài chính; chênh lệch lãi do bán ngoại tệ, chênh lệch tỷ giá ngoại tệ, kể cả chênh lệch tỷ giá của các khoản nợ phải trả bằng ngoại tệ có tỷ giá tại thời điểm lập báo cáo tài chính thấp hơn tỷ giá ghi trên sổ kế toán; tiền thu từ chuyển nhượng vốn góp tại công ty trách nhiệm hữu hạn, công ty cổ phần (trừ chuyển nhượng phần vốn nhà nước theo quy định tại điểm c khoản 4 Điều 16 Quy chế này); lợi nhuận được chia từ việc đầu tư ra ngoài công ty (bao gồm cả phần lợi nhuận sau thuế sau khi để lại trích các quỹ của công ty trách nhiệm hữu hạn nhà nước một thành viên; lợi nhuận sau thuế được chia theo vốn nhà nước và lợi nhuận sau thuế trích lập Quỹ đầu tư phát triển của công ty thành viên hạch toán độc lập), trường hợp doanh nghiệp đã nộp thuế thu nhập doanh nghiệp trước khi chia lợi nhuận thì Tổng công ty không phải nộp thuế thu nhập đối với khoản lợi nhuận được chia từ các doanh nghiệp này.

3. Thu nhập khác gồm các khoản thu từ việc thanh lý, nhượng bán tài sản cố định, thu tiền bảo hiểm được bồi thường, các khoản nợ phải trả nay mất chủ được ghi tăng thu nhập, thu tiền phạt khách hàng do vi phạm hợp đồng, giá trị tài sản trí tuệ được bên nhận vốn góp chấp nhận được ghi nhận là thu nhập khác của công ty nhà nước và các khoản thu khác.

4. Đối với các doanh nghiệp hoạt động kinh doanh đặc thù như ngân hàng, bảo hiểm thì việc xác định doanh thu áp dụng theo quy định của pháp luật điều chỉnh đối với lĩnh vực kinh doanh này.

5. Bộ Tài chính quy định điều kiện và thời điểm để xác định doanh thu.

Điều 23. Chi phí hoạt động kinh doanh

Chi phí hoạt động kinh doanh của công ty là các khoản chi phí phát sinh liên quan đến hoạt động sản xuất kinh doanh trong năm tài chính, bao gồm:

1. Chi phí sản xuất kinh doanh:

a. Chi phí nguyên vật liệu, nhiên liệu, động lực, bán thành phẩm, dịch vụ mua ngoài (tính theo mức tiêu hao thực tế và giá gốc thực tế), chi phí phân bổ công cụ, dụng cụ lao động, chi phí sửa chữa tài sản cố định, chi phí trích trước chi phí sửa chữa lớn tài sản cố định.

b. Chi phí khấu hao tài sản cố định tính theo quy định tại Điều 14 Quy chế này;

c. Chi phí tiền lương, tiền công, chi phí có tính chất lương phải trả cho người lao động do Hội đồng quản trị hoặc Giám đốc (đối với công ty không có Hội đồng quản trị) quyết định theo hướng dẫn của Bộ Lao động - Thương binh và Xã hội;

d. Kinh phí bảo hiểm xã hội, kinh phí công đoàn, bảo hiểm y tế cho người lao động mà công ty phải nộp theo quy định;

đ. Chi phí giao dịch, môi giới, tiếp khách, tiếp thị, xúc tiến thương mại, quảng cáo, hội họp tính theo chi phí thực tế phát sinh;

e. Chi phí bằng tiền khác gồm:

- Các khoản thuế tài nguyên, thuế đất, thuế môn bài;

- Tiền thuê đất;

- Trợ cấp thôi việc, mất việc cho người lao động;

- Đào tạo nâng cao năng lực quản lý, tay nghề của người lao động;

- Chi cho công tác y tế;

- Chi nghiên cứu khoa học, nghiên cứu đổi mới công nghệ;

- Thưởng sáng kiến cải tiến, thưởng tăng năng suất lao động, thưởng tiết kiệm vật tư và chi phí. Mức thưởng do Tổng giám đốc, Giám đốc công ty quyết định căn cứ vào hiệu quả công việc trên mang lại nhưng không được cao hơn số tiết kiệm chi phí do công việc đó mang lại trong 01 năm.

- Chi phí cho lao động nữ;

- Chi phí cho công tác bảo vệ môi trường;

- Chi phí cho công tác Đảng, đoàn thể tại công ty (phần chi ngoài kinh phí của tổ chức Đảng, đoàn thể được chi từ nguồn quy định);

- Các khoản chi phí bằng tiền khác.

g. Giá trị tài sản tốn thất thực tế, nợ phải thu không có khả năng thu hồi theo quy định tại khoản 4 Điều 18 và khoản 3 Điều 20 Quy chế này.

h. Giá trị các khoản dự phòng giảm giá hàng hóa tồn kho, dự phòng nợ phải thu khó đòi, trích lập theo quy định tại khoản 3 Điều 11 Quy chế này, chênh lệch tỷ giá theo số dư khoản nợ vay dài hạn bằng ngoại tệ, chi phí trích trước bảo hành sản phẩm, các khoản dự phòng theo quy định của pháp luật đối với doanh nghiệp hoạt động trong lĩnh vực đặc thù.

i. Chi phí hoạt động tài chính, bao gồm: các khoản chi liên quan đến đầu tư tài chính ra ngoài công ty (bao gồm các khoản chi phí do các bên góp vốn phải tự chi kể cả khoản lỗ được chia từ doanh nghiệp góp vốn); giá trị vốn góp chuyển nhượng (không bao gồm phần vốn nhà nước quy định tại điểm c khoản 4 Điều 16 Quy chế này), tiền lãi phải trả do huy động vốn, chênh lệch tỷ giá, chi phí chiết khấu thanh toán, chi phí cho thuê tài sản; dự phòng giảm giá các khoản đầu tư dài hạn.

2. Chi phí khác, bao gồm:

a. Chi phí nhượng bán, thanh lý tài sản cố định gồm cả giá trị còn lại của tài sản cố định khi thanh lý, nhượng bán;

b. Chi phí cho việc thu hồi các khoản nợ đã xóa sổ kế toán;

c. Chi phí để thu tiền phạt;

d. Chi phí về tiền phạt do vi phạm hợp đồng;

đ. Các chi phí khác.

3. Không tính vào chi phí sản xuất kinh doanh các khoản đã có nguồn khác đảm bảo hoặc không liên quan đến sản xuất kinh doanh sau đây:

a. Chi phí mua sắm xây dựng, lắp đặt tài sản cố định hữu hình, vô hình;

b. Chi phí lãi vay vốn được tính vào chi phí đầu tư và xây dựng, chênh lệch tỷ giá ngoại tệ của các khoản đầu tư xây dựng phát sinh trước thời điểm đưa công trình vào sử dụng;

c. Các khoản chi phí khác không liên quan đến hoạt động kinh doanh của công ty; các khoản chi không có chứng từ hợp lệ;

d. Các khoản tiền phạt về vi phạm pháp luật không mang danh công ty mà do cá nhân gây ra.

Điều 24. Quản lý chi phí

Công ty nhà nước phải quản lý chặt chẽ các khoản chi phí để giảm chi phí và giá thành sản phẩm nhằm tăng lợi nhuận bằng các biện pháp quản lý sau đây:

1. Xây dựng, ban hành và tổ chức thực hiện các định mức kinh tế - kỹ thuật phù hợp với đặc điểm kinh tế - kỹ thuật, ngành, nghề kinh doanh, mô hình tổ chức quản lý, trình độ trang bị của công ty. Các định mức phải được phổ biến đến tận người thực hiện, công bố công khai cho người lao động trong công ty biết để thực hiện và kiểm tra, giám sát. Trường hợp không thực hiện được các định mức, làm tăng chi phí phải phân tích rõ nguyên nhân, trách nhiệm để xử lý theo quy định của pháp luật. Nếu do nguyên nhân chủ quan phải bồi thường thiệt hại. Thẩm quyền quyết định mức bồi thường theo quy định tại khoản 1 Điều 20 Quy chế này;

2. Đối với các công ty kinh doanh trong lĩnh vực độc quyền hàng năm phải báo cáo với đại diện chủ sở hữu và cơ quan tài chính (Sở Tài chính đối với doanh nghiệp địa phương và Bộ Tài chính đối với doanh nghiệp trung ương) tình hình thực hiện chi phí sản xuất kinh doanh. Nội dung báo cáo phải phân tích, so sánh giữa thực hiện và định mức các khoản chi phí khấu hao tài sản cố định, chi phí lao động tiền lương, chi phí nguyên, nhiên, vật liệu, chi phí quản lý doanh nghiệp trong đó các khoản chi phí quảng cáo, tiếp thị, giao dịch, tiếp khách, chi phí khác, xác định rõ nguyên nhân, trách nhiệm của tập thể, cá nhân đối với việc thực hiện vượt định mức. Bộ Tài chính quy định chế độ báo cáo này;

3. Phải định kỳ tổ chức phân tích chi phí sản xuất, giá thành sản phẩm của công ty nhằm phát hiện những khâu yếu, kém trong quản lý, những yếu tố làm tăng chi phí, giá thành sản phẩm để có giải pháp khắc phục kịp thời.

Điều 25. Giá thành sản phẩm, chi phí dịch vụ tiêu thụ

1. Tổng giá thành toàn bộ sản phẩm hàng hóa tiêu thụ trong kỳ (hoặc giá thành hàng hóa bán ra) bao gồm: giá thành sản phẩm, hàng hóa xuất tiêu thụ trong kỳ (hoặc giá vốn hàng hóa bán ra); chi phí quản lý công ty phát sinh trong kỳ; chi phí bán hàng phát sinh trong kỳ.

2. Chi phí dịch vụ tiêu thụ trong kỳ gồm chi phí dịch vụ phát sinh trong kỳ, chi phí quản lý công ty phát sinh trong kỳ, chi phí bán hàng, dịch vụ phát sinh trong kỳ.

3. Bộ Tài chính quy định nguyên tắc và phương pháp xác định giá thành sản phẩm, dịch vụ.

Điều 26. Lợi nhuận thực hiện

1. Lợi nhuận thực hiện trong năm của công ty là tổng của lợi nhuận hoạt động kinh doanh và lợi nhuận hoạt động khác.

2. Lợi nhuận hoạt động kinh doanh bao gồm:

a. Chênh lệch giữa doanh thu từ việc bán sản phẩm hàng hóa, cung cấp dịch vụ với tổng giá thành toàn bộ sản phẩm, hàng hóa tiêu thụ hoặc chi phí dịch vụ tiêu thụ trong kỳ;

b. Chênh lệch giữa doanh thu từ hoạt động tài chính với chi phí hoạt động tài chính phát sinh trong kỳ.

3. Lợi nhuận hoạt động khác là chênh lệch giữa thu nhập từ hoạt động khác với chi phí hoạt động khác phát sinh trong kỳ.

Mục 4

PHÂN PHỐI LỢI NHUẬN

Điều 27. Phân phối lợi nhuận

1. Lợi nhuận thực hiện của công ty sau khi bù đắp lỗ năm trước theo quy định của Luật Thuế thu nhập doanh nghiệp và nộp thuế thu nhập doanh nghiệp được phân phối như sau:

a. Chia lãi cho các thành viên góp vốn liên kết theo quy định của hợp đồng (nếu có);

b. Bù đắp khoản lỗ của các năm trước đã hết thời hạn được trừ vào lợi nhuận trước thuế;

c. Trích 10% vào quỹ dự phòng tài chính; khi số dư quỹ bằng 25% vốn điều lệ thì không trích nữa;

d. Trích lập các quỹ đặc biệt từ lợi nhuận sau thuế theo tỷ lệ đã được nhà nước quy định đối với công ty đặc thù mà pháp luật quy định phải trích lập.

đ. Số còn lại sau khi lập các quỹ quy định tại điểm a, b, c, d khoản này được phân phối theo tỷ lệ giữa vốn nhà nước đầu tư tại công ty và vốn công ty tự huy động bình quân trong năm.

Vốn do công ty tự huy động là số tiền công ty huy động do phát hành trái phiếu, tín phiếu, vay của các tổ chức, cá nhân trong và ngoài nước trên cơ sở công ty tự chịu trách nhiệm hoàn trả cả gốc và lãi cho người cho vay theo cam kết, trừ các khoản vay có bảo lãnh của Chính phủ, Bộ Tài chính, các khoản vay được hỗ trợ lãi suất.

2. Đối với công ty nhà nước chưa được đầu tư đủ vốn điều lệ thì phần lợi nhuận được chia theo vốn nhà nước đầu tư được dùng để tái đầu tư bổ sung vốn nhà nước tại công ty nhà nước. Hàng năm căn cứ vào kết quả hoạt động sản xuất kinh doanh và nhu cầu bổ sung vốn điều lệ của công ty nhà nước, Bộ Tài chính xem xét chấp thuận cho công ty nhà nước được sử dụng phần lợi nhuận được chia bổ sung vốn điều lệ hoặc điều chuyển về Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty đầu tư và kinh doanh vốn nhà nước để tập trung đầu tư vốn cho các doanh nghiệp, cho các dự án đầu tư và cấp bù hai quỹ khen thưởng, quỹ phúc lợi của những công ty nhà nước thường xuyên hoạt động và cung ứng các dịch vụ công ích thuộc diện trợ cấp.

3. Lợi nhuận được chia theo vốn tự huy động được phân phối như sau:

a. Trích tối thiểu 30% vào quỹ đầu tư phát triển của công ty;

b. Trích tối đa 5% lập quỹ thưởng Ban quản lý điều hành công ty, mức trích một năm không vượt quá 500 triệu đồng (đối với công ty có Hội đồng quản trị), 200 triệu đồng (đối với công ty không có Hội đồng quản trị) theo mức độ hoàn thành nhiệm vụ của Ban quản lý điều hành công ty và kết quả xếp loại doanh nghiệp. Bộ Tài chính hướng dẫn thực hiện quy định này;

c. Số lợi nhuận còn lại được phân phối vào quỹ khen thưởng, quỹ phúc lợi theo kết quả phân loại doanh nghiệp. Trong đó:

- Công ty nhà nước xếp loại A được trích tối đa không quá 3 tháng lương thực hiện cho hai quỹ khen thưởng, quỹ phúc lợi;

- Công ty nhà nước xếp loại B được trích tối đa không quá 1,5 tháng lương thực hiện cho hai quỹ khen thưởng, quỹ phúc lợi;

- Công ty nhà nước xếp loại C được trích tối đa không quá 1 tháng lương thực hiện cho hai quỹ khen thưởng, quỹ phúc lợi;

- Công ty nhà nước không thực hiện xếp loại theo quy định thì không được trích lập hai quỹ khen thưởng, phúc lợi.

- Mức trích vào mỗi quỹ do Hội đồng quản trị hoặc Giám đốc công ty không có Hội đồng quản trị quyết định sau khi tham khảo ý kiến của Ban Chấp hành Công đoàn công ty.

d. Số lợi nhuận còn lại sau khi trích quỹ khen thưởng, quỹ phúc lợi được bổ sung vào quỹ đầu tư phát triển của công ty.

4. Đại diện chủ sở hữu quyết định tỷ lệ trích cụ thể đối với quỹ thưởng Ban quản lý điều hành công ty trên cơ sở hiệu quả hoạt động và kết quả phân loại A, B của công ty nhà nước.

5. Đối với những công ty nhà nước hoạt động trong lĩnh vực độc quyền được trích tối đa không quá 3 tháng lương thực hiện cho hai quỹ khen thưởng và phúc lợi.

6. Đối với công ty đầu tư thành lập mới trong 2 năm liền kề từ khi có lãi nếu phân phối lợi nhuận như trên mà hai quỹ khen thưởng, phúc lợi không đạt 2 tháng lương thực hiện thì công ty được giảm phần trích quỹ đầu tư phát triển để đảm bảo đủ 2 tháng lương thực hiện cho hai quỹ này. Mức giảm tối đa bằng toàn bộ số trích quỹ đầu tư phát triển trong kỳ phân phối lợi nhuận năm đó.

7. Đối với Công ty nhà nước được thiết kế và thực tế thường xuyên, ổn định cung cấp sản phẩm, dịch vụ công ích do nhà nước đặt hàng hoặc giao kế hoạch khi thực hiện phân phối lợi nhuận theo cơ chế này không đủ trích hai quỹ khen thưởng, phúc lợi theo mức quy định tại khoản 3 Điều này thì được giảm trích quỹ đầu tư phát triển, giảm phần lợi nhuận được chia theo vốn nhà nước để trích đủ hai quỹ khen thưởng, phúc lợi theo quy định. Nếu giảm toàn bộ số tiền trên mà vẫn chưa đủ thì sẽ được Nhà nước xem xét, hỗ trợ:

- 100% mức trích quỹ còn thiếu nếu công ty được xếp loại A và có tỷ trọng doanh thu cung cấp sản phẩm, dịch vụ công ích đạt từ 50% tổng doanh thu.

- 50% mức trích quỹ còn thiếu nếu công ty được xếp loại A nhưng có tỷ trọng doanh thu cung cấp sản phẩm, dịch vụ công ích đạt dưới 50% tổng doanh thu hoặc xếp loại B.

Lợi nhuận sau thuế để trích lập hai quỹ khen thưởng phúc lợi bao gồm: lợi nhuận từ hoạt động cung cấp dịch vụ sản phẩm, dịch vụ công ích do nhà nước đặt hàng hoặc giao kế hoạch hoặc do đấu thầu và lợi nhuận từ hoạt động kinh doanh khác.

8. Trích quỹ khen thưởng, quỹ phúc lợi đối với công ty nhà nước đặc thù:

a. Công ty nhà nước đặc thù có vốn nhà nước nhiều hơn vốn doanh nghiệp tự huy động: Công ty nhà nước đang chuyển đổi sở hữu gồm công ty đã có quyết định của cơ quan có thẩm quyền về cổ phần hóa, giao, bán doanh nghiệp nhưng chưa chính thức chuyển đổi sở hữu (chưa được cấp Giấy chứng nhận đăng ký kinh doanh lần đầu theo hình thức mới); Công ty nhà nước đang thực hiện một số nhiệm vụ kinh tế, xã hội do Nhà nước giao tại các địa bàn thuộc vùng biên giới, hải đảo, địa bàn chiến lược; làm nhiệm vụ kinh tế kết hợp quốc phòng; giải quyết việc làm cho đồng bào dân tộc… khi thực hiện chế độ phân phối lợi nhuận sau thuế theo quy định tại khoản 1, 2, 3 Điều này mà hai quỹ khen thưởng, quỹ phúc lợi thấp do lợi nhuận sau thuế được chia theo vốn tự huy động ít hoặc không có thì được trích lập quỹ khen thưởng, quỹ phúc lợi như sau:

- Được trích hai quỹ tối đa là 3 tháng lương thực hiện nếu công ty xếp loại A và số phải nộp ngân sách phát sinh trong năm cao hơn hoặc bằng năm trước;

- Được trích hai quỹ tối đa là 1,5 tháng lương thực hiện nếu công ty xếp loại A và số phải nộp ngân sách phát sinh trong năm thấp hơn năm trước hoặc xếp loại B và số phải nộp ngân sách phát sinh trong năm cao hơn hoặc bằng năm trước;

- Được trích hai quỹ tối đa bằng 1 tháng lương thực hiện đối với các công ty còn lại (có thực hiện xếp loại);

- Công ty nhà nước không thực hiện xếp loại theo quy định thì không được trích lập quỹ khen thưởng, phúc lợi;

b. Nguồn để bổ sung quỹ khen thưởng, quỹ phúc lợi:

- Phần lợi nhuận phát sinh để trích quỹ đầu tư phát triển;

- Phần lợi nhuận được chia theo vốn nhà nước.

c. Trình tự bổ sung quỹ khen thưởng, quỹ phúc lợi như sau:

- Giảm quỹ đầu tư phát triển được trích theo quy định để bổ sung quỹ khen thưởng, quỹ phúc lợi cho đạt mức tối đa theo quy định tại điểm a khoản này;

- Nếu dùng hết phần để trích quỹ đầu tư phát triển mà hai quỹ khen thưởng, quỹ phúc lợi chưa đạt mức tối đa quy định trên đây thì doanh nghiệp được dùng phần lợi nhuận được chia theo vốn nhà nước để bổ sung hai quỹ khen thưởng, quỹ phúc lợi, nhưng mức sử dụng tối đa bằng 50% số lợi nhuận được chia theo vốn nhà nước.

d. Thủ tướng Chính phủ quyết định cơ chế trích lập và sử dụng quỹ khen thưởng, phúc lợi đối với một số công ty nhà nước đặc thù chuyên ngành như Tổng công ty Đầu tư và Kinh doanh vốn nhà nước, Sở Giao dịch chứng khoán, Trung tâm Giao dịch chứng khoán, Trung tâm Lưu ký chứng khoán đã chuyển đổi sang mô hình doanh nghiệp theo quy định của Luật Chứng khoán;

đ. Việc trích quỹ khen thưởng, quỹ phúc lợi đối với công ty nhà nước đặc thù từ năm 2007 được thực hiện theo quy định tại khoản này.

9. Đối với công ty nhà nước đã được đầu tư đủ vốn điều lệ, Nhà nước sẽ điều tiết một phần lợi nhuận sau thuế (phần lợi nhuận được chia theo vốn nhà nước và quỹ đầu tư phát triển) về quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước.

Điều 28. Mục đích sử dụng các quỹ

1. Quỹ dự phòng tài chính được dùng để:

a. Bù đắp những tổn thất, thiệt hại về tài sản, công nợ không đòi được xảy ra trong quá trình kinh doanh;

b. Bù đắp khoản lỗ của công ty theo quyết định của Hội đồng quản trị hoặc đại diện chủ sở hữu.

2. Quỹ đầu tư phát triển được dùng để bổ sung vốn điều lệ cho công ty.

3. Quỹ khen thưởng được dùng để:

a. Thưởng cuối năm hoặc thường kỳ trên cơ sở năng suất lao động và thành tích công tác của mỗi cán bộ, công nhân viên trong công ty nhà nước;

b. Thưởng đột xuất cho những cá nhân, tập thể trong công ty nhà nước;

c. Thưởng cho những cá nhân và đơn vị ngoài công ty nhà nước có đóng góp nhiều cho hoạt động kinh doanh, công tác quản lý của công ty.

Mức thưởng theo quy định tại điểm a, b, c khoản này do Tổng giám đốc hoặc Giám đốc quyết định. Riêng điểm a cần có ý kiến của Công đoàn công ty trước khi quyết định.

4. Quỹ phúc lợi được dùng để:

a. Đầu tư xây dựng hoặc sửa chữa các công trình phúc lợi của công ty;

b. Chi cho các hoạt động phúc lợi công cộng của tập thể công nhân viên công ty, phúc lợi xã hội;

c. Góp một phần vốn để đầu tư xây dựng các công trình phúc lợi chung trong ngành hoặc với các đơn vị khác theo hợp đồng.

d. Ngoài ra có thể sử dụng một phần quỹ phúc lợi để trợ cấp khó khăn đột xuất cho những người lao động kể cả những trường hợp về hưu, về mất sức, lâm vào hoàn cảnh khó khăn, không nơi nương tựa hoặc làm công tác từ thiện xã hội.

Việc sử dụng quỹ phúc lợi do Hội đồng quản trị hoặc Giám đốc (đối với công ty không có Hội đồng quản trị) quyết định sau khi tham khảo ý kiến của công đoàn công ty.

5. Quỹ thưởng Ban điều hành công ty được sử dụng để thưởng cho Hội đồng quản trị, Ban giám đốc công ty. Mức thưởng do đại diện chủ sở hữu quyết định gắn với hiệu quả hoạt động kinh doanh của công ty, trên cơ sở đề nghị của Chủ tịch Hội đồng quản trị hoặc Giám đốc công ty đối với công ty không có Hội đồng quản trị.

6. Việc sử dụng các quỹ nói trên phải thực hiện công khai theo quy chế công khai tài chính, quy chế dân chủ ở cơ sở và quy định của Nhà nước.

7. Công ty chỉ được chi các quỹ khen thưởng, phúc lợi, quỹ thưởng Ban quản lý điều hành công ty sau khi thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đến hạn phải trả.

Mục 5

KẾ HOẠCH TÀI CHÍNH, CHẾ ĐỘ KẾ TOÁN, THỐNG KÊ VÀ KIỂM TOÁN

Điều 29. Kế hoạch tài chính

Căn cứ vào chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước đầu tư do đại diện chủ sở hữu giao, công ty xây dựng kế hoạch tài chính dài hạn và hàng năm phù hợp với kế hoạch kinh doanh của công ty.

Hội đồng quản trị hoặc Giám đốc (đối với công ty không có Hội đồng quản trị) quyết định kế hoạch tài chính của công ty và báo cáo đại diện chủ sở hữu làm căn cứ giám sát và đánh giá kết quả quản lý, điều hành hoạt động kinh doanh của Hội đồng quản trị và Giám đốc công ty.

Bộ Tài chính quy định cụ thể chỉ tiêu kế hoạch tài chính của công ty nhà nước.

Điều 30. Báo cáo tài chính và báo cáo khác

1.Cuối kỳ kế toán (quý, năm), công ty phải lập, trình bày và gửi các báo cáo tài chính và báo cáo thống kê theo quy định của pháp luật. Hội đồng quản trị hoặc Giám đốc công ty (đối với công ty không có Hội đồng quản trị) chịu trách nhiệm về tính chính xác, trung thực của các báo cáo này.

Công ty nhà nước phải thực hiện kiểm toán Báo cáo tài chính năm theo quy định của pháp luật.

2. Công ty nhà nước có trách nhiệm lập và gửi theo quy định về báo cáo giám sát và đánh giá hiệu quả hoạt động của công ty nhà nước; báo cáo tình hình đầu tư tài chính, tình hình huy động và sử dụng vốn. Bộ Tài chính quy định cụ thể về chế độ báo cáo.

3. Công ty nhà nước thực hiện công khai tình hình tài chính theo quy định của Nhà nước. Bộ Tài chính chịu trách nhiệm hướng dẫn, kiểm tra, giám sát việc thực hiện công khai các số liệu và báo cáo tài chính của công ty nhà nước.

4. Công ty nhà nước phải tổ chức thực hiện công tác kế toán, thống kê theo quy định của pháp luật.

5. Công ty chịu sự thanh tra, kiểm tra, giám sát của cơ quan tài chính có thẩm quyền đối với công tác tài chính của công ty theo quy định của pháp luật.

Mục 6

QUYỀN HẠN, NGHĨA VỤ VÀ TRÁCH NHIỆM CỦA HỘI ĐỒNG QUẢN TRỊ,

TỔNG GIÁM ĐỐC, GIÁM ĐỐC TRONG VIỆC QUẢN LÝ TÀI CHÍNH CÔNG TY

Điều 31. Quyền hạn của Hội đồng quản trị công ty nhà nước

1. Hội đồng quản trị thực hiện chức năng quản lý công ty, trong phạm vi thẩm quyền của mình có trách nhiệm tổ chức thực hiện, kiểm tra, giám sát các hoạt động tài chính của công ty.

2. Nhận và chịu trách nhiệm bảo toàn, phát triển vốn nhà nước giao. Chịu trách nhiệm trước đại diện chủ sở hữu kết quả hoạt động kinh doanh của công ty, đảm bảo thực hiện mục tiêu nhà nước giao cho công ty. Đề nghị với đại diện chủ sở hữu điều chỉnh tăng hoặc giảm vốn điều lệ của công ty.

3. Trình đại diện chủ sở hữu phê duyệt phương án đầu tư và xây dựng, đầu tư ra ngoài công ty, hợp đồng nhượng, bán tài sản vượt mức phân cấp cho Hội đồng quản trị; quyết định tỷ lệ trích các quỹ đầu tư phát triển, quỹ khen thưởng cho Ban quản lý điều hành; quyết định phương án huy động vốn dẫn đến thay đổi sở hữu công ty.

4. Quyết định theo thẩm quyền các vấn đề sau đây:

Ngoài thẩm quyền quy định tại khoản 1 Điều 9, khoản 3 Điều 12, khoản 2 Điều 13, khoản 1 Điều 15, khoản 2 Điều 16 và các điều khác của Quy chế này, Hội đồng quản trị quyết định các vấn đề sau đây:

a. Tỷ lệ trích quỹ khen thưởng, phúc lợi của công ty; tỷ lệ trích các quỹ theo quy định đối với công ty trách nhiệm hữu hạn nhà nước một thành viên do Hội đồng quản trị là chủ sở hữu;

b. Ban hành quy chế nội bộ về quản lý tài chính công ty, định mức kinh tế - kỹ thuật, định mức lao động, năng suất lao động, các định mức chi phí tài chính và các định mức khác;

c. Các chỉ tiêu kế hoạch tài chính dài hạn và hàng năm của công ty;

d. Cử người đại diện phần vốn đầu tư vào các doanh nghiệp khác.

5. Thông qua báo cáo tài chính hàng năm của công ty nhà nước, phương án sử dụng lợi nhuận sau thuế, xử lý các khoản lỗ; thực hiện việc công bố, công khai các báo cáo tài chính hàng năm theo quy định; thông qua báo cáo tài chính hàng năm của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn một thành viên thuộc Tổng công ty và báo cáo tài chính hợp nhất của công ty và các công ty con; phê duyệt phương án sử dụng lợi nhuận sau thuế của công ty trách nhiệm hữu hạn một thành viên.

6. Kiểm tra, giám sát Tổng giám đốc, Giám đốc, các đơn vị thành viên, trong việc sử dụng, bảo toàn và phát triển vốn, thực hiện các nghĩa vụ đối với nhà nước, các mục tiêu nhà nước giao cho công ty theo quy định của pháp luật. Kiểm tra, giám sát Chủ tịch và các thành viên Hội đồng quản trị, Chủ tịch công ty, Tổng giám đốc (Giám đốc) công ty trách nhiệm hữu hạn một thành viên; người đại diện phần vốn góp của công ty ở doanh nghiệp khác trong việc thực hiện các chức năng, nhiệm vụ theo quy định của Luật Doanh nghiệp nhà nước và Nghị định này.

7. Thực hiện quy chế giám sát, đánh giá hiệu quả hoạt động của công ty thành viên theo quy định của Nhà nước.

8. Quyết định các vấn đề khác theo quy định của pháp luật.

Điều 32. Nghĩa vụ và trách nhiệm của Hội đồng quản trị, Chủ tịch Hội đồng quản trị

1. Nghĩa vụ của Chủ tịch, thành viên Hội đồng quản trị:

a. Thực hiện trung thực, có trách nhiệm các quyền hạn và nghĩa vụ được giao vì lợi ích của Nhà nước và của công ty;

b. Không được lợi dụng chức vụ, quyền hạn để sử dụng vốn, tài sản của công ty nhằm thu lợi riêng cho bản thân, gia đình và người khác. Không được đem cho, tặng tài sản của công ty cho bất kỳ đối tượng nào;

c. Hàng năm phải báo cáo về kết quả quản lý, giám sát hoạt động của công ty cho đại diện chủ sở hữu, kết quả xếp hạng của công ty thành viên và của công ty nhà nước;

d. Các nghĩa vụ khác theo quy định của pháp luật.

2. Chủ tịch, thành viên Hội đồng quản trị vi phạm điều lệ công ty, quyết định vượt thẩm quyền, không đúng thẩm quyền, lợi dụng chức vụ, quyền hạn gây thiệt hại cho công ty và nhà nước thì phải bồi thường theo quy định của pháp luật, điều lệ công ty. Đại diện chủ sở hữu quyết định mức bồi thường.

3. Chủ tịch, thành viên Hội đồng quản trị bị miễn nhiệm trong những trường hợp sau đây:

a. Báo cáo không trung thực tình hình tài chính công ty từ hai lần trở lên hoặc một lần nhưng làm sai lệch nghiêm trọng tình hình tài chính của công ty;

b. Để công ty thua lỗ hai năm liên tiếp hoặc không đạt chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước đầu tư hai năm liên tiếp hoặc ở trong tình trạng giữa hai năm lỗ có một năm lãi hoặc hòa vốn, trừ các trường hợp: lỗ hoặc giảm tỷ suất lợi nhuận trên vốn nhà nước đầu tư được cấp có thẩm quyền phê duyệt; lỗ hoặc giảm tỷ suất lợi nhuận trên vốn nhà nước đầu tư có lý do khách quan được giải trình và đã được cơ quan có thẩm quyền chấp nhận; những năm mới hoạt động sau khi đầu tư mới, đầu tư mở rộng sản xuất, đổi mới công nghệ mà trong báo cáo khả thi xác định bị lỗ;

c. Không ban hành các định mức kinh tế kỹ thuật, định mức lao động, năng suất lao động, định mức chi phí tài chính và chi phí khác; không đôn đốc Tổng giám đốc, Giám đốc công ty phổ biến và tổ chức thực hiện các định mức đã ban hành; không tổ chức đánh giá, điều chỉnh các định mức cho phù hợp với thực tế và yêu cầu quản lý

4. Trường hợp để công ty thua lỗ hoặc tỷ suất lợi nhuận trên vốn nhà nước năm sau thấp hơn năm trước hoặc không đạt chỉ tiêu kế hoạch lợi nhuận do đại diện chủ sở hữu giao, không đảm bảo tiền lương tối thiểu cho người lao động thì bị hạ tiền lương, không được thưởng.

5. Bị xử lý hành chính, xử lý kỷ luật tùy theo mức độ vi phạm đối với các hành vi:

a. Vi phạm chế độ quản lý tài chính, kế toán, kiểm toán và chế độ khác chưa đến mức độ truy cứu trách nhiệm hình sự;

b. Quyết định các dự án đầu tư không hiệu quả, không thu hồi được vốn, không trả được nợ vay.

6. Trường hợp công ty lâm vào tình trạng phá sản mà Hội đồng quản trị không yêu cầu Tổng giám đốc, Giám đốc nộp đơn yêu cầu phá sản, công ty thuộc diện tổ chức lại, chuyển đổi sở hữu mà Hội đồng quản trị không yêu cầu Tổng giám đốc, Giám đốc tiến hành các thủ tục để tổ chức lại, giải thể hoặc chuyển đổi sở hữu thì Chủ tịch, thành viên Hội đồng quản trị bị miễn nhiệm.

7. Thực hiện các trách nhiệm khác theo quy định của pháp luật.

Điều 33. Quyền hạn của Tổng giám đốc, Giám đốc công ty nhà nước

1. Là đại diện pháp nhân của công ty, có quyền điều hành cao nhất trong việc thực hiện các dự án đầu tư, hoạt động kinh doanh để thực hiện các chỉ tiêu kế hoạch kinh doanh do Hội đồng quản trị quy định. Đề nghị với Hội đồng quản trị để trình đại diện chủ sở hữu hoặc trình đại diện chủ sở hữu (đối với Công ty không có Hội đồng quản trị) điều chỉnh tăng hoặc giảm vốn điều lệ của Công ty.

2. Nhận vốn do Nhà nước giao đối với công ty không có Hội đồng quản trị; chịu trách nhiệm trước Hội đồng quản trị hoặc đại diện chủ sở hữu (đối với công ty không có Hội đồng quản trị) việc bảo toàn và phát triển vốn nhà nước có tại công ty.

3. Quyết định các dự án đầu tư, dự án đầu tư ra ngoài công ty, phương án vay vốn, phương án thanh lý, nhượng bán tài sản theo phân cấp của Hội đồng quản trị hoặc của đại diện chủ sở hữu (đối với công ty không có Hội đồng quản trị). Trình Hội đồng quản trị hoặc đại diện chủ sở hữu (đối với công ty không có Hội đồng quản trị) phê duyệt các dự án, phương án vượt thẩm quyền.

4. Xây dựng để trình Hội đồng quản trị quyết định hoặc tự quyết định (đối với công ty không có Hội đồng quản trị) kế hoạch tài chính dài hạn và kế hoạch tài chính hàng năm phù hợp với kế hoạch kinh doanh; các định mức kinh tế - kỹ thuật, định mức lao động, định mức chi phí tài chính và chi phí khác phù hợp với điều kiện kinh doanh của công ty làm căn cứ điều hành hoạt động kinh doanh của công ty.

5. Xác định tỷ lệ trích quỹ đầu tư phát triển, quỹ thưởng Ban quản lý điều hành công ty, báo cáo Hội đồng quản trị trình đại diện chủ sở hữu hoặc trình đại diện chủ sở hữu (đối với công ty không có Hội đồng quản trị) quyết định. Quyết định tỷ lệ trích quỹ khen thưởng, quỹ phúc lợi của công ty (đối với công ty không có Hội đồng quản trị) và chịu trách nhiệm trước đại diện chủ sở hữu về quyết định của mình.

Điều 34. Nghĩa vụ và trách nhiệm của Tổng giám đốc, Giám đốc

1. Thực hiện trung thực, có trách nhiệm các quyền hạn, nghĩa vụ được giao vì lợi ích của Nhà nước và của công ty.

2. Không được lợi dụng chức vụ, quyền hạn để sử dụng vốn, tài sản của công ty nhằm thu lợi riêng cho bản thân, gia đình và người khác. Không đem cho, tặng tài sản của công ty cho bất kỳ đối tượng nào.

3. Khi công ty không thanh toán được các khoản nợ phải trả, các nghĩa vụ tài sản thì phải báo cáo Hội đồng quản trị, đồng thời thông báo cho các chủ nợ biết và tìm các giải pháp khắc phục khó khăn về tài chính công ty; không được tăng lương, trả tiền thưởng cho người lao động, cán bộ quản lý công ty. Nếu không thực hiện các biện pháp này mà gây thiệt hại cho các chủ nợ thì phải chịu trách nhiệm cá nhân với các thiệt hại đó.

4. Trường hợp vi phạm Điều lệ công ty, quyết định vượt thẩm quyền, không đúng thẩm quyền, lợi dụng chức vụ, quyền hạn gây thiệt hại cho công ty và Nhà nước thì phải bồi thường theo quy định của pháp luật, Điều lệ công ty. Hội đồng quản trị hoặc đại diện chủ sở hữu vốn (đối với công ty không có Hội đồng quản trị) quyết định mức bồi thường.

5. Chịu trách nhiệm trước đại diện chủ sở hữu, Hội đồng quản trị và trước pháp luật trong việc điều hành hoạt động của công ty.

6. Chịu trách nhiệm và thực hiện nghĩa vụ đối với các khoản vốn huy động và các nguồn vốn khác của công ty; chịu trách nhiệm vật chất đối với những thiệt hại do lỗi của mình gây ra cho công ty.

7. Lập và trình Hội đồng quản trị hoặc đại diện chủ sở hữu (đối với công ty không có Hội đồng quản trị) thông qua báo cáo tài chính của công ty nhà nước. Chịu trách nhiệm về tính chính xác, trung thực của số liệu báo cáo tài chính và các thông tin tài chính khác.

8. Tổng giám đốc (hoặc Giám đốc) bị miễn nhiệm, chấm dứt hợp đồng trước thời hạn trong các trường hợp sau đây:

a. Báo cáo không trung thực tình hình tài chính của công ty hai lần trở lên hoặc một lần nhưng sai lệch nghiêm trọng tình hình tài chính của công ty;

b. Để công ty thua lỗ hai năm liên tiếp hoặc không đạt chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước đầu tư hai năm liên tiếp hoặc ở trong tình trạng giữa hai năm lỗ có một năm lãi hoặc hòa vốn; trừ các trường hợp: lỗ hoặc giảm tỷ suất lợi nhuận trên vốn nhà nước đầu tư được cấp có thẩm quyền phê duyệt; lỗ hoặc giảm tỷ suất lợi nhuận trên vốn nhà nước đầu tư có lý do khách quan được giải trình và đã được cơ quan có thẩm quyền chấp nhận; những năm mới hoạt động sau khi đầu tư mới, đầu tư mở rộng sản xuất, đổi mới công nghệ mà trong báo cáo khả thi đã xác định có lỗ;

c. Công ty lâm vào tình trạng phá sản nhưng không nộp đơn yêu cầu phá sản; công ty thuộc diện tổ chức lại, giải thể, chuyển đổi sở hữu mà không tiến hành các thủ tục để tổ chức lại, giải thể hoặc chuyển đổi sở hữu;

d. Không hoàn thành các nhiệm vụ hoặc chỉ tiêu do người bổ nhiệm, tuyển dụng giao hoặc không hoàn thành nghĩa vụ theo hợp đồng;

đ. Không tổ chức xác định các định mức kinh tế - kỹ thuật, định mức lao động, năng suất lao động, định mức chi phí tài chính và chi phí khác để trình Hội đồng quản trị ban hành hoặc tự ban hành (đối với công ty không có Hội đồng quản trị); không phổ biến đến tận đối tượng thực hiện định mức, không tổ chức thực hiện các định mức; không tổ chức phân tích, đánh giá, sửa đổi, bổ sung các định mức cho phù hợp với thực tế và yêu cầu công tác quản lý.

9. Trường hợp để công ty thua lỗ hoặc tỷ suất lợi nhuận trên vốn nhà nước năm sau giảm hơn năm trước hoặc không đạt chỉ tiêu kế hoạch lợi nhuận theo quy định của hợp đồng hoặc chỉ tiêu do người bổ nhiệm giao, không đảm bảo tiền lương tối thiểu cho người lao động thì bị hạ tiền lương, không được thưởng.

10. Bị xử lý hành chính, xử lý kỷ luật tùy theo mức độ vi phạm đối với các hành vi:

a. Vi phạm chế độ quản lý tài chính, kế toán, kiểm toán và chế độ khác chưa đến mức truy cứu trách nhiệm hình sự;

b. Quyết định các dự án đầu tư không hiệu quả, tổ chức thực hiện các dự án đầu tư không đúng kế hoạch, kéo dài dẫn đến chậm thu hồi vốn, không thu hồi được vốn, không trả được nợ.

11. Hàng năm Tổng giám đốc (hoặc Giám đốc) công ty phải có báo cáo kết quả điều hành hoạt động của công ty gửi đại diện chủ sở hữu và Hội đồng quản trị đối với công ty có Hội đồng quản trị.

12. Thực hiện các trách nhiệm khác theo quy định của pháp luật.

Chương III

TỔNG CÔNG TY NHÀ NƯỚC

Điều 35. Vốn của tổng công ty nhà nước

1. Vốn của tổng công ty bao gồm vốn do Nhà nước đầu tư tại tổng công ty, vốn do tổng công ty tự huy động và các nguồn vốn khác theo quy định của pháp luật.

2. Vốn nhà nước đầu tư tại tổng công ty nhà nước do Nhà nước quyết định đầu tư và thành lập là số vốn nhà nước do tổng công ty trực tiếp quản lý và vốn nhà nước tổng công ty đầu tư cho công ty thành viên hạch toán độc lập. Vốn nhà nước do tổng công ty nhà nước trực tiếp quản lý gồm:

a. Vốn nhà nước do tổng công ty trực tiếp quản lý tại văn phòng tổng công ty, đơn vị hạch toán phụ thuộc của tổng công ty; vốn nhà nước ở các đơn vị sự nghiệp thuộc tổng công ty;

b. Vốn nhà nước do tổng công ty đầu tư vào công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là chủ sở hữu.

c. Vốn nhà nước tổng công ty đầu tư vào các doanh nghiệp khác.

3. Vốn nhà nước đầu tư tại tổng công ty do các công ty tự đầu tư và thành lập (sau đây gọi là công ty mẹ, công ty con) là số vốn nhà nước đầu tư cho công ty nắm quyền chi phối doanh nghiệp khác (sau đây gọi là công ty mẹ) gồm vốn nhà nước do công ty mẹ trực tiếp quản lý, sử dụng để sản xuất kinh doanh, vốn nhà nước công ty mẹ đầu tư vào các công ty con và các doanh nghiệp khác.

4. Vốn điều lệ của công ty thành viên hạch toán độc lập thuộc tổng công ty do Nhà nước đầu tư và thành lập là số vốn do tổng công ty đầu tư ghi trong Điều lệ của công ty thành viên hạch toán độc lập.

5. Vốn điều lệ của công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty hoặc công ty mẹ là chủ sở hữu là vốn do tổng công ty hoặc công ty mẹ đầu tư và ghi trong Điều lệ của công ty trách nhiệm hữu hạn nhà nước một thành viên.

6. Nhà nước chỉ đầu tư vốn cho tổng công ty, công ty mẹ. Việc đầu tư vốn vào các công ty thành viên hạch toán độc lập, doanh nghiệp khác do tổng công ty, công ty mẹ quyết định.

Điều 36. Tài sản của tổng công ty nhà nước

1. Tài sản của tổng công ty do Nhà nước quyết định đầu tư thành lập được hình thành từ vốn nhà nước đầu tư tại tổng công ty, vốn vay và các nguồn vốn hợp pháp do tổng công ty quản lý và sử dụng.

Tài sản của tổng công ty bao gồm:

a. Tài sản cố định hữu hình, vô hình, tài sản lưu động của văn phòng tổng công ty, các đơn vị hạch toán phụ thuộc, đơn vị sự nghiệp;

b. Các khoản đầu tư dài hạn bao gồm vốn tổng công ty đầu tư vào công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là chủ sở hữu, các doanh nghiệp khác, các khoản đầu tư trái phiếu, tín phiếu dài hạn và các khoản đầu tư dài hạn khác;

c. Các khoản đầu tư ngắn hạn do văn phòng, các đơn vị hạch toán phụ thuộc tổng công ty trực tiếp đầu tư.

Tài sản của tổng công ty không bao gồm tài sản của công ty trách nhiệm hữu hạn, công ty thành viên hạch toán độc lập, công ty cổ phần có vốn góp chi phối của tổng công ty.

2. Tài sản của tổng công ty tự đầu tư và thành lập được hình thành từ vốn nhà nước đầu tư tại công ty mẹ, vốn vay và các nguồn vốn hợp pháp khác do công ty mẹ trực tiếp quản lý và sử dụng. Tài sản của tổng công ty là tài sản của công ty mẹ.

3. Tài sản của công ty thành viên hạch toán độc lập trong tổng công ty do Nhà nước quyết định đầu tư và thành lập được hình thành từ vốn tổng công ty đầu tư tại công ty thành viên; vốn vay và nguồn vốn hợp pháp khác do công ty thành viên quản lý và sử dụng.

Tài sản của công ty thành viên hạch toán độc lập không thuộc sở hữu của tổng công ty.

4. Tài sản của công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty, công ty mẹ là chủ sở hữu được hình thành từ vốn tổng công ty, công ty mẹ đầu tư tại công ty trách nhiệm hữu hạn một thành viên, vốn vay và nguồn vốn hợp pháp khác do công ty trách nhiệm hữu hạn nhà nước một thành viên quản lý và sử dụng.

Tài sản của công ty trách nhiệm hữu hạn nhà nước một thành viên không thuộc sở hữu của tổng công ty, công ty mẹ.

Điều 37. Quản lý vốn và tài sản của tổng công ty do Nhà nước đầu tư và thành lập

1. Tổng công ty do Nhà nước đầu tư thành lập

a. Tổng công ty thực hiện đầu tư vốn cho công ty thành viên hạch toán độc lập. Đối với số vốn mà tổng công ty đã giao trước khi Nghị định này có hiệu lực được coi là số vốn do tổng công ty đầu tư vào công ty thành viên. Tổng công ty chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty thành viên trong phạm vi số vốn tổng công ty đầu tư vào công ty thành viên;

b. Đối với công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là chủ sở hữu, tổng công ty không thực hiện giao nhận vốn mà đó là số vốn tổng công ty đầu tư vào công ty này;

c. Tổng công ty không được điều chuyển tài sản của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên theo phương thức không thanh toán;

d. Tổng công ty không được trực tiếp rút vốn đã đầu tư vào công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là đại diện chủ sở hữu, các doanh nghiệp khác. Việc rút vốn chỉ được thực hiện thông qua phương thức bán lại số vốn đã đầu tư cho cá nhân, pháp nhân khác. Trường hợp tổ chức lại hoặc điều chỉnh vốn điều lệ của công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn nhà nước một thành viên, tổng công ty được trực tiếp rút vốn đã đầu tư vào các công ty này trên cơ sở phải đảm bảo đủ vốn điều lệ và khả năng thanh toán các khoản nợ phải trả của các công ty đó;

đ. Tổng giá trị tài sản để làm căn cứ phân cấp thẩm quyền quyết định các dự án đầu tư ra ngoài doanh nghiệp nhượng bán tài sản cố định, các khoản đầu tư dài hạn của tổng công ty, công ty nhà nước được xác định theo quy định tại khoản 1 Điều 36 trên đây;

e. Thực hiện các quyền và trách nhiệm khác theo quy định của pháp luật.

2. Công ty thành viên hạch toán độc lập thuộc tổng công ty thực hiện quản lý vốn và tài sản theo quy định tại mục 1, 2 chương II Quy chế này và các quy định dưới đây:

a. Công ty thành viên được sử dụng linh hoạt số vốn do công ty quản lý, sử dụng bao gồm cả vốn tổng công ty đầu tư, chịu trách nhiệm trước Hội đồng quản trị về chỉ tiêu tỷ suất lợi nhuận trên vốn và hiệu quả sử dụng bảo toàn và phát triển vốn tổng công ty đã đầu tư cho công ty;

b. Công ty thành viên được quyết định các phương án đầu tư theo mức phân cấp của tổng công ty được quy định trong Điều lệ của công ty thành viên.

3. Công ty trách nhiệm hữu hạn nhà nước một thành viên công ty cổ phần, có vốn góp chi phối của tổng công ty thực hiện quản lý vốn và tài sản theo quy định của pháp luật đối với loại hình doanh nghiệp này.

Điều 38. Quản lý vốn và tài sản của công ty mẹ và công ty con

1. Công ty mẹ thực hiện quản lý vốn và tài sản theo quy định tại mục 1, 2 chương II Quy chế này.

Công ty mẹ thực hiện các quyền và trách nhiệm của chủ sở hữu đối với số vốn đầu tư tại các công ty con, doanh nghiệp khác theo quy định của pháp luật.

2. Công ty con thực hiện quản lý vốn và tài sản theo quy định của pháp luật đối với loại hình tổ chức và hoạt động của công ty đó.

Điều 39. Quản lý doanh thu, chi phí, kết quả kinh doanh của tổng công ty nhà nước

1. Tổng công ty do Nhà nước quyết định đầu tư và thành lập thực hiện quản lý doanh thu, chi phí kết quả hoạt động kinh doanh theo quy định tại mục 3 chương II Quy chế này và quy định dưới đây:

a. Doanh thu của tổng công ty gồm doanh thu hoạt động kinh doanh, doanh thu hoạt động khác do Văn phòng tổng công ty và đơn vị hạch toán phụ thuộc tổng công ty thực hiện. Nội dung doanh thu theo quy định tại Điều 22 Quy chế này. Đối với vốn tổng công ty đầu tư cho công ty thành viên hạch toán độc lập được coi là vốn đầu tư ra ngoài tổng công ty; lợi nhuận được chia theo số vốn tổng công ty đầu tư cho công ty thành viên là doanh thu hoạt động tài chính của tổng công ty;

Đối với khoản kinh phí quản lý cấp trên tổng công ty thu được của các công ty thành viên là doanh thu của tổng công ty;

b. Chi phí của tổng công ty gồm chi phí hoạt động kinh doanh, chi phí hoạt động khác của Văn phòng tổng công ty và đơn vị phụ thuộc tổng công ty. Nội dung chi phí theo quy định tại Điều 23 Quy chế này.

c. Lợi nhuận của tổng công ty gồm lợi nhuận hoạt động kinh doanh, lợi nhuận hoạt động khác của Văn phòng tổng công ty và đơn vị phụ thuộc tổng công ty. Nội dung lợi nhuận theo quy định tại Điều 26 Quy chế này;

d. Công ty thành viên hạch toán độc lập quản lý doanh thu, chi phí, lợi nhuận theo quy định tại mục 3 chương II Quy chế này. Đối với khoản kinh phí quản lý cấp trên nộp cho tổng công ty thì công ty thành viên hạch toán độc lập khi chưa chuyển đổi sang loại hình doanh nghiệp khác được hạch toán vào chi phí quản lý trong năm. Đối với công ty thành viên đã thực hiện chuyển đổi sang công ty cổ phần, công ty trách nhiệm hữu hạn, nếu được tổng công ty cung cấp các dịch vụ tư vấn, hỗ trợ quản lý, quảng cáo … thì phải nộp phí dịch vụ cho tổng công ty thông qua hợp đồng.

2. Công ty mẹ, thực hiện quản lý doanh thu chi phí và lợi nhuận theo quy định tại mục 3 chương II Quy chế này.

Điều 40. Phân phối lợi nhuận của tổng công ty nhà nước

1. Lợi nhuận của tổng công ty gồm lợi nhuận phát sinh từ hoạt động kinh doanh trực tiếp tại tổng công ty bao gồm cả lợi nhuận được chia từ doanh nghiệp khác có vốn của tổng công ty đầu tư. Trường hợp doanh nghiệp đã nộp thuế thu nhập doanh nghiệp trước khi chia lợi nhuận thì tổng công ty không phải nộp thuế thu nhập đối với khoản lợi nhuận được chia từ các doanh nghiệp này.

Lợi nhuận của tổng công ty sau khi nộp thuế thu nhập doanh nghiệp và trừ các khoản để lại bổ sung vốn cho công ty thành viên hạch toán độc lập, công ty trách nhiệm hữu hạn một thành viên mà tổng công ty là chủ sở hữu được phân phối theo quy định tại Điều 27 Quy chế này.

2. Lợi nhuận của công ty thành viên hạch toán độc lập thuộc tổng công ty do Nhà nước đầu tư và thành lập sau khi nộp thuế thu nhập doanh nghiệp được phân phối theo quy định tại khoản 1 Điều 27 Quy chế này và quy định sau đây:

Lợi nhuận được chia theo vốn của tổng công ty được dùng để đầu tư tăng vốn của tổng công ty tại công ty thành viên. Trường hợp công ty không có nhu cầu bổ sung vốn hoặc không cần thiết phải bổ sung vốn cho công ty này thì tổng công ty quyết định thu lợi nhuận này về.

3. Lợi nhuận của công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là chủ sở hữu được phân phối theo quy định tại Quy chế tài chính của loại hình doanh nghiệp này.

4. Lợi nhuận của công ty cổ phần, công ty trách nhiệm hữu hạn nhiều thành viên được phân phối theo quyết định của Đại hội đồng cổ đông, Hội đồng thành viên hoặc thành viên góp vốn.

Điều 41. Mục đích sử dụng các quỹ

Mục đích sử dụng các quỹ của tổng công ty, công ty mẹ, công ty thành viên hạch toán độc lập theo quy định tại Điều 28 Quy chế này.

Điều 42. Báo cáo tài chính của tổng công ty

Tổng công ty do nhà nước đầu tư thành lập, tổng công ty do các công ty tự đầu tư thành lập, công ty thành viên hạch toán độc lập thực hiện việc lập báo cáo tài chính theo quy định tại Điều 30 Quy chế này.

Đối với tổng công ty do Nhà nước đầu tư thành lập, tổng công ty do các công ty tự đầu tư thành lập, ngoài báo cáo tài chính phần trực tiếp hoạt động kinh doanh của mình phải lập báo cáo tài chính hợp nhất toàn tổng công ty theo quy định của pháp luật.

Chương IV

QUẢN LÝ VỐN NHÀ NƯỚC ĐẦU TƯ VÀO DOANH NGHIỆP KHÁC

Điều 43. Đại diện chủ sở hữu vốn nhà nước tại doanh nghiệp khác

1. Đại diện chủ sở hữu thực hiện theo quy định tại Luật Doanh nghiệp nhà nước và theo phân công, phân cấp, ủy quyền của Thủ tướng Chính phủ.

2. Tổng công ty, công ty mẹ, công ty nhà nước độc lập:

a. Vốn nhà nước ở công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ doanh nghiệp thành viên Tổng công ty hoặc do Tổng công ty, công ty mẹ, công ty nhà nước đầu tư thành lập mới.

b. Vốn nhà nước ở công ty cổ phần được thành lập trên cơ sở cổ phần hóa toàn bộ doanh nghiệp thành viên Tổng công ty hoặc cổ phần hóa một bộ phận công ty nhà nước độc lập;

c. Vốn nhà nước ở liên doanh được hình thành trên cơ sở doanh nghiệp thành viên Tổng công ty góp toàn bộ vốn vào liên doanh và không còn pháp nhân doanh nghiệp thành viên Tổng công ty hoặc do Tổng công ty, công ty mẹ, công ty nhà nước độc lập góp vốn vào liên doanh;

d. Vốn do Tổng công ty, công ty mẹ, công ty nhà nước độc lập đầu tư vào doanh nghiệp khác.

3. Các Bộ, ngành, Ủy ban nhân dân cấp tỉnh có trách nhiệm chuyển giao nhiệm vụ quản lý vốn nhà nước tại doanh nghiệp khác do Tổng công ty Đầu tư và Kinh doanh vốn nhà nước theo quyết định và lịch trình của Thủ tướng Chính phủ.

Điều 44. Quyền và nghĩa vụ của đại diện chủ sở hữu vốn nhà nước đầu tư vào doanh nghiệp khác

1. Đối với tổ chức là chủ sở hữu công ty trách nhiệm hữu hạn nhà nước một thành viên thực hiện các quyền và nghĩa vụ của chủ sở hữu theo quy định của Luật Doanh nghiệp.

2. Đối với tổ chức là đại diện chủ sở hữu vốn nhà nước đầu tư vào doanh nghiệp khác, có các quyền sau:

a. Quyền của cổ đông, thành viên góp vốn, bên liên doanh theo quy định của pháp luật và điều lệ của doanh nghiệp khác;

b. Cử người đại diện phần vốn nhà nước hoặc người đại diện theo ủy quyền để thực hiện quyền của cổ đông, thành viên góp vốn, bên liên doanh trong các kỳ họp Đại hội đồng cổ đông, thành viên góp vốn, các bên liên doanh.

c. Cử, bãi miễn, khen thưởng, kỷ luật người đại diện phần vốn nhà nước hoặc người đại diện theo ủy quyền tại doanh nghiệp khác (sau đây gọi tắt là người đại diện) quyết định tiền lương, phụ cấp, tiền thưởng và các vấn đề đãi ngộ đối với người đại diện, trừ trường hợp người đại diện đã được hưởng lương từ doanh nghiệp khác;

d. Yêu cầu người đại diện báo cáo định kỳ hoặc đột xuất tình hình kết quả kinh doanh, tình hình tài chính của doanh nghiệp khác;

đ. Giao nhiệm vụ và chỉ đạo người đại diện bảo vệ quyền lợi, lợi ích hợp pháp của Nhà nước, của công ty trong doanh nghiệp khác. Yêu cầu người đại diện báo cáo việc thực hiện nhiệm vụ, quyền hạn và trách nhiệm của người đại diện, nhất là trong việc định hướng doanh nghiệp có cổ phần, vốn góp chi phối của Nhà nước thực hiện các mục tiêu, chiến lược của Nhà nước;

e. Kiểm tra, giám sát hoạt động của người đại diện, phát hiện những thiếu sót, yếu kém của người đại diện để ngăn chặn, chấn chỉnh kịp thời.

g. Quyết định hoặc trình người có thẩm quyền quyết định việc đầu tư tăng vốn hoặc thu hồi vốn nhà nước đầu tư vào doanh nghiệp khác phù hợp với pháp luật và Điều lệ của doanh nghiệp khác.

h. Chịu trách nhiệm về hiệu quả sử dụng, bảo toàn và phát triển vốn nhà nước đầu tư;

i. Giám sát việc thu hồi vốn nhà nước cho người lao động vay để mua cổ phần khi thực hiện cổ phần hóa doanh nghiệp nhà nước, thu hồi cổ phần cấp cho người lao động để hưởng cổ tức khi người lao động chết mà không có người thừa kế hoặc người lao động tự nguyện trả lại (đối với doanh nghiệp cổ phần hóa trước ngày 14 tháng 7 năm 1998 của Chính phủ có hiệu lực) cổ phần bán chịu cho người lao động nghèo trong doanh nghiệp nhà nước thực hiện cổ phần hóa từ sau ngày 14 tháng 7 năm 1998;

k. Giám sát việc thu hồi vốn đầu tư vào doanh nghiệp khác, việc thu lợi tức được chia từ doanh nghiệp khác;

l. Thực hiện các quyền và nghĩa vụ khác theo quy định của pháp luật.

Điều 45. Quyền và nghĩa vụ của người đại diện

1. Tham gia ứng cử vào bộ máy quản lý, điều hành của doanh nghiệp khác theo điều lệ của doanh nghiệp này.

2. Khi được ủy quyền thực hiện quyền của cổ đông, thành viên góp vốn, bên liên doanh trong các kỳ họp Đại hội đồng cổ đông, thành viên góp vốn, các bên liên doanh phải sử dụng quyền đó một cách cẩn trọng theo đúng chỉ đạo của đại diện chủ sở hữu, nhất là trong trường hợp là cổ đông, bên góp vốn chi phối.

3. Theo dõi, giám sát tình hình hoạt động kinh doanh, tài chính, kết quả hoạt động kinh doanh của doanh nghiệp khác theo quy định của luật pháp, điều lệ doanh nghiệp. Thực hiện báo cáo định kỳ hoặc theo yêu cầu của đại diện chủ sở hữu về tình hình, kết quả hoạt động kinh doanh, vấn đề tài chính của doanh nghiệp khác, việc thực hiện các nhiệm vụ của đại diện chủ sở hữu giao.

4. Theo dõi, đôn đốc và thực hiện thu hồi vốn nhà nước tại doanh nghiệp khác gồm: vốn cho người lao động vay để mua cổ phần, bán chịu cổ phần cho người lao động, chia cổ phần cho người lao động để hưởng cổ tức, chuyển nhượng cổ phần của Nhà nước, thu cổ tức và các khoản được chia khác từ vốn góp vào doanh nghiệp khác.

5. Người đại diện tham gia ban quản lý điều hành doanh nghiệp khác phải nghiên cứu, đề xuất phương hướng, biện pháp hoạt động của mình tại doanh nghiệp khác để trình đại diện chủ sở hữu phê duyệt. Đối với những vấn đề quan trọng của doanh nghiệp đưa ra thảo luận trong Hội đồng quản trị, Ban giám đốc, Đại hội đồng cổ đông hay các thành viên góp vốn hay bên liên doanh như phương hướng, chiến lược, kế hoạch kinh doanh, huy động thêm cổ phần, vốn góp, chia cổ tức … người đại diện phải chủ động báo cáo đại diện chủ sở hữu vốn cho ý kiến bằng văn bản, người đại diện có trách nhiệm phát biểu trong cuộc họp và biểu quyết theo ý kiến chỉ đạo của đại diện chủ sở hữu. Trường hợp nhiều người đại diện cùng tham gia Hội đồng quản trị, Ban giám đốc của doanh nghiệp khác thì phải thống nhất thực hiện ý kiến chỉ đạo của đại diện chủ sở hữu.

6. Người đại diện ở doanh nghiệp có cổ phần, vốn góp chi phối của Nhà nước phải có trách nhiệm hướng doanh nghiệp đó đi đúng mục tiêu, định hướng của Nhà nước; sử dụng quyền chi phối hoặc phủ quyết để quyết định việc bổ sung ngành nghề kinh doanh lại doanh nghiệp khác. Khi phát hiện doanh nghiệp đi chệch mục tiêu, định hướng của Nhà nước phải báo cáo ngay đại diện chủ sở hữu vốn và đề xuất giải pháp để khắc phục. Sau khi được đại diện chủ sở hữu vốn thông qua cần tổ chức thực hiện ngay để nhanh chóng hướng doanh nghiệp đi đúng mục tiêu, định hướng đã xác định.

7. Thực hiện các quyền và nghĩa vụ khác theo quy định của pháp luật, Điều lệ doanh nghiệp và đại diện chủ sở hữu vốn giao.

8. Chịu trách nhiệm trước đại diện chủ sở hữu vốn về các nhiệm vụ được giao. Trường hợp thiếu trách nhiệm, lợi dụng nhiệm vụ, quyền hạn gây thiệt hại cho đại diện chủ sở hữu vốn thì phải chịu trách nhiệm và bồi thường vật chất theo quy định của pháp luật.

Điều 46. Tiền lương, thưởng và quyền lợi của người đại diện

1. Người đại diện phần vốn nhà nước tại doanh nghiệp khác là thành viên chuyên trách trong ban quản lý, điều hành hoặc là người lao động doanh nghiệp khác được hưởng lương, phụ cấp trách nhiệm (nếu có), tiền thưởng và các quyền lợi khác theo quy định tại Điều lệ doanh nghiệp đó và do doanh nghiệp đó trả. Ngoài ra còn được hưởng tiền phụ cấp người đại diện do đại diện chủ sở hữu chi trả theo quy định. Nguồn phụ cấp người đại diện được lấy từ lợi nhuận được chia từ vốn của nhà nước góp vào doanh nghiệp khác.

2. Người đại diện là thành viên kiêm nhiệm không tham gia chuyên trách trong ban quản lý, điều hành doanh nghiệp khác thì tiền lương, phụ cấp trách nhiệm (nếu có), tiền thưởng và các quyền lợi khác theo quy định do đại diện chủ sở hữu vốn chi trả. Ngoài ra còn được hưởng tiền phụ cấp người đại diện do đại diện chủ sở hữu chi trả theo quy định.

Trường hợp người đại diện được các doanh nghiệp khác trả thù lao thì người đại diện có trách nhiệm nộp các khoản thù lao trên cho đại diện chủ sở hữu.

3. Người đại diện phần vốn nhà nước tại doanh nghiệp khác khi được quyền mua cổ phiếu phát hành thêm, trái phiếu chuyển đổi theo quyết định của công ty cổ phần (trừ trường hợp được mua theo quyền của cổ đông hiện hữu) thì phải báo cáo bằng văn bản cho chủ sở hữu vốn nhà nước. Chủ sở hữu vốn nhà nước quyết định bằng văn bản số lượng cổ phần người đại diện được mua theo mức độ đóng góp và kết quả thực hiện nhiệm vụ của người đại diện. Phần còn lại thuộc quyền mua của chủ sở hữu vốn nhà nước.

Trường hợp người đại diện được cử làm đại diện phần vốn nhà nước tại nhiều đơn vị, thì được ưu tiên lựa chọn thực hiện quyền mua tại 01 đơn vị. Người đại diện phần vốn nhà nước tại công ty cổ phần có trách nhiệm chuyển phần quyền mua cổ phần còn lại cho chủ sở hữu vốn nhà nước.

Trường hợp người đại diện phần vốn nhà nước tại doanh nghiệp khác không báo cáo về việc được quyền mua cổ phiếu, trái phiếu chuyển đổi tại công ty cổ phần thì bị xem xét miễn nhiệm tư cách đại diện phần vốn nhà nước tại doanh nghiệp khác và phải chuyển nhượng lại cho chủ sở hữu vốn nhà nước số cổ phiếu, trái phiếu chuyển đổi chênh lệch vượt quá mức được mua theo quy định trên theo giá được mua tại thời điểm phát hành. Trường hợp người đại diện phần vốn nhà nước tại doanh nghiệp khác đã bán cổ phiếu này thì phải nộp lại cho chủ sở hữu vốn nhà nước phần chênh lệch giữa giá bán cổ phiếu theo giá thị trường tại thời điểm bán với giá mua và chi phí (nếu có).

Điều 47. Tiêu chuẩn của người đại diện

Người đại diện phải là người bảo đảm các tiêu chuẩn sau:

1. Là công dân Việt Nam, thường trú tại Việt Nam.

2. Có phẩm chất đạo đức tốt, có sức khoẻ đảm đương nhiệm vụ.

3. Hiểu biết pháp luật, có ý thức chấp hành luật pháp.

4. Có trình độ chuyên môn về tài chính doanh nghiệp hoặc lĩnh vực kinh doanh của doanh nghiệp khác có vốn đầu tư của Nhà nước, có năng lực kinh doanh và tổ chức quản lý doanh nghiệp. Đối với người trực tiếp quản lý phần vốn nhà nước tại liên doanh với nước ngoài có trình độ ngoại ngữ đủ để làm việc trực tiếp với người nước ngoài trong liên doanh không cần phiên dịch.

5. Không là bố, mẹ, vợ hoặc chồng, con, anh, chị, em ruột với những người là đại diện chủ sở hữu, người trong Hội đồng quản trị, Giám đốc doanh nghiệp có vốn góp vào doanh nghiệp mà người đó được giao trực tiếp quản lý; không có quan hệ góp vốn thành lập doanh nghiệp, cho vay vốn, ký kết hợp đồng mua bán với doanh nghiệp có vốn nhà nước mà người đó được cử trực tiếp quản lý, trừ trường hợp có cổ phần tại doanh nghiệp nhà nước được cổ phần hóa.

Người đại diện tham gia ứng cử vào Hội đồng quản trị, Giám đốc của doanh nghiệp khác phải có đủ tiêu chuẩn và điều kiện tương ứng như thành viên Hội đồng quản trị, Giám đốc công ty nhà nước theo quy định của pháp luật.

6. Có năng lực hành vi dân sự đầy đủ.

7. Không thuộc đối tượng bị cấm quản lý doanh nghiệp.

Điều 48. Thu lợi nhuận được chia

Lợi nhuận được chia từ doanh nghiệp khác, người đại diện có trách nhiệm yêu cầu doanh nghiệp khác:

Chuyển cho công ty có vốn góp vào doanh nghiệp khác đối với trường hợp quy định tại khoản 2 Điều 43 Quy chế này.

Điều 49. Quyền quyết định tăng, giảm vốn nhà nước tại doanh nghiệp khác

Việc tăng phần vốn nhà nước hoặc giảm phần vốn nhà nước tại doanh nghiệp khác được quy định như sau:

1. Đối với đại diện chủ sở hữu do Thủ tướng Chính phủ phân cấp ủy quyền thì do cơ quan này xem xét, quyết định.

2. Đối với trường hợp Tổng công ty, công ty nhà nước độc lập là đại diện chủ sở hữu phần vốn tại doanh nghiệp khác theo quy định tại khoản 2 Điều 43 Quy chế này thì Tổng công ty xem xét, quyết định trên nguyên tắc: người quyết định phương án đầu tư vốn vào doanh nghiệp khác đồng thời là người quyết định bổ sung vốn nhà nước đầu tư vào doanh nghiệp khác; hoặc quyết định giảm phần vốn nhà nước đầu tư vào doanh nghiệp khác.

3. Phương thức tăng, giảm vốn nhà nước tại doanh nghiệp khác theo quy định của pháp luật và Điều lệ của doanh nghiệp.

4. Trường hợp doanh nghiệp khác tăng vốn mà công ty nhà nước không có nhu cầu đầu tư bổ sung vốn thì báo cáo đại diện chủ sở hữu xem xét, quyết định chuyển nhượng quyền mua, quyền góp vốn theo quy định của pháp luật.

Điều 50. Xử lý vốn nhà nước thu hồi từ doanh nghiệp khác

Số vốn nhà nước thu hồi khi quyết định giảm bớt phần vốn nhà nước tại doanh nghiệp khác hoặc khi doanh nghiệp khác bị giải thể, phá sản; thu hồi số tiền cho người lao động vay để mua cổ phiếu khi cổ phần hóa doanh nghiệp nhà nước, giá trị cổ phiếu chia cho người lao động để hưởng cổ tức, cổ phần bán chịu cho người lao động nghèo trong doanh nghiệp được xử lý như sau:

Chuyển về công ty nhà nước đã góp vốn đối với trường hợp quy định tại khoản 2 Điều 43 Quy chế này khi bán bớt phần vốn nhà nước tại doanh nghiệp khác hoặc khi doanh nghiệp khác bị giải thể, phá sản; chuyển về Quỹ hỗ trợ sắp xếp doanh nghiệp của tổng công ty nhà nước khoản tiền thu hồi từ việc cho người lao động vay để mua cổ phiếu khi cổ phần hóa doanh nghiệp nhà nước, giá trị cổ phiếu chia cho người lao động để hưởng cổ tức, cổ phần bán chịu cho người lao động nghèo trong doanh nghiệp thuộc thành viên tổng công ty nhà nước.

Điều 51. Bộ Tài chính có trách nhiệm hướng dẫn triển khai Quy chế này. Tập đoàn kinh tế nhà nước, Tổng công ty nhà nước, công ty nhà nước căn cứ vào Quy chế này và các văn bản hướng dẫn để xây dựng, sửa đổi, bổ sung Quy chế tài chính của mình trình cấp có thẩm quyền phê duyệt.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2009 - 52 quan ly tai san nha nuoc

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 52/2009/NĐ-CP NGÀY 03 THÁNG 06 NĂM 2009

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT QUẢN LÝ, SỬ DỤNG TÀI SẢN NHÀ NƯỚC

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Quản lý, sử dụng tài sản nhà nước ngày 03 tháng 6 năm 2008;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật Quản lý, sử dụng tài sản nhà nước được Quốc hội khóa XII thông qua ngày 03 tháng 6 năm 2008.

2. Việc quản lý, sử dụng tài sản nhà nước của cơ quan Việt Nam tại nước ngoài và quản lý, sử dụng tài sản nhà nước tại đơn vị vũ trang nhân dân thực hiện theo quy định riêng của Chính phủ.

Điều 2. Quản lý, sử dụng tài sản nhà nước tại tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội – nghề nghiệp

1. Việc quản lý, sử dụng tài sản nhà nước tại tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội – nghề nghiệp (sau đây gọi chung là tổ chức) thực hiện theo quy định về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước quy định tại Chương III Luật Quản lý, sử dụng tài sản nhà nước và Chương II Nghị định này. Riêng việc bảo dưỡng, sửa chữa tài sản nhà nước của tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội – nghề nghiệp thực hiện bằng nguồn kinh phí của các tổ chức này.

2. Đối với tài sản nhà nước đã có quyết định của cơ quan nhà nước có thẩm quyền chuyển giao quyền sở hữu cho tổ chức chính trị, tổ chức chính trị - xã hội và tài sản quy định tại khoản 2 Điều 36 và khoản 3 Điều 37 của Luật Quản lý, sử dụng tài sản nhà nước thì thuộc quyền sở hữu của tổ chức đó; việc quản lý, sử dụng tài sản này thực hiện theo quy định của pháp luật về dân sự, pháp luật có liên quan và Điều lệ của tổ chức.

Chương II

QUẢN LÝ, SỬ DỤNG TÀI SẢN NHÀ NƯỚC TẠI CƠ QUAN NHÀ NƯỚC

Mục 1

ĐẦU TƯ XÂY DỰNG, MUA SẮM TÀI SẢN NHÀ NƯỚC

Điều 3. Thẩm quyền giao trách nhiệm quản lý đầu tư xây dựng trụ sở làm việc

1. Căn cứ vào quy mô, tính chất của dự án đầu tư và khả năng quản lý, thực hiện dự án, cơ quan có thẩm quyền quyết định đầu tư xây dựng trụ sở làm việc quyết định một trong hai phương thức đầu tư xây dựng quy định tại khoản 1 Điều 13 của Luật Quản lý, sử dụng tài sản nhà nước.

2. Thủ tướng Chính phủ quyết định thành lập mới hoặc giao cho tổ chức hiện có làm chủ đầu tư xây dựng trụ sở làm việc của các cơ quan nhà nước thuộc trung ương quản lý theo phương thức đầu tư xây dựng trụ sở làm việc quy định tại điểm a khoản 1 Điều 13 Luật Quản lý, sử dụng tài sản nhà nước; Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là cấp tỉnh) quyết định thành lập mới hoặc giao cho tổ chức hiện có làm chủ đầu tư xây dựng trụ sở làm việc của các cơ quan nhà nước thuộc địa phương quản lý theo phương thức đầu tư xây dựng trụ sở làm việc quy định tại điểm a khoản 1 Điều 13 Luật Quản lý, sử dụng tài sản nhà nước.

Điều 14. Quyền và nghĩa vụ của tổ chức được giao quản lý đầu tư xây dựng trụ sở làm việc

1. Được Nhà nước giao vốn đầu tư để xây dựng trụ sở làm việc cho các cơ quan nhà nước theo phạm vi nhiệm vụ được giao.

2. Thực hiện đầu tư xây dựng trụ sở làm việc theo quy định của pháp luật về đầu tư, xây dựng.

3. Bàn giao trụ sở làm việc cho cơ quan nhà nước được giao quản lý, sử dụng theo chế độ quy định, sau khi hoàn thành việc đầu tư xây dựng.

Điều 5. Thẩm quyền quyết định mua sắm tài sản nhà nước

Thẩm quyền quyết định mua sắm tài sản nhà nước tại các cơ quan nhà nước thực hiện theo quy định tại khoản 4 Điều 14 Luật Quản lý, sử dụng tài sản nhà nước.

Điều 6. Phương thức mua sắm tài sản nhà nước

1. Việc mua sắm tài sản nhà nước được thực hiện theo một trong các phương thức sau đây:

a) Mua sắm tập trung;

b) Cơ quan được giao quản lý, sử dụng tài sản thực hiện mua sắm.

2. Phương thức mua sắm tập trung được áp dụng đối với các loại tài sản có số lượng mua sắm nhiều, tổng giá trị mua sắm lớn và có yêu cầu được trang bị đồng bộ, hiện đại. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, người đứng đầu cơ quan khác ở Trung ương (sau đây gọi chung là Bộ trưởng, Thủ trưởng cơ quan Trung ương), Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định danh mục tài sản mua sắm theo phương thức tập trung, thuộc phạm vi quản lý.

3. Đơn vị được giao thực hiện việc mua sắm tài sản theo phương thức tập trung có các quyền và nghĩa vụ sau đây:

a) Được Nhà nước giao kinh phí để mua sắm tài sản cho các cơ quan nhà nước theo phạm vi nhiệm vụ được giao.

b) Thực hiện việc mua sắm tài sản theo quy định của pháp luật về đấu thầu mua sắm tài sản, hàng hóa từ ngân sách nhà nước;

c) Bàn giao tài sản cho cơ quan được giao quản lý, sử dụng theo chế độ quy định, sau khi hoàn thành việc mua sắm.

4. Thủ tướng Chính phủ ban hành Quy chế mua sắm tài sản nhà nước theo phương thức tập trung.

5. Đối với các tài sản mua sắm theo phương thức quy định tại điểm b khoản 1 Điều này, thủ trưởng cơ quan được giao quản lý, sử dụng tài sản thực hiện mua sắm theo chế độ quy định.

Mục 2

THUÊ TÀI SẢN PHỤC VỤ HOẠT ĐỘNG CỦA CƠ QUAN NHÀ NƯỚC

Điều 7. Thuê trụ sở làm việc

1. Cơ quan nhà nước được thuê trụ sở làm việc để phục vụ hoạt động trong các trường hợp sau đây:

a) Chưa có trụ sở làm việc hoặc thiếu diện tích trụ sở làm việc so với tiêu chuẩn, định mức mà làm ảnh hưởng tới việc thực hiện nhiệm vụ được giao;

b) Trụ sở làm việc hiện có đã xuống cấp nghiêm trọng, không đảm bảo an toàn khi sử dụng;

c) Việc thuê trụ sở làm việc có hiệu quả hơn việc đầu tư xây dựng, mua sắm;

d) Chỉ có nhu cầu sử dụng trụ sở làm việc trong thời gian ngắn.

2. Thẩm quyền quyết định việc thuê trụ sở làm việc thực hiện theo quy định tại khoản 4 Điều 15 Luật Quản lý, sử dụng tài sản nhà nước.

3. Diện tích trụ sở làm việc được thuê không vượt quá tiêu chuẩn, định mức sử dụng trụ sở làm việc và phù hợp với khả năng của ngân sách nhà nước.

4. Lựa chọn nhà cung cấp dịch vụ cho thuê trụ sở làm việc.

a) Cơ quan nhà nước có nhu cầu thuê trụ sở làm việc có trách nhiệm thông báo công khai nhu cầu thuê trụ sở làm việc;

b) Việc lựa chọn nhà cung cấp dịch vụ cho thuê trụ sở làm việc thực hiện theo quy định của pháp luật về đấu thầu.

c) Trường hợp hết thời hạn đăng ký cho thuê trụ sở làm việc mà chỉ có một nhà cung cấp dịch vụ cho thuê trụ sở làm việc đáp ứng yêu cầu của cơ quan đi thuê thì áp dụng hình thức chỉ định.

5. Giá thuê trụ sở làm việc được xác định như sau:

a) Trường hợp áp dụng hình thức đấu thầu, chào hàng cạnh tranh mua sắm trực tiếp: giá thuê trụ sở làm việc được xác định theo quy định của pháp luật về đấu thầu;

b) Trường hợp áp dụng hình thức chỉ định: giá thuê do cơ quan thuê và nhà cung cấp thỏa thuận; trường hợp tiền thuê từ 100 triệu đồng/năm trở lên thì cơ quan nhà nước đi thuê trụ sở làm việc phải thuê tổ chức có chức năng thẩm định giá xác định giá thuê để làm cơ sở thỏa thuận với nhà cung cấp;

c) Giá thuê trụ sở quy định tại điểm a, điểm b khoản này phải phù hợp với giá thuê trụ sở làm việc tại thị trường địa phương.

6. Kinh phí thuê trụ sở làm việc được bố trí trong dự toán ngân sách giao cho cơ quan nhà nước theo quy định của pháp luật về ngân sách nhà nước.

Điều 8. Thuê tài sản không phải là trụ sở làm việc

1. Cơ quan nhà nước được thuê tài sản là máy móc, thiết bị, phương tiện vận tải và các tài sản khác không phải là trụ sở làm việc để phục vụ hoạt động trong các trường hợp sau đây:

a) Chưa có tài sản hoặc thiếu tài sản so với tiêu chuẩn, định mức mà làm ảnh hưởng tới việc thực hiện nhiệm vụ được giao;

b) Tài sản hiện có đã hư hỏng không còn sử dụng được hoặc không đảm bảo an toàn khi sử dụng;

c) Chỉ có nhu cầu sử dụng tài sản trong thời gian ngắn hoặc không thường xuyên.

2. Thẩm quyền quyết định việc thuê tài sản thực hiện theo quy định tại khoản 4 Điều 15 Luật Quản lý, sử dụng tài sản nhà nước.

3. Số lượng, chủng loại tài sản được thuê phải phù hợp với tiêu chuẩn, định mức, chế độ quản lý, sử dụng của tài sản đó và khả năng của ngân sách nhà nước.

4. Lựa chọn nhà cung cấp dịch vụ cho thuê tài sản không phải là trụ sở làm việc:

a) Việc lựa chọn nhà cung cấp dịch vụ cho thuê tài sản không phải là trụ sở làm việc thực hiện theo quy định của pháp luật về đấu thầu;

b) Trường hợp chỉ có một nhà cung cấp dịch vụ cho thuê tài sản đáp ứng yêu cầu của cơ quan đi thuê thì áp dụng phương thức chỉ định.

5. Việc xác định giá thuê tài sản được thực hiện theo quy định tại điểm a, điểm b khoản 5 Điều 7 Nghị định này.

Giá thuê tài sản là máy móc, thiết bị, phương tiện vận tải và các tài sản khác không phải là trụ sở làm việc phải phù hợp với giá thuê của tài sản cùng loại hoặc có cùng tiêu chuẩn kỹ thuật và xuất xứ tại thị trường địa phương.

6. Kinh phí thuê tài sản được bố trí trong dự toán ngân sách giao cho cơ quan nhà nước theo quy định của pháp luật về ngân sách nhà nước.

Mục 3

BẢO DƯỠNG, SỬA CHỮA, LẬP VÀ QUẢN LÝ HỒ SƠ TÀI SẢN NHÀ NƯỚC

Điều 9. Bảo dưỡng, sửa chữa tài sản nhà nước

1. Tài sản nhà nước phải được bảo dưỡng, sửa chữa theo đúng chế độ, tiêu chuẩn, định mức kinh tế - kỹ thuật do cơ quan có thẩm quyền tại khoản 3 Điều này quy định. Thủ trưởng cơ quan nhà nước được giao quản lý, sử dụng tài sản nhà nước quyết định việc bảo dưỡng, sửa chữa tài sản.

2. Việc lập dự toán, chấp hành và quyết toán kinh phí bảo dưỡng, sửa chữa tài sản nhà nước thực hiện theo quy định của pháp luật về ngân sách nhà nước.

3. Thẩm quyền quy định chế độ, tiêu chuẩn, định mức kinh tế - kỹ thuật bảo dưỡng, sửa chữa tài sản nhà nước:

a) Bộ quản lý chuyên ngành quy định chế độ, tiêu chuẩn, định mức kinh tế - kỹ thuật bảo dưỡng, sửa chữa đối với tài sản nhà nước thuộc phạm vi quản lý nhà nước của Bộ;

b) Đối với tài sản nhà nước chưa có chế độ, tiêu chuẩn, định mức kinh tế - kỹ thuật bảo dưỡng, sửa chữa của Bộ quản lý chuyên ngành thì Bộ trưởng, Thủ trưởng cơ quan trung ương, Chủ tịch Ủy ban nhân dân cấp tỉnh quy định hoặc phân cấp cho thủ trưởng cơ quan nhà nước được giao quản lý, sử dụng tài sản nhà nước quy định chế độ bảo dưỡng, sửa chữa tài sản thuộc phạm vi quản lý.

Điều 10. Lập hồ sơ tài sản nhà nước

1. Hồ sơ tài sản nhà nước gồm:

a) Hồ sơ liên quan đến việc hình thành, biến động tài sản nhà nước theo quy định của pháp luật;

b) Báo cáo kê khai tài sản nhà nước theo quy định tại Điều 32 và Điều 33 Nghị định này.

c) Báo cáo tình hình quản lý, sử dụng tài sản nhà nước theo quy định tại Điều 32 và Điều 34 Nghị định này;

d) Cơ sở dữ liệu về tài sản nhà nước.

2. Cơ quan nhà nước được giao quản lý, sử dụng tài sản nhà nước và các cơ quan, tổ chức, đơn vị, cá nhân có liên quan trong phạm vi trách nhiệm của mình phải lập hồ sơ tài sản nhà nước theo quy định của pháp luật.

Điều 11. Quản lý, lưu trữ hồ sơ tài sản nhà nước

1. Cơ quan nhà nước được giao quản lý, sử dụng tài sản nhà nước phải quản lý, lưu trữ đầy đủ các hồ sơ về tài sản do mình quản lý, sử dụng theo quy định tại khoản 1 Điều 10 Nghị định này.

2. Cơ quan quản lý cấp trên của cơ quan nhà nước được giao quản lý, sử dụng tài sản nhà nước quản lý, lưu trữ các hồ sơ tài sản nhà nước sau đây:

a) Báo cáo kê khai tài sản nhà nước; báo cáo tình hình quản lý, sử dụng tài sản nhà nước của cơ quan nhà nước cấp dưới;

b) Báo cáo tổng hợp tình hình quản lý, sử dụng tài sản nhà nước của các cơ quan nhà nước thuộc phạm vi quản lý;

c) Cơ sở dữ liệu về tài sản nhà nước của các cơ quan nhà nước thuộc phạm vi quản lý.

3. Bộ, cơ quan ngang Bộ, cơ quan khác ở Trung ương (sau đây gọi chung là Bộ, cơ quan Trung ương); Ủy ban nhân dân cấp tỉnh quản lý, lưu trữ các hồ sơ tài sản nhà nước sau đây:

a) Báo cáo kê khai tài sản nhà nước, báo cáo tình hình quản lý, sử dụng tài sản nhà nước của các cơ quan nhà nước thuộc phạm vi quản lý;

b) Báo cáo tổng hợp tình hình quản lý, sử dụng tài sản nhà nước của Bộ, cơ quan trung ương; tỉnh, thành phố trực thuộc Trung ương;

c) Cơ sở dữ liệu về tài sản nhà nước của Bộ, cơ quan trung ương; tỉnh, thành phố trực thuộc Trung ương.

4. Bộ Tài chính quản lý, lưu trữ các hồ sơ tài sản nhà nước sau đây:

a) Báo cáo kê khai tài sản nhà nước là trụ sở làm việc, xe ô tô của các Bộ, cơ quan trung ương;

b) Báo cáo tổng hợp tình hình quản lý, sử dụng tài sản nhà nước trong phạm vi cả nước;

c) Cơ sở dữ liệu quốc gia về tài sản nhà nước.

Mục 4

THU HỒI TÀI SẢN NHÀ NƯỚC

Điều 12. Các trường hợp thu hồi tài sản nhà nước

1. Tài sản nhà nước là trụ sở làm việc và tài sản khác gắn liền với đất bị bỏ trống hoặc không sử dụng quá 12 tháng; quyền sử dụng đất được giao để thực hiện dự án đầu tư xây dựng trụ sở làm việc mà tiến độ sử dụng đất bị chậm phải thu hồi theo quy định của pháp luật về đất đai và pháp luật về đầu tư, xây dựng.

2. Tài sản nhà nước đã trang bị cho các cơ quan nhà nước, cá nhân không đúng tiêu chuẩn, định mức; tài sản nhà nước bị sử dụng sai mục đích, vượt tiêu chuẩn, định mức, chế độ, cho thuê hoặc sử dụng để thực hiện các hoạt động kinh doanh khác.

3. Tài sản nhà nước đã trang bị cho cơ quan nhà nước quản lý, sử dụng mà cơ quan đó không còn nhu cầu sử dụng hoặc giảm nhu cầu sử dụng do thay đổi tổ chức hoặc thay đổi chức năng, nhiệm vụ và các nguyên nhân khác nhưng cơ quan được giao quản lý, sử dụng tài sản không đề nghị điều chuyển hoặc bán tài sản.

4. Cơ quan nhà nước được giao quản lý, sử dụng tài sản nhà nước tự nguyện trả lại tài sản cho Nhà nước.

5. Các trường hợp cần thiết khác theo quyết định của cơ quan nhà nước có thẩm quyền.

Điều 13. Thẩm quyền thu hồi tài sản nhà nước

1. Bộ trưởng Bộ Tài chính quyết định thu hồi đối với các loại tài sản nhà nước sau đây:

a) Trụ sở làm việc, tài sản khác gắn liền với đất (bao gồm cả quyền sử dụng đất) của các cơ quan nhà nước thuộc trung ương quản lý;

b) Tài sản không phải là trụ sở làm việc và tài sản khác gắn liền với đất của các cơ quan nhà nước thuộc trung ương quản lý phải thu hồi nhưng Bộ, cơ quan trung ương không thu hồi;

c) Trụ sở làm việc, tài sản khác gắn liền với đất (bao gồm cả quyền sử dụng đất) của cơ quan nhà nước thuộc địa phương quản lý phải thu hồi nhưng địa phương không thu hồi.

2. Bộ trưởng, Thủ trưởng cơ quan trung ương quyết định thu hồi đối với tài sản không phải là trụ sở làm việc và tài sản khác gắn liền với đất của các cơ quan nhà nước thuộc phạm vi quản lý.

3. Hội đồng nhân dân cấp tỉnh phân cấp thẩm quyền quyết định thu hồi tài sản nhà nước của các cơ quan nhà nước thuộc địa phương quản lý.

4. Thẩm quyền thu hồi quyền sử dụng đất được giao để thực hiện dự án đầu tư xây dựng trụ sở làm việc mà tiến độ sử dụng đất bị chậm phải thu hồi thực hiện theo quy định của pháp luật về đất đai.

5. Trong trường hợp phát hiện tài sản nhà nước của cơ quan nhà nước thuộc trung ương quản lý đặt tại địa phương bị sử dụng sai mục đích, vượt tiêu chuẩn, định mức, chế độ do Nhà nước quy định, cho thuê hoặc thực hiện các hoạt động kinh doanh khác, Chủ tịch Ủy ban nhân dân cấp tỉnh kiến nghị Bộ trưởng Bộ Tài chính, Bộ trưởng, Thủ trưởng cơ quan trung ương quyết định thu hồi theo thẩm quyền quy định tại khoản 1 và khoản 2 Điều này.

Điều 14. Trình tự, thủ tục thu hồi tài sản nhà nước

1. Cơ quan tài chính, cơ quan được giao quản lý, sử dụng tài sản nhà nước và cơ quan có chức năng thanh tra, kiểm tra, kiểm toán khi phát hiện tài sản nhà nước thuộc các trường hợp quy định tại Điều 12 Nghị định này phải quyết định thu hồi theo thẩm quyền hoặc kiến nghị cơ quan nhà nước có thẩm quyền quyết định thu hồi theo quy định của pháp luật.

2. Trong thời hạn 30 ngày, kể từ ngày có quyết định thu hồi tài sản của cơ quan nhà nước có thẩm quyền, cơ quan được giao quản lý, sử dụng tài sản bị thu hồi phải thực hiện chuyển giao đầy đủ tài sản nhà nước bị thu hồi theo đúng quyết định của cơ quan nhà nước có thẩm quyền.

3. Cơ quan có trách nhiệm tổ chức thực hiện quyết định thu hồi tài sản nhà nước quy định tại khoản 4 Điều này chủ trì, phối hợp với các cơ quan có liên quan thực hiện các công việc sau đây:

a) Tổ chức thu hồi tài sản theo đúng quyết định của cơ quan nhà nước có thẩm quyền;

b) Bảo quản tài sản nhà nước bị thu hồi;

c) Lập phương án xử lý (điều chuyển, bán) tài sản nhà nước bị thu hồi, trình cơ quan nhà nước có thẩm quyền quy định tại Điều 16 và Điều 19 Nghị định này quyết định;

d) Tổ chức thực hiện phương án xử lý tài sản bị thu hồi được cơ quan nhà nước có thẩm quyền quyết định; trường hợp tài sản có thể khai thác được trong thời gian chưa xử lý thì được phép khai thác để tận thu cho Nhà nước;

đ) Nộp tiền thu được từ việc xử lý và khai thác tài sản nhà nước bị thu hồi, sau khi trừ các chi phí có liên quan vào ngân sách nhà nước theo quy định của pháp luật về ngân sách nhà nước và pháp luật có liên quan.

4. Trách nhiệm tổ chức thực hiện quyết định thu hồi tài sản nhà nước được quy định như sau:

a) Bộ Tài chính tổ chức thực hiện quyết định thu hồi tài sản nhà nước của cơ quan nhà nước có thẩm quyền quy định tại khoản 1 Điều 13 Nghị định này.

b) Bộ, cơ quan trung ương tổ chức thực hiện quyết định thu hồi tài sản nhà nước của cơ quan nhà nước có thẩm quyền quy định tại khoản 2 Điều 13 Nghị định này;

c) Cơ quan tài chính địa phương tổ chức thực hiện quyết định thu hồi tài sản nhà nước của các cơ quan nhà nước có thẩm quyền ở địa phương quy định tại khoản 3 Điều 13 Nghị định này.

Mục 5

ĐIỀU CHUYỂN TÀI SẢN NHÀ NƯỚC

Điều 15. Các trường hợp điều chuyển tài sản nhà nước

1. Từ nơi thừa sang nơi thiếu theo tiêu chuẩn, định mức sử dụng tài sản nhà nước do cơ quan nhà nước có thẩm quyền quy định.

2. Để mang lại hiệu quả sử dụng cao hơn.

3. Cơ quan nhà nước được giao quản lý, sử dụng tài sản nhà nước nhưng không có nhu cầu sử dụng thường xuyên.

4. Tài sản nhà nước bị thu hồi; tài sản bị tịch thu hoặc xác lập quyền sở hữu của Nhà nước theo quyết định của cơ quan nhà nước có thẩm quyền.

5. Các trường hợp đặc biệt khác theo quy định của pháp luật.

Điều 16. Thẩm quyền quyết định điều chuyển tài sản nhà nước

1. Bộ trưởng Bộ Tài chính quyết định điều chuyển tài sản nhà nước trong các trường hợp sau đây:

a) Giữa các Bộ, cơ quan trung ương theo đề nghị của Bộ trưởng, Thủ trưởng cơ quan trung ương có liên quan;

b) Từ cơ quan nhà nước thuộc trung ương quản lý sang cơ quan, tổ chức, đơn vị thuộc địa phương quản lý theo đề nghị của Bộ trưởng, Thủ trưởng cơ quan trung ương, Chủ tịch Ủy ban nhân dân cấp tỉnh có liên quan;

c) Từ cơ quan nhà nước thuộc địa phương quản lý sang cơ quan, tổ chức, đơn vị thuộc trung ương quản lý theo đề nghị của Chủ tịch Ủy ban nhân dân cấp tỉnh, Bộ trưởng, Thủ trưởng cơ quan trung ương có liên quan;

d) Từ cơ quan nhà nước thuộc địa phương này sang cơ quan, tổ chức, đơn vị thuộc địa phương khác quản lý theo đề nghị của các Chủ tịch Ủy ban nhân dân cấp tỉnh có liên quan.

2. Bộ trưởng, Thủ trưởng cơ quan trung ương quyết định hoặc phân cấp thẩm quyền quyết định điều chuyển tài sản nhà nước từ cơ quan nhà nước sang cơ quan, đơn vị thuộc phạm vi quản lý.

3. Hội đồng nhân dân cấp tỉnh phân cấp thẩm quyền quyết định điều chuyển tài sản nhà nước từ cơ quan nhà nước sang các cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý của địa phương cho Chủ tịch Ủy ban nhân dân cấp tỉnh, thủ trưởng các Sở, Ban, ngành cấp tỉnh, Chủ tịch Ủy ban nhân dân cấp huyện.

4. Việc điều chuyển tài sản nhà nước chỉ được thực hiện giữa các cơ quan nhà nước, đơn vị vũ trang nhân dân, đơn vị sự nghiệp công lập, tổ chức chính trị, tổ chức chính trị - xã hội, trừ trường hợp đặc biệt do Thủ tướng Chính phủ quyết định.

Điều 17. Trình tự, thủ tục điều chuyển tài sản nhà nước

1. Khi có tài sản cần điều chuyển, cơ quan nhà nước đang quản lý, sử dụng tài sản đó hoặc cơ quan quy định tại khoản 4 Điều 14 Nghị định này (sau đây gọi chung là cơ quan có tài sản) phải lập hồ sơ đề nghị điều chuyển tài sản gửi cơ quan nhà nước có thẩm quyền quy định tại Điều 16 Nghị định này xem xét, quyết định. Hồ sơ đề nghị điều chuyển tài sản bao gồm:

a) Công văn đề nghị chuyển tài sản của cơ quan có tài sản;

b) Công văn đề nghị được tiếp nhận tài sản của cơ quan, tổ chức, đơn vị nhận tài sản;

c) Ý kiến bằng văn bản của các cơ quan có liên quan theo quy định tại Điều 16 Nghị định này;

d) Danh mục tài sản đề nghị điều chuyển.

2. Trong thời hạn 30 ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ đề nghị điều chuyển tài sản, cơ quan nhà nước có thẩm quyền ra quyết định điều chuyển tài sản nhà nước. Nội dung chủ yếu của quyết định điều chuyển tài sản nhà nước gồm:

a) Cơ quan nhà nước có tài sản điều chuyển;

b) Cơ quan, tổ chức, đơn vị được nhận tài sản điều chuyển;

c) Danh mục tài sản điều chuyển;

d) Trách nhiệm tổ chức thực hiện.

3. Trong thời hạn 30 ngày, kể từ ngày có quyết định điều chuyển tài sản của cơ quan nhà nước có thẩm quyền:

a) Cơ quan nhà nước có tài sản điều chuyển chủ trì, phối hợp với cơ quan, tổ chức, đơn vị được nhận tài sản điều chuyển tổ chức bàn giao, tiếp nhận tài sản nhà nước; thực hiện hạch toán giảm, tăng tài sản theo chế độ kế toán hiện hành; báo cáo kê khai biến động tài sản theo quy định tại Điều 32 và Điều 33 Nghị định này;

b) Cơ quan tài nguyên và môi trường có trách nhiệm hoàn tất hồ sơ về quyền sử dụng đất trong trường hợp điều chuyển tài sản là trụ sở làm việc và các tài sản khác gắn liền với đất.

4. Việc tổ chức bàn giao, tiếp nhận tài sản phải được lập thành biên bản. Nội dung chủ yếu của biên bản giao, nhận tài sản gồm:

a) Tên, địa chỉ của bên giao tài sản;

b) Tên địa chỉ của bên nhận tài sản;

c) Danh mục tài sản giao, nhận;

d) Trách nhiệm của bên giao, bên nhận tài sản;

đ) Danh mục các hồ sơ, tài liệu có liên quan.

5. Chi phí hợp lý có liên quan trực tiếp đến việc điều chuyển, tiếp nhận tài sản do đơn vị tiếp nhận tài sản chi trả theo quy định.

Mục 6

BÁN TÀI SẢN NHÀ NƯỚC

Điều 18. Các trường hợp bán tài sản nhà nước

1. Cơ quan nhà nước được giao quản lý, sử dụng tài sản không còn nhu cầu sử dụng hoặc giảm nhu cầu sử dụng do thay đổi về tổ chức hoặc thay đổi chức năng, nhiệm vụ và các nguyên nhân khác mà không xử lý theo phương thức thu hồi hoặc điều chuyển tài sản.

2. Việc sử dụng tài sản nhà nước không có hiệu quả, bao gồm:

a) Hiệu suất sử dụng tài sản thấp (trừ tài sản chuyên dùng);

b) Cơ quan nhà nước đã được giao quản lý, sử dụng tài sản nhà nước nhưng không có nhu cầu sử dụng thường xuyên.

3. Thực hiện sắp xếp lại việc quản lý, sử dụng tài sản nhà nước theo quyết định của cơ quan nhà nước có thẩm quyền.

4. Phải thay thế tài sản do yêu cầu đổi mới kỹ thuật, công nghệ theo quyết định của cơ quan nhà nước có thẩm quyền.

5. Tài sản nhà nước bị thu hồi; tài sản bị tịch thu hoặc xác lập quyền sở hữu của Nhà nước theo quyết định của cơ quan nhà nước có thẩm quyền.

Điều 19. Thẩm quyền quyết định bán tài sản nhà nước

1. Bộ trưởng Bộ Tài chính quyết định bán trụ sở làm việc, tài sản khác gắn liền với đất (bao gồm cả quyền sử dụng đất) của các cơ quan nhà nước thuộc trung ương quản lý theo đề nghị của Bộ trưởng, Thủ trưởng cơ quan trung ương.

2. Bộ trưởng, Thủ trưởng cơ quan trung ương quyết định hoặc phân cấp thẩm quyền quyết định bán tài sản không phải là trụ sở làm việc, tài sản khác gắn liền với đất của các cơ quan nhà nước thuộc phạm vi quản lý.

3. Hội đồng nhân dân cấp tỉnh phân cấp thẩm quyền quyết định bán tài sản nhà nước thuộc phạm vi quản lý của địa phương; riêng việc bán tài sản là trụ sở làm việc, tài sản khác gắn liền với đất (bao gồm cả quyền sử dụng đất) giao Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định.

Điều 20. Phương thức bán tài sản nhà nước

1. Việc bán tài sản nhà nước thực hiện bằng phương thức đấu giá công khai theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước; trừ các trường hợp được bán chỉ định quy định tại khoản 2 Điều này.

2. Các trường hợp được bán chỉ định tài sản nhà nước gồm:

a) Tổ chức hoặc cá nhân đăng ký mua tài sản trên đất, nhận chuyển nhượng quyền sử dụng đất để sử dụng cho mục đích xã hội hóa thuộc lĩnh vực giáo dục, dạy nghề, y tế, văn hóa, thể dục thể thao, môi trường phù hợp với quy hoạch được duyệt. Nếu có từ hai tổ chức, cá nhân đăng ký mua tài sản trên đất, nhận chuyển nhượng quyền sử dụng đất cho mục đích xã hội hóa thuộc các lĩnh vực nêu trên thì thực hiện đấu giá giữa các đối tượng tham gia đăng ký;

b) Trường hợp đã hết thời hạn đăng ký tham gia đấu giá tài sản mà chỉ có một tổ chức hoặc cá nhân đăng ký mua tài sản nhà nước và trả giá ít nhất bằng giá khởi điểm;

c) Các trường hợp khác theo quy định của Chính phủ hoặc của Thủ tướng Chính phủ.

Điều 21. Trình tự, thủ tục bán tài sản nhà nước

1. Cơ quan có tài sản nhà nước thuộc các trường hợp quy định tại Điều 18 Nghị định này lập hồ sơ đề nghị bán tài sản nhà nước gửi cơ quan nhà nước có thẩm quyền quy định tại Điều 19 Nghị định này xem xét, quyết định. Hồ sơ đề nghị bán tài sản nhà nước gồm:

a) Văn bản đề nghị bán tài sản nhà nước của cơ quan quản lý, sử dụng tài sản nhà nước;

b) Ý kiến bằng văn bản của các cơ quan có liên quan theo quy định tại Điều 19 Nghị định này;

c) Danh mục tài sản đề nghị bán.

2. Trong thời hạn 30 ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ đề nghị bán tài sản, cơ quan nhà nước có thẩm quyền ra quyết định bán tài sản nhà nước. Nội dung chủ yếu của quyết định bán tài sản nhà nước gồm:

a) Cơ quan nhà nước có tài sản bán;

b) Danh mục tài sản được bán (chủng loại, số lượng, tình trạng, giá trị);

c) Phương thức bán tài sản (đấu giá, chỉ định);

d) Quản lý, sử dụng tiền thu được từ bán tài sản;

đ) Trách nhiệm tổ chức thực hiện.

3. Trong thời hạn 60 ngày đối với tài sản là trụ sở làm việc và tài sản khác gắn liền với đất, 30 ngày đối với tài sản khác, kể từ ngày có quyết định bán của cơ quan nhà nước có thẩm quyền, cơ quan nhà nước có tài sản bán phải tổ chức bán tài sản nhà nước theo quy định tại Điều 22 và Điều 23 Nghị định này.

4. Sau khi hoàn thành việc bán tài sản, cơ quan nhà nước có tài sản bán hạch toán giảm tài sản và báo cáo kê khai biến động tài sản nhà nước theo quy định tại Điều 32 và Điều 33 Nghị định này.

5. Cơ quan tài nguyên và môi trường có trách nhiệm hoàn tất hồ sơ về quyền sử dụng đất theo quy định trong trường hợp bán tài sản là trụ sở làm việc và các tài sản khác gắn liền với đất.

Điều 22. Bán đấu giá tài sản nhà nước

1. Xác định giá khởi điểm:

a) Đối với tài sản là trụ sở làm việc, tài sản khác gắn liền với đất bao gồm cả quyền sử dụng đất, cơ quan nhà nước có tài sản bán thuê tổ chức có đủ điều kiện thẩm định giá xác định giá tài sản, gửi Sở Tài chính (nơi có tài sản), Sở Tài chính chủ trì, phối hợp với các cơ quan liên quan xem xét, trình Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định giá khởi điểm. Trường hợp không thuê được tổ chức có đủ điều kiện thẩm định giá thì Sở Tài chính chủ trì phối hợp với các cơ quan có liên quan thành lập Hội đồng để xác định và trình Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định giá khởi điểm.

Giá khởi điểm của tài sản trên đất phải bảo đảm phù hợp với giá trị thực tế còn lại theo kết quả đánh giá lại; giá khởi điểm của quyền sử dụng đất được xác định sát với giá chuyển nhượng thực tế trên thị trường tại thời điểm chuyển nhượng theo mục đích sử dụng mới của khu đất.

b) Đối với tài sản nhà nước không thuộc quy định tại điểm a khoản này, thủ trưởng cơ quan nhà nước có tài sản bán thành lập Hội đồng để xác định giá khởi điểm hoặc thuê tổ chức có đủ điều kiện thẩm định giá để làm căn cứ quyết định giá khởi điểm.

Giá khởi điểm của tài sản bán đấu giá phải bảo đảm phù hợp với giá thị trường của tài sản cùng loại hoặc tài sản có cùng tiêu chuẩn kỹ thuật, chất lượng, xuất xứ.

2. Cơ quan nhà nước có tài sản bán có trách nhiệm thuê đơn vị sự nghiệp hoặc doanh nghiệp (gọi chung là tổ chức) có chức năng bán đấu giá tài sản để bán đấu giá tài sản; nếu có nhiều tổ chức có chức năng bán đấu giá thì phải thực hiện đấu thầu; trường hợp đặc biệt do tài sản có giá trị lớn, phức tạp hoặc không thuê được tổ chức có chức năng bán đấu giá tài sản thì thành lập Hội đồng để bán đấu giá tài sản.

Điều 23. Bán chỉ định tài sản nhà nước

1. Việc xác định giá bán chỉ định tài sản nhà nước thực hiện như sau:

a) Đối với tài sản là trụ sở làm việc, tài sản khác gắn liền với đất bao gồm cả quyền sử dụng đất, cơ quan nhà nước có tài sản bán thuê tổ chức có đủ điều kiện thẩm định giá xác định giá tài sản, gửi Sở Tài chính (nơi có tài sản), Sở Tài chính chủ trì, phối hợp với các cơ quan liên quan thành lập Hội đồng thẩm định giá để xem xét, trình Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định giá bán. Trường hợp không thuê được tổ chức có đủ điều kiện thẩm định giá thì Hội đồng thẩm định giá xác định và trình Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định giá bán.

Giá bán của tài sản trên đất phải bảo đảm phù hợp với giá trị thực tế còn lại theo kết quả đánh giá lại; giá trị quyền sử dụng đất được xác định sát với giá chuyển nhượng thực tế trên thị trường tại thời điểm chuyển nhượng theo mục đích sử dụng mới của khu đất, không thấp hơn giá đất do Ủy ban nhân dân cấp tỉnh quy định.

b) Đối với tài sản nhà nước không thuộc quy định tại điểm a khoản này, thủ trưởng cơ quan nhà nước có tài sản bán thành lập Hội đồng để xác định giá bán hoặc thuê tổ chức có đủ điều kiện thẩm định giá để làm căn cứ quyết định giá giá bán.

Giá bán của tài sản phải bảo đảm phù hợp với giá thị trường của tài sản cùng loại hoặc tài sản có cùng tiêu chuẩn kỹ thuật, chất lượng, xuất xứ.

2. Căn cứ vào quyết định bán tài sản nhà nước của cơ quan nhà nước có thẩm quyền và giá bán quy định tại khoản 1 Điều này, cơ quan nhà nước có tài sản bán thực hiện bán cho người mua tài sản theo quy định của pháp luật về dân sự.

Điều 24. Quản lý, sử dụng tiền thu được từ bán tài sản nhà nước

1. Số tiền thu được từ bán tài sản nhà nước, sau khi trừ đi các chi phí quy định tại khoản 2 Điều này (nếu có) được nộp vào ngân sách nhà nước theo quy định của pháp luật về ngân sách nhà nước và pháp luật có liên quan, trừ trường hợp cơ quan nhà nước được sử dụng để thực hiện dự án đầu tư được cơ quan nhà nước có thẩm quyền phê duyệt quy định tại khoản 2 Điều 57 Nghị định này.

2. Chi phí hợp lý liên quan đến việc bán tài sản nhà nước gồm:

a) Chi phí kiểm kê tài sản; đo vẽ nhà, đất;

b) Chi phí di dời;

c) Chi phí định giá và thẩm định giá tài sản;

d) Chi phí tổ chức bán đấu giá;

đ) Các chi phí khác có liên quan.

Mục 7

THANH LÝ TÀI SẢN NHÀ NƯỚC

Điều 25. Các trường hợp thanh lý tài sản nhà nước

1. Đã sử dụng vượt quá thời gian sử dụng theo quy định của chế độ mà không thể tiếp tục sử dụng.

2. Bị hư hỏng không thể sử dụng được hoặc việc sửa chữa không có hiệu quả.

3. Trụ sở làm việc hoặc tài sản khác gắn liền với đất phải phá dỡ theo quyết định của cơ quan nhà nước có thẩm quyền để giải phóng mặt bằng thực hiện dự án đầu tư, giải phóng mặt bằng theo quy hoạch và các trường hợp khác theo quy định của pháp luật.

Điều 26. Thẩm quyền quyết định thanh lý tài sản nhà nước

1. Bộ trưởng, Thủ trưởng cơ quan Trung ương quyết định hoặc phân cấp thẩm quyền quyết định thanh lý tài sản nhà nước thuộc phạm vi quản lý.

2. Hội đồng nhân dân cấp tỉnh phân cấp thẩm quyền quyết định thanh lý tài sản nhà nước của các cơ quan nhà nước thuộc địa phương quản lý.

Điều 27. Phương thức thanh lý tài sản nhà nước

1. Tài sản nhà nước được thanh lý theo các phương thức sau:

a) Bán tài sản nhà nước;

b) Phá dỡ, hủy bỏ tài sản nhà nước.

2. Việc thanh lý tài sản nhà nước theo phương thức bán được thực hiện đấu giá theo quy định của pháp luật, trừ các trường hợp sau đây được bán chỉ định:

a) Tài sản nhà nước đã hết giá trị còn lại theo sổ kế toán. Riêng tài sản là nhà và tài sản khác gắn liền với đất, phương tiện vận tải, tài sản khác có nguyên giá theo sổ kế toán từ 500 triệu đồng (năm trăm triệu đồng) trở lên/01 đơn vị tài sản phải đánh giá lại, nếu giá trị còn lại theo đánh giá lại dưới 50 triệu đồng (năm mươi triệu đồng)/01 đơn vị tài sản thì được bán chỉ định;

b) Trường hợp đã hết thời hạn đăng ký tham gia đấu giá tài sản mà chỉ có một tổ chức, cá nhân đăng ký mua tài sản nhà nước và trả giá ít nhất bằng giá khởi điểm.

Điều 28. Trình tự, thủ tục thanh lý tài sản nhà nước

1. Cơ quan nhà nước có tài sản thuộc các trường hợp quy định tại Điều 25 Nghị định này lập hồ sơ đề nghị thanh lý tài sản nhà nước, gửi cơ quan nhà nước có thẩm quyền quy định tại Điều 26 Nghị định này xem xét, quyết định. Hồ sơ đề nghị thanh lý tài sản gồm:

a) Văn bản đề nghị thanh lý tài sản nhà nước;

b) Danh mục tài sản đề nghị thanh lý;

c) Đối với các loại tài sản mà pháp luật có quy định khi thanh lý cần có ý kiến xác nhận chất lượng tài sản của cơ quan chuyên môn thì phải gửi kèm ý kiến bằng văn bản của các cơ quan này.

2. Trong thời hạn 30 ngày kể từ ngày nhận được đầy đủ hồ sơ hợp lệ đề nghị thanh lý tài sản, cơ quan nhà nước có thẩm quyền ra quyết định thanh lý tài sản. Nội dung chủ yếu của quyết định thanh lý tài sản nhà nước gồm:

a) Cơ quan nhà nước có tài sản thanh lý;

b) Danh mục tài sản thanh lý;

c) Phương thức thanh lý tài sản;

d) Quản lý, sử dụng tiền thu được từ thanh lý tài sản;

đ) Trách nhiệm tổ chức thực hiện.

3. Trong thời hạn 60 ngày đối với tài sản là trụ sở làm việc và tài sản khác gắn liền với đất, 30 ngày đối với tài sản khác kể từ ngày có quyết định thanh lý tài sản, cơ quan nhà nước có tài sản thanh lý tổ chức thanh lý tài sản nhà nước theo quy định tại Điều 29 và Điều 30 Nghị định này.

4. Sau khi hoàn thành việc thanh lý tài sản, cơ quan nhà nước có tài sản thanh lý hạch toán giảm tài sản theo quy định của pháp luật về kế toán; báo cáo kê khai biến động tài sản theo quy định tại Điều 32 và Điều 33 Nghị định này.

Điều 29. Tổ chức thanh lý tài sản nhà nước theo phương thức bán

1. Việc xác định giá khởi điểm và tổ chức bán đấu giá tài sản thanh lý thực hiện theo quy định tại Điều 22 Nghị định này.

2. Việc xác định giá bán và tổ chức bán chỉ định tài sản thanh lý thực hiện theo quy định tại Điều 23 Nghị định này.

Điều 30. Tổ chức thanh lý tài sản nhà nước theo phương thức phá dỡ, hủy bỏ

1. Cơ quan nhà nước có tài sản thanh lý tự thực hiện hoặc thuê tổ chức, cá nhân khác thực hiện việc phá dỡ, hủy bỏ tài sản theo quy định của pháp luật.

2. Trường hợp phá dỡ trụ sở làm việc, tài sản khác gắn liền với đất có nguyên giá theo sổ kế toán từ 1 tỷ đồng (một tỷ đồng) trở lên/1 đơn vị tài sản trở lên thì phải đấu thầu hoặc đấu giá thanh lý. Việc đấu thầu hoặc đấu giá thanh lý tài sản thực hiện theo quy định của pháp luật.

3. Tài sản thu hồi từ việc phá dỡ được xử lý bán theo quy định tại Điều 27 và Điều 29 Nghị định này.

Điều 31. Quản lý, sử dụng tiền thu được từ thanh lý tài sản nhà nước

1. Số tiền thu được từ thanh lý tài sản nhà nước, sau khi trừ đi các chi phí quy định tại khoản 2 Điều này được nộp vào ngân sách nhà nước theo quy định của pháp luật về ngân sách nhà nước. Trường hợp số tiền thu được từ thanh lý tài sản không đủ bù đắp chi phí thì phần còn thiếu được chi từ dự toán ngân sách nhà nước giao cho cơ quan nhà nước có tài sản thanh lý.

2. Chi phí hợp lý liên quan đến việc thanh lý tài sản nhà nước gồm:

a) Chi phí kiểm kê tài sản;

b) Chi phí phá dỡ, hủy bỏ tài sản;

c) Chi phí định giá và thẩm định giá tài sản;

d) Chi phí tổ chức bán đấu giá;

đ) Các chi phí khác có liên quan.

Mục 8

BÁO CÁO, CÔNG KHAI, THANH TRA, KIỂM TRA TÀI SẢN NHÀ NƯỚC

Điều 32. Báo cáo tài sản nhà nước

1. Cơ quan được giao quản lý, sử dụng tài sản nhà nước thực hiện hạch toán và báo cáo đối với tất cả tài sản nhà nước được giao quản lý, sử dụng theo quy định của pháp luật về kế toán, thống kê.

2. Đối với các loại tài sản nhà nước sau đây, cơ quan được giao quản lý, sử dụng báo cáo các cơ quan quản lý cấp trên và cơ quan tài chính để quản lý thống nhất, tập trung trong phạm vi cả nước;

a) Trụ sở làm việc; quyền sử dụng đất để xây dựng trụ sở làm việc;

b) Xe ô tô các loại;

c) Tài sản không thuộc phạm vi quy định tại điểm a và điểm b khoản này có nguyên giá theo sổ sách kế toán từ 500 triệu đồng (năm trăm triệu đồng) trở lên/1 đơn vị tài sản.

3. Báo cáo tài sản nhà nước quy định tại khoản 2 Điều này gồm:

a) Báo cáo kê khai tài sản nhà nước;

b) Báo cáo tình hình quản lý, sử dụng tài sản nhà nước.

4. Trường hợp cơ quan được giao quản lý, sử dụng tài sản quy định tại khoản 2 Điều này không thực hiện báo cáo hoặc báo cáo không đúng thời hạn, cơ quan tài chính nhà nước có quyền yêu cầu kho bạc nhà nước tạm đình chỉ thanh toán các khoản chi phí liên quan đến tài sản phải báo cáo và không bố trí kinh phí mua sắm tài sản cố định vào dự toán ngân sách năm sau của cơ quan đó; người đứng đầu cơ quan được giao quản lý, sử dụng tài sản nhà nước bị xử lý theo quy định.

5. Bộ Tài chính có trách nhiệm:

a) Quy định chế độ báo cáo tài sản nhà nước;

b) Xây dựng và quản lý cơ sở dữ liệu quốc gia về tài sản nhà nước.

Điều 33. Báo cáo kê khai tài sản nhà nước

1. Cơ quan được giao quản lý, sử dụng tài sản quy định tại khoản 2 Điều 32 Nghị định này thực hiện báo cáo kê khai tài sản nhà nước trong các trường hợp sau đây:

a) Tài sản nhà nước hiện đang quản lý, sử dụng tại thời điểm Nghị định này có hiệu lực thi hành;

b) Có thay đổi về tài sản nhà nước do đầu tư xây dựng; mua sắm mới; tiếp nhận từ đơn vị khác về sử dụng; thanh lý, điều chuyển, bị thu hồi, tiêu hủy hoặc bán theo quyết định của cơ quan nhà nước có thẩm quyền; thay đổi mục đích sử dụng tài sản theo quyết định của cơ quan nhà nước có thẩm quyền;

c) Cơ quan được giao quản lý, sử dụng tài sản thay đổi tên gọi, chia tách, sáp nhập theo quyết định của cơ quan nhà nước có thẩm quyền.

2. Thời hạn báo cáo kê khai tài sản nhà nước:

a) Trước ngày 31 tháng 12 năm 2009 đối với các trường hợp quy định tại điểm a khoản 1 Điều này;

b) Không quá 30 ngày, kể từ ngày có sự thay đổi đối với các trường hợp quy định tại điểm b và điểm c khoản 1 Điều này. Đối với tài sản đưa vào sử dụng do hoàn thành đầu tư xây dựng, cải tạo, nâng cấp, sửa chữa lớn thì thời gian thay đổi tính từ ngày ký biên bản nghiệm thu đưa vào sử dụng.

Điều 34. Báo cáo tình hình quản lý, sử dụng tài sản nhà nước

1. Hàng năm, cơ quan được giao quản lý, sử dụng tài sản thực hiện báo cáo tình hình quản lý, sử dụng tài sản nhà nước của năm trước đối với các tài sản quy định tại khoản 2 Điều 32 Nghị định này và báo cáo đột xuất theo yêu cầu của cơ quan nhà nước có thẩm quyền.

2. Thời hạn báo cáo tình hình quản lý, sử dụng tài sản nhà nước hằng năm quy định như sau:

a) Cơ quan được giao quản lý, sử dụng tài sản lập báo cáo gửi cơ quan cấp trên trực tiếp trước ngày 31 tháng 01;

b) Cơ quan cấp trên lập báo cáo gửi Bộ, cơ quan Trung ương, Ủy ban nhân dân cấp tỉnh trước ngày 28 tháng 02;

c) Bộ, cơ quan Trung ương, Ủy ban nhân dân cấp tỉnh lập báo cáo tình hình quản lý, sử dụng tài sản nhà nước thuộc phạm vi quản lý gửi Bộ Tài chính trước ngày 15 tháng 3;

d) Bộ Tài chính tổng hợp tình hình quản lý, sử dụng tài sản nhà nước trong phạm vi cả nước báo cáo Chính phủ trước ngày 31 tháng 3;

đ) Chính phủ báo cáo Quốc hội tình hình quản lý, sử dụng tài sản nhà nước trong phạm vi cả nước trước ngày 30 tháng 4.

Điều 35. Công khai việc quản lý, sử dụng tài sản nhà nước

1. Tài sản nhà nước phải công khai việc quản lý, sử dụng gồm: trụ sở làm việc, tài sản khác gắn liền với đất, phương tiện vận tải và các tài sản cố định khác.

2. Cơ quan nhà nước được giao quản lý, sử dụng tài sản nhà nước thực hiện công khai việc mua sắm, đầu tư xây dựng, quản lý, sử dụng tài sản nhà nước thông qua các hình thức sau đây:

a) Công bố trong các kỳ họp thường niên của cơ quan;

b) Phát hành ấn phẩm;

c) Niêm yết công khai tại trụ sở làm việc của cơ quan;

d) Thông báo bằng văn bản đến các cơ quan, tổ chức, đơn vị, cá nhân có liên quan;

đ) Thông báo trên trang thông tin điện tử và các phương tiện thông tin đại chúng khác;

e) Cung cấp thông tin theo yêu cầu của cơ quan, tổ chức và cá nhân có thẩm quyền.

3. Thủ tướng Chính phủ quy định cụ thể thời gian, nội dung, chế độ báo cáo công khai quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước.

Điều 36. Thanh tra, kiểm tra, kiểm toán việc chấp hành chế độ quản lý, sử dụng tài sản nhà nước

1. Thẩm quyền quyết định thanh tra, kiểm tra việc chấp hành chế độ quản lý, sử dụng tài sản nhà nước được quy định như sau:

a) Bộ trưởng Bộ Tài chính quyết định thanh tra, kiểm tra việc chấp hành chế độ quản lý, sử dụng tài sản nhà nước trong phạm vi cả nước;

b) Bộ trưởng, Thủ trưởng cơ quan Trung ương, Chủ tịch Ủy ban nhân dân cấp tỉnh, Thủ trưởng các Sở, Ban, ngành cấp tỉnh, Chủ tịch Ủy ban nhân dân cấp huyện quyết định thanh tra, kiểm tra việc chấp hành chế độ quản lý, sử dụng tài sản nhà nước của cơ quan nhà nước thuộc phạm vi quản lý.

2. Kiểm toán Nhà nước thực hiện kiểm toán việc quản lý, sử dụng tài sản nhà nước theo quy định của pháp luật về kiểm toán nhà nước.

3. Cơ quan thanh tra, kiểm tra, kiểm toán có quyền yêu cầu các cơ quan, cá nhân được thanh tra, kiểm tra, kiểm toán xuất trình các hồ sơ, tài liệu có liên quan đến việc thanh lý, sử dụng tài sản nhà nước. Nếu phát hiện vi phạm, cơ quan thanh tra, kiểm tra, kiểm toán có quyền xử lý hoặc kiến nghị với cơ quan nhà nước có thẩm quyền xử lý theo quy định của pháp luật.

Chương III

QUẢN LÝ, SỬ DỤNG TÀI SẢN NHÀ NƯỚC TẠI ĐƠN VỊ SỰ NGHIỆP CÔNG LẬP

Điều 37. Quản lý, sử dụng tài sản nhà nước tại đơn vị sự nghiệp công lập

1. Căn cứ vào điều kiện do Chính phủ quy định, các Bộ, cơ quan trung ương, Ủy ban nhân dân cấp tỉnh xác định:

a) Các đơn vị sự nghiệp công lập đủ điều kiện được Nhà nước xác định giá trị tài sản để giao cho đơn vị quản lý theo cơ chế giao vốn cho doanh nghiệp (gọi tắt là đơn vị sự nghiệp công lập tự chủ tài chính);

b) Các đơn vị sự nghiệp công lập chưa đủ điều kiện được Nhà nước xác định giá trị tài sản để giao cho đơn vị quản lý theo cơ chế giao vốn cho doanh nghiệp (gọi tắt là đơn vị sự nghiệp công lập chưa tự chủ tài chính).

2. Đối với đơn vị sự nghiệp công lập chưa tự chủ tài chính, việc đầu tư xây dựng, mua sắm, thuê, sử dụng, sửa chữa, bảo dưỡng, điều chuyển, thu hồi, thanh lý, bán, tiêu hủy, kiểm kê, hạch toán, báo cáo, công khai, thanh tra, kiểm tra, kiểm toán tài sản nhà nước thực hiện theo quy định áp dụng đối với cơ quan nhà nước tại Chương III Luật Quản lý, sử dụng tài sản nhà nước và Chương II Nghị định này. Riêng tiền thu được từ bán tài sản nhà nước (trừ quyền sử dụng đất) và thanh lý tài sản, đơn vị sự nghiệp công lập chưa tự chủ tài chính được sử dụng để bổ sung Quỹ phát triển hoạt động sự nghiệp.

3. Đối với đơn vị sự nghiệp công lập tự chủ tài chính, việc quản lý, sử dụng tài sản nhà nước thực hiện theo quy định tại các Điều 28, 29, 30 và 31 Luật Quản lý, sử dụng tài sản nhà nước và các Điều từ 38 đến 51 Nghị định này.

Điều 38. Xác định giá trị tài sản nhà nước để giao cho đơn vị sự nghiệp công lập tự chủ tài chính

1. Toàn bộ tài sản nhà nước do đơn vị sự nghiệp công lập tự chủ tài chính đang quản lý, sử dụng đều được xác định giá trị để giao cho đơn vị quản lý, trừ các tài sản quy định tại khoản 2 Điều này.

2. Các tài sản không thực hiện xác định giá trị để giao cho đơn vị sự nghiệp công lập tự chủ tài chính quản lý gồm:

a) Tài sản đơn vị thuê, mượn, nhận góp vốn liên doanh, liên kết và các tài sản khác không phải của đơn vị;

b) Tài sản không cần dùng, ứ đọng, chờ thanh lý, đơn vị có trách nhiệm xử lý theo chế độ hiện hành. Trường hợp đến thời điểm xác định giá trị mà đơn vị chưa kịp xử lý thì đơn vị có trách nhiệm tiếp tục bảo quản và báo cáo cơ quan nhà nước có thẩm quyền quyết định xử lý và giao trách nhiệm tổ chức xử lý;

c) Phần diện tích nhà, đất của đơn vị đã bố trí làm nhà ở cho cán bộ, công chức, viên chức đủ điều kiện chuyển giao cho cơ quan nhà, đất của địa phương để quản lý theo quy định hiện hành của pháp luật.

Trường hợp nhà, đất không đủ điều kiện chuyển giao cho cơ quan nhà, đất của địa phương thì đơn vị có trách nhiệm thực hiện sắp xếp lại theo quy định hiện hành. Nếu sau khi thực hiện sắp xếp lại, đơn vị được tiếp tục sử dụng thì thực hiện xác định giá trị để giao cho đơn vị.

3. Việc xác định giá trị tài sản nhà nước để giao cho đơn vị sự nghiệp công lập tự chủ tài chính phải đảm bảo các nguyên tắc sau:

a) Đối với tài sản nhà nước là quyền sử dụng đất, giá trị quyền sử dụng đất được xác định theo giá đất do Ủy ban nhân dân cấp tỉnh quy định; trường hợp giá đất do Ủy ban nhân dân cấp tỉnh quy định tại thời điểm tính giá đất vào giá trị tài sản đơn vị chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì phải xác định lại cho phù hợp;

b) Đối với các tài sản nhà nước khác, Thủ trưởng đơn vị thành lập Hội đồng để xác định giá trị còn lại của tài sản hoặc thuê tổ chức có đủ điều kiện thẩm định giá để làm căn cứ xác định giá trị còn lại của tài sản;

c) Đối với các tài sản nhà nước đơn vị chưa hạch toán, chưa tính hao mòn cho thời gian sử dụng, tài sản đã tính hao mòn đủ nhưng vẫn còn sử dụng được, Thủ trưởng đơn vị thành lập Hội đồng để xác định giá trị còn lại của tài sản.

4. Thẩm quyền quyết định giao tài sản nhà nước cho đơn vị sự nghiệp công lập tự chủ tài chính quản lý:

a) Bộ trưởng, Thủ trưởng cơ quan trung ương quyết định hoặc phân cấp thẩm quyền quyết định giao tài sản nhà nước cho đơn vị sự nghiệp công lập tự chủ tài chính thuộc phạm vi quản lý;

b) Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định giao tài sản nhà nước cho đơn vị sự nghiệp công lập tự chủ tài chính thuộc phạm vi quản lý.

5. Bộ Tài chính hướng dẫn cụ thể việc xác định giá trị tài sản nhà nước để giao cho đơn vị sự nghiệp công lập tự chủ tài chính.

Điều 39. Tổ chức giao tài sản nhà nước cho đơn vị sự nghiệp công lập tự chủ tài chính

1. Trong thời hạn 60 ngày, kể từ ngày cơ quan nhà nước có thẩm quyền quy định tại khoản 4 Điều 38 Nghị định này quyết định giao tài sản nhà nước cho đơn vị sự nghiệp công lập tự chủ tài chính, các Bộ, cơ quan Trung ương chủ trì, phối hợp với Bộ Tài chính tổ chức giao tài sản nhà nước cho đơn vị sự nghiệp công lập thuộc trung ương quản lý; Ủy ban nhân dân cấp tỉnh tổ chức giao tài sản nhà nước cho đơn vị sự nghiệp công lập thuộc địa phương quản lý.

2. Thủ trưởng đơn vị sự nghiệp công lập được Nhà nước giao tài sản là người nhận tài sản và chịu trách nhiệm trước Nhà nước trong việc bảo toàn, phát triển vốn, tài sản nhà nước được giao và các nghĩa vụ khác theo quy định của pháp luật.

3. Việc giao, nhận tài sản nhà nước cho đơn vị sự nghiệp công lập phải lập thành biên bản. Nội dung chủ yếu của biên bản gồm:

a) Bên giao tài sản;

b) Bên nhận tài sản;

c) Danh mục tài sản giao, nhận (chủng loại, số lượng, giá trị);

d) Trách nhiệm của bên giao, bên nhận tài sản;

đ) Danh mục các hồ sơ tài liệu có liên quan.

4. Trong thời gian đơn vị sự nghiệp công lập tự chủ tài chính chưa được cơ quan nhà nước có thẩm quyển quyết định giao tài sản nhà nước, đơn vị tiếp tục thực hiện quản lý, sử dụng tài sản nhà nước theo các quy định của pháp luật áp dụng đối với đơn vị sự nghiệp công lập tự bảo đảm toàn bộ hoặc một phần kinh phí hoạt động thường xuyên trước thời điểm Luật Quản lý, sử dụng tài sản nhà nước có hiệu lực thi hành.

Điều 40. Quản lý, sử dụng đất tại đơn vị sự nghiệp công lập tự chủ tài chính

1. Đơn vị sự nghiệp công lập tự chủ tài chính được Nhà nước xác định giá trị quyền sử dụng đất để giao cho đơn vị quản lý theo quy định tại điểm a khoản 3 Điều 38 Nghị định này được sử dụng tài sản đã đầu tư trên đất để sản xuất, kinh doanh dịch vụ, liên kết, cho thuê theo quy định tại các Điều 42, 43 và 44 Nghị định này.

2. Trường hợp đơn vị sự nghiệp công lập tự chủ tài chính được giao đất có thu tiền sử dụng đất mà tiền sử dụng đất đã nộp bằng tiền không có nguồn gốc từ ngân sách nhà nước thì đơn vị được phép sử dụng tài sản đã đầu tư gắn liền với đất và giá trị quyền sử dụng đất để góp vốn.

Điều 41. Đầu tư xây dựng, mua sắm tài sản của đơn vị sự nghiệp công lập tự chủ tài chính

1. Việc đầu tư xây dựng trụ sở làm việc, cơ sở hoạt động sự nghiệp, mua sắm tài sản thực hiện theo quy định tại Điều 13 và Điều 14 Luật Quản lý, sử dụng tài sản nhà nước và Mục 1 Chương II Nghị định này.

2. Việc mua sắm trụ sở làm việc, xe ô tô từ nguồn Quỹ phát triển hoạt động sự nghiệp và từ nguồn vốn huy động theo chế độ quy định được thực hiện theo quy định tại Điều 14 Luật Quản lý, sử dụng tài sản nhà nước và Điều 5, Điều 6 Nghị định này. Riêng việc mua sắm tài sản không phải là trụ sở làm việc, xe ô tô từ nguồn Quỹ phát triển hoạt động sự nghiệp và từ nguồn vốn huy động theo chế độ quy định để phục vụ cho các hoạt động sự nghiệp sản xuất kinh doanh, dịch vụ của đơn vị do thủ trưởng đơn vị quyết định phù hợp với tiêu chuẩn, định mức, chế độ do cơ quan nhà nước có thầm quyền quy định.

Điều 42. Quản lý, sử dụng tài sản nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính dùng vào mục đích sản xuất, kinh doanh dịch vụ.

1. Việc sử dụng tài sản nhà nước vào mục đích sản xuất, kinh doanh dịch vụ phải đảm bảo các yêu cầu quy định tại Điều 32 Luật Quản lý, sử dụng tài sản nhà nước.

2. Thẩm quyền quyết định việc sử dụng tài sản nhà nước vào mục đích sản xuất, kinh doanh dịch vụ được quy định như sau:

a) Bộ trưởng, Thủ trưởng cơ quan Trung ương, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định hoặc phân cấp thẩm quyền quyết định đối với tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp, tài sản khác gắn liền với đất; xe ô tô; tài sản khác có nguyên giá theo sổ kế toán từ 500 triệu đồng (năm trăm triệu đồng) trở lên/01 đơn vị tài sản của đơn vị sự nghiệp công lập thuộc phạm vi quản lý;

b) Thủ trưởng đơn vị sự nghiệp công lập tự chủ tài chính quyết định đối với các tài sản không thuộc phạm vi quy định tại điểm a khoản này.

3. Việc quản lý, sử dụng tiền thu được từ việc sử dụng tài sản nhà nước vào mục đích sản xuất, kinh doanh dịch vụ thực hiện theo quy định tại khoản 1 Điều 33 Luật Quản lý, sử dụng tài sản nhà nước.

Điều 43. Quản lý, sử dụng tài sản nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính dùng vào mục đích cho thuê

1. Đơn vị sự nghiệp công lập tự chủ tài chính được cho thuê tài sản nhà nước trong các trường hợp sau đây:

a) Tài sản sử dụng chưa hết công suất;

b) Tài sản được đầu tư xây dựng để cho thuê theo dự án được cấp có thẩm quyền phê duyệt.

2. Việc cho thuê tài sản phải đảm bảo các yêu cầu quy định tại Điều 32 Luật Quản lý, sử dụng tài sản nhà nước.

3. Thẩm quyền quyết định cho thuê tài sản nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính được quy định như sau:

a) Bộ trưởng, Thủ trưởng cơ quan trung ương, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định hoặc phân cấp thẩm quyền quyết định đối với tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp, tài sản khác gắn liền với đất; xe ô tô; tài sản khác có nguyên giá theo sổ kế toán từ 500 triệu đồng (năm trăm triệu đồng) trở lên/01 đơn vị tài sản của đơn vị sự nghiệp công lập thuộc phạm vi quản lý;

b) Thủ trưởng đơn vị quyết định đối với các tài sản không thuộc phạm vi quy định tại điểm a khoản này.

4. Phương thức và giá cho thuê tài sản nhà nước được quy định như sau:

a) Đối với tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp, tài sản khác gắn liền với đất thực hiện theo phương thức đấu giá; giá cho thuê là giá trúng đấu giá;

b) Đối với các tài sản không thuộc phạm vi quy định tại điểm a khoản này thực hiện theo phương thức thỏa thuận; giá cho thuê tài sản do người cho thuê và người đi thuê tài sản thỏa thuận theo giá thuê trên thị trường của tài sản cùng loại hoặc có cùng tiêu chuẩn kỹ thuật, chất lượng, xuất xứ.

5. Tiền thu được từ cho thuê tài sản phải hạch toán riêng, sau khi trừ chi phí hợp lý liên quan, nộp thuế và thực hiện nghĩa vụ tài chính khác đối với Nhà nước, được bổ sung Quỹ phát triển hoạt động sự nghiệp của đơn vị. Trường hợp đơn vị sử dụng tài sản được đầu tư xây dựng, mua sắm từ nguồn vốn huy động để cho thuê thì được dùng số tiền thu được từ cho thuê tài sản để trả nợ trước khi bổ sung Quỹ phát triển hoạt động sự nghiệp của đơn vị.

Điều 44. Quản lý, sử dụng tài sản nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính sử dụng vào mục đích liên doanh, liên kết.

1. Đơn vị sự nghiệp công lập tự chủ tài chính được sử dụng tài sản nhà nước để liên doanh, liên kết với tổ chức, cá nhân trong và ngoài nước trong các trường hợp sau đây:

a) Tài sản chưa sử dụng hết công suất;

b) Tài sản được đầu tư xây dựng để phục vụ hoạt động liên doanh, liên kết theo dự án được cấp có thẩm quyền phê duyệt;

c) Việc sử dụng tài sản nhà nước để liên doanh, liên kết đem lại hiệu quả cao hơn trong việc cung cấp dịch vụ công theo chức năng, nhiệm vụ được giao.

2. Việc sử dụng tài sản nhà nước để liên doanh, liên kết phải đảm bảo các yêu cầu quy định tại Điều 32 Luật Quản lý, sử dụng tài sản nhà nước.

3. Bộ trưởng, Thủ trưởng cơ quan Trung ương quyết định việc sử dụng tài sản nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính thuộc phạm vi quản lý để liên doanh, liên kết sau khi có sự thống nhất bằng văn bản của Bộ Tài chính; Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định việc sử dụng tài sản nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính thuộc phạm vi quản lý của địa phương để liên doanh, liên kết.

4. Việc xác định giá trị tài sản để liên doanh, liên kết phải đảm bảo nguyên tắc sau:

a) Đối với tài sản là quyền sử dụng đất, giá trị quyền sử dụng đất được xác định sát với giá thực tế trên thị trường tại thời điểm liên doanh, liên kết; không thấp hơn giá đất cùng loại do Ủy ban nhân dân cấp tỉnh quy định;

b) Đối với tài sản gắn liền với đất, giá trị tài sản được xác định phù hợp với giá trị thực tế còn lại theo kết quả đánh giá lại;

c) Đối với tài sản nhà nước không thuộc quy định tại điểm a và điểm b khoản này, giá trị tài sản được xác định phù hợp với giá thị trường của tài sản cùng loại hoặc có cùng tiêu chuẩn kỹ thuật, chất lượng, xuất xứ với tài sản để liên doanh, liên kết.

5. Đơn vị có trách nhiệm thuê tổ chức có đủ điều kiện thẩm định giá để xác định giá trị tài sản liên doanh, liên kết làm cơ sở thỏa thuận với các bên tham gia liên doanh, liên kết.

6. Tài sản nhà nước đã được cơ quan nhà nước có thẩm quyền cho phép sử dụng vào mục đích liên doanh, liên kết phải được quản lý, sử dụng theo quy định hiện hành của pháp luật.

Việc hạch toán và quản lý, sử dụng tiền thu được từ hoạt động liên doanh, liên kết được thực hiện theo quy định tại khoản 1 Điều 33 Luật Quản lý, sử dụng tài sản nhà nước.

Điều 45. Khấu hao tài sản cố định tại đơn vị sự nghiệp công lập tự chủ tài chính

1. Toàn bộ tài sản cố định tại đơn vị được trích khấu hao theo chế độ áp dụng đối với doanh nghiệp nhà nước.

2. Chi phí khấu hao tài sản cố định của Nhà nước phải được phân bổ cho từng hoạt động sự nghiệp, hoạt động sản xuất, kinh doanh dịch vụ, cho thuê để hạch toán chi phí cung cấp dịch vụ công, chi phí sản xuất, kinh doanh dịch vụ, cho thuê.

Điều 46. Quản lý, sử dụng số tiền trích khấu hao tài sản cố định tại đơn vị sự nghiệp công lập tự chủ tài chính

1. Số tiền trích khấu hao tài sản cố định được đầu tư, mua sắm từ nguồn ngân sách nhà nước hoặc có nguồn gốc từ ngân sách nhà nước được bổ sung Quỹ phát triển hoạt động sự nghiệp của đơn vị.

2. Số tiền trích khấu hao tài sản cố định được đầu tư, mua sắm từ nguồn vốn huy động dùng để trả nợ; số còn lại bổ sung Quỹ phát triển hoạt động sự nghiệp của đơn vị.

Điều 47. Thu hồi, điều chuyển tài sản nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính.

1. Việc thu hồi, điều chuyển tài sản nhà nước tự chủ tài chính được thực hiện theo quy định tại Mục 4 và Mục 5 Chương II Nghị định này.

2. Đơn vị có tài sản bị thu hồi, điều chuyển được ghi giảm vốn do ngân sách nhà nước giao; đơn vị được nhận tài sản điều chuyển ghi tăng vốn do ngân sách nhà nước giao.

3. Việc điều chuyển tài sản nhà nước phải bảo đảm không làm ảnh hưởng tới việc cung ứng sản phẩm, dịch vụ công của đơn vị.

Điều 48. Bán, thanh lý tài sản nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính

1. Việc bán, thanh lý tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp, tài sản khác gắn liền với đất; xe ô tô; tài sản khác có nguyên giá theo sổ kế toán từ 500 triệu đồng trở lên/01 đơn vị tài sản thực hiện theo quy định tại Mục 6 và Mục 7 Chương II Nghị định này.

2. Việc bán, thanh lý tài sản không thuộc phạm vi quy định tại khoản 1 Điều này do Thủ trưởng đơn vị quyết định; phương thức, trình tự, thủ tục, tổ chức bán, thanh lý tài sản thực hiện theo quy định tại Mục 6 và Mục 7 Chương II Nghị định này.

3. Số tiền thu được từ bán, chuyển nhượng, thanh lý tài sản, sau khi trừ đi các chi phí có liên quan, được quản lý, sử dụng như sau:

a) Đối với số tiền thu được từ chuyển nhượng quyền sử dụng đất đơn vị phải nộp vào ngân sách nhà nước theo quy định của Luật Ngân sách nhà nước và pháp luật có liên quan, trừ trường hợp đất được giao có thu tiền sử dụng đất mà tiền sử dụng đất đã nộp bằng tiền không có nguồn gốc từ ngân sách nhà nước; đơn vị ghi giảm vốn theo số vốn đã được giao đối với quyền sử dụng đất này. Trường hợp đơn vị được sử dụng số tiền thu được từ chuyển nhượng quyền sử dụng đất để thực hiện dự án đầu tư theo quy định tại khoản 2 Điều 57 Nghị định này thì ghi tăng vốn ngân sách nhà nước giao theo quyết định của cơ quan nhà nước có thẩm quyền;

b) Đối với số tiền thu được từ bán, thanh lý đối với tài sản khác, được sử dụng để bổ sung Quỹ phát triển hoạt động sự nghiệp hoặc trả nợ đối với tài sản được đầu tư, mua sắm từ nguồn vốn huy động.

Điều 49. Thuê tài sản nhà nước của đơn vị sự nghiệp công lập tự chủ tài chính

1. Việc thuê tài sản nhà nước được thực hiện theo quy định tại Điều 15 Luật Quản lý, sử dụng tài sản nhà nước và Mục 2 Chương II Nghị định này.

2. Kinh phí thuê tài sản nhà nước do đơn vị bảo đảm.

Điều 50. Tiêu hủy tài sản nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính

1. Việc tiêu hủy tài sản nhà nước được thực hiện theo Điều 24 Luật Quản lý, sử dụng tài sản nhà nước.

2. Kinh phí tiêu hủy tài sản nhà nước do đơn vị bảo đảm.

Điều 52. Bảo dưỡng, sửa chữa, lập và quản lý hồ sơ tài sản nhà nước, báo cáo, công khai, thanh tra, kiểm tra, kiểm toán tài sản nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính

1. Việc bảo dưỡng, sửa chữa, lập và quản lý hồ sơ tài sản nhà nước thực hiện theo quy định tại Mục 3 Chương II Nghị định này.

2. Việc báo cáo, công khai, thanh tra, kiểm tra, kiểm toán tài sản nhà nước thực hiện theo quy định tại Mục 8 Chương II Nghị định này.

Chương IV

SẮP XẾP LẠI, XỬ LÝ TÀI SẢN NHÀ NƯỚC TẠI CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

Mục 1

SẮP XẾP LẠI, XỬ LÝ TRỤ SỞ LÀM VIỆC

Điều 52. Nguyên tắc sắp xếp lại, xử lý trụ sở làm việc

1. Cơ quan, tổ chức, đơn vị thực hiện sắp xếp lại các trụ sở làm việc, cơ sở hoạt động sự nghiệp, tài sản khác gắn liền với đất, quyền sử dụng đất đối với đất xây dựng trụ sở làm việc, cơ sở hoạt động sự nghiệp (sau đây gọi chung là trụ sở làm việc) theo đúng mục đích được giao, phù hợp với quy hoạch sử dụng đất được cấp có thẩm quyền phê duyệt, bảo đảm sử dụng đúng mục đích, tiết kiệm, có hiệu quả và phù hợp với tiêu chuẩn, định mức do cơ quan nhà nước có thẩm quyền quy định.

2. Thủ trưởng cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng trụ sở làm việc phải thực hiện kê khai, báo cáo tài sản nhà nước để sắp xếp lại, xử lý theo quy định.

3. Việc sắp xếp lại, xử lý trụ sở làm việc do cơ quan, tổ chức, đơn vị quản lý, sử dụng được thực hiện sau khi đã báo cáo phương án tổng thể sắp xếp lại, xử lý trụ sở làm việc, trừ các trường hợp đặc biệt theo quy định của Thủ tướng Chính phủ.

4. Sau khi hoàn thành việc sắp xếp lại, xử lý trụ sở làm việc, cơ quan, tổ chức, đơn vị phải báo cáo kê khai theo quy định tại Nghị định này và pháp luật có liên quan.

5. Việc sắp xếp lại, xử lý trụ sở làm việc tại cơ quan, tổ chức, đơn vị phải hoàn thành trước ngày 31 tháng 12 năm 2010.

Điều 53. Lập và báo cáo phương án sắp xếp lại, xử lý trụ sở làm việc

1. Bộ, cơ quan Trung ương lập phương án sắp xếp lại, xử lý đối với trụ sở làm việc do cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý trên địa bàn từng tỉnh, thành phố trực thuộc trung ương gửi Bộ Tài chính, sau khi có ý kiến thống nhất của Ủy ban nhân dân cấp tỉnh (nơi có trụ sở làm việc).

2. Sở, Ban, ngành cấp tỉnh, Ủy ban nhân dân cấp huyện lập phương án sắp xếp lại, xử lý trụ sở làm việc do cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý, gửi Sở Tài chính thẩm định để báo cáo Ủy ban nhân dân cấp tỉnh.

3. Phương án sắp xếp lại, xử lý được lập đối với tất cả các trụ sở làm việc của từng loại hình: cơ quan, tổ chức, đơn vị.

Điều 54. Trình tự thực hiện sắp xếp lại, xử lý trụ sở làm việc

1. Cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng trụ sở làm việc thực hiện:

a) Lập báo cáo kê khai đầy đủ, đúng hiện trạng sử dụng, đúng biểu mẫu quy định;

b) Đề xuất phương án xử lý từng trụ sở làm việc trên cơ sở các nguyên tắc, phương thức quy định tại Điều 52 và Điều 55 Nghị định này, báo cáo Bộ, cơ quan trung ương (đối với cơ quan, tổ chức, đơn vị thuộc trung ương quản lý); báo cáo sở, ban, ngành cấp tỉnh (đối với cơ quan, tổ chức, đơn vị thuộc cấp tỉnh quản lý); báo cáo Ủy ban nhân dân cấp huyện (đối với cơ quan, tổ chức, đơn vị thuộc cấp huyện quản lý).

2. Bộ, cơ quan trung ương; Sở, Ban, ngành cấp tỉnh; Ủy ban nhân dân cấp huyện thực hiện:

a) Tổng hợp, kiểm tra, xem xét và lập phương án sắp xếp lại, xử lý trụ sở làm việc của các cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý;

b) Gửi phương án sắp xếp lại, xử lý trụ sở làm việc và hồ sơ liên quan lấy ý kiến của Ủy ban nhân dân cấp tỉnh (đối với cơ quan, tổ chức, đơn vị thuộc trung ương quản lý) hoặc Sở Tài chính (đối với cơ quan, tổ chức, đơn vị thuộc địa phương quản lý);

c) Hoàn chỉnh phương án sắp xếp lại, xử lý trụ sở làm việc trên cơ sở ý kiến tham gia của các cơ quan được quy định tại điểm b khoản này, kèm hồ sơ liên quan gửi Bộ Tài chính (đối với cơ quan, tổ chức, đơn vị thuộc trung ương quản lý); gửi Ủy ban nhân dân cấp tỉnh (đối với cơ quan, tổ chức, đơn vị thuộc địa phương quản lý).

3. Căn cứ phương án sắp xếp lại, xử lý trụ sở làm việc và hồ sơ liên quan, Thủ tướng Chính phủ, Bộ trưởng Bộ Tài chính, Bộ trưởng, Thủ trưởng cơ quan trung ương, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định xử lý đối với từng trường hợp cụ thể theo thẩm quyền.

4. Văn phòng Trung ương Đảng chủ trì, phối hợp với Bộ Tài chính hướng dẫn, thực hiện việc sắp xếp lại, xử lý các cơ sở nhà, đất thuộc phạm vi quản lý theo quy định của pháp luật.

Điều 55. Phương thức xử lý trụ sở làm việc

1. Đối với trụ sở làm việc khi Nhà nước thu hồi để sử dụng vào mục đích quốc phòng, an ninh, phục vụ lợi ích quốc gia, lợi ích công cộng và phát triển kinh tế theo quy định của Luật Đất đai thì việc bồi thường, hỗ trợ và tái định cư thực hiện theo quy định của pháp luật về đất đai.

2. Đối với trụ sở làm việc hiện đang bỏ trống, cho mượn thì thực hiện thu hồi.

3. Đối với trụ sở làm việc hiện đang sử dụng vào mục đích sản xuất, kinh doanh dịch vụ, cho thuê, liên doanh, liên kết không đúng quy định thì phải chấm dứt các hoạt động này để sử dụng đúng mục đích được giao; trường hợp cơ quan, tổ chức, đơn vị không chấm dứt thì thực hiện thu hồi.

Việc quản lý trụ sở làm việc bị thu hồi thực hiện theo quy định tại Điều 14 Nghị định này.

4. Đối với diện tích nhà, đất đã bố trí làm nhà ở cho cán bộ, công chức, viên chức đủ điều kiện chuyển giao cho cơ quan nhà, đất của địa phương để quản lý theo quy định hiện hành của pháp luật thì thực hiện chuyển giao.

Trường hợp nhà, đất không đủ điều kiện chuyển giao cho cơ quan nhà, đất của địa phương thì cơ quan, tổ chức, đơn vị có trách nhiệm di dời các hộ gia đình, cá nhân ra khỏi khuôn viên cơ sở nhà, đất để sử dụng đúng mục đích

5. Đối với trụ sở làm việc có nguồn gốc là tài sản nhà nước, tài sản được xác lập quyền sở hữu của Nhà nước cơ quan, tổ chức, đơn vị đang ký hợp đồng thuê nhà với công ty kinh doanh nhà của địa phương thì Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định chuyển giao quyền quản lý, sử dụng cho cơ quan, tổ chức, đơn vị để quản lý, sử dụng.

6. Đối với trụ sở làm việc dôi dư hoặc cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng không còn nhu cầu sử dụng thì trả lại cho Nhà nước hoặc thực hiện điều chuyển, bán theo quy định tại Nghị định này.

7. Đối với các trụ sở làm việc sử dụng đúng mục đích, đúng quy định, phù hợp với quy hoạch sử dụng đất thì tiếp tục sử dụng theo quy hoạch.

Điều 56. Thẩm quyền, thủ tục sắp xếp lại, xử lý trụ sở làm việc

Thẩm quyền, thủ tục sắp xếp lại, xử lý trụ sở làm việc do Thủ tướng Chính phủ quy định.

Điều 57. Quản lý, sử dụng số tiền thu được từ sắp xếp lại, xử lý trụ sở làm việc

1. Số tiền thu được từ sắp xếp lại, xử lý trụ sở làm việc, sau khi trừ đi chi phí liên quan phải nộp ngân sách nhà nước theo quy định của pháp luật về ngân sách nhà nước.

2. Trường hợp cơ quan, tổ chức, đơn vị có dự án đầu tư xây dựng, nâng cấp, cải tạo trụ sở làm việc được cấp có thẩm quyền phê duyệt thì được sử dụng số tiền thu được tại khoản 1 Điều này để thực hiện dự án đầu tư theo quy định của pháp luật.

Mục 2

SẮP XẾP LẠI, XỬ LÝ TÀI SẢN NHÀ NƯỚC KHÔNG

PHẢI LÀ TRỤ SỞ LÀM VIỆC

Điều 58. Sắp xếp lại, xử lý tài sản nhà nước không phải là trụ sở làm việc

1. Thủ trưởng cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng tài sản nhà nước có trách nhiệm:

a) Lập báo cáo kê khai đầy đủ, đúng hiện trạng sử dụng, đúng biểu mẫu quy định.

b) Đề xuất phương án xử lý đối với từng tài sản nhà nước gửi cơ quan cấp trên để tổng hợp, báo cáo Bộ, cơ quan trung ương (đối với cơ quan, tổ chức, đơn vị thuộc trung ương quản lý); báo cáo Ủy ban nhân dân cấp tỉnh (đối với cơ quan, tổ chức, đơn vị thuộc địa phương quản lý).

2. Bộ trưởng, Thủ trưởng cơ quan trung ương; Chủ tịch Ủy ban nhân dân cấp tỉnh có trách nhiệm:

a) Căn cứ hiện trạng quản lý, sử dụng tài sản nhà nước của cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý và tiêu chuẩn, định mức, chế độ quản lý, sử dụng tài sản nhà nước, thực hiện điều chuyển tài sản nhà nước giữa các cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý để bảo đảm việc quản lý, sử dụng tài sản đúng mục đích, tiết kiệm, có hiệu quả và phù hợp với tiêu chuẩn, định mức sử dụng tài sản nhà nước;

b) Đối với tài sản nhà nước dôi dư hoặc không còn nhu cầu sử dụng sau khi xử lý theo quy định tại điểm a khoản này, cơ quan có thẩm quyền quyết định thu hồi để xử lý theo quy định tại Mục 4 Chương II Nghị định này.

3. Việc sắp xếp lại, xử lý tài sản nhà nước không phải là trụ sở làm việc tại cơ quan, tổ chức, đơn vị phải hoàn thành trước ngày 31 tháng 12 năm 2010.

Mục 3

SẮP XẾP LẠI NHÀ KHÁCH CỦA CƠ QUAN NHÀ NƯỚC, TỔ CHỨC CHÍNH TRỊ, TỔ CHỨC CHÍNH TRỊ - XÃ HỘI

Điều 59. Mô hình tổ chức của các nhà khách

1. Nhà khách của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, sau khi sắp xếp được hoạt động theo một trong các mô hình tổ chức sau đây:

a) Đơn vị sự nghiệp công lập tự chủ tài chính;

b) Doanh nghiệp.

2. Mô hình tổ chức cụ thể sau khi sắp xếp được quy định như sau:

a) Văn phòng Trung ương Đảng, Văn phòng Quốc hội, Văn phòng Chính phủ, cơ quan trung ương của tổ chức chính trị - xã hội quyết định mô hình tổ chức của các nhà khách thuộc phạm vi quản lý theo quy định tại khoản 1 Điều này;

b) Các Bộ, cơ quan trung ương, Ủy ban nhân dân cấp tỉnh thực hiện sắp xếp lại nhà khách thuộc phạm vi quản lý. Sau khi sắp xếp lại, mỗi Bộ, cơ quan trung ương, tỉnh, thành phố trực thuộc trung ương chỉ có nhiều nhất 01 nhà khách hoạt động theo mô hình đơn vị sự nghiệp công lập tự chủ tài chính; số nhà khách còn lại, hoạt động theo mô hình doanh nghiệp.

Điều 60. Chuyển đổi mô hình tổ chức của nhà khách

1. Bộ trưởng, Thủ trưởng cơ quan trung ương, Chủ tịch Ủy ban nhân dân cấp tỉnh và các cơ quan quy định tại điểm a khoản 2 Điều 59 Nghị định này thực hiện việc sắp xếp các nhà khách thuộc phạm vi quản lý theo quy định tại Điều 59 Nghị định này.

2. Việc chuyển đổi mô hình tổ chức của nhà khách phải hoàn thành trước ngày 31 tháng 12 năm 2010.

Điều 61. Thủ tục chuyển mô hình tổ chức của nhà khách

1. Toàn bộ tài sản nhà nước giao cho nhà khách thuộc đối tượng phải chuyển đổi mô hình tổ chức đều được kiểm kê, xác định giá trị để giao cho đơn vị sự nghiệp công lập tự chủ tài chính hoặc doanh nghiệp quản lý, trừ các tài sản sau đây:

a) Tài sản đơn vị thuê, mượn và các tài sản khác không phải của đơn vị;

b) Tài sản không cần dùng, ứ đọng, chờ thanh lý, đơn vị có trách nhiệm xử lý theo chế độ hiện hành. Trường hợp đến thời điểm xác định giá trị mà đơn vị chưa kịp xử lý thì đơn vị có trách nhiệm tiếp tục bảo quản và báo cáo cơ quan nhà nước có thẩm quyền quyết định xử lý và giao trách nhiệm tổ chức xử lý;

c) Phần diện tích nhà, đất của đơn vị đã bố trí làm nhà ở cho cán bộ, công nhân viên đủ điều kiện chuyển giao cho cơ quan nhà, đất của địa phương để quản lý theo quy định hiện hành của pháp luật.

Trường hợp nhà, đất không đủ điều kiện chuyển giao cho cơ quan nhà, đất của địa phương thì đơn vị có trách nhiệm thực hiện sắp xếp lại theo quy định hiện hành. Nếu sau khi thực hiện sắp xếp lại, đơn vị được tiếp tục sử dụng thì thực hiện xác định giá trị để giao cho đơn vị.

2. Việc xác định giá trị tài sản nhà nước và thẩm quyền quyết định giao tài sản nhà nước cho đơn vị sự nghiệp công lập tự chủ tài chính hoặc doanh nghiệp quản lý thực hiện theo quy định tại Chương III Nghị định này và pháp luật về doanh nghiệp.

3. Đơn vị được giao quản lý nhà khách có trách nhiệm lập phương án chuyển đổi mô hình tổ chức của nhà khách, trình Bộ trưởng, Thủ trưởng cơ quan trung ương, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định. Nội dung chủ yếu của phương án chuyển đổi gồm:

a) Mô hình tổ chức của nhà khách sau khi được chuyển đổi;

b) Chủng loại, số lượng, giá trị tài sản giao cho đơn vị sự nghiệp công lập tự chủ tài chính hoặc doanh nghiệp quản lý;

c) Các khoản nợ phải thu, phải trả;

d) Giá trị phần vốn nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính hoặc doanh nghiệp;

đ) Sắp xếp, bố trí số lao động hiện có của nhà khách khi chuyển đổi.

4. Giá trị phần vốn nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính hoặc doanh nghiệp sau khi chuyển đổi là tổng giá trị tài sản còn lại, các khoản phải thu của nhà khách trừ đi các khoản nợ phải trả và số dư các quỹ (nếu có) theo quy định của pháp luật.

5. Nhà khách hoạt động theo mô hình đơn vị sự nghiệp công lập tự chủ tài chính có quyền và nghĩa vụ trong việc quản lý, sử dụng tài sản được giao theo quy định áp dụng đối với đơn vị sự nghiệp công lập tự chủ tài chính tại Luật Quản lý, sử dụng tài sản nhà nước và Chương III Nghị định này.

Nhà khách hoạt động theo mô hình doanh nghiệp có quyền và nghĩa vụ trong việc quản lý, sử dụng tài sản được giao theo quy định của pháp luật về doanh nghiệp.

Mục 4

QUY ĐỊNH VỀ VIỆC SỬ DỤNG TÀI SẢN NHÀ NƯỚC CỦA CƠ QUAN,

TỔ CHỨC CHƯA SỬ DỤNG HẾT CÔNG SUẤT

Điều 62. Tài sản nhà nước được cho cơ quan, tổ chức, đơn vị khác sử dụng chung

1. Tài sản nhà nước tại cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội chưa sử dụng hết công suất được cho cơ quan, tổ chức, đơn vị khác sử dụng chung gồm:

a) Hội trường, phòng họp;

b) Ô tô, tàu, thuyền và các phương tiện vận tải khác.

2. Thủ trưởng cơ quan, tổ chức được giao quản lý, sử dụng tài sản quy định tại khoản 1 Điều này quyết định việc cho cơ quan, tổ chức, đơn vị khác sử dụng chung tài sản.

Điều 63. Đối tượng được sử dụng chung tài sản nhà nước

Cơ quan, tổ chức, đơn vị được sử dụng chung tài sản nhà nước quy định tại Điều 62 Nghị định này gồm:

1. Cơ quan nhà nước, đơn vị vũ trang nhân dân;

2. Đơn vị sự nghiệp công lập;

3. Tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội – nghề nghiệp, tổ chức xã hội, tổ chức xã hội – nghề nghiệp.

Điều 64. Chi phí sử dụng chung tài sản nhà nước

1. Cơ quan, tổ chức, đơn vị khi được sử dụng chung tài sản nhà nước quy định tại khoản 1 Điều 62 Nghị định này phải trả cho cơ quan, tổ chức có tài sản một khoản kinh phí để bù đắp chi phí điện, nước, xăng dầu, nhân công phục vụ và các chi phí khác có liên quan nhưng không bao gồm khấu hao tài sản cố định.

2. Tiền chi trả chi phí điện, nước, xăng dầu, nhân công phục vụ và các chi phí khác có liên quan được sử dụng từ nguồn kinh phí do Nhà nước giao cho cơ quan, tổ chức, đơn vị được sử dụng chung tài sản của cơ quan, tổ chức khác.

3. Cơ quan, tổ chức có tài sản phải hạch toán riêng các khoản thu và các khoản chi liên quan tới việc cho sử dụng chung tài sản nhà nước theo quy định của Bộ Tài chính.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 65. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 20 tháng 7 năm 2009.

2. Bãi bỏ Quyết định số 202/2006/QĐ-TTg ngày 31 tháng 8 năm 2006 của Thủ tướng Chính phủ về việc ban hành Quy chế quản lý tài sản nhà nước tại đơn vị sự nghiệp công lập.

3. Bãi bỏ các quy định về quản lý, sử dụng tài sản nhà nước tại cơ quan, tổ chức, đơn vị của các văn bản quy phạm pháp luật sau đây:

a) Các quy định về quản lý, sử dụng tài sản nhà nước tại khu vực hành chính sự nghiệp tại khoản 1 Điều 2 và các Điều 8, 9, 10, 11, 12, 13, 14, 15, 16 Nghị định số 14/1998/NĐ-CP ngày 06 tháng 3 năm 1998 của Chính phủ về quản lý tài sản nhà nước;

b) Các quy định về quản lý, sử dụng tài sản nhà nước tại điểm c khoản 3 Điều 5 và Điều 12 Nghị định số 43/2006/NĐ-CP ngày 25 tháng 4 năm 2006 của Chính phủ quy định quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập;

c) Các quy định về phân cấp quản lý nhà nước đối với tài sản nhà nước tại cơ quan nhà nước, đơn vị sự nghiệp công lập tại khoản 1 Điều 3, khoản 1 và khoản 2 Điều 4, điểm b khoản 3 Điều 6 và các Điều 7, 8, 9, 10, 11, 12, 13, 14, 15 Nghị định số 137/2006/NĐ-CP ngày 14 tháng 11 năm 2006 của Chính phủ quy định việc phân cấp quản lý nhà nước đối với tài sản nhà nước tại cơ quan hành chính, đơn vị sự nghiệp công lập, tài sản được xác lập quyền sở hữu nhà nước.

4. Bộ trưởng, Thủ trưởng cơ quan trung ương, Hội đồng nhân dân cấp tỉnh có trách nhiệm ban hành quy định về phân cấp quản lý tài sản nhà nước thuộc phạm vi quản lý theo quy định của Luật Quản lý, sử dụng tài sản nhà nước và Nghị định này để áp dụng chậm nhất từ ngày 01 tháng 01 năm 2010. Trong thời gian Bộ trưởng, Thủ trưởng cơ quan trung ương, Hội đồng nhân dân cấp tỉnh chưa ban hành quy định mới về phân cấp quản lý tài sản nhà nước, thẩm quyền quyết định đầu tư xây dựng, mua sắm, thuê, sửa chữa, bảo dưỡng, điều chuyển, thu hồi, thanh lý, bán, tiêu hủy, liên doanh, liên kết, cho thuê tài sản nhà nước thực hiện theo các quy định hiện hành.

5. Các Bộ, cơ quan trung ương, Ủy ban nhân dân cấp tỉnh có trách nhiệm rà soát các văn bản quy phạm pháp luật do mình ban hành trái với quy định của Luật Quản lý, sử dụng tài sản nhà nước, Nghị định này để bãi bỏ, sửa đổi, bổ sung cho phù hợp.

Điều 66. Hướng dẫn thi hành

Thủ tướng Chính phủ, Bộ Tài chính trong phạm vi nhiệm vụ, quyền hạn được giao có trách nhiệm quy định chi tiết, hướng dẫn thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2009 - 106 - QL tai san dv vu trang

CHÍNH PHỦ

________

Số: 106/2009/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

______________________________________

Hà Nội, ngày 16 tháng 11 năm 2009

NGHỊ ĐỊNH

Quy định việc quản lý, sử dụng tài sản nhà nước tại đơn vị vũ trang nhân dân

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Quản lý, sử dụng tài sản nhà nước ngày 03 tháng 6 năm 2008;

Xét đề nghị của Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an,

NGHỊ ĐỊNH:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định việc quản lý, sử dụng tài sản nhà nước tại các đơn vị thuộc hệ thống tổ chức của Bộ Quốc phòng, Bộ Công an (gọi chung là đơn vị vũ trang nhân dân), trừ trường hợp quy định tại khoản 2 Điều này.

2. Việc quản lý, sử dụng tài sản nhà nước đã thực hiện giao vốn cho doanh nghiệp thuộc Bộ Quốc phòng, Bộ Công an không thuộc phạm vi điều chỉnh của Nghị định này.

Điều 2. Tài sản nhà nước tại đơn vị vũ trang nhân dân

Tài sản nhà nước tại đơn vị vũ trang nhân dân là những tài sản nhà nước giao cho Bộ Quốc phòng, Bộ Công an quản lý, sử dụng phục vụ nhiệm vụ quốc phòng, an ninh, gồm:

1. Tài sản đặc biệt.

2. Tài sản chuyên dùng.

3. Tài sản phục vụ công tác quản lý.

4. Danh mục cụ thể tài sản đặc biệt, tài sản chuyên dùng do Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Tài sản đặc biệt là tài sản chỉ sử dụng trong chiến đấu, huấn luyện sẵn sàng chiến đấu và nghiệp vụ quốc phòng, an ninh, gồm:

a) Vũ khí, khí tài, vật liệu nổ, công cụ hỗ trợ đặc biệt; phương tiện đặc chủng, phương tiện kỹ thuật nghiệp vụ;

b) Công trình chiến đấu, công trình nghiệp vụ an ninh.

2. Tài sản chuyên dùng là tài sản sử dụng thường xuyên phục vụ hoạt động quốc phòng, an ninh của đơn vị vũ trang nhân dân không thuộc khoản 1 Điều này, gồm:

a) Nhà và các tài sản khác gắn liền với đất thuộc doanh trại, trụ sở đóng quân, kho tàng, trường đào tạo nghiệp vụ quốc phòng, an ninh, trường bắn, thao trường, bãi tập, cơ sở giam giữ của các đơn vị vũ trang nhân dân (sau đây gọi tắt là công trình chuyên dùng);

b) Phương tiện vận tải chuyên dùng quốc phòng, an ninh;

c) Công cụ hỗ trợ khác (ngoài công cụ hỗ trợ đặc biệt) và các tài sản khác là loại tài sản có cấu tạo đặc biệt phục vụ công tác, chiến đấu của đơn vị vũ trang nhân dân.

3. Tài sản phục vụ công tác quản lý là tài sản sử dụng trong công tác, huấn luyện, nghiệp vụ, học tập của đơn vị vũ trang nhân dân, gồm:

a) Nhà và các tài sản khác gắn liền với đất thuộc nhà trường (trừ các học viện, trường đào tạo nghiệp vụ quốc phòng, an ninh); cơ sở khám, chữa bệnh, nhà an dưỡng, nhà điều dưỡng; nhà khách, nhà công vụ; nhà thi đấu, nhà tập luyện thể dục, thể thao và các cơ sở khác không thuộc khuôn viên doanh trại, trụ sở đóng quân của các đơn vị vũ trang nhân dân;

b) Xe ô tô chỉ huy, xe ô tô phục vụ công tác, các loại phương tiện giao thông vận tải khác;

c) Máy móc, trang thiết bị, phương tiện làm việc.

4. Công trình chiến đấu là những công trình sử dụng vào mục đích phòng thủ đất nước và chiến đấu bảo vệ Tổ quốc.

5. Công trình nghiệp vụ an ninh là những công trình sử dụng vào công tác nghiệp vụ bảo đảm an ninh quốc gia.

6. Biên chế tài sản tại đơn vị vũ trang nhân dân là số lượng và cơ cấu bố trí trang bị vũ khí, phương tiện kỹ thuật nghiệp vụ hợp lý trong một đơn vị vũ trang nhân dân nhằm bảo đảm thực hiện chức năng, nhiệm vụ của đơn vị đó.

7. Loại ra khỏi biên chế tài sản của đơn vị vũ trang nhân dân là việc đưa trang bị vũ khí, phương tiện kỹ thuật nghiệp vụ ra khỏi đơn vị đó để phù hợp với chức năng, nhiệm vụ của đơn vị.

Điều 4. Nguồn hình thành tài sản nhà nước tại đơn vị vũ trang nhân dân

1. Nhà nước giao tài sản bằng hiện vật, quyền sử dụng đất, bao gồm cả tài sản tài trợ, viện trợ của các Chính phủ nước ngoài, tổ chức quốc tế, tài sản do tổ chức, cá nhân trong và ngoài nước biếu, tặng và các tài sản khác được xác lập sở hữu nhà nước.

2. Nhà nước giao ngân sách để đầu tư xây dựng, mua sắm tài sản, bao gồm cả nguồn kinh phí do ngân sách địa phương hỗ trợ và nguồn kinh phí do các tổ chức trong và ngoài nước tài trợ.

3. Các nguồn khác theo quy định của pháp luật.

Điều 5. Trách nhiệm của Thủ tướng Chính phủ, Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an trong việc quản lý nhà nước về tài sản nhà nước tại đơn vị vũ trang nhân dân

1. Thủ tướng Chính phủ quy định tiêu chuẩn, định mức sử dụng trụ sở làm việc; tiêu chuẩn, định mức sử dụng xe ô tô phục vụ công tác trong các cơ quan, đơn vị vũ trang nhân dân.

2. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an:

a) Chủ trì, phối hợp với Bộ, ngành liên quan trong việc ban hành tiêu chuẩn, định mức, chế độ quản lý, sử dụng tài sản nhà nước tại đơn vị vũ trang nhân dân ngoài quy định tại khoản 1 Điều này;

b) Quyết định đầu tư xây dựng, mua sắm, thuê, sửa chữa, bảo quản, bảo dưỡng, điều chuyển, thu hồi, thanh lý, tiêu hủy, bán, liên doanh, liên kết, cho thuê tài sản thuộc phạm vi quản lý theo quy định tại Nghị định này và pháp luật có liên quan;

c) Tổ chức kiểm kê, thống kê tài sản nhà nước tại đơn vị vũ trang nhân dân; hằng năm báo cáo theo quy định của pháp luật về tình hình quản lý, sử dụng tài sản thuộc phạm vi quản lý;

d) Kiểm tra, thanh tra, kiểm toán, giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về quản lý, sử dụng tài sản nhà nước thuộc phạm vi quản lý;

đ) Tổ chức bộ máy thực hiện nhiệm vụ quản lý tài sản nhà nước tại đơn vị vũ trang nhân dân.

Chương II

QUẢN LÝ, SỬ DỤNG TÀI SẢN ĐẶC BIỆT TẠI ĐƠN VỊ VŨ TRANG NHÂN DÂN

Điều 6. Đầu tư xây dựng công trình chiến đấu, công trình nghiệp vụ an ninh

1. Nhà nước đầu tư xây dựng công trình chiến đấu, công trình nghiệp vụ an ninh tại đơn vị vũ trang nhân dân bằng các phương thức sau đây:

a) Giao cho tổ chức có chức năng thực hiện đầu tư xây dựng;

b) Giao ngân sách cho đơn vị trực tiếp quản lý, sử dụng thực hiện đầu tư xây dựng.

2. Thẩm quyền quyết định đầu tư xây dựng công trình chiến đấu, công trình nghiệp vụ an ninh thực hiện theo quy định của pháp luật về đầu tư, xây dựng và pháp luật có liên quan.

Cơ quan có thẩm quyền quyết định đầu tư xây dựng công trình chiến đấu, công trình nghiệp vụ an ninh quyết định phương thức đầu tư quy định tại khoản 1 Điều này.

3. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định thành lập mới hoặc giao cho tổ chức hiện có thực hiện đầu tư xây dựng công trình chiến đấu, công trình nghiệp vụ an ninh theo phương thức quy định tại điểm a khoản 1 Điều này.

4. Việc đầu tư xây dựng công trình chiến đấu, công trình nghiệp vụ an ninh phải bảo đảm bí mật nhà nước, thực hiện giám sát an ninh theo quy định.

5. Quy chế xây dựng công trình chiến đấu, công trình nghiệp vụ an ninh do Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định.

Điều 7. Mua sắm tài sản đặc biệt

1. Việc mua sắm tài sản đặc biệt phải phù hợp với nhu cầu sử dụng và đảm bảo các yêu cầu sau đây:

a) Bảo đảm thực hiện nhiệm vụ được giao;

b) Phù hợp với biên chế tài sản và khả năng của ngân sách nhà nước;

c) Bảo đảm yêu cầu bí mật.

2. Việc mua sắm tài sản đặc biệt chủ yếu thực hiện theo phương thức tập trung, do Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định danh mục tài sản mua sắm tập trung thuộc phạm vi quản lý.

3. Kinh phí mua sắm tài sản đặc biệt tại đơn vị vũ trang nhân dân do ngân sách nhà nước bảo đảm theo quy định của Luật Ngân sách nhà nước và pháp luật có liên quan.

4. Thẩm quyền quyết định mua sắm tài sản đặc biệt:

a) Đối với tài sản được mua sắm từ nguồn ngân sách nhà nước đầu tư tập trung, nguồn ngân sách đặc biệt cho quốc phòng, an ninh, Bộ Quốc phòng, Bộ Công an lập đề án trình Thủ tướng Chính phủ phê duyệt.

Căn cứ đề án được Thủ tướng Chính phủ phê duyệt, Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định việc mua sắm tài sản;

b) Đối với tài sản được mua sắm từ các nguồn không thuộc phạm vi quy định tại điểm a khoản này, Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định việc mua sắm.

5. Hình thức mua sắm tài sản do Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định phù hợp với tính chất, đặc điểm tài sản mua sắm theo trình tự, thủ tục quy định của pháp luật về mua sắm, trang bị tài sản nhà nước.

6. Quy chế mua sắm tài sản do Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định.

Điều 8. Sử dụng tài sản đặc biệt

1. Tài sản đặc biệt phải sử dụng đúng mục đích, công năng, biên chế tài sản, chế độ quản lý, sử dụng, bảo đảm an toàn, bí mật.

2. Không sử dụng tài sản đặc biệt vào mục đích cá nhân, cho mượn, cho thuê hoặc thực hiện các hoạt động kinh doanh khác.

3. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định việc quản lý, sử dụng tài sản đặc biệt.

Điều 9. Bảo quản, bảo dưỡng, sửa chữa tài sản đặc biệt

1. Tài sản đặc biệt tại đơn vị vũ trang nhân dân phải bảo quản, bảo dưỡng, sửa chữa theo đúng chế độ, tiêu chuẩn, định mức kinh tế - kỹ thuật do Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định.

2. Thủ trưởng đơn vị được giao quản lý, sử dụng tài sản quyết định việc bảo quản, bảo dưỡng, sửa chữa tài sản theo kế hoạch và dự toán ngân sách được giao.

3. Kinh phí bảo quản, bảo dưỡng, sửa chữa tài sản được bố trí trong dự toán ngân sách nhà nước hàng năm hoặc nguồn kinh phí khác theo quy định của pháp luật. Việc lập dự toán, chấp hành và quyết toán kinh phí bảo quản, bảo dưỡng, sửa chữa tài sản thực hiện theo quy định của pháp luật về ngân sách nhà nước và pháp luật có liên quan.

Điều 10. Lập hồ sơ tài sản đặc biệt

1. Hồ sơ tài sản đặc biệt, gồm:

a) Hồ sơ liên quan đến việc hình thành, biến động tài sản theo quy định của pháp luật;

b) Báo cáo kê khai tài sản;

c) Báo cáo tình hình quản lý, sử dụng tài sản;

d) Cơ sở dữ liệu về tài sản.

2. Đơn vị được giao quản lý, sử dụng tài sản và các cơ quan, tổ chức, cá nhân có liên quan trong phạm vi quyền hạn, trách nhiệm của mình phải lập hồ sơ tài sản theo quy định của pháp luật.

Điều 11. Quản lý, lưu trữ hồ sơ tài sản đặc biệt

Hồ sơ tài sản đặc biệt tại đơn vị vũ trang nhân dân được quản lý, lưu trữ theo quy định của pháp luật về bảo vệ bí mật nhà nước.

Điều 12. Theo dõi tài sản đặc biệt

1. Đơn vị được giao quản lý, sử dụng tài sản đặc biệt mở sổ theo dõi về mặt hiện vật và giá trị (nếu có).

2. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định hệ thống sổ và mẫu biểu theo dõi tài sản đặc biệt.

Điều 13. Thu hồi tài sản đặc biệt

1. Việc thu hồi tài sản đặc biệt được thực hiện trong trường hợp đơn vị được giao quản lý, sử dụng tài sản không còn nhu cầu sử dụng hoặc giảm nhu cầu sử dụng do thay đổi chức năng, nhiệm vụ, tổ chức biên chế.

2. Thủ tướng Chính phủ quyết định thu hồi đối với công trình chiến đấu, công trình nghiệp vụ an ninh gắn liền với đất (bao gồm cả quyền sử dụng đất).

3. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định hoặc phân cấp thẩm quyền quyết định thu hồi đối với tài sản đặc biệt khác ngoài quy định tại khoản 2 Điều này.

4. Trình tự, thủ tục thu hồi tài sản đặc biệt:

a) Khi đơn vị được giao quản lý, sử dụng tài sản đặc biệt có thay đổi về chức năng, nhiệm vụ, tổ chức biên chế, cơ quan nhà nước có thẩm quyền quy định tại khoản 2, khoản 3 Điều này quyết định thu hồi các tài sản không còn nhu cầu sử dụng hoặc giảm nhu cầu sử dụng;

b) Đơn vị có trách nhiệm tổ chức thực hiện quyết định thu hồi tài sản quy định tại điểm c khoản này chủ trì, phối hợp với các đơn vị có liên quan thực hiện thu hồi tài sản, bảo quản tài sản thu hồi, lập phương án xử lý (điều chuyển, bán, thanh lý, tiêu huỷ), trình cơ quan nhà nước có thẩm quyền quy định tại các Điều 14, 15, 16 và 17 Nghị định này quyết định;

c) Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an giao cho đơn vị chức năng tổ chức thực hiện quyết định thu hồi tài sản đặc biệt tại đơn vị vũ trang nhân dân;

d) Sau khi hoàn thành việc thu hồi tài sản, đơn vị có trách nhiệm ghi giảm tài sản và báo cáo theo quy định.

Điều 14. Điều chuyển tài sản đặc biệt

1. Các trường hợp điều chuyển:

a) Do yêu cầu nhiệm vụ;

b) Từ nơi thừa sang nơi thiếu theo biên chế tài sản được cấp có thẩm quyền phê duyệt;

c) Tài sản nhà nước đã thu hồi theo quyết định của cấp có thẩm quyền;

d) Các trường hợp đặc biệt khác.

2. Thẩm quyền quyết định điều chuyển:

a) Thủ tướng Chính phủ quyết định điều chuyển tài sản đặc biệt giữa Bộ Quốc phòng và Bộ Công an; từ đơn vị vũ trang nhân dân sang cơ quan, tổ chức, đơn vị ngoài Bộ Quốc phòng, Bộ Công an; từ cơ quan, tổ chức, đơn vị ngoài Bộ Quốc phòng, Bộ Công an sang Bộ Quốc phòng, Bộ Công an theo đề nghị của một trong các cơ quan sau: Bộ Quốc phòng, Bộ Công an, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Ủy ban nhân dân cấp tỉnh có liên quan;

b) Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định hoặc phân cấp thẩm quyền quyết định điều chuyển tài sản đặc biệt giữa các đơn vị thuộc phạm vi quản lý.

3. Trình tự, thủ tục điều chuyển:

a) Khi có tài sản đặc biệt cần điều chuyển, đơn vị đang quản lý, sử dụng tài sản đó hoặc đơn vị chức năng thực hiện thu hồi tài sản phải lập hồ sơ đề nghị điều chuyển tài sản gửi cơ quan nhà nước có thẩm quyền quy định tại khoản 2 Điều này xem xét, quyết định;

b) Đơn vị có tài sản điều chuyển hoặc đơn vị quy định tại điểm c khoản 4 Điều 13 Nghị định này chủ trì, phối hợp với cơ quan, tổ chức, đơn vị được nhận tài sản tổ chức bàn giao, tiếp nhận tài sản đặc biệt; thực hiện theo dõi giảm, tăng tài sản và báo cáo theo quy định.

Trong trường hợp điều chuyển tài sản là công trình chiến đấu, công trình nghiệp vụ an ninh (bao gồm cả quyền sử dụng đất), cơ quan tài nguyên và môi trường có trách nhiệm hoàn tất hồ sơ về quyền sử dụng đất;

c) Việc tổ chức bàn giao, tiếp nhận tài sản phải được lập thành biên bản. Nội dung chủ yếu của biên bản giao, nhận tài sản, gồm: tên, địa chỉ bên giao, bên nhận tài sản; danh mục tài sản giao, nhận; trách nhiệm của bên giao, bên nhận tài sản; chất lượng, thời hạn đã sử dụng (nếu có); danh mục các hồ sơ, tài liệu có liên quan;

d) Chi phí hợp lý có liên quan trực tiếp đến việc điều chuyển, tiếp nhận tài sản do cơ quan, đơn vị tiếp nhận tài sản chi trả theo quy định.

Điều 15. Bán tài sản đặc biệt

1. Tài sản đặc biệt được bán trong các trường hợp sau đây:

a) Loại ra khỏi biên chế tài sản, chuyển đổi công năng sử dụng của tài sản, trừ trường hợp không được bán theo quy định của pháp luật;

b) Các trường hợp khác theo quy định của pháp luật.

2. Phương thức bán tài sản đặc biệt do Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định.

3. Số tiền thu được từ việc bán tài sản đặc biệt, sau khi trừ đi các chi phí liên quan hợp lệ, Bộ Quốc phòng, Bộ Công an được sử dụng theo quy định của pháp luật về ngân sách nhà nước.

4. Chi phí hợp lý liên quan đến việc bán tài sản, gồm:

a) Chi phí kiểm kê;

b) Chi phí định giá, thẩm định giá;

c) Chi phí tổ chức bán đấu giá (nếu có);

d) Các chi phí khác có liên quan.

5. Sau khi hoàn thành việc bán tài sản, đơn vị có trách nhiệm ghi giảm tài sản và báo cáo theo quy định.

Điều 16. Thanh lý tài sản đặc biệt

1. Các trường hợp thanh lý:

a) Tài sản đã sử dụng vượt quá thời gian sử dụng theo chế độ quy định mà không thể tiếp tục sử dụng được;

b) Tài sản bị hư hỏng không thể sử dụng được hoặc việc sửa chữa không có hiệu quả;

c) Trường hợp công trình chiến đấu, công trình nghiệp vụ an ninh phải phá dỡ theo quyết định của cơ quan nhà nước có thẩm quyền để giải phóng mặt bằng thực hiện dự án đầu tư, giải phóng mặt bằng theo quy hoạch và các trường hợp khác theo quy định của pháp luật.

2. Việc thanh lý tài sản đặc biệt chỉ được thực hiện sau khi làm thủ tục loại khỏi biên chế tài sản của đơn vị vũ trang nhân dân.

3. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định hoặc phân cấp thẩm quyền quyết định thanh lý tài sản đặc biệt thuộc phạm vi quản lý của các đơn vị.

4. Phương thức thanh lý:

a) Phương thức thanh lý tài sản là vũ khí, vật liệu nổ, công cụ hỗ trợ đặc biệt được thực hiện theo quy định của Bộ Quốc phòng, Bộ Công an;

b) Được bán vật liệu thu hồi trong quá trình phá dở, huỷ bỏ tài sản là công trình chiến đấu, công trình nghiệp vụ an ninh;

c) Các tài sản đặc biệt khác, sau khi đã tháo gỡ những bộ phận, phụ tùng còn sử dụng được phục vụ công tác bảo đảm kỹ thuật, phần còn lại được làm biến dạng để bán dưới dạng phế liệu.

5. Việc bán tài sản thu hồi sau thanh lý do Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định hoặc phân cấp thẩm quyền quyết định bán đối với tài sản thuộc phạm vi quản lý của các đơn vị. Phế liệu thu hồi từ việc thanh lý tài sản là vũ khí, vật liệu nổ, công cụ hỗ trợ đặc biệt chỉ bán cho các nhà máy thuộc Bộ Quốc phòng, Bộ Công an.

6. Số tiền thu được từ việc thanh lý tài sản đặc biệt, sau khi trừ đi các chi phí hợp lý liên quan, Bộ Quốc phòng, Bộ Công an được sử dụng theo quy định của pháp luật về ngân sách nhà nước.

7. Chi phí hợp lý liên quan đến việc thanh lý tài sản, gồm:

a) Chi phí kiểm kê; đo vẽ nhà đất;

b) Chi phí phá dỡ, hủy bỏ, làm biến dạng tài sản;

c) Chi phí di dời;

d) Chi phí định giá, thẩm định giá;

đ) Chi phí tổ chức bán đấu giá (nếu có);

e) Các chi phí khác có liên quan.

8. Sau khi hoàn thành việc thanh lý tài sản, đơn vị có trách nhiệm ghi giảm tài sản và báo cáo theo quy định.

Điều 17. Tiêu hủy tài sản đặc biệt

1. Các trường hợp tiêu hủy:

a) Bom, mìn, đạn, thuốc nổ, liều phóng, chất chảy, chất độc hóa học, thiết bị mang chất phóng xạ trong trường hợp để đảm bảo an toàn;

b) Thiết bị tin học và các phương tiện có lưu trữ thông tin bí mật quốc gia;

c) Các tài sản nhà nước khác phải tiêu hủy theo quy định của pháp luật về bảo vệ môi trường và các quy định của pháp luật có liên quan.

2. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định hoặc phân cấp thẩm quyền quyết định tiêu hủy tài sản của đơn vị vũ trang nhân dân thuộc phạm vi quản lý.

3. Các hình thức tiêu hủy: tùy thuộc vào tính chất, đặc điểm của tài sản, việc tiêu hủy tài sản nhà nước được thực hiện theo các hình thức sau đây:

a) Gây nổ, đốt hoặc chôn;

b) Sử dụng các loại hóa chất;

c) Sử dụng biện pháp cơ học;

d) Hủy khác theo quy định của pháp luật.

4. Trình tự, thủ tục tiêu hủy:

a) Đơn vị có tài sản thuộc các trường hợp quy định tại khoản 1 Điều này lập hồ sơ đề nghị tiêu hủy tài sản, gửi cấp có thẩm quyền quyết định. Nội dung chủ yếu của quyết định tiêu hủy tài sản, gồm: tên đơn vị có tài sản tiêu hủy; danh mục tài sản tiêu hủy; hình thức tiêu hủy; thời hạn thực hiện tiêu hủy; trách nhiệm tổ chức thực hiện;

b) Đơn vị được giao tiêu hủy tài sản tổ chức tiêu hủy theo đúng quyết định của cấp có thẩm quyền;

c) Sau khi hoàn thành việc tiêu hủy tài sản, đơn vị có trách nhiệm ghi giảm tài sản và báo cáo theo quy định.

5. Trong trường hợp khẩn cấp cần phải tiêu hủy ngay để đảm bảo an toàn, đơn vị có tài sản báo cáo ngay về cơ quan chức năng đề nghị thời hạn phải tiêu hủy và thực hiện tiêu hủy, sau khi hoàn thành việc tiêu hủy báo cáo Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an.

6. Bảo đảm an toàn, vệ sinh và bảo vệ môi trường trong hoạt động tiêu hủy.

7. Kinh phí tiêu hủy tài sản nhà nước do ngân sách nhà nước bảo đảm.

Điều 18. Kiểm kê tài sản đặc biệt

1. Các trường hợp kiểm kê:

a) Kiểm kê định kỳ hằng năm;

b) Kiểm kê theo quyết định của cấp có thẩm quyền.

2. Khi kiểm kê nếu phát hiện thừa, thiếu tài sản thì cơ quan, đơn vị trực tiếp quản lý, sử dụng tài sản phải xác định rõ nguyên nhân, đề xuất biện pháp xử lý và điều chỉnh sổ theo dõi tài sản theo quy định của pháp luật.

3. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định cụ thể mẫu biểu kiểm kê, trình tự tổng hợp kết quả kiểm kê.

Điều 19. Báo cáo tài sản đặc biệt

1. Hàng năm đơn vị được giao quản lý, sử dụng tài sản thực hiện báo cáo tình hình quản lý, sử dụng tài sản đặc biệt theo quy định; các báo cáo này được quản lý theo chế độ tài liệu mật.

2. Trường hợp đơn vị được giao quản lý, sử dụng tài sản không thực hiện báo cáo hoặc báo cáo không đúng thời hạn, người đứng đầu đơn vị được giao quản lý, sử dụng tài sản nhà nước bị xử lý theo quy định của pháp luật và Điều lệnh quản lý bộ đội quân đội nhân dân Việt Nam, Điều lệnh công an nhân dân.

Điều 20. Công khai việc quản lý, sử dụng tài sản đặc biệt

Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định hình thức công khai, thời gian, nội dung báo cáo đối với tài sản đặc biệt, bảo đảm bí mật nhà nước theo quy định.

Điều 21. Thanh tra, kiểm tra, kiểm toán việc chấp hành chế độ quản lý, sử dụng tài sản đặc biệt

1. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định thanh tra, kiểm tra việc chấp hành chế độ quản lý, sử dụng tài sản đặc biệt.

2. Kiểm toán việc quản lý, sử dụng đối với tài sản đặc biệt thực hiện theo quy định của pháp luật kiểm toán hiện hành.

Điều 22. Quản lý, sử dụng tài sản đặc biệt tại đơn vị sự nghiệp công lập, doanh nghiệp thuộc Bộ Quốc phòng, Bộ Công an

Đơn vị sự nghiệp công lập, doanh nghiệp thuộc Bộ Quốc phòng, Bộ Công an được giao quản lý, sử dụng tài sản đặc biệt thì thực hiện theo quy định tại Chương này.

Chương III

QUẢN LÝ, SỬ DỤNG TÀI SẢN CHUYÊN DÙNG TẠI ĐƠN VỊ VŨ TRANG NHÂN DÂN

Điều 23. Đầu tư xây dựng công trình chuyên dùng

1. Nhà nước đầu tư xây dựng công trình chuyên dùng tại đơn vị vũ trang nhân dân bằng các phương thức sau đây:

a) Giao cho tổ chức có chức năng thực hiện đầu tư xây dựng;

b) Giao ngân sách cho đơn vị trực tiếp sử dụng thực hiện đầu tư xây dựng.

2. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định thành lập mới hoặc giao cho tổ chức hiện có làm chủ đầu tư xây dựng công trình chuyên dùng theo phương thức quy định tại điểm a khoản 1 Điều này.

3. Trường hợp trong khuôn viên đất thuộc doanh trại, trụ sở đóng quân, kho tàng, trường đào tạo nghiệp vụ quốc phòng, an ninh, trường bắn, thao trường, bãi tập, cơ sở giam giữ của các đơn vị vũ trang nhân dân có công trình chiến đấu, công trình nghiệp vụ an ninh thì việc đầu tư xây dựng các công trình này thực hiện theo Điều 6 Nghị định này.

Điều 24. Mua sắm tài sản chuyên dùng

1. Việc mua sắm tài sản chuyên dùng phải phù hợp với nhu cầu sử dụng và đảm bảo các yêu cầu sau đây:

a) Bảo đảm thực hiện nhiệm vụ được giao;

b) Phù hợp với tiêu chuẩn, định mức, biên chế tài sản và khả năng của ngân sách nhà nước.

2. Việc mua sắm tài sản chuyên dùng thực hiện theo một trong các phương thức sau đây:

a) Mua sắm tập trung;

b) Đơn vị được giao quản lý, sử dụng tài sản thực hiện mua sắm.

3. Kinh phí mua sắm tài sản chuyên dùng tại đơn vị vũ trang nhân dân do ngân sách nhà nước bảo đảm theo quy định của Luật Ngân sách nhà nước và pháp luật có liên quan.

4. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định hoặc phân cấp thẩm quyền quyết định mua sắm tài sản chuyên dùng tại đơn vị vũ trang nhân dân.

5. Quy chế mua sắm tài sản chuyên dùng do Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định.

Điều 25. Sử dụng tài sản chuyên dùng

1. Tài sản chuyên dùng phải sử dụng đúng mục đích, công năng, biên chế tài sản, chế độ quản lý, sử dụng, bảo đảm an toàn.

2. Không sử dụng tài sản chuyên dùng vào mục đích cá nhân, cho mượn, cho thuê hoặc thực hiện các hoạt động kinh doanh khác.

Trường hợp đơn vị vũ trang nhân dân có nhu cầu sử dụng tài sản chuyên dùng của đơn vị khác để thực hiện nhiệm vụ được giao thì Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định hoặc phân cấp thẩm quyền quyết định điều động tài sản trong phạm vi quản lý của các đơn vị.

3. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định việc quản lý, sử dụng tài sản chuyên dùng.

Điều 26. Bảo quản, bảo dưỡng, sửa chữa tài sản chuyên dùng

1. Tài sản chuyên dùng tại đơn vị vũ trang nhân dân phải được bảo quản, bảo dưỡng, sửa chữa theo đúng chế độ, tiêu chuẩn, định mức kinh tế - kỹ thuật do Bộ quản lý chuyên ngành, Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định.

2. Thủ trưởng đơn vị được giao quản lý, sử dụng tài sản chuyên dùng quyết định việc bảo quản, bảo dưỡng, sửa chữa tài sản theo kế hoạch và dự toán ngân sách được giao.

3. Kinh phí bảo quản, bảo dưỡng, sửa chữa tài sản chuyên dùng được bố trí trong dự toán ngân sách nhà nước hàng năm hoặc nguồn kinh phí khác theo quy định của pháp luật. Việc lập dự toán, chấp hành và quyết toán kinh phí bảo quản, bảo dưỡng, sửa chữa tài sản chuyên dùng thực hiện theo quy định của pháp luật về ngân sách nhà nước và pháp luật có liên quan.

Điều 27. Thuê tài sản chuyên dùng

1. Đơn vị vũ trang nhân dân được thuê tài sản chuyên dùng trong trường hợp do yêu cầu nhiệm vụ mà tài sản hiện có không đáp ứng được yêu cầu.

2. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định hoặc phân cấp thẩm quyền quyết định việc thuê tài sản chuyên dùng thuộc phạm vi quản lý của các đơn vị.

3. Phương thức thuê, giá thuê tài sản chuyên dùng thực hiện theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước.

4. Kinh phí thuê tài sản chuyên dùng được bố trí trong dự toán ngân sách nhà nước hằng năm hoặc nguồn kinh phí khác theo quy định của pháp luật.

Điều 28. Lập, quản lý, lưu trữ hồ sơ tài sản chuyên dùng

Việc lập, quản lý, lưu trữ hồ sơ tài sản chuyên dùng tại đơn vị vũ trang nhân dân được thực hiện theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước và quy định cụ thể của Bộ Quốc phòng, Bộ Công an.

Điều 29. Hạch toán tài sản chuyên dùng

Đơn vị được giao quản lý, sử dụng tài sản chuyên dùng phải mở sổ kế toán và hạch toán tài sản theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước.

Điều 30. Thu hồi tài sản chuyên dùng

1. Việc thu hồi tài sản chuyên dùng tại đơn vị vũ trang nhân dân thực hiện theo quy định về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước, trừ các quy định về thẩm quyền thu hồi tài sản nhà nước được thực hiện theo quy định tại khoản 2 Điều này.

2. Thẩm quyền thu hồi tài sản chuyên dùng:

a) Thủ tướng Chính phủ quyết định thu hồi tài sản chuyên dùng gắn liền với đất (bao gồm cả quyền sử dụng đất) theo đề nghị của một trong các Bộ: Quốc phòng, Công an, Tài chính;

b) Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định hoặc phân cấp thẩm quyền quyết định thu hồi đối với tài sản chuyên dùng ngoài quy định tại điểm a khoản 2 Điều này.

Điều 31. Điều chuyển tài sản chuyên dùng

1. Việc điều chuyển tài sản chuyên dùng tại đơn vị vũ trang nhân dân thực hiện theo quy định về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước, trừ các quy định về thẩm quyền điều chuyển tài sản nhà nước được thực hiện theo quy định tại khoản 2 Điều này.

2. Thẩm quyền quyết định điều chuyển tài sản chuyên dùng:

a) Thủ tướng Chính phủ quyết định điều chuyển tài sản chuyên dùng tại đơn vị vũ trang nhân dân trong các trường hợp sau: giữa Bộ Quốc phòng và Bộ Công an; từ các đơn vị vũ trang nhân dân sang các cơ quan, tổ chức, đơn vị ngoài Bộ Quốc phòng, Bộ Công an theo đề nghị của một trong các cơ quan sau: Bộ Quốc phòng, Bộ Công an, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Ủy ban nhân dân cấp tỉnh có liên quan;

b) Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định hoặc phân cấp thẩm quyền quyết định điều chuyển tài sản chuyên dùng giữa các đơn vị thuộc phạm vi quản lý.

Điều 32. Bán tài sản chuyên dùng

1. Tài sản chuyên dùng được bán trong các trường hợp sau đây:

a) Đơn vị được giao quản lý, sử dụng tài sản không còn nhu cầu sử dụng hoặc giảm nhu cầu sử dụng do thay đổi biên chế tổ chức hoặc thay đổi chức năng, nhiệm vụ và các nguyên nhân khác mà không áp dụng hình thức điều chuyển tài sản;

b) Thực hiện sắp xếp lại việc quản lý, sử dụng tài sản nhà nước theo quyết định của cơ quan nhà nước có thẩm quyền;

c) Phải thay thế tài sản do yêu cầu đổi mới kỹ thuật, công nghệ theo quyết định của cơ quan nhà nước có thẩm quyền;

d) Các trường hợp khác.

2. Tài sản chuyên dùng chỉ được bán sau khi đã loại khỏi biên chế tài sản của đơn vị vũ trang nhân dân. Việc bán tài sản chuyên dùng tại đơn vị vũ trang nhân dân thực hiện theo quy định về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước, trừ các quy định về thẩm quyền bán tài sản nhà nước được thực hiện theo quy định tại khoản 3 Điều này.

3. Thẩm quyền quyết định bán tài sản chuyên dùng:

Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định bán đối với tài sản chuyên dùng; trường hợp tài sản chuyên dùng gắn liền với đất (bao gồm cả quyền sử dụng đất), trước khi bán phải làm thủ tục chuyển mục đích sử dụng đất theo quy định của pháp luật về đất đai.

4. Phương thức, trình tự, thủ tục, tổ chức bán tài sản chuyên dùng được vận dụng theo quy định về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước.

5. Số tiền thu được từ việc bán tài sản chuyên dùng tại đơn vị vũ trang nhân dân, sau khi trừ đi các chi phí hợp lý liên quan, Bộ Quốc phòng, Bộ Công an được sử dụng theo quy định của pháp luật về ngân sách nhà nước.

6. Chi phí hợp lý liên quan đến việc bán tài sản thực hiện theo khoản 7 Điều 16 Nghị định này.

Điều 33. Thanh lý tài sản chuyên dùng

1. Các trường hợp thanh lý:

a) Tài sản đã sử dụng vượt quá thời gian sử dụng theo chế độ quy định mà không thể tiếp tục sử dụng được;

b) Tài sản bị hư hỏng không thể sử dụng được hoặc việc sửa chữa không có hiệu quả;

c) Tài sản chuyên dùng gắn liền với đất phải tháo dỡ theo quyết định của cấp có thẩm quyền để giải phóng mặt bằng thực hiện dự án đầu tư, giải phóng mặt bằng theo quy hoạch và các trường hợp khác theo quy định của pháp luật.

2. Việc thanh lý tài sản chuyên dùng chỉ được thực hiện sau khi làm thủ tục loại khỏi biên chế tài sản của đơn vị vũ trang nhân dân.

3. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định hoặc phân cấp thẩm quyền quyết định thanh lý tài sản chuyên dùng thuộc phạm vi quản lý của các đơn vị.

4. Phương thức, trình tự, thủ tục, tổ chức thanh lý vận dụng theo quy định về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước.

5. Số tiền thu được từ việc thanh lý tài sản chuyên dùng thực hiện theo quy định tại khoản 5 Điều 32 Nghị định này.

6. Chi phí hợp lý liên quan đến việc thanh lý tài sản chuyên dùng, gồm:

a) Chi phí kiểm kê, đo vẽ nhà đất;

b) Chi phí phá dỡ hủy bỏ tài sản;

c) Chi phí định giá và thẩm định giá tài sản;

d) Chi phí tổ chức bán đấu giá;

đ) Các chi phí khác có liên quan.

Điều 34. Tiêu hủy tài sản chuyên dùng

Việc tiêu hủy tài sản chuyên dùng thực hiện theo quy định tại Điều 17 Nghị định này.

Điều 35. Kiểm kê tài sản chuyên dùng

Việc kiểm kê tài sản chuyên dùng thực hiện theo quy định về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước.

Điều 36. Báo cáo tài sản chuyên dùng

1. Đơn vị được giao quản lý, sử dụng tài sản thực hiện báo cáo đối với tất cả tài sản chuyên dùng được giao quản lý, sử dụng theo quy định của pháp luật về kế toán, thống kê và quy định tại Nghị định này.

2. Bộ Quốc phòng, Bộ Công an lập báo cáo, gửi Bộ Tài chính để tổng hợp báo cáo Chính phủ đối với các loại tài sản chuyên dùng sau đây:

a) Công trình chuyên dùng (bao gồm cả quyền sử dụng đất);

b) Xe ô tô thuộc tài sản chuyên dùng;

c) Tài sản chuyên dùng không thuộc phạm vi quy định tại điểm a và điểm b khoản này có nguyên giá theo sổ kế toán từ 500 triệu đồng (năm trăm triệu đồng) trở lên /01 đơn vị tài sản.

3. Báo cáo tài sản quy định tại khoản 2 Điều này, gồm:

a) Báo cáo kê khai tài sản;

b) Báo cáo tình hình quản lý, sử dụng tài sản.

4. Chế độ báo cáo tài sản chuyên dùng thực hiện theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước.

5. Việc xử lý đối với các đơn vị và Thủ trưởng đơn vị được giao quản lý, sử dụng tài sản nhưng không thực hiện báo cáo hoặc báo cáo không đúng thời hạn thực hiện theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước và Điều lệnh quản lý bộ đội quân đội nhân dân Việt Nam, Điều lệnh công an nhân dân.

Điều 37. Công khai việc quản lý, sử dụng tài sản chuyên dùng

1. Việc công khai mua sắm, đầu tư xây dựng, quản lý, sử dụng tài sản chuyên dùng được thực hiện thông qua các hình thức sau đây:

a) Công bố trong kỳ họp thường niên của đơn vị;

b) Thông báo bằng văn bản đến các cơ quan, tổ chức, đơn vị, cá nhân có liên quan;

c) Cung cấp thông tin theo yêu cầu của cơ quan, tổ chức và cá nhân có thẩm quyền.

2. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định cụ thể nội dung báo cáo việc quản lý, sử dụng tài sản chuyên dùng tại đơn vị vũ trang nhân dân, bảo đảm bí mật nhà nước theo quy định.

Điều 38. Thanh tra, kiểm tra, kiểm toán việc chấp hành quản lý, sử dụng tài sản chuyên dùng

Việc thanh tra, kiểm tra, kiểm toán tài sản chuyên dùng thực hiện theo quy định tại Điều 21 Nghị định này và pháp luật về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước.

Điều 39. Quản lý, sử dụng tài sản chuyên dùng tại đơn vị vũ trang nhân dân là đơn vị sự nghiệp công lập

1. Việc quản lý, sử dụng tài sản chuyên dùng tại đơn vị vũ trang nhân dân là đơn vị sự nghiệp công lập chưa tự chủ tài chính thực hiện theo quy định tại Chương này.

2. Việc quản lý, sử dụng tài sản chuyên dùng tại đơn vị vũ trang nhân dân là đơn vị sự nghiệp công lập tự chủ tài chính thực hiện theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính và theo quy định tại Chương này.

Chương IV

QUẢN LÝ, SỬ DỤNG TÀI SẢN PHỤC VỤ CÔNG TÁC QUẢN LÝ TẠI ĐƠN VỊ VŨ TRANG NHÂN DÂN

Điều 40. Quản lý, sử dụng tài sản phục vụ công tác quản lý tại đơn vị vũ trang nhân dân

Tài sản phục vụ công tác quản lý tại đơn vị vũ trang nhân dân được quản lý, sử dụng theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước và các nội dung quy định tại Chương này.

Điều 41. Thẩm quyền quyết định thu hồi tài sản phục vụ công tác quản lý

Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định hoặc phân cấp thẩm quyền quyết định thu hồi đối với tài sản phục vụ công tác quản lý thuộc phạm vi quản lý.

Điều 42. Thẩm quyền quyết định điều chuyển tài sản phục vụ công tác quản lý

Thẩm quyền quyết định điều chuyển tài sản phục vụ công tác quản lý tại đơn vị vũ trang nhân dân thực hiện theo quy định tại Điều 31 Nghị định này.

Điều 43. Bán tài sản phục vụ công tác quản lý

Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định bán đối với tài sản phục vụ công tác quản lý; trường hợp tài sản phục vụ công tác quản lý gắn liền với đất (bao gồm cả quyền sử dụng đất), trước khi bán phải làm thủ tục chuyển mục đích sử dụng đất theo quy định của pháp luật về đất đai.

Điều 44. Quản lý, sử dụng tiền thu được từ bán, thanh lý tài sản phục vụ công tác quản lý

Số tiền thu được từ bán, thanh lý tài sản phục vụ công tác quản lý thực hiện theo quy định tại khoản 5 Điều 32 Nghị định này.

Điều 45. Tiêu hủy tài sản phục vụ công tác quản lý

Việc tiêu hủy tài sản phục vụ công tác quản lý thực hiện theo quy định tại Điều 17 Nghị định này.

Điều 46. Quản lý, sử dụng tài sản phục vụ công tác quản lý tại đơn vị vũ trang nhân dân là đơn vị sự nghiệp công lập

1. Việc quản lý, sử dụng tài sản phục vụ công tác quản lý tại đơn vị vũ trang nhân dân là đơn vị sự nghiệp công lập chưa tự chủ tài chính thực hiện theo quy định tại Chương này.

2. Việc quản lý, sử dụng tài sản phục vụ công tác quản lý tại đơn vị vũ trang nhân dân là đơn vị sự nghiệp công lập tự chủ tài chính thực hiện theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước tại đơn vị sự nghiệp công lập tự chủ tài chính và theo quy định tại Chương này.

Chương V

SẮP XẾP LẠI, XỬ LÝ TÀI SẢN NHÀ NƯỚC TẠI ĐƠN VỊ VŨ TRANG NHÂN DÂN

Điều 47. Sắp xếp lại, xử lý tài sản đặc biệt

Căn cứ vào quy định tại Nghị định này, Bộ Quốc phòng, Bộ Công an tổ chức rà soát, sắp xếp lại, xử lý tài sản đặc biệt để đảm bảo việc quản lý, sử dụng tài sản đúng mục đích, biên chế tài sản, hiệu quả, tiết kiệm.

Điều 48. Sắp xếp lại, xử lý tài sản chuyên dùng và tài sản phục vụ công tác quản lý

1. Việc sắp xếp lại, xử lý tài sản chuyên dùng và tài sản phục vụ công tác quản lý tại đơn vị vũ trang nhân dân thực hiện theo quy định của pháp luật về quản lý, sử dụng tài sản tại cơ quan nhà nước.

2. Thẩm quyền quyết định phương án sắp xếp lại, xử lý tài sản chuyên dùng và tài sản phục vụ công tác quản lý tại đơn vị vũ trang nhân dân:

Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định phương án sắp xếp lại, xử lý tài sản là nhà, tài sản khác gắn liền với đất (bao gồm cả quyền sử dụng đất) trên địa bàn từng tỉnh, thành phố trực thuộc Trung ương.

Điều 49. Quản lý, sử dụng tiền thu được từ sắp xếp lại, xử lý tài sản chuyên dùng và tài sản phục vụ công tác quản lý

Thủ tướng Chính phủ quy định việc quản lý, sử dụng số tiền thu được từ bán nhà và các tài sản khác gắn liền với đất, tiền chuyển nhượng quyền sử dụng đất, tiền chuyển mục đích sử dụng đất thu được từ việc sắp xếp lại, xử lý tài sản nhà nước tại đơn vị vũ trang nhân dân.

Điều 50. Sắp xếp lại nhà khách tại đơn vị vũ trang nhân dân

1. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an có trách nhiệm sắp xếp, chuyển đổi các nhà khách thuộc đơn vị vũ trang nhân dân theo mô hình đơn vị sự nghiệp hoặc doanh nghiệp.

2. Việc sắp xếp lại nhà khách tại đơn vị vũ trang nhân dân phải hoàn thành trước ngày 31 tháng 12 năm 2010.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 51. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2010.

2. Những quy định trước đây về quản lý, sử dụng tài sản nhà nước tại đơn vị vũ trang nhân dân trái với quy định tại Nghị định này đều bãi bỏ.

Điều 52. Hướng dẫn thi hành

Bộ trưởng các Bộ: Quốc phòng, Công an, Tài chính, Xây dựng, Tài nguyên và Môi trường và Chủ tịch Ủy ban nhân dân cấp tỉnh trong phạm vi nhiệm vụ, quyền hạn được giao có trách nhiệm quy định và hướng dẫn thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Đã ký

Nguyễn Tấn Dũng


QD 2003 - 60 quyet dinh chuyen doi thanh cong ty me con

QUYẾT ĐỊNH

CỦA THỦ TƯỚNG CHÍNH PHỦ SỐ 60/2003/QĐ-TTG
NGÀY 18 THÁNG 4 NĂM 2003 VỀ VIỆC THÍ ĐIỂM TỔNG CÔNG TY
CÔNG NGHIỆP TÀU THỦY VIỆT NAM SANG HOẠT ĐỘNG
THEO MÔ HÌNH CÔNG TY MẸ - CÔNG TY CON

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp Nhà nước ngày 20 tháng 4 năm 1995;

Căn cứ Luật Doanh nghiệp ngày 12 tháng 6 năm 1999;

Theo đề nghị của Hội đồng quản trị Tổng công ty Công nghiệp tàu thủy Việt Nam và ý kiến của các Bộ: Giao thông vận tải, Kế hoạch và Đầu tư, Tài chính, Nội vụ,

QUYẾT ĐỊNH:

Điều 1. Phê duyệt Đề án thí điểm Tổng công ty Công nghiệp tàu thủy Việt Nam sang hoạt động theo mô hình Công ty mẹ - công ty con với những nội dung sau:

1. Mục tiêu nhằm thí điểm đổi mới tổ chức sản xuất kinh doanh của Tổng công ty Công nghiệp tàu thủy Việt Nam, tạo điều kiện liên kết và phát huy năng lực các Doanh nghiệp thành viên để phát triển ngành công nghiệp tàu thuỷ, thúc đẩy quá trình tích tụ, tập trung vốn để từng bước hình thành Tập đoàn Công nghiệp tàu thủy của Nhà nước, kinh doanh đa ngành, trên cơ sở ngành chính là đóng mới và sửa chữa tàu biển; tạo mối quan hệ chặt chẽ và xác định rõ quyền lợi, trách nhiệm về sản phẩm, vốn và lợi ích kinh tế giữa các doanh nghiệp có tư cách pháp nhân; cung cấp tốt hơn các dịch vụ thông tin, tiếp thị, tiêu thụ, cung ứng, nghiên cứu, đào tạo cho các đơn vị tham gia liên kết, nâng cao uy tín và khả năng cạnh tranh của doanh nghiệp và sản phẩm của Tổng công ty trên thị trường.

2. Nội dung chính của Đề án:

a) Tổng công ty Công nghiệp tàu thủy Việt Nam chuyển sang hoạt động theo mô hình công ty mẹ - công ty con như sau:

- Công ty mẹ (Tổng công ty) là doanh nghiệp nhà nước, trực tiếp thực hiện các hoạt động sản xuất - kinh doanh và có vốn đầu tư ở các công ty con, chịu trách nhiệm bảo toàn và phát triển vốn Nhà nước tại Công ty và vốn đầu tư vào các công ty con, toàn quyền điều hoà phần vốn Nhà nước tại các công ty con theo Điều lệ và Quy chế tài chính thí điểm được Thủ tướng Chính phủ phê duyệt.

- Tuỳ theo đặc điểm về sản xuất - kinh doanh; quy mô, tính chất đầu tư vốn và vị trí quan trọng đối với sự phát triển của công ty mẹ, có thể hình thành các loại công ty con sau đây:

+ Công ty con là doanh nghiệp do công ty mẹ nắm giữ toàn bộ vốn Điều lệ, gồm Doanh nghiệp nhà nước hoặc Công ty trách nhiệm hữu hạn một thành viên.

+ Công ty cổ phần do công ty mẹ giữ cổ phần chi phối,

+ Công ty trách nhiệm hữu hạn từ hai thành viên trở lên do Công ty mẹ giữ tỷ lệ vốn góp chi phối.

Công ty con có tư cách pháp nhân, có tài sản, tên gọi, bộ máy quản lý riêng, tự chịu trách nhiệm dân sự trong phạm vi số tài sản của doanh nghiệp; được tổ chức và hoạt động theo các quy định của pháp luật tương ứng với hình thức pháp lý của công ty con.

b) Cơ cấu vốn Điều lệ, ngành nghề kinh doanh của Công ty mẹ và từng công ty con; tổ chức, quản lý của Công ty mẹ; quan hệ giữa Công ty mẹ với chủ sở hữu Nhà nước và với Công ty con, Công ty thành viên, đơn vị sự nghiệp được quy định trong Điều lệ tổ chức và hoạt động của Công ty mẹ.

c) Công ty mẹ có trách nhiệm kế thừa các quyền và nghĩa vụ pháp lý của Tổng công ty Công nghiệp tàu thủy Việt Nam.

Điều 2. Việc chuyển sang hoạt động theo mô hình Công ty mẹ - công ty con của Tổng công ty Công nghiệp tàu thủy Việt Nam được thực hiện như sau:

1. Giai đoạn 1 (đến hết năm 2003):

+ Thành lập Công ty mẹ bao gồm bộ máy của Tổng công ty hiện có và 10 đơn vị hạch toán phụ thuộc Tổng công ty (danh sách tại mục I, Phần A của Phụ lục).

+ Hình thành các công ty con gồm 04 Công ty trách nhiệm hữu hạn một thành viên và 02 doanh nghiệp nhà nước (danh sách tại mục II, Phần A của Phụ lục).

+ Đối với phần vốn góp của các Doanh nghiệp thành viên thuộc Tổng công ty Công nghiệp tàu thủy Việt Nam trong các Công ty cổ phần, Công ty trách nhiệm hữu hạn, Công ty liên doanh với nước ngoài Công ty mẹ là đại diện chủ sở hữu (danh sách tại mục III, Phần A của Phụ lục).

2. Giai đoạn 2: ( 2004 - 2005)

+ Chuyển 5 doanh nghiệp nhà nước thành Công ty trách nhiệm hữu hạn một thành viên (danh sách tại mục I, Phần B của Phụ lục).

+ Cổ phần hoá 21 doanh nghiệp nhà nước (danh sách tại mục II, Phần B của Phụ lục).

Điều 3. Phân giao nhiệm vụ

1. Giao Hội đồng quản trị Tổng công ty Công nghiệp tàu thủy Việt Nam:

a) Lập Đề án chuyển các doanh nghiệp nhà nước, thành viên của Tổng công ty Công nghiệp tàu thủy Việt Nam thành các Công ty trách nhiệm hữu hạn một thành viên, Công ty cổ phần; chuyển Viện Khoa học công nghệ tàu thủy thành doanh nghiệp nhà nước hoạt động khoa học công nghệ (mục 1 và 2 Điều 2 Quyết định này); Đề án đào tạo nguồn nhân lực trình độ cao đáp ứng phát triển ngành công nghiệp tàu thủy và Dự án bể thử mô hình tàu thủy thuộc Viện Khoa học công nghệ tàu thủy thành Phòng thí nghiệm quốc gia.

b) Xây dựng Điều lệ tổ chức hoạt động, Quy chế tài chính của mô hình thí điểm tổ chức Công ty mẹ - công ty con tại Tổng công ty Công nghiệp tàu thủy Việt Nam trình Chính phủ xem xét, phê duyệt.

2. Giao Bộ trưởng Bộ Giao thông vận tải: chỉ đạo xây dựng và thực hiện quy hoạch ngành công nghiệp tàu thủy Việt Nam và tập trung chỉ đạo phát triển Tổng công ty Công nghiệp tàu thủy Việt Nam thành Tập đoàn kinh tế mạnh. Phối hợp với Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp, Hội đồng quản trị Tổng công ty Công nghiệp tàu thủy Việt Nam xây dựng Đề án thí điểm Hội đồng quản trị ký hợp đồng với Tổng giám đốc ở Tổng công ty Công nghiệp tàu thủy Việt Nam trình Thủ tướng Chính phủ xem xét, quyết định.

3. Giao Bộ trưởng Bộ Giáo dục và Đào tạo: chỉ đạo Tổng công ty Công nghiệp tàu thủy Việt Nam xây dựng Đề án đào tạo nguồn nhân lực trình độ cao đáp ứng phát triển ngành công nghiệp tàu thủy thời kỳ mới.

4. Giao Bộ trưởng Bộ Khoa học - Công nghệ: chỉ đạo Tổng công ty Công nghiệp tàu thủy Việt Nam thực hiện tốt Dự án bể thử mô hình tàu thủy thuộc Viện Khoa học công nghệ tàu thủy thành Phòng thí nghiệm quốc gia.

Điều 4. Quyết định này có hiệu lực sau 15 ngày, kể từ ngày đăng công báo.

Bộ trưởng các Bộ: Giao thông vận tải, Kế hoạch và Đầu tư, Tài chính, Nội vụ, Lao động - Thương binh và Xã hội, Giáo dục và Đào tạo, Khoa học - Công nghệ, Thống đốc Ngân hàng Nhà nước Việt Nam, Hội đồng quản trị Tổng công ty Công nghiệp tàu thủy Việt Nam và các cơ quan liên quan chịu trách nhiệm thi hành Quyết định này.

PHỤ LỤC

VỀ VIỆC THÍ ĐIỂM TỔNG CÔNG TY CÔNG NGHIỆP TÀU THỦY VIỆT NAM SANG HOẠT ĐỘNG THEO MÔ HÌNH
CÔNG TY MẸ - CÔNG TY CON

(Ban hành kèm theo Quyết định số 60/2003 /QĐ-TTg
ngày 18 tháng 4 năm 2003 của Thủ tướng Chính phủ)

A- Giai đoạn I thí điểm Tổng công ty Công nghiệp tàu thủy Việt Nam sang hoạt động theo mô hình công ty mẹ - công ty con đến hết năm 2003.

I. Thành lập Công ty mẹ bao gồm: Bộ máy của Tổng công ty hiện có và 10 đơn vị hạch toán phụ thuộc Tổng công ty:

1. Công ty Công nghiệp tàu thủy và Xây dựng Sông Hồng,

2. Công ty Lắp máy và Xây dựng Vinashin,

3. Công ty Vận tải và Dịch vụ hàng hải,

4. Trung tâm Hợp tác đào tạo lao động với nước ngoài,

5. Trung tâm Công nghệ tin học,

6. Công ty Tư vấn và Thiết kế công nghiệp tàu thuỷ,

7. Công ty Công nghiệp tàu thủy Đà Nẵng,

8. Công ty Đầu tư và Thương mại giao thông vận tải,

9. Công ty Kỹ thuật công nghệ biển,

10. Công ty Kỹ thuật điều khiển và Thông tin.

II. Hình thành các công ty con: Chuyển 04 doanh nghiệp nhà nước thành Công ty trách nhiệm hữu hạn một thành viên:

1. Nhà máy đóng tàu Bạch Đằng,

2. Nhà máy sửa chữa tàu biển Phà Rừng,

3. Nhà máy đóng tàu Bến Kiền,

4. Công ty Công nghiệp tàu thuỷ Sài Gòn.

+ Giữ nguyên doanh nghiệp nhà nước: Công ty Tài chính công nghiệp tàu thuỷ.

+ Chuyển thành doanh nghiệp nhà nước hoạt động khoa học công nghệ:

Viện Khoa học công nghệ tàu thủy.

III. Doanh nghiệp thành viên thuộc Tổng công ty Công nghiệp tàu thủy Việt Nam gồm các Công ty cổ phần, Công ty trách nhiệm hữu hạn nhiều thành viên, Công ty liên doanh với nước ngoài do Công ty mẹ là đại diện chủ sở hữu:

+ Công ty mẹ giữ cổ phần chi phối hoặc vốn góp chi phối:

1. Công ty cổ phần Kỹ thuật công nghiệp tàu thủy Shintec,

2. Công ty cổ phần Xây dựng Vinashin,

3. Công ty cổ phần Đầu tư và vận tải dầu khí Vinashin,

4. Công ty cổ phần Kỹ thuật tàu công trình thủy Vinashin,

5. Công ty cổ phần Xây dựng và Phát triển cơ sở hạ tầng Vinashin,

6. Công ty cổ phần Chế biến gỗ - kinh doanh vật liệu xây dựng Vinashin,

7. Công ty cổ phần Công nghệ điện lạnh Vinashin,

8. Công ty trách nhiệm hữu hạn Khu công nghiệp Cái Lân,

9. Công ty liên doanh vận tải biển Bancan.

+ Công ty mẹ giữ cổ phần mức thấp hoặc góp vốn mức thấp:

1. Công ty cổ phần Môi trường công nghiệp tàu thủy Shintec,

2. Công ty cổ phần Bảo hiểm Thăng Long,

3. Công ty cổ phần Cảng Bến Đình - Sao Mai,

4. Ngân hàng cổ phần nhà (HAHUBANK),

5. Công ty trách nhiệm hữu hạn Nhà máy sửa chữa tàu biển Huyndai - Vinashin,

6. Công ty liên doanh Sheellgas,

7. Công ty liên doanh Visdemco.

B- Giai đoạn II thí điểm Tổng công ty Công nghiệp tàu thủy Việt Nam sang hoạt động theo mô hình công ty mẹ - công ty con (năm 2004 đến hết năm 2005).

I. Chuyển 05 DNNN thành Công ty trách nhiệm hữu hạn 01 thành viên:

1. Nhà máy đóng tàu Hạ Long,

2. Công ty Tàu thủy Nam Triệu,

3. Nhà máy đóng tàu Đà Nẵng,

4. Nhà máy đóng tàu Nha Trang ( Khánh Hoà),

5. Công ty Đóng tàu và công nghiệp hàng hải Sài Gòn.

II. Cổ phần hoá 21 doanh nghiệp nhà nước:

1. Nhà máy đóng tàu Sông Cấm,

2. Nhà máy đóng tàu Tam Bạc,

3. Công ty Công nghiệp tàu thủy Ngô Quyền,

4. Công ty Công nghiệp tàu thủy và Xây dựng Hồng Bàng,

5. Công ty Xuất nhập khẩu vật tư tàu thủy,

6. Công ty Vận tải Biển Đông,

7. Công ty Xây dựng và ứng dụng công nghệ mới,

8. Công ty Cơ khí - điện- điện tử tàu thủy,

9. Công ty Đóng tàu và Vận tải thủy Hải Dương,

10. Nhà máy đóng tàu Nam Hà,

11. Nhà máy đóng tàu Sông Lô ( tỉnh Phú Thọ),

12. Công ty Công nghiệp tàu thủy Thanh Hoá,

13. Nhà máy đóng tàu Bến Thủy,

14. Công ty Công nghiệp tàu thủy Quảng Bình,

15. Công ty Công nghiệp nông thủy sản Phú Yên,

16. Nhà máy đóng tàu 76,

17. Công ty Đóng tàu và Vận tải thủy Cần Thơ,

18. Công ty Vận tải sông biển Cần Thơ,

19. Công ty Tư vấn đầu tư và Thương mại,

20. Công ty Tư vấn thiết kế công nghiệp giao thông vận tải,

21. Công ty Điện chiếu sáng Đà Nẵng.


QD 2004 - 153 chuong trinh phat trien vn

QUYẾT ĐỊNH

CỦA THỦ TƯỚNG CHÍNH PHỦ SỐ 153/2004/QĐ-TTG
NGÀY 17 THÁNG 8 NĂM 2004 VỀ VIỆC BAN HÀNH ĐỊNH HƯỚNG
CHIẾN LƯỢC PHÁT TRIỂN BỀN VỮNG Ở VIỆT NAM
(CHƯƠNG TRÌNH NGHỊ SỰ 21 CỦA VIỆT NAM)

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

QUYẾT ĐỊNH:

Điều 1. Ban hành Định hướng chiến lược phát triển bền vững ở Việt Nam (Chương trình nghị sự 21 của Việt Nam) nhằm phát triển bền vững đất nước trên cơ sở kết hợp chặt chẽ, hợp lý và hài hoà giữa phát triển kinh tế, phát triển xã hội và bảo vệ môi trường (văn bản kèm theo).

Định hướng chiến lược phát triển bền vững ở Việt Nam là một chiến lược khung, bao gồm những định hướng lớn làm cơ sở pháp lý để các Bộ, ngành, địa phương, các tổ chức và cá nhân có liên quan triển khai thực hiện, đồng thời thể hiện sự cam kết của Việt Nam với quốc tế.

Điều 2. Bộ trưởng Bộ Kế hoạch và Đầu tư chịu trách nhiệm tổ chức và hướng dẫn thực hiện Định hướng chiến lược phát triển bền vững ở Việt Nam.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, căn cứ vào Định hướng chiến lược về phát triển bền vững ở Việt Nam, xây dựng và thực hiện Định hướng chiến lược phát triển bền vững của Bộ, ngành và địa phương mình.

Điều 3. Quyết định này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Quyết định này.

ĐỊNH HƯỚNG CHIẾN LƯỢC PHÁT TRIỂN BỀN VỮNG Ở VIỆT NAM
(CHƯƠNG TRÌNH NGHỊ SỰ 21 CỦA VIỆT NAM)

(Ban hành kèm theo Quyết định số 153/2004/QĐ-TTg
ngày 17 tháng 8 năm 2004 của Thủ tướng Chính phủ)

LỜI MỞ ĐẦU

Khái niệm "phát triển bền vững" xuất hiện trong phong trào bảo vệ môi trường từ những năm đầu của thập niên 70 của thế kỷ 20. Năm 1987, trong Báo cáo "Tương lai chung của chúng ta" của Hội đồng Thế giới về Môi trường và Phát triển (WCED) của Liên hợp quốc, "phát triển bền vững" được định nghĩa "là sự phát triển đáp ứng được những yêu cầu của hiện tại, nhưng không gây trở ngại cho việc đáp ứng nhu cầu của các thế hệ mai sau".

Hội nghị Thượng đỉnh Trái đất về Môi trường và phát triển tổ chức ở Rio de Janeiro (Braxin) năm 1992 và Hội nghị Thượng đỉnh Thế giới về Phát triển bền vững tổ chức ở Johannesburg (Cộng hoà Nam Phi) năm 2002 đã xác định "phát triển bền vững" là quá trình phát triển có sự kết hợp chặt chẽ, hợp lý và hài hoà giữa 3 mặt của sự phát triển, gồm: phát triển kinh tế (nhất là tăng trưởng kinh tế), phát triển xã hội (nhất là thực hiện tiến bộ, công bằng xã hội; xoá đói giảm nghèo và giải quyết việc làm) và bảo vệ môi trường (nhất là xử lý, khắc phục ô nhiễm, phục hồi và cải thiện chất lượng môi trường; phòng chống cháy và chặt phá rừng; khai thác hợp lý và sử dụng tiết kiệm tài nguyên thiên nhiên). Tiêu chí để đánh giá sự phát triển bền vững là sự tăng trưởng kinh tế ổn định; thực hiện tốt tiến bộ và công bằng xã hội; khai thác hợp lý, sử dụng tiết kiệm tài nguyên thiên nhiên, bảo vệ và nâng cao được chất lượng môi trường sống.

Phát triển bền vững là nhu cầu cấp bách và xu thế tất yếu trong tiến trình phát triển của xã hội loài người, vì vậy đã được các quốc gia trên thế giới đồng thuận xây dựng thành Chương trình nghị sự cho từng thời kỳ phát triển của lịch sử. Tại Hội nghị Thượng đỉnh Trái đất về Môi trường và phát triển được tổ chức năm 1992 ở Rio de Janeiro (Braxin), 179 nước tham gia Hội nghị đã thông qua Tuyên bố Rio de Janeiro về môi trường và phát triển bao gồm 27 nguyên tắc cơ bản và Chương trình nghị sự 21 (Agenda 21) về các giải pháp phát triển bền vững chung cho toàn thế giới trong thế kỷ 21. Hội nghị khuyến nghị từng nước căn cứ vào điều kiện và đặc điểm cụ thể để xây dựng Chương trình nghị sự 21 ở cấp quốc gia, cấp ngành và địa phương. Mười năm sau, tại Hội nghị Thượng đỉnh Thế giới về Phát triển bền vững tổ chức năm 2002 ở Johannesburg (Cộng hoà Nam Phi), 166 nước tham gia Hội nghị đã thông qua Bản Tuyên bố Johannesburg và Bản Kế hoạch thực hiện về phát triển bền vững. Hội nghị đã khẳng định lại các nguyên tắc đã đề ra trước đây và tiếp tục cam kết thực hiện đầy đủ Chương trình nghị sự 21 về phát triển bền vững.

Từ sau Hội nghị Thượng đỉnh Trái đất về Môi trường và phát triển được tổ chức tại Rio de Janeiro (Braxin) năm 1992 đến nay đã có 113 nước trên thế giới xây dựng và thực hiện Chương trình nghị sự 21 về phát triển bền vững cấp quốc gia và 6.416 Chương trình nghị sự 21 cấp địa phương, đồng thời tại các nước này đều đã thành lập các cơ quan độc lập để triển khai thực hiện chương trình này. Các nước trong khu vực như Trung Quốc, Thái Lan, Singapore, Malaysia...đều đã xây dựng và thực hiện Chương trình nghị sự 21 về phát triển bền vững.

Chính phủ Việt Nam đã cử các đoàn cấp cao tham gia các Hội nghị nói trên và cam kết thực hiện phát triển bền vững; đã ban hành và tích cực thực hiện "Kế hoạch quốc gia về Môi trường và Phát triển bền vững giai đoạn 1991-2000" (Quyết định số 187-CT ngày 12 tháng 6 năm 1991), tạo tiền đề cho quá trình phát triển bền vững ở Việt Nam. Quan điểm phát triển bền vững đã được khẳng định trong Chỉ thị số 36-CT/TW ngày 25 tháng 6 năm 1998 của Bộ Chính trị về tăng cường công tác bảo vệ môi trường trong thời kỳ công nghiệp hoá, hiện đại hoá đất nước, trong đó nhấn mạnh: "Bảo vệ môi trường là một nội dung cơ bản không thể tách rời trong đường lối, chủ trương và kế hoạch phát triển kinh tế-xã hội của tất cả các cấp, các ngành, là cơ sở quan trọng bảo đảm phát triển bền vững, thực hiện thắng lợi sự nghiệp công nghiệp hoá, hiện đại hoá đất nước". Quan điểm phát triển bền vững đã được tái khẳng định trong các văn kiện của Đại hội đại biểu toàn quốc lần thứ IX của Đảng Cộng sản Việt Nam và trong Chiến lược phát triển kinh tế-xã hội 2001-2010 là: "Phát triển nhanh, hiệu quả và bền vững, tăng trưởng kinh tế đi đôi với thực hiện tiến bộ, công bằng xã hội và bảo vệ môi trường" và "Phát triển kinh tế-xã hội gắn chặt với bảo vệ và cải thiện môi trường, bảo đảm sự hài hoà giữa môi trường nhân tạo với môi trường thiên nhiên, giữ gìn đa dạng sinh học". Phát triển bền vững đã trở thành đường lối, quan điểm của Đảng và chính sách của Nhà nước. Để thực hiện mục tiêu phát triển bền vững, nhiều chỉ thị, nghị quyết khác của Đảng, nhiều văn bản quy phạm pháp luật của Nhà nước đã được ban hành và triển khai thực hiện; nhiều chương trình, đề tài nghiên cứu về lĩnh vực này đã được tiến hành và thu được những kết quả bước đầu; nhiều nội dung cơ bản về phát triển bền vững đã đi vào cuộc sống và dần dần trở thành xu thế tất yếu trong sự phát triển của đất nước.

Trong những năm qua, phát triển kinh tế-xã hội ở nước ta vẫn còn dựa nhiều vào việc khai thác tài nguyên thiên nhiên; năng suất lao động còn thấp; công nghệ sản xuất, mô hình tiêu dùng còn sử dụng nhiều năng lượng, nguyên liệu và thải ra nhiều chất thải. Dân số tăng nhanh, tỷ lệ hộ nghèo còn cao; các dịch vụ cơ bản về giáo dục và y tế hiện còn bất cập, các loại tệ nạn xã hội chưa được ngăn chăn triệt để...đang là những vấn đề bức xúc. Nhiều nguồn tài nguyên thiên nhiên bị khai thác cạn kiệt, sử dụng lãng phí và kém hiệu quả. Môi trường thiên nhiên ở nhiều nơi bị phá hoại nghiêm trọng, ô nhiễm và suy thoái đến mức báo động. Hệ thống chính sách và công cụ pháp luật chưa đồng bộ để có thể kết hợp một cách có hiệu quả giữa 3 mặt của sự phát triển: kinh tế, xã hội và bảo vệ môi trường. Trong các chiến lược, quy hoạch tổng thể và kế hoạch phát triển kinh tế-xã hội của đất nước cũng như của các ngành và địa phương, 3 mặt quan trọng trên đây của sự phát triển cũng chưa thực sự được kết hợp và lồng ghép chặt chẽ với nhau.

Để thực hiện mục tiêu phát triển bền vững đất nước như Nghị quyết của Đại hội Đảng toàn quốc lần thứ IX đã đề ra và thực hiện cam kết quốc tế, Chính phủ Việt Nam ban hành "Định hướng chiến lược phát triển bền vững ở Việt Nam" (Chương trình nghị sự 21 của Việt Nam).

Định hướng Chiến lược phát triển bền vững ở Việt Nam là một chiến lược khung, bao gồm những định hướng lớn làm cơ sở pháp lý để các Bộ, ngành, địa phương, các tổ chức và cá nhân có liên quan triển khai thực hiện và phối hợp hành động nhằm bảo đảm phát triển bền vững đất nước trong thế kỷ 21. Định hướng chiến lược về phát triển bền vững ở Việt Nam nêu lên những thách thức mà Việt Nam đang phải đối mặt, đề ra những chủ trương, chính sách, công cụ pháp luật và những lĩnh vực hoạt động ưu tiên cần được thực hiện để phát triển bền vững trong thế kỷ 21. Định hướng chiến lược phát triển bền vững ở Việt Nam không thay thế các chiến lược, quy hoạch tổng thể và kế hoạch hiện có, mà là căn cứ để cụ thể hóa Chiến lược phát triển kinh tế-xã hội 2001-2010, Chiến lược Bảo vệ môi trường quốc gia đến năm 2010 và định hướng đến năm 2020, xây dựng kế hoạch 5 năm 2006-2010, cũng như xây dựng chiến lược, quy hoạch tổng thể và kế hoạch phát triển của các ngành, địa phương, nhằm kết hợp chặt chẽ, hợp lý và hài hoà giữa phát triển kinh tế, thực hiện tiến bộ, công bằng xã hội và bảo vệ môi trường, bảo đảm sự phát triển bền vững đất nước. Trong quá trình triển khai, thực hiện, Định hướng chiến lược phát triển bền vững ở Việt Nam sẽ thường xuyên được xem xét để bổ sung và điều chỉnh cho phù hợp với từng giai đoạn phát triển, cập nhật những kiến thức và nhận thức mới nhằm hoàn thiện hơn nữa về con đường phát triển bền vững ở Việt Nam. Trên cơ sở hệ thống kế hoạch hóa hiện hành, Định hướng chiến lược phát triển bền vững ở Việt Nam tập trung vào những hoạt động ưu tiên cần được chọn lựa và triển khai thực hiện trong 10 năm trước mắt.

Định hướng chiến lược phát triển bền vững ở Việt Nam gồm 5 phần sau đây:

Phần 1: Phát triển bền vững-con đường tất yếu của Việt Nam.

Phần 2: Những lĩnh vực kinh tế cần ưu tiên nhằm phát triển bền vững.

Phần 3: Những lĩnh vực xã hội cần ưu tiên nhằm phát triển bền vững.

Phần 4: Những lĩnh vực sử dụng tài nguyên thiên nhiên, bảo vệ môi trường và kiểm soát ô nhiễm cần ưu tiên nhằm phát triển bền vững.

Phần 5: Tổ chức thực hiện phát triển bền vững.

PHẦN 1
PHÁT TRIỂN BỀN VỮNG-CON ĐƯỜNG TẤT YẾU CỦA VIỆT NAM

I. THỰC TRẠNG PHÁT TRIỂN BỀN VỮNG Ở VIỆT NAM
NHỮNG NĂM VỪA QUA:

1. Thành tựu:

Qua mười tám năm tiến hành công cuộc Đổi mới, Việt Nam đã đạt được những kết quả to lớn trong phát triển kinh tế-xã hội và bảo vệ môi trường.

a. Về kinh tế:

Nền kinh tế Việt Nam đã từng bước chuyển đổi từ kinh tế kế hoạch hoá tập trung sang kinh tế thị trường theo định hướng xã hội chủ nghĩa. Nền kinh tế tăng trưởng với tốc độ cao và tương đối ổn định. Trong những năm của thập kỷ 90 (thế kỷ 20), tổng sản phẩm trong nước (GDP) tăng bình quân 7,5%/ năm, GDP năm 2000 đã gấp hơn 2 lần so với năm 1990. Năm 2003 GDP tăng 7,24%, bình quân 3 năm 2001-2003, tốc độ phát triển nền kinh tế tăng trên 7,1%/năm.

Trong ngành nông nghiệp, sản xuất lương thực từ mức 19,9 triệu tấn (quy thóc) năm 1990 đã tăng lên tới trên 37 triệu tấn năm 2003; lương thực có hạt bình quân đầu người tăng từ 303 kg năm 1990 lên 462 kg năm 2003, không những bảo đảm an ninh lương thực vững chắc cho đất nước mà còn đưa Việt Nam vào danh sách những nước xuất khẩu gạo hàng đầu của thế giới. Nhờ bảo đảm an ninh lương thực, các cây nông nghiệp hàng hoá và chăn nuôi có điều kiện phát triển. Gạo, cà phê, cao su, hạt điều, chè, lạc, rau quả, thịt lợn, thuỷ hải sản đã trở thành những mặt hàng nông sản xuất khẩu quan trọng của Việt Nam.

Công nghiệp đã được cơ cấu lại và dần dần tăng trưởng ổn định. Tốc độ tăng bình quân hàng năm trong mười năm qua đạt mức 13,6%; trong đó khu vực quốc doanh tăng 11,4%, khu vực ngoài quốc doanh tăng 11,4% và khu vực có vốn đầu tư nước ngoài tăng 22,5%. Tính theo giá trị sản xuất, quy mô sản xuất công nghiệp năm 2000 đã gấp 3,6 lần năm 1990. Trong 3 năm 2001-2003 công nghiệp tiếp tục phát triển khá, giá trị sản xuất tăng 15%, trong đó công nghiệp quốc doanh tăng 12,1%/năm, công nghiệp ngoài quốc doanh tăng 19,8%/năm và công nghiệp có vốn đầu tư nước ngoài tăng 15,6%.

Các ngành dịch vụ đã được mở rộng và chất lượng phục vụ đã được nâng lên, đáp ứng nhu cầu tăng trưởng kinh tế và phục vụ đời sống dân cư. Giá trị sản xuất các ngành dịch vụ bình quân 10 năm (1990-2000) tăng 8,2%, bình quân 3 năm (2001-2003) tăng trên 7%. Thị trường trong nước đã thông thoáng hơn với sự tham gia của nhiều thành phần kinh tế. Giá trị hàng hoá bán ra trên thị trường trong nước năm 2000 đạt gấp 12,3 lần so với năm 1990. Trong 3 năm (2001-2003) thị trường trong nước càng trở nên sôi động, tổng mức lưu chuyển hàng hoá trên thị trường tăng bình quân hàng năm trên 12%.

Cơ sở hạ tầng giao thông vận tải phát triển nhanh, đáp ứng khá tốt cho yêu cầu phát triển kinh tế-xã hội. Giá trị dịch vụ vận tải, kho tàng, thông tin liên lạc tăng 1,8 lần.

Du lịch đã có bước phát triển khá, nhiều trung tâm du lịch được nâng cấp, trùng tu, cải tạo, các loại hình du lịch phát triển đa dạng, đặc biệt trong những năm gần đây đã tập trung khai thác nâng cao giá trị nhân văn và bản sắc văn hoá dân tộc trong các tuyến du lịch, làm cho du lịch càng thêm phong phú, hấp dẫn khách du lịch trong và ngoài nước.

Dịch vụ bưu chính viễn thông phát triển nhanh, mạng lưới viễn thông trong nước đã được hiện đại hoá về cơ bản. Nhiều phương tiện thông tin hiện đại đạt tiêu chuẩn quốc tế đã được phát triển, bước đầu đáp ứng nhu cầu thông tin, giao dịch thương mại và hội nhập kinh tế quốc tế của đất nước. Đã hình thành thị trường dịch vụ bảo hiểm với sự tham gia của các doanh nghiệp thuộc các thành phần kinh tế trong và ngoài nước. Dịch vụ tài chính, ngân hàng có những đổi mới quan trọng. Các dịch vụ khác như tư vấn pháp luật, khoa học và công nghệ, giáo dục và đào tạo, y tế...đã bắt đầu phát triển.

Do sản xuất phát triển và thực hiện các chính sách điều tiết tài chính, tiền tệ có hiệu quả, môi trường kinh tế vĩ mô đã ổn định, tạo điều kiện cho thu hút đầu tư và nâng cao mức sống nhân dân.

b. Về xã hội:

Việt Nam đã đạt được nhiều thành tựu quan trọng về phát triển xã hội. Đầu tư của Nhà nước cho các lĩnh vực xã hội ngày càng tăng, hiện chiếm trên 25% vốn ngân sách nhà nước, trong đó đặc biệt ưu tiên đầu tư cho xóa đói giảm nghèo, giải quyết việc làm, giáo dục-đào tạo, dạy nghề, y tế, chăm sóc sức khoẻ nhân dân, phòng chống các tệ nạn xã hội, khoa học-công nghệ, bảo vệ môi trường cũng như các dịch vụ xã hội cơ bản khác.

Một hệ thống luật pháp đã được ban hành đáp ứng được đòi hỏi của thực tiễn và phù hợp hơn với yêu cầu đổi mới của đất nước trong tình hình mới như Bộ Luật dân sự; Bộ Luật lao động; Luật bảo vệ sức khoẻ nhân dân; Luật bảo vệ, chăm sóc và giáo dục trẻ em; Luật bảo vệ môi trường; Luật giáo dục; Luật khoa học và công nghệ; Pháp lệnh ưu đãi người có công, Pháp lệnh người tàn tật, Luật bảo hiểm...

Nhiều chương trình mục tiêu quốc gia về phát triển xã hội đã, đang được triển khai thực hiện và đạt hiệu quả xã hội cao. Bảy chương trình mục tiêu quốc gia giai đoạn 1998 - 2000 về: xóa đói giảm nghèo; giải quyết việc làm; dân số và kế hoạch hoá gia đình; phòng chống HIV/AIDS; thanh toán một số bệnh xã hội và bệnh dịch nguy hiểm; nước sạch và vệ sinh môi trường nông thôn; xây dựng lực lượng vận động viên tài năng và các trung tâm thể thao trọng điểm; phòng, chống tội phạm cũng như một số chương trình mục tiêu khác về: phát triển kinh tế - xã hội các xã đặc biệt khó khăn miền núi và vùng sâu, vùng xa; tiêm chủng mở rộng cho trẻ em; xóa mù chữ và phổ cập tiểu học; phòng chống các tệ nạn xã hội...đã được triển khai thực hiện và đạt hiệu quả tốt về mặt xã hội. Các quỹ quốc gia về xóa đói giảm nghèo, hỗ trợ tạo việc làm, quỹ đền ơn đáp nghĩa, quỹ tình thương, quỹ hỗ trợ trẻ em nghèo vượt khó...đã được thành lập và hoạt động có hiệu quả. Giai đoạn 2001 - 2005 có 6 chương trình mục tiêu quốc gia về: xoá đói giảm nghèo và việc làm; nước sạch và vệ sinh môi trường nông thôn; dân số và kế hoạch hoá gia đình; phòng, chống một số bệnh xã hội, bệnh dịch nguy hiểm và HIV/AIDS; văn hoá; giáo dục và đào tạo đã được phê duyệt, đang tích cực triển khai thực hiện và đạt được những kết qủa ban đầu về mặt xã hội đáng khích lệ.

Đời sống nhân dân ở cả thành thị và nông thôn đã được cải thiện rõ rệt. Công cuộc xóa đói giảm nghèo đạt được những thành tựu được dư luận trong nước và thế giới đánh giá cao. Tỷ lệ hộ nghèo đói trong cả nước tính theo chuẩn nghèo quốc gia giảm từ 30% năm 1992 xuống còn 10% năm 2000 (theo chuẩn cũ), bình quân mỗi năm giảm được gần 300 nghìn hộ. Tính theo chuẩn mới thì đến năm 2003 tỷ lệ hộ nghèo còn khoảng 11%. Tính theo chuẩn nghèo có thể so sánh quốc tế của Điều tra mức sống dân cư 1993 và 1998, thì tỷ lệ nghèo chung đã giảm từ 58% năm 1993 xuống 37% năm 1998 và tỷ lệ nghèo lương thực giảm từ 25% xuống còn 15%. Từ năm 1991 đến năm 2000, số người có việc làm tăng từ 30,9 triệu lên 40,6 triệu người, bình quân mỗi năm tăng thêm khoảng 2,9%. Mỗi năm có khoảng 1,2 triệu chỗ làm việc mới được tạo ra.

Đến năm 2000, cả nước đạt tiêu chuẩn quốc gia về xóa mù chữ và phổ cập giáo dục tiểu học, trên 90% dân cư được tiếp cận với dịch vụ y tế, 60% số hộ gia đình có nước sạch, sóng truyền hình đã phủ 85%, sóng phát thanh phủ 95% diện tích cả nước.

Các chỉ tiêu xã hội được cải thiện hơn rất nhiều. Chỉ số phát triển con người (HDI) của Việt Nam đã tăng từ 0,611 năm 1992 lên 0,682 năm 1999. Xếp hạng HDI trong số 162 nước, Việt Nam đứng thứ 120 năm 1992; thứ 101 năm 1999 và thứ 109 trên 175 nước vào năm 2003. So với một số nước có tổng sản phẩm trong nước-GDP trên đầu người tương đương, thì HDI của Việt Nam cao hơn đáng kể. Về chỉ số phát triển giới (GDI), năm 2003 Việt Nam được xếp thứ 89 trong trong tổng số 144 nước. Phụ nữ chiếm 26% tổng số đại biểu Quốc hội, là một trong 15 nước có tỷ lệ nữ cao nhất trong cơ quan quyền lực của Nhà nước.

c. Về sử dụng tài nguyên thiên nhiên và bảo vệ môi trường:

Việt Nam đã có nhiều nỗ lực nhằm khắc phục những hậu quả môi trường do chiến tranh để lại. Nhiều chính sách quan trọng về quản lý, sử dụng tài nguyên thiên nhiên và bảo vệ môi trường đã được xây dựng và thực hiện trong những năm gần đây. Hệ thống quản lý nhà nước về bảo vệ môi trường đã được hình thành ở cấp Trung ương và địa phương. Công tác quản lý môi trường, giáo dục ý thức và trách nhiệm bảo vệ môi trường cho mọi tổ chức, cá nhân ngày càng được mở rộng và nâng cao chất lượng. Công tác giáo dục và truyền thông về môi trường đang được đẩy mạnh. Nội dung bảo vệ môi trường đã được đưa vào giảng dạy ở tất cả các cấp học trong hệ thống giáo dục quốc dân.

Việc thực hiện những chính sách trên đã góp phần tăng cường quản lý, khai thác hợp lý và sử dụng tiết kiệm tài nguyên thiên nhiên; phòng ngừa, ngăn chặn ô nhiễm, suy thoái và sự cố môi trường; phục hồi và cải thiện một cách rõ rệt chất lượng môi trường sinh thái ở một số vùng.

2. Những tồn tại chủ yếu:

Bên cạnh những thành tựu nói trên, trong kế hoạch phát triển kinh tế-xã hội của đất nước, ngành và địa phương, tính bền vững của sự phát triển vẫn chưa được quan tâm đúng mức và vẫn còn một số tồn tại chủ yếu sau đây:

a. Về nhận thức:

Quan điểm phát triển bền vững chưa được thể hiện một cách rõ rệt và nhất quán qua hệ thống chính sách và các công cụ điều tiết của Nhà nước. Các chính sách kinh tế-xã hội còn thiên về tăng trưởng nhanh kinh tế và ổn định xã hội, mà chưa quan tâm đầy đủ, đúng mức đến tính bền vững khi khai thác và sử dụng tài nguyên thiên nhiên và bảo vệ môi trường. Mặt khác, các chính sách bảo vệ môi trường lại chú trọng việc giải quyết các sự cố môi trường, phục hồi suy thoái và cải thiện chất lượng môi trường, mà chưa định hướng phát triển lâu dài nhằm đáp ứng những nhu cầu tương lai của xã hội. Quá trình lập quy hoạch và kế hoạch phát triển kinh tế-xã hội và quá trình xây dựng chính sách bảo vệ môi trường còn chưa được kết hợp chặt chẽ, lồng ghép hợp lý với nhau. Cơ chế quản lý và giám sát sự phát triển bền vững chưa được thiết lập rõ ràng và có hiệu lực.

b. Về kinh tế:

Nguồn lực phát triển còn thấp nên những yêu cầu về phát triển bền vững ít có đủ điều kiện vật chất để thực hiện. Đầu tư được tập trung chủ yếu cho những công trình mang lại lợi ích trực tiếp, còn rất ít đầu tư cho tái tạo các nguồn tài nguyên thiên nhiên và bảo vệ môi trường.

Số nợ hiện nay của Việt Nam so với các nước khác chưa thuộc loại cao và chưa tới giới hạn nguy hiểm, song nó đang tăng lên nhanh chóng và sẽ có nguy cơ đe doạ tính bền vững của sự phát triển trong tương lai, nhất là khi vốn vay chưa được sử dụng có hiệu quả. Mức độ chế biến, chế tác nguyên vật liệu trong nền kinh tế Việt Nam còn rất thấp và mức độ chi phí nguyên, nhiên, vật liệu cho một đơn vị giá trị sản phẩm còn cao; sản phẩm tiêu dùng trong nước cũng như xuất khẩu phần lớn là sản phẩm thô; sự tăng trưởng kinh tế chủ yếu là theo chiều rộng...trong khi đó những nguồn tài nguyên thiên nhiên chỉ có hạn và đã bị khai thác đến mức tới hạn.

Xu hướng giảm giá các sản phẩm thô trên thị trường thế giới gây ra nhiều khó khăn cho tăng trưởng nông nghiệp ở Việt Nam. Với cơ cấu sản xuất như hiện nay, để đạt được một giá trị thu nhập như cũ từ thị trường thế giới, Việt Nam đã phải bán đi một số lượng hàng hoá hiện vật nhiều hơn trước.

Các mục tiêu phát triển của các ngành có sử dụng tài nguyên thiên nhiên còn mâu thuẫn nhau và chưa được kết hợp một cách thoả đáng. Các cấp chính quyền ở cả Trung ương và địa phương chưa quản lý có hiệu quả việc sử dụng tài nguyên thiên nhiên và bảo vệ môi trường.

c. Về xã hội:

Sức ép về dân số tiếp tục gia tăng, tình trạng thiếu việc làm ngày một bức xúc, tỷ lệ hộ nghèo còn cao vẫn là những trở ngại lớn đối với sự phát triển bền vững. Chất lượng nguồn nhân lực còn thấp. Số lượng và chất lượng lao động kỹ thuật (về cơ cấu ngành nghề, kỹ năng, trình độ) chưa đáp ứng được yêu cầu của thị trường lao động.

Khoảng cách giàu nghèo và phân tầng xã hội có xu hướng gia tăng nhanh chóng trong nền kinh tế thị trường. Mô hình tiêu dùng của dân cư đang diễn biến theo truyền thống của các quốc gia phát triển, tiêu tốn nhiều nguyên vật liệu, năng lượng và thải ra nhiều chất thải và chất độc hại. Mô hình tiêu dùng này đã, đang và sẽ tiếp tục làm cho môi trường tự nhiên bị quá tải bởi lượng chất thải và sự khai thác quá mức.

Một số tệ nạn xã hội như nghiện hút, mại dâm, căn bệnh thế kỷ HIV/AIDS, tham nhũng còn chưa được ngăn chặn có hiệu quả, gây thất thoát và tốn kém các nguồn của cải, tạo ra nguy cơ mất ổn định xã hội và phá hoại sự cân đối sinh thái.

d. Về sử dụng tài nguyên thiên nhiên và bảo vệ môi trường:

Do chú trọng vào phát triển kinh tế, nhất là tăng trưởng GDP, ít chú ý tới hệ thống thiên nhiên, nên hiện tượng khai thác bừa bãi và sử dụng lãng phí tài nguyên thiên nhiên, gây nên suy thoái môi trường và làm mất cân đối các hệ sinh thái đang diễn ra phổ biến. Một số cơ sở sản xuất, kinh doanh, dịch vụ, bệnh viện?gây ô nhiễm môi trường nghiêm trọng. Quá trình đô thị hoá tăng lên nhanh chóng kéo theo sự khai thác quá mức nguồn nước ngầm, ô nhiễm nguồn nước mặt, không khí và ứ đọng chất thải rắn. Đặc biệt, các khu vực giàu đa dạng sinh học, rừng, môi trường biển và ven biển chưa được chú ý bảo vệ, đang bị khai thác quá mức.

Tuy các hoạt động bảo vệ môi trường đã có những bước tiến bộ đáng kể, nhưng mức độ ô nhiễm, sự suy thoái và suy giảm chất lượng môi trường vẫn tiếp tục gia tăng. Điều này chứng tỏ năng lực và hiệu quả hoạt động của bộ máy làm công tác bảo vệ môi trường chưa đáp ứng được yêu cầu của phát triển bền vững.

Công tác bảo vệ môi trường có tính liên ngành, liên vùng, liên quốc gia và toàn cầu, cần phải được tiến hành từ cấp cơ sở phường xã, quận huyện. Chúng ta còn thiếu phương thức quản lý tổng hợp môi trường ở cấp vùng, liên vùng và liên ngành, trong khi đó lại có sự chồng chéo chức năng, nhiệm vụ giữa các cấp, các ngành trong công tác bảo vệ môi trường. Quản lý nhà nước về môi trường mới được thực hiện ở cấp Trung ương, ngành, tỉnh, chưa hoặc có rất ít ở cấp quận huyện và chưa có ở cấp phường xã. Một số quy hoạch phát triển kinh tế-xã hội vùng đã được xây dựng, song chưa có cơ chế bắt buộc các địa phương và các ngành tham gia khi xây dựng và thực hiện quy hoạch này.

II. NHỮNG MỤC TIÊU, QUAN ĐIỂM, NGUYÊN TẮC CHÍNH VÀ
HOẠT ĐỘNG ƯU TIÊN ĐỂ PHÁT TRIỂN BỀN VỮNG Ở VIỆT NAM:

1. Mục tiêu:

Mục tiêu tổng quát trong Chiến lược phát triển kinh tế-xã hội 2001-2010 của Đại hội đại biểu toàn quốc Đảng Cộng sản Việt Nam lần thứ IX là: "Đưa đất nước ra khỏi tình trạng kém phát triển; nâng cao rõ rệt đời sống vật chất, văn hoá, tinh thần của nhân dân; tạo nền tảng để đến năm 2020 Việt Nam cơ bản trở thành một nước công nghiệp. Nguồn lực con người, năng lực khoa học và công nghệ, kết cấu hạ tầng, tiềm lực kinh tế, quốc phòng, an ninh được tăng cường; thể chế kinh tế thị trường định hướng xã hội chủ nghĩa được hình thành về cơ bản; vị thế của đất nước trên trường quốc tế được nâng cao". Quan điểm phát triển trong Chiến lược trên được khẳng định : "Phát triển nhanh, hiệu quả và bền vững, tăng trưởng kinh tế đi đôi với thực hiện tiến bộ, công bằng xã hội và bảo vệ môi trường"; "Phát triển kinh tế-xã hội gắn chặt với bảo vệ và cải thiện môi trường, bảo đảm sự hài hoà giữa môi trường nhân tạo với môi trường thiên nhiên, giữ gìn đa dạng sinh học".

Mục tiêu tổng quát của phát triển bền vững là đạt được sự đầy đủ về vật chất, sự giàu có về tinh thần và văn hóa, sự bình đẳng của các công dân và sự đồng thuận của xã hội, sự hài hòa giữa con người và tự nhiên; phát triển phải kết hợp chặt chẽ, hợp lý và hài hoà được ba mặt là phát triển kinh tế, phát triển xã hội và bảo vệ môi trường.

Mục tiêu phát triển bền vững về kinh tế là đạt được sự tăng trưởng ổn định với cơ cấu kinh tế hợp lý, đáp ứng được yêu cầu nâng cao đời sống của nhân dân, tránh được sự suy thoái hoặc đình trệ trong tương lai, tránh để lại gánh nặng nợ nần lớn cho các thế hệ mai sau.

Mục tiêu phát triển bền vững về xã hội là đạt được kết quả cao trong việc thực hiện tiến bộ và công bằng xã hội, bảo đảm chế độ dinh dưỡng và chất lượng chăm sóc sức khoẻ nhân dân ngày càng được nâng cao, mọi người đều có cơ hội được học hành và có việc làm, giảm tình trạng đói nghèo và hạn chế khoảng cách giàu nghèo giữa các tầng lớp và nhóm xã hội, giảm các tệ nạn xã hội, nâng cao mức độ công bằng về quyền lợi và nghĩa vụ giữa các thành viên và giữa các thế hệ trong một xã hội, duy trì và phát huy được tính đa dạng và bản sắc văn hoá dân tộc, không ngừng nâng cao trình độ văn minh về đời sống vật chất và tinh thần.

Mục tiêu của phát triển bền vững về môi trường là khai thác hợp lý, sử dụng tiết kiệm và có hiệu quả tài nguyên thiên nhiên; phòng ngừa, ngăn chặn, xử lý và kiểm soát có hiệu quả ô nhiễm môi trường, bảo vệ tốt môi trường sống; bảo vệ được các vườn quốc gia, khu bảo tồn thiên nhiên, khu dự trữ sinh quyển và bảo tồn sự đa dạng sinh học; khắc phục suy thoái và cải thiện chất lượng môi trường.

2. Những nguyên tắc chính:

Để đạt được mục tiêu nêu trên, trong quá trình phát triển chúng ta cần thực hiện những nguyên tắc chính sau đây:

Thứ nhất, con người là trung tâm của phát triển bền vững. Đáp ứng ngày càng đầy đủ hơn nhu cầu vật chất và tinh thần của mọi tầng lớp nhân dân, xây dựng đất nước giàu mạnh, xã hội công bằng, dân chủ và văn minh là nguyên tắc quán triệt nhất quán trong mọi giai đoạn phát triển.

Thứ hai, coi phát triển kinh tế là nhiệm vụ trung tâm của giai đoạn phát triển sắp tới, bảo đảm an ninh lương thực, năng lượng để phát triển bền vững, bảo đảm vệ sinh và an toàn thực phẩm cho nhân dân; kết hợp chặt chẽ, hợp lý và hài hòa với phát triển xã hội; khai thác hợp lý, sử dụng tiết kiệm và hiệu quả tài nguyên thiên nhiên trong giới hạn cho phép về mặt sinh thái và bảo vệ môi trường lâu bền. Từng bước thực hiện nguyên tắc "mọi mặt: kinh tế, xã hội và môi trường đều cùng có lợi".

Thứ ba, bảo vệ và cải thiện chất lượng môi trường phải được coi là một yếu tố không thể tách rời của quá trình phát triển. Tích cực và chủ động phòng ngừa, ngăn chặn những tác động xấu đối với môi trường do hoạt động của con người gây ra. Cần áp dụng rộng rãi nguyên tắc "người gây thiệt hại đối với tài nguyên và môi trường thì phải bồi hoàn". Xây dựng hệ thống pháp luật đồng bộ và có hiệu lực về công tác bảo vệ môi trường; chủ động gắn kết và có chế tài bắt buộc lồng ghép yêu cầu bảo vệ môi trường trong việc lập quy hoạch, kế hoạch, chưương trình và dự án phát triển kinh tế-xã hội, coi yêu cầu về bảo vệ môi trường là một tiêu chí quan trọng trong đánh giá phát triển bền vững.

Thứ tư, quá trình phát triển phải bảo đảm đáp ứng một cách công bằng nhu cầu của thế hệ hiện tại và không gây trở ngại tới cuộc sống của các thế hệ tương lai. Tạo lập điều kiện để mọi người và mọi cộng đồng trong xã hội có cơ hội bình đẳng để phát triển, được tiếp cận tới những nguồn lực chung và được phân phối công bằng những lợi ích công cộng, tạo ra những nền tảng vật chất, tri thức và văn hoá tốt đẹp cho những thế hệ mai sau, sử dụng tiết kiệm những tài nguyên không thể tái tạo lại được, gìn giữ và cải thiện môi trường sống, phát triển hệ thống sản xuất sạch và thân thiện với môi trường; xây dựng lối sống lành mạnh, hài hoà, gần gũi và yêu quý thiên nhiên.

Thứ năm, khoa học và công nghệ là nền tảng và động lực cho công nghiệp hóa, hiện đại hóa, thúc đẩy phát triển nhanh, mạnh và bền vững đất nước. Công nghệ hiện đại, sạch và thân thiện với môi trường cần được ưu tiên sử dụng rộng rãi trong các ngành sản xuất, trước mắt cần được đẩy mạnh sử dụng ở những ngành và lĩnh vực sản xuất có tác dụng lan truyền mạnh, có khả năng thúc đẩy sự phát triển của nhiều ngành và lĩnh vực sản xuất khác.

Thứ sáu, phát triển bền vững là sự nghiệp của toàn Đảng, các cấp chính quyền, các bộ, ngành và địa phương; của các cơ quan, doanh nghiệp, đoàn thể xã hội, các cộng đồng dân cư và mọi người dân. Phải huy động tối đa sự tham gia của mọi người có liên quan trong việc lựa chọn các quyết định về phát triển kinh tế, xã hội và bảo vệ môi trường ở địa phương và trên quy mô cả nước. Bảo đảm cho nhân dân có khả năng tiếp cận thông tin và nâng cao vai trò của các tầng lớp nhân dân, đặc biệt của phụ nữ, thanh niên, đồng bào các dân tộc ít người trong việc đóng góp vào quá trình ra quyết định về các dự án đầu tư phát triển lớn, lâu dài của đất nước.

Thứ bảy, g ắn chặt việc xây dựng nền kinh tế độc lập tự chủ với chủ động hội nhập kinh tế quốc tế để phát triển bền vững đất nước. Phát triển các quan hệ song phương và đa phương, thực hiện các cam kết quốc tế và khu vực; tiếp thu có chọn lọc những tiến bộ khoa học công nghệ, tăng cường hợp tác quốc tế để phát triển bền vững. Chú trọng phát huy lợi thế, nâng cao chất lượng, hiệu quả, năng lực cạnh tranh. Chủ động phòng ngừa, ngăn chặn những tác động xấu đối với môi trường do quá trình toàn cầu hóa và hội nhập kinh tế quốc tế gây ra.

Thứ tám, kết hợp chặt chẽ giữa phát triển kinh tế, phát triển xã hội và bảo vệ môi trường với bảo đảm quốc phòng, an ninh và trật tự an toàn xã hội.

3. Những lĩnh vực hoạt động cần ưu tiên:

a. Về lĩnh vực kinh tế:

- Duy trì tăng trưởng kinh tế nhanh và ổn định trên cơ sở nâng cao không ngừng tính hiệu quả, hàm lượng khoa học-công nghệ và sử dụng tiết kiệm tài nguyên thiên nhiên và cải thiện môi trường.

- Thay đổi mô hình và công nghệ sản xuất, mô hình tiêu dùng theo hướng sạch hơn và thân thiện với môi trường, dựa trên cơ sở sử dụng tiết kiệm các nguồn tài nguyên không tái tạo lại được, giảm tối đa chất thải độc hại và khó phân huỷ, duy trì lối sống của cá nhân và xã hội hài hòa và gần gũi với thiên nhiên.

- Thực hiện quá trình "công nghiệp hóa sạch", nghĩa là ngay từ ban đầu phải quy hoạch sự phát triển công nghiệp với cơ cấu ngành nghề, công nghệ, thiết bị bảo đảm nguyên tắc thân thiện với môi trường; tích cực ngăn ngừa và xử lý ô nhiễm công nghiệp, xây dựng nền "công nghiệp xanh".

- Phát triển nông nghiệp và nông thôn bền vững. Trong khi phát triển sản xuất ngày càng nhiều hàng hóa theo yêu cầu của thị trường, phải bảo đảm vệ sinh, an toàn thực phẩm, bảo tồn và phát triển được các nguồn tài nguyên: đất, nước, không khí, rừng và đa dạng sinh học.

- Phát triển bền vững vùng và xây dựng các cộng đồng địa phương phát triển bền vững.

b. Về lĩnh vực xã hội:

- Tập trung nỗ lực để xóa đói, giảm nghèo, tạo thêm việc làm; tạo lập cơ hội bình đẳng để mọi người được tham gia các hoạt động xã hội, văn hoá, chính trị, phát triển kinh tế và bảo vệ môi trường.

- Tiếp tục hạ thấp tỷ lệ gia tăng dân số, giảm bớt sức ép của sự gia tăng dân số đối với các lĩnh vực tạo việc làm, y tế và chăm sóc sức khỏe nhân dân, giáo dục và đào tạo nghề nghiệp, bảo vệ môi trường sinh thái.

- Định hướng quá trình đô thị hóa và di dân nhằm phát triển bền vững các đô thị; phân bố hợp lý dân cư và lực lượng lao động theo vùng, bảo đảm sự phát triển kinh tế, xã hội và bảo vệ môi trường bền vững ở các địa phương.

- Nâng cao chất lượng giáo dục để nâng cao dân trí, trình độ nghề nghiệp thích hợp với yêu cầu của sự nghiệp phát triển đất nước.

- Phát triển về số lượng và nâng cao chất lượng các dịch vụ y tế và chăm sóc sức khỏe nhân dân, cải thiện các điều kiện lao động và vệ sinh môi trường sống.

c. Về lĩnh vực tài nguyên-môi trường:

- Chống thoái hóa, sử dụng hiệu quả và bền vững tài nguyên đất.

- Bảo vệ môi trường nước và sử dụng bền vững tài nguyên nước.

- Khai thác hợp lý và sử dụng tiết kiệm, bền vững tài nguyên khoáng sản.

- Bảo vệ môi trường biển, ven biển, hải đảo và phát triển tài nguyên biển.

- Bảo vệ và phát triển rừng.

- Giảm ô nhiễm không khí ở các đô thị và khu công nghiệp.

- Quản lý có hiệu quả chất thải rắn và chất thải nguy hại.

- Bảo tồn đa dạng sinh học.

- Giảm nhẹ biến đổi khí hậu và hạn chế những ảnh hưởng có hại của biến đổi khí hậu góp phần phòng, chống thiên tai.

PHẦN 2
NHỮNG LĨNH VỰC KINH TẾ CẦN ƯU TIÊN
NHẰM PHÁT TRIỂN BỀN VỮNG

I. DUY TRÌ TĂNG TRƯỞNG KINH TẾ NHANH VÀ BỀN VỮNG:

Trong 10 năm đầu của thế kỷ 21, Chiến lược phát triển kinh tế-xã hội 2001-2010 đã nêu quan điểm là phải phát triển kinh tế nhanh, hiệu quả và bền vững, GDP năm 2010 phải tăng gấp đôi năm 2000.

Để có thể duy trì lâu dài một tốc độ tăng trưởng kinh tế tương đối nhanh, ổn định và bền vững, chúng ta cần thực hiện một số định hướng chính sau đây:

1. Tiếp tục đẩy mạnh đổi mới kinh tế nhằm hình thành và hoàn thiện cơ chế kinh tế thị trường theo định hướng xã hội chủ nghĩa, bao gồm:

- Tiếp tục hoàn thiện một số chính sách vĩ mô nhằm tạo ra môi trường kinh doanh bình đẳng, có hiệu quả, thúc đẩy cạnh tranh và tạo lòng tin để các doanh nghiệp và nhân dân bỏ vốn đầu tư phát triển sản xuất. Khuyến khích kinh tế tập thể và tư nhân phát triển lâu dài. Tiếp tục đổi mới, phát triển và nâng cao hiệu quả sản xuất của doanh nghiệp nhà nước. Tích cực thu hút đầu tư nước ngoài.

- Duy trì sự ổn định của môi trường kinh tế vĩ mô bằng cách hoàn thiện các chính sách tài chính, cân đối ngân sách, ổn định tiền tệ, kiểm soát lạm phát.

- Đẩy mạnh quá trình chủ động hội nhập kinh tế quốc tế và tự do hoá thương mại.

- Đẩy mạnh cải cách hành chính nhằm từng bước hình thành nền hành chính có hiệu lực, trong sạch, có đầy đủ năng lực đáp ứng nhu cầu của phát triển bền vững. Phát huy dân chủ, giữ vững kỷ luật, kỷ cương, tăng cường pháp chế. Xây dựng đội ngũ cán bộ, công chức có năng lực và đạo đức tốt.

2. Chuyển nền kinh tế từ tăng trưởng chủ yếu theo chiều rộng sang phát triển chủ yếu theo chiều sâu trên cơ sở sử dụng có hiệu quả các thành tựu khoa học và công nghệ tiên tiến để tăng năng suất lao động và nâng cao sức cạnh tranh của các sản phẩm hàng hoá và dịch vụ, nâng cao hiệu quả của nền kinh tế nói chung và hiệu quả của vốn đầu tư nói riêng.

3. Chuyển nền kinh tế từ khai thác và sử dụng tài nguyên dưới dạng thô sang chế biến tinh xảo hơn, nâng cao giá trị gia tăng từ mỗi một đơn vị tài nguyên được khai thác. Chuyển dần sự tham gia thị trường quốc tế bằng những sản phẩm thô sang dạng các sản phẩm chế biến tinh và dịch vụ. Chú trọng nâng cao hàm lượng khoa học, công nghệ của sản phẩm hàng hoá và dịch vụ.

4. Triệt để tiết kiệm các nguồn lực trong phát triển, sử dụng có hiệu quả nguồn tài nguyên khan hiếm và hạn chế tiêu dùng lấn vào phần của các thế hệ mai sau.

5. Xây dựng hệ thống hạch toán kinh tế môi trường. Nghiên cứu để đưa thêm môi trường và các khía cạnh xã hội vào khuôn khổ hạch toán tài khoản quốc gia (SNA). Hệ thống hạch toán kinh tế, xã hội và môi trường hợp nhất sẽ bao gồm ít nhất một hệ thống hạch toán phụ về tài nguyên thiên nhiên.

II. THAY ĐỔI MÔ HÌNH SẢN XUẤT VÀ TIÊU DÙNG
THEO HƯỚNG THÂN THIỆN VỚI MÔI TRƯỜNG:

Trong thời gian qua, nhờ tăng trưởng kinh tế với tốc độ cao và do chính sách mở cửa nền kinh tế, lĩnh vực tiêu dùng của nhân dân đã được cải thiện rõ rệt. Tuy vậy, trong lĩnh vực tiêu dùng, còn một số xu hướng ảnh hưởng tiêu cực tới triển vọng phát triển bền vững:

1. Mô hình tiêu dùng của một bộ phận dân cư, trước hết ở các đô thị vẫn còn nặng về tiêu dùng truyền thống, sử dụng nguyên liệu thô chưa qua chế biến, trong đó có nhiều điều không có lợi cho việc tiết kiệm tài nguyên và phát triển bền vững. Tiêu dùng phô trương, lãng phí ngày càng phổ biến trong một số tầng lớp dân cư đang đối đầu với lối sống tiết kiệm, gần gũi và hài hoà với thiên nhiên của hệ giá trị đạo đức xã hội truyền thống.

Tình trạng khai thác cạn kiệt các loài động, thực vật quý hiếm và tài nguyên thiên nhiên không tái tạo lại còn khá phổ biến. Hoá chất, thực phẩm, các chất kích thích tăng trọng, các sản phẩm biến đổi gen được sử dụng ngày càng nhiều.

Tiêu dùng năng lượng cho sinh hoạt và giao thông vận tải tăng lên dẫn đến việc tiêu thụ nhiều than và xăng dầu hơn so với trước đây làm tăng mức ô nhiễm môi trường. Trong khi đó, các dạng năng lượng sạch có tiềm năng lớn ở Việt Nam và có thể sử dụng phổ biến ở quy mô gia đình như năng lượng mặt trời, gió, thuỷ điện nhỏ, biogas còn ít được nghiên cứu, ứng dụng và phổ cập. Còn thiếu những chính sách khuyến khích việc phát triển các loại hình giao thông vận tải tiết kiệm, phương tiện vận tải công suất nhỏ và sử dụng năng lượng sạch, thân thiện với môi trường.

2. Trong việc sản xuất và tiêu dùng hàng hoá, tình trạng sử dụng lãng phí tài nguyên cho một số nhu cầu không hợp lý đã bắt đầu phổ biến. Số lượng rượu, bia, thuốc lá được sản xuất, nhập khẩu và tiêu dùng tăng lên với tốc độ không tương xứng với mức sống còn thấp và khả năng thu nhập của dân cư. Tình trạng nghiện rượu, nghiện ma tuý không giảm đi. Các loại nguyên vật liệu không tái chế và khó phân huỷ (như kim loại, PVC) thải ra ngày càng nhiều.

3. Chưa có chính sách và biện pháp cụ thể hướng dẫn phương thức tiêu dùng hợp lý, nhất là các chính sách, biện pháp tài chính để khuyến khích tiêu dùng thân thiện với môi trường.

4. Một bộ phận dân cư còn đang sống dưới ngưỡng nghèo, chưa đáp ứng đủ những nhu cầu cơ bản của mình về ăn, mặc, ở, học hành, về những hàng hoá tiêu dùng và dịch vụ thiết yếu. Nghèo đói là một trong những nguyên nhân gây nên tình trạng khai thác bừa bãi, sử dụng lãng phí và không hợp lý tài nguyên thiên nhiên. Nó cũng cản trở việc thực hiện những cách thức tiêu dùng có hiệu quả nhằm góp phần phát triển bền vững hơn.

Những hoạt động ưu tiên nhằm thay đổi mô hình tiêu dùng gồm:

a. Cơ cấu lại hoạt động sản xuất và dịch vụ phục vụ tiêu dùng:

Để làm thay đổi mô hình tiêu dùng, trước hết cần tác động tới phương thức và kỹ thuật sản xuất theo hướng hình thành một hệ thống sản xuất các sản phẩm với dây chuyền công nghệ tiêu thụ ít năng lượng và nguyên vật liệu, đồng thời thải ra ít chất thải, đặc biệt là chất thải độc hại.

- Đối với hệ thống sản xuất đang tồn tại, cần rà soát và điều chỉnh các tiêu chuẩn kỹ thuật và nâng cấp công nghệ nhằm mục đích nâng cao hiệu quả môi trường của sản phẩm, khuyến khích sáng chế các loại sản phẩm mới có tính năng tiết kiệm năng lượng và nguyên vật liệu, đồng thời tạo ra ít chất thải.

- Khuyến khích áp dụng công nghệ sản xuất sạch hơn và thân thiện với môi trường, công nghệ tái chế và tái sử dụng chất thải, phế liệu.

- Hình thành cơ cấu sản phẩm tiêu dùng hợp lý nhằm đáp ứng những nhu cầu cơ bản về ăn, mặc, ở, đi lại, học tập, chữa bệnh, giải trí của các tầng lớp nhân dân. Chú trọng đổi mới sản phẩm, không ngừng nâng cao chất lượng, hạ giá thành sản phẩm và dịch vụ, chú trọng tiêu chuẩn thân thiện với môi trường để nâng cao chất lượng tiêu dùng và hiệu quả sử dụng tài nguyên thiên nhiên.

- Phát triển và nâng cao mức độ thâm canh của các ngành sản xuất và dịch vụ tổng hợp có tính năng bảo vệ và cải thiện môi trường như trồng rừng, nuôi trồng thuỷ sản, du lịch. Hạn chế sự phát triển sản xuất rượu, bia, thuốc lá, thực phẩm và hàng tiêu dùng có chứa các chất có hại cho sức khỏe con người.

b. Thực hiện các biện pháp cần thiết để định hướng tiêu dùng hợp lý:

- Tuyên truyền, giáo dục để hình thành lối sống lành mạnh và phương thức tiêu dùng hợp lý trong các tầng lớp nhân dân, đặc biệt trong thanh thiếu niên. Xây dựng văn hóa tiêu dùng văn minh, mang đậm bản sắc dân tộc, hài hòa và thân thiện với thiên nhiên.

- Phát động phong trào tiêu dùng tiết kiệm, chống lãng phí. Phát huy vai trò tích cực của các đoàn thể quần chúng và của mọi tầng lớp nhân dân trong việc tuyên truyền, giáo dục, thực hiện và giám sát thực hiện phong trào toàn dân tiết kiệm tiêu dùng.

- Áp dụng một số công cụ kinh tế, như thuế tiêu dùng để điều chỉnh những hành vi tiêu dùng không hợp lý.

- Đối với những vùng đặc biệt khó khăn, tiếp tục thực hiện những chính sách hỗ trợ đồng bào đáp ứng những nhu cầu cơ bản của cuộc sống.

III. THỰC HIỆN QUÁ TRÌNH "CÔNG NGHIỆP HÓA SẠCH":

Đẩy mạnh công nghiệp hoá là nhiệm vụ trung tâm của Việt Nam trong thời gian 10 năm tới. Thực hiện một chiến lược "công nghiệp hóa sạch" là ngay từ ban đầu phải quy hoạch sự phát triển công nghiệp với cơ cấu ngành nghề, công nghệ, thiết bị bảo đảm nguyên tắc thân thiện với môi trường; tích cực ngăn ngừa và xử lý ô nhiễm công nghiệp, xây dựng nền "công nghiệp xanh". Những tiêu chuẩn môi trường cần được đưa vào danh mục tiêu chuẩn thiết yếu nhất để lựa chọn các ngành nghề khuyến khích đầu tư, công nghệ sản xuất và sản phẩm, quy hoạch các khu công nghiệp, khu chế xuất và xây dựng các kế hoạch phòng ngừa, ngăn chặn, xử lý và kiểm soát ô nhiễm.

Những hoạt động ưu tiên nhằm thực hiện quá trình "công nghiệp hóa sạch" bao gồm:

1. Về pháp luật:

- Rà soát quy hoạch tổng thể phát triển kinh tế-xã hội các vùng trọng điểm, quy hoạch phát triển các ngành kinh tế, đặc biệt là những ngành tác động mạnh mẽ tới môi trường, nhằm bảo đảm phát triển công nghiệp bền vững, bảo đảm sử dụng tiết kiệm tài nguyên thiên nhiên, kiểm soát ô nhiễm và quản lý chất thải một cách có hiệu quả.

- Thể chế hóa việc đưa yếu tố môi trường vào quy trình lập quy hoạch, kế hoạch phát triển kinh tế-xã hội hàng năm, 5 năm và dài hạn của cả nước, các bộ, ngành và địa phương, từ cấp Trung ương đến cấp cơ sở. Hoàn thiện quy trình đánh giá tác động môi trường và giám sát chặt chẽ việc thực hiện các nội dung đánh giá tác động môi trường; thực hiện nghiêm ngặt quy định phải đánh giá tác động môi trường trước khi cấp phép đầu tư cho doanh nghiệp.

- Xây dựng các văn bản quy phạm pháp luật và cơ chế chính sách để thúc đẩy quá trình thay thế công nghệ sản xuất lạc hậu, tốn nhiều năng lượng, nguyên liệu bằng những công nghệ tiên tiến, hiện đại và thân thiên với môi trường.

- Khuyến khích sản xuất sạch; tuyên truyền, giáo dục và nâng cao nhận thức của cộng đồng doanh nghiệp về tầm quan trọng và lợi ích của sản xuất sạch trong quá trình phát triển bền vững.

- Xây dựng các tiêu chuẩn và nguyên tắc đối với sản xuất sạch phù hợp với trình độ phát triển kinh tế. Nghiên cứu và phát triển công nghệ và thiết bị sản xuất sạch, tăng cường sự phối hợp giữa các cơ sở sản xuất và các nhà nghiên cứu công nghệ sản xuất sạch, đồng thời đẩy mạnh ứng dụng trong sản xuất.

- Nghiên cứu, ban hành một số chế tài buộc các doanh nghiệp sản xuất, kinh doanh quy mô lớn và vừa phải thiết lập các hệ thống tự quan trắc, giám sát về môi trường để cung cấp thông tin về chất thải và mức độ ô nhiễm do các hoạt động sản xuất của doanh nghiệp gây nên. Nghiên cứu, ban hành các chỉ tiêu về mức ô nhiễm tối đa cho phép ở các khu công nghiệp. Nhanh chóng hình thành một lực lượng cán bộ được đào tạo về quản lý môi trường trong các khu công nghiệp.

2. Về kinh tế:

- Trong quá trình cơ cấu lại ngành công nghiệp, phải ưu tiên phát triển các ngành công nghiệp sạch, thân thiện với môi trường. Phát triển và đẩy mạnh việc sử dụng công nghệ, thiết bị bảo vệ môi trường thích hợp và tiên tiến; lập các dự án với luận chứng đầy đủ, chi tiết về các biện pháp kiểm soát ô nhiễm và bảo vệ môi trường.

- Thành lập mới và phát triển khu công nghệ cao. Ban hành các tiêu chuẩn an toàn và bảo vệ môi trường trong các ngành công nghiệp, đặc biệt là công nghiệp khai thác và chế biến dầu mỏ, công nghiệp điện, điện tử và công nghiệp sản xuất ô tô, mô tô, xe máy.

- Từng bước nâng dần tỷ lệ đầu tư phát triển công nghệ sạch.

- Hình thành cơ cấu kinh tế hợp lý, bảo đảm tỷ trọng công nghệ sạch ngày càng tăng.

3. Về kỹ thuật và công nghệ:

- Phòng ngừa ô nhiễm do các cơ sở công nghiệp mới tạo ra, bao gồm việc hoàn thiện quy trình thẩm định đánh giá tác động môi trường, đặc biệt là đưa ra yêu cầu về việc đánh giá tác động môi trường phải được thực hiện trước khi cấp giấy phép đầu tư.

- Giảm thiểu ô nhiễm do các hoạt động sản xuất, kinh doanh, dịch vụ của các cơ sở hiện có gây ra. Tiến hành xử lý triệt để các cơ sở gây ô nhiễm môi trường nghiêm trọng, buộc các cơ sở này phải lắp đặt các thiết bị kiểm soát và xử lý ô nhiễm, nâng cấp hoặc đổi mới công nghệ sản xuất, di dời toàn bộ hoặc từng bộ phận ra khỏi khu vực dân cư đông đúc và ở mức cao nhất là đình chỉ các hoạt động sản xuất, kinh doanh, dịch vụ của các cơ sở này. Hàng năm, tiến hành thống kê, đánh giá lại những cơ sở gây ô nhiễm môi trường nghiêm trọng trong phạm vi cả nước, tiến tới kiểm soát được ô nhiễm.

- Thực hiện việc đánh giá tác động môi trường đối với các mỏ quy mô vừa và lớn trong toàn quốc và báo cáo về tình trạng quản lý môi trường trong ngành khai khoáng và các ngành công nghiệp chế biến có liên quan. Những mỏ gây ô nhiễm môi trường nghiêm trọng nhất sẽ bị buộc phải đầu tư để giảm thiểu mức độ ô nhiễm xuống mức cho phép hoặc bị đóng cửa. Các cơ quan chuyên môn của ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện đánh giá tác động môi trường đối với các hoạt động khai khoáng quy mô nhỏ và các hoạt động chế biến trong phạm vi tỉnh. Tất cả các dự án khai khoáng mới phải được xem xét, sàng lọc cẩn thận và phải thực hiện đánh giá tác động môi trường chi tiết, đặc biệt là xem xét, đánh giá các công nghệ khai khoáng và chế biến, việc sử dụng và thải bỏ hóa chất, công tác duy tu các bãi phế thải và việc xây dựng cơ sở hạ tầng.

4. Phát triển bền vững một số ngành có tác động đặc biệt đối tới môi trường:

Một số ngành kinh tế có tác động mạnh mẽ tới môi trường như năng lượng, khai thác mỏ, xây dựng, giao thông vận tải, du lịch phải sớm xây dựng những chương trình hành động nhằm bảo đảm phát triển bền vững, trong đó đặc biệt chú trọng tới việc ứng dụng những công nghệ khai thác và chế biến tiên tiến cho phép tiết kiệm tài nguyên thiên nhiên, giảm lượng phát thải và ô nhiễm, khuyến khích sử dụng các dạng năng lượng tái tạo được, cải thiện môi trường sinh thái ở những khu vực khai thác tài nguyên.

a. Ngành năng lượng:

Năng lượng là ngành then chốt của nền kinh tế, cũng là một trong những ngành có tác động mạnh nhất tới môi trường do hoạt động khai thác than ở các mỏ, khai thác dầu khí trên thềm lục địa, sản xuất và sử dụng nhiên liệu, năng lượng gây ra nhiều chất thải.

Để phát triển bền vững, cần thực hiện những hoạt động ưu tiên sau:

- Tăng cường cơ sở pháp luật cho các hoạt động sản xuất kinh doanh, tiêu thụ năng lượng và bảo vệ môi trường. Kiện toàn hệ thống cơ quan quản lý ngành năng lượng, tăng cường năng lực xây dựng quy hoạch và kế hoạch phát triển năng lượng.

- Lựa chọn công nghệ sản xuất và sử dụng tối ưu các loại hình năng lượng; lựa chọn các công cụ chính sách, xây dựng các chương trình phát triển nhằm thực hiện định hướng chiến lược phát triển bền vững.

- Hỗ trợ công tác nghiên cứu, phát triển, chuyển giao và ứng dụng các hệ thống năng lượng không gây hại cho môi trường, bao gồm các nguồn năng lượng mới và nguồn năng lượng có khả năng tái sinh. Khuyến khích sử dụng các công nghệ tiêu tốn ít năng lượng và tích cực thực hiện chương trình tiết kiệm năng lượng. Ưu tiên cho việc phát triển nguồn năng lượng có khả năng tái sinh thông qua việc khuyến khích tài chính và các cơ chế chính sách khác trong chiến lược phát triển năng lượng quốc gia.

- Cần có các giải pháp cụ thể về công nghệ và tổ chức quản lý cho từng phân ngành năng lượng nhằm thực hiện các chương trình, dự án làm giảm tác động tiêu cực đối với môi trường trong các hoạt động sản xuất, kinh doanh và sử dụng năng lượng.

- Tham gia tích cực các hoạt động hợp tác và trao đổi quốc tế liên quan đến Công ưước khung về Biến đổi khí hậu của Liên hiệp quốc năm 1992 mà Việt Nam đã ký kết tham gia ngày 16 tháng 11 năm 1994 và hiện là Thành viên của Công ước này. Nhập khẩu và ứng dụng những công nghệ tiên tiến của nước ngoài trong lĩnh vực khai thác, rửa và chế biến than. Đưa vốn và áp dụng công nghệ tiên tiến của nước ngoài để cải tạo và nâng cấp công nghệ cho ngành công nghiệp than.

b. Ngành khai thác khoáng sản:

Khoáng sản là loại tài nguyên không tái tạo được. Cả nước hiện có tổng cộng trên 1.000 mỏ đang hoạt động và khai thác trên 50 loại khoáng sản khác nhau. Hiện tại, do còn quản lý lỏng lẻo, tình trạng khai thác bừa bãi tương đối phổ biến, nhất là ở các mỏ nhỏ nằm phân tán, rải rác ở các địa phương. Bên cạnh việc làm lãng phí tài nguyên do không tận thu được hàm lượng khoáng sản hữu ích, việc khai thác bằng công nghệ lạc hậu còn gây ra tình trạng mất rừng, xói lở đất, bồi lắng và ô nhiễm sông suối, ven biển.

Để phát triển bền vững, cần thực hiện những hoạt động ưu tiên sau:

- Đưa vào sử dụng các công cụ kinh tế, hành chính và chế tài pháp luật nhằm thực hiện kiên quyết và có hiệu quả hơn Luật Khoáng sản.

- Kiện toàn hệ thống quản lý tài nguyên khoáng sản ở Trung ương và các địa phương. Xây dựng quy hoạch thống nhất sử dụng các nguồn tài nguyên khoáng sản và bảo vệ môi trường.

- Đổi mới công nghệ khai thác, sàng tuyển và chế biến nhằm tận dụng tài nguyên khoáng sản và bảo vệ môi trường. Nghiên cứu công nghệ sử dụng các loại quặng có hàm lượng thấp nhằm triệt để sử dụng khoáng chất trong các mỏ, đồng thời giảm khối lượng đất đá thải, thu hẹp diện tích bãi thải. Tìm giải pháp thu hồi các chất hữu ích từ các bãi thải quặng để làm sạch môi trường và tránh lãng phí tài nguyên.

- Tổ chức trình tự khai thác mỏ một cách hợp lý, tránh tình trạng mỏ dễ thì làm trước, mỏ khó thì bỏ lại, làm ảnh hưởng tới việc theo dõi, đánh giá và quy hoạch khai thác khoáng sản. Hạn chế và sớm tiến tới nghiêm cấm tình trạng khai thác mỏ một cách tự phát, bừa bãi.

- Đối với tài nguyên khoáng sản ở dưới lòng sông, cần khoanh khu vực khai thác, tránh làm sạt lở bờ và thay đổi dòng chảy.

- Tăng đầu tư cho khâu phục hồi, tái tạo và cải thiện môi trường sinh thái ở các địa bàn khai thác mỏ.

c. Ngành giao thông vận tải:

Hệ thống kết cấu hạ tầng kỹ thuật giao thông đường bộ, đường sắt, đường thuỷ và đường không đều đã và đang được mở rộng và hoàn thiện, tạo điều kiện thuận lợi để dịch vụ vận tải nhanh chóng tăng trưởng, đáp ứng nhu cầu sản xuất, kinh doanh và lưu thông của xã hội, của sự nghiệp công nghiệp hoá và đời sống của nhân dân. Việc tập trung xây dựng nhiều công trình kết cấu hạ tầng giao thông vận tải trong thời gian tới sẽ làm cho môi trường, cảnh quan tốt đẹp hơn, điều kiện giao thông tốt hơn, đóng góp tích cực cho sự nghiệp công nghiệp hoá, hiện đại hoá đất nước và cải thiện đời sống nhân dân. Song mặt khác, lĩnh vực giao thông vận tải cũng đặt ra một số thách thức đối với phát triển bền vững:

- Một bộ phận dân cư sẽ phải di dời do giải phóng mặt bằng để thực hiện dự án và tái định cư làm đời sống xáo trộn; một bộ phận đất đai đang canh tác sẽ bị mất.

- Nguy cơ ô nhiễm khí thải, bụi, tiếng ồn, ô nhiễm sông biển sẽ tăng lên.

- Xây dựng kết cấu hạ tầng giao thông vận tải sẽ thu hút một số lớn vốn đầu tư, trong đó phần lớn là vốn vay bên ngoài dẫn đến gánh nặng nợ nần của thế hệ mai sau sẽ tăng lên.

Để phát triển bền vững, cần thực hiện những hoạt động ưu tiên sau:

- Xây dựng hệ thống chính sách đồng bộ nhằm phát triển bền vững lĩnh vực giao thông vận tải, bao gồm các chính sách sử dụng đất đai, phát triển kết cấu hạ tầng, xây dựng mạng lưới giao thông vận tải công cộng, đồng thời khuyến khích khu vực tư nhân tham gia phát triển giao thông vận tải, sử dụng phương tiện giao thông vận tải có mức tiêu hao năng lượng thấp và giảm phát thải gây ô nhiễm.

- Quy hoạch mạng lưới giao thông vận tải đồng bộ với quy hoạch các vùng sinh thái, khu bảo tồn thiên nhiên, nhằm bảo đảm phát triển hệ thống kết cấu hạ tầng kỹ thuật và tăng dịch vụ trong mối quan hệ hài hoà với phát triển kinh tế vùng và bảo vệ môi trường tự nhiên.

- Tập trung phát triển mạng lưới giao thông công cộng ở các đô thị lớn. Sử dụng các công cụ kinh tế và hành chính trong việc khuyến khích thói quen sử dụng dịch vụ giao thông công cộng. Hạn chế phát triển các loại phương tiện giao thông cá nhân tiêu tốn nhiên liệu, sử dụng lãng phí tài nguyên thiên nhiên và gây ô nhiễm môi trường, đồng thời khuyến khích sáng chế và phổ biến các loại phương tiện giao thông thân thiện với môi trường.

- Phát triển nhanh chóng mạng lưới giao thông nông thôn để phục vụ tốt việc phát triển kinh tế - xã hội và đời sống của nhân dân, đặc biệt là ở các vùng nông thôn miền núi, vùng sâu, vùng xa.

- Tuyên truyền, giáo dục, phổ biến luật pháp về giao thông và an toàn giao thông nhằm giảm tai nạn giao thông.

d. Thương mại:

Trong quá trình đổi mới cơ chế kinh tế, thương mại là lĩnh vực có mức gia tăng nhanh chóng nhất. Bên cạnh những tác động tích cực về mặt kinh tế-xã hội, hội nhập kinh tế quốc tế và tự do hoá thương mại, thương mại cũng làm gia tăng nguy cơ phá vỡ tính bền vững của sự phát triển:

- Việt Nam hiện xuất khẩu chủ yếu các mặt hàng thô và sơ chế, mặc dù đã bước đầu có những chuyển biến tích cực hơn trong cơ cấu mặt hàng theo hướng tăng sản phẩm chế biến. Đẩy mạnh xuất khẩu đồng nghĩa với gia tăng khai thác tài nguyên. Nếu không bảo vệ, tái tạo, đồng thời từng bước chuyển sang chế biến sâu hơn, tinh hơn các nguồn nguyên vật liệu, thì nguồn tài nguyên thiên nhiên sẽ nhanh chóng bị cạn kiệt, môi trường bị quá tải và suy thoái.

- Việc nhập khẩu hàng hoá chứa những chất độc hại, khó phân huỷ cũng làm tăng khối lượng chất thải.

- Việc nhập khẩu vật tư, thiết bị cũ và lạc hậu không những là tác nhân gây ra ô nhiễm môi trường mà còn cản trở việc nâng cao năng suất lao động và hiệu quả sản xuất, kinh doanh, gây tác hại tới sức khoẻ cộng đồng.

Để phát triển bền vững, cần thực hiện những hoạt động ưu tiên sau:

- Xây dựng chiến lược thị trường, nhằm bảo đảm những nhu cầu của thị trường trong nước, thúc đẩy việc tạo lập mô hình tiêu dùng hợp lý.

- Kiện toàn cơ sở pháp lý và bộ máy quản nhà nước về thương mại và thị trường nhằm phát triển thị trường trong nước và mở rộng quan hệ thương mại với nước ngoài.

- Xây dựng kế hoạch dài hạn và cơ cấu lại mặt hàng xuất khẩu theo hướng tăng mức độ chế biến và giá trị gia tăng trong hàng hoá và dịch vụ xuất khẩu, giảm dần xuất khẩu tài nguyên thô và sơ chế.

- Giám sát chặt chẽ việc nhập khẩu hàng hoá, dây chuyền công nghệ và thiết bị nhằm bảo đảm giảm thiểu phát sinh chất thải, đồng thời khuyến khích nhập khẩu các dây chuyền công nghệ, thiết bị thân thiện với môi trường.

e. Du lịch:

Tiềm năng du lịch của Việt Nam rất phong phú. Phát triển du lịch đã tạo ra nhiều việc làm và thu nhập, khôi phục nhiều truyền thống văn hoá, tôn tạo một số cảnh quan và di tích lịch sử, văn hoá. Song mặt khác, nó cũng làm ảnh hưởng đến phát triển bền vững.

- Các khách sạn, công trình phục vụ du lịch và giải trí "bung ra" thiếu sự quy hoạch thận trọng, nhiều trường hợp phá hoại các di tích lịch sử và cảnh quan thiên nhiên.

- Một số hệ sinh thái nhạy cảm, có đa dạng sinh học cao như các vườn quốc gia, khu bảo tồn thiên nhiên, vùng ven biển...bị xâm phạm và gây biến đổi mạnh.

- Lượng chất thải gây ô nhiễm môi trường ở các khu du lịch lớn, tập trung, đặc biệt ở một số khu du lịch ven biển ngày càng gia tăng.

- Môi trường văn hoá-xã hội chịu tác động của lối sống ngoại lai cũng có những biến đổi xấu đi. Tệ nạn mại dâm, nghiện hút, bệnh xã hội, HIV/AIDS là những hậu quả trực tiếp của sự phát triển du lịch.

Để phát triển bền vững, cần thực hiện những hoạt động ưu tiên sau:

- Lồng ghép quy hoạch phát triển văn hoá, xã hội, bảo vệ môi trường với quy hoạch phát triển và kinh doanh du lịch. Kiện toàn bộ máy quản lý nhà nước về du lịch, trong đó lồng ghép những yêu cầu phát triển bền vững vào công tác quản lý nhà nước về du lịch.

- Thực hiện đánh giá tác động môi trường đối với tất cả các dự án phát triển và kinh doanh du lịch.

- Khuyến khích phát triển du lịch sinh thái. Hỗ trợ các cộng đồng dân cư tham gia quản lý công tác du lịch trên địa bàn của địa phương nhằm tăng thêm lợi ích kinh tế, đồng thời tham gia giám sát, bảo đảm giảm tới mức thấp nhất những tác động tiêu cực và rủi ro của du lịch đối với môi trường, truyền thống văn hóa và điều kiện sống của nhân dân địa phương.

- Tăng cường đầu tư, đẩy mạnh tuyên truyền, giáo dục nâng cao nhận thức cho mọi người để bảo tồn những di sản tự nhiên, lịch sử và văn hóa dân tộc. Huy động sự tham gia rộng rãi của các cấp chính quyền, doanh nghiệp kinh doanh du lịch và cộng đồng dân cư trong việc phát triển du lịch sinh thái và văn hóa, bảo vệ di sản và môi trường.

IV. PHÁT TRIỂN NÔNG NGHIỆP VÀ NÔNG THÔN BỀN VỮNG:

Nông, lâm, ngư nghiệp là ngành kinh tế quan trọng nhất của Việt Nam, hiện sản xuất ra gần 1/4 GDP. Trong những năm 1990, nông nghiệp và nông thôn Việt Nam đã có những bước phát triển, tiến bộ đáng kể. Sản xuất lương thực, đặc biệt là lúa, tăng lên liên tục cả về diện tích gieo trồng và năng suất, đã bảo đảm an ninh lương thực quốc gia và đưa Việt Nam trở thành một trong những nước xuất khẩu gạo hàng đầu thế giới. Thâm canh trở thành xu hướng chủ đạo trong nền nông nghiệp với việc áp dụng các thành tựu khoa học công nghệ mới về giống, quy trình canh tác và chế biến sản phẩm. Cơ cấu nông nghiệp và kinh tế nông thôn đã có những chuyển dịch theo hướng đa dạng hoá và định hướng theo thị trường. Tuy nhiên, còn không ít thách thức đối với sự phát triển bền vững trong lĩnh vực nông nghiệp và nông thôn, đó là:

- Ruộng đất ở nông thôn bị chia nhỏ, manh mún, không phù hợp với yêu cầu của việc sản xuất hàng hoá lớn, tập trung.

- Quá trình cơ giới hoá nông nghiệp và việc áp dụng các quy trình kỹ thuật sản xuất tiên tiến còn diễn ra chậm chạp. Hầu hết các khâu sản xuất ở những vùng nông nghiệp đều làm thủ công, dẫn đến năng suất lao động nông nghiệp rất thấp.

- Công nghiệp tác động còn yếu vào nông, lâm, ngư nghiệp, đặc biệt là công nghiệp chế biến nông sản.

- Thị trường nông sản không ổn định, giá cả thay đổi theo chiều hướng bất lợi đối với nông dân.

- Tình trạng giảm sút đa dạng gen ở giống cây trồng, vật nuôi do trào lưu thay thế giống truyền thống bằng giống mới đang làm cho việc phòng chống sâu bệnh khó khăn hơn. Việc sử dụng phân hoá học, thuốc trừ sâu, thuốc diệt cỏ và các chất kích thích sinh trưởng một cách tuỳ tiện đã có dấu hiệu vượt quá giới hạn cho phép của môi trường sinh thái, dẫn đến thoái hoá đất, ô nhiễm nguồn nước và gây hại cho sức khoẻ con người.

- Công nghiệp nhỏ, tiểu thủ công nghiệp và làng nghề phát triển mạnh ở nhiều vùng nông thôn, thu hút khoảng 2 triệu lao động đã tạo thêm công ăn việc làm và làm tăng thu nhập của dân cư. Song công nghệ sản xuất còn lạc hậu, sức cạnh tranh kém, thiếu thị trường tiêu thụ sản phẩm là những nguyên nhân cản trở sự phát triển ổn định của khu vực này. Bên cạnh việc có những mặt tác động tích cực, tuy nhiên do phát triển thiếu quy hoạch và thiếu đầu tư thoả đáng cho bảo vệ tài nguyên và môi trường, khu vực sản xuất nhỏ này đang gây ô nhiễm môi trường sinh sống của các cộng đồng nông thôn, đặc biệt ở một số làng nghề, nơi sản xuất và sinh hoạt đan xen trong cùng một khu dân cư đông đúc.

- Tình trạng bóc lột tài nguyên đất đai và trong lòng đất, rừng, động thực vật ở các vùng nông thôn cũng đang làm lãng phí nhiều nguồn tài nguyên quý không thể tái tạo được.

Những hoạt động ưu tiên để phát triển nông nghiệp bền vững:

1. Về luật pháp:

- Hoàn thiện hệ thống luật pháp, chính sách đồng bộ về phát triển nông nghiệp; hệ thống quản lý và bảo vệ tài nguyên đất đai, tài nguyên nước, các giống cây trồng, vật nuôi, các nguồn tài nguyên thiên nhiên khác sử dụng trong nông, lâm, ngư nghiệp; các phương pháp canh tác tiên tiến và vấn đề bảo vệ môi trường nông nghiệp, nông thôn.

- Tăng cường sự phối hợp công tác giữa các cơ quan quản lý ngành, lĩnh vực nông nghiệp, nông thôn, môi trường và các cơ quan quản lý khác. Tiếp tục bồi dưỡng cán bộ quản lý ở Trung ương và địa phương nhằm nâng cao năng lực đội ngũ quản lý cho phát triển nông nghiệp bền vững.

- Quy hoạch phát triển nông thôn, khuyến khích đô thị hóa nông thôn một cách hợp lý thông qua các chính sách tài chính, phát triển công nghệ và chính sách dân số, nhằm tạo sự phát triển bền vững ở cả nông thôn và đô thị, tạo lập mối quan hệ hợp lý về phân công lao động, trao đổi và thúc đẩy lẫn nhau giữa nông thôn và đô thị, làm cho đời sống vật chất ở nông thôn ngày càng đầy đủ tiện nghi và đời sống văn hóa, tinh thần ngày càng văn minh, tiến bộ.

2. Về kinh tế:

- Đẩy mạnh quá trình chuyển đổi ruộng đất ở những vùng ruộng đất manh mún, phân tán, dồn điền đổi thửa để tạo điều kiện thích hợp cho canh tác theo những phương thức lớn, hiện đại.

- Xây dựng và thực hiện những chương trình nâng cao năng suất đất đai, sử dụng hợp lý nguồn nước ở các địa phương. áp dụng những hệ thống sản xuất kết hợp nông-lâm, nông-lâm-ngư nghiệp phù hợp với điều kiện sinh thái của từng vùng nhằm sử dụng tổng hợp và có hiệu quả các loại tài nguyên đất, nước và khí hậu.

- Mở rộng sản xuất và thị trường sản phẩm nông nghiệp sạch, chú trọng khâu kiểm tra chất lượng sản phẩm nhằm tạo cho người tiêu dùng niềm tin vào mức độ vệ sinh, an toàn của nông sản, thực phẩm.

- Phát triển công nghiệp chế biến các sản phẩm chăn nuôi, thuỷ sản, dầu ăn, đường, rau, hoa quả để tăng chủng loại, quy mô và hiệu quả sản xuất lương thực, thực phẩm. Cải thiện chất lượng môi trường công nghiệp chế biến. Hoàn thiện các hệ thống kho lưu giữ, bảo quản, hệ thống chế biến và phân phối lương thực ở mọi cấp, đặc biệt đối với việc dự trữ lương thực quốc gia.

- Đẩy mạnh quá trình cơ cấu lại kinh tế, giống cây trồng vật nuôi và sử dụng nguồn lao động nông thôn. Đa dạng hóa cơ cấu sản xuất kinh doanh nhằm tạo thêm việc làm tại chỗ, nâng cao thu nhập, phân công lại lao động nông thôn, tạo điều kiện cho việc định cư ổn định, giảm bớt sức ép di dân từ nông thôn ra thành thị.

- Củng cố và hoàn thiện hơn nữa hệ thống dịch vụ kỹ thuật hiện có đối với các lĩnh vực nông nghiệp, lâm nghiệp, chăn nuôi và thuỷ sản. Thiết lập một hệ thống hướng dẫn sản xuất và tiêu thụ nông sản.

- Xây dựng kết cấu hạ tầng nông thôn, phát triển các công trình thuỷ lợi nhằm tăng diện tích được tưới tiêu chủ động. Giải quyết vấn đề cung cấp nước sạch cho người dân và vật nuôi ở những vùng dân cư nghèo.

- Phát triển các ngành nghề và doanh nghiệp phi nông nghiệp ở nông thôn phải đi đôi với việc xây dựng và mở rộng các khu công nghiệp tập trung, có đủ kết cấu hạ tầng bảo đảm hạn chế khả năng gây ô nhiễm. Nghiên cứu để hình thành mạng lưới các tổ chức làm công tác tư vấn, đào tạo, hỗ trợ kỹ thuật nhằm phát triển công nghiệp, tiểu thủ công nghiệp ở nông thôn, phát triển các làng nghề truyền thống. Chủ động quy hoạch và xây dựng các cụm làng nghề, các khu công nghiệp, tiểu thủ công nghiệp tập trung ở vùng nông thôn để phát triển kinh tế, đồng thời làm giảm ô nhiễm môi trường do các ngành nghề này gây ra.

3. Về kỹ thuật và công nghệ:

- Nghiên cứu và ứng dụng công nghệ sinh học trong phát triển những giống cây trồng và vật nuôi có năng suất, chất lượng và sức chống chịu sâu bệnh cao, không thoái hoá, không làm tổn hại tới đa dạng sinh học. Thành lập các trung tâm sản xuất giống chất lượng cao, nhập khẩu có chọn lọc và thẩm định kỹ những giống cây trồng, vật nuôi của nước ngoài.

- Phát triển sản xuất phân bón hữu cơ, phân bón sinh học, phân bón phân giải chậm phục vụ cho việc phát triển nền nông nghiệp sinh thái.

- Mở rộng việc áp dụng sản xuất nông nghiệp hữu cơ, thực hiện phổ cập quy trình phòng trừ sâu bệnh tổng hợp (IPM).

- Bảo tồn nguồn gen giống cây trồng, vật nuôi của địa phương.

- Đẩy mạnh nghiên cứu và ứng dụng công nghệ tiên tiến để bảo quản, chế biến nông, lâm, thủy sản.

V. PHÁT TRIỂN BỀN VỮNG CÁC VÙNG VÀ ĐỊA PHƯƠNG:

Việt Nam có 64 tỉnh, thành phố trực thuộc Trung ương, được phân ra thành 8 vùng địa lý kinh tế. Các tỉnh trong cả nước đã xây dựng quy hoạch phát triển dài hạn đến năm 2010. Quy hoạch lãnh thổ vùng cũng đã được xây dựng. Tuy nhiên, giữa các quy hoạch tỉnh và vùng chưa có sự kết hợp. Vùng không phải là cấp quản lý nhà nước, vì vậy chưa có việc lập kế hoạch phát triển, giám sát và đánh giá tác động phát triển ở cấp vùng lãnh thổ. Trong khi đó, các vấn đề phát triển bền vững thường bao trùm quy mô lãnh thổ rộng lớn và đòi hỏi sự phối hợp giữa nhiều tỉnh, thành phố với nhau.

Chiến lược phát triển vùng một mặt phải ưu tiên phát triển trước các vùng kinh tế trọng điểm, có khả năng bứt phá lên trước, nhưng mặt khác phải chú ý tới việc hỗ trợ các vùng kém phát triển và có điều kiện khó khăn hơn, nhằm tạo ra một sự cân đối nhất định trong phát triển không gian, từng bước thu hẹp khoảng cách về xã hội và tiến tới giảm bớt sự chênh lệch về kinh tế trong những năm sau này. Các vùng phát triển kinh tế trọng điểm sẽ đóng vai trò là đầu tàu, là động cơ lôi kéo các vùng miền núi, vùng sâu, vùng xa có điều kiện khó khăn hơn.

Nhằm bảo đảm cho quá trình quy hoạch, kế hoạch hóa và chỉ đạo thực hiện phát triển vùng mang tính bền vững, cần đổi mới hệ thống quản lý theo hướng:

1. Tăng cường năng lực, nâng cao nhận thức và trách nhiệm về phát triển bền vững cho các cấp chính quyền địa phương. Chính quyền địa phương trực tiếp chỉ đạo phương án phát triển kinh tế-xã hội và sử dụng tài nguyên thiên nhiên phục vụ lợi ích của địa phương, hiểu rõ tác động về mặt môi trường của các dự án phát triển kinh tế-xã hội trên địa bàn và vì vậy là cấp thích hợp nhất để quy hoạch và kế hoạch hóa sự phát triển bền vững ở địa phương mình.

2. Các vùng, khu vực đều phát huy lợi thế để phát triển, tạo nên thế mạnh của mình theo cơ cấu kinh tế mở, gắn với nhu cầu của thị trường trong và ngoài nước. Nhà nước tiếp tục thúc đẩy các vùng kinh tế trọng điểm phát huy vai trò đầu tàu tăng trưởng nhanh, đồng thời tạo điều kiện và đầu tư thích đáng hơn cho các vùng còn nhiều khó khăn. Thống nhất quy hoạch phát triển trong cả nước, giữa các vùng, tỉnh, thành phố, tạo sự liên kết trực tiếp về sản xuất, thương mại, đầu tư, giúp đỡ kỹ thuật và nguồn nhân lực. Nâng cao trình độ dân trí và đào tạo nguồn nhân lực đáp ứng yêu cầu phát triển kinh tế-xã hội của vùng và khu vực.

3. Thu hút rộng rãi các tổ chức đoàn thể và các tầng lớp nhân dân vào quá trình lựa chọn và thực hiện các phương án phát triển tại địa phương theo nguyên tắc "dân biết, dân bàn, dân làm, dân kiểm tra".

4. Tăng cường sự phối hợp giữa các cơ quan quản lý nhà nước nhằm bảo đảm tính liên ngành và liên vùng, liên lãnh thổ.

5. Để bảo đảm phát triển bền vững vùng và các địa phương, cần xây dựng các chương trình phát triển bền vững của vùng và địa phương. Trên cơ sở phân tích các tiềm năng tự nhiên, nguồn nhân lực, các lợi thế so sánh và những khó khăn đối với sự phát triển, phân tích thực trạng phát triển kinh tế, xã hội, bảo vệ môi trường, chương trình phát triển bền vững địa phương sẽ xác định mục tiêu, phương hướng, nội dung phát triển các ngành, vùng lãnh thổ theo quan điểm phát triển bền vững; đề ra hệ thống các biện pháp để thực hiện các mục tiêu, nội dung và định hướng phát triển kinh tế-xã hội, trong đó có các giải pháp chính sách liên quan tới việc sử dụng bền vững tài nguyên thiên nhiên và bảo vệ môi trường.

PHẦN 3
NHỮNG LĨNH VỰC XÃ HỘI CẦN ƯU TIÊN
NHẰM PHÁT TRIỂN BỀN VỮNG

I. TẬP TRUNG NỖ LỰC ĐỂ XÓA ĐÓI, GIẢM NGHÈO, ĐẨY MẠNH
THỰC HIỆN TIẾN BỘ VÀ CÔNG BẰNG XÃ HỘI:

Trong 10 năm qua, Việt Nam đã đạt được những thành tựu lớn trong công cuộc xoá đói giảm nghèo. Bước vào thiên niên kỷ mới, Việt Nam vẫn còn một tỷ lệ đáng kể người nghèo. Theo chuẩn nghèo quốc gia hiện nay, thì tỷ lệ nghèo vào đầu năm 2001 khoảng trên 17%, với 2,8 triệu hộ nghèo trên cả nước (nếu theo chuẩn quốc tế tỷ lệ hộ nghèo là 32%). Bên cạnh đó, một phần đông dân số còn có mức sống xấp xỉ chuẩn nghèo. Người nghèo còn ít khả năng tiếp cận với các dịch vụ xã hội cơ bản và dễ bị tổn thương trước những rủi ro trong cuộc sống như thiên tai, mất mùa, ốm đau...Khả năng tái nghèo cao, làm cho những thành tựu xoá đói giảm nghèo thiếu tính bền vững. Hiện còn trên 2300 xã thuộc diện đặc biệt khó khăn, chiếm tỷ lệ khoảng 22% tổng số xã trong cả nước. Chênh lệch về mức sống của các vùng, các nhóm xã hội tuy chưa cao, nhưng có xu hướng tăng. Nguồn lực có thể huy động cho xoá đói giảm nghèo so với nhu cầu còn quá hạn hẹp.

Trong những thập kỷ tới, việc thực hiện tiến bộ và công bằng xã hội ở Việt Nam cần tập trung vào mấy trọng điểm sau đây:

- Xoá đói giảm nghèo.

- Rút ngắn khoảng cách về trình độ phát triển kinh tế-xã hội giữa nông thôn và đô thị, giữa miền núi và miền xuôi.

- Hỗ trợ đồng bào các dân tộc thiểu số trong các hoạt động phát triển kinh tế-xã hội, bảo vệ tài nguyên thiên nhiên và môi trường.

- Nâng cao địa vị của phụ nữ trong các hoạt động phát triển kinh tế-xã hội và bảo vệ môi trường.

- Tạo điều kiện để những nhóm xã hội dễ bị tổn thương hoà nhập với cộng đồng.

Những hoạt động ưu tiên cần được thực hiện để đạt những mục tiêu nêu trên là:

1. Đưa công tác xoá đói giảm nghèo là công tác trọng tâm của chiến lược phát triển kinh tế-xã hội, trong đó tập trung vào các hoạt động hỗ trợ, tạo điều kiện cho người nghèo, hộ nghèo có tư liệu và phương tiện để sản xuất, dịch vụ, bảo đảm an ninh lương thực ở cấp hộ gia đình, nâng cao thu nhập để tự vượt qua nghèo đói; tạo cơ hội để người nghèo tiếp cận các dịch vụ xã hội cơ bản, đặc biệt là tiếp cận dịch vụ giáo dục, y tế, nước sạch; giảm thiểu rủi ro do thiên tai, bão lụt và tác động tiêu cực của quá trình cải cách kinh tế, bảo đảm xoá đói giảm nghèo bền vững. Đồng thời hỗ trợ các xã nghèo phát triển hạ tầng cơ sở, phát triển sản xuất, dịch vụ, thu hẹp dần khoảng cách chênh lệch về trình độ phát triển, mức sống giữa các vùng, các tầng lớp dân cư.

2. Tập trung giúp cho các địa phương nghèo phát triển kinh tế thông qua chuyển dịch cơ cấu kinh tế, cơ cấu cây trồng, vật nuôi có giá trị kinh tế cao, phát triển sản xuất hàng hoá, cơ cấu lao động theo hướng tăng dần tỷ trọng lao động trong công nghiệp và dich vụ, giảm dần tỷ trọng lao động trong nông nghiệp.

3. Kết hợp chặt chẽ chương trình xoá đói giảm nghèo với các chương trình, kế hoạch phát triển kinh tế-xã hội, bảo vệ và cải thiện môi trường; xây dựng và quy hoạch lại các cụm dân cư; khuyến khích làm giàu chính đáng và hợp pháp, đi đôi với đẩy mạnh xoá đói giảm nghèo, nâng nhanh mức sống nhân dân ở các xã nghèo, vùng nghèo, giảm dần khoảng cách chênh lệch về mức sống giữa các vùng, các dân tộc, các tầng lớp dân cư và nâng cao chất lượng cuộc sống.

4. Trong thời gian tới, công tác xoá đói giảm nghèo tập trung vào các địa bàn khó khăn nhất (các xã đặc biệt khó khăn, vùng căn cứ cách mạng, vùng cao biên giới, hải đảo, vùng sâu, vùng xa, đồng bào dân tộc) và ưu tiên đối tượng là phụ nữ và trẻ em nghèo.

5. Thực hiện tốt chính sách trợ giúp xã hội, phòng chống thiên tai, giảm rủi ro cho nhóm yếu thế, thông qua cơ chế xã hội hoá, Nhà nước và nhân dân cùng làm. Tập trung hoàn thiện mạng lưới an sinh xã hội phù hợp để đáp ứng nhu cầu bức xúc và khẩn cấp của các nhóm dễ bị tổn thương, những người có hoàn cảnh khó khăn, nạn nhân của chiến tranh và thiên tai, giúp họ hòa nhập cộng đồng, phòng ngừa và hạn chế tình trạng tái đói kinh niên và tái nghèo. Đây cũng là điều kiện quan trọng bảo đảm sự tiến bộ, công bằng, ổn định và phát triển bền vững về mặt xã hội.

6. Động viên cộng đồng người nghèo hãy phát huy nội lực, tự vươn lên thoát khỏi nghèo đói, kết hợp với sự hỗ trợ của Nhà nước và các cộng đồng khác thực hiện xoá đói giảm nghèo bền vững. Tăng cường và đa dạng hoá các nguồn lực để xóa đói giảm nghèo, phát huy nội lực là chính, kết hợp sử dụng có hiệu quả các nguồn lực hợp tác quốc tế để đẩy nhanh xoá đói giảm nghèo.

7. Có chính sách, cơ chế khuyến khích việc áp dụng tiến bộ khoa học kỹ thuật, chuyển giao công nghệ thích hợp đến các xã nghèo, người nghèo để phát triển kinh tế-xã hội, tạo việc làm và tăng thu nhập cho người nghèo.

II. TIẾP TỤC GIẢM MỨC TĂNG DÂN SỐ VÀ TẠO THÊM VIỆC LÀM
CHO NGƯỜI LAO ĐỘNG:

Việt Nam có quy mô dân số lớn, lực lượng lao động dồi dào, trẻ, có tính năng động cao trong hoạt động kinh tế. Trong mấy thập kỷ qua, Việt Nam đã thực hiện chiến lược dân số, kế hoạch hoá gia đình với nội dung chủ yếu là hạn chế mức tăng dân số tự nhiên và đạt được những thành tựu khả quan. Về cơ bản Việt Nam đã khống chế được tốc độ gia tăng dân số, vì vậy áp lực của quy mô dân số đối với sự phát triển đã bắt đầu được giảm nhẹ hơn.

Mặc dù có những thành công trong việc hạn chế tốc độ tăng dân số, những vấn đề về quy mô, cơ cấu, chất lượng dân số và phân bố dân cư vẫn còn là những thách thức lớn đối với sự phát triển bền vững của Việt Nam trong nhiều năm nữa:

- Gia tăng dân số là một nguyên nhân hàng đầu dẫn đến tình trạng rừng bị thu hẹp, tài nguyên thiên nhiên bị khai thác cạn kiệt, môi trường bị suy thoái.

- Người lao động còn thiếu việc làm; chất lượng nguồn nhân lực còn thấp.

- Việc dân số tăng nhanh dẫn đến tình trạng cung không đủ cầu trong chăm sóc sức khoẻ và giáo dục, làm nảy sinh hàng loạt vấn đề như: tỉ lệ suy dinh dưỡng trẻ em vẫn còn cao; chiều cao, cân nặng không bảo đảm dẫn đến suy thoái giống nòi; tỷ lệ học sinh bỏ học tăng; tình trạng mất công bằng trong giáo dục sẽ gia tăng giữa các vùng, các nhóm dân tộc; chất lượng giáo dục khó bề được cải thiện.

Cần thực hiện những hoạt động ưu tiên dưới đây để vượt qua những thách thức từ các vấn đề dân số nêu trên:

1. Duy trì xu thế giảm sinh một cách vững chắc và nâng cao chất lượng dân số về thể chất, trí tuệ và tinh thần:

Kết quả giảm sinh từ nay đến năm 2010 có ý nghĩa quyết định đến việc ổn định quy mô dân số ở mức cao hay thấp. Quy mô dân số Việt Nam sẽ ổn định vào giữa thế kỷ 21, nếu ở mức cao, có thể đạt trên 122 triệu người, còn ở mức thấp dân số sẽ dưới 113 triệu người. Để đạt mục tiêu này, cần thực hiện những công việc sau:

- Kiện toàn, củng cố và ổn định hệ thống tổ chức và đội ngũ cán bộ làm công tác dân số ở các cấp, đặc biệt là ở cấp cơ sở để đảm nhiệm chức năng tổ chức, quản lý và triển khai chương trình dân số và phát triển. Tăng cường hơn nữa sự lãnh đạo của Đảng và Chính quyền các cấp đối với công tác dân số.

- Tăng cường công tác truyền thông, giáo dục nhằm nâng cao nhận thức và thay đổi hành vi về dân số, sức khỏe sinh sản, kế hoạch hóa gia đình. Tập trung vào những địa bàn có điều kiện kinh tế-xã hội còn khó khăn và những đối tượng còn nhiều hạn chế về nhận thức. Mở rộng và nâng cao chất lượng các hình thức truyền thông, giáo dục dân số trong và ngoài nhà trường.

- Nâng cao chất lượng chăm sóc sức khỏe sinh sản và công tác kế hoạch hóa gia đình bằng các nội dung thiết yếu, phù hợp với khuôn khổ chăm sóc sức khoẻ ban đầu, hạn chế đến mức thấp nhất việc có thai ngoài ý muốn, giảm nhanh nạo thai, góp phần nâng cao chất lượng dân số.

- Nâng cao năng lực thu thập, xử lý và cung cấp các thông tin, dữ liệu về dân cư để đáp ứng được yêu cầu đánh giá kết quả thực hiện chiến lược và các chương trình dân số; bảo đảm việc lồng ghép các dữ liệu về dân cư vào việc hoạch định chính sách, lập kế hoạch nhằm điều chỉnh sự phát triển kinh tế-xã hội, phân bổ dân cư phù hợp với sự thay đổi của dân số.

- Nâng cao trình độ dân trí, tăng cường vai trò gia đình và thực hiện bình đẳng giới nhằm góp phần nâng cao chất lượng dân số về thể chất, trí tuệ và tinh thần.

- Huy động sức mạnh tổng hợp của toàn xã hội tham gia công tác dân số, tạo mọi điều kiện thuận lợi để mỗi cá nhân, mỗi gia đình và toàn thể cộng đồng tự nguyện và chủ động tham gia công tác dân số. Xây dựng và hoàn thiện hệ thống chính sách dân số và phát triển, tạo cơ sở pháp lý và động lực nhằm thúc đẩy quá trình triển khai thực hiện.

- Bảo đảm kinh phí và các điều kiện hoạt động cho công tác dân số. Phân bổ và sử dụng có hiệu quả các nguồn lực phục vụ công tác dân số.

2. Giải quyết việc làm:

Giải quyết việc làm là yếu tố quyết định để phát huy yếu tố con người, nguồn nhân lực trong phát triển kinh tế, làm ổn định và lành mạnh hoá xã hội, đáp ứng nhu cầu bức xúc của nhân dân.

Dân số trong độ tuổi lao động ước tính sẽ tăng từ 45,4 triệu hiện nay lên xấp xỉ 60 triệu người vào năm 2010. Mục tiêu đặt ra cho lĩnh vực giải quyết việc làm là phải tạo ra hàng triệu việc làm mới mỗi năm, tận dụng tốt lực lượng lao động chưa sử dụng hết, nhất là vào dịp nông nhàn ở nông thôn và trong lĩnh vực nông nghiệp, đồng thời chuyển dịch cơ cấu lao động cho phù hợp với cơ cấu kinh tế trong quá trình công nghiệp hóa, hiện đại hóa. Để đạt mục tiêu này, cần thực hiện những công việc sau:

- Thực hiện chuyển đổi cơ cấu kinh tế theo hướng tăng nhanh tỷ trọng khu vực công nghiệp, xây dựng và dịch vụ, giảm tỷ trọng khu vực nông nghiệp nhằm tạo ra một nền kinh tế với cơ cấu có khả năng thu hút nhiều lao động và tạo thêm nhiều việc làm mới.

- Cải tiến và đổi mới cơ chế huy động, sử dụng và quản lý vốn đầu tư theo hướng đa dạng hoá hình thức huy động vốn, thường xuyên điều chỉnh lãi suất và đơn giản hoá những thủ tục gửi tiền, rút tiền tiết kiệm nhằm huy động ngày càng nhiều vốn nhàn rỗi trong dân. Đẩy nhanh việc cổ phần hoá, hình thành thị trường vốn và vận hành tốt loại thị trường này nhằm huy động và di chuyển vốn được nhanh chóng, dễ dàng giữa các khu vực và các ngành kinh tế. Cải tiến cơ cấu sử dụng nguồn vốn đầu tư của Nhà nước, tăng nguồn vốn trung hạn và dài hạn, hỗ trợ vốn cho nhân dân, đặc biệt cho nông dân trong quá trình tạo việc làm và chuyển đổi cơ cấu kinh tế.

- Nâng cao mức độ chế biến sản phẩm để tạo thêm việc làm và mở rộng thị trường lao động. Tập trung vào đổi mới công nghệ, nâng cao kỹ năng lao động, hình thành và phát triển năng lực các ngành chế biến nhằm tăng quy mô và tỷ trọng xuất khẩu các sản phẩm đã qua chế biến, giảm xuất khẩu nguyên liệu thô. Tìm kiếm và mở rộng thị trường, đặc biệt coi việc đẩy mạnh xuất khẩu lao động và chuyên gia là khâu mũi nhọn. Cần làm tốt công tác đào tạo nghề để đưa được nhiều lao động đi làm việc ở nước ngoài.

- Hình thành, phát triển và điều tiết có hiệu quả thị trường lao động trong nước. Xây dựng và tổ chức tốt hệ thống thông tin thị trường lao động. Khuyến khích phát triển hệ thống dịch vụ việc làm hoạt động minh bạch và hữu hiệu trong cơ chế thị trường.

- Từng bước hoàn chỉnh hành lang pháp lý về lao động và việc làm nhằm phát triển quan hệ lao động lành mạnh, bảo vệ quyền lợi hợp pháp và chính đáng của người lao động và người sử dụng lao động.

- Phát triển hệ thống giáo dục và đào tạo nghề, tăng cường mối liên kết giữa hệ thống giáo dục và đào tạo nghề với thị trường lao động, với hệ thống dịch vụ và xúc tiến việc làm.

III. ĐỊNH HƯỚNG QUÁ TRÌNH ĐÔ THỊ HÓA VÀ DI DÂN NHẰM
PHÁT TRIỂN BỀN VỮNG CÁC ĐÔ THỊ, PHÂN BỐ HỢP LÝ
DÂN CƯ VÀ LAO ĐỘNG THEO VÙNG:

Kể từ đầu những năm 1990, quá trình đô thị hoá diễn ra với tốc độ nhanh chóng. Đến năm 1999, Tổng điều tra dân số cho thấy hiện có 17,9 triệu người là dân cư đô thị, chiếm 23,45% dân số. Cả nước hiện có 623 đô thị (trong đó 5 thành phố trực thuộc Trung ương, 82 thành phố, thị xã thuộc tỉnh và 537 thị trấn).

Quá trình đô thị hóa hiện đang gặp những thách thức như sau:

- Quy hoạch và đầu tư hạ tầng kỹ thuật đô thị ở hầu hết các đô thị Việt Nam đều chậm hơn so với tốc độ phát triển kinh tế-xã hội đô thị và chưa đáp ứng yêu cầu về bảo vệ môi trường, đặc biệt là tình trạng yếu kém và lạc hậu của hệ thống cấp nước, thoát nước, thu gom và xử lý chất thải rắn, hệ thống giao thông.

- Mặc dù hạ tầng kỹ thuật đô thị ở các thành phố lớn đã được quan tâm đầu tư cải tạo và nâng cấp, nhưng nhìn chung vẫn còn rất yếu kém, chưa đáp ứng được những tiêu chuẩn của đô thị hiện đại. Tình trạng ô nhiễm môi trường và phá vỡ cân bằng sinh thái đô thị, cảnh quan thiên nhiên đang là mối lo ngại chung.

- Chưa có sự lồng ghép quy hoạch bảo vệ môi trường trong quy hoạch đô thị nên vừa làm tăng các vấn đề môi trường đô thị vừa gây khó khăn trong việc khắc phục các hậu quả. Biểu hiện rõ nhất là tình trạng xây dựng xen kẽ các nhà máy gây ô nhiễm môi trường trong các khu dân cư đông đúc, thiếu các cơ sở hạ tầng và dịch vụ xử lý chất thải, gây ô nhiễm môi trường nghiêm trọng.

- Đô thị hoá với tốc độ nhanh và sự gia tăng dân di cư từ nông thôn ra thành thị gây nên sức ép ngày càng lớn về nhà ở và vệ sinh môi trường đô thị.

Những hoạt động ưu tiên cần được tiến hành để phát triển đô thị bền vững bao gồm:

1. Rà soát lại quy hoạch tổng thể nhằm bảo đảm phát triển các đô thị bền vững.

Trong điều kiện đẩy mạnh công nghiệp hoá, hiện đại hoá đất nước, các đô thị giữ vai trò đặc biệt quan trọng trong sự nghiệp phát triển kinh tế, xã hội, văn hoá, bảo đảm an ninh, quốc phòng và bảo vệ môi trường.

Mục tiêu của quy hoạch tổng thể phát triển đô thị là xây dựng tương đối hoàn chỉnh hệ thống đô thị cả nước, có cơ sở hạ tầng kinh tế, xã hội và kỹ thuật hiện đại, môi trường đô thị trong sạch, được phân bố và phát triển hợp lý trên địa bàn cả nước, bảo đảm cho mỗi đô thị theo vị trí và chức năng của mình phát huy được đầy đủ các thế mạnh để phát triển ổn định, bền vững và trường tồn.

Quy hoạch tổng thể phát triển đô thị phải được rà soát lại, đặc biệt dưới góc độ các nguyên tắc phát triển bền vững, để bảo đảm cho toàn bộ hệ thống đô thị của cả nước nói chung và mỗi đô thị nói riêng đều phải phát triển bền vững.

Quy hoạch tổng thể phát triển đô thị Việt Nam thời kỳ 1997-2020 đã được Thủ tướng Chính phủ phê duyệt tại Quyết định số 10/1998/QĐ-TTg ngày 23 tháng 01 năm 1998, theo đó việc hình thành và phát triển các đô thị ở nước ta trong thời gian tới phải tuân theo những quan điểm chính sau đây:

- Phù hợp với sự phân bố và trình độ phát triển lực lượng sản xuất;

- Phân bố hợp lý các đô thị lớn, trung bình và nhỏ trên các vùng lãnh thổ, kết hợp đẩy mạnh đô thị hóa nông thôn và xây dựng nông thôn mới, tạo ra sự phát triển cân bằng giữa ba khu vực Bắc-Trung-Nam, từng bước giảm dần sự chênh lệch quá lớn về trình độ phát triển kinh tế-xã hội giữa các vùng;

- Có cơ sở hạ tầng đồng bộ với trình độ thích hợp hoặc hiện đại, tuỳ thuộc vào yêu cầu khai thác và sử dụng các khu vực trong đô thị;

- Phát triển ổn định, bền vững và trường tồn trên cơ sở tổ chức hợp lý môi sinh và bảo vệ môi trường;

- Kết hợp cải tạo với xây dựng mới; coi trọng giữ gìn bản sắc văn hóa và truyền thống dân tộc với việc áp dụng các tiến bộ khoa học, công nghệ mới trong việc cải tạo, xây dựng và hiện đại hóa đô thị phù hợp với điều kiện thực tiễn của Việt Nam;

- Kết hợp chặt chẽ với việc bảo đảm an ninh, quốc phòng và trật tự an toàn xã hội.

- Huy động mọi nguồn vốn để cải tạo, xây dựng đô thị, bảo đảm cho các đô thị phát triển có trật tự, kỷ cương theo đúng quy hoạch đã được phê duyệt và những quy định của pháp luật.

2. Giảm đến mức thấp nhất tác động của đô thị hoá tới môi trường thông qua những hoạt động sau:

- Từng bước nâng cấp hệ thống tiêu chuẩn vệ sinh môi trường xây dựng trong thiết kế, quy hoạch thành phố và nhà ở. Thành lập và phát triển hệ thống giám sát để bảo đảm tốt công tác vệ sinh môi trường phòng bệnh trong xây dựng đô thị.

- Đẩy mạnh công tác thu gom và xử lý chất thải rắn sinh hoạt và công nghiệp tại các đô thị và khu công nghiệp, tìm nơi chôn lấp xa khu dân cư hoặc sử dụng công nghệ tái chế để tái sử dụng hoặc chế biến làm phân bón.

- Củng cố và tăng cường năng lực cho các cơ quan có nhiệm vụ quản lý và bảo đảm vệ sinh môi trường đô thị.

- Thành lập các ban liên ngành để quản lý vệ sinh môi trường đô thị với người đứng đầu là lãnh đạo các cấp chính quyền tương ứng.

3. Định hướng các luồng di dân theo vùng lãnh thổ và nông thôn-đô thị:

Di dân có vai trò tái phân bố dân cư để nâng cao hiệu quả sử dụng các nguồn lực về tài nguyên, vốn, lao động?Tiền đề của di dân là do chênh lệch về cơ hội việc làm, mức sống và điều kiện phát triển giữa các khu vực, các vùng lãnh thổ. Động lực di dân chủ yếu là các lý do kinh tế. Đặc biệt, cũng còn có một số nhóm đồng bào dân tộc ít người di cư do tập quán canh tác kiểu du canh, du cư.

Mục tiêu của việc định hướng các dòng di dân là nhằm phân bố lại dân cư và lao động, sử dụng tốt nhất các nguồn lực, đáp ứng yêu cầu của quá trình phát triển.

Những hoạt động ưu tiên nhằm đạt được mục đích nêu trên là:

a. Thực hiện chiến lược phát triển kinh tế toàn diện, như là phương tiện bền vững nhất nhằm điều chỉnh thành công các dòng di dân:

- Phát triển nông thôn theo hướng hiện đại hoá đi đôi với việc bảo vệ và giữ gìn nét đẹp truyền thống nông thôn; đa dạng hoá các ngành nghề có mức sinh lợi cao; ưu tiên cho đầu tư phát triển ở các vùng nghèo khó, nơi có nhiều người ra đi. Thúc đẩy quá trình đô thị hoá nông thôn làm cơ sở cho việc đẩy nhanh quá trình chuyển đổi cơ cấu kinh tế và phân công lao động ở nông thôn. Khuyến khích dân cư nông thôn tự tạo việc làm ngay tại quê hương. Nhà nước kích thích bằng việc hỗ trợ phát triển cơ sở hạ tầng, cho vay vốn để sản xuất, kinh doanh và hoạt động dịch vụ.

- Phát triển đô thị hợp lý thông qua khuyến khích phát triển các thành phố qui mô trung bình và nhỏ.

- Giảm bớt sự khác biệt giữa các vùng, khu vực nông thôn với thành thị, giữa các cộng đồng dân cư và tạo sự hoà nhập xã hội bền vững.

- Đẩy mạnh việc sử dụng đúng mức, hợp lý các nguồn tài nguyên thiên nhiên tại chỗ phục vụ tốt cho sự phát triển kinh tế-xã hội của cộng đồng dân cư ở các vùng sâu, vùng xa.

- Có các chính sách và biện pháp quản lý phù hợp với qui luật và trình độ phát triển của đất nước.

b. Đổi mới và tổ chức thực hiện các chính sách di dân: Đối với mỗi loại hình di dân, các cấp chính quyền địa phương cần thực hiện đồng bộ nhiều chính sách và biện pháp về kinh tế, xã hội, kỹ thuật, quản lý để một mặt phát triển được sản xuất, tăng thêm cơ hội việc làm và thu nhập, phát triển cơ sở hạ tầng và không làm trầm trọng thêm những vấn đề xã hội và môi trường tại các địa phương có dân nhập cư; mặt khác cải thiện được điều kiện sống và làm việc của người di cư, tổ chức việc thực hiện nghĩa vụ của người di cư đối với cộng đồng nơi nhập cư, bảo vệ các quyền lợi chính đáng về việc làm, điều kiện sinh sống và các quyền lợi khác của người di cư trong thị trường lao động.

IV. NÂNG CAO CHẤT LƯỢNG GIÁO DỤC ĐỂ NÂNG CAO DÂN TRÍ
VÀ TRÌNH ĐỘ NGHỀ NGHIỆP, PHÙ HỢP VỚI YÊU CẦU
CỦA SỰ NGHIỆP PHÁT TRIỂN ĐẤT NƯỚC:

Sự nghiệp giáo dục, đào tạo của Việt Nam đã có những tiến bộ đáng kể trong những năm gần đây. Qui mô giáo dục, đào tạo tiếp tục được mở rộng ở tất cả các cấp học, bậc học, ngành học đáp ứng nhu cầu học tập ngày càng lớn của nhân dân. Hiện nay có gần 94% dân cư từ 15 tuổi trở lên biết chữ; tất cả các tỉnh, thành phố trong cả nước đều đạt chuẩn quốc gia về xoá mù chữ và phổ cập tiểu học; số năm đi học trung bình của dân cư đạt 7,3; đã đào tạo được một lực lượng lao động có chuyên môn kỹ thuật khoảng 8 triệu người, chiếm 18,3% trong tổng số 43,8 triệu lao động cả nước.

Tuy nhiên, giáo dục và đào tạo của Việt Nam cũng còn bộc lộ nhiều yếu kém trên các mặt như:

- Chất lượng giáo dục, đào tạo đại trà ở các cấp học, bậc học còn thấp. Còn thiếu các điều kiện cơ bản để bảo đảm chất lượng như : đội ngũ giáo viên thiếu về số lượng, cơ cấu không đồng bộ và chất lượng thấp, phương pháp giáo dục lạc hậu, phương tiện giảng dạy còn thiếu thốn.

- Hiệu quả giáo dục, đào tạo còn thấp. Tỷ lệ lao động qua đào tạo thấp, chưa có các giải pháp hữu hiệu trong đào tạo nhân lực để tăng sức cạnh tranh của nền kinh tế, để phát triển nông thôn, phục vụ sự chuyển dịch cơ cấu kinh tế và phân bố lao động. Đào tạo đại học và giáo dục nghề nghiệp còn chưa phù hợp với nhu cầu lao động của xã hội.

- Cơ cấu đào tạo nhân lực về trình độ, ngành nghề và vùng miền chưa hợp lý. Khoảng cách về trình độ phát triển giáo dục, đào tạo giữa các vùng trong nước chưa được thu hẹp.

- Một số hiện tượng tiêu cực, thiếu kỷ cương trong giáo dục, đào tạo chưa được ngăn chặn kịp thời, gây hậu quả xấu.

Nhiệm vụ của giáo dục, đào tạo trong chiến lược phát triển bền vững là phải phấn đấu không ngừng để nâng cao dân trí, tạo cơ hội bình đẳng cho mọi người tiếp cận giáo dục, không ngừng phát triển năng lực cá nhân và nâng cao chất lượng nguồn nhân lực, yếu tố quyết định sự phát triển kinh tế-xã hội trong thập kỷ tới.

Những hoạt động ưu tiên nhằm thực hiện nhiệm vụ nêu trên là:

1. Đổi mới chương trình, nội dung, phương pháp giáo dục, đào tạo nhằm nâng cao chất lượng giáo dục toàn diện cho thế hệ trẻ, tăng cường tính thực tiễn, kỹ năng thực hành, năng lực tự học, coi trọng kiến thức xã hội và nhân văn, bổ sung những thành tựu khoa học và công nghệ hiện đại phù hợp với khả năng tiếp thu của học sinh và tiếp cận trình độ giáo dục phổ thông ở các nước trong khu vực và thế giới.

2. Hỗ trợ những tỉnh gặp khó khăn trong thực hiện mục tiêu phổ cập trung học cơ sở vào năm 2010 bằng cách hỗ trợ đào tạo số giáo viên còn thiếu để bổ sung cho 10 tỉnh khó khăn; bổ sung kinh phí để hỗ trợ xây dựng trường học, xây dựng trường nội trú và mua sắm trang thiết bị, dụng cụ phục vụ giảng dạy.

3. Đào tạo nhân lực cho nông thôn nhằm trang bị cho nông dân các kiến thức cơ bản về những ngành nghề ở nông thôn, tạo điều kiện cho nông dân đa dạng hoá hoạt động sản xuất, kinh doanh để tạo việc làm và tăng thu nhập. Hoạt động này bao gồm việc xây dựng mạng lưới đào tạo nghề tại nông thôn, xây dựng chương trình đào tạo nghề và cung cấp giáo viên dạy nghề cho nông dân.

4. Hình thành và phát triển hệ thống đào tạo, bồi dưỡng nhân lực phục vụ cho xuất khẩu lao động để thu ngoại tệ và tạo việc làm.

5. Phát triển vững chắc giáo dục các vùng dân tộc ít người và các vùng khó khăn, phấn đấu giảm chênh lệch về phát triển giáo dục giữa các vùng lãnh thổ thông qua các biện pháp như : xây dựng hệ thống mạng lưới trường lớp thích hợp ở các vùng dân tộc và miền núi; củng cố, đổi mới các trường sư phạm nhằm nâng cao chất lượng, hiệu quả đào tạo giáo viên, đặc biệt giáo viên cho miền núi, vùng dân tộc; thực thi chính sách phân bổ và hỗ trợ tài chính hợp lý từ ngân sách nhà nước trung ương và địa phương.

6. Huy động toàn xã hội, toàn dân đóng góp xây dựng nền giáo dục, đa dạng hoá các loại hình giáo dục và đào tạo, mở rộng các nguồn tài chính, khai thác mọi nguồn lực trong xã hội để phát triển giáo dục.

7. Thực hiện giáo dục về bảo vệ môi trường và phát triển bền vững trong nhà trường phổ thông; tuyên truyền và phổ cập kiến thức về phát triển bền vững nhằm nâng cao dân trí và nâng cao nhận thức cho mọi người dân để trên cơ sở đó, huy động toàn dân tham gia thực hiện phát triển bền vững.

V. PHÁT TRIỂN VỀ SỐ LƯỢNG VÀ NÂNG CAO CHẤT LƯỢNG
CÁC DỊCH VỤ CHĂM SÓC SỨC KHỎE, CẢI THIỆN ĐIỀU KIỆN
LAO ĐỘNG VÀ VỆ SINH MÔI TRƯỜNG SỐNG:

Trong những năm qua, công tác chăm sóc và bảo vệ sức khoẻ nhân dân đã đạt được những thành tựu đáng khích lệ. Mạng lưới y tế cơ sở được củng cố và phát triển. Do đó, công tác chăm sóc sức khoẻ ban đầu đã được thực hiện tốt ở nhiều địa phương, kể cả khu vực miền núi, vùng sâu, vùng xa và hải đảo. Công tác phòng bệnh và phòng chống dịch chủ động đã được triển khai mạnh mẽ. Nhiều bệnh dịch nguy hiểm đã được khống chế và đẩy lùi như dịch tả, dịch hạch và bệnh sốt rét. Hệ thống khám chữa bệnh được đầu tư nâng cấp và thực sự có những tiến bộ mới. Nhiều kỹ thuật cao trong chẩn đoán và điều trị đã được áp dụng thành công và phổ biến rộng rãi. Công tác bảo vệ sức khoẻ bà mẹ trẻ em và kế hoạch hoá gia đình có nhiều chuyển biến tích cực. Hệ thống y dược học cổ truyền được củng cố và phát triển, đã phát huy tác dụng tích cực trong việc điều trị các bệnh thông thường và nhiều bệnh mạn tính khác nhau với chi phí thấp, phù hợp với người nghèo và nhân dân vùng nông thôn, miền núi.

Tình hình sức khoẻ nhân dân ngày càng được cải thiện. Việt Nam đã đạt được các chỉ tiêu tổng quát về sức khoẻ, tốt hơn nhiều so với các nước có cùng mức thu nhập bình quân đầu người, góp phần làm tăng đáng kể chỉ số phát triển con người của nước ta.

Tuy nhiên, trong lĩnh vực chăm sóc sức khoẻ còn tồn tại những thách thức sau đây:

- Nền kinh tế thị trường làm cho sự phân hoá giàu nghèo ngày càng tăng, trong khi ngân sách nhà nước cho y tế còn hạn hẹp thì việc thực hiện công bằng trong lĩnh vực chăm sóc sức khoẻ là khó khăn. Các chính sách về bảo hiểm y tế, thu viện phí và khám chữa bệnh cho người nghèo bước đầu đã phát huy tác dụng, nhưng bên cạnh đó cũng đã bộc lộ một số hạn chế.

- Mức sống của nhân dân ngày càng được cải thiện thì nhu cầu chăm sóc sức khoẻ ngày càng tăng và đa dạng. Việc đầu tư để phát triển kỹ thuật cao dưới hình thức y tế tư nhân, liên doanh hoặc bán công bước đầu đã được triển khai nhưng kết quả còn hạn chế.

- Mô hình bệnh tật hiện nay vừa mang tính chất đặc trưng của nước đang phát triển, vừa mang tính chất của nước công nghiệp hóa. Thiên tai và thảm họa là một nguy cơ khó lường trước và khi xảy ra thường gây nhiều tổn thất về người và của, kể cả cơ sở vật chất của ngành y tế.

- Về mặt chủ quan, ngành y tế còn đứng trước một thực trạng là trình độ cán bộ cả về chuyên môn và quản lý chưa đáp ứng yêu cầu phát triển ngành trong tình hình mới; trang thiết bị trong các cơ sở y tế còn thiếu và lạc hậu; số lượng thuốc do các cơ sở dược phẩm trong nước sản xuất chưa đáp ứng đủ nhu cầu tiêu dùng, giá thuốc cao do thiếu cơ chế quản lý thuốc của Nhà nước dẫn đến chất lượng các hoạt động chăm sóc và bảo vệ sức khoẻ nhân dân còn thấp và hiệu quả chưa cao.

Mục tiêu của chiến lược chăm sóc và bảo vệ sức khoẻ nhân dân giai đoạn 2001-2010 là: phấn đấu để bệnh tật ngày một giảm, sức khoẻ ngày một tăng, mọi người dân được hưởng các dịch vụ chăm sóc sức khoẻ ban đầu; có điều kiện tiếp cận và sử dụng các dịch vụ y tế có chất lượng. Mọi người đều được sống trong cộng đồng an toàn, môi trường trong sạch, phát triển tốt về thể chất và tinh thần. Giảm tỷ lệ mắc bệnh, nâng cao thể lực, tăng tuổi thọ và phát triển giống nòi.

Những hoạt động ưu tiên cần được tiến hành là:

1. Đáp ứng nhu cầu cơ bản về chăm sóc sức khoẻ cho dân cư:

- Củng cố và tăng cường hệ thống y tế theo phương hướng đa dạng hóa các loại hình phục vụ và xã hội hóa lực lượng tham gia, nhưng các cơ sở y tế công phải đóng vai trò chủ đạo. Thiết lập hệ thống cung cấp các dịch vụ chăm sóc sức khoẻ toàn diện tập trung vào việc cung cấp các dịch vụ y tế cơ bản và các dịch vụ chăm sóc sức khoẻ ban đầu. Nhà nước bảo đảm cung cấp ngân sách ngày càng tăng cho việc phát triển hệ thống y tế nhằm đáp ứng nhu cầu nói trên, đặc biệt ưu tiên cho các đối tượng chính sách, người nghèo và đối tượng có nguy cơ cao; ưu tiên đầu tư cho các hoạt động sản xuất thuốc chữa bệnh.

- Cải thiện, nâng cấp cơ sở vật chất, điều kiện làm việc của các trạm y tế xã, phường; đào tạo các nhân viên y tế cộng đồng, các kỹ thuật viên y tế để bảo đảm cho họ có khả năng tiến hành tốt các công việc chữa bệnh, chăm sóc sức khoẻ và triển khai các hoạt động y tế dự phòng.

- Tăng cường đầu tư nâng cấp hệ thống khám chữa bệnh tuyến tỉnh, huyện.

- Đa dạng hoá các hoạt động khám chữa bệnh bao gồm các cơ sở của nhà nước, y tế các ngành, cơ sở khám chữa bệnh có vốn đầu tư nước ngoài, bán công và tư nhân.

- Dần dần phát triển các bệnh viện thành những trung tâm cung cấp các dịch vụ phòng bệnh, chăm sóc sức khoẻ và phục hồi chức năng để nâng cao khả năng lồng ghép đạt được lợi ích, hiệu quả cao trong việc sử dụng các nguồn lực y tế và dịch vụ y tế.

- Đẩy mạnh việc kết hợp chăm sóc sức khoẻ với các dịch vụ kế hoạch hoá gia đình, đồng thời nâng cao chất lượng các dịch vụ kế hoạch hóa gia đình và sức khoẻ sinh sản.

- Phát triển và phổ cập các công nghệ y tế phù hợp với các vùng nông thôn nhằm đáp ứng các nhu cầu cơ bản của nhân dân nông thôn đối với công tác chữa bệnh và chăm sóc sức khoẻ.

- Cung cấp, đáp ứng các dịch vụ chăm sóc sức khoẻ cơ bản, lấy đó làm nền tảng quan trọng, dựa trên mạng lưới y tế 3 cấp đối với cả phòng bệnh và chữa bệnh. Đẩy mạnh công tác phòng chống bệnh, chữa bệnh, giải quyết các vấn đề sức khoẻ nổi cộm và công tác phục hồi chức năng.

- Tăng cường, phát triển hệ thống y tế cơ sở từ các bệnh viện huyện đến trạm y tế xã, y tế thôn bản và đến tận hộ gia đình, phát triển thầy thuốc gia đình; đào tạo nhân lực y tế thích hợp.

- Củng cố và tăng cường công tác kiểm dịch, trong đó có kiểm dịch y tế biên giới. Khuyến khích nhân dân tham gia tích cực vào công tác phòng chống tệ nạn xã hội, ma tuý, mại dâm.

2. Phát triển y tế dự phòng, phòng chống các bệnh truyền nhiễm:

- Lập kế hoạch giám sát, thu gom và xử lý chất thải sinh hoạt và chất thải bệnh viện, đặc biệt là chất thải nguy hại. Việc thực hiện kế hoạch phải được các cơ quan bảo vệ môi trường giám sát.

- Củng cố và tăng cường các hoạt động giám sát và phòng chống các bệnh truyền nhiễm. Củng cố và phát triển hệ thống các trạm, đơn vị giám sát bệnh truyền nhiễm gây dịch như : sốt xuất huyết, dịch viêm não Nhật Bản, sốt rét, tả,... phát triển các phương pháp giám sát dịch, bảo đảm các biện pháp dự phòng, chống dịch lây lan và công tác dập dịch hoạt động có hiệu quả.

- Tăng cường phòng chống các bệnh không nhiễm trùng.

- Duy trì và tăng cường công tác tiêm chủng mở rộng.

- Tăng cường các hoạt động phòng chống HIV/AIDS.

- Phòng chống các bệnh truyền nhiễm đường ruột và các lây truyền qua côn trùng, các bệnh ký sinh trùng.

- Kiểm soát nguy cơ từ môi trường liên quan tới các bệnh truyền nhiễm.

- Tăng cường công tác y tế dự phòng, nâng cao sức khoẻ.

3. Làm giảm tác hại do ô nhiễm môi trường đối với sức khoẻ nhân dân:

- Đẩy mạnh công tác xây dựng và ban hành các chính sách và văn bản quy phạm pháp luật về vệ sinh môi trường, vệ sinh an toàn thực phẩm; xây dựng và ban hành các tiêu chuẩn môi trường ngành và quốc gia; củng cố, tăng cường hệ thống giám sát hiện có và quy hoạch tổng thể mạng lưới quan trắc môi trường quốc gia.

- Thiết lập các cơ chế kết hợp chăm sóc sức khoẻ với bảo vệ môi trường.

- Xây dựng định hướng quốc gia về sức khoẻ môi trường.

- Quản lý, giám sát môi trường lao động, phòng chống bệnh nghề nghiệp và các bệnh liên quan đến nghề nghiệp do ảnh hưởng của các yếu tố độc hại, ô nhiễm trong môi trường lao động.

4. Bảo vệ các nhóm người có nguy cơ cao:

- Đẩy mạnh công tác chăm sóc thai sản, hướng dẫn thực hành ăn uống, bổ sung viên sắt phòng chống thiếu máu ở phụ nữ. Thực hiện tốt chăm sóc sức khỏe bà mẹ, phối hợp với giáo dục phòng chống suy dinh dưỡng.

- Làm tốt công tác giáo dục dinh dưỡng triển khai, thực hiện tại mỗi gia đình. Đẩy mạnh xã hội hóa nhằm huy động mọi nguồn lực để triển khai chương trình phòng chống suy dinh dưỡng trẻ em. Bảo đảm cung cấp đủ Vitamin A cho trẻ em từ 6 đến 36 tháng tuổi, đặc biệt là những đối tượng có nguy cơ cao.

- Duy trì tỷ lệ tiêm chủng cao cho trẻ em đối với các bệnh có thể dự phòng bằng vắc-xin.

PHẦN 4
NHỮNG LĨNH VỰC SỬ DỤNG TÀI NGUYÊN THIÊN NHIÊN,
BẢO VỆ MÔI TRƯỜNG VÀ KIỂM SOÁT Ô NHIỄM
CẦN ƯU TIÊN NHẰM PHÁT TRIỂN BỀN VỮNG

I. CHỐNG TÌNH TRẠNG THOÁI HÓA ĐẤT, SỬ DỤNG HIỆU QUẢ
EVÀ BỀN VỮNG TÀI NGUYÊN ĐẤT:

Thoái hóa đất đang là xu thế phổ biến đối với nhiều vùng rộng lớn ở Việt Nam, đặc biệt là vùng đồi núi, nơi tập trung hơn 3/4 quỹ đất. Các dạng thoái hoá đất chủ yếu là: xói mòn, rửa trôi, đất có độ phì nhiêu thấp và mất cân bằng dinh dưỡng, đất chua hoá, mặn hoá, phèn hoá, bạc màu, khô hạn và sa mạc hoá, đất ngập úng, lũ quét, đất trượt và sạt lở, đất bị ô nhiễm.

Trên 50% diện tích đất (3,2 triệu ha) ở vùng đồng bằng và trên 60% diện tích đất (13 triệu ha) ở vùng đồi núi có những vấn đề liên quan tới suy thoái đất. ở đồng bằng, thách thức về môi trường đất là nạn ngập úng, lũ, phèn hoá, mặn hoá, xói mòn và sạt lở bờ sông, bờ biển, ô nhiễm đất, vắt kiệt độ phì của đất để thu lợi ích ngắn hạn. ở vùng miền núi, nguyên nhân suy thoái môi trường đất có nhiều, song chủ yếu do phương thức canh tác nương rẫy còn thô sơ, lạc hậu của các dân tộc miền núi; tình trạng chặt phá, đốt rừng bừa bãi. Sự suy thoái môi trường đất kéo theo sự suy thoái các quần thể động, thực vật và chiều hướng giảm diện tích đất nông nghiệp trên đầu người đến mức báo động.

Để chống thoái hoá đất, sử dụng hiệu quả và bền vững tài nguyên đất, Việt Nam đã và đang thực hiện các chính sách, chương trình và dự án thích hợp như : giao đất khoán rừng cho hộ gia đình, trồng rừng, nông lâm kết hợp, phát triển cây lâu năm trên đất dốc, bảo tồn và sử dụng bền vững đất ngập nước, quản lý lưu vực sông và đới ven bờ... Một số hành động quốc tế nhằm chống thoái hoá đất cũng đã được thực hiện, song quy mô còn rất nhỏ.

Những hoạt động ưu tiên nhằm chống tình trạng thoái hóa đất, sử dụng hiệu quả và bền vững tài nguyên đất:

1. Về chính sách, pháp luật:

- Bổ sung, sửa đổi và hoàn thiện hơn các chính sách và pháp luật về quyền sở hữu, sử dụng và quản lý nhà nước về đất đai. Xây dựng và sử dụng có hiệu quả hệ thống thông tin về tài nguyên đất.

- Quy hoạch và quản lý sử dụng tài nguyên đất đối với tất cả các đối tượng sử dụng đất.

- Tiếp tục xây dựng và ban hành các chính sách, các quy định về quản lý đất dốc, đất lưu vực sông và đất ngập nước.

- Lồng ghép tốt hơn nữa các chính sách quốc gia với các kế hoạch hành động quốc tế về việc chống thoái hoá và sử dụng đất bền vững.

2. Về kinh tế:

- Điều hoà sự phân bố dân số và di dân giữa các vùng, miền nhằm giảm áp lực của dân số đối với tài nguyên đất.

- Có những giải pháp hợp lý nhằm bảo đảm an ninh lương thực vùng núi, định canh định cư, bảo vệ và phát triển rừng, chống xói mòn đất.

- Xây dựng các chương trình tổng hợp nhằm bồi dưỡng, "trẻ hóa" đất nông nghiệp ở các vùng đồng bằng đông dân.

- Nghiên cứu và áp dụng các hệ thống sản xuất nông-lâm-ngư nghiệp liên hoàn ở các vùng sinh thái khác nhau nhằm bảo đảm hiệu quả phát triển kinh tế-xã hội và bảo vệ môi trường.

3. Về kỹ thuật:

- Áp dụng các biện pháp kỹ thuật tổng hợp (nông học, sinh học, hóa học, cơ học...) và đầu tư thâm canh sử dụng đất theo chiều sâu.

- Thực hiện tuần hoàn hữu cơ trong đất. Trồng cây lâu năm có giá trị kinh tế, thương mại cao nhưng ít phải xới xáo đất và thực hiện các hệ thống nông-lâm-súc kết hợp ở vùng đất dốc.

- Quản lý lưu vực để bảo vệ đất và nước, phát triển thuỷ lợi, giữ cân bằng sinh thái và điều hoà các tác động lẫn nhau giữa đồng bằng và miền núi.

- Tái tạo lớp phủ thực vật bằng cây rừng hoặc tổ hợp nông-lâm kết hợp để bảo vệ độ phì nhiêu của đất và sử dụng bền vững đất dốc.

4. Về nhận thức:

- Nâng cao nhận thức cộng đồng về việc sử dụng hợp lý và tiết kiệm tài nguyên đất.

- Đào tạo và huấn luyện để nâng cao kiến thức của nhân dân về công nghệ, kỹ thuật sử dụng và quản lý đất.

- Tổ chức tuyên truyền và phát động phong trào quần chúng áp dụng các mô hình tiên tiến về sử dụng bền vững tài nguyên đất.

II. BẢO VỆ MÔI TRƯỜNG NƯỚC VÀ SỬ DỤNG BỀN VỮNG
TÀI NGUYÊN NƯỚC:

Việt Nam có nguồn nước mặt và nước ngầm tương đối dồi dào, song lượng mưa phân bố không đều giữa các mùa trong năm và giữa các vùng trong nước, gây ra lũ lụt về mùa mưa và hạn hán về mùa khô ở nhiều nơi. Địa hình núi non tạo ra tiềm năng đáng kể về thủy điện và dự trữ nước, đồng thời cũng làm tăng khả năng lũ lụt và xói mòn đất. Tài nguyên nước ngầm có thể được khai thác phục vụ yêu cầu sinh hoạt ở quy mô vừa và lớn ở một số vùng. Đối với các nguồn nước quốc tế mà Việt Nam cùng có chung với các nước láng giềng, cần thiết tăng cường sự phối hợp và hợp tác quốc tế trong việc sử dụng và bảo vệ, nhằm phục vụ lợi ích công bằng và hợp lý giữa các bên.

Việt Nam đã tích cực xây dựng các chính sách, pháp luật, chương trình và dự án bảo vệ và sử dụng nguồn nước. Tuy vậy, công tác quản lý tài nguyên nước còn có những yếu kém sau:

- Chưa có những chiến lược dài hạn về quản lý tài nguyên nước ở quy mô quốc gia và ở từng vùng. Chưa thực sự quản lý nước theo hệ thống lưu vực.

- Các quy định về bảo vệ, sử dụng và quản lý tài nguyên nước còn thiếu hoặc chắp vá. Chưa có đủ các công cụ quản lý phù hợp về tiêu chuẩn chất lượng nước; hạn mức sử dụng nguồn nước ngầm cho từng khu vực, địa bàn; nghĩa vụ đóng góp tài chính cho việc quản lý tài nguyên nước...

- Vốn đầu tư cho các công trình thủy lợi còn thấp nên công trình chưa hoàn chỉnh. Nguồn thu phí thủy lợi chưa đủ để quản lý vận hành, duy tu bảo dưỡng, nên phần lớn công trình xuống cấp nghiêm trọng. Quản lý nước yếu kém, còn lãng phí trong việc sử dụng tài nguyên nước. Từ khi chuyển sang cơ chế thị trường, việc huy động nhân dân xây dựng thủy lợi không còn được chú ý. Kết quả là hiệu quả xây dựng và sử dụng các công trình thủy lợi thấp, gây lãng phí tài nguyên nước.

- Chưa chú trọng tới việc đầu tư các công nghệ xử lý nước thải.

- Còn thiếu các chương trình giáo dục cộng đồng về sử dụng hợp lý, tiết kiệm và bảo vệ tài nguyên nước.

Việc quản lý, sử dụng và bảo vệ chưa tốt làm cho các nguồn nước đang bị suy thoái, nhiều nơi bị ô nhiễm trầm trọng. Nguy cơ nguồn nước bị cạn kiệt, cộng với tình hình phân bố không đều theo thời gian và không gian, đang đe doạ thiếu nước cho phát triển kinh tế và đời sống ở một số vùng. Nguồn nước mặt ngày càng bị ô nhiễm do lượng lớn chất thải công nghiệp và sinh hoạt gây nên. Nguồn nước ngầm ở một số đô thị có biểu hiện chớm bị ô nhiễm bởi các chất gây ô nhiễm hữu cơ khó phân huỷ.

Những hoạt động ưu tiên cần được tiến hành trong lĩnh vực này:

1. Về chính sách, pháp luật:

- Cần tiếp tục xây dựng các chính sách, văn bản pháp luật, các quy định và quy trình kỹ thuật về sử dụng, bảo vệ và quản lý nguồn nước.

- Nâng cao năng lực cho các cơ quan chính quyền các cấp ở địa phương và cho cộng đồng dân cư trong việc quản lý và giám sát sử dụng nguồn nước.

- Huy động sự tham gia rộng rãi của người thụ hưởng nước vào quá trình lập kế hoạch, vận hành và tài trợ cho các cơ sở hạ tầng về nước.

- Xây dựng chính sách, luật pháp quản lý tổng thể các nguồn nước quốc gia nhằm xem xét các nhu cầu khác nhau về nước như: tiêu thụ sinh hoạt của con người, tưới tiêu nông nghiệp, nuôi trồng thuỷ hải sản, thủy điện, du lịch và giải trí để cân đối những nhu cầu này với tính lợi ích của nước tự nhiên và tiêu chí quản lý hệ sinh thái.

- Nghiên cứu nhu cầu và các phương án sử dụng nước lâu dài nhằm cân đối nguồn nước trên quy mô quốc gia và ở từng vùng. Đặc biệt chú ý quy hoạch tổng thể nguồn cung cấp nước cho các đô thị lớn, trung bình và các khu công nghiệp.

- Xây dựng các tiêu chuẩn môi trường quốc gia về: nước ngầm, các nguồn nước mặt như: sông, hồ, hồ chứa lớn và các vùng đất ngập nước khác.

- Kiện toàn hệ thống tổ chức quản lý nhà nước về tài nguyên nước. Rà soát lại các chức năng quản lý nguồn nước của các cơ quan khác nhau nhằm tránh chồng chéo, trùng lặp, đồng thời nghiên cứu hình thành bộ máy tổ chức quản lý tài nguyên nước nước mang tính thống nhất và liên ngành.

- Xây dựng cơ sở dữ liệu phục vụ cho quản lý và bảo vệ tài nguyên nước.

- Tăng cường hợp tác quốc tế trong việc sử dụng, quản lý và bảo vệ các nguồn nước dùng chung giữa Việt Nam và các nước láng giềng.

2. Về kinh tế:

- Xây dựng và thực hiện các chương trình, dự án quản lý tổng hợp các lưu vực sông, các vùng đầu nguồn, nước ngầm.

- Mở rộng và nâng cấp hệ thống thủy lợi các cấp, nâng cao hiệu quả sử dụng và tái sử dụng nước.

- Phải coi nước là một loại hàng hoá. Xây dựng các đơn giá về phí dịch vụ theo nguyên tắc "người sử dụng nước phải trả tiền" và "trả phí gây ô nhiễm".

- Tu bổ các sông ngòi và nâng cấp các hệ thống tưới tiêu bị xuống cấp trầm trọng.

- Khuyến khích công tác bảo vệ rừng tự nhiên và trồng cây gây rừng.

- Lồng ghép việc thực hiện các chương trình phòng chống thiên tai với các chương trình phát triển kinh tế-xã hội thích hợp với điều kiện cụ thể của các vùng.

3. Về kỹ thuật:

- Đẩy mạnh áp dụng các công nghệ xử lý nước thải, khuyến khích sử dụng các công nghệ sạch trong sản xuất để giảm lượng chất thải, tái sử dụng nước thải.

4. Về nhận thức:

- Nâng cao nhận thức cho cộng đồng dân cư về việc sử dụng hợp lý, tiết kiệm và bảo vệ tài nguyên nước.

- Khuyến khích cộng đồng dân cư tham gia vào các hoạt động bảo vệ môi trường và tiết kiệm nguồn nước.

III. KHAI THÁC HỢP LÝ VÀ SỬ DỤNG TIẾT KIỆM, BỀN VỮNG
TÀI NGUYÊN KHOÁNG SẢN:

Khai thác hợp lý và sử dụng tiết kiệm, bền vững các nguồn tài nguyên thiên nhiên nói chung và tài nguyên khoáng sản nói riêng là nội dung không thể thiếu trong chương trình phát triển bền vững của quốc gia, là một nội dung cần được đặc biệt ưu tiên, bao gồm các hoạt động về khai thác hợp lý và sử dụng tiết kiệm, có hiệu quả tài nguyên khoáng sản, trong đó sử dụng tiết kiệm là chủ đạo.

So với nhiều nước trên thế giới và trong khu vực, Việt Nam có những lợi thế quan trọng về tài nguyên khoáng sản. Nếu biết bảo vệ, khai thác và sử dụng hợp lý, bền vững nguồn tài nguyên này thì chúng sẽ trở thành một lợi thế trong cạnh tranh quốc tế cả trong hiện tại và tương lai lâu dài.

Khoáng sản là loại tài nguyên không tái tạo được, hiện nay cả nước có hơn 1.000 mỏ lớn nhỏ đang được khai thác. Do quản lý chưa chặt chẽ nên tình trạng khai thác thiếu quy hoạch, rất bừa bãi đối với các mỏ nhỏ, đã gây ra tình trạng thất thoát tài nguyên khoáng sản, huỷ hoại môi trường đất, thảm thực vật và gây nhiều sự cố môi trường như sụt lở, sập hầm lò khai thác...Đặc biệt các mỏ nhỏ nằm phân tán ở các các địa phương không được tổ chức quản lý thống nhất, đồng bộ nên tình trạng thất thoát tài nguyên và gây ô nhiễm môi trường càng trầm trọng hơn. Bên cạnh việc làm lãng phí tài nguyên do không tận thu được hàm lượng khoáng sản hữu ích, việc khai thác bằng công nghệ lạc hậu còn gây ra tình trạng mất rừng, xói lở đất, bồi lắng và ô nhiễm sông suối, ven biển.

Các nguồn tài nguyên thiên nhiên được phân chia thành loại không tái tạo được và loại có thể tái tạo được, trong đó khoáng sản là loại tài nguyên không tái tạo được. Việc bảo vệ và sử dụng tiết kiệm, bền vững các nguồn tài nguyên thiên nhiên cần được chú ý đối với cả 2 loại nói trên với những chính sách và biện pháp quản lý thích hợp đối với mỗi loại, nhưng loại tài nguyên không tái tạo được cần đặc biệt chú ý hơn. Phương thức khai thác, chế biến và sử dụng tài nguyên thiên nhiên cũng như phương thức tiêu dùng chúng hiện nay còn nhiều bất cập, chưa "thân thiện" với môi trường nên đã có tác động xấu đến môi trường ở nhiều vùng trong cả nước, đe dọa sự phát triển bền vững, ảnh hưởng trực tiếp đến sản xuất và đời sống xã hội hiện tại và tương lai. Vì vậy việc bảo vệ và sử dụng bền vững các nguồn tài nguyên thiên nhiên nói chung và tài nguyên khoáng sản nói riêng phải trở thành một mục tiêu quan trọng trong tất cả các chiến lược, quy hoạch, kế hoạch cũng như các dự án phát triển ở Việt Nam.

Để thực hiện mục tiêu phát triển bền vững, sử dụng tiết kiệm và có hiệu quả nguồn tài nguyên khoáng sản, cần thực hiện những hoạt động ưu tiên sau:

1. Về chính sách, pháp luật:

- Sử dụng các công cụ kinh tế, hành chính và chế tài pháp luật nhằm thực hiện kiên quyết và có hiệu quả hơn Luật Khoáng sản.

- Kiện toàn hệ thống tổ chức quản lý tài nguyên khoáng sản ở Trung ương và các địa phương.

2. Về kinh tế:

- Xây dựng quy hoạch thống nhất sử dụng các nguồn tài nguyên khoáng sản và bảo vệ môi trường.

- Tổ chức trình tự khai thác mỏ một cách hợp lý, tránh tình trạng mỏ dễ thì làm trước, mỏ khó thì bỏ lại, làm ảnh hưởng tới việc theo dõi, đánh giá và quy hoạch khai thác khoáng sản. Hạn chế và sớm tiến tới nghiêm cấm tình trạng khai thác mỏ một cách tự phát, bừa bãi.

- Đối với tài nguyên khoáng sản ở dưới lòng sông, cần khoanh khu vực khai thác, tránh làm sạt lở bờ và thay đổi dòng chảy.

- Tăng đầu tư cho khâu phục hồi, tái tạo và cải thiện môi trường sinh thái ở các địa bàn khai thác mỏ.

3. Về kỹ thuật:

- Đổi mới công nghệ khai thác, sàng tuyển và chế biến nhằm tận dụng tài nguyên khoáng sản và bảo vệ môi trường.

- áp dụng các công nghệ tiên tiến để sử dụng các loại quặng có hàm lượng thấp nhằm triệt để sử dụng khoáng chất trong các mỏ, đồng thời giảm khối lượng đất đá thải, thu hẹp diện tích bãi thải.

- Thu hồi các chất hữu ích từ các bãi thải quặng để làm sạch môi trường và tránh lãng phí tài nguyên.

- Thực hiện bồi hoàn các dạng tài nguyên sau khai thác như: hoàn thổ, trồng cây xanh, khôi phục thảm thực vật, hệ sinh thái, tái sử dụng chất thải ở những vùng mỏ đã khai thác...

4. Về nhận thức:

- Nâng cao nhận thức cho cộng đồng dân cư về việc sử dụng hợp lý, tiết kiệm và bảo vệ tài nguyên khoáng sản.

- Khuyến khích cộng đồng dân cư tham gia vào các hoạt động bảo vệ mỏ khoáng sản, đặc biệt đối với các mỏ nhỏ, phân tán và các loại khoáng sản có độ nhạy cảm cao về kinh tế, dễ gây ô nhiễm môi trường.

IV. BẢO VỆ MÔI TRƯỜNG BIỂN, VEN BIỂN, HẢI ĐẢO
VÀ PHÁT TRIỂN TÀI NGUYÊN BIỂN:

Việt Nam có hơn 3.300 km bờ biển. Vùng đặc quyền kinh tế biển của Việt Nam rộng khoảng 1 triệu km2, gấp 3 lần lãnh thổ trên đất liền. Vùng ven biển là nơi tập trung cao các hoạt động kinh tế và xã hội, nơi đây tập trung gần 60% dân số, khoảng 50% đô thị lớn và quan trọng và hầu hết các khu công nghiệp lớn của cả nước.

Việt Nam đã thực hiện một số chính sách và biện pháp nhằm bảo vệ môi trường biển. Các Luật Dầu khí, Luật Hàng hải đã được ban hành và Luật Thủy sản sắp được ban hành đều chú ý tới vấn đề bảo vệ lâu dài nguồn lợi biển, cũng như bảo vệ môi trường biển. Một số thành phố ven biển đang và sẽ thực hiện các công trình xử lý nước thải và rác thải. Một số dự án quản lý tổng hợp vùng biển ven bờ đã được thực thi.

Mặc dù vậy, trở ngại đối với việc bảo vệ môi trường biển vẫn còn nhiều:

- Trở ngại lớn nhất là thiếu vốn đầu tư cho các công trình hạ tầng kỹ thuật và các hoạt động ngăn chặn tác hại của ô nhiễm môi trường.

- Ngành thủy sản là một trong những ngành kinh tế quan trọng của Việt Nam, thu hút gần 9 triệu lao động và là ngành đứng thứ ba về giá trị ngoại tệ xuất khẩu. Tiềm năng phát triển ngành thuỷ sản ở Việt Nam còn rất lớn nếu được quản lý và điều hành theo hướng phát triển bền vững. Phát triển nuôi trồng thủy sản đã chứng tỏ là một hướng quan trọng và hữu hiệu để xóa đói giảm nghèo, tạo việc làm, tăng thu nhập cho cộng đồng dân cư. Song hiện tại việc phát triển ngành thủy sản còn nhiều hạn chế về quản lý và sử dụng hợp lý nguồn lợi và bảo vệ môi trường, trình độ áp dụng khoa học công nghệ, nguồn vốn đầu tư, tổ chức sản xuất và kinh doanh.

- Vùng bờ biển chịu nhiều tác động xấu của thiên tai như bão, lụt, xói lở.

- Sức ép dân số và tốc độ công nghiệp hoá, đô thị hoá nhanh ở các vùng ven biển gây ra nhiều hậu quả xấu đối với tài nguyên ven biển và trong lòng biển. Các thành phố, khu công nghiệp vùng ven biển đổ một lượng nước thải không qua xử lý và một phần chất thải rắn vào sông, biển, gây nên ô nhiễm môi trường nước. Đặc biệt, các trung tâm du lịch nằm ven biển cũng là những nguồn xả lớn nước thải và rác thải ra biển. Các cảng sông, cảng biển, công nghiệp khai thác dầu khí; các sự cố môi trường như tràn dầu, đắm tàu?và thiên tai thường xuyên xảy ra đều là những tác nhân gây ô nhiễm và làm suy thoái môi trường biển.

Hậu quả là các hệ sinh thái biển và ven biển bị suy thoái nghiêm trọng. Đa dạng sinh học bị đe dọa và suy thoái, diện tích rất lớn rừng ngập mặn bị triệt phá để nuôi tôm, các rạn san hô ven bờ bị khai thác một cách hủy diệt, đưa Việt Nam vào danh sách của những vùng có mức độ đe dọa cao nhất thế giới. Nhiều nhóm động vật quý hiếm như thú biển, đồi mồi, chim biển, các thảm thực vật ven biển và dưới nước như san hô, cỏ biển bị thu hẹp dần. Chất lượng môi trường sống trong các hệ sinh thái bị suy giảm, bị thay đổi theo chiều hướng xấu; đa dạng loài và nguồn gen đặc hữu bị tổn thất hoặc suy thoái, có nơi đến mức nghiêm trọng.

Những hoạt động ưu tiên cần được tiến hành trong lĩnh vực này là:

1. Về chính sách, pháp luật:

- Xây dựng chiến lược phát triển kinh tế biển và quản lý tài nguyên, môi trường biển theo quan điểm phát triển bền vững. Chiến lược này bao gồm các nội dung phân vùng chức năng biển và ven biển, quản lý tổng hợp các hoạt động khai thác và nuôi trồng thủy sản ven biển, thành lập hệ thống các khu bảo tồn biển và ven biển, quy hoạch phát triển đô thị và dân cư ven biển, phát triển các ngành nghề đa dạng và cải thiện đời sống cho những cộng đồng dân cư ven biển, phòng ngừa và làm giảm tác hại của thiên tai ven biển, trước hết là bão, lụt, sạt lở, nước dâng, tăng cường năng lực quản lý môi trường biển và ven biển, phòng ngừa và ứng phó với các sự cố môi trường biển.

- Hình thành một thể chế liên ngành, thống nhất quản lý vùng biển và bờ biển. Cần đổi mới cách lập quy hoạch, kế hoạch phát triển và quản lý chủ yếu nhằm đạt được lợi ích kinh tế cục bộ của ngành mà ít chú ý đến vấn đề bảo vệ tài nguyên thiên nhiên và môi trường. Cần có chế tài buộc phải lồng ghép các vấn đề bảo vệ tài nguyên thiên nhiên và môi trường vào trong kế hoạch, quy hoạch phát triển kinh tế của ngành. Trước mắt, các ngành khai thác dầu khí, giao thông vận tải thuỷ, thủy sản, lâm nghiệp, du lịch cần có chương trình phối hợp để cùng khai thác hợp lý, bảo vệ tài nguyên và môi trường biển và ven biển.

- Tiến dần đến khoán, giao quyền sử dụng mặt biển trong phạm vi cho phép cho người sản xuất nhằm tạo điều kiện thúc đẩy nghề nuôi trồng hải sản.

- Tham gia và lập kế hoạch thực hiện các hiệp định và chương trình hành động quốc tế và khu vực về đánh cá, sử dụng bền vững và bảo vệ nguồn lợi biển, bảo vệ đa dạng sinh học biển.

2. Về kinh tế:

- Đẩy mạnh đánh bắt hải sản xa bờ và điều chỉnh nghề cá ven bờ hợp lý.

- Phát triển mạnh ngành nuôi, trồng thuỷ sản trong nước lợ, nước mặn ven biển theo hướng hài hòa với môi trường, đồng thời với việc phát triển và ứng dụng công nghệ sau thu hoạch nhằm sử dụng hợp lý, tiết kiệm sản phẩm của nghề thủy sản, bảo đảm an toàn thực phẩm và tăng thu nhập ngoại tệ qua xuất khẩu.

- Phát triển hệ thống dịch vụ hậu cần nghề cá bao gồm các hoạt động cảng cá, sửa chữa và đóng tàu, ngư cụ, lưới, cung cấp các dịch vụ, bảo quản, chế biến và tiêu thụ sản phẩm, hết sức chú trọng công tác thông tin liên lạc, cứu nạn, cứu hộ các ngư dân và tàu thuyền đánh cá.

- Phát triển và đa dạng hoá các ngành nghề để tăng khả năng tạo việc làm, xóa đói giảm nghèo và nâng cao mức sống cho các cộng đồng ngư dân ven biển, giúp cho công tác bảo vệ tài nguyên thiên nhiên và môi trường biển và ven biển được tốt hơn.

3. Về môi trường:

- Thiết lập và quản lý hiệu quả các khu bảo tồn biển và ven biển.

- Đẩy mạnh áp dụng các tiêu chuẩn môi trường ngành và quốc gia.

- Đẩy mạnh nghiên cứu, ứng dụng công nghệ bảo vệ môi trường biển và ven biển, công nghệ ứng cứu sự cố môi trường biển (tràn dầu, đắm tàu, ngập mặn...).

V. BẢO VỆ VÀ PHÁT TRIỂN RỪNG:

Rừng ở Việt Nam có đặc trưng cơ bản là rừng nhiệt đới, rất phong phú chủng loài thực vật, động vật, giá trị sinh khối và đa dạng sinh học cao. Trong những năm cuối thế kỷ 20, các chính sách và biện pháp bảo vệ rừng và trồng mới đã đem lại kết quả tích cực. Tỷ lệ che phủ của rừng đã tăng từ 27% năm 1991 lên 33,2% năm 2000.

Tuy nhiên, rừng Việt Nam vẫn đang chịu những áp lực lớn sau đây:

- Chiến tranh lâu dài đã huỷ diệt nhiều hệ sinh thái rừng.

- Nhu cầu gỗ, củi của nền kinh tế và cho sinh hoạt, cùng với lợi nhuận siêu ngạch của việc khai thác trái phép gỗ đang dẫn đến tình trạng khai thác bừa bãi, cạn kiệt, không tuân thủ các nguyên tắc lâm sinh, gây thiệt hại tới vốn rừng, nhất là ở các khu vực rừng già, rừng đầu nguồn.

- Tình trạng du canh, phá rừng làm nương rẫy, tính cạnh tranh cao của sản xuất nông nghiệp so với duy trì rừng đang làm cho diện tích rừng thu hẹp lại, chất lượng rừng giảm sút. Tại các vùng ven biển, diện tích rừng ngập mặn bị phá để nuôi tôm ngày càng tăng.

- Nạn cháy rừng xảy ra thường xuyên, làm mất đi hàng chục nghìn ha mỗi năm.

- Công nghệ khai thác và chế biến gỗ còn lạc hậu, hiệu quả sử dụng gỗ thấp. Mặt khác, công nghệ chế biến các sản phẩm thay thế gỗ chưa đáp ứng được yêu cầu của người tiêu dùng. Vì vậy, rừng tiếp tục là đối tượng chặt phá, khai thác.

Do đó, tuy diện tích rừng có tăng lên, nhưng không đạt yêu cầu phòng hộ môi trường.

Mục tiêu chiến lược là phải ổn định quỹ rừng với thành phần như sau: rừng đặc dụng đạt 3 triệu ha, rừng phòng hộ 6 triệu ha và rừng sản xuất 10 triệu ha.

Những hoạt động ưu tiên cần thực hiện trong lĩnh vực này là:

1. Về thể chế, pháp luật:

- Củng cố hệ thống quản lý nhà nước để hướng dẫn sử dụng bền vững và bảo vệ tài nguyên rừng, kết hợp với sự tham gia tích cực của cộng đồng dân cư.

- Tiếp tục đẩy mạnh việc giao đất khoán rừng cho các hộ gia đình và tập thể theo Luật Đất đai và Luật Bảo vệ và phát triển rừng.

- Xây dựng, ban hành và thực hiện các chính sách, pháp luật nhằm thu hút đầu tư cho việc phát triển và bảo vệ rừng.

2. Về kinh tế:

- Hỗ trợ nhân dân trồng và bảo vệ rừng, sử dụng có hiệu quả đất rừng được giao khoán. Khuyến khích cải thiện đời sống thông qua sử dụng bền vững rừng và quản lý rừng theo các nhóm cộng đồng dân cư. Trao các hợp đồng bảo vệ rừng cho các cá nhân, hộ gia đình, các nhóm cộng đồng dân cư để bảo đảm công tác bảo vệ và quản lý phù hợp với các khu rừng phòng hộ.

- Xây dựng, ban hành và hướng dẫn về miễn giảm thuế sử dụng đất, vay vốn với lãi suất ưu đãi cho việc đầu tư thành lập trang trại; ban hành các chính sách quản lý vùng đệm và vùng lõi rừng cùng các hướng dẫn thực hiện có liên quan. Triển khai các chính sách chia sẻ lợi nhuận phù hợp trong việc bảo vệ rừng nhằm khuyến khích nhân dân địa phương tham gia vào công tác quản lý và bảo vệ rừng.

- Thúc đẩy phát triển nông-lâm nghiệp sinh thái, các loại hình trang trại nông-lâm nghiệp, đồng thời tăng cường các dịch vụ mở rộng nông nghiệp.

- Khuyến khích sử dụng bền vững các sản phẩm rừng phi gỗ. Phát triển các ngành công nghiệp sản xuất vật liệu thay thế gỗ.

- Triển khai mạnh mẽ các dự án trồng cây thuốc.

3. Về kỹ thuật và công nghệ:

- Nghiên cứu và áp dụng các tiến bộ kỹ thuật và công nghệ mới trong sản xuất lâm nghiệp.

- Khuyến khích trồng các loài cây bản địa trong tất cả các hoạt động trồng rừng và tái trồng rừng.

- áp dụng công nghệ khai thác và chế biến gỗ hiện đại, có hiệu quả sử dụng tài nguyên rừng cao.

- Khuyến khích sử dụng các loại nhiên liệu để thay thế gỗ củi như than, khí ga và thủy điện quy mô nhỏ...Nghiên cứu đánh giá để lựa chọn nhiên liệu thay thế gỗ củi và đề xuất việc sử dụng hữu hiệu các nguồn năng lượng mặt trời, năng lượng gió, khí ga tự nhiên hoặc năng lượng thủy điện.

- Nghiên cứu áp dụng các giải pháp kỹ thuật phòng và chống cháy rừng và các thảm họa môi trường liên quan tới việc mất rừng.

VI. GIẢM Ô NHIỄM KHÔNG KHÍ Ở CÁC ĐÔ THỊ VÀ
KHU CÔNG NGHIỆP:

Việt Nam là nước kém phát triển về công nghiệp; dân số ở đô thị, nhất là ở các đô thị lớn chưa cao. Môi trường không khí ở các vùng nông thôn về cơ bản là trong lành. Tuy nhiên, hiện tượng ô nhiễm không khí ở các khu công nghiệp tập trung và các đô thị đã xuất hiện với mức độ đáng báo động.

Các yếu tố gây ô nhiễm không khí hiện nay là bụi và khí thải từ sản xuất công nghiệp, hoạt động giao thông vận tải, hoạt động xây dựng và đun nấu phục vụ sinh hoạt của nhân dân. Một số ngành công nghiệp gây ô nhiễm không khí nhiều nhất là nhiệt điện, sản xuất xi măng, gạch, ngói, vôi, luyện kim, hóa chất, khai thác khoáng sản. Với việc sản xuất bằng công nghệ còn lạc hậu và thiếu các thiết bị xử lý ô nhiễm bụi và khí thải, các cơ sở sản xuất thuộc các ngành công nghiệp nói trên đang gây ra những tác động xấu tới môi trường xung quanh.

Ô nhiễm bụi trong không khí ở các khu công nghiệp thường vượt tiêu chuẩn cho phép từ 1,5-3 lần. Nồng độ khí độc hại (SO2, NO2, CO) ở phần lớn các đô thị và khu công nghiệp đều nhỏ hơn tiêu chuẩn cho phép, tức là chưa có tình trạng ô nhiễm bởi các loại khí này. Song ở một số nhà máy và ở một số nút giao thông lớn trong đô thị, nồng độ các loại khí độc hại trên vượt tiêu chuẩn cho phép nhiều lần. Trong khi mức độ ô nhiễm môi trường không khí ở các khu vực rộng lớn chưa đáng kể, thì ô nhiễm môi trường không khí trong nội bộ các cơ sở sản xuất (ô nhiễm môi trường lao động) là vấn đề đáng lo ngại. Những quan trắc gần đây cho thấy đã có các dấu hiệu của mưa axít ở một số khu vực thuộc cả miền Bắc và miền Nam.

Những hoạt động ưu tiên cần thực hiện trong lĩnh vực này là:

1. Về thể chế, pháp luật:

- Thực hiện đánh giá tác động môi trường bắt buộc đối với tất cả các dự án phát triển kinh tế-xã hội để có thể ngăn chặn từ trước những nguyên nhân gây ô nhiễm không khí. Công tác lập và thẩm định báo cáo đánh giá tác động môi trường phải được cơ quan có thẩm quyền kiểm tra thường xuyên và chặt chẽ, quá thời hạn quy định phải xin gia hạn hoặc cấp phép lại.

- Tiến hành đánh giá kỹ lưỡng và có kế hoạch kiểm soát ô nhiễm chặt chẽ đối với các cơ sở sản xuất công nghiệp, các phương tiện giao thông vận tải và các thiết bị sử dụng nhiên liệu phục vụ sinh hoạt. Buộc các cơ sở gây ô nhiễm môi trường nghiêm trọng phải tiến hành xử lý triệt để và khắc phục tình trạng ô nhiễm.

2. Về kinh tế:

- Nâng cao hiệu quả sử dụng năng lượng, hiệu quả phát điện của các nhà máy nhiệt điện và hiệu quả sử dụng điện của các thiết bị điện. Phát triển ngành công nghiệp nhiệt điện sử dụng nhiên liệu khí hóa lỏng và dầu nhẹ thay cho nhiên liệu than và dầu nặng có hàm lượng sun-phua lớn.

- Khuyến khích sử dụng các nguồn năng lượng sạch. Phổ cập việc sử dụng khí sinh học ở nông thôn làm nhiên liệu đun nấu.

- Phát triển rừng, phủ xanh đất trống đồi trọc, phát triển trồng cây xanh trong đô thị và dọc đường giao thông.

- Đẩy mạnh phát triển giao thông công cộng tại các đô thị lớn và trung bình.

- áp dụng nguyên tắc "người gây ô nhiễm phải trả tiền" đối với các doanh nghiệp gây ô nhiễm môi trường không khí.

3. Về khoa học, công nghệ:

- Khuyến khích sử dụng nguyên liệu và công nghệ sạch tại các cơ sở sản xuất.

- Nghiêm cấm nhập khẩu các công nghệ lạc hậu và nhanh chóng giảm dần quy mô vận hành các thiết bị đã cũ gây ô nhiễm môi trường nghiêm trọng.

4. Về nâng cao nhận thức:

Tuyên truyền, giáo dục và đẩy mạnh công tác đào tạo để nâng cao trình độ nhận thức cho các chủ doanh nghiệp, công đoàn và công nhân về bảo vệ môi trường nói chung và môi trường lao động nói riêng.

VII. QUẢN LÝ CHẤT THẢI RẮN VÀ CHẤT THẢI NGUY HẠI:

Tại các vùng nông thôn, các chất phế thải của sản xuất nông, lâm, ngư nghiệp truyền thống (như thân lá cây, rơm rạ, vỏ hạt, phân gia súc...) hầu hết được sử dụng để đun nấu, làm phân bón hoặc chôn lấp. Những chất phế thải có nguồn gốc công nghiệp, như chất dẻo, nhựa, kim loại, dư lượng hóa chất khó phân hủy, tuy chưa trở thành vấn đề bức xúc, nhưng đang có xu hướng tăng lên nhanh chóng. Vấn đề rác thải bắt đầu xuất hiện ở những vùng có mật độ dân số đông đúc.

Tại các đô thị và khu công nghiệp, việc thu gom và xử chất thải rắn sinh hoạt và công nghiệp, chất thải nguy hại đang là vấn đề môi trường cấp bách. Năng lực thu gom chất thải rắn hiện nay ở tất cả các đô thị và khu công nghiệp ở Việt Nam mới chỉ đạt khoảng 20-40%, riêng ở các thành phố lớn có thể lên tới 50-80%. Rác thải chưa được phân loại tại nguồn, được thu gom lẫn lộn và vận chuyển đến bãi chôn lấp. Công việc thu nhặt và phân loại các chất phế thải có thể tái chế hoàn toàn do những người nghèo sinh sống bằng nghề bới rác thực hiện. Việc ứng dụng các công nghệ tái chế chất thải rắn để tái sử dụng còn rất hạn chế, chưa được tổ chức và quy hoạch phát triển. Các cơ sở tái chế rác thải có quy mô nhỏ, công nghệ lạc hậu, gây ô nhiễm môi trường. Mới chỉ có một phần nhỏ rác thải (khoảng 1,5-5% tổng lượng rác thải) được chế biến thành phân bón vi sinh và chất mùn với công nghệ hợp vệ sinh.

Biện pháp xử lý chất thải rắn hiện nay chủ yếu là chôn lấp, nhưng chưa có bãi chôn lấp chất thải rắn nào đạt tiêu chuẩn kỹ thuật vệ sinh môi trường. Các bãi chôn rác thải gây ô nhiễm môi trường đất, nước và không khí nặng nề.

Chất thải rắn của các khu công nghiệp cũ hiện đang được thu gom và xử lý chung với rác thải sinh hoạt đô thị. Lượng chất thải nguy hại (trong đó có chất thải bệnh viện) chỉ được thu gom với tỷ lệ khoảng 50-60%.

Công tác quản lý chất thải rắn còn nhiều điểm yếu kém:

- Sự phân công trách nhiệm quản lý chất thải giữa các ngành chưa rõ ràng.

- Cơ chế thực hiện dịch vụ thu gom và quản lý chất thải vẫn còn mang nặng tính bao cấp.

- Việc thu gom chất thải chủ yếu sử dụng lao động thủ công. Sự tham gia của cộng đồng và của khu vực tư nhân vào việc thu gom và quản lý chất thải chưa rộng rãi. Đã có một số mô hình thành công về việc tư nhân và cộng đồng tổ chức thu gom và xử lý rác thải đô thị; nhưng do vốn đầu tư của họ có hạn, nên số lượng và chất lượng của dịch vụ còn xa mới đáp ứng yêu cầu phát triển bền vững.

- Thiếu sự đầu tư thỏa đáng và lâu dài đối với các trang thiết bị thu gom, vận chuyển, phân loại, xây dựng các bãi chôn lấp đúng quy cách và các công nghệ xử lý chất thải.

- Chưa có các công nghệ và phương tiện hiện đại cũng như vốn đầu tư để tái chế chất thải đã thu gom; còn thiếu kinh phí cũng như công nghệ thích hợp để xử lý chất thải nguy hại.

- Nhận thức của cộng đồng về bảo vệ môi trường và an toàn sức khỏe liên quan tới việc thu gom, xử lý và quản lý chất thải rắn còn đang ở trình độ thấp.

Những hoạt động ưu tiên cần thực hiện trong lĩnh vực này là:

1. Về thể chế, pháp luật:

- Xây dựng và ban hành kế hoạch kiểm soát ô nhiễm cấp quốc gia, cấp ngành hoặc địa phương để chủ động phòng ngừa, ngăn chặn, xử lý, khắc phục và tiến tới kiểm soát được tình trạng ô nhiễm môi trường do các chất thải rắn, lỏng, khí và chất thải nguy hại gây ra.

- Triển khai thực hiện tốt các nội dung của Chiến lược quản lý chất thải rắn tại các đô thị và khu công nghiệp Việt Nam đến năm 2020 và Quy chế quản lý chất thải nguy hại đã được Thủ tướng Chính phủ ký ban hành.

- Tiến hành nghiên cứu để xác định các cơ chế tăng cường hoàn trả chi phí liên quan tới thu gom, xử lý, tiêu huỷ chất thải rắn và chất thải nguy hại.

2. Về kinh tế:

- Xây dựng các bãi chôn lấp chất thải hợp vệ sinh tại các thành phố lớn và trung bình.

- Đẩy mạnh việc áp dụng các công nghệ tái chế chất thải để tái sử dụng. Khuyến khích việc phân loại chất thải từ nguồn để phục vụ công nghệ tái chế, góp phần làm giảm diện tích các bãi chôn lấp rác thải và các hệ thống xử lý tốn kém.

- Khuyến khích khu vực tư nhân thành lập các công ty cổ phần, công ty tư nhân, hợp tác xã?để tham gia vào việc thu gom và xử lý chất thải rắn.

- Đẩy nhanh tốc độ lắp đặt hệ thống lò đốt rác thải ở các bệnh viện, trước hết tại các bệnh viện điều trị các loại bệnh truyền nhiễm.

3. Về công nghệ:

- Giảm lượng chất thải rắn thải ra ngay từ nguồn bằng cách khuyến khích áp dụng những quy trình công nghệ sản xuất sạch và thân thiện với môi trường.

- Khuyến khích các cơ sở sản xuất sử dụng các công nghệ tiên tiến, tiêu tốn ít nguyên, nhiên, vật liệu; giảm các vật liệu bao bì đóng gói sản phẩm gây lãng phí tài nguyên; thay đổi thói quen tiêu dùng của nhân dân theo hướng tiết kiệm và thải ít chất thải ra môi trường.

- Khuyến khích áp dụng các công nghệ tái chế chất thải để làm phân bón vi sinh, tạo chất mùn phục vụ sản xuất và giảm diện tích chôn lấp chất thải.

4. Về nâng cao nhận thức:

- Triển khai các chương trình giáo dục và nâng cao nhận thức cộng đồng; khuyến khích nhân dân chủ động tham gia các hoạt động thu gom, xử lý và quản lý chất thải trong cộng đồng tại các thành phố lớn, trung bình góp phần ngăn chặn việc đổ rác thải, nhất là các chất thải nguy hại một cách bừa bãi ra đường phố.

- Hình thành các phong trào quần chúng về phân loại rác thải ngay tại nhà; chăm lo vệ sinh môi trường sống; sử dụng tiết kiệm tài nguyên và các sản phẩm.

VIII. BẢO TỒN ĐA DẠNG SINH HỌC:

Việt Nam nằm trong vùng nhiệt đới và được xem là một trong 10 trung tâm có mức đa dạng sinh học cao trên thế giới. Đa dạng sinh học Việt Nam được thể hiện ở độ phong phú về thành phần loài sinh vật, số loài đặc hữu cao, nhiều loài mới đối với thế giới, kể cả các loài thú lớn đã được phát hiện trong thời gian gần đây; ở độ đa dạng về các nguồn gen, đồng thời còn được thể hiện ở sự đa dạng các kiểu cảnh quan và các hệ sinh thái tiêu biểu.

Chính phủ Việt Nam đã sớm đề ra các chính sách bảo tồn đa dạng sinh học. Đã có trên 60 văn bản pháp luật được ban hành kể từ 1958 đến nay. Ngày 16 tháng11 năm 1994, Chủ tịch nước Cộng hoà xã hội chủ nghĩa Việt Nam đã ký phê chuẩn tham gia Công ước Đa dạng Sinh học và hiện nay Việt Nam đang là Thành viên của Công ước này. Mặc dù vậy, đa dạng sinh học ở Việt Nam vẫn đang bị mất mát và suy giảm đáng kể bởi 4 nguyên nhân cơ bản sau đây:

- Suy giảm và mất đi nơi sinh sống do các hoạt động chặt phá rừng, chuyển đổi phương thức sử dụng đất, khai thác có tính chất hủy diệt của con người đối với động vật và do các yếu tố khác như cháy rừng, động đất, bão lụt, dịch bệnh...

- Sự khai thác quá mức tài nguyên sinh vật do áp lực tăng dân số và nạn đói nghèo.

- Ô nhiễm môi trường đang phá hoại một số hệ sinh thái trên cạn, dưới nước và trong lòng đất.

- Ô nhiễm sinh học do nhập các loài sinh vật lạ, ngoại lai không kiểm soát được, gây ảnh hưởng xấu tới các loài bản địa.

Kế hoạch hành động bảo vệ đa dạng sinh học của Việt Nam đã được Thủ tướng Chính phủ ký ban hành vào ngày 22 tháng 12 năm 1995 tại Quyết định số 845/TTg. Đây là văn bản có tính pháp lý cao và là kim chỉ nam cho các hành động của Việt Nam trong việc bảo vệ đa dạng sinh học ở tất cả các cấp, các ngành, địa phương và đoàn thể từ Trung ương đến cơ sở.

Mục tiêu lâu dài của Kế hoạch hành động bảo vệ đa dạng sinh học của Việt Nam là bảo vệ sự đa dạng, độ phong phú và đặc sắc của sinh giới Việt Nam trong khuôn khổ của sự phát triển bền vững, bao gồm:

- Bảo vệ các hệ sinh thái đặc thù của Việt Nam, các hệ sinh thái nhạy cảm đang bị đe doạ thu hẹp hay bị huỷ hoại do các hoạt động phát triển kinh tế của con người gây ra.

- Bảo vệ các thành phần của đa dạng sinh học đang bị đe doạ do khai thác quá mức hay bị bỏ lãng quên.

- Phát huy và phát hiện giá trị sử dụng của các thành phần đa dạng sinh học trên cơ sở khai thác, sử dụng hợp lý, tiết kiệm và phát triển bền vững các giá trị tài nguyên thiên nhiên, phục vụ các mục tiêu phát triển kinh tế-xã hội của đất nước.

Những hoạt động ưu tiên cần thực hiện trong lĩnh vực này là:

1. Hoàn thiện chính sách và pháp luật liên quan đến bảo tồn đa dạng sinh học.

2. Thường xuyên xem xét, bổ sung và điều chỉnh lại Kế hoạch hành động đa dạng sinh học quốc gia nhằm bảo đảm sự phù hợp của kế hoạch này với các chiến lược và kế hoạch phát triển kinh tế-xã hội.

3. Xây dựng kế hoạch hành động đa dạng sinh học cho các vùng.

4. Tăng cường công tác tuyên truyền, giáo dục nhằm nâng cao nhận thức của nhân dân về việc bảo tồn đa dạng sinh học.

5. Củng cố và mở rộng hệ thống quản lý các vườn quốc gia, khu bảo tồn thiên nhiên, đồng thời phân cấp mạnh về quản lý. Xúc tiến xây dựng hệ thống bảo tàng thiên nhiên, từ cấp quốc gia đến cấp cơ sở để phục vụ các hoạt động nghiên cứu khoa học, phổ biến kiến thức, thăm quan, học tập, tuyên truyền, giáo dục về lịch sử phát triển tự nhiên và bảo tồn đa dạng sinh học.

6. Đẩy mạnh công tác kiểm kê đa dạng sinh học, xây dựng cơ sở dữ liệu quốc gia về tài nguyên động, thực vật; xây dựng, ban hành và phổ biến rộng rãi các Sách đỏ Việt Nam về các giống, loài quí hiếm để có chính sách bảo tồn nghiêm ngặt.

7. Đào tạo về bảo tồn đa dạng sinh học cho các cán bộ quản lý rừng và các khu bảo tồn, các nhà khoa học và các đối tượng có liên quan.

8. Tiến hành nghiên cứu khoa học và ứng dụng công nghệ phục vụ việc khai thác và sử dụng bền vững các giá trị của đa dạng sinh học, đặc biệt trong lĩnh vực nông-lâm-ngư nghiệp và y tế. Khuyến khích việc nghiên cứu và áp dụng các tri thức bản địa trong việc sử dụng và bảo tồn đa dạng sinh học.

9. Xây dựng và thử nghiệm một số đề án du lịch sinh thái.

10. Khuyến khích các cộng đồng xây dựng và thực hiện những quy ước chung nhằm bảo vệ đa dạng sinh học tại địa phương.

11. Tăng cường hợp tác quốc tế và khu vực trong lĩnh vực bảo vệ đa dạng sinh học.

IX. THỰC HIỆN CÁC BIỆN PHÁP LÀM GIẢM NHẸ BIẾN ĐỔI KHÍ HẬU VÀ HẠN CHẾ NHỮNG ẢNH HƯỞNG CÓ HẠI CỦA BIẾN ĐỔI KHÍ HẬU, PHÒNG VÀ CHỐNG THIÊN TAI:

Sự thay đổi khí hậu trên quy mô toàn cầu và ở các khu vực trên thế giới do hoạt động của con người đang và sẽ tác động tiêu cực tới nhiều lĩnh vực phát triển kinh tế, xã hội và bảo vệ môi trường.

Những hoạt động ưu tiên cần thực hiện trong lĩnh vực này là:

1. Tuyên truyền, giáo dục, phổ biến và nâng cao nhận thức của nhân dân nhằm thực hiện có hiệu quả Chương trình quốc gia về loại trừ các chất làm suy giảm tầng ô-zôn và Kế hoạch quốc gia thực hiện Công ước khung cuả Liên Hợp quốc về biến đổi khí hậu.

2. Tăng cường và nâng cao năng lực hoạt động khí tượng thủy văn, đặc biệt trong lĩnh vực điều tra cơ bản, quan trắc và dự báo nhằm bảo đảm đánh giá đầy đủ và chính xác hơn về tài nguyên khí hậu và các vấn đề môi trường có liên quan.

3. Nâng cao chất lượng dự báo khí tượng thủy văn nhằm đáp ứng yêu cầu phát triển kinh tế-xã hội, bảo vệ môi trường, trước hết phục vụ có hiệu quả cho công tác phòng chống thiên tai. Tăng cường đầu tư cho nghiên cứu để có được những dự báo dài hạn với độ tin cậy cao hơn.

PHẦN 5
TỔ CHỨC THỰC HIỆN PHÁT TRIỂN BỀN VỮNG

I. HOÀN THIỆN VAI TRÒ LÃNH ĐẠO CỦA NHÀ NƯỚC TRONG VIỆC
TỔ CHỨC THỰC HIỆN PHÁT TRIỂN BỀN VỮNG:

1. Phát triển thể chế:

Cho đến nay, Việt Nam đạt được một số kết quả khả quan về xây dựng khuôn khổ thể chế, luật pháp có liên quan đến phát triển kinh tế, xã hội và bảo vệ môi trường, bao gồm:

- Hệ thống cơ quan quản lý nhà nước về phát triển kinh tế, xã hội và bảo vệ môi trường ở Trung ương và địa phương được thành lập đồng bộ, có chức năng, nhiệm vụ và cơ cấu tổ chức rõ ràng, đang hoạt động có hiệu quả.

- Đã ban hành được hệ thống các chính sách và văn bản pháp luật quan trọng về công tác kế hoạch hoá và quản lý phát triển trên các mặt kinh tế, xã hội và bảo vệ môi trường.

Tuy hệ thống cơ quan quản lý nhà nước về môi trường từ Trung ương đến cấp tỉnh đã được thành lập, song năng lực còn hạn chế, đặc biệt là ở cấp tỉnh, chưa đáp ứng được nhu cầu giải quyết các vấn đề phát triển bền vững của địa phương. Việc phối hợp giữa các cơ quan có liên quan đến công tác bảo vệ môi trường chưa thật hợp lý, thông tin chậm cập nhật, chưa đáp ứng kịp thời nhu cầu điều chỉnh các chính sách và kế hoạch của ngành môi trường và các ngành kinh tế, xã hội khác. Còn thiếu nhiều văn bản dưới luật và các hướng dẫn thi hành. Đặc biệt còn thiếu các biện pháp và công cụ kinh tế để thúc đẩy công tác bảo vệ môi trường cũng như xử lý những vi phạm môi trường. Chiến lược và kế hoạch hành động về môi trường được xây dựng còn tương đối độc lập với các ngành kinh tế, xã hội, hoặc thiếu sự tham gia của các đối tác có liên quan cũng như các cộng đồng dân cư nên tính khả thi còn hạn chế.

Để bảo đảm thực hiện thành công Định hướng chiến lược về phát triển bền vững ở Việt Nam, nhu cầu đặt ra cần giải quyết ba vấn đề chính:

- Hoàn chỉnh hệ thống chính sách và văn bản quy phạm pháp luật về phát triển bền vững thông qua việc điều chỉnh, sửa đổi, bổ sung các văn bản hiện hành phục vụ việc hoàn thiện thể chế phát triển bền vững, phù hợp với luật pháp quốc tế. Chú trọng các định chế về lồng ghép vấn đề môi trường vào chiến lược phát triển kinh tế-xã hội; khuyến khích việc phối hợp lực lượng xây dựng và triển khai thực hiện các kế hoạch phát triển bền vững trên toàn quốc và các vùng lãnh thổ; khuyến khích nghiên cứu khoa học phục vụ lập kế hoạch phát triển bền vững.

- Cơ chế phát triển bền vững vận hành với chức năng làm cầu nối giữa các bộ, ngành, địa phương, liên kết vấn đề môi trường với các vấn đề kinh tế, xã hội khi ra các quyết định phát triển. Để cơ chế này phát huy hiệu quả cần chú trọng:

+ Phân công, phân cấp triệt để cho cấp dưới trong việc xây dựng, thực hiện và giám sát thực hiện các kế hoạch phát triển; huy động tối đa sự tham gia của các cộng đồng dân cư có liên quan.

+ Các chiến lược, quy hoạch, kế hoạch hành động môi trường phải gắn kết hữu cơ với các chiến lược, quy hoạch, kế hoạch phát triển kinh tế-xã hội ngay từ khi hình thành và trong suốt quá trình thực hiện, với sự tham gia của tất cả các cơ quan chức năng thuộc bộ máy nhà nước.

+ Cơ chế phát triển bền vững được thực thi bằng việc áp dụng quy trình bắt buộc về đánh giá tác động môi trường ngay từ giai đoạn thiết kế, quy hoạch và xây dựng các kế hoạch phát triển kinh tế-xã hội của cả nước, ngành và vùng lãnh thổ.

- Thành lập Hội đồng liên ngành chỉ đạo phát triển bền vững do Bộ trưởng Bộ Kế hoạch và Đầu tư làm chủ tịch (có cơ quan thường trực đặt tại Bộ Kế hoạch và Đầu tư) để giúp Thủ tướng Chính phủ chỉ đạo thực hiện thống nhất phát triển bền vững trong phạm vi cả nước với những chức năng, nhiệm vụ chính sau đây:

+ Tổ chức, hướng dẫn và chỉ đạo qúa trình thực hiện Định hướng chiến lược phát triển bền vững ở Việt Nam. Tổng hợp tình hình thực hiện và định kỳ hàng năm báo cáo kết quả triển khai Định hướng chiến lược phát triển bền vững ở Việt Nam với Thủ tướng Chính phủ.

+ Phối hợp các hoạt động liên ngành, liên vùng về lập quy hoạch, kế hoạch phát triển; triển khai các chương trình, dự án lớn, mang tính chất liên ngành, liên vùng cao. Hỗ trợ các bộ, ngành, địa phương, doanh nghiệp và tổ chức có liên quan xây dựng định hướng chiến lược, chương trình và dự án phát triển bền vững.

+ Chỉ đạo công tác tuyên truyền, giáo dục, nâng cao nhận thức của các cấp, các ngành và các tầng lớp nhân dân về phát triển bền vững. Chỉ đạo việc đào tạo nguồn nhân lực phục vụ cho việc thực hiện chiến lược phát triển bền vững.

+ Hình thành và vận hành hệ thống cung cấp thông tin về các vấn đề phát triển bền vững đất nước.

+ Đề xuất những sáng kiến mới và tìm nguồn lực cho việc thực hiện những sáng kiến đó nhằm thúc đẩy phát triển bền vững.

- Thành lập Hội đồng chỉ đạo phát triển bền vững cấp ngành và địa phương.

2. Tăng cường năng lực quản lý sự phát triển bền vững:

So với hệ thống quản lý nhà nước về kinh tế-xã hội, hệ thống quản lý nhà nước về môi trường nói riêng và phát triển bền vững nói chung được thành lập chưa lâu và năng lực còn chưa đáp ứng yêu cầu của sự nghiệp phát triển bền vững.

Tăng cường năng lực cho các cơ quan quản lý nhà nước về môi trường ở tất cả các cấp quản lý là một trong những công tác trọng điểm nhằm thực hiện thắng lợi Định hướng chiến lược phát triển bền vững ở Việt Nam. Công tác này bao gồm những nội dung chính sau đây:

- Đào tạo, nâng cao năng lực chuyên môn và nghiệp vụ cho các tổ chức và đội ngũ cán bộ có liên quan đến công tác quản lý môi trường ở các cấp.

- Thành lập tổ chức quản lý môi trường tại các bộ, ngành để thực hiện chức năng quản lý môi trường của ngành.

- Tăng cường năng lực cho các cơ quan nghiên cứu và quan trắc môi trường.

- Tăng cường hệ thống thông tin môi trường quốc gia, ngành và địa phương.

- Xây dựng hệ thống hạch toán kinh tế môi trường; sử dụng các công cụ kinh tế để thúc đẩy công tác bảo vệ môi trường.

3. Sử dụng các công cụ tài chính phục vụ cho phát triển bền vững:

- Ngân sách nhà nước đầu tư cho bảo vệ môi trường tập trung chủ yếu từ nguồn đầu tư phát triển để xây dựng cơ bản nhằm tăng cường năng lực hoạt động bảo vệ môi trường, thực hiện những dự án điều tra cơ bản cấp bách về môi trường, các dự án quy hoạch tổng thể môi trường; một phần từ nguồn sự nghiệp kinh tế, sự nghiệp khoa học để cấp phát cho các hoạt động thường xuyên bảo vệ môi trường, nghiên cứu khoa học môi trường, thực hiện các chương trình, dự án về cải tạo, bảo vệ môi trường, giáo dục, tuyên truyền, nâng cao nhận thức môi trường cho cộng đồng.

- Khuyến khích các tổ chức tài chính tham gia vào việc cung cấp tài chính cho sự nghiệp phát triển bền vững đất nước.

- Huy động các doanh nghiệp đầu tư nguồn lực cho các hoạt động bảo vệ môi trường, bảo vệ cảnh quan, di tích lịch sử văn hoá, hệ sinh thái và đa dạng sinh học ở bên trong và xung quanh địa bàn hoạt động; chi trả các khoản phí nước thải, khí thải, phí thu gom và xử lý chất thải rắn và các loại phí, lệ phí liên quan khác; đóng góp, tài trợ vốn cho các quỹ bảo vệ môi trường các cấp.

- Khuyến khích các tổ chức, cá nhân đóng góp nguồn tài chính cho đầu tư thực hiện các quy chế về bảo vệ môi trường, phòng ngừa và khắc phục ô nhiễm, tạo lập môi trường sống xanh, sạch, đẹp tại nơi làm việc và nơi cư trú.

- Khuyến khích các dự án đầu tư trực tiếp nước ngoài đầu tư vào ngành công nghiệp bảo vệ môi trường.

- Chú trọng gọi vốn hỗ trợ phát triển chính thức (ODA) cho các dự án bảo vệ môi trường, xoá đói giảm nghèo, tạo việc làm, xây dựng cơ sở hạ tầng xã hội nông thôn, miền núi, vùng sâu, vùng xa và những vùng đồng bào dân tộc.

4. Xây dựng hệ thống chỉ tiêu đánh giá phát triển bền vững:

Đẩy nhanh việc xây dựng và ứng dụng hệ thống chỉ tiêu đánh giá phát triển bền vững. Hệ thống này cần được nhanh chóng hình thành, đưa vào vận hành và sẽ được điều chỉnh, sửa đổi, bổ sung trong quá trình sử dụng.

Hệ thống chỉ tiêu và định mức đánh giá công nghệ và chất lượng sản phẩm hàng hóa, nguyên vật liệu xuất nhập khẩu phải mang tính nhất quán; cơ chế đánh giá phải phù hợp, tránh gây phiền nhiễu cho các cơ sở sản xuất, kinh doanh và dịch vụ.

5. Tăng cường giáo dục và nâng cao nhận thức cho mọi người dân về phát triển bền vững:

Tăng cường giáo dục và nâng cao nhận thức về phát triển bền vững cho mọi người dân, cộng đồng, doanh nghiệp, các tổ chức và cơ quan nhà nước các cấp là một trong những công tác quan trọng hàng đầu. Cần chú trọng bốn loại đối tượng sau đây:

- Những người tham mưu hoạch định chính sách: là những người đóng vai trò quyết định trong việc đề xuất chiến lược, chương trình, kế hoạch và dự án phát triển. Sự hiểu biết của họ về các vấn đề phát triển bền vững có tác động trực tiếp và vô cùng mạnh mẽ tới triển vọng phát triển bền vững của cả đất nước và của từng địa phương.

- Những chuyên gia mà công việc có liên quan tới điều tra, đánh giá, cung cấp thông tin, soạn thảo các phương án và dự án phát triển, bảo vệ tài nguyên thiên nhiên và môi trường. Họ cần được đào tạo chuyên sâu và thường xuyên cập nhật kiến thức để có những tác động tích cực cho việc đề xuất các giải pháp phát triển bền vững.

- Giới doanh nghiệp mà hoạt động sản xuất, kinh doanh, dịch vụ của họ tác động trực tiếp và mạnh mẽ nhất tới phát triển kinh tế, môi trường sống và lao động việc làm.

- Thế hệ trẻ, lực lượng thanh, thiếu niên : là những người chủ nhân của xã hội trong tương lai, họ cần được trang bị sớm và liên tục những kiến thức sâu, rộng về phát triển bền vững.

6. Xây dựng Định hướng chiến lược phát triển bền vững của ngành và địa phương:

Mỗi ngành, địa phương (tỉnh, thành phố trực thuộc Trung ương) cần xây dựng Định hướng chiến lược về phát triển bền vững nhằm khẳng định những hoạt động cụ thể của ngành, địa phương mình để tiến tới phát triển bền vững trên cơ sở tham chiếu những định hướng lớn của Chiến lược phát triển kinh tế-xã hội và Định hướng chiến lược phát triển bền vững ở Việt Nam.

II. HUY ĐỘNG TOÀN DÂN THAM GIA THỰC HIỆN
PHÁT TRIỂN BỀN VỮNG:

1. Chủ trương chung:

Phát triển bền vững là sự nghiệp của toàn dân. Quá trình hoạch định và thực hiện các chính sách phát triển phải được toàn dân tham gia theo phương thức "dân biết, dân bàn, dân làm và dân kiểm tra".

Các tổ chức chính trị-xã hội, xã hội-nghề nghiệp, các đoàn thể quần chúng ở nước ta được phát triển rộng rãi, có tổ chức chặt chẽ và nhiều kinh nghiệm hoạt động với mục tiêu đoàn kết và huy động sự tham gia của nhân dân. Mỗi một nhóm xã hội đều có tổ chức của mình, mà thông qua đó những hoạt động riêng lẻ của các thành viên được phối hợp và trở thành những phong trào rộng rãi.

Có nhiều hình thức huy động sự tham gia rộng rãi của nhân dân vào việc thực hiện phát triển bền vững.

a. Tiếp tục đổi mới pháp luật, thể chế nhằm phát huy hơn nữa sáng kiến và tinh thần làm chủ của nhân dân trong việc quản lý xã hội và cộng đồng. Nâng cao sự tham gia của cộng đồng trong việc xem xét đánh giá tác động môi trường bằng cách thể chế hóa vai trò tham gia của quần chúng và có các biện pháp cưỡng chế thực hiện, trước hết đối với các dự án lớn, có ảnh hưởng sâu rộng tới dân cư. Các tổ chức chính trị-xã hội, xã hội-nghề nghiệp, các đoàn thể quần chúng đóng vai trò rất quan trọng trong việc bảo đảm tính bền vững trong phát triển kinh tế, xã hội và bảo vệ môi trường trên địa bàn từng địa phương. Cần tăng cường trách nhiệm và năng lực cho các tổ chức, đoàn thể trên để phát huy có hiệu quả vai trò này.

b. Thông qua các đoàn thể quần chúng và hoạt động cộng đồng, tổ chức tuyên truyền, giáo dục, nâng cao nhận thức của nhân dân về phát triển bền vững. Những hình thức giáo dục cộng đồng về bảo vệ tài nguyên thiên nhiên và môi trường thông qua việc xây dựng hương ước, các cuộc thi tìm hiểu, các hoạt động chung mang tính chất phong trào cần được tiếp tục phát huy.

c. Phát động các phong trào quần chúng trong từng nhóm xã hội, ở từng địa phương và trên quy mô cả nước với các nội dung về phát triển bền vững. Tiếp tục phát triển các phong trào quần chúng và hoạt động cộng đồng nhằm tạo thêm việc làm, giúp nhau kinh nghiệm làm ăn, xóa đói giảm nghèo, giữ gìn vệ sinh môi trường sống, bảo vệ các nguồn tài nguyên, môi trường tại địa phương và nâng cao ý thức của nhân dân về các vấn đề phát triển bền vững. Thành lập các nhóm bảo vệ môi trường và tự quản lý, giám sát việc sử dụng tài nguyên ở địa phương.

d. Chính quyền các cấp cần phối hợp, hỗ trợ và tạo điều kiện về mọi mặt để các tổ chức chính trị-xã hội, xã hội-nghề nghiệp, đoàn thể quần chúng và cộng đồng dân cư có thể thực hiện được những mục tiêu của các phong trào vì sự phát triển bền vững.

đ. Xây dựng các điển hình về cộng đồng phát triển bền vững, về hệ thống tự quản tài nguyên thiên nhiên, bảo vệ môi trường và nhân rộng các điển hình đó.

2. Hoạt động của các nhóm xã hội chính nhằm thúc đẩy phát triển bền vững:

a. Phụ nữ:

Mặc dù đạt nhiều thành tựu trong việc thúc đẩy sự tiến bộ của phụ nữ, Việt Nam còn phải tiếp tục thực hiện nhiều công việc nhằm đạt được sự bình đẳng về giới, cải thiện điều kiện sống và lao động, nâng cao địa vị chính trị và xã hội của phụ nữ, xóa bỏ triệt để mọi hành động xâm phạm những quyền cơ bản của phụ nữ. Phụ nữ hiện vẫn còn chịu nhiều thiệt thòi hơn nam giới trong việc có cơ hội học tập, đào tạo nghề nghiệp và nâng cao trình độ, tìm kiếm việc làm, gánh vác các công việc gia đình.

Những hoạt động ưu tiên cần được tiến hành để giúp phụ nữ có nhiều đóng góp cho sự nghiệp phát triển bền vững bao gồm:

- Tăng cường giáo dục, đào tạo, tuyên truyền nhằm nâng cao nhận thức về mọi mặt, trình độ nghề nghiệp và năng lực quản lý kinh tế, xã hội và bảo vệ môi trường cho phụ nữ.

- Hỗ trợ phụ nữ làm kinh tế, tạo việc làm và xóa đói giảm nghèo:

+ Mở rộng huy động vốn và hình thành quỹ tín dụng hỗ trợ phụ nữ nghèo.

+ Khuyến nông, khuyến lâm, đào tạo nghề phi nông nghiệp cho phụ nữ.

+ Thành lập các tổ hợp tác nhằm tạo việc làm cho phụ nữ và hỗ trợ lẫn nhau trong kinh doanh.

+ Hình thành phong trào lựa chọn mô hình tiêu dùng hợp lý, chống lãng phí tài nguyên và giảm thiểu ô nhiễm môi trường.

- Chăm sóc sức khỏe phụ nữ và trẻ em, cải thiện môi trường sinh hoạt của địa phương:

+ Thực hiện tốt chương trình kế hoạch hóa gia đình.

+ Xây dựng phong trào chống suy dinh dưỡng trẻ em và nâng cao chế độ ăn uống hợp dinh dưỡng cho gia đình, bảo vệ sức khỏe bà mẹ.

+ Thực hiện phong trào nuôi dạy con tốt, xây dựng gia đình hạnh phúc.

+ Mở rộng phong trào dùng nước sạch và vệ sinh môi trường nông thôn, đẩy mạnh xây dựng các công trình hợp vệ sinh ở hộ gia đình.

+ Thực hiện phong trào vệ sinh làng xóm, đường phố, phân loại rác tại nhà.

+ Đi đầu trong thực hiện phong trào phòng, chống các bệnh dịch và tệ nạn xã hội như mại dâm, ma túy.

- Tham gia xây dựng và giám sát việc thực hiện các chính sách, pháp luật về bình đẳng giới.

- Tham gia bảo vệ và phát triển các nguồn tài nguyên thiên nhiên tại địa phương:

+ Phát động phong trào sử dụng tiết kiệm nhiên liệu, năng lượng và dùng các nguồn năng lượng sạch trong sinh hoạt gia đình.

+ Phát động phong trào phụ nữ đi đầu trong việc thực hiện mô hình tiêu dùng hợp lý, tiết kiệm và chống lãng phí.

+ Xây dựng các mô hình phụ nữ tự quản lý tài nguyên thiên nhiên và bảo vệ môi trường ở cộng đồng.

b. Thanh, thiếu niên:

Thanh, thiếu niên không những là thế hệ chủ nhân của tương lai, mà còn là lực lượng xung kích trong công cuộc xây dựng đất nước hiện tại, góp phần rất quan trọng vào việc thành công của sự nghiệp phát triển bền vững.

Thanh, thiếu niên hiện còn gặp những thách thức như sau:

- Do dân số tăng nhanh, nền kinh tế còn kém phát triển nên cơ hội tìm kiếm việc làm phù hợp với năng lực còn có giới hạn.

- Với mức sống chung còn thấp, các hộ gia đình trẻ có rất ít vốn tích lũy. Vì vậy, khi bắt đầu đời sống tự lập và khởi đầu lập nghiệp, những người thanh niên hầu như không có được những nguồn lực cần thiết để phát triển kinh tế.

- So với các bạn cùng lứa tuổi ở các nơi khác, thanh, thiếu niên thuộc cộng đồng dân cư sống ở những vùng xa xôi, hiểm trở, bị tách biệt về địa lý; ở một số nhóm dân tộc ít người, bị tách biệt bởi rào cản ngôn ngữ và những gia đình nghèo, bị tách biệt bởi khả năng kinh tế và xã hội, có ít hơn cơ hội hơn trong học tập, thu nhận thông tin, giao lưu và phát triển con người toàn diện.

Các trường học, cơ quan nhà nước và chính quyền địa phương là những lực lượng trực tiếp quản lý, hướng dẫn và tổ chức lực lượng thanh, thiếu niên tham gia các hoạt động xã hội. Bên cạnh đó, các đoàn thể quần chúng đại diện cho lực lượng thanh, thiếu niên đã thu hút được đông đảo thanh, thiếu niên vào sinh hoạt chung, tình nguyện và hướng họ vào những hoạt động công ích như giúp đỡ người nghèo, bảo vệ trật tự trị an khu dân cư, tham gia lực lượng xung kích phòng chống thiên tai, tuyên truyền nếp sống văn minh, giữ gìn môi trường xanh-sạch-đẹp... Những hoạt động đó có hiệu quả rất lớn đối với xã hội không chỉ về mặt phát triển kinh tế, bảo vệ môi trường, mà quan trọng hơn là về mặt xã hội, văn hóa, tinh thần, nó góp phần giáo dục những giá trị đạo đức, phẩm chất và truyền thống tốt đẹp của con người Việt Nam.

Nhà nước cùng các đoàn thể thanh, thiếu niên cần tăng cường động viên, khuyến khích về tinh thần, hỗ trợ về vật chất và tổ chức tốt các phong trào thanh, thiếu niên tham gia vào sự nghiệp phát triển bền vững như :

- Huy động thanh, thiếu niên tham gia chủ động và tích cực hơn vào quá trình hoạch định những chính sách phát triển kinh tế-xã hội và bảo vệ môi trường của đất nước, đặc biệt là những chính sách có liên quan trực tiếp đến quyền lợi của thanh, thiếu niên và liên quan đến tương lai lâu dài của nhiều thế hệ mai sau.

- Xây dựng những chính sách ưu đãi hơn nhằm khuyến khích thanh niên đi làm việc ở những vùng xa xôi đang cần tới kiến thức và sức lao động trẻ của họ.

- Tạo nhiều cơ hội học tập, đào tạo nghề nghiệp, phát triển năng lực toàn diện cho thanh, thiếu niên thông qua những cơ chế hỗ trợ vật chất lớn hơn cho các lĩnh vực giáo dục và đào tạo.

- Hỗ trợ thanh niên tự tạo thêm việc làm bằng những chính sách ưu đãi về quyền sử dụng đất đai, cho vay vốn với lãi suất ưu đãi, miễn giảm thuế, hướng dẫn kỹ thuật, nghiệp vụ quản lý, tìm thị trường tiêu thụ...

- Đúc rút kinh nghiệm và hỗ trợ tài chính để nhân rộng hơn phong trào thanh niên, trí thức trẻ tình nguyện đi xây dựng và giúp đỡ những vùng nghèo và đặc biệt khó khăn.

- Nhân rộng những điển hình tiên tiến về doanh nghiệp thanh niên, dự án do thanh niên làm chủ, nhà doanh nghiệp trẻ, đặc biệt đối với những dự án đòi hỏi sự gắn kết lâu dài lợi ích của những người thực hiện đối với kết quả công việc như trồng rừng, khai phá vùng đất mới, bảo vệ tài nguyên thiên nhiên và môi trường.

c. Nông dân:

Nông dân chiếm khoảng trên 70% dân số và lực lượng lao động xã hội. Tổ chức chính trị-xã hội đại diện cho nông dân là Hội Nông dân Việt Nam. Hội có các tổ chức cơ sở ở mọi địa phương, tiến hành các công tác tuyên truyền vận động nông dân, phát động các phong trào hành động ở nông thôn.

So với yêu cầu của sự nghiệp công nghiệp hóa, hiện đại hóa và phát triển bền vững, thì nông dân nước ta còn hạn chế về nhiều mặt.

- Trình độ học vấn, trình độ nghề nghiệp của nông dân so với trước tuy có tiến bộ hơn, nhưng nhìn chung còn thấp. Nhận thức về phát triển bền vững và kiến thức kinh tế, kỹ thuật để thực hiện phát triển bền vững còn hạn chế.

- Trình độ sản xuất của nông dân nhìn chung còn thấp cả về quy mô, kỹ thuật canh tác, năng suất lao động, chất lượng nông sản và hiệu quả kinh doanh. Giữa sản xuất, chế biến và lưu thông còn nhiều ách tắc; giá cả bấp bênh, sản xuất không ổn định. Tại nhiều vùng nông thôn, thiên tai thường xuyên xảy ra gây những hậu quả nặng nề đối với kinh tế và đời sống của nhân dân.

- Đời sống của nông dân còn nhiều khó khăn. Số hộ đói nghèo hiện nay tập trung chủ yếu ở nông thôn.

Nhìn chung, ở hầu hết các cộng đồng dân cư nông thôn, sự phát triển chưa thật bền vững. Để khắc phục những hạn chế trên, tiếp tục phát huy vai trò của nông dân trong thời kỳ đổi mới, góp phần đắc lực vào sự nghiệp phát triển bền vững đất nước, cần thực hiện tốt những hoạt động sau đây:

+ Nâng cao trình độ dân trí, đào tạo nghề nghiệp và hướng dẫn kiến thức kỹ thuật, kinh tế và xã hội cho nông dân.

+ Thực hiện tốt các chính sách về ruộng đất, phát triển nông nghiệp toàn diện, chế biến, tiêu thụ nông sản hàng hóa, bảo hiểm sản xuất và bảo hiểm xã hội.

+ Phát huy lợi thế tự nhiên, kinh tế và xã hội của từng vùng, giúp đỡ các vùng khó khăn để làm cho trình độ phát triển và mức sống của nhân dân ở các vùng thành thị và vùng nông thôn không chênh lệch quá xa, tiến tới thu hẹp khoảng cách chênh lệch.

+ Phân bổ dân cư theo quy hoạch, đẩy mạnh phát triển ngành nghề, giải quyết việc làm, xóa đói, giảm nghèo, cải thiện đời sống, xây dựng nông thôn mới.

+ Động viên nông dân tham gia tích cực vào các hoạt động bảo vệ môi trường nông nghiệp thông qua việc sử dụng thuốc trừ sâu, phân hoá học theo đúng qui định; giữ gìn môi trường nuôi trồng thuỷ sản; ứng dụng các kỹ thuật sản xuất nông sản sạch.

+ Xây dựng, phổ biến và ứng dụng rộng rãi các mô hình thành công về kinh tế hộ gia đình theo hệ sinh thái vườn-ao-chuồng (VAC), vườn-ao-chuồng-rừng (VACR).

+ Phát động phong trào xây dựng các cộng đồng nông thôn bền vững, giúp nhau cùng phát triển kinh tế và xóa đói giảm nghèo; phát huy tinh thần dân chủ, đẩy mạnh các hoạt động văn hóa, xã hội, phong trào tự quản lý có hiệu quả các nguồn lực tự nhiên tại địa phương và bảo vệ môi trường.

d. Công nhân và công đoàn:

Mặc dù trong giai đoạn hiện nay, nền công nghiệp nước ta còn nhỏ bé, giai cấp công nhân còn chiếm tỷ lệ nhỏ trong dân số và lực lượng lao động xã hội, nhưng lại đang nắm giữ khối lượng lớn cơ sở vật chất và các phương tiện sản xuất hiện đại nhất của xã hội, hàng năm tạo ra khối lượng sản phẩm công nghiệp chiếm 40% tổng sản phẩm xã hội, bảo đảm trên 60% ngân sách nhà nước.

Xét từ góc độ vai trò trong sự phát triển bền vững, một mặt, công nhân là những người chịu tác động mạnh mẽ của quá trình tăng trưởng kinh tế nhanh, buộc họ phải thay đổi chỗ ở, công việc, trình độ để thích ứng với quá trình công nghiệp hóa, hiện đại hoá; hưởng những lợi ích mà công nghiệp hóa mang lại, như việc làm, tiền lương và mức sống tốt hơn. Đồng thời, họ cũng phải hứng chịu những tác động xấu của quá trình đó như bị ô nhiễm môi trường sống, môi trường lao động, chịu những hậu quả của đô thị hóa nhanh như tình trạng khó khăn về nhà ở, về các dịch vụ công ích, về giao thông... Mặt khác, công nhân cũng là những người sản xuất, tức là trực tiếp khai thác tài nguyên thiên nhiên và sản sinh ra ô nhiễm. Họ là những người đóng vai trò trực tiếp trong việc bảo tồn hay phá hoại môi trường. ở vai trò đó, họ là những người liên đới chịu trách nhiệm về tác động của sản xuất đối với môi trường thiên nhiên. Tuy vậy, công nhân không đóng vai trò quyết định, vì chủ doanh nghiệp và những nhà quản lý doanh nghiệp quyết định lựa chọn phương án đầu tư và công nghệ sản xuất.

Người đại diện cho lợi ích của công nhân và cũng là người tổ chức, huy động công nhân tham gia vào các hoạt động vì sự phát triển bền vững là tổ chức công đoàn. Tổng Liên đoàn Lao động Việt Nam có tiếng nói chính thức trong việc quyết định những chính sách quan trọng về phát triển đất nước. Tổ chức công đoàn các cấp tham gia trực tiếp vào quá trình ra quyết định về phát triển, đặc biệt về những vấn đề liên quan tới việc làm, tiền lương, điều kiện lao động của công nhân ở quy mô địa phương và doanh nghiệp.

Với vai trò và chức năng như vậy, công nhân và công đoàn cần có những hoạt động sau đây nhằm thúc đẩy sự phát triển bền vững:

- Đóng góp ý kiến cho những quyết sách nhằm phát triển của đất nước. Tham gia tích cực vào quá trình thảo luận và soạn thảo các chiến lược, quy hoạch và kế hoạch phát triển kinh tế-xã hội và bảo vệ môi trường của Nhà nước

- Tuyên truyền, giáo dục để nâng cao nhận thức của công nhân về phát triển bền vững. Công nhân cùng tổ chức công đoàn phát huy vai trò đi đầu trong việc áp dụng các công nghệ sản xuất sạch và giữ gìn vệ sinh môi trường lao động.

- Buộc chủ doanh nghiệp phải chấp hành nghiêm chỉnh các qui định về vệ sinh môi trường và đấu tranh với những hành động vi phạm.

- Buộc chủ doanh nghiệp phải chấp hành nghiêm chỉnh các qui định về hợp đồng lao động, an toàn và vệ sinh lao động, bảo đảm sức khỏe cho người lao động và cho cộng đồng doanh nghiệp, giảm tai nạn lao động, tránh các bệnh nghề nghiệp và các sự cố môi trường lao động.

đ. Các nhà doanh nghiệp:

Sự tăng trưởng và phát triển của nền kinh tế quốc dân phụ thuộc rất lớn vào sự lớn mạnh của hệ thống doanh nghiệp. Bằng việc ứng dụng những công nghệ sản xuất sạch, sử dụng ít và tiết kiệm nhiên, nguyên, vật liệu trong quá trình sản xuất, sản xuất ra những loại sản phẩm thân thiện với môi trường, các doanh nghiệp có thể góp phần rất quan trọng vào sự nghiệp phát triển bền vững.

Tổ chức đại diện cho quyền lợi của các doanh nghiệp và thu hút sự tham gia của các nhà doanh nghiệp vào hoạt động chính trị, xã hội và bảo vệ môi trường là Hiệp hội doanh nghiệp. Hiệp hội doanh nghiệp có trách nhiệm hướng dẫn các doanh nghiệp thực hiện nghiêm chỉnh các qui định của pháp luật trong đó có Luật Bảo vệ Môi trường.

Những hoạt động ưu tiên nhằm tiến tới phát triển bền vững mà các nhà doanh nghiệp cần thực hiện bao gồm:

- Áp dụng công nghệ sản xuất sạch và thân thiện với môi trường.

- Nâng cao trách nhiệm của các doanh nghiệp trong việc sử dụng tiết kiệm tài nguyên thiên nhiên và bảo vệ môi trường, chủ động ngăn ngừa, phòng chống và khắc phục ô nhiễm môi trường.

- Đóng góp các nguồn lực vào việc quản lý, sử dụng tiết kiệm tài nguyên thiên nhiên và bảo vệ môi trường, hỗ trợ phát triển kinh tế-xã hội góp phần vào phát triển bền vững trên địa bàn mà doanh nghiệp đóng và ở quy mô toàn xã hội.

e. Đồng bào các dân tộc ít người:

Việt Nam có 54 dân tộc anh em. Chính sách dân tộc nhất quán của Đảng Cộng sản và Chính phủ Việt Nam là tăng cường đoàn kết, giúp đỡ lẫn nhau, tập trung xóa bỏ đói nghèo, lạc hậu, xóa bỏ sự chênh lệch mọi mặt giữa các vùng, các dân tộc, vì mục tiêu dân giàu, nước mạnh, xã hội công bằng, dân chủ, văn minh.

Do điều kiện lịch sử để lại, sự phát triển của các dân tộc không đồng đều. Mức sống ở nhiều vùng đồng bào dân tộc rất thấp, đói nghèo và lạc hậu hiện còn là thách thức lớn đối với quá trình phát triển. Mặc dù đất đai miền núi đã được sử dụng nhiều hơn cho các mục đích kinh tế, song hiệu quả chưa cao. Gần một nửa trong số 25 triệu ha đất dốc là đất xấu, có tầng đất mặt mỏng, bị xói mòn mạnh và đang bị suy thoái nghiêm trọng. Tốc độ tăng dân số ở các vùng miền núi rất cao do việc di dân và tỷ lệ sinh đẻ cao. áp lực tăng dân số đối với môi trường rất mạnh, biểu hiện rõ nhất ở tình trạng phá rừng còn phổ biến và chất lượng rừng ngày một suy thoái. Khoảng cách về trình độ phát triển kinh tế-xã hội, mức sống, về khả năng đáp ứng những nhu cầu cơ bản của con người, nhất là những dịch vụ công như y tế, giáo dục, văn hóa của miền núi so với đồng bằng còn rất xa. ở các vùng miền núi Tây Bắc, Đông Bắc và Tây Nguyên, tỷ lệ đói nghèo cao nhất, trong khi chỉ số phát triển con người (HDI) thấp nhất so với các vùng khác trong cả nước. Trong cơ chế thị trường, khoảng cách này đang có xu hướng tăng lên và có nguy cơ gây nên những mâu thuẫn xã hội trong tương lai.

Để tiến tới phát triển bền vững ở vùng miền núi và vùng đồng bào các dân tộc ít người, cần tiến hành các hoạt động ưu tiên sau đây:

- Tăng cường đầu tư cho cơ sở hạ tầng (điện, đường giao thông, trường học, trạm y tế, thuỷ lợi...) phục vụ cho sản xuất và nâng cao đời sống của đồng bào các dân tộc ít người, bảo đảm tính cân đối, hợp lý và thu hẹp khoảng cách trong phát triển giữa các vùng, các dân tộc.

- Gắn đầu tư cho sản xuất với đầu tư cho chế biến, tiêu thụ sản phẩm thông qua việc mở mang ngành nghề dịch vụ, công nghiệp chế biến, mạng lưới thông tin, thu mua tiêu thụ có định hướng, có tổ chức để khuyến khích sản xuất, nâng cao thu nhập và đời sống cho người sản xuất.

- Coi trọng đầu tư cho giáo dục, đào tạo nguồn nhân lực và bồi dưỡng nhân tài, kết hợp với tuyển dụng, bố trí sử dụng hợp lý sau đào tạo đáp ứng cho nhu cầu nhân lực và đội ngũ cán bộ là con em đồng bào các dân tộc.

- Gắn cải cách hành chính với việc tổ chức lồng ghép và nâng cao hiệu quả hoạt động của các chương trình mục tiêu quốc gia, các dự án hỗ trợ miền núi và đồng bào dân tộc ít người.

- Bảo tồn và phát triển văn hóa các dân tộc, xây dựng nếp sống văn hoá mới.

- Chú trọng huy động đồng bào các dân tộc ít người tham gia trồng rừng và bảo vệ rừng; thực hiện các chính sách cung cấp lương thực và trợ cấp cho những người nhận khoán chăm sóc và bảo vệ rừng.

g. Giới trí thức, các nhà khoa học:

Phát triển khoa học và công nghệ là quốc sách hàng đầu, là nền tảng và động lực đẩy mạnh công nghiệp hóa, hiện đại hóa đất nước trong thế kỷ 21. Cho đến nay, Việt Nam đã có được tiềm lực khoa học và công nghệ đáng kể, có khả năng cung cấp những luận cứ khoa học cho việc hoạch định các chủ trương, chính sách phát triển đất nước; tiếp thu nhanh chóng các thành tựu khoa học và công nghệ của thế giới, từng bước vươn lên giải quyết nhiều vấn đề khoa học và công nghệ do nhu cầu của thực tiễn đất nước đặt ra.

Tuy nhiên, hoạt động khoa học và công nghệ thời gian qua vẫn còn nhiều hạn chế, chưa đáp ứng được yêu cầu của sự phát triển kinh tế, xã hội và bảo vệ môi trường trong giai đoạn đẩy mạnh công nghiệp hóa, hiện đại hóa đất nước, chưa thực sự đóng vai trò động lực và nền tảng cho phát triển, biểu hiện ở các mặt sau:

- Tiềm lực khoa học và công nghệ vẫn còn ở mức thấp so với thế giới và khu vực, chưa đáp ứng được những đòi hỏi của nhu cầu phát triển.

- Cơ chế quản lý kinh tế hiện nay chưa thực sự tạo ra sự gắn kết các hoạt động khoa học và công nghệ với phát triển kinh tế-xã hội, tạo động lực thực sự và nguồn lực dồi dào cho hoạt động khoa học và công nghệ phát triển.

- Cơ chế quản lý khoa học và công nghệ còn chậm đổi mới và hiện vẫn chưa được đổi mới một cách căn bản. Chưa có sự liên thông giữa cơ chế quản lý kinh tế và cơ chế quản lý khoa học và công nghệ. Chưa bảo đảm được đầy đủ quyền lợi vật chất và sự tôn vinh xứng đáng đối với các nhà khoa học và công nghệ có cống hiến lớn.

- Thị trường khoa học và công nghệ còn chưa phát triển.

Để khoa học và công nghệ thực sự trở thành nền tảng và động lực cho sự phát triển bền vững, cần tập trung thực hiện một số hoạt động ưu tiên sau đây:

- Tiếp tục đẩy mạnh công tác tuyên truyền, giáo dục, nâng cao nhận thức của toàn dân và các cấp, các ngành về vai trò nền tảng và động lực của khoa học và công nghệ trong sự nghiệp công nghiệp hóa, hiện đại hóa đất nước. Trên cơ sở đó, xây dựng và kiên quyết thực thi chương trình hành động của các cấp, các ngành, các đơn vị về phát triển khoa học và công nghệ.

- Đổi mới mạnh mẽ hơn nữa cơ chế quản lý kinh tế nhằm tạo lập môi trường kinh tế-xã hội theo hướng vừa tạo điều kiện, khuyến khích, vừa ràng buộc các doanh nghiệp thuộc mọi thành phần kinh tế đầu tư vào nghiên cứu đổi mới công nghệ, áp dụng công nghệ sản xuất sạch và thân thiện với môi trường, đổi mới và nâng cao tính cạnh tranh của sản phẩm trên thị trường trong nước và ngoài nước.

- Thực hiện nghiêm Luật Khoa học và Công nghệ đã ban hành. Tiến hành tổng kết hoạt động khoa học và công nghệ những năm qua và kịp thời nhân rộng những mô hình tốt, cách làm hay đã được thực tiễn khẳng định.

- Tháo gỡ các khó khăn và ách tắc để mở rộng, phát triển và khai thông thị trường khoa học và công nghệ, coi đây là nhiệm vụ hết sức cấp bách, cơ bản và lâu dài để phát huy vai trò nền tảng, động lực của khoa học và công nghệ.

- Chú trọng và dành ưu tiên cao cho nghiên cứu và thực thi các chính sách sử dụng và đãi ngộ nhân tài khoa học và công nghệ bên cạnh các biện pháp chăm lo đào tạo nhân lực khoa học và công nghệ góp phần giải quyết có hiệu quả các nhiệm vụ phát triển kinh tế-xã hội.

- Tăng cường xây dựng cơ sở hạ tầng khoa học và công nghệ để nhanh chóng hội nhập với thế giới và khu vực, nhất là cơ sở hạ tầng về thông tin khoa học và công nghệ, trang thiết bị nghiên cứu cho các phòng thí nghiệm trọng điểm quốc gia.

III. HỢP TÁC QUỐC TẾ ĐỂ PHÁT TRIỂN BỀN VỮNG:

Chủ động và tích cực tham gia vào các hoạt động quốc tế về phát triển bền vững. Mục tiêu của hợp tác quốc tế về phát triển bền vững là:

- Đẩy mạnh hợp tác quốc tế về phát triển và bảo vệ môi trường. Thực hiện đầy đủ các công ước quốc tế về phát triển bền vững mà Việt Nam đã ký kết tham gia.

- Tăng cường thu hút những hỗ trợ của quốc tế về kỹ thuật, công nghệ và tài chính trong việc xoá đói giảm nghèo nhằm hướng tới phát triển bền vững.

Những hoạt động ưu tiên trong lĩnh vực hợp tác quốc tế để phát triển bền vững:

1. Tiếp tục thực hiện các chính sách đổi mới, thu hút sự tham gia của các cá nhân và tổ chức quốc tế trong việc thực hiện Định hướng chiến lược phát triển bền vững ở Việt Nam.

2. Tăng cường hợp tác quốc tế trong các ủy ban của Liên hiệp quốc về phát triển bền vững.

3. Tăng cường hợp tác quốc tế trong các lĩnh vực hội nhập kinh tế quốc tế, giáo dục-đào tạo, khoa học công nghệ, đặc biệt là chuyển giao các công nghệ sản xuất sạch và thân thiện với môi trường. Chủ động phổ biến những kinh nghiệm và công nghệ tiên tiến đã được áp dụng thành công ở Việt Nam tới cộng đồng quốc tế, nhất là tới các nước đang phát triển.

4. Thông qua đối thoại và trao đổi quốc tế, xác định cơ chế hợp tác quốc tế có hiệu quả nhằm bảo đảm duy trì sự hỗ trợ phát triển hiện có, đồng thời tìm kiếm sự giúp đỡ mới để Việt Nam tham gia một cách có hiệu quả vào các hoạt động quốc tế nhằm bảo vệ môi trường toàn cầu, bù đắp những thiệt hại về kinh tế mà Việt Nam phải gánh chịu từ việc thực hiện các nghĩa vụ bảo vệ môi trường thế giới.

5. Tham gia tích cực vào các hoạt động bảo vệ môi trường toàn cầu, mở rộng liên kết, hợp tác với cộng đồng quốc tế, đặc biệt về việc kiểm soát khí thải gây hiệu ứng nhà kính, sử dụng các chất thay thế cho những chất có thể gây nguy hại đến tầng ô-zôn, hạn chế sự ô nhiễm do hoá chất và chất thải nguy hại, kiểm soát sự vận chuyển chúng xuyên biên giới, bảo vệ môi trường biển và đa dạng sinh học.

6. Tăng cường trao đổi với cộng đồng quốc tế các thông tin về phát triển bền vững và phổ biến những kinh nghiệm quốc tế tiên tiến trong lĩnh vực này.

7. Tăng cường hợp tác với các nước trong khu vực Châu á-Thái Bình Dương và Đông Nam á về phát triển bền vững và bảo vệ môi trường. Chú trọng sự hợp tác nhằm phát triển bền vững lưu vực sông Mê-Công.

8. Chủ động tham gia các hệ thống quan trắc môi trường và nghiên cứu khoa học quốc tế để thu thập các thông tin về môi trường và phát triển bền vững.

9. Tìm kiếm sự hỗ trợ quốc tế cho công tác nghiên cứu, thu thập và xử lý dữ liệu môi trường, triển khai các dự án phòng chống thiên tai và bảo vệ tài nguyên thiên nhiên, môi trường.

10. Hợp tác chặt chẽ với các nước tài trợ, các tổ chức quốc tế nhằm sử dụng có hiệu quả nguồn viện trợ chính thức cho mục đích phát triển bền vững.

11. Chú trọng động viên cộng đồng người Việt Nam ở nước ngoài, đặc biệt là các nhà doanh nghiệp và giới trí thức tham gia đóng góp vào việc xúc tiến và hỗ trợ sự phát triển bền vững ở Việt Nam.


QD 2006 - 224 giam sat DNNN

THỦ TƯỚNG CHÍNH PHỦ --------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: 224/2006/QĐ-TTg | Hà Nội, ngày 06 tháng 10 năm 2006

QUYẾT ĐỊNH CỦA THỦ TƯỚNG CHÍNH PHỦ

Về việc ban hành Quy chế giám sát và đánh giá hiệu quả hoạt động

của doanh nghiệp nhà nước

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp nhà nước ngày 26 tháng 11 năm 2003;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 199/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ ban hành Quy chế quản lý tài chính Công ty nhà nước và quản lý vốn nhà nước đầu tư ở doanh nghiệp khác;

Căn cứ Nghị định số 132/2005/NĐ-CP ngày 20 tháng 10 năm 2005 của Chính phủ về thực hiện các quyền và nghĩa vụ của chủ sở hữu nhà nước đối với công ty nhà nước;

Căn cứ Nghị định số 86/2006/NĐ-CP ngày 21 tháng 08 năm 2006 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 132/2005/NĐ-CP ngày 20 tháng 10 năm 2005 của Chính phủ về thực hiện các quyền và nghĩa vụ của chủ sở hữu nhà nước đối với công ty nhà nước;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này Quy chế giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước.

Điều 2. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế Quyết định số 271/2003/QĐ-TTg ngày 31 tháng 12 năm 2003 của Thủ tướng Chính phủ. Các văn bản khác trái với Quyết định này đều bãi bỏ.

Điều 3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, tổ chức được giao nhiệm vụ đại diện chủ sở hữu doanh nghiệp nhà nước, Chủ tịch Hội đồng quản trị Tập đoàn kinh tế nhà nước, Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc, Giám đốc doanh nghiệp nhà nước chịu trách nhiệm thi hành Quyết định này./.

QUY CHẾ

Giám sát và đánh giá hiệu quả hoạt động

của doanh nghiệp nhà nước

(Ban hành kèm theo Quyết định số 224/2006/QĐ-TTg ngày 06/10/2006

của Thủ tướng Chính phủ)

I. QUY ĐỊNH CHUNG

Điều 1. Mục đích giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước

1. Giám sát doanh nghiệp nhà nước (sau đây gọi là doanh nghiệp) nhằm nắm bắt kịp thời thực trạng, hiệu quả hoạt động của doanh nghiệp để giúp doanh nghiệp khắc phục tồn tại, hoàn thành mục tiêu và kế hoạch kinh doanh, nhiệm vụ công ích, nâng cao hiệu quả sản xuất, kinh doanh và khả năng cạnh tranh; đồng thời góp phần hoàn thiện cơ chế, chính sách, pháp luật.

2. Đánh giá hiệu quả hoạt động của doanh nghiệp nhằm phân loại doanh nghiệp và có các biện pháp khuyến khích động viên về vật chất, tinh thần đối với những doanh nghiệp và người quản lý, điều hành doanh nghiệp hoạt động có hiệu quả; xử lý kịp thời đối với những doanh nghiệp và người quản lý, điều hành doanh nghiệp yếu kém.

Điều 2. Căn cứ để thực hiện giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp

1. Giám sát doanh nghiệp được thực hiện theo Quy chế này và các quy định của pháp luật có liên quan.

2. Đánh giá hiệu quả hoạt động của doanh nghiệp được thực hiện theo các tiêu chí quy định trong Quy chế này.

Điều 3. Đối tượng giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp

1. Công ty nhà nước bao gồm:

- Công ty nhà nước độc lập.

- Tổng công ty nhà nước (Tổng công ty do Nhà nước quyết định đầu tư và thành lập, Tổng công ty do các công ty tự đầu tư và thành lập, Tổng công ty Đầu tư và Kinh doanh vốn nhà nước, công ty mẹ, Tập đoàn là công ty mẹ).

2. Công ty thành viên hạch toán độc lập thuộc Tổng Công ty nhà nước.

3. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ (sau đây viết tắt là Công ty trách nhiệm hữu hạn một thành viên).

4. Công ty cổ phần, Công ty trách nhiệm hữu hạn từ hai thành viên trở lên có vốn góp chi phối của Nhà nước.

Các doanh nghiệp hoạt động trong lĩnh vực tài chính, ngân hàng, bảo hiểm, chứng khoán không thuộc đối tượng áp dụng Quy chế này.

Điều 4. Giải thích từ ngữ

1. "Giám sát doanh nghiệp" là việc theo dõi, kiểm tra doanh nghiệp trong hoạt động kinh doanh, hoạt động công ích, chấp hành chính sách pháp luật.

2. "Đánh giá hiệu quả hoạt động của doanh nghiệp" là việc sử dụng tiêu chí để xác định hiệu quả hoạt động và phân loại doanh nghiệp.

3. "Tiêu chí đánh giá" là hệ thống các chỉ tiêu, chuẩn mực dùng để xác định hiệu quả hoạt động và phân loại doanh nghiệp một cách toàn diện, khách quan.

II. GIÁM SÁT DOANH NGHIỆP

Điều 5. Doanh nghiệp tự giám sát

1. Chủ thể tự giám sát

Chủ thể tự giám sát trong nội bộ doanh nghiệp là người quản lý, điều hành và người lao động trong doanh nghiệp. Các chủ thể này sử dụng kiểm toán nội bộ, các bộ phận chuyên môn và nghiệp vụ của doanh nghiệp, thanh tra nhân dân, tổ chức công đoàn, đại hội công nhân, viên chức để giám sát. Giám sát nội bộ doanh nghiệp được thực hiện theo các quy định trong Luật Doanh nghiệp nhà nước, Luật Doanh nghiệp, Quy chế quản lý tài chính doanh nghiệp, Quy chế thực hiện dân chủ ở doanh nghiệp, Quy chế kiểm toán nội bộ, Điều lệ doanh nghiệp và các văn bản quy phạm pháp luật khác.

2. Mục đích giám sát

Doanh nghiệp tự giám sát diễn biến về hoạt động của doanh nghiệp để phát hiện kịp thời những tồn tại, vướng mắc và ngăn chặn, khắc phục những vi phạm, rủi ro trong sản xuất, kinh doanh; đưa ra các quyết định về quản lý điều hành, các biện pháp xử lý, hoặc kiến nghị với chủ sở hữu, với cơ quan chức năng của Nhà nước quyết định những vấn đề không thuộc thẩm quyền của doanh nghiệp.

3. Nội dung giám sát

a) Giám sát việc huy động, sử dụng và phân phối các nguồn lực của doanh nghiệp bao gồm: tài sản, vật tư hàng hoá, tiền vốn, lao động, doanh thu, lợi nhuận, phân phối kết quả hoạt động sản xuất, kinh doanh và các nguồn lực khác trong quá trình hoạt động của doanh nghiệp;

b) Giám sát việc tuyển dụng, sử dụng và trả lương cho người lao động; việc sử dụng quỹ khen thưởng, quỹ phúc lợi, quỹ dự phòng về trợ cấp mất việc làm và quyền lợi khác của người lao động;

c) Kiểm tra độ tin cậy của số liệu báo cáo tài chính, báo cáo khác và các thông tin kinh tế - tài chính theo quy định hiện hành. Phát hiện những tồn tại, yếu kém trong hệ thống quản lý, điều hành hoạt động của doanh nghiệp;

d) Giám sát việc chấp hành các quy định của pháp luật; nghị quyết, quyết định của chủ sở hữu, người quản lý, điều hành doanh nghiệp. Đánh giá về tính hiệu lực và hiệu quả các nghị quyết, quyết định của người quản lý, điều hành doanh nghiệp và hiệu quả hoạt động quản lý, điều hành của họ; năng lực và hiệu quả hoạt động của các bộ phận quản lý, sản xuất, kinh doanh của doanh nghiệp; hiệu quả hoạt động của doanh nghiệp.

Điều 6. Giám sát của chủ sở hữu:

1. Chủ thể giám sát

a) Đối với Công ty nhà nước:

Các tổ chức được Chính phủ phân cấp hoặc ủy quyền là đại diện chủ sở hữu tại Công ty nhà nước tổ chức thực hiện việc giám sát và đánh giá hiệu quả doanh nghiệp theo chức năng, nhiệm vụ, quyền hạn của mình. Trong đó:

- Hội đồng quản trị Công ty nhà nước giám sát các nội dung quy định tại khoản 3 Điều này đối với Công ty trách nhiệm hữu hạn một thành viên, công ty thành viên hạch toán độc lập (sau đây gọi chung là Công ty thành viên); giám sát Tổng giám đốc hoặc Giám đốc Công ty thành viên; người được uỷ quyền đại diện chủ sở hữu hoặc đại diện phần vốn của Công ty nhà nước tại doanh nghiệp khác trong việc thực hiện chức năng, nhiệm vụ được giao theo quy định của pháp luật về doanh nghiệp và Điều lệ Công ty;

- Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) thực hiện chức năng giám sát theo quy định tại điểm a, b, c khoản 3 Điều này đối với Tổng Công ty nhà nước, Công ty nhà nước độc lập thuộc Ủy ban nhân dân cấp tỉnh;

- Các Bộ quản lý ngành, cơ quan ngang Bộ, cơ quan trực thuộc Chính phủ (sau đây gọi là Bộ quản lý ngành) thực hiện chức năng giám sát theo quy định tại điểm a, b, c khoản 3 Điều này đối với các Tổng Công ty nhà nước, Công ty nhà nước độc lập do Thủ tướng Chính phủ hoặc Bộ quản lý ngành quyết định thành lập;

- Bộ Tài chính thực hiện chức năng giám sát theo nội dung quy định tại điểm d khoản 3 Điều này đối với các Tổng Công ty nhà nước, Công ty nhà nước độc lập do Thủ tướng Chính phủ hoặc các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh quyết định thành lập;

- Các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh phối hợp với Bộ Tài chính tổ chức giám sát, đánh giá hiệu quả hoạt động và quản lý, điều hành của Hội đồng quản trị, Tổng giám đốc, Phó Tổng giám đốc hoặc Giám đốc, Phó Giám đốc, Kế toán trưởng (sau đây gọi là Ban giám đốc) về quyền hạn, trách nhiệm quy định tại các văn bản pháp luật và Điều lệ Công ty; tình hình tài chính và hiệu quả hoạt động của Công ty nhà nước.

b) Đối với doanh nghiệp nhà nước khác:

Đại diện chủ sở hữu đối với Công ty trách nhiệm hữu hạn một thành viên; các thành viên góp vốn Công ty trách nhiệm hữu hạn, Công ty hợp danh; cổ đông thực hiện chức năng giám sát của chủ sở hữu theo nội dung quy định tại khoản 3 Điều này, các quy định của Luật Doanh nghiệp và Điều lệ doanh nghiệp.

2. Mục đích giám sát

Chủ sở hữu thực hiện giám sát thường xuyên, có hệ thống các hoạt động và quản lý tài chính của doanh nghiệp để nắm bắt kịp thời, đầy đủ những thuận lợi, khó khăn, những tồn tại của doanh nghiệp và có giải pháp khắc phục, nâng cao khả năng cạnh tranh và hiệu quả sử dụng vốn của doanh nghiệp.

3. Nội dung giám sát

a) Việc tổ chức hoạt động kinh doanh, thực hiện nhiệm vụ quản lý của Hội đồng quản trị, điều hành của Ban giám đốc Công ty nhà nước; Ban giám đốc Công ty thành viên; người được uỷ quyền đại diện chủ sở hữu hoặc đại diện phần vốn của Công ty nhà nước tại doanh nghiệp khác;

b) Việc thực hiện mục tiêu nhiệm vụ được giao, chiến lược, kế hoạch sản xuất, kinh doanh hàng năm và dài hạn của Công ty nhà nước; xem xét tình hình tài chính, hiệu quả hoạt động của Công ty nhà nước và khả năng thanh toán nợ của Công ty nhà nước;

c) Việc chấp hành các nghị quyết, quyết định của chủ sở hữu, Hội đồng quản trị, Điều lệ của doanh nghiệp. Đánh giá hiệu quả các nghị quyết, quyết định của chủ sở hữu liên quan đến quyền chủ sở hữu đối với hoạt động của doanh nghiệp;

d) Tình hình quản lý, sử dụng vốn; phân phối thu nhập, trích lập và sử dụng các quỹ của Công ty nhà nước.

Điều 7. Giám sát của cơ quan quản lý nhà nước

1. Chủ thể giám sát

Các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh giám sát doanh nghiệp theo nhiệm vụ, chức năng quản lý nhà nước của mình, không chồng chéo, gây phiền hà cho hoạt động của doanh nghiệp.

2. Mục đích giám sát

Các cơ quan quản lý nhà nước thực hiện giám sát doanh nghiệp nhằm phát hiện và xử lý kịp thời những vướng mắc và sai phạm trong việc chấp hành các chủ trương, chính sách, pháp luật của Nhà nước tại doanh nghiệp; đồng thời sửa đổi, bổ sung hoặc kiến nghị cơ quan nhà nước có thẩm quyền sửa đổi, bổ sung các chính sách, pháp luật của Nhà nước.

3. Nội dung giám sát

Giám sát việc thực hiện chủ trương, chính sách, pháp luật của Nhà nước tại doanh nghiệp và đánh giá về tình hình, hiệu quả hoạt động của các doanh nghiệp theo chức năng, nhiệm vụ của mình.

Điều 8. Các hình thức giám sát doanh nghiệp

1. Giám sát từ bên trong doanh nghiệp là giám sát nội bộ do doanh nghiệp tự tổ chức thực hiện.

2. Giám sát từ bên ngoài là giám sát do chủ sở hữu và cơ quan quản lý nhà nước tổ chức thực hiện. Việc giám sát từ bên ngoài được thực hiện dưới hai hình thức:

a) Giám sát gián tiếp là việc theo dõi và kiểm tra hoạt động của doanh nghiệp thông qua các báo cáo tài chính, thống kê và báo cáo khác theo quy định của pháp luật và của chủ sở hữu;

b) Giám sát trực tiếp là việc kiểm tra, nắm tình hình trực tiếp tại doanh nghiệp.

Việc giám sát trực tiếp tại doanh nghiệp được thực hiện theo các quy định hiện hành về công tác kiểm tra đối với doanh nghiệp.

Các chủ thể giám sát có thể sử dụng các công ty tư vấn như Công ty tư vấn tài chính kế toán, thuế, Công ty kiểm toán độc lập, Công ty đánh giá tài sản... để thực hiện việc giám sát và đánh giá doanh nghiệp.

3. Giám sát trước, trong và sau hoạt động của doanh nghiệp

a) Giám sát trước hoạt động của doanh nghiệp là việc kiểm tra tính khả thi của các kế hoạch ngắn hạn, dài hạn; các dự án đầu tư, xây dựng, đầu tư ra ngoài doanh nghiệp, phương án huy động vốn và các dự án, phương án khác;

b) Giám sát trong hoạt động của doanh nghiệp là việc theo dõi, kiểm tra quá trình thực hiện các kế hoạch, dự án của doanh nghiệp, thực hiện các quy định của pháp luật và của chủ sở hữu;

c) Giám sát sau hoạt động của doanh nghiệp là việc kiểm tra kết quả hoạt động của doanh nghiệp trên cơ sở các báo cáo định kỳ; kết quả chấp hành các quyết định của chủ sở hữu hoặc Điều lệ doanh nghiệp; việc tuân thủ các quy định của pháp luật.

Điều 9. Quyền và nghĩa vụ của doanh nghiệp trong quá trình giám sát

1. Quyền của doanh nghiệp

a) Xây dựng kế hoạch sản xuất, kinh doanh, kế hoạch tài chính hàng năm làm căn cứ để giám sát, đánh giá kết quả quản lý và điều hành hoạt động của doanh nghiệp;

b) Đề nghị chủ sở hữu, các cơ quan quản lý nhà nước thực hiện đúng quy chế giám sát đối với doanh nghiệp; từ chối các cuộc kiểm tra không đúng quy định của pháp luật;

c) Kiến nghị hoặc khiếu nại với cơ quan thực hiện giám sát về những kết luận giám sát, đánh giá và những giải pháp do các cơ quan này nêu ra nếu thấy không phù hợp và ảnh hưởng tới kết quả đánh giá hoặc hoạt động của doanh nghiệp;

d) Kiến nghị cơ quan quản lý nhà nước, cơ quan chủ trì soạn thảo chính sách, chế độ bổ sung, sửa đổi, hoàn thiện các chính sách, pháp luật đối với doanh nghiệp phù hợp với thực tế, tạo điều kiện cho doanh nghiệp phát triển, nâng cao chất lượng quản lý và hiệu quả hoạt động;

đ) Thuê các tổ chức dịch vụ tư vấn tài chính kế toán, kiểm toán độc lập để thực hiện chức năng tự giám sát;

e) Thực hiện các quyền khác theo quy định của pháp luật.

2. Nghĩa vụ của doanh nghiệp

a) Giải trình quá trình hoạt động, công tác quản lý tài chính và chấp hành chính sách, pháp luật của Nhà nước; cung cấp trung thực, đầy đủ, kịp thời cho chủ sở hữu, cơ quan quản lý nhà nước các thông tin kinh tế, tài chính, chỉ tiêu kế hoạch, báo cáo định kỳ, đột xuất theo quy định hiện hành phục vụ cho việc giám sát của các cơ quan này. Tạo mọi điều kiện thuận lợi cho việc giám sát của chủ sở hữu, cơ quan quản lý nhà nước;

b) Chấp hành các yêu cầu, kết luận giám sát cuối cùng của chủ sở hữu, cơ quan quản lý nhà nước và báo cáo tình hình thực hiện các yêu cầu, kết luận đó;

c) Thực hiện các nghĩa vụ khác theo quy định của pháp luật.

Điều 10. Nhiệm vụ và quyền hạn của chủ sở hữu trong hoạt động giám sát

1. Nhiệm vụ và quyền hạn của chủ sở hữu đối với Công ty nhà nước, Công ty thành viên

Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh, Tổng công ty nhà nước có trách nhiệm:

a) Ban hành Quy chế tổ chức kiểm tra, giám sát doanh nghiệp theo thẩm quyền;

b) Tổ chức giám sát chặt chẽ, thường xuyên từng doanh nghiệp thuộc quyền quản lý của mình nhằm phát hiện kịp thời những tồn tại và khó khăn của doanh nghiệp để chỉ đạo doanh nghiệp tìm giải pháp hoặc có giải pháp giúp doanh nghiệp khắc phục;

c) Yêu cầu doanh nghiệp nộp đầy đủ, kịp thời các kế hoạch, báo cáo định kỳ và các báo cáo đột xuất để nghiên cứu, phân tích, tổng hợp phục vụ cho việc giám sát;

d) Tổ chức kiểm tra theo kế hoạch hoặc đột xuất khi cần thiết. Việc kiểm tra được thực hiện theo chuyên đề hoặc toàn diện hoạt động của doanh nghiệp và theo đúng quy trình kiểm tra do pháp luật quy định;

đ) Đưa ra những nhận xét, đánh giá và kết luận về những nội dung giám sát; yêu cầu doanh nghiệp đưa ra các giải pháp hoặc thực hiện các giải pháp khắc phục theo kết luận giám sát;

e) Hàng năm tổ chức phân tích, đánh giá toàn diện hoạt động của doanh nghiệp; đồng thời, tổng hợp kết quả đánh giá doanh nghiệp báo cáo cơ quan chức năng của Nhà nước có liên quan. Bộ Tài chính quy định chế độ báo cáo này.

2. Nhiệm vụ và quyền hạn của chủ sở hữu đối với doanh nghiệp nhà nước khác theo quy định của Luật Doanh nghiệp nhà nước:

Chủ sở hữu doanh nghiệp thực hiện các quyền và nghĩa vụ theo quy định của pháp luật, Điều lệ Công ty để giám sát theo quy định tại Quy chế này.

3. Chế độ báo cáo

a) Hội đồng quản trị hoặc Giám đốc Công ty nhà nước không có Hội đồng quản trị; Hội đồng thành viên hoặc Chủ tịch Công ty (đối với Công ty trách nhiệm hữu hạn một thành viên) có trách nhiệm lập báo cáo kết quả giám sát doanh nghiệp, kết quả hoạt động quản lý của mình và điều hành của Tổng giám đốc hoặc Giám đốc, người đại diện theo uỷ quyền hoặc đại diện phần vốn của Công ty nhà nước tại doanh nghiệp khác theo quy định tại Quy chế này;

Báo cáo kết quả giám sát được gửi tới đại diện chủ sở hữu doanh nghiệp: Ủy ban nhân dân cấp tỉnh (đối với doanh nghiệp trực thuộc) hoặc Bộ quản lý ngành (đối với Công ty nhà nước do Thủ tướng Chính phủ, Bộ quản lý ngành quyết định thành lập) và Bộ Tài chính. Đối với Công ty nhà nước đặc biệt do Thủ tướng Chính phủ trực tiếp thực hiện một số quyền của chủ sở hữu thì báo cáo kết quả giám sát còn phải gửi Thủ tướng Chính phủ;

b) Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh có trách nhiệm báo cáo kết quả giám sát Công ty nhà nước, kết quả hoạt động quản lý của Hội đồng quản trị, Tổng giám đốc hoặc Giám đốc Công ty nhà nước theo quy định tại Quy chế này. Báo cáo kết quả giám sát được gửi Bộ Tài chính;

Đối với Công ty nhà nước do Thủ tướng Chính phủ quyết định thành lập, Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh có trách nhiệm báo cáo Thủ tướng Chính phủ về kết quả giám sát.

c) Bộ Tài chính có trách nhiệm:

- Gửi kết quả giám sát về tình hình quản lý, sử dụng vốn; phân phối thu nhập, trích lập và sử dụng các quỹ và khả năng thanh toán nợ của Công ty nhà nước do Thủ tướng Chính phủ hoặc Bộ quản lý ngành, cơ quan trung ương, Ủy ban nhân dân cấp tỉnh quyết định thành lập đến Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh;

- Tổng hợp, phân tích đánh giá chung về kết quả giám sát, tình hình hoạt động của doanh nghiệp nhà nước trong cả nước để báo cáo Thủ tướng Chính phủ;

- Hướng dẫn nội dung, chế độ báo cáo kết quả giám sát của chủ sở hữu theo quy định tại Quy chế này.

Điều 11. Nhiệm vụ và quyền hạn của cơ quan quản lý nhà nước trong hoạt động giám sát

1. Tiếp nhận các báo cáo, ý kiến của doanh nghiệp phản ánh về chính sách, pháp luật đối với doanh nghiệp; tổ chức khảo sát, đánh giá về tác động của chính sách, pháp luật của Nhà nước đối với doanh nghiệp.

2. Tổ chức giám sát doanh nghiệp theo chức năng và nhiệm vụ của mình, hướng dẫn doanh nghiệp hiểu và thực hiện tốt chính sách, pháp luật của Nhà nước.

3. Yêu cầu doanh nghiệp khắc phục kịp thời những thiếu sót, tồn tại, thực hiện nghiêm chính sách, pháp luật của Nhà nước.

4. Thông qua kết quả giám sát để sửa đổi, bổ sung, ban hành hoặc trình cấp có thẩm quyền ban hành các chính sách, chế độ đối với doanh nghiệp.

5. Tổng hợp báo cáo Thủ tướng Chính phủ về tình hình thực hiện và sự tác động của chính sách, pháp luật nhà nước đối với hoạt động của doanh nghiệp.

6. Giữ bí mật thông tin của doanh nghiệp theo đúng quy định của pháp luật.

III. ĐÁNH GIÁ HIỆU QUẢ HOẠT ĐỘNG CỦA DOANH NGHIỆP

Điều 12. Hệ thống chỉ tiêu đánh giá hiệu quả hoạt động của doanh nghiệp và kết quả hoạt động của Hội đồng quản trị, Ban giám đốc.

1. Đánh giá hiệu quả hoạt động của doanh nghiệp căn cứ vào các chỉ tiêu sau đây:

a) Doanh thu và thu nhập khác. Đối với những doanh nghiệp sản xuất sản phẩm chủ yếu của nền kinh tế gồm: điện, than, dầu khí, xi măng thì áp dụng chỉ tiêu sản lượng sản phẩm tiêu thụ trong kỳ;

b) Lợi nhuận thực hiện và tỷ suất lợi nhuận thực hiện trên vốn nhà nước;

c) Nợ phải trả quá hạn và khả năng thanh toán nợ đến hạn;

d) Tình hình chấp hành chế độ, chính sách, pháp luật về: thuế và các khoản thu nộp ngân sách, tín dụng, bảo hiểm, bảo vệ môi trường, lao động, tiền lương, chế độ tài chính, kế toán, kiểm toán, chế độ báo cáo tài chính và báo cáo khác;

đ) Tình hình thực hiện sản phẩm, dịch vụ công ích.

2. Các chỉ tiêu quy định tại khoản 1 Điều này được xác định và tính toán từ số liệu trong các báo cáo tài chính, báo cáo thống kê định kỳ theo quy định hiện hành. Các chỉ tiêu a, b, d, đ tại khoản 1 Điều này khi tính toán được xem xét loại trừ những yếu tố làm ảnh hưởng đến các chỉ tiêu này bao gồm:

a) Do nguyên nhân bất khả kháng;

b) Do đầu tư mở rộng phát triển sản xuất làm ảnh hưởng đến lợi nhuận trong hai năm đầu kể từ năm đưa công trình đầu tư vào sử dụng;

c) Do Nhà nước điều chỉnh giá (đối với sản phẩm do nhà nước định giá) làm ảnh hưởng đến doanh thu của doanh nghiệp.

3. Đánh giá kết quả hoạt động của Hội đồng quản trị, Ban giám đốc căn cứ vào các chỉ tiêu sau:

a) Mức độ hoàn thành chỉ tiêu nhà nước giao về tỷ suất lợi nhuận trên vốn nhà nước đầu tư;

b) Kết quả phân loại doanh nghiệp theo quy định tại Điều 14 Quy chế này;

c) Việc chấp hành các quy định của chủ sở hữu, Điều lệ Công ty và các quy định của pháp luật hiện hành.

Điều 13. Phương pháp đánh giá

1. Chỉ tiêu 1: doanh thu và thu nhập khác so với năm trước đối với từng ngành như sau:

a) Ngành nông nghiệp, lâm nghiệp, thuỷ sản, công nghiệp khai thác mỏ (trừ khai thác dầu khí), công nghiệp cơ khí (sản xuất các sản phẩm từ kim loại, sản xuất máy móc, thiết bị):

Tăng từ 5% trở lên: xếp loại A;

Tăng, giảm dưới 5%: xếp loại B;

Giảm từ 5% trở lên: xếp loại C.

b) Ngành công nghiệp chế biến, sản xuất và phân phối điện, khí đốt, nước sạch, xây dựng, khai thác dầu khí, vận tải, kho bãi, thông tin liên lạc, thương nghiệp, du lịch, khách sạn và các ngành khác:

Tăng từ 7% trở lên: xếp loại A;

Tăng dưới 7%, giảm dưới 3%: xếp loại B;

Giảm từ 3% trở lên: xếp loại C.

2. Chỉ tiêu 2: lợi nhuận thực hiện và tỷ suất lợi nhuận thực hiện trên vốn Nhà nước

a) Các doanh nghiệp có lãi:

- Tỷ suất lợi nhuận thực hiện trên vốn nhà nước tăng hơn so với năm trước: xếp loại A;

- Tỷ suất lợi nhuận thực hiện trên vốn nhà nước bằng hoặc thấp hơn năm trước: xếp loại B;

b) Các doanh nghiệp bị lỗ: xếp loại C;

c) Đối với doanh nghiệp có lỗ kế hoạch, Bộ Tài chính có hướng dẫn riêng.

3. Chỉ tiêu 3: nợ phải trả quá hạn và khả năng thanh toán nợ đến hạn

a) Doanh nghiệp không có nợ phải trả quá hạn và có hệ số khả năng thanh toán nợ đến hạn lớn hơn 1: xếp loại A;

b) Doanh nghiệp không có nợ phải trả quá hạn và có hệ số khả năng thanh toán nợ đến hạn từ 0,5 đến 1: xếp loại B;

c) Doanh nghiệp có nợ phải trả quá hạn hoặc hệ số khả năng thanh toán nợ đến hạn nhỏ hơn 0,5 : xếp loại C.

Hệ số khả năng thanh toán nợ đến hạn của doanh nghiệp là khả năng thanh toán hiện thời được xác định bằng tổng giá trị tài sản lưu động và đầu tư ngắn hạn so với tổng số nợ ngắn hạn gồm cả nợ dài hạn đã đến hạn.

4. Chỉ tiêu 4: tình hình chấp hành các quy định pháp luật hiện hành

a) Doanh nghiệp không có vi phạm các quy định của pháp luật hiện hành: xếp loại A;

b) Doanh nghiệp có kết luận của cơ quan có thẩm quyền về vi phạm các quy định của pháp luật hiện hành nhưng chưa đến mức bị xử phạt hành chính: xếp loại B;

c) Doanh nghiệp bị xử phạt vi phạm hành chính trong việc chấp hành các quy định của pháp luật hoặc người quản lý điều hành doanh nghiệp có hành vi vi phạm pháp luật trong quá trình thực thi nhiệm vụ của doanh nghiệp đến mức bị truy cứu trách nhiệm hình sự: xếp loại C.

5. Chỉ tiêu 5: tình hình thực hiện sản phẩm, dịch vụ công ích

a) Hoàn thành vượt mức về sản lượng với chất lượng sản phẩm hoặc dịch vụ bảo đảm tiêu chuẩn quy định: xếp loại A;

b) Hoàn thành về sản lượng với chất lượng sản phẩm, dịch vụ bảo đảm tiêu chuẩn quy định: xếp loại B;

c) Không hoàn thành sản lượng hoặc chất lượng sản phẩm, dịch vụ không bảo đảm tiêu chuẩn quy định: xếp loại C.

Điều 14. Xếp loại doanh nghiệp và xếp loại kết quả hoạt động của Hội đồng quản trị, Ban giám đốc

1. Đối với doanh nghiệp hoạt động kinh doanh, căn cứ kết quả phân loại cho từng chỉ tiêu 1, 2, 3 và 4 quy định tại Điều 13 Quy chế này để xếp loại A, B, C cho từng doanh nghiệp như sau:

a) Doanh nghiệp xếp loại A là doanh nghiệp không có chỉ tiêu xếp loại C, trong đó chỉ tiêu 2 và chỉ tiêu 4 được xếp loại A;

b) Doanh nghiệp xếp loại C là doanh nghiệp có chỉ tiêu 2 hoặc có 3 chỉ tiêu còn lại xếp loại C;

c) Doanh nghiệp xếp loại B là doanh nghiệp còn lại không được xếp loại A hoặc loại C.

2. Đối với doanh nghiệp được thành lập và thực tế hoạt động thường xuyên, ổn định và chủ yếu là cung cấp sản phẩm, dịch vụ công ích, căn cứ kết quả xếp loại cho từng chỉ tiêu 3, 4 và 5 quy định tại Điều 13 Quy chế này để xếp loại A, B, C cho từng doanh nghiệp như sau:

a) Doanh nghiệp xếp loại A là doanh nghiệp không có chỉ tiêu xếp loại C và có chỉ tiêu 5 xếp loại A;

b) Doanh nghiệp xếp loại C là doanh nghiệp có chỉ tiêu 5 xếp loại C hoặc có chỉ tiêu 5 xếp loại B và chỉ tiêu 3, 4 xếp loại C;

c) Doanh nghiệp xếp loại B là doanh nghiệp còn lại không được xếp loại A hoặc loại C.

3. Đối với Tổng Công ty nhà nước, căn cứ kết quả xếp loại của các công ty thành viên, công ty có vốn góp chi phối của nhà nước để xếp loại như sau:

a) Tổng công ty xếp loại A là Tổng công ty có doanh thu của các công ty thành viên, công ty có vốn góp chi phối của nhà nước được xếp loại A chiếm trên 50% doanh thu của toàn Tổng công ty và kết quả kinh doanh toàn Tổng công ty phải có lãi;

b) Tổng công ty xếp loại C là Tổng công ty có doanh thu của các công ty thành viên, công ty có vốn góp chi phối của nhà nước xếp loại C chiếm trên 50% doanh thu của toàn Tổng công ty;

c) Tổng công ty xếp loại B là các Tổng công ty còn lại.

4. Xếp loại Hội đồng quản trị, Ban giám đốc như sau

a) Hoàn thành xuất sắc nhiệm vụ khi:

- Đạt hoặc vượt chỉ tiêu nhà nước giao về tỷ suất lợi nhuận trên vốn nhà nước đầu tư;

- Doanh nghiệp xếp loại A.

b) Không hoàn thành nhiệm vụ nếu thuộc một trong những trường hợp sau:

- Không hoàn thành chỉ tiêu Nhà nước giao về tỷ suất lợi nhuận trên vốn nhà nước đầu tư;

- Không chấp hành đầy đủ các nghị quyết, quyết định của chủ sở hữu, Điều lệ của doanh nghiệp (đối với Hội đồng quản trị); không chấp hành các nghị quyết, quyết định của chủ sở hữu, Hội đồng quản trị và Điều lệ của doanh nghiệp (đối với Ban giám đốc);

- Doanh nghiệp xếp loại C.

c) Hoàn thành nhiệm vụ: các trường hợp còn lại.

Điều 15. Hướng dẫn và công bố xếp loại doanh nghiệp nhà nước

1. Bộ Tài chính chủ trì hướng dẫn cụ thể phương pháp và điều kiện tính toán các chỉ tiêu nói tại Điều 13 Quy chế này.

Các Bộ quản lý ngành và Ủy ban nhân dân cấp tỉnh thực hiện phân loại các doanh nghiệp thuộc phạm vi quản lý của mình theo ngành kinh tế để áp dụng chỉ tiêu 1 quy định tại Điều 13 Quy chế này.

2. Căn cứ vào quy định tại Quy chế này và các văn bản hướng dẫn của các Bộ quản lý ngành, tổ chức, hàng năm các doanh nghiệp tự đánh giá và xếp loại; báo cáo các cơ quan theo quy định tại khoản 3 Điều này để thẩm định và công bố kết quả xếp loại doanh nghiệp. Báo cáo này được gửi cùng với báo cáo tài chính hàng năm của doanh nghiệp theo quy định hiện hành.

3. Trong quý II của năm sau, các Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh, Hội đồng quản trị các tổng công ty nhà nước, công ty mẹ tiến hành thẩm định và công bố kết quả xếp loại năm trước của các doanh nghiệp thuộc thẩm quyền quản lý lên trang tin điện tử trên internet (website) của đơn vị hoặc đăng báo hàng ngày của Trung ương trong 03 số liên tiếp. Việc xếp loại các tổng công ty nhà nước hoặc công ty mẹ được công bố sau khi có ý kiến tham gia của Bộ Tài chính.

4. Các cơ quan, tổ chức quy định tại khoản 3 Điều này báo cáo kết quả xếp loại doanh nghiệp hàng năm về Bộ Tài chính để tổng hợp báo cáo Thủ tướng Chính phủ.

Điều 16. Khen thưởng và kỷ luật

Căn cứ mức độ hoàn thành nhiệm vụ và kết quả xếp loại doanh nghịêp, thực hiện việc khen thưởng và kỷ luật như sau:

1. Đối với Công ty nhà nước

a) Hội đồng quản trị và Tổng giám đốc hoặc Giám đốc Công ty nhà nước, căn cứ mức độ hoàn thành nhiệm vụ, thực hiện khen thưởng và kỷ luật như sau:

- Hội đồng quản trị, Ban giám đốc hoàn thành xuất sắc nhiệm vụ thì quỹ thưởng Ban quản lý điều hành được trích lập tối đa 5% lợi nhuận được chia theo vốn tự huy động nhưng mức trích một năm không quá 500 triệu đồng đối với doanh nghiệp có Hội đồng quản trị; 200 triệu đồng đối với doanh nghiệp không có Hội đồng quản trị;

- Hội đồng quản trị, Ban giám đốc hoàn thành nhiệm vụ thì quỹ thưởng Ban quản lý điều hành được trích lập tối đa 5% lợi nhuận được chia theo vốn tự huy động nhưng một năm không quá 250 triệu đồng đối với doanh nghiệp có Hội đồng quản trị; 100 triệu đồng đối với doanh nghiệp không có Hội đồng quản trị;

- Hội đồng quản trị, Ban giám đốc không hoàn thành nhiệm vụ thì không được trích lập và sử dụng quỹ thưởng Ban quản lý điều hành.

b) Thẩm quyền quyết định mức thưởng:

- Thủ tướng Chính phủ quyết định mức thưởng cho Hội đồng quản trị Tổng công ty nhà nước theo phụ lục kèm theo Nghị định số 86/2006/NĐ-CP ngày 21 tháng 08 năm 2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 132/2005/NĐ-CP ngày 20 tháng 10 năm 2005 của Chính phủ về thực hiện các quyền và nghĩa vụ của chủ sở hữu nhà nước đối với công ty nhà nước do mình bổ nhiệm theo đề nghị của Bộ quản lý ngành và Bộ Nội vụ;

- Bộ quản lý ngành quyết định mức thưởng cho:

+ Hội đồng quản trị, Tổng giám đốc hoặc Giám đốc các công ty nhà nước độc lập trực thuộc không có Hội đồng quản trị do Thủ tướng Chính phủ quyết định thành lập hoặc do mình bổ nhiệm hoặc ký hợp đồng;

+ Tổng giám đốc hoặc Giám đốc các Tổng công ty nhà nước không có Hội đồng quản trị theo phụ lục kèm theo Nghị định số 86/2006/NĐ-CP ngày 21 tháng 08 năm 2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 132/2005/NĐ-CP ngày 20 tháng 10 năm 2005 của Chính phủ về thực hiện các quyền và nghĩa vụ của chủ sở hữu nhà nước đối với công ty nhà nước sau khi Thủ tướng Chính phủ chấp thuận;

+ Phó Tổng giám đốc hoặc Phó Giám đốc, Kế toán trưởng các Công ty nhà nước độc lập không có Hội đồng quản trị do Thủ tướng Chính phủ quyết định thành lập.

- Ủy ban nhân dân cấp tỉnh quyết định mức thưởng cho Hội đồng quản trị Tổng công ty, Công ty nhà nước độc lập và Giám đốc các công ty nhà nước độc lập trực thuộc không có Hội đồng quản trị do mình bổ nhiệm hoặc ký hợp đồng;

- Hội đồng quản trị Công ty nhà nước quyết định mức thưởng cho Tổng giám đốc (sau khi được Thủ tướng Chính phủ, Bộ quản lý ngành, Ủy ban nhân dân cấp tỉnh chấp thuận), Phó Tổng giám đốc, Kế toán trưởng Công ty nhà nước theo đề nghị của Tổng giám đốc;

- Tổng giám đốc Công ty nhà nước quyết định mức thưởng cho Giám đốc và Phó Giám đốc, Kế toán trưởng các công ty thành viên hạch toán độc lập. Riêng đối với Công ty nhà nước có Hội đồng quản trị, Tổng giám đốc quyết định thưởng sau khi có ý kiến chấp thuận của Hội đồng quản trị.

c) Tiền thưởng cho Hội đồng quản trị, Tổng giám đốc hoặc Giám đốc, Phó Tổng giám đốc hoặc phó giám đốc được lấy từ quỹ thưởng Ban quản lý điều hành doanh nghiệp và tiền thưởng cho kế toán trưởng được lấy từ quỹ khen thưởng của doanh nghiệp;

d) Chủ tịch Hội đồng quản trị và Tổng giám đốc hoặc Giám đốc doanh nghiệp hai năm liền hoàn thành xuất sắc nhiệm vụ, thì được cơ quan có thẩm quyền xét tặng danh hiệu "Nhà quản lý giỏi" và xét tăng lương trước thời hạn;

Bộ Nội vụ chủ trì hướng dẫn trình tự, thủ tục xét tặng danh hiệu Nhà quản lý giỏi đối với Ban quản lý điều hành doanh nghiệp;

đ) Doanh nghiệp 2 năm liền không hoàn thành nhiệm vụ, căn cứ vào tình hình thực tế của công ty, cơ quan có thẩm quyền sắp xếp lại hoặc miễn nhiệm các chức danh Chủ tịch Hội đồng quản trị và Tổng giám đốc hoặc Giám đốc doanh nghiệp;

e) Công ty nhà nước xếp loại C hai năm liền, thì đại diện chủ sở hữu thực hiện củng cố, tổ chức lại hoặc chuyển đổi sở hữu.

2. Đối với Công ty trách nhiệm hữu hạn một thành viên

Đại diện chủ sở hữu quyết định mức thưởng cho Hội đồng thành viên (trước đây là Hội đồng quản trị) hoặc Chủ tịch Công ty.

Hội đồng thành viên hoặc Chủ tịch Công ty quyết định mức thưởng cho Giám đốc, Phó Giám đốc công ty và Kế toán trưởng.

Tiền thưởng lấy từ quỹ thưởng Ban quản lý điều hành doanh nghiệp và quỹ khen thưởng của doanh nghiệp. Việc trích lập quỹ thưởng Ban quản lý điều hành doanh nghiệp theo quy định tại điểm a khoản 1 Điều này.

3. Đối với doanh nghiệp nhà nước khác

Chủ sở hữu vận dụng các quy định tại Điều 16, để khen thưởng và xử phạt đối với Hội đồng quản trị, Ban giám đốc doanh nghiệp và Kế toán trưởng.

4. Hàng năm, các doanh nghiệp không báo cáo kết quả giám sát, đánh giá và xếp loại doanh nghiệp theo quy định thì Hội đồng quản trị, Ban giám đốc phải chịu trách nhiệm trước pháp luật và cơ quan có thẩm quyền và không được khen thưởng.

IV. TỔ CHỨC THỰC HIỆN

Điều 17. Trách nhiệm tổ chức thực hiện

1. Bộ Tài chính chủ trì cùng các Bộ, cơ quan ngang Bộ, cơ quan quản lý ngành kinh tế - kỹ thuật hướng dẫn và kiểm tra việc thực hiện Quy chế này.

Bộ Tài chính chủ trì cùng các Bộ, cơ quan liên quan hướng dẫn riêng về chỉ tiêu đánh giá hiệu quả hoạt động và xếp loại đối với các doanh nghiệp thuộc lĩnh vực ngân hàng, bảo hiểm, tài chính.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh, tổ chức được giao nhiệm vụ đại diện chủ sở hữu doanh nghiệp nhà nước, Chủ tịch Hội đồng quản trị, Tổng giám đốc, Giám đốc doanh nghiệp nhà nước chịu trách nhiệm thi hành Quy chế này./.

THỦ TƯỚNG CHÍNH PHỦ

(Đã ký)

Nguyễn Tấn Dũng


QD 2007 - 59 tieu chuan mua xe o to

QUYẾT ĐỊNH

CỦA THỦ TƯỚNG CHÍNH PHỦ SỐ 59/2007/QĐ-TTg NGÀY 07 THÁNG 05 NĂM 2007

VỀ VIỆC BAN HÀNH QUY ĐỊNH TIÊU CHUẨN, ĐỊNH MỨC VÀ CHẾ ĐỘ QUẢN LÝ, SỬ DỤNG PHƯƠNG TIỆN ĐI LẠI TRONG CƠ QUAN NHÀ NƯỚC, ĐƠN VỊ SỰ NGHIỆP CÔNG LẬP, CÔNG TY NHÀ NƯỚC

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Ngân sách nhà nước ngày 16 tháng 12 năm 2002;

Căn cứ Luật Luật Thực hành tiết kiệm, chống lãng phí ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 14/1998/NĐ-CP ngày 06 tháng 3 năm 1998, về quản lý tài sản nhà nước;

Căn cứ Nghị định số 137/2006/NĐ-CP ngày 14 tháng 11 năm 2006 của Chính phủ quy định việc phân cấp quản lý nhà nước tại cơ quan hành chính, đơn vị sự nghiệp công lập, tài sản được xác lập sỡ hữu của nhà nước;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này Quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong các cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước.

Điều 2. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Bãi bỏ các Quyết định số 122/1999/QĐ-TTg ngày 10 tháng 5 năm 1999 của Thủ tướng Chính phủ về việc ban hành tiêu chuẩn, định mức sử dụng ô tô trong các cơ quan hành chính, đơn vị sự nghiệp và doanh nghiệp nhà nước; Quyết định số 208/1999/QĐ-TTg ngày 26 tháng 10 năm 1999 của Thủ tướng Chính phủ về sửa đổi, bổ sung quy định về tiêu chuẩn, định mức sử dụng ô tô trong các cơ quan hành chính, đơn vị sự nghiệp và doanh nghiệp nhà nước ban hành kèm theo Quyết định số 122/1999/QĐ-TTg ngày 10 tháng 5 năm 1999 của Thủ tướng Chính phủ; Quyết định số 33/2001/QĐ-TTg ngày 13 tháng 3 năm 2001 của Thủ tướng Chính phủ về việc sử dụng xe ô tô phục vụ công tác đối với các nhà khoa học; Quyết định số l05/2004/QĐ-TTg ngày 08 tháng 6 năm 2004 của Thủ tướng Chính phủ về việc điều chỉnh mức giá mua xe ô tô phục vụ công tác của các cơ quan hành chính, đơn vị sự nghiệp và doanh nghiệp nhà nước ban hành kèm theo Quyết định số 122/1999/QĐ-TTg ngày 10 tháng 5 năm 1999 của Thủ tướng Chính phủ; Quy định về việc tạm dừng mua mới phương tiện đi lại quy định tại khoản d Mục 1 Phần VI Quyết định số 25/2006/QĐ-TTg ngày 26 tháng 01 năm 2006 của Thủ tướng Chính phủ ban hành Chương trình hành động của Chính phủ về thực hành tiết kiệm, chống lãng phí và những quy định trước đây trái với Quyết định này.

Điều 3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Thủ trưởng cơ quan khác ở Trung ương, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị, Tổng giám đốc công ty nhà nước và Thủ trưởng các cơ quan liên quan chịu trách nhiệm thi hành Quyết định này .

THỦ TƯỚNG

Nguyễn Tấn Dũng

QUY ĐỊNH

Tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong các cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước

(Ban hành kèm theo Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 05 năm 2007

của Thủ tướng Chính Phủ)

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1: Đối tượng và phạm vi điều chỉnh.

1. Quy định này quy định tiêu chuẩn , định mức và chế độ quản lý , sử dụng phương tiện đi lại là xe ôtô phục vụ công tác; chế độ khoán kinh phí sử dụng ôtô; chế độ sử dụng dịch vụ cung ứng xe của thị trường để phục vụ công tác trong cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội được ngân sách nhà nước bảo đảm kinh phí hoạt động, đơn vị sự nghiệp công lập (sau đây gọi chung là cơ quan hành chính, đơn vị sự nghiệp), Ban Quản lý dự án đầu tư xây dựng công trình của nhà nước và các công ty nhà nước.

Đối với xe ôtô phục vụ công tác tại các cơ quan, đơn vị lực lượng vũ trang thuộc Bộ Quốc phòng, Bộ Công an và xe phục vụ lễ tân đối ngoại của Nhà nước, thực hiện theo quy định riêng của Thủ tướng Chính phủ.

2. Xe ôtô thuộc phạm vi điều chỉnh trong Quy định này bao gồm xe từ 4 đến 16 chỗ ngồi, xe ôtô chuyên dùng (gọi chung là xe ôtô) được hình thành từ nguồn vốn ngân sách, có nguồn gốc ngân sách, nguồn vốn của công ty nhà nước (kể cả viện trợ, quà biếu của các tổ chức, cá nhân trong và ngoài nước hoặc được xác lập quyền sở hữu của Nhà nước theo quy định của pháp luật…)

Điều 2: Nguyên tắc trang bị, bố trí, sử dụng xe ôtô phục vụ công tác.

1. Các cơ quan hành chính, đơn vị sự nghiệp và công ty nhà nước căn cứ vào tiêu chuẩn định mức quy định tại Quy định này để bố trí xe ôtô phục vụ các chức danh có tiêu chuẩn sử dụng xe ôtô.

2. Trường hợp một cán bộ giữ nhiều chức danh có tiêu chuẩn sử dụng xe ôtô thì được áp dụng tiêu chuẩn sử dụng xe theo chức danh cao nhất. Khi người tiền nhiệm nghỉ hưu hoặc chuyển công tác khác mà xe ôtô đã trang bị chưa đủ điều kiện thay thế theo quy định tại khoản 5 Điều này thì người mới được bổ nhiệm tiếp tục sử dụng, không trang bị xe mới.

3. Nghiêm cấm việc sử dụng xe ôtô quy định tại khoản 2 Điều 1 Quy định này vào việc riêng; bán, trao đổi, tặng cho, cho mượn hoặc điều chuyển cho bất cứ tổ chức, cá nhân nào nếu không được phép của cơ quan nhà nước có thẩm quyền.

4. Giá mua xe ôtô theo Quy định này là giá mua đã bao gồm các loại thuế phải nộp theo quy định của pháp luật nhưng chưa bao gồm lệ phí trước bạ, lệ phí cấp biển số xe, phí bảo hiểm liên quan đến việc sử dụng xe. Việc mua xe ôtô phải thực hiện theo đúng quy định của pháp luật về mua sắm tài sản nhà nước.

5. Xe ôtô trang bị cho các chức danh có tiêu chuẩn sử dụng xe phục vụ công tác được thay thế theo yêu cầu công tác đối với các chức danh quy định tại Điều 3 và Điều 4; khi đã sử dụng ít nhất 250.000 km đối với các chức danh còn lại. Xe ôtô được thay thế phải thực hiện bán đấu giá, số tiền bán xe sau khi trừ đi các chi phí hợp lý liên quan phải được xử lý theo đúng quy định của pháp luật.

Chương II

QUY ĐỊNH TIÊU CHUẨN, ĐỊNH MỨC, CHẾ ĐỘ TRANG BỊ,

SỬ DỤNG XE ÔTÔ PHỤC VỤ CÔNG TÁC

Điều 3: Các chức danh được sử dụng thường xuyên một xe ôtô không quy định mức giá cụ thể.

1. Tổng Bí thư Ban Chấp hành Trung ương Đảng.

2. Chủ tịch nước.

3. Chủ tịch Quốc hội.

4. Thủ tướng Chính phủ.

Điều 4: Các chức danh được sử dụng thường xuyên trong thời gian công tác một xe ôtô với giá mua tối đa 900 triệu đồng/một xe.

Uỷ viên Bộ Chính trị, Bí thư Ban Chấp hành Trung ương Đảng, Phó Chủ tịch nước, Chủ nhiệm Uỷ ban Kiểm tra Trung ương, Viện trưởng Viện Kiểm sát nhân dân tối cao, Chánh án Tòa án nhân dân tối cao, Phó Thủ tướng Chính phủ, Phó Chủ tịch Quốc hội, Chủ tịch Ủy ban Trung ương Mặt trận tổ quốc Việt Nam, các chức danh tương đương và các chức danh có hệ số lương khởi điểm từ 10,4 trở lên.

Điều 5: Các chức danh được sử dụng thường xuyên trong thời gian công tác một xe ôtô với giá mua tối đa 800 triệu đồng/một xe.

1. Trưởng ban của Đảng ở Trung ương, Uỷ viên Ban Chấp hành Trung ương Đảng, Chủ tịch Hội đồng Dân tộc của Quốc hội, Uỷ viên Uỷ ban Thường vụ Quốc hội, Chủ nhiệm Văn phòng Quốc hội, Chủ nhiệm các Uỷ ban của Quốc hội, Chủ nhiệm Văn phòng Chủ tịch nước; Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ, Phó Chủ tịch kiêm Tổng Thư ký Uỷ ban Trung ương Mặt trận tổ quốc Việt Nam, Trưởng các đoàn thể ở Trung ương, các chức danh tương đương và các chức danh có hệ số lương khởi điểm từ 9,7 trở lên.

2. Các chức danh sau đây của thành phố Hà Nội và thành phố Hồ Chí Minh: Bí thư, Phó Bí thư Thành uỷ, Trưởng đoàn Đại biểu Quốc hội chuyên trách, Chủ tịch Hội đồng nhân dân thành phố, Chủ tịch Ủy ban nhân dân thành phố.

Điều 6: Các chức danh được sử dụng xe ôtô để đưa đón từ nơi ở đến nơi làm việc và đi công tác với giá mua tối đa 700 triệu đồng/một xe.

1. Phó Trưởng ban của Đảng ở Trung ương, Phó Chủ tịch Hội đồng Dân tộc của Quốc hội, Phó Chủ nhiệm Uỷ ban của Quốc hội, Phó Viện trưởng Viện Kiểm sát nhân dân tối cao, Phó Chánh án Tòa án nhân dân tối cao; Thủ trưởng các cơ quan thuộc Chính phủ, Thứ trưởng, Phó các đoàn thể Trung ương, Bí thư Thường trực Trung ương Đoàn Thanh niên Cộng sản Hồ Chí Minh, Uỷ viên Thường trực Đoàn Chủ tịch Uỷ ban Trung ương Mặt trận Tổ quốc Việt Nam, các chức danh tương đương và các chức danh lãnh đạo có hệ số phụ cấp lãnh đạo từ 1,25 trở lên.

2. Bí thư, Phó Bí thư, Chủ tịch Hội đồng nhân dân, Chủ tịch Ủy ban nhân dân, Trưởng đoàn Đại biểu Quốc hội chuyên trách các tỉnh, thành phố trực thuộc Trung ương.

3. Các chức danh sau đây của thành phố Hà Nội và thành phố HCM: Phó trưởng Đoàn đại biểu Quốc hội chuyên trách, Phó Chủ tịch Hội đồng nhân dân, Uỷ viên Ban Thường vụ Thành uỷ, Phó Chủ tịch Ủy ban nhân dân, Chủ tịch Uỷ ban Mặt trận tổ quốc.

4. Một số trường hợp đặc biệt, thực hiện theo Quyết định của Thủ tướng Chính phủ.

Điều 7: Việc sử dụng xe ôtô đối với Uỷ viên dự khuyết Ban Chấp hành Trung ương Đảng.

Uỷ viên dự khuyết Ban Chấp hành Trung ương Đảng được áp dụng tiêu chuẩn sử dụng xe ôtô của chức vụ đang đảm nhận. Trường hợp chức vụ đang đảm nhận không có tiêu chuẩn sử dụng xe ôtô phục vụ công tác thì được bố trí phương tiện khi đi công tác.

Điều 8: Các chức danh được sử dụng xe ôtô phục vụ công tác.

1. Ở Trung ương: cán bộ lãnh đạo cấp Tổng cục, Cục, Vụ, Viện thuộc Bộ và cán bộ lãnh đạo có hệ số phụ cấp chức vụ lãnh đạo từ 0,7 đến dưới 1,25 của các cơ quan hành chính, đơn vị sự nghiệp.

2. Ở địa phương:

a) Phó Chủ tịch Hội đồng nhân dân và Phó Chủ tịch Ủy ban nhân dân, Phó trưởng Đoàn đại biểu Quốc hội chuyên trách, Uỷ viên Ban Thường vụ Thành uỷ, Tỉnh uỷ các tỉnh, thành phố trực thuộc Trung ương.

b) Cán bộ cấp Trưởng, Phó các Sở, Ban, ngành và tương đương các tỉnh, thành phố trực thuộc Trung ương (gọi chung là cấp tỉnh); Bí thư, Phó Bí thư huyện uỷ, thị uỷ, quận uỷ (gọi chung là cấp huyện); Chủ tịch và Phó Chủ tịch Hội đồng nhân dân cấp huyện; Chủ tịch và Phó Chủ tịch Ủy ban nhân dân cấp huyện và cán bộ giữ chức vụ lãnh đạo có hệ số phụ cấp chức vụ lãnh đạo từ 0,7 đến dưới 1,25.

3. Các chức danh quy định tại khoản 1, khoản 2 Điều này chỉ được bố trí xe ôtô khi đi công tác cách trụ sở cơ quan từ 15 km trở lên; đối với các cơ quan, đơn vị đóng trên địa bàn miền núi, vùng sâu, vùng xa, vùng hải đảo, vùng đặc biệt khó khăn được bố trí xe ôtô khi đi công tác cách trụ sở cơ quan từ 10 km trở lên (không bố trí xe đưa đón từ nơi ở đến nơi làm việc). Trường hợp đối tượng tự túc phương tiện thì được khoán kinh phí theo quy định tại Điều 15 Quyết định này.

4. Trường hợp do yêu cầu khẩn cấp hoặc do yêu cầu đặc biệt phục vụ công tác, Thủ trưởng cơ quan, đơn vị quyết định việc bố trí xe ôtô của cơ quan , đơn vị hoặc thuê dịch vụ xe ôtô cho các chức danh không có tiêu chuẩn sử dụng xe ôtô.

Điều 9: Trang bị xe ôtô phục vụ công tác tại công ty nhà nước.

Tuỳ theo nhu cầu phục vụ công tác và khả năng tài chính, công ty nhà nước được trang bị xe ôtô phục vụ công tác cho các chức danh lãnh đạo và phục vụ công tác chung theo quy định sau:

1. Chủ tịch Hội đồng quản trị, Tổng giám đốc các Tổng công ty và các Tập đoàn do Thủ tướng Chính phủ quyết định thành lập được sử dụng 01 xe ôtô đưa đón từ nơi ở đến nơi làm việc hàng ngày và đi công tác theo mức giá mua tối đa 650 triệu đồng/xe.

2. Uỷ viên Hội đồng quản trị, Phó Tổng giám đốc các Tổng công ty và các Tập đoàn; Giám đốc, Phó giám đốc các công ty nhà nước được sử dụng xe ôtô với giá mua tối đa 550 triệu đồng/xe khi đi công tác cách trụ sở công ty từ 15 km trở lên (không bố trí xe đưa đón từ nơi ở đến nơi làm việc).

Điều 10: Trang bị xe ôtô phục vụ công tác tại các Ban Quản lý dự án.

Ban Quản lý dự án đầu tư xây dựng của nhà nước được sử dụng xe ôtô phục vụ nhu cầu hoạt động của dự án theo quy định sau:

1. Các chức danh lãnh đạo (không kể kiêm nhiệm) có hệ số phụ cấp lãnh đạo từ 1,25 trở lên được sử dụng xe theo quy định tại Điều 6 Quy định này. Các chức danh lãnh đạo (không kể kiêm nhiệm) có hệ số phụ cấp lãnh đạo từ 0,7 đến dưới 1,25 được sử dụng xe ôtô hiện có , thuê dịch vụ xe ôtô hoặc được khoán kinh phí khi tự túc phương tiện phục vụ công tác theo quy định tại Điều 15 Quy định này.

2. Đối với Ban Quản lý dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) hoặc vốn viện trợ nước ngoài thì thực hiện theo quy định của Hiệp định đã được ký kết.

3. Đối với các chức danh lãnh đạo của các Ban Quản lý dự án theo tuyến, địa bàn hoạt động rộng, ở vùng sâu, vùng xa, vùng hải đảo, vùng đặc biệt khó khăn nhưng không đủ mức hệ số phụ cấp lãnh đạo quy định tại khoản 1 Điều này, Bộ Tài chính quy định cụ thể chế độ sử dụng xe trên cơ sở đề nghị của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương. Nguồn kinh phí mua xe bố trí từ kinh phí hoạt động của Ban Quản lý dự án.

4. Các Ban Quản lý dự án không thuộc phạm vi quy định tại khoản 2 và khoản 3 Điều này không được trang bị xe ôtô. Khi có nhu cầu sử dụng xe ôtô phục vụ công tác thì thực hiện thuê dịch vụ xe ôtô hoặc áp dụng chế độ khoán kinh phí.

Điều 11: Trang bị xe chuyên dùng.

1. Xe chuyên dùng là xe gắn kèm trang thiết bị chuyên dùng hoặc có cấu tạo đặc biệt theo yêu cầu chuyên môn nghiệp vụ hoặc sử dụng cho nhiệm vụ đặc thù , đột xuất, cấp bách phục vụ yêu cầu thực hiện nhiệm vụ chính trị - xã hội.

2. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương quyết định chủng loại, số lượng, giá mua xe chuyên dùng trang bị cho các đơn vị thuộc phạm vi quản lý sau khi có ý kiến thống nhất bằng văn bản của Bộ Tài chính; Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định chủng loại, số lượng, giá mua xe chuyên dùng trang bị cho các cơ quan hành chính , đơn vị sự nghiệp thuộc địa phương quản lý sau khi có ý kiến của Thường trực Hội đồng nhân dân cùng cấp.

Điều 12: Trang bị xe cho các đơn vị mới thành lập và thay thế xe phục vụ các chức danh.

1. Đối với cơ quan hành chính , đơn vị sự nghiệp, Ban Quản lý dự án được thành lập sau ngày Quy định này có hiệu lực thi hành có các chức danh có hệ số phụ cấp lãnh đạo từ 0,7 đến dưới 1,25 được trang bị 01 xe ôtô từ nguồn xe điều chuyển. Trường hợp không có xe điều chuyển và không thực hiện được việc thuê dịch vụ xe ôtô thì được mua 01 xe ôtô với giá tối đa 550 triệu đồng/xe để phục vụ công tác.

2. Đối với cơ quan hành chính, đơn vị sự nghiệp mới thành lập hoạt động trên địa bàn miền núi, vùng sâu, vùng xa, vùng hải đảo, vùng đặc biệt khó khăn được trang bị 01 xe ôtô con từ nguồn xe điều chuyển. Trường hợp không có xe điều chuyển thì được mua 01 xe ôtô với giá tối đa 550 triệu đồng/xe, nếu phải mua xe 2 cầu thì giá tối đa là 800 triệu đồng/xe.

3. Đối với các chức danh có tiêu chuẩn sử dụng xe quy định tại các Điều 3, 4, 5 và Điều 6 Quy định này, khi phải thay thế theo quy định nhưng không có xe điều chuyển thì được mua mới theo đúng tiêu chuẩn quy định tại Quy định này.

4. Việc mua mới xe ôtô quy định tại các khoản 1, khoản 2 và khoản 3 Điều này bố trí trong dự toán ngân sách nhà nước được giao và do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Thủ trưởng cơ quan khác ở Trung ương quyết định sau khi có ý kiến thống nhất bằng văn bản của Bộ Tài chính đối với các cơ quan, đơn vị thuộc Trung ương quản lý; Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định sau khi có ý kiến thống nhất bằng văn bản của Thường trực Hội đồng nhân dân cùng cấp đối với các cơ quan, đơn vị thuộc địa phương quản lý.

Điều 13: Trang bị xe ôtô cho các cơ quan đại diện của Việt Nam ở nước ngoài.

1. Cơ quan đại diện nước Cộng hòa xã hội chủ nghĩa Việt Nam ở nước ngoài và các cơ quan khác của Việt Nam hoạt động ở nước ngoài hưởng kinh phí do ngân sách nhà nước cấp (gọi chung là cơ quan đại diện Việt Nam ở nước ngoài) được trang bị xe ôtô phục vụ công tác.

2. Bộ trưởng Bộ Tài chính chủ trì, phối hợp với các cơ quan liên quan quy định số lượng và mức giá mua xe phù hợp với nhu cầu và tính chất công việc của từng cơ quan đại diện Việt Nam ở nước ngoài, bảo đảm nguyên tắc hiệu quả, tiết kiệm. Việc mua sắm, quản lý. sử dụng và thanh lý xe ô tô của cơ quan đại diện của Việt Nam ở nước ngoài thực hiện theo đúng quy định hiện hành của pháp luật Việt Nam và pháp luật nước sở tại.

Chương III

CHẾ ĐỘ QUẢN LÝ, SỬ DỤNG PHƯƠNG TIỆN PHỤC VỤ CÔNG TÁC TẠI CÁC CƠ QUAN HÀNH CHÍNH, ĐƠN VỊ SỰ NGHIỆP VÀ CÔNG TY NHÀ NƯỚC

Điều 14. Chế độ quản lý, sử dụng phương tiện đi lại đối với các chức danh có tiêu chuẩn sử dụng xe

1. Các chức danh có tiêu chuẩn sử dụng xe ô tô quy định tại các Điều 3, 4, 5 và Điều 6 Quy định này được Nhà nước bảo đảm việc trang bị, chi phí sử dụng xe ô tô theo yêu cầu công tác.

2. Trường hợp các chức danh quy định tại Điều 6 Quy định này có điều kiện và tự nguyện đăng ký tự túc phương tiện được thực hiện có chế khoán kinh phí sử dụng xe ô tô cho từng công đoạn (đưa đón từ nơi ở đến nơi làm việc hoặc đi công tác). Mức khoán cụ thể do thủ trưởng cơ quan hành chính, đơn vị sự nghiệp quyết định theo hướng dẫn của Bộ Tài chính.

Điều 15. Bố trí phương tiện đi lại phục vụ cho các chức danh có tiêu chuẩn quy định tại các điều 7 và 8 Quy định này

1. Căn cứ số xe ô tô hiện có, thực tế cung cấp dịch vụ phương tiện đi lại của thị trường và khả năng tự túc phương tiện đi lại của từng chức danh, cơ quan hành chính, đơn vị sự nghiệp bố trí xe ô tôt phục vụ công tác cho các chức danh có tiêu chuẩn theo các hình thức sau:

- Sử dụng số xe hiện có của cơ quan;

- Thuê dịch vụ xe ô tô;

- Khoán kinh phí để tự túc phương tiện.

2. Việc thanh toán kinh phí sử dụng phương tiện đi lại được bóo trí trong dự toán ngân sách hàng năm và thực hiện như sau:

a) Trường hợp sử dụng xe ô tô hiện có thực hiện theo hình thức thanh toán theo đơn giá khoán cho đơn vị quản lý xe;

b) Trường hợp thuê dịch vụ phương tiện đi lại hoặc tự túc phương tiện đi công tác thì được thanh toán theo số km thực tế với đơn giá phổ biến trên thị trường.

3. Bộ Tài chính hướng dẫn cụ thể việc thanh toán kinh phí quy định tại khoản 2 Điều này.

Điều 16. Bố trí phương tiện đi lại phục vụ các chức danh có tiêu chuẩn tại công ty nhà nước

Căn cứ vào nhu cầu phục vụ công tác cho các chức danh có tiêu chuẩn quy định tại Điều 9 Quy định này, công ty nhà nước xây dựng và quyết định việc thực hiện phương thức quản lý, sử dụng xe và thanh toán kinh phí theo quy định tại Điều 15 Quy định này, bảo đảm công khai, minh bạch, tiết kiệm, hiệu quả.

Điều 17. Chế độ quản lý, sử dụng xe chuyên dùng

Cơ quan hành chính, đơn vị sự nghiệp được trang bị xe chuyên dùng theo quy định tại Điều 11 Quy định này thực hiện việc quản lý xe tại cơ quan, đơn vị theo tiêu chuẩn định mức; tổ chức hạch toán riêng và công khai chi phí sử dụng xe tại các cơ quan, đơn vị theo quy định hiện hành.

Điều 18. Tổ chức quản lý, sử dụng số xe ô tô hiện có

1. Đối với xe ô tô của các chức danh quy định tại các Điều 3, 4, 5 và Điều 6 quy định này, cơ quan, đơn vị trực tiếp quản lý để phục vụ cho các chức danh có tiêu chuẩn.

2. Đối với xe ô tôt phục vụ công tác cho các đối tượng được sử dụng xe quy định tại các Điều 7, 8 và Điều 10 Quy định này, căn cứ vào số lượng xe hiện có và khả năng đáp ứng nhu cầu dịch vụ đi lại của thị trường, Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, các cơ quan khác ở Trung ương và Uỷ ban nhân dân cấp tỉnh quyết định phương án tổ chức, quản lý số xe hiện có tại các cơ quan hành chính, đơn vị sự nghiệp cấp mình quản lý trên từng địa bàn theo nguyên tắc:

a) Thực hiện hạch toán sử dụng từng xe theo đơn giá khoán và công khai việc sử dụng tại các cơ quan, đơn vị;

b) Được phép cung cấp dịch vụ theo đơn giá bảo đảm chi phí cho các cá nhân trong cơ quan và các cơ quan hành chính, đơn vị sự nghiệp khác có nhua cầu sử dụng xe ô tô để phục vụ công tác sau khi đã bảo đảm phục vụ yêu cầu hoạt động của cơ quan trừ các xe của Văn phòng Trung ương Đảng, Văn phòng Chủ tịch nước, Văn phòng Quốc hội, Văn phòng Chính phủ. Thủ trưởng cơ quan, đơn vị có trách nhiệm xây dựng Quy chế quản lý việc cung cấp dịch vụ theo hướng dẫn của Bộ Tài chính;

c) Việc thuê phương tiện đi lại phải căn cứ vào nhu cầu hoạt động thức tế của từng cơ quan, đơn vị và dự toán ngân sách được giao.

3. Bộ Tài chính hướng dẫn phương thức tổ chức, sắp xếp số xe hiện có bảo đảm yêu cầu phục vụ công tác và phù hợp với nguyên tắc quy định tại khoản 1, khoản 2 Điều này.

Chương IV

TRÁCH NHIỆM TỔ CHỨC THỰC HIỆN

Điều 19. Trách nhiệm của Bộ Tài chính

1. Chủ trì và phối hợp với các Bộ, ngành liên quan, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương hướng dẫn thực hiện Quy định này.

2. Phối hợp với các Bộ, ngành liên quan, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương tiến hành kiểm tra, đôn đốc việc chấp hành các quy định về trang bị, quản lý, sử dụng phương tiện đi lại trong các cơ quan hành chính, đơn vị sự nghiệp, công ty nhà nước theo Quy định này.

3. Thực hiện thu hồi, điều chuyển xe tô tô theo thẩm quyền quy định.

4. Khi giá mua xe ô tô t trên thị trường tăng, giảm trên 20% so với mức giá tại Quy định này, Bộ trưởng Bộ Tài chính quyết định điều chỉnh cho phù hợp.

Điều 20. Trách nhiệm của các Bộ, cơ quan ngang Bộ, Cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương và Uỷ ban nhân dân cấp tỉnh

Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, các cơ quan khác ở Trung ương, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương căn cứ quy định tại Điều 15, Điều 18 Quy định này và các văn bản hướng dẫn của Bộ Tài chính thực hiện:

1. Quyết định phương án tổ chức lại số xe hiện có tại các cơ quan, đơn vị trực thuộc theo hướng dẫn của Bộ Tài chính.

2. Ban hành Quy chế sử dụng xe thuộc phạm vi quản lý.

3. Chỉ đạo các cơ quan hành chính, đơn vị sự nghiệp thuộc phạm vi quản lý thực hiện việc bố trí, sử dụng xe ô tô theo đúng tiêu chuẩn, định mức và áp dụng đơn giá thanh toán theo đúng quy định.

4. Bộ Quốc phòng, Bộ Công an và Bộ Ngoại giao (đối với xe lễ tân đối ngoại của nhà nước) căn cứ vào hướng dẫn quy định này xây dựng tiêu chuẩn, định mức và chế độ quản lý sử dụng xe ô tô và thống nhất với Bộ Tài chính trước khi trình Thủ tướng Chính phủ quyết định.

Điều 21. Trách nhiệm của các cơ quan hành chính, đơn vị sự nghiệp và công ty nhà nước

1. Căn cứ vào nguyên tắc quy định tại Điều 15 Quy định này và hướng dẫn của Bộ Tài chính xây dựng cơ chế khoán kinh phí theo từng công đoạn (đưa đón từ nơi ở đến nơi làm việc hoặc đi công tác) để áp dụng cho các chức danh có tiêu chuẩn quy định tại các Điều 6, 7, 8 và Điều 9 Quy định này khi các chức danh tự nguyện đăng ký tự túc phương tiện đi lại.

2. Căn cứ vào nguyên tắc quản lý và sử dụng xe quy định tại Điều 15 và Điều 18 Quy định này, xây dựng cơ chế và thực hiện bố trí xe phục vụ công tác cho các chứ danh quy định tại Điều 7, 8 và Điều 10 Quy định này, bảo đảm hiệu quả, tiết kiệm.

3. Thực hiện việc tổ chức, sắp xếp số xe ô tô hiện có theo phương án của các Bộ, ngành và Uỷ ban nhân dân cấp tỉnh.

Chương V

XỬ LÝ VI PHẠM

Điều 22. Xử lý vi phạm trong việc mua sắm, trang bị, quản lý, sử dụng phương tiện đi lại

1. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, các cơ quan khác ở Trung ương, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm đối với việc mua sắm, trang bị, quản lý, sử dụng xe ô tô phục vụ công tác của các cơ quan, đơn vị thuộc phạm vi quản lý theo quy định của Luật Thực hành tiết kiệm, chống lãng phí và các quy định của pháp luật có liên quan.

2. Đối với việc mua sắm, trang bị phương tiện đi lại không đúng thẩm quyền, vượt tiêu chuẩn, định mức gây thiệt hại tài sản, kinh phí của nhà nước thì người ra quyết định phải bồi thường thiệt hại đồng thời bị xử lý kỷ luật theo quy định của Chính phủ quy định về bồi thường thiệt hại, xử lý kỷ luật, xử phạt vi phạm hành chính trong thực hành tiết kiệm, chống lãng phí.

3. Đối với việc quản lý, sử dụng phương tiện đi lại không đúng quy định thì Thủ trưởng cơ quan, đơn vị và cá nhân liên quan phải chịu trách nhiệm về việc sử dụng phương tiện đi lại trái với quy định của nhà nước; tuỳ theo tính chất, mức độ của hành vi vi phạm và mức thiệt hại mà phải bồi thường thiệt hại đồng thời bị xử lý kỷ luật theo quy định của Chính phủ quy định về bồi thường thiệt hại, xử lý kỷ luật, xử phạt hành chính trong thực hành tiệt kiệm, chống lãng phí và các quy định của pháp luật có liên quan.

4. Xe ô tô mua không đúng tiêu chuẩn, vượt quá quy định, vượt định mức bị thu hồi để điều chuyển hoặc bán đầu giá nộp ngân sách nhà nước.

Điều 23. Trách nhiệm thi hành

1. Bộ Tài chính chủ trì, phối hợp với các Bộ, ngành liên quan hướng dẫn, kiểm tra các Bộ, cơ quan ngang Bộ, cơ quan thuôc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương tổ chức thi hành Quy định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuôc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương và Thủ trưởng các cơ quan, đơn vị liên quan chịu trách nhiệm thi hành Quy định này.

THỦ TƯỚNG

Nguyễn Tấn Dũng


QD 2007 - 169 Qui che giam sat DNNN thua lo

THỦ TƯỚNG CHÍNH PHỦ ------------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------
Số: 169/2007/QĐ-TTg | Hà Nội, ngày 08 tháng 11 năm 2007

QUYẾT ĐỊNH

Về việc ban hành Quy chế giám sát đối với doanh nghiệp nhà nước kinh doanh thua lỗ, hoạt động không có hiệu quả

-------------

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp nhà nước ngày 26 tháng 11 năm 2003;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 199/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ ban hành Quy chế quản lý tài chính Công ty nhà nước và quản lý vốn nhà nước đầu tư ở doanh nghiệp khác;

Căn cứ Nghị định số 132/2005/NĐ-CP ngày 20 tháng 10 năm 2005 của Chính phủ về thực hiện các quyền và nghĩa vụ của chủ sở hữu nhà nước đối với công ty nhà nước và Nghị định số 86/2006/NĐ-CP ngày 21 tháng 08 năm 2006 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 132/2005/NĐ-CP ngày 20 tháng 10 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

QUYẾT ĐỊNH :

Điều 1. Ban hành kèm theo Quyết định này Quy chế giám sát đối với doanh nghiệp nhà nước kinh doanh thua lỗ, hoạt động không có hiệu quả.

Điều 2. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, tổ chức được giao nhiệm vụ đại diện chủ sở hữu doanh nghiệp nhà nước, Chủ tịch Hội đồng quản trị Tập đoàn kinh tế nhà nước, Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc, Giám đốc doanh nghiệp nhà nước chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ;
- Văn phòng Ban Chỉ đạo Trung ương
về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố
trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn kinh tế Nhà nước;
- Tổng công ty 91;
- VPCP: BTCN, các Phó Chủ nhiệm,
Website Chính phủ,
Người phát ngôn của Thủ tướng Chính phủ,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (6b). Hoà 330 bản.

KT. THỦ TƯỚNG
PHÓ THỦ TƯỚNG
(đã ký)

Nguyễn Sinh Hùng

QUY CHẾ

Giám sát đối với doanh nghiệp nhà nước kinh doanh thua lỗ, hoạt động không có hiệu quả

________________________
(Ban hành kèm theo Quyết định số 169/2007/QĐ-TTg ngày 08 tháng 11 năm 2007 của Thủ tướng Chính phủ)

I. QUY ĐỊNH CHUNG

Điều 1. Mục đích giám sát

1. Xác định nguyên nhân dẫn đến tình trạng kinh doanh thua lỗ, hoạt động không có hiệu quả; có biện pháp giúp doanh nghiệp khắc phục tồn tại, nâng cao hiệu quả sử dụng vốn, hiệu quả hoạt động kinh doanh.

2. Phân loại doanh nghiệp và có biện pháp xử lý kịp thời đối với doanh nghiệp, người quản lý, điều hành doanh nghiệp.

Điều 2. Đối tượng giám sát

1. Doanh nghiệp mà Nhà nước sở hữu 100% vốn điều lệ bao gồm:

a) Công ty nhà nước độc lập;

b) Tổng công ty nhà nước (Tổng công ty do Nhà nước quyết định đầu tư và thành lập, Tổng công ty do các công ty tự đầu tư và thành lập, công ty mẹ, Tập đoàn là công ty mẹ);

c) Công ty thành viên hạch toán độc lập 100% vốn nhà nước thuộc Tổng công ty nhà nước;

d) Công ty trách nhiệm hữu hạn nhà nước một thành viên.

2. Các doanh nghiệp quy định tại khoản 1 Điều này nếu rơi vào một trong các trường hợp sau đây thì thuộc đối tượng giám sát:

a) kinh doanh thua lỗ 2 năm liên tiếp;

b) kinh doanh thua lỗ một năm nhưng mất từ 30% vốn chủ sở hữu trở lên;

c) kinh doanh giữa hai năm lỗ có một năm lãi;

d) có hệ số khả năng thanh toán nợ đến hạn nhỏ hơn 0,5.

3. các doanh nghiệp nhà nước hoạt động trong lĩnh vực tài chính, ngân hàng, bảo hiểm, chứng khoán không thuộc đối tượng áp dụng quy chế này.

4. hàng năm đại diện chủ sở hữu công bố danh sách doanh nghiệp thuộc diện giám sát theo quy chế này.

Điều 3. Doanh nghiệp nhà nước kinh doanh thua lỗ, hoạt động không có hiệu quả thực hiện giám sát theo quy định tại Quy chế này, đồng thời thực hiện giám sát theo quy định tại Quy chế giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước ban hành kèm theo Quyết định số 224/2006/QĐ-TTg ngày 06 tháng 10 năm 2006 của Thủ tướng Chính phủ

II. QUY ĐỊNH CỤ THỂ

Điều 4. Chỉ tiêu giám sát

1. Các chỉ tiêu giám sát:

a) Sản lượng, giá trị sản lượng sản phẩm, hàng hóa dịch vụ chủ yếu sản xuất, tiêu thụ, tồn kho;

b) Doanh thu hoạt động kinh doanh, thu nhập khác;

c) Chí phí hoạt động kinh doanh, hoạt động khác, chi phí tiền lương, khấu hao tài sản cố định, chi phí trả lãi vay, chi phí quản lý doanh nghiệp;

d) Lợi nhuận thực hiện và tỷ suất lợi nhuận thực hiện trên vốn nhà nước;

đ) Hiệu quả sử dụng vốn và tài sản;

e) Nợ và khả năng thanh toán nợ;

g) Công tác quản lý, điều hành của Hội đồng quản trị, Tổng giám đốc, Giám đốc.

2. Bộ Tài chính hướng dẫn các chỉ tiêu báo cáo quy định tại Điều này.

Điều 5. Phương thức giám sát

1. Hàng quý, năm doanh nghiệp nhà nước thuộc đối tượng giám sát theo Quy chế này lập báo cáo giám sát theo các chỉ tiêu quy định tại khoản 1 Điều 4 Quy chế này, báo cáo tài chính theo quy định của pháp luật gửi cho đại diện chủ sở hữu và cơ quan tài chính cùng cấp. Hội đồng quản trị hoặc Tổng giám đốc, Giám đốc (đối với công ty không có Hội đồng quản trị) chịu trách nhiệm về tính chính xác, trung thực của báo cáo.

2. Đại diện chủ sở hữu phối hợp với cơ quan tài chính cùng cấp căn cứ vào báo cáo của doanh nghiệp tiến hành phân tích, đánh giá kết quả hoạt động kinh doanh, công tác quản lý của doanh nghiệp và kịp thời đưa ra các khuyến nghị đối với doanh nghiệp.

Việc phân tích, đánh giá và khuyến nghị tập trung vào các vấn đề sau:

a) Tình hình sản xuất, tiêu thụ, tồn kho các sản phẩm, hàng hoá, dịch vụ chủ yếu;

b) Tình hình cung ứng, sử dụng vật tư, hàng hoá; thực hiện các định mức kinh tế kỹ thuật, định mức lao động;

c) Tình hình vay, trả nợ;

d) Công tác quản lý và điều hành doanh nghiệp.

3. Đại diện chủ sở hữu phối hợp với cơ quan tài chính cùng cấp tổ chức kiểm tra doanh nghiệp nhằm xác nhận tính trung thực, chính xác về các chỉ tiêu trong các báo cáo quý và năm của doanh nghiệp; công tác quản lý điều hành hoạt động kinh doanh của Tổng giám đốc, Giám đốc doanh nghiệp; công tác quản lý sản xuất, kinh doanh, quản lý lao động, quản lý tài chính của doanh nghiệp. Việc kiểm tra thực hiện mỗi năm một lần và phải tuân thủ theo quy định của pháp luật về thanh tra, kiểm tra. Kết thúc kiểm tra phải có báo cáo, kết luận về những nội dung kiểm tra và đưa ra những khuyến nghị đối với doanh nghiệp nhằm nâng cao hiệu quả kinh doanh của doanh nghiệp.

Điều 6. Xử lý những doanh nghiệp thuộc diện giám sát theo Quy chế này

1. Doanh nghiệp trong danh sách giám sát mà 2 năm liên tục không còn lỗ, thực hiện đầy đủ chế độ báo cáo giám sát theo Quy chế này và Quy chế giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước ban hành kèm theo Quyết định số 224/2006/QĐ-TTg ngày 06 tháng 10 năm 2006 của Thủ tướng Chính phủ thì được đưa ra khỏi danh sách giám sát theo Quy chế này.

2. Doanh nghiệp không thực hiện chế độ báo cáo giám sát thì người quản lý, điều hành doanh nghiệp bị khiển trách hoặc cảnh cáo và không được khen thưởng, không được nâng bậc lương hoặc nâng ngạch theo quy định; trường hợp tái phạm, người quản lý, điều hành doanh nghiệp bị hạ bậc lương hoặc bị cách chức.

3. Doanh nghiệp không thực hiện chế độ báo cáo giám sát hoặc không thực hiện các khuyến nghị, giải pháp của chủ sở hữu khi thực hiện giám sát để doanh nghiệp kinh doanh tiếp tục thua lỗ thì người quản lý, điều hành doanh nghiệp bị cách chức, thay thế.

4. Doanh nghiệp sau khi thực hiện giám sát theo Quy chế này 2 năm liên tục mà vẫn thua lỗ thì phải thực hiện chuyển đổi sở hữu hoặc giải thể, phá sản theo quy định.

III. TỔ CHỨC THỰC HIỆN

Điều 7. Trách nhiệm tổ chức thực hiện

1. Bộ Tài chính chủ trì cùng các Bộ, cơ quan ngang Bộ, cơ quan quản lý ngành kinh tế - kỹ thuật hướng dẫn và kiểm tra việc thực hiện Quy chế này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, tổ chức được giao nhiệm vụ đại diện chủ sở hữu doanh nghiệp nhà nước, Chủ tịch Hội đồng quản trị, Tổng giám đốc, Giám đốc doanh nghiệp nhà nước chịu trách nhiệm thi hành Quy chế này./.

KT. THỦ TƯỚNG
PHÓ THỦ TƯỚNG

(đã ký)

Nguyễn Sinh Hùng


QD 2007 - 184 sua doi tieu chuan mua xe

QUYẾT ĐỊNH

CỦA THỦ TƯỚNG CHÍNH PHỦ SỐ 184/2007/QĐ-TTg NGÀY 30 THÁNG 11 NĂM 2007

VỀ VIỆC SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA QUY ĐỊNH TIÊU CHUẨN, ĐỊNH MỨC VÀ CHẾ ĐỘ QUẢN LÝ SỬ DỤNG PHƯƠNG TIỆN ĐI LẠI TRONG CÁC CƠ QUAN NHÀ NƯỚC, ĐƠN VỊ SỰ NGHIỆP CÔNG LẬP, CÔNG TY NHÀ NƯỚC BAN HÀNH KÈM THEO QUYẾT ĐỊNH SỐ 59/2007/QĐ-TTg NGÀY 07 THÁNG 5 NĂM 2007 CỦA THỦ TƯỚNG CHÍNH PHỦ

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Ngân sách nhà nước ngày 16 tháng 12 năm 2002;

Căn cứ Luật Thực hành tiết kiệm, chống lãng phí ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 14/1998/NĐ-CP ngày 06 tháng 3 năm 1998 của Chính phủ về quản lý tài sản nhà nước;

Căn cứ Nghị định số 137/2006/NĐ-CP ngày 14 tháng 11 năm 2006 của Chính phủ quy định việc phân cấp quản lý nhà nước đối với tài sản nhà nước tại cơ quan hành chính, đơn vị sự nghiệp công lập, tài sản được xác lập quyền sở hữu của Nhà nước;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Quy định tiêu chuẩn, định mức và chế độ quản lý sử dụng phương tiện đi lại trong các cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước ban hành kèm theo Quyết định số 59/2007/QĐ-TTg ngày 07 tháng 5 năm 2007 của Thủ tướng Chính phủ như sau:

1. Khoản 5 Điều 2 được sửa đổi, bổ sung như sau:

“5. Xe ô tô trang bị cho các chức danh có tiêu chuẩn sử dụng xe phục vụ công tác được thay thế theo yêu cầu công tác đối với các chức danh quy định tại Điều 3 và Điều 4; khi đã sử dụng ít nhất 200.000 km đối với các chức danh quy định tại Điều 5 và Điều 6. Riêng ở các địa bàn miền núi, vùng sâu, vùng xa, vùng hải đảo, vùng đặc biệt khó khăn là 160.000 km. Xe ô tô được thay thế phải thực hiện bán đấu giá, số tiền bán xe sau khi trừ đi các chi phí hợp lý liên quan phải được xử lý theo đúng quy định của pháp luật.”

2. Khoản 3 Điều 8 được sửa đổi, bổ sung như sau:

“3. Căn cứ vào điều kiện cơ sở hạ tầng giao thông và khả năng cung cấp dịch vụ phương tiện đi lại của thị trường, Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ, cơ quan thuộc Chính phủ quy định khoảng cách cụ thể từ trụ sở cơ quan khi đi công tác được bố trí xe ô tô cho các chức danh quy định tại khoản 1; Chủ tịch Ủy ban nhân dân cấp tỉnh quy định đối với các chức danh tại khoản 2 Điều này sau khi có ý kiến thống nhất bằng văn bản của Thường trực Hội đồng nhân dân cùng cấp. Trường hợp đối tượng tự túc phương tiện thì được khoán kinh phí theo quy định”.

3. Khoản 2 Điều 12 được sửa đổi, bổ sung như sau:

“2. Đối với cơ quan hành chính, đơn vị sự nghiệp hoạt động trên địa bàn miền núi, vùng sâu, vùng xa, vùng hải đảo, vùng đặc biệt khó khăn, việc trang bị xe ô tô phục vụ công tác được thực hiện như sau:

a) Đối với cơ quan, đơn vị mới thành lập được trang bị 01 xe ô tô từ nguồn xe điều chuyển; trường hợp không có xe điều chuyển thì được mua mới 01 xe ô tô với giá mua tối đa 550 triệu đồng/xe, nếu phải mua xe 2 cầu thì giá mua tối đa 800 triệu đồng/xe.

b) Đối với cơ quan, đơn vị mà xe ô tô hiện có đã đủ điều kiện thanh lý hoặc bị hư hỏng mà việc sửa chữa để tiếp tục sử dụng không hiệu quả, không đảm bảo an toàn khi vận hành thì thực hiện thanh lý, nếu không có điều kiện thuê được xe ô tô phục vụ công tác và không điều chuyển được thì được mua mới để thay thế xe ô tô đã thanh lý theo quy định tại điểm a khoản này.”

Điều 2. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và Thủ trưởng các cơ quan, đơn vị liên quan chịu trách nhiệm thi hành Quyết định này./.

THỦ TƯỚNG

Nguyễn Tấn Dũng


QD 2008 - 169 che do phu cap doi voi uy vien Dang cac cap

Quy định số 169-QĐ/TW ngày 24/6/2008 của Ban Bí thư Trung ương Đảng về chế độ phụ cấp trách nhiệm đối với cấp ủy viên các cấp

QUY ĐỊNH

Về chế độ phụ cấp trách nhiệm đối với cấp ủy viên các cấp

-------

- Căn cứ Điều lệ Đảng và Quy chế làm việc của Ban Chấp hành Trung ương, Bộ Chính trị, Ban Bí thư (khoá X);

- Căn cứ Nghị quyết Hội nghị lần thứ sáu Ban Chấp hành Trung ương Đảng (khoá X);

- Xét đề nghị của Ban Tổ chức Trung ương,

BAN BÍ THƯ QUY ĐỊNH

Điều 1. Đối tượng được hưởng phụ cấp trách nhiệm

Là những đảng viên được bầu cử hoặc chỉ định (theo quy định của Điều lệ Đảng) vào ban chấp hành đảng bộ, chi bộ các cấp từ Trung ương đến cấp cơ sở (đảng bộ cơ sở và chi bộ cơ sở).

Đối với các cấp uỷ đảng trong lực lượng vũ trang có hướng dẫn riêng.

Điều 2. Mức phụ cấp trách nhiệm

- Uỷ viên Ban Chấp hành Trung ương Đảng (kể cả Uỷ viên dự khuyết Ban Chấp hành Trung ương Đảng) hưởng hệ số 1,0 mức lương tối thiểu.

- Uỷ viên ban chấp hành đảng bộ cấp tỉnh, thành phố trực thuộc Trung ương và tương đương hưởng hệ số 0,5 mức lương tối thiểu.

- Uỷ viên ban chấp hành đảng bộ cấp quận, huyện, thị xã và tương đương hưởng hệ số 0,4 mức lương tối thiểu.

- Uỷ viên ban chấp hành đảng bộ, chi bộ cấp xã và tương đương hưởng hệ số 0,3 mức lương tối thiểu.

Điều 3. Nguyên tắc phụ cấp và nguồn kinh phí

1- Nguyên tắc phụ cấp

- Cấp uỷ viên các cấp hằng tháng được hưởng phụ cấp trách nhiệm cấp uỷ viên; khi thôi tham gia cấp uỷ thì thôi hưởng phụ cấp.

- Trường hợp một đồng chí là cấp uỷ viên nhiều cấp thì chỉ hưởng một mức phụ cấp trách nhiệm của cấp uỷ cao nhất mà đồng chí đó tham gia.

- Phụ cấp trách nhiệm không dùng để tính đóng bảo hiểm xã hội.

2- Nguồn kinh phí

- Đối với khu vực hành chính, sự nghiệp, tổ chức xã hội, xã hội - nghề nghiệp:

Kinh phí chi trả phụ cấp đối với cấp uỷ viên được hạch toán vào chi phí hoạt động của các tổ chức đảng tại Quy định về chế độ chi hoạt động công tác đảng của tổ chức đảng các cấp ban hành kèm theo Quyết định số 84-QĐ/TW, ngày 01-10-2003 của Ban Bí thư Trung ương Đảng (khoá IX).

- Đối với khu vực doanh nghiệp:

+ Trong các doanh nghiệp nhà nước, kinh phí chi trả phụ cấp đối với cấp uỷ viên được hạch toán vào chi phí sản xuất kinh doanh.

+ Trong các doanh nghiệp khác, kinh phí chi trả phụ cấp đối với cấp ủy viên được tính vào chi phí hoạt động của các tổ chức đảng tại Quy định về chế độ chi hoạt động công tác đảng của tổ chức đảng các cấp ban hành kèm theo Quyết định số 84-QĐ/TW, ngày 01-l0-2003 của Ban Bí thư Trung ương Đảng (khoá IX).

Điều 4. Tổ chức thực hiện

1- Văn phòng cấp uỷ mỗi cấp có trách nhiệm chi trả phụ cấp đối với các đồng chí cấp uỷ viên cấp đó (theo kỳ họp).

2- Tổng cục Chính trị Quân đội nhân dân Việt Nam, Tổng cục Xây dựng lực lượng Bộ Công an có trách nhiệm phối hợp với Ban Tổ chức Trung ương căn cứ quy định này hướng dẫn thực hiện đối với các tổ chức đảng trong lực lượng vũ trang.

3- Ban Tổ chức Trung ương, Văn phòng Trung ương Đảng có trách nhiệm hướng dẫn, kiểm tra, theo dõi việc thực hiện quy định này.

4- Chế độ phụ cấp trách nhiệm đối với cấp uỷ viên các cấp được thực hiện từ ngày 01-01-2009.

T/M BAN BÍ THƯ

(đã ký)

Trương Tấn Sang


QD 2009 - 20 quy che nguoi dai dien von SCIC

QUY CHẾ NGƯỜI ĐẠI DIỆN VỐN CỦA TỔNG CÔNG TY ĐẦU TƯ

VÀ KINH DOANH VỐN NHÀ NƯỚC TẠI DOANH NGHIỆP

Ban hành kèm theo Quyết định số 20/QĐ-ĐTKDV-HĐQT ngày 09 tháng 6 năm 2009 của Hội đồng quản trị Tổng công ty Đầu tư và kinh doanh vốn nhà nước

CHƯƠNG I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Người đại diện

“Người đại diện” là người được Tổng công ty Đầu tư và kinh doanh vốn nhà nước (sau đây gọi tắt là “Tổng công ty”) uỷ quyền làm đại diện một phần hoặc toàn bộ phần vốn góp của Tổng công ty tại các doanh nghiệp, thay mặt Tổng công ty thực hiện toàn bộ hoặc một số quyền và nghĩa vụ của cổ đông Nhà nước tại doanh nghiệp.

Điều 2. Phạm vi, đối tượng áp dụng

1. Quy chế này quy định về Người đại diện của Tổng công ty Đầu tư và kinh doanh vốn nhà nước tại doanh nghiệp; việc phối hợp giữa Người đại diện và Tổng công ty trong việc thực hiện quyền và nghĩa vụ của cổ đông, thành viên góp vốn đối với phần vốn của Tổng công ty góp tại các Công ty cổ phần, các công ty TNHH 2 thành viên trở lên, các liên doanh (sau đây gọi tắt là “quyền và nghĩa vụ với cổ đông nhà nước”).

2. Đối tượng áp dụng Quy chế này là Tổng công ty Đầu tư và kinh doanh vốn nhà nước và Người đại diện của Tổng công ty tại các doanh nghiệp.

Điều 3. Nguyên tắc và hình thức ủy quyền đại diện

1. Tuỳ theo quy mô vốn, đặc điểm, hình thức kinh doanh của doanh nghiệp, năng lực của cán bộ, Tổng công ty ủy quyền Người đại diện theo các nguyên tắc sau:

a. Đối với doanh nghiệp quy mô lớn, có vốn đầu tư của Tổng công ty lớn hoặc các doanh nghiệp đang có nhiều tồn tại, khó khăn:

- Tổng công ty uỷ quyền cho cán bộ của Tổng công ty trực tiếp làm đại diện hoặc;

- Uỷ quyền cho cán bộ của Tổng công ty, đồng thời ủy quyền cho một hoặc một số lãnh đạo doanh nghiệp cùng làm đại diện;

b. Ủy quyền cho một hoặc một số lãnh đạo doanh nghiệp làm đại diện theo nguyên tắc dân chủ, công khai để tạo sự nhất trí, ủng hộ cao trong nội bộ doanh nghiệp.

2. Hình thức ủy quyền:

a. Ủy quyền bằng văn bản: đối với trường hợp Tổng công ty cử người trực tiếp thực hiện đại diện vốn.

b. Ủy quyền thông qua hợp đồng: đối với trường hợp Tổng công ty ủy quyền lãnh đạo doanh nghiệp đại diện vốn hoặc thuê Người đại diện.

c. Đối với trường hợp Người đại diện đã được các Bộ, UBND các tỉnh, Thành phố hoặc Tổng công ty cử hoặc ủy quyền đại diện vốn thì Quy chế này được xác định là cam kết giữa Người đại diện và Tổng công ty trong việc thực hiện quyền và nghĩa vụ cổ đông nhà nước tại doanh nghiệp.

3. Trường hợp uỷ quyền cho từ 2 Người đại diện trở lên thì phải xác định cụ thể số cổ phần uỷ quyền cho mỗi Người đại diện theo nguyên tắc người của Tổng công ty được uỷ quyền đại diện số cổ phần cao nhất, tiếp đến là người đứng đầu doanh nghiệp, các thành viên khác.

4. Các trường hợp Tổng công ty không ủy quyền đại diện vốn, Tổng công ty sẽ trực tiếp thực hiện quyền và nghĩa vụ cổ đông nhà nước tại doanh nghiệp.

Điều 4. Tiêu chuẩn của Người đại diện

1. Người đại diện phải là người bảo đảm đủ các tiêu chuẩn sau:

a. Là công dân Việt Nam, thường trú tại Việt Nam;

b. Có phẩm chất đạo đức tốt, có sức khoẻ đảm đương nhiệm vụ;

c. Hiểu biết pháp luật, có ý thức chấp hành luật pháp;

d. Có trình độ chuyên môn về kinh tế tài chính hoặc lĩnh vực kinh doanh của doanh nghiệp có vốn đầu tư của Tổng công ty; có năng lực kinh doanh và tổ chức quản lý doanh nghiệp. Đối với người trực tiếp đại diện phần vốn của Tổng công ty tại liên doanh với nước ngoài phải có đủ trình độ ngoại ngữ để làm việc trực tiếp với người nước ngoài trong liên doanh không cần phiên dịch;

đ. Không là bố, mẹ, vợ hoặc chồng, con, anh, chị, em ruột với những người là lãnh đạo Tổng công ty (thành viên Hội đồng quản trị, Ban Giám đốc) hoặc người được Tổng công ty giao trực tiếp quản lý vốn tại doanh nghiệp đó. Không có quan hệ góp vốn thành lập doanh nghiệp, cho vay vốn, ký kết hợp đồng mua bán với doanh nghiệp có vốn đầu tư của Tổng công ty, trừ trường hợp có cổ phần được mua khi doanh nghiệp nhà nước cổ phần hoá;

e. Có năng lực hành vi dân sự đầy đủ;

g. Không thuộc đối tượng bị cấm quản lý doanh nghiệp theo quy định của pháp luật;

h. Đối với trường hợp lãnh đạo doanh nghiệp làm đại diện vốn tại doanh nghiệp mà Tổng công ty giữ cổ phần chi phối thì phải được cấp ủy Đảng doanh nghiệp đề nghị (theo hướng dẫn số 07-HD/BTCTW ngày 05/6/2007 của Ban Tổ chức Trung ương);

i. Các tiêu chuẩn khác của Tổng công ty.

2. Ngoài các tiêu chuẩn quy định tại khoản 1 điều này, đối với doanh nghiệp có vốn góp chi phối của Tổng công ty thì Người đại diện tham gia ứng cử vào Hội đồng quản trị của doanh nghiệp phải có đủ tiêu chuẩn và điều kiện theo quy định tại điều 31 Luật Doanh nghiệp nhà nước; Người đại diện tham gia ứng cử là Tổng Giám đốc, Giám đốc của doanh nghiệp phải có đủ tiêu chuẩn và điều kiện theo quy định tại điều 39 Luật Doanh nghiệp nhà nước.

CHƯƠNG II

QUYỀN VÀ NGHĨA VỤ CỦA NGƯỜI ĐẠI DIỆN

Điều 5. Quyền của Người đại diện do Tổng công ty ủy quyền

1. Được Tổng công ty xem xét, giới thiệu tham gia ứng cử và bầu vào Hội đồng quản trị và Ban Kiểm soát của doanh nghiệp theo Luật Doanh nghiệp và Điều lệ của doanh nghiệp;

2. Được Tổng công ty ủy quyền tham gia ý kiến và biểu quyết tại các cuộc họp Hội đồng quản trị (nếu Người đại diện là thành viên Hội đồng quản trị) và tại Đại hội đồng cổ đông theo mức vốn được ủy quyền đại diện. Chủ động quyết định, biểu quyết các vấn đề quy định tại khoản 1 điều 6 Quy chế này. Đối với các nội dung quy định tại khoản 2 Điều 6 Quy chế này phải biểu quyết theo đúng ý kiến chỉ đạo bằng văn bản của Tổng công ty; trường hợp nội dung phát sinh thêm tại Đại hội đồng cổ đông, chưa kịp xin ý kiến Tổng công ty thì đề nghị Đại hội đồng cổ đông cho biểu quyết sau;

3. Được hưởng thù lao và các quyền lợi khác theo quy định tại Điều 8 Quy chế này;

4. Được tham gia các chương trình đào tạo, bồi dưỡng nghiệp vụ, cập nhật thông tin do Tổng công ty tổ chức (nếu có);

5. Được Tổng công ty cung cấp thông tin, diễn biến kinh tế và thị trường, tư vấn về các vấn đề liên quan đến công việc, nhiệm vụ của Người đại diện (nếu có);

6. Được Tổng công ty thanh toán chi phí đi lại, ăn ở khi dự các cuộc họp do Tổng công ty mời, chi phí thực hiện nhiệm vụ của Tổng công ty;

7. Được Tổng công ty hỗ trợ, tạo điều kiện tham gia trao đổi kinh nghiệm, tìm kiếm cơ hội kinh doanh với doanh nghiệp và Người đại diện khác.

Điều 6. Nghĩa vụ và trách nhiệm của Người đại diện do Tổng công ty ủy quyền

1. Thay mặt Tổng công ty theo dõi, giám sát tình hình và kết quả hoạt động kinh doanh, tài chính tại doanh nghiệp theo quy định của pháp luật, Điều lệ doanh nghiệp.

Chủ động quyết định biểu quyết tại Hội đồng quản trị (nếu Người đại diện là thành viên Hội đồng quản trị) các vấn đề sau trong trường hợp Điều lệ doanh nghiệp không có quy định khác:

a) Kiến nghị loại cổ phần và tổng số cổ phần được quyền chào bán của từng loại;

b) Kiến nghị chào bán cổ phần mới trong phạm vi số cổ phần được quyền chào bán của từng loại; quyết định huy động thêm vốn theo hình thức khác;

c) Kiến nghị giá chào bán cổ phần và trái phiếu của doanh nghiệp;

d) Kiến nghị mua lại cổ phần theo quy định của Luật Doanh nghiệp;

đ) Quyết định phương án đầu tư và dự án đầu tư trong thẩm quyền và giới hạn theo quy định của Luật doanh nghiệp hoặc Điều lệ doanh nghiệp;

e) Quyết định giải pháp phát triển thị trường, tiếp thị và công nghệ; thông qua hợp đồng mua, bán, vay, cho vay và hợp đồng khác có giá trị nhỏ hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của doanh nghiệp hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ doanh nghiệp, trừ hợp đồng và giao dịch quy định tại khoản 1 và khoản 3 Điều 120 Luật Doanh nghiệp;

g) Bổ nhiệm, miễn nhiệm, cách chức, ký hợp đồng, chấm dứt hợp đồng đối với Giám đốc hoặc Tổng giám đốc tại doanh nghiệp có vốn góp của Tổng công ty dưới 50% vốn điều lệ và người quản lý quan trọng khác (do Điều lệ doanh nghiệp quy định); quyết định mức lương và lợi ích khác của những người quản lý đó; cử Người đại diện theo uỷ quyền thực hiện quyền sở hữu cổ phần hoặc phần vốn góp của doanh nghiệp ở doanh nghiệp khác, quyết định mức thù lao và lợi ích khác của những người đó;

h) Tham gia giám sát, chỉ đạo Giám đốc hoặc Tổng giám đốc và người quản lý khác trong điều hành công việc kinh doanh hằng ngày của doanh nghiệp;

i) Quyết định cơ cấu tổ chức, quy chế quản lý nội bộ doanh nghiệp, quyết định thành lập công ty con, lập chi nhánh, văn phòng đại diện và việc góp vốn, mua cổ phần của doanh nghiệp khác;

k) Duyệt chương trình, nội dung tài liệu phục vụ họp Đại hội đồng cổ đông, triệu tập họp Đại hội đồng cổ đông hoặc lấy ý kiến để Đại hội đồng cổ đông thông qua quyết định;

l) Trình báo cáo quyết toán tài chính hằng năm lên Đại hội đồng cổ đông;

m) Kiến nghị mức cổ tức được trả; quyết định thời hạn và thủ tục trả cổ tức hoặc xử lý lỗ phát sinh trong quá trình kinh doanh;

n) Kiến nghị việc tổ chức lại, giải thể hoặc yêu cầu phá sản doanh nghiệp;

o) Các quyền và nhiệm vụ khác theo quy định của Luật Doanh nghiệp và Điều lệ doanh nghiệp.

2. Cung cấp đầy đủ thông tin cho Tổng công ty bằng văn bản trước ít nhất 05 ngày làm việc kèm theo báo cáo Tham gia ý kiến (theo Mẫu: TT 04/TCT) để Tổng công ty có ý kiến bằng văn bản về từng nội dung sau trước khi biểu quyết tại các cuộc họp Hội đồng quản trị và Đại hội đồng cổ đông:

- Phương hướng, chiến lược kinh doanh, kế hoạch trung và dài hạn, kế hoạch sản xuất/kinh doanh hàng năm;

- Phương án thay đổi cơ cấu, mô hình của doanh nghiệp; phương án thành lập công ty con, chi nhánh; phương án giải thể, phá sản doanh nghiệp; phương án thành lập, giải thể, hợp nhất, sáp nhập doanh nghiệp thành viên hoặc doanh nghiệp có vốn góp chi phối của doanh nghiệp;

- Bổ sung, sửa đổi Điều lệ doanh nghiệp;

- Đề cử người tham gia Hội đồng quản trị, Ban Kiểm soát. Phương án bổ nhiệm Giám đốc, Tổng Giám đốc các doanh nghiệp có vốn chi phối của Tổng công ty. Phương án xử lý các vi phạm của thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc, Tổng Giám đốc các doanh nghiệp có vốn chi phối của Tổng công ty gây thiệt hại cho doanh nghiệp và cổ đông;

- Các phương án có liên quan đến tăng, giảm vốn điều lệ. Phương án chào bán, chuyển nhượng cổ phần, phương án mua lại cổ phần với khối lượng lớn (quy định tại Điều lệ doanh nghiệp);

- Các phương án đầu tư góp vốn; mua, bán tài sản; vay, cho vay hoặc các phương án phát hành giấy tờ nợ có giá trị lớn hơn 50% (hoặc tỷ lệ nhỏ hơn phải xin ý kiến Đại hội đồng cổ đông do Điều lệ doanh nghiệp quy định) tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của doanh nghiệp;

- Việc thông qua Báo cáo tài chính hàng năm, phương án sử dụng lợi nhuận và chia cổ tức;

- Các phương án đầu tư thêm, bán bớt hoặc bán hết vốn Nhà nước tại doanh nghiệp;

- Các nội dung khác theo dự kiến chương trình Đại hội đồng cổ đông thường niên và bất thường; hoặc theo đề nghị của Tổng công ty;

Đối với trường hợp người đại diện không tham gia Hội đồng quản trị, Ban Kiểm soát, Ban quản lý điều hành doanh nghiệp hoặc là cán bộ các cơ quan quản lý nhà nước thuộc Trung ương, địa phương không có khả năng tiếp cận được các tài liệu nêu trên, đề nghị thông báo kịp thời cho Tổng công ty, đồng thời yêu cầu Hội đồng quản trị doanh nghiệp thực hiện cung cấp tài liệu, thông tin theo đúng quy định tại Luật Doanh nghiệp và Điều lệ doanh nghiệp;

3. Theo dõi, đôn đốc thu hồi công nợ và các nghĩa vụ tài chính đối với nhà nước tại doanh nghiệp gồm: Tiền thu về cổ phần hóa doanh nghiệp phải nộp Nhà nước, vốn cho người lao động vay để mua cổ phần, tiền bán cổ phần chậm trả cho người lao động, cổ phần cấp cho người lao động để hưởng cổ tức, tiền chuyển nhượng cổ phần của Nhà nước, thu cổ tức và các lợi ích được chia khác từ vốn góp vào doanh nghiệp.

4. Thực hiện đầy đủ chế độ thông tin định kỳ, đột xuất và báo cáo khác theo qui định tại Điều 9 Quy chế này.

5. Chịu trách nhiệm trước pháp luật và Tổng công ty về các tổn thất và thiệt hại do Người đại diện gây ra (vi phạm pháp luật, vi phạm Điều lệ doanh nghiệp và Quy chế này).

6. Người đại diện ở doanh nghiệp có cổ phần, vốn góp chi phối của Tổng công ty có trách nhiệm hướng doanh nghiệp đó đi đúng mục tiêu, định hướng của Tổng công ty và Nhà nước. Khi phát hiện doanh nghiệp đi chệch mục tiêu định hướng của Nhà nước phải báo cáo ngay Tổng công ty và đề xuất giải pháp khắc phục. Sau khi Tổng công ty có ý kiến phải tổ chức thực hiện ngay để nhanh chóng hướng doanh nghiệp đi đúng mục tiêu, định hướng đã xác định.

7. Người đại diện phải chủ động đề xuất phương hướng, biện pháp hoạt động của mình tại doanh nghiệp để trình Tổng công ty phê duyệt.

Điều 7. Thống nhất ý kiến để thực hiện quyền cổ đông Nhà nước

1. Đối với trường hợp tại 1 doanh nghiệp có từ 02 Người đại diện trở lên thì những Người đại diện phải trao đổi ý kiến trước khi quyết định và biểu quyết, thống nhất về các thông tin và các kiến nghị gửi Tổng công ty. Trường hợp không thống nhất thì thông tin đầy đủ các ý kiến khác nhau cho Tổng công ty để Tổng công ty có ý kiến. Sau khi Tổng công ty có ý kiến thì tất cả Người đại diện đều phải biểu quyết theo ý kiến của Tổng công ty;

2. Trong một số trường hợp phức tạp, Tổng công ty cử cán bộ của Tổng công ty trực tiếp bàn với Người đại diện về các nội dung biểu quyết. Người đại diện có trách nhiệm phối hợp với cán bộ của Tổng công ty để thống nhất ý kiến trước khi biểu quyết nhằm thực hiện tốt quyền của cổ đông Nhà nước.

Điều 8. Tiền lương, thưởng và quyền lợi khác của Người đại diện do Tổng công ty ủy quyền

1. Người đại diện vốn là thành viên chuyên trách trong Ban quản lý điều hành hoặc là người lao động tại doanh nghiệp được hưởng lương, phụ cấp (nếu có), tiền thưởng và các quyền lợi khác theo quy định tại Điều lệ doanh nghiệp đó và do doanh nghiệp đó trả.

Ngoài ra, còn được hưởng tiền phụ cấp đại diện vốn do Tổng công ty chi trả theo qui định của Nhà nước.

2. Người đại diện vốn là thành viên kiêm nhiệm không tham gia chuyên trách trong Ban quản lý điều hành doanh nghiệp do các cơ quan hành chính nhà nước cử thì tiền lương, phụ cấp, tiền thưởng và các quyền lợi khác do cơ quan cử chi trả.

Ngoài ra, còn được hưởng tiền phụ cấp đại diện vốn do Tổng công ty chi trả theo qui định của Nhà nước.

Trường hợp Người đại diện được các doanh nghiệp trả thù lao thì Người đại diện có trách nhiệm nộp hết các khoản thù lao trên cho Tổng công ty.

3. Người đại diện là thành viên kiêm nhiệm (là cán bộ của Tổng công ty, không tham gia chuyên trách trong Ban quản lý, điều hành doanh nghiệp) thì tiền lương, phụ cấp, tiền thưởng và các quyền lợi khác do Tổng công ty chi trả.
Trường hợp Người đại diện được các doanh nghiệp trả thù lao thì Người đại diện có trách nhiệm nộp hết các khoản thù lao trên cho Tổng công ty.

4. Người đại diện phần vốn Tổng công ty tại doanh nghiệp (tham gia kiêm nhiệm) khi được quyền mua cổ phiếu phát hành thêm, trái phiếu chuyển đổi theo quyết định của công ty cổ phần (trừ trường hợp được mua theo quyền của cổ đông hiện hữu) thì phải báo cáo bằng văn bản cho Tổng công ty. Tổng công ty quyết định bằng văn bản số lượng cổ phần Người đại diện được mua theo mức độ đóng góp và kết quả thực hiện nhiệm vụ của Người đại diện. Phần còn lại thuộc quyền mua của Tổng công ty.

Trường hợp Người đại diện được cử làm đại diện phần vốn Tổng công ty tại nhiều công ty cổ phần, thì được ưu tiên lựa chọn thực hiện quyền mua tại một đơn vị. Người đại diện phần vốn nhà nước có trách nhiệm chuyển phần quyền mua cổ phần còn lại cho Tổng công ty.

Trường hợp Người đại diện Tổng công ty tại doanh nghiệp không báo cáo về việc được quyền mua cổ phiếu, trái phiếu chuyển đổi tại công ty cổ phần thì bị xem xét miễn nhiệm tư cách đại diện phần vốn của Tổng công ty tại doanh nghiệp và phải chuyển nhượng lại cho Tổng công ty số cổ phiếu, trái phiếu vượt quá mức được mua theo quy định trên theo giá được mua tại thời điểm phát hành. Trường hợp Người đại diện Tổng công ty tại doanh nghiệp đã bán cổ phiếu này thì phải nộp lại cho Tổng công ty phần chênh lệch giữa giá bán cổ phiếu theo giá thị trường tại thời điểm bán với giá mua và chi phí (nếu có).

CHƯƠNG III

CHẾ ĐỘ THÔNG TIN GIỮA TỔNG CÔNG TY VÀ NGƯỜI ĐẠI DIỆN

Điều 9. Thông tin cho Tổng công ty

1. Thông tin 1 lần và bổ sung khi có thay đổi

Sau khi chuyển giao quyền đại diện chủ sở hữu vốn cho Tổng công ty, Người đại diện có trách nhiệm cung cấp ngay cho Tổng công ty (và cung cấp bổ sung nếu có thay đổi) các thông tin sau:

a. Hồ sơ doanh nghiệp theo Mẫu: TT – 01/TCT;

b. Thông tin quỹ đất theo Mẫu: TT – 05/TCT;

c. Điều lệ hoạt động của doanh nghiệp;

d. Chứng nhận sở hữu cổ phần của Tổng công ty theo Mẫu: TT – 08/TCT;

e. Xác nhận công nợ với Tổng công ty theo Mẫu: TT – 06/TCT;

2. Thông tin định kỳ

Người đại diện căn cứ vào tình hình và số liệu báo cáo của doanh nghiệp, gửi thông tin bằng văn bản cho Tổng công ty về tình hình, kết quả hoạt động kinh doanh và hiệu quả sử dụng vốn góp của Tổng công ty; các rủi ro tiềm ẩn.

a. Trong vòng 15 ngày kể từ ngày nhận được Báo cáo tài chính kết thúc năm tài chính/Báo cáo kiểm toán của doanh nghiệp, Người đại diện gửi Báo cáo Tài chính (Bảng Cân đối kế toán, Báo cáo Kết quả hoạt động sản xuất kinh doanh, Báo cáo Lưu chuyển tiền tệ, Thuyết minh Báo cáo tài chính theo qui định của pháp luật về kế toán) và Báo cáo thông tin thường niên (theo Mẫu: TT–02/TCT; Xác nhận công nợ với Tổng công ty (theo Mẫu: TT–06/TCT) cho Tổng công ty.

b. Trong vòng 15 ngày kể từ ngày nhận được Báo cáo tài chính quý, Người đại diện gửi văn bản đánh giá tóm tắt tình hình hoạt động của doanh nghiệp theo Mẫu: TT–03/TCT kèm theo Quy chế này. Đồng thời, sao gửi cho Tổng công ty các Báo cáo Tài chính (Bảng cân đối kế toán, Báo cáo Kết quả hoạt động sản xuất kinh doanh, Báo cáo Lưu chuyển tiền tệ, Thuyết minh báo cáo tài chính của doanh nghiệp).

c. Trong vòng 10 ngày kể từ ngày họp Hội đồng quản trị, Người đại diện là thành viên Hội đồng quản trị/Tổng giám đốc/Giám đốc doanh nghiệp gửi Nghị quyết Hội đồng quản trị cho Tổng công ty.

d. Trong vòng 15 ngày kể từ ngày họp Đại hội đồng cổ đông, Người đại diện gửi Biên bản Đại hội đồng cổ đông, Nghị quyết Đại hội đồng cổ đông, giấy xác nhận trả cổ tức (theo Mẫu: TT–07/TCT) và các tài liệu Đại hội đồng cổ đông khác cho Tổng công ty.

3. Thông tin bất thường

Bằng nỗ lực cao nhất, Người đại diện thông báo kịp thời cho Tổng công ty những thông tin bất thường có thể ảnh hưởng lớn tới hoạt động của doanh nghiệp hoặc quyền lợi của Tổng công ty, bao gồm: tài khoản của doanh nghiệp tại ngân hàng bị phong toả; doanh nghiệp tạm ngừng kinh doanh; bị thu hồi Giấy chứng nhận đăng ký kinh doanh hoặc Giấy phép thành lập và hoạt động hoặc Giấy phép hoạt động; có quyết định khởi tố đối với thành viên Hội đồng quản trị, Giám đốc hoặc Tổng Giám đốc, Phó Giám đốc hoặc Phó Tổng giám đốc, Kế toán trưởng của doanh nghiệp; có bản án, quyết định của Toà án liên quan đến hoạt động của doanh nghiệp; có kết luận của cơ quan thuế về việc doanh nghiệp vi phạm pháp luật về thuế; các tranh chấp lớn,...

4. Thông tin theo yêu cầu:

Căn cứ nhu cầu quản lý và đầu tư vốn của Tổng công ty tại các doanh nghiệp, Tổng công ty có thể đề nghị Người đại diện cung cấp các thông tin khác liên quan tới doanh nghiệp.

5. Hình thức thông tin

Tuỳ theo nội dung, tính cấp bách của công việc, Người đại diện và Tổng công ty có thể trao đổi thông tin bằng các hình thức: văn bản, fax, email, điện thoại trực tiếp:

a. Đối với các phương án, các tài liệu mật, Người đại diện thông báo trực tiếp hoặc gửi Tổng công ty bằng thư đảm bảo;

b. Đối với các quyết định khác hoặc các công việc đột xuất có thể liên lạc bằng các phương tiện khác.

Điều 10. Thông tin cho Người đại diện

1. Sau khi nhận được văn bản xin ý kiến Tổng công ty của Người đại diện, trong thời hạn 07 ngày làm việc (kể từ ngày nhận đủ thông tin và tài liệu), Tổng công ty có trách nhiệm trả lời Người đại diện. Trường hợp theo quy định tại khoản 2 điều 6 Quy chế này, Tổng công ty có trách nhiệm trả lời Người đại diện trong vòng 04 ngày làm việc. Trường hợp đột xuất (theo yêu cầu công việc), Tổng công ty sẽ trả lời sớm hơn.

2. Tổng công ty có trách nhiệm cung cấp cho Người đại diện các tài liệu, thông tin liên quan đến việc thực hiện quyền và nghĩa vụ cổ đông Nhà nước tại doanh nghiệp.

CHƯƠNG IV

ĐÁNH GIÁ, KHEN THƯỞNG, THAY THẾ, MIỄN NHIỆM NGƯỜI ĐẠI DIỆN

Điều 11. Đánh giá Người đại diện

1. Hàng năm, Tổng công ty thực hiện đánh giá hiệu quả phối hợp của Người đại diện theo các tiêu chí sau đây:

a. Hiệu quả kinh doanh của doanh nghiệp, việc hoàn thành Nghị quyết Đại hội đồng cổ đông của doanh nghiệp;

b. Việc thực hiện vai trò, trách nhiệm Người đại diện theo Quy chế này;

c. Việc phối hợp với Hội đồng quản trị doanh nghiệp thực hiện Nghị quyết Đại hội đồng cổ đông;

d. Việc thực hiện pháp luật và Điều lệ doanh nghiệp của Người đại diện;

2. Cách thức đánh giá:

a. Tổng công ty thực hiện việc đánh giá trực tiếp hiệu quả phối hợp của Người đại diện với Tổng công ty thông qua các tiêu chí nêu tại khoản 1 điều 11 trên.

b. Đối với doanh nghiệp mà Tổng công ty có vốn góp chi phối hoặc sở hữu vốn lớn: Trường hợp Người đại diện tham gia quản lý điều hành doanh nghiệp, nhưng có dấu hiệu sai phạm trong điều hành, mất đoàn kết thì Tổng công ty thực hiện việc đánh giá Người đại diện thông qua việc lấy ý kiến tín nhiệm của Hội đồng quản trị; đại diện tổ chức Đảng, công đoàn; cán bộ chủ chốt; các cổ đông lớn hoặc Đại hội đồng cổ đông. Tổng công ty thực hiện phối hợp với các Bộ, cấp ủy và chính quyền địa phương trong việc lựa chọn Người đại diện, đánh giá người đại diện, thay thế Người đại diện.

3. Căn cứ kết quả đánh giá, Tổng công ty xem xét:

a. Khen thưởng hoặc đề nghị cấp trên khen thưởng Người đại diện;

b. Thực hiện các chính sách của Nhà nước đối với Người đại diện;

c. Tiếp tục ủy quyền đại diện vốn hoặc thay thế, bãi miễn việc đại diện vốn theo quy định tại khoản 2, 3, 4 Điều 13 Quy chế này.

Điều 12. Thay thế Người đại diện

Người đại diện được thay thế trong các trường hợp sau đây:

1. Không còn đáp ứng tiêu chuẩn và điều kiện theo quy định tại Điều 4 Quy chế này;

2. Thuyên chuyển công tác, nghỉ hưu không có điều kiện tiếp tục công việc đại diện vốn;

3. Từ nhiệm trước thời hạn;

4. Hết nhiệm kỳ công tác và không được tái bổ nhiệm lại, không được tiếp tục ủy quyền hoặc gia hạn hợp đồng;

5. Sức khoẻ không đảm bảo để thực hiện nhiệm vụ được giao;

6. Thay đổi chiến lược, kế hoạch kinh doanh của Tổng công ty;

7. Các trường hợp khác theo yêu cầu của công việc.

Điều 13. Bãi nhiệm, miễn nhiệm, không tiếp tục ủy quyền Người đại diện

Việc bãi nhiệm, miễn nhiệm, không tiếp tục ủy quyền của Người đại diện được thực hiện trong các trường hợp sau:

1. Không đủ năng lực, trình độ đảm nhận công việc được giao, bị mất năng lực hành vi dân sự hoặc bị hạn chế năng lực hành vi dân sự; Bị Toà án kết án bằng bản án hoặc quyết định đã có hiệu lực pháp luật;

2. Không thực hiện quyền và trách nhiệm quy định tại Chương II Quy chế này; không cung cấp thông theo quy định tại Chương III Quy chế này; không thực hiện đúng ý kiến chỉ đạo của Tổng công ty; không trung thực, lợi dụng vai trò Người đại diện để thu lợi cho bản thân hoặc cho người khác; làm sai lệnh hoặc báo cáo không trung thực tình hình của doanh nghiệp làm ảnh hưởng đến lợi ích của cổ đông Nhà nước;

3. Vi phạm điều lệ doanh nghiệp, quyết định vượt thẩm quyền, không đúng thẩm quyền gây thiệt hại, ảnh hưởng tới doanh nghiệp và quyền lợi cổ đông Nhà nước;

4. Mất tín nhiệm với nhiều cổ đông, với Hội đồng quản trị và/hoặc đa số cán bộ công nhân viên trong doanh nghiệp (trong trường hợp người đại diện tham gia lãnh đạo doanh nghiệp);

5. Các trường hợp khác theo quy định của pháp luật.

CHƯƠNG V

ĐIỀU KHOẢN THI HÀNH

Điều 14.

1. Người đại diện (do các cơ quan có thẩm quyền trước đây cử) tại các doanh nghiệp đã chuyển giao quyền đại diện vốn nhà nước về Tổng công ty làm Chủ sở hữu vốn, vẫn tiếp tục thay mặt Tổng công ty thực hiện quyền và nghĩa vụ đại diện vốn cho đến khi có quyết định mới của Tổng công ty.

2. Quy chế này được xác định là bản cam kết giữa Người đại diện và Tổng công ty trong việc quản lý cổ phần, vốn góp của Nhà nước tại doanh nghiệp. Trường hợp Người đại diện có ý kiến khác về nội dung Quy chế này, đề nghị gửi văn bản phản ánh cho Tổng công ty để phối hợp giải quyết. Trong quá trình thực hiện, nếu có phát sinh vướng mắc đề nghị phản ánh kịp thời cho Tổng công ty để bổ sung, sửa đổi cho phù hợp.

TM.HỘI ĐỒNG QUẢN TRỊ

CHỦ TỊCH

(đã ký)

Vũ Văn Ninh


TT 1991 - 13 thu su dung von NSNN

BỘ TÀI CHÍNH ------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------------
Số: 13-TC/TCT | Hà Nội, ngày 28 tháng 2 năm 1991

THÔNG TƯ

SỐ 13-TC/TCT NGÀY 28-02-1991 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THI HÀNH NGHỊ ĐỊNH SỐ 22-HĐBT NGÀY 24-1-1991 CỦA HỘI ĐỒNG BỘ TRƯỞNG QUY ĐỊNH CHẾ ĐỘ THU VỀ SỬ DỤNG VỐN NGÂN SÁCH NHÀ NƯỚC

Căn cứ Nghị định số 22-HĐBT ngày 24-1-1991 của Hội đồng Bộ trưởng quy định chế độ thu về sử dụng vốn ngân sách Nhà nước, Bộ Tài chính hướng dẫn việc thực hiện như sau:

I- ĐỐI TƯỢNG TÍNH VÀ NỘP TIỀN THU VỀ SỬ DỤNG VỐN NGÂN SÁCH

1- Đối tượng tính tiền thu về sử dụng vốn ngân sách.

Theo Điều 1 Nghị định số 22-HĐBT thì các tổ chức kinh tế sử dụng vốn cố định và vốn lưu động do Ngân sách Nhà nước cấp và có nguồn gốc từ ngân sách dưới đây gọi chung là vốn ngân sách cấp bao gồm vốn cố định, vốn lưu động, phải tính thu về sử dụng vốn. Cách xác định vốn do Ngân sách Nhà nước cấp và vốn có nguồn gốc từ ngân sách Nhà nước theo quy định tại Thông tư số 41 TC/VKH ngày 18-9-1990 và Thông tư số 51 TC/VKH ngày 27-10-1990 các văn bản hướng dẫn khác của Bộ Tài chính và cụ thể thêm như sau:

a) Vốn ngân sách Nhà nước cấp, bao gồm:

- Vốn ngân sách Nhà nước cấp phát lần đầu khi xí nghiệp mới hoạt động (xác định từ thời điểm giao nhận vốn);

- Vốn ngân sách Nhà nước cấp bổ sung;

- Vốn được tiếp quản từ chế độ cũ để lại.

b) Vốn có nguồn gốc từ ngân sách (bao gồm vốn cố định và vốn lưu động) hình thành từ các nguồn:

- Chênh lệch giá bán hàng theo giá thoả thuận được để lại, bổ sung vốn lưu động theo Thông tư số 59 TC/TQD ngày 6-11-1987 của Thông tư số 49 TC/TQD ngày 19-11-1988 của Bộ Tài chính;

- Chênh lệch giá tài sản cố định, vật tư, hàng hoá tồn kho qua các lần kiểm kê, điều chỉnh giá; (kể cả bằng nguồn tín dụng ngân hàng và chiếm dụng nợ khách hàng);

- Các khoản lợi nhuận, khấu hao cơ bản... phải nộp ngân sách được cấp có thẩm quyền cho phép giữ lại để bổ sung vốn;

- Khấu hao cơ bản để lại của tài sản cố định thuộc nguồn vốn ngân sách cấp;

- Các nguồn vốn viện trợ: viện trợ nhân dân, viện trợ của các nước và các tổ chức quốc tế, quà tặng theo quy định phải ghi tăng vốn ngân sách cấp;

Tổng số vốn ngân sách cấp bao gồm vốn xí nghiệp đang sử dụng, vốn tham gia liên doanh liên kết với các tổ chức khác trong và ngoài nước.

2- Cácloại vốn sau đây không thuộc đối tượng tính thu sử dụng vốn ngân sách Nhà nước:

- Vốn bổ sung từ nguồn quỹ khuyến khích phát triển sản xuất hình thành từ lợi nhuận để lại;

- Vốn cố định thuộc nguồn vốn do xí nghiệp tự vay, tự trả trực tiếp mà nguồn trả nợ lấy từ nguồn khấu hao tài sản cố định đi vay hoặc lợi nhuận để laị sau khi đã hoàn thành nghĩa vụ nộp ngân sách;

- Vốn lưu động đi vay;

- Vốn lưu động hình thành từ nguồn khấu hao cơ bản của tài sản cố định thuộc nguồn vốn xí nghiệp tự bổ sung;

- Vốn huy động đóng góp của cán bộ công nhân viên chức;

- Vốn nhận liên doanh liên kết.

3- Đối tượng nộp tiền thu về sử dụng vốn ngân sách Nhà nước là các tổ chức sản xuất kinh doanh hạch toán kinh tế độc lập sử dụng vốn ngân sách cấp, bao gồm:

- Các xí nghiệp quốc doanh hạch toán kinh tế độc lập, các đơn vị hạch toán toàn ngành, các tổng công ty, công ty, công ty hợp doanh, xí nghiệp liên doanh;

- Các Công ty xổ số, công ty bảo hiểm, các ngân hàng kinh doanh, các cửa hàng kinh doanh vàng bạc;

- Các đơn vị làm kinh tế thuộc lực lượng vũ trang, cácHội quần chúng, các đoàn thể, các cơ quan hành chính sự nghiệp.

Đối với các đơn vị phụ thuộc hạch toán báo sổ (chi nhánh, cửa hàng) việc nộp khoản thu về sử dụng vốn do đơn vị công ty, xí nghiệp... hạch toán kinh tế độc lập nhận giao vốn nộp trực tiếp vào ngân sách Nhà nước.

II- CĂN CỨ TÍNH VÀ MỨC THU

1- Căn cứ tính: Căn cứ để tính số tiền thu về sử dụng vốn ngân sách là tổng số vốn của đơn vị thuộc đối tượng phải tính tiền thu về sử dụng vốn quy định tại điểm 1 mục 1 trên đây là tỷ lệ thu. Tổng số vốn thuộc diện phải tính tiền thu về sử dụng vốn được xác định cụ thể theo các thời điểm sau đây:

a) Thời điểm đến 1 tháng 1 năm 1991:

- Đối với các tổ chức sản xuất kinh doanh đã nhận bàn giao vốn đến thời điểm 1-1-1991 thì căn cứ vào vốn ngân sách cấp (kể cả số dư KHCB để lại xí nghiệp thuộc nguồn vốn ngân sách) ghi trong biên bản giao vốn;

- Đối với các tổ chức sản xuất kinh doanh nhận bàn giao vốn trước thời điểm 1-1-1991 thì lấy vốn ngân sách Nhà nước cấp ghi trong biên bản giao vốn (+) công, trừ (-) số vốn tăng hoặc giảm đến ngày 1-1-1991;

- Đối với các tổ chức sản xuất kinh doanh chưa nhận bàn giao vốn thì được tạm thời xác định số vốn thuộc diện phải tính tiền thu sử dụng vốn trên cơ sở số liệu kiểm kê 0 giờ ngày 1-1-1990 (+), (-) trừ số tăng giảm đến 1-1-1991. Việc phân định vốn ngân sách cấp và vốn xí nghiệp bổ sung do cơ quan tài chính cùng với cơ quan chủ quản thoả thuận với đơn vị cơ sở khi bàn giao vốn chính thức sẽ căn cứ biên bản bàn giao để quyết toán số tiền thu về sử dụng vốn ngân sách Nhà nước theo số liệu thực tế.

b) Thời điểm sau 1 tháng 01 năm 1991

Tổng số vốn thuộc diện tính tiền thu sử dụng vốn cố định và vốn lưu động do ngân sách Nhà nước cấp được xác định trên cơ sở số liệu về vốn tại thời điểm 1-1-1991 (cộng) (+) với số tăng, trừ (-) số vốn giảm hàng tháng (nếu có).

Số vốn tăng trong kỳ, bao gồm:

- Vốn ngân sách cấp phát thêm cho xí nghiệp (nếu có) bao gồm cả vốn cố định, vốn lưu động, vốn xây dựng cơ bản hoàn thành đã bàn giao;

- Vốn ngân sách nhận của đơn vị khác bàn giao;

- Vốn bổ sung từ chênh lệch giá hàng tồn kho, chênh lệch tỷ giá, các khoản bảo toàn vốn tính trên số vốn đã nhận v.v... như quy định tại Điểm 1 nói trên.

Số vốn giảm trong kỳ bao gồm:

- Khấu hao cơ bản đã nộp ngân sách Nhà nước;

- Điều chuyển vốn cho đơn vị khác, hoàn vốn cho ngân sách nhà nước đượcghi giảm vốn.

Tổng số vốn phải tính tiền thu sử dụng vốn trong kỳ được xác định theo công thức sau:

Tổng số vốn phải tính thu sử dụng vốn trong kỳ

=

Số vốn phải tính thu tiền sử dụng vốn đầu kỳ

+

Số vốn
tăng trong kỳ

-

Số vốn
giảm trong
kỳ

Vốn thuộc đối tượng tính thu về sử dụng vốn có tăng hoặc giảm trong tháng, được tính tăng, hoặc giảm tiền thu về sử dụng vốn từ tháng sau.

2- Tỷ lệ thu

Tỷ lệ thu về sử dụng vốn ngân sách được quy định cho một tháng từ 0,2% đến 0,5% theo Điều 3 của Nghị định Hội đồng Bộ trưởng. Căn cứ vào đặc điểm kinh tế kỹ thuật, ngành, nghề kinh doanh. Bộ Tài chính quy định chi tiết mức thu theo phụ lục I kèm theo Thông tư này.

3- Kế toán khoản thu về sử dụng vốn ngân sách Nhà nước.

Tiền thu về sử dụng vốn được trừ khi xác định lợi tức chịu thuế để tính thuế lợi tức, hạch toán cụ thể như sau:

- Khi xác định số thu về sử dụng vốn NSNN phải nộp, kế toán ghi:

Nợ TK 33: chi phí quản lý xí nghiệp

Có TK 64: thanh toán với NSNN (643 thu trên vốn)

- Khi nộp khoản thu về sử dụng vốn NSNN, kế toán ghi:

Nợ TK 64 - Thanh toán với NSNN (643 thu trên vốn)

Có TK 51 - tiền gửi ngân hàng

Có TK 50 - vay ngắn hạn ngân hàng.

III- BIỆN PHÁP KÊ KHAI THU NỘP TIỀN THU VỀ SỬ DỤNG VỐN NGÂN SÁCH NHÀ NƯỚC

1- Trách nhiệm của tổ chức sản xuất kinh doanh.

Tổ chức sản xuất kinh doanh có trách nhiệm:

- Kế toán phản ảnh đầy đủ, chính xác các khoản vốn thuộc đối tượng thu về sử dụng vốn;

- Theo dõi tình hình tăng, giảm vốn thuộc diện phải tính thu về sử dụng vốn để kịp thời xác định số vốn thuộc diện phải thu trong kỳ;

- Khai báo trung thực đầy đủ theo mẫu quy định của Bộ Tài chính;

- Nộp đầy đủ và đúng hạn tiền thu về sử dụng vốn vào ngân sách Nhà nước;

- Việc khai báo, nộp tiền thu về sử dụng vốn được quy định cụ thể như sau:

Từ ngày 10 đến 20 hàng tháng đơn vị lập tờ kê khai nộp thu về sử dụng vốn gửi cơ quan thuế, đồng thời làm giấy nộp tiền và lập uỷ nhiệm chi nộp trực tiếp vào ngân sách Nhà nước. Số tiền thu sử dụng vốn phát sinh trong tháng phải được nộp vào ngân sách Nhà nước chậm nhất ngày 5 của tháng sau. Trường hợp cơ sở có khó khăn không kê khai và nộp được hàng tháng. Phải báo cáo với Cục thuế địa phương quản lý xem xét quy định tạm nộp hàng tháng và kê khai hàng quý.

Hàng quý và cả năm, căn cứ vào số liệu về vốn phản ảnh trên sổ sách kế toán và Bảng tổng kết tài sản, đơn vị quyết toán với cơ quan thuế về số tiền thu sử dụng vốn ngân sách. Trên cơ sở tờ khai và số tiền thực nộp trong quý, năm và số phải nộp theo số liệu báo cáo quyết toán. Cơ quan thuế kiểm tra và ra thông báo số thu phải nộp về sử dụng vốn trong quý, năm, số đã nộp và thời gian phải nộp số thu còn thiếu. Trường hợp nộp thừa sẽ được trừ vào số nộp của kỳ sau hoặc thoái trả.

Các đơn vị hạch toán toàn ngành, các Tổng công ty, xí nghiệp trực thuộc Trung ương, tỉnh và thành phố, đặc khu trực thuộc Trung ương kê khai và nộp tiền thu về sử dụng vốn tại Cục thuế tỉnh, thành phố nơi đơn vị đóng trụ sở chính.

Các đơn vị sản xuất kinh doanh hạch toán kinh tế độc lập trực thuộc quận, huyện kê khai và nộp tiền thu về sử dụng vốn tại Chi cục thuế quận, huyện.

Tuỳ theo đặc điểm địa hình, quy mô của các đơn vị sản xuất kinh doanh và trình độ khả năng cán bộ thuế, Cục thuế tỉnh, thành phố có thể uỷ nhiệm cho Chi cục thuế quận, huyện tổ chức thu về sử dụng vốn của các đơn vị trực thuộc tỉnh, thành phố, song số tiền thu được phải được ghi theo đúng mục lục ngân sách Nhà nước đã quy định.

Để bảo đảm thực hiện việc thu nộp đúng chế độ, các đơn vị hạch toán báo sổ đóng trên các địa phương có trách nhiệm xuất trình đầy đủ những tài liêụ có liên quan đến việc sử dụng vốn với cơ quan thuế sở tại.

2- Nhiệm vụ của cơ quan thuế:

- Hướng dẫn kiểm tra việc thực hiện chế độ thu về sử dụng vốn;

- Kiểm tra xác định vốn thuộc diện phải thu, số vốn tăng, giảm... theo nội dung các văn bản pháp quy hiện hành;

- Kiểm tra số thực nộp hàng tháng (thời gian, số tiền nộp) số phải nộp hàng quý, số nộp thừa, thiếu, ra thông báo và ấn định thời gian nộp số tiền thuế thiếu phải nộp thêm;

- Ra lệnh thu, lệnh phạt và xử lý các trường hợp vi phạm theo đúng thẩm quyền;

- Các cục thuế, Chi cục thuế địa phương nơi tổ chức thu thuế doanh thu của các đơn vị hạch toán báo sổ có trách nhiệm kiểm tra xác định số vốn thuộc diện phải nộp tiền sử dụng vốn của đơn vị thông báo cho cơ quan thuế nơi tổ chức thu về sử dụng vốn biết.

IV- GIẢM THU, MIỄN THU

1- Các trường hợp được miễn, giảm thu.

Theo điều 7, 8 của Nghị định 22/HĐBT của Hội đồng Bộ trưởng, các trường hợp sau đây được xét giảm, miễn thu:

a) Giảm thu:

- Đơn vị nộp thu về sử dụng vốn được xét giảm thu do gặp khó khăn khách quan trong sản xuất kinh doanh các mặt hàng thiết yếu, nếu nộp đủ khoản tiền thu trên vốn thì bị lỗ.

- Bị thiên tai, địch hoạ, tai nạn bất ngờ gây thiệt hại đến tài sản, vật tư hàng hoá gây thua lỗ trong sản xuất kinh doanh.

b) Miễn thu:

Đơn vị nộp thu trên vốn được xét miễn thu trong các trường hợp:

- Tài sản cố định đang trong giai đoạn vận hành thử theo chế độ;

- Tài sản cố định và tài sản lưu động thuộc vốn dự trữ của Nhà nước giao cho đơn vị quản lý;

- Tài sản cố định thuộc kết cấu hạ tầng không có khả năng thu hồi vốn như: đường xá, cầu cống, đê điều v.v...

- Tài sản cố định và tài sản lưu động ứ đọng chờ thanh lý được xác định trong các biên bản kiểm kê 1-1-1990 và được Hội đồng giao vốn chấp nhận.

2- Thủ tục xét giảm miễn thu.

Để có cơ sở xem xét giảm, miễn mức thu về sử dụng vốn, đơn vị phải làm đầy đủ các thủ tục xin giảm, miễn mức thu gửi cơ quan thuế trực tiếp quản lý xí nghiệp.

Hồ sơ xin giảm miễn gồm:

- Văn bản đề nghị giảm, miễn; nêu rõ nguyên nhân và thời gian xin giảm;

- Bản số liệu giải trình, giá thành, chi phí, thuế doanh thu (tiêu thụ đặc biệt), thu trên vốn phải nộp, kết quả lãi, lỗ... làm cơ sở đề nghị giảm thu;

Chi cục thuế các quận, huyện kiểm tra, xem xét và quyết định miễn giảm thu về sử dụng vốn của các tổ chức kinh tế thuộc quận, huyện quản lý.

Cục thuế các tỉnh, thành phố chủ trì cùng với Sở Tài chính kiểm tra xem xét và quyết định miễn giảm thu về sử dụng vốn của các tổ chức sản xuất kinh doanh thuộc tỉnh, thành phố quản lý.

Bộ Tài chính ra quyết định miễn giảm thu về sử dụng vốn cho xí nghiệp thuộc trung ương quản lý trên cơ sở hồ sơ văn bản đề nghị của các Cục thuế.

Trong thời gian chưa có quyết định giảm miễn thu về sử dụng vốn, các đơn vị thực hiện nộp khoản thu về sử dụng vốn theo quy định.

V- VỀ XỬ LÝ VI PHẠM

1- Việc xử lý các trường hợp vi phạm chế độ thu về sử dụng vốn được thực hiện theo đúng quy đinh tại Điều 9 và Điều 10 Nghị định số 22/HĐBT, ngày 24-1-1991 của Hội đồng Bộ trưởng, Bộ Tài chính hướng dẫn cụ thể việc xử lý vi phạm quy định tại điểm 2 Điều 9 Nghị định thu về sử dụng vốn như sau:

- Vi phạm lần thứ nhất: phạt 1 lần số tiền phải nộp;

- Vi phạm lần thứ hai: phạt 2 lần số tiền phải nộp

- Vi phạm lần thứ 3 trở lên; phạt 3 lần số tiền phải nộp.

Trường hợp vi phạm có tình tiết nặng thì vi phạm lần thứ nhất cũng có thể bị phạt 2 - 3 lần số tiền gian lậu.

2-Thẩm quyền xử lý vi phạm quy định tại Điều 9 Nghị định thu về sử dụng vốn như sau:

- Cán bộ thuế được phạt cảnh cáo, phạt tiền đến 20.000 đ.

- Chi cục trưởng Chi cục thuế huyện hoặc cấp tương đương được áp dụng tất cả các hình thức phạt và biện pháp xử lý quy định tại các điểm 1, 2, 3 Điều 9 Nghị định thu về sử dụng vốn đối với đơn vị trực thuộc huyện hoặc cấp tương đương huyện.

- Cục trưởng Cục thuế tỉnh hoặc cấp tương đương được áp dụng tất cả các hình thức phạt và biện pháp xử lý quy định tại các điểm 1, 2, 3 Điều 9 của Nghị định thu trên vốn đối với đơn vị trực thuộc Trung ương và đơn vị trực thuộc tỉnh hoặc cấp tương đương.

VI- VỀ KHIẾU NẠI VÀ THỜI HIỆU

Thực hiện theo quy định tại Điều 11 Nghị định số 22/HĐBT ngày 24-1-1991 của Hội đồng Bộ trưởng như sau:

1- Đơn vị nộp thu về sử dụng vốn có quyền khiếu nại việc thi hành Nghị định thu về sử dụng vốn không đúng đối với đơn vị mình;

Đơn khiếu nại phải được gửi đến cơ quan thuế phát hành lệnh thu hoặc quyết định xử lý trong thời hạn 30 ngày, kể từ ngày nhận được lệnh thu hoặc quyết định xử lý.

Trong khi chờ giải quyết, đơn vị khiếu nại phải nộp đủ và đúng thời hạn sô tiền thu, tiền phạt đã được thông báo.

Cơ quan nhận đơn khiếu nại phải xem xét, giải quyết trong thời hạn 15 ngày, kể từ ngày nhận đơn.

Nếu đơn vị khiếu nại không đồng ý với quyết định của cơ quan xử lý hoặc để quá thời hạn trên mà chưa giải quyết, thì có quyền khiếu nại lên cơ quan cấp trên của cơ quan nhận đơn.

2- Nếu phát hiện và kết luận có sự khai man, trốn lậu hoặc nhầm lẫn về tiền thu và sử dụng vốn, thì cơ quan thuế có quyền ra lệnh truy thu, truy hoàn tiền thu trong thời hạn 3 năm, kể từ ngày khai man, trốn, lậu hoặc nhầm lẫn về số thu về sử dụng vốn.

VII- ĐIỀU KHOẢN THI HÀNH

1- Thông tư này có hiệu lực thi hành kể từngày 1-1-1991.

2- Các bộ, tổng cục, uỷ ban nhà nước, Uỷ ban nhân dân các tỉnh, thành phố, đặc khu trực thuộc Trung ương và các đơn vị kinh tế cơ sở có trách nhiệm thi hành Thông tư này.

Phan Văn Dĩnh

(Đã Ký)

BIỂU THU

VỀ SỬ DỤNG VỐN NGÂN SÁCH
(Kèm theo Thông tư số 13-TC/TCT ngày 28-02-1991 của Bộ Tài chính)

TT | Ngành kinh tế | Tỷ lệ(%) tháng
1 | 2 | 3
1 | Công nghiệp điện năng | 0,2
2 | Khai thác mỏ | 0,3
 | - Trong đó khai thác mỏ hầm lò | 0,2
3 | Luyện kim | 0,3
4 | Cơ khí sản xuất tư liệu sản xuất | 0,3
 | Trong đó, cơ khí nông nghiệp | 0,2
5 | Cơ khí sản xuất tư liệu tiêu dùng | 0,4
6 | Sản xuất hoá chất cơ bản | 0,3
7 | Sản xuất phân bón, thuốc trừ sâu | 0,2
8 | Sản xuất xi măng | 0,4
9 | Sản xuất vật liệu xây dựng (trừ xi - măng) | 0,3
10 | Xí nghiệp khảo sát thiết kế | 0,2
11 | Trồng rừng | 0,2
12 | Khai thác lâm sản, thuỷ sản | 0,3
13 | Xí nghiệp thi công xây lắp | 0,3
14 | Vận tải hành khách ôtô | 0,4
15 | Vận tải hàng hoá, hành khách (trừ ôtô) | 0,3
16 | Công nghiệp chế biến lâm, thuỷ sản | 0,3
17 | Công nghiệp chế biến lương thực, xay xát | 0,3
18 | Công nghiệp nhẹ, công nghiệp thực phẩm và công nghiệp khác | 0,4
19 | Nông tường, trạm máy kéo, xí nghiệp thuỷ nông, dịch vụ thuỷ nông, cung ứng máy móc thiết bị nông nghiệp... | 0,2
20 | Cung ứng phân bón, thuốc trừ sâu... | 0,3
21 | Cung ứng vật tư, dịch vụ du lịch, ăn uống, khách sạn, xuất bản, phát hành sách, phát hành phim, bưu điện. | 0,4
22 | Thương nghiệp, xuất nhập khẩu, ngân hàng bảo hiểm, xổ số và kinh doanh khác. | 0,5

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

TỜ KHAI NỘP TIỀN THU VỀ SỬ DỤNG VỐN

Tháng... năm...

1. Tên tổ chức kinh doanh:

2. Địa điểm đặt trụ sở:

3. ngành kinh doanh:

4. Nơi mở tài khoản:

Số hiệu tài khoản:

Kê khai vốn ngân sách cấp và tiền thu về sử dụng vốn như sau:

1- Tổng số vốn ngân sách cấp

(vốn cố định + vốn lưu động) đến 01/.../199

2. Tỷ lệ thu

3. Số tiền phải nộp trong tháng

4. Số tiền nộp thiếu kỳ trước

5. Tổng số phải nộp trong kỳ này

Ngày..... tháng..... năm 199

Ý kiến của | người lập biểu | Kế toán trưởng | Thủ trưởng đơn vị
cán bộ thuế | (Ký tên) | (Ký tên) | (Ký tên, đóng dấu)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

BẢN KÊ KHAI QUYẾT TOÁN THU VỀ SỬ DỤNGVỐN

Quý.... năm....

- Tên tổ chức kinh doanh

- Địa điểm đặt trụ sở

- Nhiệm vụ sản xuất kinh doanh

- Số tài khoản tại

KÊ KHAI QUYẾT TOÁN THU VỀ SỬ DỤNG VỐN

Chỉ tiêu | Xí nghiệp tự kê khai | Kiểm tra của cán bộ thuế
1- Vốn phải tính thu về sử dụng |  |
Vốn đầu kỳ |  |
- Tăng trong kỳ: |  |
+ Vốn cố định |  |
+ Vốn lưu động |  |
- Giảm trong kỳ |  |
+ Vốn cố định |  |
+ Vốn lưu động |  |
2- Vốn phải tính thu về SDV trong kỳ |  |
3- Tỷ lệ thu trên vốn |  |
4- Quan hệ nộp thu về SDV |  |
+ Số kỳ trước chuyển qua |  |
+ Số phát sinh kỳ này |  |
+ Tổng số thu về SDV phải nộp |  |
+ Số đã nộp trong kỳ |  |
Số thừa (-) thiếu (+) chuyển kỳ sau |  |
5- Kiến nghị sau kiểm tra của cán bộ thuế |  |

 |  |  | Ngày...../...../199
Cán bộ thuế | Người lập biểu | Kế toán trưởng đơn vị KD | Thủ trưởng ĐVKD


TT 1992 - 89 thu su dung von NSNN

BỘ TÀI CHÍNH ----------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------
Số: 89-TC/TCT | Hà Nội, ngày 31 tháng 12 năm 1992

THÔNG TƯ

SỐ 89-TC/TCT NGÀY 31-12-1992 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THI HÀNH QUYẾT ĐỊNH CỦA THỦ TƯỚNG CHÍNH PHỦ VỀ BỔ SUNG, SỬA ĐỔI MỘT SỐ ĐIỂM TRONG CHẾ ĐỘ THU SỬ DỤNG VỐN NGÂN SÁCH NHÀ NƯỚC.

Thi hành Quyết định số 110-TTg ngày 20-11-1992 của Thủ tướng Chính phủ về bổ sung, sửa đổi một số điểm trong chế độ sử dụng vốn ngân sách Nhà nước ban hành theo Nghị định số 22-HĐBT ngày 24-1-1991 của Hội đồng bộ trưởng; Bộ Tài chính hướng dẫn thực hiện như sau:

I- BỔ SUNG MỘT SỐ LOẠI VỐN NGÂN SÁCH NHÀ NƯỚC TẠM THƠÌ CHƯA TÍNH THU SỬ DỤNG VỐN

Theo điều 1 Quyết định số 110-TTg, một số loại vốn ngân sách Nhà nước và vốn có nguồn gốc từ ngân sách Nhà nước sau đây tạm thời chưa phải tính thu sử dụng vốn:

1- Giá trị đất đai và tài sản cố định không phải trích khấu hao theo chế độ quy định.

2- Nhà ở của cán bộ, công nhân viên, nhà trẻ, nhà mẫu giáo, câu lạc bộ, nhà ăn tập thể, công trình phúc lợi tập thể đầu tư bằng vốn Ngân sách Nhà nước phục vụ cho cán bộ, công nhân viên trong đơn vi.

3- Vốn ngân sách Nhà nước dùng để dự trữ tài sản, vật tư hàng hoá ứ đọng, chậm luân chuyển, không cần dùng, chờ thanh lý do tồn tại từ cơ chế cũ để lại.

4- Vật tư, hàng hoá, phụ tùng... thuộc vốn dự trữ đặc biệt do ngân sách cấp.

Việc xác định các loại vốn tạm thời chưa tính thu sử dụng vốn căn cứ vào hồ sơ giao nhận vốn, biên bản kiểm tra quyết toán hàng năm của đơn vị, có sự kiểm tra xác nhận của cơ quan tài chính, cơ quan chủ quản cấp trên và cơ quan thuế trực tiếp quản lý thu thuế tại đơn vị.

II- BỔ SUNG TỶ LỆ THU DỬ DỤNG VỐN NGÂN SÁCH NHÀ NƯỚC .

Theo điều 2 Quyết định số 110-TTg, bổ sung một số danh mục ngành nghề sản xuất kinh doanh được áp dụng tỷ lệ thu sử dụng vốn 0,2% tháng như sau:

1- Ngành nước: bao gồm khai thác, làm sạch, cung cấp nước cho sản xuất và sinh hoạt.

2- Sản xuất các ngành hàng: dược phẩm, trang thiết bị dụng cụ y tế, đồ dùng dạy học, dụng cụ thể dục thể thao.

3- Kinh doanh các ngành hàng: sách giáo khoa, đồ dùng dạy học, dụng cụ thể dục thể thao, phát hành sách, kinh doanh lương thực.

III- MIỄN, GIẢM THU SỬ DỤNG VỐN NGÂN SÁCH NHÀ NƯỚC .

Theo điều 3 Quyết định số 110-TTg: "Sửa đổi điểm 1, điều 7 Nghị định số 22-HĐBT quy định xét giảm thu sử dụng vốn như sau: Đơn vị nộp thu về sử dụng vốn ngân sách Nhà nước gặp khó khăn khách quan trong sản xuất kinh doanh, nếu nộp đủ tiền thu sử dụng vốn mà bị lỗ thì được xét giảm thu sử dụng tương ứng với số lỗ do nguyên nhân khách quan.

Việc xét giảm thu sử dụng vốn được tiến hành trước khi xét giảm thuế danh thu (nếu có) theo hướng dẫn của Bộ Tài chính". Bộ Tài chính hướng dẫn cụ thể như sau:

1- Các nguyên nhân khách quan làm căn cứ xét giảm thu sử dụng vốn:

- Doanh nghiệp bị khó khăn do tồn tại từ cơ chế cũ để lại như việc hình thành cơ cấu tài sản cố định, công nghệ sản xuất trước đây bị lạc hậu, không đồng bộ, không phù hợp với quy mô và nhiệm vụ sản xuất kinh doanh hiện nay.

- Doanh nghiệp không thực hiện được các Hiệp định đã ký trước đây với các nước thuộc khối SEV do các nước đó có sự thay đổi về thể chế chính trị.

- Doanh nghiệp sản xuất, kinh doanh các sản phẩm, dịch vụ do Nhà nước hướng dẫn hoặc quản lý giá bán.

- Chi phí tăng do Nhà nước thay đổi đột ngột chính sách thuế nhập khẩu, thay đổi giá năng lượng làm cho doanh nghiệp bị lỗ.

2- Nguyên tắc, thủ tục xét giảm:

a) Việc xét giảm, miễn thu sử dụng vốn được thực hiện sau khi kết thúc năm, đơn vị có báo cáo quyết toán xác định chính thức số lỗ trong năm và được tiến hành trước khi xét giảm thuế doanh thu (nếu có).

Trong năm chỉ xét tạm hoãn nộp khoản thu sử dụng vốn cho những đơn vị có lỗ do khách quan, đủ thủ tục hồ sơ. Các đơn vị không được căn cứ vào quyết định tạm hoãn nộp thu sử dụng vốn để hạch toán giảm số thu sử dụng vốn phải nộp theo chế độ.

b) Thủ tục, hồ sơ xét giảm, miễn hoặc hoãn nộp. Trong mọi trường hợp xét miễn, giảm hoặc tạm hoãn nộp thu vốn, đơn vị phải gửi đến cơ quan thuế có thẩm quyền xem xét các hồ sơ, tài liệu sau:

- Văn bản đề nghị của đơn vị trong đó nêu rõ nguyên nhân, thời hạn và số tiền thu sử dụng vốn đề nghị xét miễn, giảm, hoãn nộp.

- Báo cáo quyết toán quý, năm kèm theo bản số liệu giải trình về doanh thu, chi phí, các khoản thuế doanh thu, thuế tiêu thụ đặc biệt, thu sử dụng vốn phải nộp, kết quả lãi, lỗ.

- Biên bản kiểm tra của cơ quan thuế trực tiếp quản lý đơn vị hoặc biên bản kiểm tra quyết toán có cơ quan thuế trực tiếp quản lý đơn vị tham gia.

- Đối với các đơn vị kinh tế thuộc Trung ương quản lý, hồ sơ xét giảm,

miễn, hoãn nộp thu sử dụng vốn phải kèm theo văn bản đề nghị của Cục thuế tỉnh, thành phố quản lý thu thuế tại đơn vị.

c) Mức giảm, hoãn thu sử dụng vốn ấn định bằng số tiền tuyệt đối hoặc tỷ lệ phần trăm (5) trên tổng số thu sử dụng vốn phải nộp theo chế độ tương ứng với số lỗ do nguyên nhân khách quan nhưng tối đa không vượt quá tổng số thu sử dụng vốn phải nộp trong năm.

d) Thẩm quyền xét miễn, giảm, hoãn nộp thu sử dụng vốn được thực hiện theo quy định trong điểm 2, Mục IV Thông tư số 13-TC/TCT ngày 28-2-1991 của Bộ Tài chính, cụ thể như sau:

- Cục thuế xét miễn, giảm, hoãn nộp thu sử dụng vốn cho các đơn vị kinh tế địa phương quản lý.

- Tổng cục thuế xét miễn, giảm, hoãn nộp thu sử dụng vốn cho các đơn vị kinh tế thuộc Trung ương quản lý.

IV- ĐIỀU KHOẢN THI HÀNH

Thông tư này có hiệu lực thi hành từ ngày 1 tháng 10 năm 1992. Những quy định trong Thông tư số 13-TC/TCT ngày 28-2-1991; Thông tư số 31-TC/CN ngày 27-5-1991 của Bộ Tài chính trái với Thông tư này thì không còn hiệu lực thi hành.

Các trường hợp tồn tại về phân định vốn để tính thu sử dụng vốn, về miễn, giảm thu sử dụng vốn chưa giải quyết sẽ được xem xét xử lý cho từng trường hợp cụ thể theo các quy định trong Thông tư này.

Trong quá trình thực hiện nếu có khó khăn vưỡng mắc, đề nghị phản ảnh với Bộ Tài chính để nghiên cứu giải quyết.

Phan Văn Dĩnh

(Đã Ký)


TT 1996 - 70 phan phoi LN va sd quy DNNN

BỘ TÀI CHÍNH ----------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 70-TC/TCDN | Hà Nội, ngày 05 tháng 11 năm 1996

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 70 TC/TCDN NGÀY 5 THÁNG 11 NĂM 1996 HƯỚNG DẪN CHẾ ĐỘ PHÂN PHỐI LỢI TỨC SAU THUẾ VÀ QUẢN LÝ CÁC QUỸ CỦA DOANH NGHIỆP NHÀ NƯỚC

Căn cứ Nghị định số 178/CP ngày 28 tháng 10 năm 1994 của Chính phủ quy định chức năng, nhiệm vụ và tổ chức bộ máy cả Bộ Tài chính;
Căn cứ Nghị định số 59/CP ngày 3 tháng 10 năm 1996 của Chính phủ ban hành Quy chế quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp Nhà nước;
Bộ Tài chính ban hành Thông tư hướng dẫn chế độ phân phối lợi tức sau thuế và quản lý các quỹ đối với doanh nghiệp Nhà nước như sau:

I- LỢI TỨC DOANH NGHIỆP

1- Lợi tức thực hiện cả năm là kết quả kinh doanh của doanh nghiệp, bao gồm lợi tức hoạt động kinh doanh và hoạt động khác.

a) Lợi tức hoạt động kinh doanh là khoản chênh lệch giữa tổng doanh thu bán sản phẩm, hàng hoá, dịch vụ trừ đi giá thành toàn bộ sản phẩm hàng hoá, dịch vụ đã tiêu thụ và thuế theo quy định của pháp lật (trừ thuế lợi tức).

b) Lợi tức hoạt động khác bao gồm:

- Lợi tức hoạt động tài chính là số thu lớn hơn chi của các hoạt động tài chính, bao gồm các hoạt động cho thuê tài sản, mua, bán trái phiếu, chứng khoán, mua bán ngoại tệ, lãi tiền gửi ngân hàng thuộc vốn kinh doanh, lãi cho vay thuộc các nguồn vốn và quỹ, lãi cổ phần và lãi do góp vốn liên doanh, hoàn nhập số dư khoản dự phòng giảm giá đầu tư chứng khoán ngắn hạn, dài hạn.

- Lợi tức của hoạt động bất thường là khoản thu nhập bất thường lớn hơn các chi phí bất thường, bao gồm các khoản phải trả không có chủ nợ, thu hồi lại các khoản nợ khó đòi đã được duyệt bỏ (đang theo dõi ngoài bảng cân đối kế toán; các khoản vật tự, tài sản thừa sau khi đã bù trừ hao hụt mất mát các vật tư cùng loại; chênh lệch thanh lý, nhượng bán tài sản (là số thu về nhượng bán trừ giá trị còn lại trên sổ sách kế toán của tài sản và các chi phí thanh lý, nhượng bán); các khoản lợi tức các năm trước phát hiện năm nay; số dư hoàn nhập các khoản dự phòng giảm giá hàng tồn kho, phải thu khó đòi, khoản tiền trích bảo hành sản phẩm còn thừa khi hết hạn bảo hành.

2- Nhà nước là chủ sở hữu các doanh nghiệp Nhà nước, thực hiện kiểm tra việc trích và sử dụng các quỹ của doanh nghiệp theo mục đích quy định tại Thông tư này.

Phân phối lợi tức sau thuế nhằm mục đích chủ yếu tái đầu tư mở rộng năng lực hoạt động kinh doanh, bảo toàn và phát triển vốn của doanh nghiệp, đồng thời khuyến khích người lao động nhằm nâng cao hiệu quả hoạt động kinh doanh của doanh nghiệp.

II- PHÂN PHỐI LỢI TỨC SAU THUẾ

Tổng lợi tức thực hiện cả năm của doanh nghiệp sau khi nộp thuế lợi tức theo luật định (kể cả thuế lợi tức bổ sung nếu có) được phân phối theo thứ tự sau đây:

1- Nộp tiền thu về sử dụng vốn ngân sách Nhà nước:

- Trường hợp doanh nghiệp bị lỗ thị không phải nộp tiền thu về sử dụng vốn.

- Trường hợp lợi tức sau thuế không đủ để nộp tiền thu sử dụng vốn theo mức quy định thì doanh nghiệp phải nộp toàn bộ lợi tức sau thuế.

2- Trả tiền phạt, như: Tiền phạt vi phạm kỷ luật thu nộp ngân sách, tiền phạt vi phạm hành chính; phạt vi phạm hợp đồng, phạt nợ quá hạn (sau khi trừ tiền phạt thu được), các khoản chi phí hợp lệ chưa được trừ khi xác định thuế lợi tức phải nộp.

3- Trừ các khoản lỗ không được trừ vào lợi tức trước thuế.

4- Đối với những doanh nghiệp kinh doanh trong một số ngành đặc thù (như Ngân hàng thương mại, bảo hiểm...) mà pháp luật quy định phải trích lập các quỹ đặc biệt từ lợi tức, thì sau khi trừ các khoản từ 1 đến 3 nêu trên, doanh nghiệp trích lập các quỹ đó theo tỷ lệ do Nhà nước quy định.

5- Chia lãi cho các đối tác góp vốn theo hợp đồng hợp tác kinh doanh (nếu có).

6- Phần lợi tức còn lại trích lập các quỹ của doanh nghiệp theo quy định trong Thông tư này.

III- TRÍCH LẬP CÁC QUỸ DOANH NGHIỆP TỪ LỢI TỨC

1- Các quỹ doanh nghiệp: Lợi tức còn lại sau khi trừ các khoản từ 1 đến 5 nêu tại mục II trên đây, doanh nghiệp trích lập các quỹ theo tỷ lệ như sau:

1.1- Quỹ Đầu tư phát triển: trích từ 50% trở lên không hạn chế mức tối đa.

1.2- Quỹ dự phòng tài chính: trích 10%. Số dư của quỹ này không vượt quá 25% vốn điều lệ của doanh nghiệp.

1.3- Quỹ dự phòng về trợ cấp mất việc làm: trích 5%. Số dư quỹ này không vượt quá 6 tháng lương thực hiện của doanh nghiệp.

1.4- Số lợi tức còn lại sau khi trích các quỹ nói trên được trích lập quỹ khen thưởng và quỹ phúc lợi theo quy định dưới đây:

a) Doanh nghiệp được trích vào 2 quỹ khên thưởng và phúc lợi tối đa bằng 3 tháng lương thực hiện, với điều kiện tỷ suất lợi tức thực hiện trên vốn Nhà nước (gồm vốn ngân sách Nhà nước cấp, vốn có nguồn gốc ngân sách cấp và vốn do doanh nghiệp tự bổ sung) dùng trong hoạt động kinh doanh năm nay không thấp hơn tỷ suất lợi tức thực hiện trên vốn nhà nước năm trước.

b) Doanh nghiệp được trích vào 2 quỹ khen thường và phúc lợi tối đa bằng 2 tháng lương thực hiện, nếu tỷ suất lợi tức thực hiện trên vốn Nhà nước năm nay thấp hơn tỷ suất lợi tức thực hiện trên vốn Nhà nước năm trước.

Vốn Nhà nước nói ở đây là số trung bình cộng của vốn Nhà nước tính ở thời điểm 1/1 - 31/12 cùng năm.

Tỷ lệ trích vào mỗi quý do Hội đồng quản trị, Giám đốc (đối với doanh nghiệp không có hội đồng quản trị) quyết định sau khi tham khảo ý kiến của công đoàn doanh nghiệp.

Trường hợp số dư các quỹ dự phòng tài chính, quỹ dự phòng mất việc làm đã đạt mức khống chế; quỹ phúc lợi, quỹ khen thưởng đã trích đủ theo mức quy định, thì chuyển số lợi tức còn lại vào quỹ đầu tư phát triển.

2- Thủ tục và thời điểm trích lập các quỹ:

a) Trên cơ sở báo cáo tài chính định kỳ (tháng, quý) về số lợi tức thực hiện, doanh nghiệp nộp thuế lợi tức theo luật định. Lợi tức còn lại doanh nghiệp thực hiện việc phân phối và tạm trích vào các quỹ như quy định ở phần II và III nói trên nhưng không vượt quá 70% tổng số lợi tức sau thuế từng kỳ. Các doanh nghiệp chỉ được tạm trích các quỹ doanh nghiệp tương ứng với số thuế lợi tức đã nộp.

b) Sau khi doanh nghiệp công bố công khai báo cáo tài chính năm theo hướng dẫn của Bộ Tài chính, doanh nghiệp được phân phối toàn bộ số lợi tức sau thuế cả năm theo quy định ở mục II và III Thông tư này.

IV- SỬ DỤNG CÁC QUỸ DOANH NGHIỆP

1- Quỹ đầu tư phát triển:

Được sử dụng vào các mục đích sau:

- Đầu tư mở rộng và phát triển kinh doanh.

- Đổi mới, thay thế hoàn chỉnh máy móc thiết bị dây truyền công nghệ, nghiên cứu áp dụng các tiến bộ khoa học kỹ thuật.

- Đồi mới trang thiết bị và điều kiện làm việc trong doanh nghiệp.

- Nghiên cứu khoa học, đào tạo, nâng cao trình độ chuyên môn, kỹ thuật nghiệp vụ cho công nhân viên của doanh nghiệp.

- Bổ sung vốn lưu động.

- Tham gia liên doanh, mua cổ phiếu, góp vốn cổ phần theo quy định hiện hành.

- Trích nộp để hình thành quỹ đầu tư phát triển , quỹ nghiên cứu khoa học và đào tạo tập trung của Tổng Công ty (nếu là thành viên Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định hàng năm và được sử dụng cho các mục tiêu quy định trong Quy chế tài chính Tổng công ty.

Trường hợp cần thiết, Nhà nước có thể điều động một phần quỹ đầu tư phát triển của doanh nghiệp để đầu tư phát triển doanh nghiệp Nhà nước khác. Việc điều động chủ yếu thực hiện dưới hình thức góp vốn vào quỹ hỗ trợ đầu tư quốc gia và các quỹ khác theo quy định của Chính phủ.

2- Quỹ dự phòng tài chính: dùng để bù đắp khoản chênh lệch từ những tổn thất, thiệt hại về tài sản do thiên tai, địch hoạ, hoả hoạn, những rủi ro trong kinh doanh không được tính trong giá thành và đền bù của cơ quan bảo hiểm.

- Trích nộp để hình thành quỹ dự phòng tài chính của Tổng công ty (nếu là thành viên của Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định hàng năm và được sử dụng để hỗ trợ các tổn thất, thiệt hại trong quá trình kinh doanh của các doanh nghiệp thành viên theo quy định trong Quy chế tài chính Tổng công ty.

3- Quỹ dự phòng về trợ cấp mất việc làm: Dùng để trợ cấp cho người lao động có thời gian làm việc tại doanh nghiệp đủ một năm trở lên bị mất việc làm và chi cho việc đào tạo lại chuyên môn, kỹ thuật cho người lao động do thay đổi công nghệ hoặc chuyển sang việc mới, đặc biệt là đào tạo nghề dự phòng cho lao động nữ của doanh nghiệp.

Đối với những doanh nghiệp là thành viên Tổng công ty, mà các mục đích chi trên được Tổng công ty đảm nhận theo quy chế tài chính Tổng công ty thì không lập quỹ này.

Quỹ này chỉ dùng trợ cấp cho người lao động mất việc làm do các nguyên nhân khách quan như: lao động dôi ra vì thay đổi công nghệ, do liên doanh, do thay đổi tổ chức trong khi chưa bố trí công việc khác, hoặc chưa kịp giải quyết cho thôi việc.

Mức trợ cấp cho thời gian mất việc làm do Giám đốc và Chủ tịch công đoàn doanh nghiệp xét cụ thể theo pháp luật hiện hành.

Trích nộp để hình thành quỹ dự phòng trợ cấp mất việc làm của Tổng công ty (nếu là thành viên Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định.

4- Quỹ phúc lợi dùng để:

- Đầu tư xây dựng hoặc sửa chữa, bổ sung vốn xây dựng các công trình phúc lợi công cộng của doanh nghiệp, góp vốn đầu tư xây dựng các công trình phúc lợi chung trong ngành, hoặc với các đơn vị khác theo hợp đồng thoả thuận.

- Chi cho các hoạt động phúc lợi xã hội, thể thao, văn hoá, phúc lợi công cộng của tập thể công nhân viên doanh nghiệp.

- Đóng góp cho quỹ phúc lợi xã hội (các hoạt động từ thiện, phúc lợi xã hội công cộng...).

- Trợ cấp khó khăn thường xuyên, đột xuất cho cán bộ công nhân viên doanh nghiệp.

- Ngoài ra có thể chi trợ cấp khó khăn cho người lao động của doanh nghiệp đã về hưu, mất sức lâm vào hoàn cảnh khó khăn, không nơi nương tựa và chi cho công tác từ thiện xã hội. Chủ tịch Hội đồng quản trị, Giám đốc (nếu doanh nghiệp không có Hội đồng quản trị) quyết định sử dụng sau khi có ý kiến thoả thuận của Công đoàn doanh nghiệp.

- Trích nộp để hình thành quỹ phúc lợi tập trung của Tổng công ty (nếu là thành viên Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định và được sử dụng cho các mục tiêu quyết định trong Quy chế tài chính mẫu Tổng công ty.

5- Quỹ khen thưởng dùng để:

- Thưởng cuối năm hoặc thưởng thường kỳ cho cán bộ công nhân viên trong doanh nghiệp. Mức thưởng do Hội đồng quản trị, Giám đốc (nếu doanh nghiệp không có Hội đồng quản trị) quyết định sau khi có ý kiến tham gia của Công đoàn doanh nghiệp trên cơ sở năng suất lao động, thành tích công tác và mức lương cơ bản của mỗi công nhân viên trong doanh nghiệp.

- Thưởng đột xuất cho những cá nhân, tập thể trong doanh nghiệp có sáng kiến cải tiến kỹ thuật mang lại hiệu quả kinh doanh. Mức thưởng do Hội đồng quản trị, Giám đốc (nếu doanh nghiệp không có Hội đồng quản trị) quyết định.

- Thưởng cho những cá nhân và đơn vị ngoài doanh nghiệp có quan hệ hợp đồng kinh tế đã hoàn thành tốt những điều kiện của hợp đồng, mang lại lợi ích cho doanh nghiệp. Mức thưởng do Hội đồng quản trị (nếu có), Giám đốc (nếu doanh nghiệp không có Hội đồng quản trị) quyết định.

- Trích nộp để hình thành quỹ khen thưởng tập trung của Tổng công ty (nếu là thành viên Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định và sử dụng để khen thưởng cho các đối tượng theo Quy chế tài chính mẫu Tổng công ty .

V- TRÁCH NHIỆM CỦA DOANH NGHIỆP VÀ CƠ QUAN QUẢN LÝ VỐN VÀ TÀI SẢN NHÀ NƯỚC TẠI DOANH NGHIỆP

1- Chủ tịch Hội đồng quản trị, Giám đốc (nếu doanh nghiệp không có Hội đồng quản trị) phải chịu trách nhiệm về việc phân phối đúng đắn số lợi tức sau thuế thực hiện cả năm của doanh nghiệp, có kế hoạch sử dụng, quản lý và quyết toán việc sử dụng từng quỹ theo quy định tại Thông tư này.

2- Cơ quan quản lý vốn và tài sản Nhà nước tại doanh nghiệp có trách nhiện kiểm tra việc phân phối lợi tức sau thuế của doanh nghiệp, việc trích lập và sử dụng các quỹ theo quy định của Thông tư này.

Nếu phát hiện doanh nghiệp thực hiện sai những quy định trên thì tuỳ theo lỗi nặng nhẹ được quyết định hoặc đề nghị Bộ Tài chính quyết định giảm trừ 2 quỹ phúc lợi và khen thưởng của doanh nghiệp theo các quy định hiện hành. Việc giảm trừ phải phân tích rõ những sai trái và trao đổi với Chủ tịch Hội đồng quản trị, Giám đốc (nếu doanh nghiệp không có Hội đồng quản trị) trước khi quyết định.

VI- ĐIỀU KHOẢN THI HÀNH

Thông tư này có hiệu lực và áp dụng cho việc phân phối lợi tức phát sinh sau thuế từ 01/1/1997.

Các quy định về phân phối lợi tức sau thuế trái với quy định tại Thông tư này đều bãi bỏ.

Các cơ quan quản lý doanh nghiệp và các doanh nghiệp Nhà nước chịu trách nhiệm thi hành Thông tư này.

Hồ Tế

(Đã ký)


TT 1996 - 75 quan ly von ts DNNN

BỘ TÀI CHÍNH

------------

Số: 75/TC-TCDN

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------------

Hà Nội, ngày 12 tháng 11 năm 1996

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 75/TC-TCDN NGÀY 12 THÁNG 11 NĂM 1996 HƯỚNG DẪN VIỆC QUẢN LÝ, SỬ DỤNG VỐN VÀ TÀI SẢN TRONG DOANH NGHIỆP NHÀ NƯỚC

Thi hành Nghị định số 59/CP ngày 3/10/1996 của Chính phủ ban hành "Quy chế quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp Nhà nước", Bộ Tài chính hướng dẫn việc quản lý, sử dụng vốn và tài sản Nhà nước trong doanh nghiệp như sau:

I. CÁC QUY ĐỊNH CHUNG

1. Đối tượng áp dụng Thông tư này là doanh nghiệp Nhà nước được quy định tại Điều 1 của Quy chế quản lý tài chính và hạch toán kinh doanh ban hành kèm theo Nghị định số 59/CP ngày 3/10/1996 của Chính phủ.

2. Tài sản của doanh nghiệp Nhà nước bao gồm: Tài sản cố định hữu hình, tài sản cố định vô hình, tài sản lưu động.

2.1. Tài sản cố định hữu hình là những tư liệu lao động chủ yếu có hình thái vật chất (từng đơn vị tài sản có kết cấu độc lập hoặc là một hệ thống gồm nhiều bộ phận tài sản liên kết với nhau để thực hiện một hay một số chức năng nhất định) có giá trị lớn và thời gian sử dụng lâu dài, tham gia vào nhiều chu kỳ kinh doanh nhưng vẫn giữ nguyên hình thái vật chất ban đầu như nhà cửa, vật kiến trúc, máy móc, thiết bị...

2.2. Tài sản cố định vô hình là những tài sản cố định không có hình thái vật chất, thể hiện một lượng giá trị đã được đầu tư, có liên quan trực tiếp đến nhiều chu kỳ kinh doanh của doanh nghiệp như: chi phí thành lập doanh nghiệp, chi phí về sử dụng đất, chi phí về bằng phát minh, sáng chế, bản quyền...

Ngoài tài sản cố định hữu hình, tài sản cố định vô hình; trong doanh nghiệp còn bao gồm các loại tài sản sau đây thuộc loại tài sản cố định:

- Các khoản đầu tư tài chính dài hạn (đầu tư chứng khoán dài hạn, góp vốn liên doanh, các khoản đầu tư dài hạn khác).

- Chi phí xây dựng dở dang.

- Các khoản ký quỹ, ký cược dài hạn.

2.3. Tài sản lưu động gồm có:

- Các loại vốn bằng tiền (kể cả vàng, bạc, đá quý...)

- Nguyên, nhiên, vật liệu, hàng hoá, sản phẩm, bán thành phẩm, sản phẩm dở dang.

- Các khoản phải thu trong và ngoài doanh nghiệp.

- Các khoản đầu tư ngắn hạn (đầu tư chứng khoán ngắn hạn, cho vay ngắn hạn, đầu tư ngắn hạn khác).

- Các khoản tạm ứng.

- Các khoản chi trước.

- Chi phí chờ kết chuyển.

- Các khoản thế chấp, ký cược, ký quỹ ngắn hạn.

- Chi sự nghiệp.

3. Vốn của doanh nghiệp Nhà nước bao gồm các khoản nợ phải trả và vốn nhà nước.

3.1. Các khoản nợ phải trả bao gồm:

- Các khoản vốn vay ngắn hạn, dài hạn dưới mọi hình thức của các tổ chức kinh tế, cá nhân trong và ngoài nước.

- Các khoản nợ Ngân sách Nhà nước.

- Khoản nợ phải trả cho khách hàng gồm: khoản trả trước của người mua, khoản phải trả cho người bán về tiền mua hàng hoá, vật tự, dịch vụ...

- Khoản nợ về tiền lương, tiền thưởng, tiền thanh toán bảo hiểm xã hội và các khoản khác.

- Khoản phải trả cho các đơn vị nội bộ.

- Chi phí phải trả (chí phí phải trả, chi phí trích trước).

- Các khoản phải trả, phải nộp khác (phải nộp cho cơ quan bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn, phải trả khác).

- Nhận ký cược, ký quỹ dài hạn.

3.2. Vốn Nhà nước tại doanh nghiệp là: Tổng số vốn do doanh nghiệp quản lý và sử dụng trừ đi các khoản phải trả. Cụ thể là:

- Vốn kinh doanh (vốn ngân sách Nhà nước và vốn tự bổ sung).

- Khoản chênh lệch do đánh giá lại tài sản.

- Khoản chênh lệch tỷ giá.

- Quỹ đầu tư phát triển.

- Quỹ dự trữ Nhà nước (nếu có).

- Quỹ dự phòng tài chính.

- Vốn đầu tư.

- Quỹ dự phòng trợ cấp mất việc làm.

- Quỹ Tổng công ty do các doanh nghiệp thành viên nộp.

- Lãi chưa phân phối. - Kinh phí sự nghiệp.

- Các vốn khác theo quy định của pháp luật.

4. Tổng giám đốc hoặc giám đốc phải xây dựng Quy chế quản lý vốn và tài sản để cụ thể hoá các quy định trong Thông tư này nhằm sử dụng các loại vốn vào hoạt động kinh doanh, bảo toàn vốn và phát triển vốn, thực hiện nghĩa vụ thanh toán các khoản nợ.

5. Doanh nghiệp Nhà nước chịu trách nhiệm hữu hạn về dân sự đối với các hoạt động kinh doanh trước pháp luật trong phạm vi số vốn do doanh nghiệp quản lý trong đó có phần vốn Nhà nước giao.

II. ĐẦU TƯ VỐN VÀ GIAO VỐN CHO DOANH NGHIỆP

1. Đầu tư vốn:

1.1. Nhà nước đầu tư ban đầu một phần hoặc toàn bộ vốn điều lệ cho các doanh nghiệp mới thành lập:

Điều kiện đầu tư:

- Doanh nghiệp thành lập theo đúng các trình tự, thủ tục Nhà nước quy định.

- Cơ quan quyết định thành lập doanh nghiệp phải chịu trách nhiệm bảo đảm vốn cho doanh nghiệp.

Mức đầu tư không thấp hơn vốn pháp định cho mỗi ngành nghề đã quy định trong Nghị định số 50/CP ngày 28/8/1996 của Chính phủ.

Vốn đầu tư cho doanh nghiệp mới thành lập hình thành từ các nguồn:

- Nhà nước đầu tư.

- Nhà nước bảo lãnh cho doanh nghiệp vay.

- Vốn do Tổng Công ty điều động từ các doanh nghiệp thành viên khác.

- Vay quỹ hỗ trợ đầu tư quốc gia.

- Vốn huy động khác theo quy định của pháp luật: trái phiếu công trình, trái phiếu doanh nghiệp... (trừ các khoản vốn vay của ngân hàng, tổ chức tín dụng).

1.2. Nhà nước đầu tư bổ sung vốn cho doanh nghiệp đang hoạt động khi cần thiết:

Về nguyên tắc doanh nghiệp đang hoạt động phải tích tụ và huy động vốn để phát triển kinh doanh, ngân sách Nhà nước không đầu tư bổ sung cho các doanh nghiệp đang hoạt động trừ trường hợp Nhà nước giao bổ sung nhiệm vụ cho doanh nghiệp.

Việc quản lý vốn đầu tư ban đầu, vốn đầu tư bổ sung phải thực hiện theo quy định hiện hành.

2. Giao vốn cho doanh nghiệp:

Nhà nước giao vốn thuộc sở hữu Nhà nước cho doanh nghiệp thành lập mới, doanh nghiệp thành lập lại trên cơ sở sáp nhập, chia tách từ doanh nghiệp khác; các Tổng công ty Nhà nước được thành lập theo Quyết định số 90/TTg và Quyết định số 91/TTg của Thủ tướng Chính phủ.

2.1. Số vốn giao cho doanh nghiệp được xác định như sau:

a. Đối với các doanh nghiệp thành lập mới là số vốn Nhà nước ghi trong quyết toán vốn đầu tư xây dựng bàn giao sang sản xuất kinh doanh và vốn Nhà nước khác (nếu có).

b. Đối với doanh nghiệp thành lập lại là tổng số vốn đã được kiểm tra xác định của các doanh nghiệp thành viên.

- Khi giao vốn phải đánh giá, xác định giá trị tài sản theo mặt bằng giá thị trường tại thời điểm giao vốn.

- Trước khi giao vốn phải xác định và xử lý các tồn tại về mặt tài chính (thừa, thiếu, mất mát tài sản, công nợ khó đòi...).

2.2. Việc giao vốn tiến hành chậm nhất 60 ngày sau khi doanh nghiệp được cấp giấy chứng nhận đăng ký kinh doanh. Đối với các Tổng công ty Nhà nước, sau khi nhận vốn chậm nhất 30 ngày Tổng công ty phải tổ chức giao vốn cho các doanh nghiệp thành viên. Trong thời gian 15 ngày sau khi giao vốn xong cho các doanh nghiệp thành viên, Tổng công ty Nhà nước phải tổng hợp thông báo gửi cơ quan quản lý vốn và tài sản Nhà nước tại doanh nghiệp và Thủ trưởng cơ quan quyết định thành lập doanh nghiệp.

2.3. Bộ trưởng Bộ Tài chính hoặc người được uỷ quyền là người giao vốn cho các doanh nghiệp Nhà nước. Chủ tịch Hội đồng quản trị và Tổng giám đốc hoặc Giám đốc (đối với doanh nghiệp có Hội đồng Quản trị), Giám đốc (đối với doanh nghiệp độc lập không có Hội đồng quản trị) là người ký nhận vốn. Đối với các doanh nghiệp là thành viên của Tổng công ty Nhà nước, người giao vốn là Tổng giám đốc Tổng Công ty, người nhận vốn là Giám đốc doanh nghiệp thành viên.

Đối với các Tổng Công ty Nhà nước được thành lập theo Quyết định số 90/TTg và Quyết định số 91/TTg ngày 7/3/1994 của Thủ tướng Chính phủ về việc giao vốn phải có sự chứng kiến của đại diện cơ quan quyết định thành lập doanh nghiệp.

III. HUY ĐỘNG VỐN

Ngoài vốn Nhà nước, doanh nghiệp Nhà nước được quyền huy động vốn dưới mọi hình thức để phát triển kinh doanh theo các quy định của pháp luật, nhưng không được làm thay đổi hình thức sở hữu. Tổng dư nợ của vốn huy động không được vượt quá vốn điều lệ của doanh nghiệp tại thời điểm công bố gần nhất. Riêng đối với các doanh ghiệp là ngân hàng thương mại tổng dư nợ vốn huy động không được vượt quá 20 lần vốn tự có và quỹ dự trữ (theo quy định tại Điều 23 của Pháp lệnh ngân hàng và Hợp tác xã tín dụng).

1. Huy động vốn trong nước:

- Doanh nghiệp Nhà nước được phát hành trái phiếu để huy động vốn phát triển kinh doanh theo Quy định tại Nghị định số 120/CP ngày 17/9/1994 của Chính phủ về phát hành trái phiếu doanh nghiệp Nhà nước và Thông tư số 91/TC/KBNN ngày 5/11/1994 của Bộ Tài chính.

- Được ký hợp đồng, hợp tác kinh doanh hoặc liên doanh với các tổ chức, cá nhân trong và ngoài nước nhằm bổ sung vốn kinh doanh của doanh nghiệp.

- Được vay vốn của các tổ chức tín dụng (ngân hàng thương mại, các công ty tài chính...), các doanh nghiệp khác, các cá nhân (kể cả cán bộ công nhân viên trong doanh nghiệp) để đầu tư phát triển.

Về nguyên tắc lãi suất huy động vốn của doanh nghiệp không được cao hơn lãi suất trần cho vay do Ngân hàng Nhà nước công bố cùng thời điểm theo từng ngành nghề và được hạch toán trong chi phí kinh doanh của doanh nghiệp.

2. Huy động vốn nước ngoài:

Doanh nghiệp Nhà nước được vay ngắn hạn, trung hạn, dài hạn (có lãi hoặc không có lãi) của các tổ chức và cá nhân nước ngoài để phát triển kinh doanh, theo đúng các quy định tại Quy chế quản lý vay và trả nợ nước ngoài. Trường hợp đặc biệt được Nhà nước bảo lãnh vay vốn nước ngoài phải do Thủ tướng Chính phủ quyết định. Trường hợp không được Thủ tướng Chính phủ cho phép thì tổ chức nào bảo lãnh, tổ chức đó chịu trách nhiệm về khoản vay nước ngoài của doanh nghiệp.

3. Trách nhiệm sử dụng và hoàn trả vốn huy động:

Việc huy động vốn phải được tính toán, cân nhắc kỹ về hiệu quả kinh tế. Vốn huy động chỉ được sử dụng vào mục đích kinh doanh không dùng vào mục đích khác. Vốn huy động phải quản lý chặt chẽ, kinh doanh có hiệu quả. Không được dùng vốn vay ngắn hạn vào đầu tư xây dựng. Doanh nghiệp phải trả nợ gốc và lãi theo đúng cam kết khi huy động vốn.

Hội đồng quản trị (đối với các Tổng công ty và doanh nghiệp có Hội đồng quản trị) Giám đốc doanh nghiệp (đối với doanh nghiệp không có Hội đồng quản trị) chịu trách nhiệm về việc quyết định phương án huy động vốn và phê chuẩn phương án sử dụng vốn.

Tổng Giám đốc hoặc Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) phải chịu trách nhiệm trước Nhà nước về việc lập dự án, việc sử dụng vốn không đúng mục đích, không có hiệu quả dẫn đến tổn thất về vốn.

IV. QUẢN LÝ, SỬ DỤNG VỐN VÀ TÀI SẢN

A- QUẢN LÝ SỬ DỤNG VỐN VÀ TÀI SẢN TRONG PHẠM VI DOANH NGHIỆP

1. Doanh nghiệp có trách nhiệm mở và ghi sổ kế toán theo dõi chính xác toàn bộ tài sản và vốn hiện có theo đúng chế độ hạch toán kế toán, thống kê hiện hành; phản ánh trung thực, kịp thời tình hình sử dụng, biến động của tài sản và vốn trong quá trình kinh doanh của doanh nghiệp.

2. Doanh nghiệp được quyền sử dụng vốn và quỹ để phục vụ kinh doanh theo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn. Trường hợp sử dụng các loại vốn và quỹ khác với mục đích sử dụng đã quy định cho các loại vốn và quỹ đó thì phải theo nguyên tắc có hoàn trả như: dùng các quỹ dự phòng, quỹ khen thưởng, quỹ phúc lợi... để kinh doanh thì phải hoàn trả các quỹ đó theo mục đích sử dụng của từng loại quỹ, vốn.

Doanh nghiệp Nhà nước được quyền thay đổi cơ cấu tài sản và các loại vốn phục vụ cho việc phát triển kinh doanh có hiệu quả, bảo toàn và phát triển vốn.

Các Tổng công ty Nhà nước được quyền điều động tài sản của doanh nghiệp thành viên theo nguyên tắc sau:

- Để sử dụng hợp lý, có hiệu quả các loại tài sản trong phạm vi Tổng Công ty.

- Không làm ảnh hưởng đến hoạt động kinh doanh của các doanh nghiệp thành viên giao và nhận tài sản.

- Không để xẩy ra tổn thất.

- Phương án điều động phải được Hội đồng quản trị phê duyệt, Tổng giám đốc quyết định; Việc điều động thực hiện nguyên tắc tăng, giảm vốn.

3. Doanh nghiệp Nhà nước phải xây dựng quy chế quản lý, bảo quản, sử dụng tài sản của doanh nghiệp; quy định rõ trách nhiệm của từng bộ phận, cá nhân đối với các trường hợp làm hư hỏng, mất mát tài sản.

4. Định kỳ và khi kết thúc năm tài chính doanh nghiệp phải tiến hành kiểm kê toàn bộ tài sản và vốn hiện có. Xác định chính xác số tài sản thừa, thiếu, tài sản ứ đọng, mất phẩm chất, nguyên nhân và xử lý trách nhiệm; đồng thời để có căn cứ lập báo cáo tài chính của doanh nghiệp.

5. Quản lý công nợ:

Doanh nghiệp phải mở sổ theo dõi chi tiết tất cả các khoản công nợ phải thu trong và ngoài doanh nghệp.

- Các doanh nghiệp khi ứng tiền trước hoặc bán chịu cho khách hàng phải xem xét kỹ khả năng thanh toán trên cơ sở hợp đồng kinh tế đã được ký kết giữa các bên và tuân theo các quy định trong Bộ luật dân sự.

- Nếu vượt quá thời hạn thanh toán theo hợp đồng thì được thu lãi suất tương ứng như lãi suất quá hạn ngân hàng.

Các khoản công nợ phát sinh phải có chứng từ hợp lệ chứng minh. Doanh nghiệp phải thường xuyên đôn đốc và áp dụng mọi biện pháp cần thiết để thu hồi các khoản nợ đến hạn phải thu.

Định kỳ (tháng, quý) doanh nghiệp phải đối chiếu, tổng hợp, phân tích tình hình công nợ phải thu; đặc biệt là các khoản nợ đã quá hạn và các khoản nợ khó đòi. Các tổn thất do không thu hồi được kịp thời và đầy đủ, cần xác định rõ mức độ, nguyên nhân, trách nhiệm và biện pháp xử lý. Nếu do chủ quan gây ra thì người phạm lỗi phải bồi thường. Hội đồng quản trị, Tổng Giám đốc, Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) quyết định mức bồi thường. Khoản chênh lệch giữa thiệt hại với bồi thường của đương sự được bù đắp bằng khoản dự phòng nợ khó đòi, nếu vẫn còn thiếu được hạch toán vào chi phí kinh doanh.

Các khoản nợ khó đòi thực sự không có khả năng đòi được, được cơ quan quản lý vốn và tài sản Nhà nước tại doanh nghiệp xem xét, thẩm định cho phép hạch toán vào kết quả kinh doanh. Doanh nghiệp phải tiếp tục theo dõi trên sổ kế toán (tài khoản ngoài bảng) và đôn đốc thường xuyên để thu hồi. Số tiền thu được sau khi trừ các chi phí thu nợ, hạch toán vào thu nhập bất thường của doanh nghiệp.

Hội đồng quản trị, Tổng Giám đốc, hoặc Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) phải chịu trách nhiệm trước Nhà nước về các khoản nợ phải thu của doanh nghiệp. Tuỳ theo mức độ vi phạm nếu con nợ không trả hết hoặc không có khả năng trả thì người cho vay có thể bị xử phạt hành chính hay truy cứu trách nhiệm hình sự.

6. Cho thuê, thế chấp, nhượng bán, thanh lý tài sản:

6.1. Cho thuê, thế chấp tài sản:

Doanh nghiệp được quyền cho các tổ chức cá nhân trong nước thuê hoạt động các tài sản thuộc quyền quản lý và sử dụng của mình, để nâng cao hiệu suất sử dụng, tăng thu nhập nhưng phải theo dõi, thu hồi tài sản khi hết hạn cho thuê.

Đối với tài sản cho thuê hoạt động doanh nghiệp vẫn phải trích khấu hao theo chế độ quy định.

Doanh nghiệp được đem tài sản thuộc quyền quản lý và sử dụng của mình (trừ tài sản thuộc vốn vay chưa trả hết nợ) để cầm cố, thế chấp vay vốn hoặc bảo lãnh tại các tổ chức tín dụng theo đúng trình tự, thủ tục quy định của pháp luật.

Doanh nghiệp không được đem cầm cố, thế chấp, cho thuê các tài sản đi mượn, đi thuê, nhận giữ hộ, nhận cầm cố, nhận thế chấp... của doanh nghiệp khác nếu không được sự đồng ý của chủ sở hữu những tài sản đó.

Những tài sản sau đây, khi cho thuê, cầm cố, thế chấp phải được cơ quan quyết định thành lập doanh nghiệp cho phép sau khi đã được thẩm định của cơ quan quản lý vốn và tài sản Nhà nước tại doanh nghiệp có thẩm quyền:

a. Toàn bộ hoặc một phần chủ yếu của dây chuyền công nghệ chính.

b. Những máy móc, thiết bị, tài sản chủ yếu có tính chất quyết định đến hoạt động kinh doanh của doanh nghiệp.

6.2. Nhượng bán, thanh lý tài sản:

a. Nhượng bán: Doanh nghiệp được nhượng bán các tài sản không cần dùng, lạc hậu về kỹ thuật để thu hồi vốn sử dụng cho các mục đích kinh doanh có hiệu quả hơn.

Các tài sản quy định tại điểm a, b mục 6.1 nêu trên khi nhượng bán phải được cơ quan quyết định thành lập doanh nghiệp và cơ quan quản lý vốn và tài sản Nhà nước tại doanh nghiệp thoả thuận bằng văn bản. Nếu nhượng bán cho cá nhân, tổ chức là người nước ngoài phải được Thủ tướng Chính phủ cho phép.

b. Thanh lý: Doanh nghiệp được thanh lý những tài sản đã lạc hậu mà không thể nhượng bán được hoặc bị hư hỏng không có khả năng phục hồi.

Khi nhượng bán, thanh lý doanh nghiệp phải lập Hội đồng đánh giá thực trạng về mặt kỹ thuật, thẩm định giá trị tài sản. Tài sản đem nhượng bán phải tổ chức đấu giá, thông báo công khai. Nếu tài sản thanh lý dưới hình thức dỡ bỏ, huỷ, phải tổ chức Hội đồng thanh lý do Tổng Giám đốc hoặc Giám đốc doanh nghiệp quyết định. Những tài sản quy định tại mục a, b điểm 6.1 nói trên khi thanh lý phải có đại diện của cơ quan quyết định thành lập doanh nghiệp, cơ quan quản lý vốn và tài sản của Nhà nước tại doanh nghiệp tham gia Hội đồng.

c. Chênh lệch giữa số tiền thu được do thanh lý, nhượng bán tài sản với giá trị còn lại trên sổ kế toán và chi phí nhượng bán, thanh lý (nếu có) được hạch toán vào kết quả kinh doanh (thu nhập khác).

7. Xử lý tổn thất tài sản:

Việc xử lý tổn thất tài sản thực hiện theo nguyên tắc sau:

- Nếu do nguyên nhân chủ quan thì người gây ra phải chịu trách nhiệm bồi thường.

- Nếu do nguyên nhân khách quan, đối với những tài sản đã mua bảo hiểm thì được tổ chức bảo hiểm bồi thường.

- Tổn thất còn lại (sau khi trừ khoản bồi thường của người gây ra và tiền bù của tổ chức bảo hiểm) được dùng quỹ dự phòng tài chính (nếu có) để bù đắp, nếu thiếu được hạch toán vào chi phí kinh doanh.

- Các trường hợp tổn thất tài sản vì lý do bất khả kháng (thiên tai, hoả hoạn, dịch bệnh, địch hoạ...) thì Hội đồng quản trị, Tổng giám đốc hoặc Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) lập phương án báo cáo cơ quan tài chính. Cơ quan tài chính trao đổi với cơ quan quyết định thành lập doanh nghiệp để quyết định xử lý hoặc báo cáo Thủ tướng Chính phủ quyết định.

Sau khi xử lý tổn thất doanh nghiệp phải điều chỉnh lại sổ sách kế toán theo quyết định xử lý.

8. Đánh giá lại tài sản doanh nghiệp: Doanh nghiệp được đánh giá lại tài sản trong các trường hợp sau:

a. Kiểm kê đánh giá lại tài sản theo quyết định của Nhà nước.

b. Thực hiện cổ phần hoá, đa dạng hoá hình thức sở hữu.

c. Dùng tài sản để liên doanh, góp vốn cổ phần (đem góp tài sản và khi nhận lại tài sản).

d. Điều chỉnh giá để đảm bảo giá trị thực tế tài sản theo chủ trương Nhà nước.

Mọi khoản chênh lệch do đánh giá lại tài sản trong các trường hợp trên đây được hạch toán tăng hoặc giảm vốn sau khi được cơ quan Tài chính phê chuẩn.

B. ĐẦU TƯ RA NGOÀI DOANH NGHIỆP

Doanh nghiệp được sử dụng vốn, tài sản, giá trị quyền sử dụng đất hoặc tiền thuê đất để đầu tư ra ngoài doanh nghiệp theo nguyên tắc có hiệu quả, bảo toàn, phát triển vốn, tăng thu nhập, không làm ảnh hưởng đến nhiệm vụ kinh doanh chính; việc đầu tư phải tuân theo các quy định hiện hành của pháp luật. Khi đem giá trị quyền sử dụng đất để đầu tư ra ngoài doanh nghiệp phải thực hiện theo các quy định của Luật đất đai.

Các hình thức đầu tư ra ngoài doanh nghiệp gồm: mua cổ phiếu, góp vốn liên doanh, gốp vốn cổ phần và các hình thức đầu tư khác...

1. Đầu tư liên doanh trong nước:

- Đầu tư vào các doanh nghiệp Nhà nước khác thì do Hội đồng quản trị hoặc Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) quyết định phương án liên doanh.

- Đầu tư vào các doanh nghiệp không thuộc sở hữu Nhà nước thì Hội đồng quản trị quyết định dự án liên doanh. Đối với doanh nghiệp độc lập (không có Hội đồng quản trị) thì dự án liên doanh phải được cơ quan quản lý vốn và tài sản Nhà nước tại doanh nghiệp thoả thuận bằng văn bản và do cơ quan quyết định lập doanh nghiệp chuẩn y.

- Doanh nghiệp Nhà nước không được phép đầu tư vào các doanh nghiệp không thuộc các thành phần kinh tế khác mà người quản lý điều hành hoặc người sở hữu chính là vợ, chồng, bố, mẹ, con của Chủ tịch Hội đồng quản trị, Tổng Giám đốc hoặc Giám đốc doanh nghiệp Nhà nước đó.

2. Đầu tư liên doanh với chủ đầu tư nước ngoài:

Nếu sử dụng tài sản để đầu tư liên doanh với chủ đầu tư nước ngoài tại Việt Nam hoặc tại nước ngoài thì doanh nghiệp phải được cơ quan quyết định thành lập doanh nghiệp hoặc Hội đồng quản trị nếu được cơ quan quyết định thành lập doanh nghiệp uỷ quyền phê duyệt dự án liên doanh và báo cáo bằng văn bản cho cơ quan quản lý vốn và tài sản Nhà nước tại doanh nghiệp trong vòng 15 ngày kể từ khi phê duyệt.

Việc đầu tư liên doanh với chủ đầu tư trong nước và nước ngoài phải đảm bảo có hiệu quả, không ảnh hưởng đến nhiệm vụ sản xuất chính được giao; có báo cáo định kỳ về tình hình và kết quả liên doanh cho cơ quan quản lý vốn và tài sản Nhà nước tại doanh nghiệp và cơ quan quyết định thành lập doanh nghiệp.

Hội đồng quản trị, Tổng Giám đốc hoặc Giám đốc (đối với đoanh nghiệp có Hội đồng quản trị) Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) có trách nhiệm cử người có trình độ, phẩm chất tham gia quản lý, giám sát, kiểm tra việc sử dụng vốn góp vào doanh nghiệp khác, thông qua các báo cáo định kỳ của đại diện doanh nghiệp để giám sát việc sử dụng vốn, bảo toàn phát triển vốn, thu lợi nhuận từ phần vốn đầu tư liên doanh.

C. BẢO TOÀN VỐN VÀ PHÁT TRIỂN VỐN

Bảo toàn vốn và phát triển vốn là biện pháp để bảo vệ lợi ích Nhà nước và các chủ đầu tư khác đã đầu tư vào doanh nghiệp, đồng thời tạo điều kiện cho doanh nghiệp ổn định và phát triển kinh doanh, thu nhập cho người lao động.

Các biện pháp bảo toàn vốn:

- Thực hiện đúng chế độ quản lý, sử dụng vốn tài sản theo các quy định của Thông tư này, quản lý chặt chẽ các loại vốn trong doanh nghiệp, sử dụng vốn vào hoạt động kinh doanh có hiệu quả, thực hiện nghĩa vụ thanh toán các khoản phải trả.

- Các doanh nghiệp phải mua bảo hiểm tài sản theo quy định (tài sản Nhà nước, tài sản hình thành bằng nguồn vốn đi vay, tài sản thuê, mua...) để phân tán rủi ro và tạo nguồn bù đắp các tổn thất xẩy ra trong quá trình kinh doanh. Tiền mua bảo hiểm được hạch toán vào chi phí kinh doanh.

Doanh nghiệp Nhà nước được hạch toán vào chi phí kinh doanh trong kỳ các khoản dự phòng sau đây:

- Dự phòng giảm giá hàng tồn kho: Là khoản giảm giá vật tư, hàng hoá tồn kho dự kiến sẽ xẩy ra trong kỳ kinh doanh tiếp theo.

- Dự phòng giảm giá các khoản thu khó đòi: là phần giá trị bị tổn thất của các khoản thu sẽ xẩy ra trong kỳ kinh doanh tiếp theo do con nợ không có khả năng thanh toán.

- Dự phòng giảm giá các loại chứng khoán trong hoạt động tài chính.

Việc lập và sử dụng các khoản dự phòng nói trên thực hiện theo quy định của Bộ Tài chính.

Ngoài các biện pháp trên, doanh nghiệp được dùng lãi suất năm sau để bù lỗ các năm trước theo quy định của pháp luật, được hạch toán một số thiệt hại vào chi phí, vào kết quả kinh doanh theo quy định của Nhà nước.

Tuỳ theo mức độ tổn thất vốn, Hội đồng quản trị, Tổng Giám đốc hoặc Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) chịu trách nhiệm trước Nhà nước và trước pháp luật: bị xử phạt hành chính, bồi thường vật chất, truy cứu trách nhiệm hình sự.

Cơ quan quyết định thành lập doanh nghiệp Nhà nước, các cơ quan quản lý vốn và tài sản Nhà nước ra các quyết định sai gây thiệt hại về vốn cho doanh nghiệp thì phải chịu trách nhiệm theo pháp luật hiện hành về các quyết định đó.

Doanh nghiệp được trích lập quỹ đầu tư phát triển từ lợi nhuận sau thuế để phát triển vốn mở rộng quy mô hoạt động kinh doanh của doanh nghiệp.

V. KIỂM TRA GIÁM SÁT VIỆC QUẢN LÝ
VÀ SỬ DỤNG VỐN, TÀI SẢN

1. Tổng giám đốc, Giám đốc doanh nghiệp Nhà nước có trách nhiệm tổ chức thường xuyên kiểm tra, giám sát việc huy động, sử dụng, quản lý vốn và tài sản. Doanh nghiệp tổ chức kiểm toán nội bộ, báo cáo tài chính hàng năm, thực hiện kiểm kê định kỳ, lập và công bố công khai báo cáo tài chính đảm bảo chính xác và trung thực.

Hội đồng quản trị (đối với doanh nghiệp có Hội đồng quản trị) chịu trách nhiệm kiểm tra, giám sát các doanh nghiệp thành viên trong việc thực hiện các chế độ, chính sách tài chính, chế độ quản lý vốn và tài sản, thực hiện các quyết định của Hội đồng quản trị, kiểm tra, giám sát điều hành của Tổng Giám đốc hoặc Giám đốc trong quản lý, sử dụng vốn, tài sản.

2. Cơ quan quản lý vốn và tài sản Nhà nước tại doanh nghiệp giúp Bộ trưởng Bộ Tài chính thống nhất quản lý và thực hiện nhiệm vụ đại diện chủ sở hữu về vốn và tài sản Nhà nước tại doanh nghiệp, kiểm tra, giám sát thường xuyên hoặc đột xuất việc quản lý và sử dụng, bảo toàn phát triển vốn trong các doanh nghiệp. Cụ thể là:

a. Kiểm tra, giám sát việc quản lý vốn và tài sản Nhà nước tại doanh nghiệp từ khi đầu tư, huy động vốn; sử dụng vốn trong kinh doanh; đầu tư ra ngoài doanh nghiệp; việc cầm cố, thế chấp, nhượng bán, thanh lý tài sản; kiểm tra hạch toán chi phí và phân phối thu nhập, trích lập và sử dụng các quỹ của doanh nghiệp; bảo toàn phát triển vốn theo quy định của Nhà nước.

b. Hướng dẫn và kiểm tra thực hiện chế độ kế toán theo quy định.

c. Kiểm tra việc thực hiện chế độ báo cáo tài chính, công bố công khai báo cáo tài chính; thẩm tra, phê duyệt các khoản kinh phí do ngân sách đài thọ.

d. Kiến nghị xử lý những vi phạm chế độ về quản lý vốn và tài sản Nhà nước tại doanh nghiệp.

Nếu cá nhân hoặc tổ chức được giao nhiệm vụ quản lý vốn và tài sản Nhà nước tại doanh nghiệp không nắm được kịp thời, đầy đủ về các tổn thất về vốn, hoặc nắm được không báo cáo Bộ Tài chính và cơ quan quyết định thành lập doanh nghiệp thì phải chịu trách nhiệm kỷ luật hành chính. Nếu nghiêm trọng phải chịu trách nhiệm trước pháp luật.

VI. ĐIỀU KHOẢN THI HÀNH

Thông tư này có hiệu lực thi hành từ ngày ký. Mọi quy định trước đầy về quản lý vốn và tài sản tại doanh nghiệp trái với Thông tư này đều bãi bỏ.

Trong quá trình thực hiện, các Bộ, ngành, các doanh nghiệp có gì vướng mắc đề nghị phản ánh về Bộ Tài chính đề nghiên cứu sửa đổi, bổ sung.

BỘ TÀI CHÍNH

Phạm Văn Trọng


TT 1997 - 33 thu su dung von nsnn

BỘ TÀI CHÍNH -------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------
Số: 33-TC/TCT | Hà Nội, ngày 13 tháng 6 năm 1997

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 33-TC/TCT NGÀY 13 THÁNG 6 NĂM 1997 HƯỚNG DẪN VỀ CHẾ ĐỘ THU SỬ DỤNG VỐN NGÂN SÁCH NHÀ NƯỚC

Căn cứ Nghị định số 22-HĐBT ngày 24/1/1991 của Hội đồng Bộ trưởng (nay là Chính phủ) qui định chế độ thu sử dụng vốn NSNN;
Căn cứ Quyết định số 110/TTg ngày 20 tháng 11 năm 1992 của Thủ tướng Chính phủ về bổ sung sửa đổi một số điểm trong chế độ thu về sử dụng vốn NSNN ban hành kèm theo Nghị định số 22/HĐBT;
Căn cứ Nghị định số 59/CP ngày 3/10/1996 của Chính phủ ban hành Qui chế quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp nhà nước.
Bộ Tài chính hướng dẫn chế độ nộp thu sử dụng vốn ngân sách Nhà nước như sau:

I. ĐỐI TƯỢNG TÍNH VÀ NỘP TIỀN THU VỀ SỬ DỤNG VỐN NGÂN SÁCH NHÀ NƯỚC

1) Đối tượng tính tiền thu về sử dụng vốn Ngân sách:

Theo Điều 1 Nghị định số 22/HĐBT thì các tổ chức kinh tế sử dụng vốn cố định và vốn lưu động do ngân sách Nhà nước cấp và có nguồn gốc từ ngân sách, dưới đây gọi chung là vốn ngân sách Nhà nước cấp bao gồm vốn cố định, vốn lưu động, phải tính thu về sử dụng vốn. Cách xác định vốn do ngân sách Nhà nước cấp và vốn có nguồn gốc từ ngân sách Nhà nước theo qui định tại Thông tư số 41TC/VKH ngày18/9/1990, Thông tư số 51TC/VKH ngày 27/10/1990, các văn bản hướng dẫn khác của Bộ Tài chính và cụ thể thêm như sau:

a) Vốn ngân sách Nhà nước cấp, bao gồm:

- Vốn ngân sách Nhà nước cấp phát lần đầu khi xí nghiệp mới hoạt động; (xác định từ thời điểm giao nhận vốn).

- Vốn ngân sách Nhà nước cấp bổ sung;

- Vốn được tiếp quản từ chế độ cũ để lại.

b) Vốn có nguồn gốc từ ngân sách (bao gồm vốn cố định và vốn lưu động) hình thành từ các nguồn:

- Chênh lệch giá tài sản cố định, vật tư, hàng hoá tồn kho qua các lần kiểm kê, điều chỉnh giá; (kể cả bằng nguồn tín dụng Ngân hàng và chiếm dụng nợ khách hàng);

- Các khoản lợi nhuận, khấu hao cơ bản... phải nộp ngân sách được cấp có thẩm quyền cho phép giữ lại để bổ sung vốn;

- Khấu hao cơ bản để lại của tài sản cố định thuộc nguồn vốn ngân sách cấp;

- Các nguồn vốn viện trợ: viện trợ nhân dân, viện trợ của các nước và các tổ chức quốc tế, quà tặng theo qui định phải ghi tăng vốn ngân sách cấp;

Tổng số vốn ngân sách cấp bao gồm vốn xí nghiệp đang sử dụng, vốn tham gia liên doanh liên kết với các tổ chức khác trong và ngoài nước.

2) Các loại vốn sau đây không thuộc đối tượng tính thu sử dụng vốn ngân sách Nhà nước

- Vốn bổ sung từ nguồn quỹ khuyến khích phát triển sản xuất hình thành từ lợi nhuận để lại;

- Vốn cố định thuộc nguồn vốn do xí nghiệp tự vay, tự trả trực tiếp mà nguồn trả nợ lấy từ nguồn khấu hao của TSCĐ đi vay hoặc lợi nhuận để lại sau khi đã hoàn thành nghĩa vụ nộp ngân sách;

- Vốn lưu động đi vay;

- Nhà ở của cán bộ công nhân viên, nhà trẻ, nhà mẫu giáo, câu lạc bộ, nhà ăn tập thể, công trình phúc lợi tập thể đầu tư bằng vốn ngân sách Nhà nước phục vụ cho cán bộ công nhân viên trong đơn vị;

- Vốn ngân sách Nhà nước dùng để dự trữ tài sản, vật tư hàng hoá ứ đọng, chậm luân chuyển, không cần dùng, chờ thanh lý do tồn tại từ cơ chế cũ để lại;

- Vật tư, hàng hoá, phụ tùng... thuộc vốn dự trữ đặc biệt do ngân sách cấp.

- Vốn lưu động hình thành từ nguồn khấu hao cơ bản của tài sản cố định thuộc nguồn vốn xí nghiệp tự bổ sung;

- Vốn huy động đóng góp của cán bộ công nhân viên chức;

- Vốn nhận liên doanh liên kết.

3) Các tài sản sau đây không thuộc đối tượng nộp tiền thu sử dụng vốn ngân sách Nhà nước:

- Tài sản cố định đang trong giai đoạn vận hành thử theo chế độ;

- Tài sản cố định và tài sản lưu động thuộc vốn dự trữ của Nhà nước giao cho đơn vị quản lý;

- Tài sản cố định thuộc kết cấu hạ tầng không có khả năng thu hồi vốn như: đường xá, cầu cống, đê điều...

- Giá trị đất đai và tài sản cố định không phải trích khấu hao theo chế độ qui định;

- Tài sản cố định và tài sản lưu động ứ đọng chờ thanh lý được xác định trong các biên bản kiểm kê 1/1/1990 và được Hội đồng giao vốn chấp nhận.

4) Đối tượng nộp tiền thu về sử dụng vốn ngân sách Nhà nước: là các tổ chức sản xuất kinh doanh hạch toán kinh tế độc lập sử dụng vốn ngân sách cấp, bao gồm:

- Các xí nghiệp quốc doanh hạch toán kinh tế độc lập, các đơn vị hạch toán toàn ngành, các Tổng công ty, Công ty, Công ty hợp doanh, xí nghiệp liên doanh;

- Các Công ty Xổ số, Công ty Bảo hiểm, các Ngân hàng kinh doanh, các cửa hàng kinh doanh vàng bạc;

- Các đơn vị làm kinh tế thuộc lực lượng vũ trang, các Hội quần chúng, các đoàn thể, các cơ quan hành chính sự nghiệp.

Đối với các đơn vị phụ thuộc hạch toán báo sổ ( chi nhánh, cửa hàng ) việc nộp khoản thu về sử dụng vốn do đơn vị công ty, xí nghiệp ... hạch toán kinh tế độc lập nhận giao vốn nộp trực tiếp vào Ngân sách Nhà nước.

II. CĂN CỨ TÍNH VÀ MỨC THU

1) Căn cứ tính:

Căn cứ để tính số tiền thu về sử dụng vốn Ngân sách là tổng số tiền vốn của đơn vị thuộc đối tượng phải tính tiền thu sử dụng vốn quy định tại điểm 1 mục I trên đây và tỷ lệ thu. Tổng số vốn thuộc diện phải tính tiền thu về sử dụng vốn được xác định cụ thể như sau:

Tổng số vốn thuộc diện tính tiền thu sử dụng vốn cố định và vốn lưu động do Ngân sách Nhà nước cấp được xác định trên cơ sở số liệu về vốn tại thời điểm 31/12 năm trước cộng ( + ) với số tăng, trừ ( - ) số vốn giảm hàng tháng trong năm (nếu có).

Số vốn tăng trong kỳ, bao gồm:

+ Vốn Ngân sách cấp phát thêm cho xí nghiệp (nếu có) bao gồm cả vốn cố định, vốn lưu động, vốn XDCB hoàn thành đã bàn giao, hoặc vốn của các công trình hoàn thành đưa vào sử dụng.

+ Vốn Ngân sách nhận của đơn vị khác bàn giao.

+ Vốn bổ sung từ chênh lệch giá hàng tồn kho, chênh lệch tỷ giá, các khoản bảo toàn vốn tính trên số vốn đã nhận, các khoản tiền thuế được xét giảm, miễn nộp Ngân sách Nhà nước theo chế độ v.v... như quy định tại điểm 1 nói trên.

Số vốn giảm trong kỳ bao gồm:

+ Khấu hao cơ bản phải nộp Ngân sách Nhà nước (nếu có)

+ Điều chuyển vốn cho đơn vị khác, hoàn vốn cho Ngân sách Nhà nước được ghi giảm vốn.

Tổng số vốn phải tính tiền thu sử dụng vốn trong kỳ được xác định theo công thức sau:

Tổng số vốn phải tính thu sử dụng vốn trong kỳ

=

Số vốn phải tính thu tiền sử dụng vốn đầu kỳ

+

Số vốn tăng trong kỳ

-

Số vốn giảm trong kỳ

Vốn thuộc đối tượng tính thu về sử dụng vốn trong tháng có tăng hoặc giảm , được tính tăng hoặc giảm tiền thu về sử dụng vốn từ tháng sau.

2) Tỷ lệ thu:

a- Tỷ lệ thu về sử dụng vốn Ngân sách được quy định cho một tháng từ 0,2% đến 0,5% theo Điều 3 Nghị định số 22/HĐBT ngày 24/1/1991 của Hội đồng Bộ trưởng ( nay là Chính phủ ). Căn cứ vào đặc điểm kinh tế kỹ thuật, ngành, nghề kinh doanh, Bộ Tài chính quy định chi tiết mức thu theo phụ lục kèm theo thông tư này)

b- Theo Điều 2 Quyết định số 110/TTg bổ sung một số danh mục ngành nghề sản xuất kinh doanh được áp dụng tỷ lệ thu sử dụng vốn 0, 2%/tháng như sau:

1) Ngành nước: bao gồm khai thác, làm sạch, cung cấp nước cho sản xuất và sinh hoạt.

2) Sản xuất các ngành hàng: dược phẩm, trang thiết bị dụng cụ y tế, đồ dùng dạy học, dụng cụ thể dục thể thao.

3) Kinh doanh các ngành hàng: Sách giáo khoa, đồ dùng dạy học, dụng cụ thể dục thể thao, phát hành sách, kinh doanh lương thực.

III. BIỆN PHÁP KÊ KHAI THU NỘP TIỀN THU VỀ SỬ DỤNG VỐN NSNN

1. Trách nhiệm của tổ chức sản xuất kinh doanh:

Tổ chức sản xuất kinh doanh có trách nhiệm:

- Kế toán phản ánh đầy đủ, chính xác các khoản vốn thuộc đối tượng thu về sử dụng vốn.

- Theo dõi tình hình tăng, giảm vốn thuộc diện phải tính thu về sử dụng vốn;

- Khai báo trung thực, đầy đủ theo mẫu qui định của Bộ Tài chính;

- Nộp đầy đủ, đúng hạn tiền thu về sử dụng vốn vào NSNN.

- Việc khai báo, nộp tiền thu về sử dụng vốn được qui định cụ thể như sau:

a/ Tạm nộp thu sử dung vốn:

Về nguyên tắc , các đơn vị thuộc diện nộp thu sử dụng vốn NSNN phải căn cứ vào số vốn NSNN có đến 31/12 của năm trước , kết quả sản xuất kinh doanh và tình hình nộp thu sử dụng vốn của năm trước và kế hoạch tài chính của đơn vị để xác định số tạm nộp thu sử dụng vốn năm kế hoạch. Việc tạm nộp được tiến hành hàng tháng, vào ngày 5 của tháng tiếp sau. Mức tạm nộp hàng tháng là mức bình quân tháng của số tạm phải nộp của năm, mức này được xác định bằng cách lấy tổng số vốn NSNN đơn vị có đến ngày 31/12 năm trước nhân với tỷ lệ thu sử dụng vốn sau đó chia đều cho 12 tháng. Trường hợp số thu sử dụng vốn nhỏ, có thể thoả thuận với cơ quan thuế để thực hiện tạm nộp hàng quí.

Các đơn vị có kết quả sản xuất kinh doanh năm trước bị lỗ và kế hoạch tài chính năm kế hoạch cũng bị lỗ thì tạm thời chưa thực hiện tạm nộp thu sử dụng vốn hàng tháng, nhưng phải có công văn gửi cơ quan thuế trực tiếp quản lý đơn vị. Nếu quyết toán 6 tháng đầu năm có lãi thì phải thực hiện kê khai tạm nộp thu sử dụng vốn.

Trường hợp năm trước có lãi, 6 tháng đầu năm sau tạm nộp thu sử dụng vốn, nếu quyết toán 6 tháng đầu năm bị lỗ thì đơn vị phải có công văn báo cáo cơ quan thuế hoãn nộp thu sử dụng vốn.

b/ Quyết toán thu sử dụng vốn.

Khi kết thúc năm tài chính, tất cả các đơn vị có vốn NSNN đều phải quyết toán với cơ quan thuế về số thu sử dụng vốn phải nộp. Nội dung quyết toán phải thể hiện các chỉ tiêu chủ yếu như: số tiền thu sử dụng vốn phải nộp, số lợi tức thực hiện, số lợi tức còn lại sau khi đã trừ đi số phải nộp về thuế lợi tức và thu sử dụng vốn ngân sách.

Cụ thể việc quyết toán thuế phải thực hiện như sau: Nếu số lợi tức còn lại sau khi nộp thuế lợi tức cao hơn số thu sử dụng vốn phải nộp thì xác định thu sử dụng vốn phải nộp chính thức trong năm. Nếu số lợi tức còn lại sau khi nộp thuế lợi tức nhỏ hơn số thu sử dụng vốn phải nộp thì số thu sử dụng vốn chính thức phải nộp trong năm là số lợi tức còn lại sau khi nộp thuế lợi tức.

Nếu số tạm nộp trong năm còn thiếu thì nộp thêm, nếu số tạm nộp trong năm cao hơn số quyết toán thì được trừ vào số tạm nộp của kỳ sau.

Trường hợp năm trước bị lỗ, trong năm chưa thực hiện tạm nộp thu sử dụng vốn ngân sách, khi quyết toán có lãi thì phải thực hiện nộp thu sử dụng vốn cùng với thời điểm nộp thuế lợi tức.

Nếu quyết toán năm đơn vị lỗ thì không phải nộp thu sử dụng vốn của năm đó.

Các đơn vị hạch toán toàn ngành, các Tổng công ty, xí nghiệp trực thuộc trung ương, tỉnh và thành phố kê khai và nộp tiền thu về sử dụng vốn tại Cục thuế tỉnh, thành phố nơi đơn vị đóng trụ sở chính.

Các đơn vị sản xuất kinh doanh hạch toán kinh tế độc lập trực thuộc quận, huyện kê khai và nộp tiền thu về sử dụng vốn tại chi cục thuế quận, huyện.

2. Nhiệm vụ của cơ quan thuế:

- Hướng dẫn kiểm tra việc thực hiện chế độ thu nộp về sử dụng vốn;

- Kiểm tra xác định vốn thuộc diện phải thu, số vốn tăng, giảm... theo nội dung các văn bản pháp qui hiện hành.

- Kiểm tra số tạm nộp hàng tháng (thời gian, số tiền nộp) so với số phải nộp, nếu thiếu ra thông báo và ấn định thời gian nộp số tiền thiếu phải nộp thêm, trường hợp nộp thừa được trừ vào số phải nộp năm sau để quyết toán thu sử dụng vốn NSNN với các đối tượng nộp thu sử dụng vốn ngân sách.

- Trả lời về việc cho các đơn vị thuộc đối tượng tạm thời không phải nộp thu sử dụng vốn hàng tháng.

- Ra lệnh thu, lệnh phạt và xử lý các trường hợp vi phạm theo đúng thẩm quyền.

IV. XỬ LÝ VI PHẠM

1) Việc xử lý các trường hợp vi phạm chế độ thu về sử dụng vốn được thực hiện theo đúng qui định tại Điều 9 và Điều 10 Nghị định số 22/HĐBT ngày 24/1/1991 của Hội đồng Bộ trưởng, Bộ Tài chính hướng dẫn cụ thể việc xử lý vi phạm qui định tại điểm 2 Điều 9 Nghị định số 22/HĐBT về thu sử dụng vốn như sau:

- Vi phạm lần thứ nhất: phạt 1 lần số tiền phải nộp

- Vi phạm lần thứ hai: phạt 2 lần số tiền phải nộp

- Vi phạm lần thứ ba trở lên: phạt 3 lần số tiền phải nộp

Trường hợp vi phạm có tình tiết nặng thì vi phạm lần thứ nhất cũng có thể bị phạt 2 - 3 lần số tiền gian lậu.

2) Thẩm quyền xử lý vi phạm về thu sử dụng vốn được qui định tại Nghị định số 22/CP ngày 17/4/1996 của Chính phủ về việc xử phạt vi phạm hành chính trong lĩnh vực thuế và Thông tư số 45TC/TCT ngày 1/8/1996 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 22/CP ngày 17/4/1996 của Chính phủ.

V. KHIẾU NẠI VÀ THỜI HIỆU

Thực hiện theo qui định tại Điều 11 Nghị định số 22/HĐBT ngày 24/1/1991 của Hội đồng Bộ trưởng như sau:

1) Đơn vị nộp thu về sử dụng vốn có quyền khiếu nại việc thi hành Nghị định thu về sử dụng vốn không đúng đối với đơn vị mình.

Đơn khiếu nại phải được gửi đến cơ quan thuế phát hành lệnh thu hoặc quyết định xử lý trong thời hạn 30 ngày, kể từ ngày nhận được lệnh thu hoặc quyết định xử lý.

Trong khi chờ giải quyết, đơn vị khiếu nại phải nộp đủ và đúng thời hạn số tiền thu, tiền phạt đã được thông báo.

Cơ quan nhận đơn khiếu nại phải xem xét, giải quyết trong thời hạn 15 ngày, kể từ ngày nhận đơn.

Nếu đơn vị khiếu nại không đồng ý với quyết định của cơ quan xử lý hoặc để quá thời hạn trên mà chưa được giải quyết, thì có quyền khiếu nại lên cơ quan cấp trên của cơ quan nhận đơn.

2) Nếu phát hiện và kết luận có sự khai man, trốn lậu hoặc nhầm lẫn về tiền thu về sử dụng vốn, thì cơ quan thuế có quyền ra lệnh truy thu, truy hoàn tiền thu trong thời hạn 3 năm, kể từ ngày khai man, trốn, lậu hoặc nhầm lẫn về số thu về sử dụng vốn.

VI. ĐIỀU KHOẢN THI HÀNH

Thông tư này có hiệu lực thi hành từ ngày 1/1/1997 và thay thế các Thông tư số 13TC/TCT ngày 28/2/1991 và Thông tư số 89TC/TCT ngày 31/12/1992 của Bộ Tài chính.

Trong quá trình thực hiện nếu vẫn còn vướng mắc đề nghị phản ánh với Bộ Tài chính để nghiên cứu, giải quyết.

Phạm Văn Trọng

(Đã Ký)

BIỂU THU

VỀ SỬ DỤNG VỐN NGÂN SÁCH
(Kèm theo Thông tư số 33 TC/TCT ngày 13/6/1997 của Bộ Tài chính)

TT | Ngành kinh tế | Tỷ lệ (%) tháng
1 | Công nghiệp điện năng | 0,2
2 | Khai thác mỏ | 0,3
 | - Trong đó: khai thác mỏ hầm lò | 0,2
3 | Luyện kim | 0,3
4 | Cơ khí sản xuất tư liệu sản xuất | 0,3
 | - Trong đó: cơ khí nông nghiệp | 0,2
5 | Cơ khí sản xuất tư liệu tiêu dùng | 0,4
6 | Sản xuất hoá chất cơ bản | 0,3
7 | Sản xuất phân bón, thuốc trừ sâu | 0,2
8 | Sản xuất xi măng | 0,4
9 | Sản xuất vật liệu xây dựng (trừ xi măng) | 0,3
10 | Xí nghiệp khảo sát thiết kế | 0,2
11 | Trồng rừng | 0,2
12 | Khai thác lâm sản, thuỷ sản | 0,3
13 | Xí nghiệp thi công xây lắp | 0,3
14 | Vận tải hành khách ô tô | 0,4
15 | Vận tải hàng hoá, hành khách (trừ ô tô) | 0,3
16 | Công nghiệp chế biến lâm, thuỷ sản | 0,3
17 | Công nghiệp chế biến lương thực, xay xát | 0,3
18 | Công nghiệp nhẹ, công nghiệp thực phẩm và công nghiệp khác | 0,4
19 | Nông trường, trạm máy kéo, xí nghiệp thuỷ nông, dịch vụ thuỷ nông, cung ứng máy móc thiết bị nông nghiệp... | 0,2
20 | Cung ứng phân bón, thuốc trừ sâu.... | 0,3
21 | Xuất bản, phát hành phim, bưu điện | 0,4
22 | Thương nghiệp, cung ứng vật tư, dịch vụ du lịch, ăn uống, khách sạn, xuất nhập khẩu, ngân hàng, bảo hiểm, xổ số và kinh doanh khác | 0,5

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

BẢN KÊ KHAI

QUYẾT TOÁN THU VỀ SỬ DỤNG VỐN NĂM

- Tên tổ chức kinh doanh

- Địa điểm đặt trụ sở

- Nhiệm vụ sản xuất kinh doanh

- Số tài khoản................. tại..................

KÊ KHAI QUYẾT TOÁN THU VỀ SỬ DỤNG VỐN

Chỉ tiêu | Xí nghiệp tự kê khai | Kiểm tra của cán bộ thuế
1. Vốn phải tính thu về sử dụng |  |
Vốn đầu năm |  |
- Tăng trong năm: |  |
+ Vốn cố định |  |
+ Vốn lưu động |  |
- Giảm trong kỳ |  |
+ Vốn cố định |  |
+ Vốn lưu động |  |
2. Vốn phải tính thu về SDV trong năm |  |
3. Tỷ lệ thu trên vốn |  |
4. Tổng số thu về sử dụng vốn (2 x 3) |  |
5. Tổng lợi tức thực hiện |  |
6. Tổng lợi tức còn lại sau khi nộp thuế lợi tức |  |
7. Quyết toán thu sử dụng vốn |  |
- Số năm trước chuyển qua |  |
- Số phải nộp (1) |  |
- Số tạm nộp trong năm |  |
- Số còn phải nộp hoặc số nộp thừa |  |
8. Kiến nghị sau kiểm tra của cán bộ thuế |  |

Ghi chú: (1) Số này được xác định bằng điểm (4), nếu trường hợp điểm (6) nhỏ hơn điểm (4) thì số phải nộp bằng điểm (6).

Cán bộ thuế

Người lập biểu

Kế
toán trưởng

Ngày / / /199

Thủ trưởng ĐVKD

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

TỜ KHAI

NỘP TIỀN THU VỀ SỬ DỤNG VỐN THÁNG.... NĂM....

1. Tên tổ chức kinh doanh:

2. Địa điểm đặt trụ sở

3. Ngành kinh doanh

4. Nơi mở tài khoản

Số hiệu tài khoản

Kê khai vốn ngân sách cấp và tiền thu về sử dụng vốn như sau:

1. Tổng số vốn ngân sách cấp

(Vốn cố định + Vốn lưu động) đến 01/.../199...

2. Tỷ lệ thu

3. Số tiền phải nộp trong tháng

4. Số tiền nộp thiếu kỳ trước

5. Tổng số phải nộp trong kỳ này.

Ngày...tháng...năm 199..

Ý kiến của
cán bộ thuế

Người lập biểu
(Ký tên)

Kế
toán trưởng
(Ký tên)

Thủ trưởng đơn vị (Ký tên, đóng dấu)


TT 1999 - 64 phan phoi LN va sd quy DNNN

BỘ TÀI CHÍNH ---------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: 64/1999/TT-BTC | Hà Nội, ngày 07 tháng 6 năm 1999

THÔNG TƯ

BỘ TÀI CHÍNH SỐ 64/1999/TT-BTC NGÀY 07 THÁNG 6 NĂM 1999 HƯỚNG DẪN CHẾ ĐỘ PHÂN PHỐI LỢI NHUẬN SAU THUẾ VÀ QUẢN LÝ CÁC QUỸ TRONG CÁC DOANH NGHIỆP NHÀ NƯỚC

Căn cứ Nghị định số 59/CP ngày 3/10/1996 của Chính phủ về Quy chế quản lý và tài chính và hạch toán kinh doanh đối với doanh nghiệp Nhà nước và Nghị định số 27/1999/NĐ-CP ngày 20/4/1999 của Chính phủ về việc sửa đổi, bổ sung Nghị định số 59/CP nói trên;
Bộ Tài chính hướng dẫn chế độ phân phối lợi nhuận sau thuế thu nhập doanh nghiệp và quản lý các quỹ trong các doanh nghiệp Nhà nước như sau:

I- ĐỐI TƯỢNG, PHẠM VI ÁP DỤNG

Thông tư này áp dụng cho các doanh nghiệp Nhà nước hoạt động kinh doanh, bao gồm Tổng công ty, các doanh nghiệp thành viên hạch toán kinh tế của Tổng công ty, doanh nghiệp độc lập khác thuộc mọi ngành kinh tế do Trung ương và địa phương quản lý.

Các doanh nghiệp Nhà nước hoạt động công ích được thành lập theo Nghị định số 56/CP ngày 2/10/1996 của Chính phủ; các doanh nghiệp trong các cơ sở đào tạo, nghiên cứu được thành lập theo Quyết định số 68/1998/ QĐ-TTg ngày 27/3/1998 của Thủ tướng Chính phủ, thực hiện chế độ phân phối lợi nhuận riêng, không áp dụng Thông tư này.

II- HƯỚNG DẪN CỤ THỂ

A. LỢI NHUẬN CỦA DOANH NGHIỆP:

1. Lợi nhuận thực hiện cả năm là kết quả kinh doanh của doanh nghiệp bao gồm lợi nhuận từ hoạt động kinh doanh và lợi nhuận hoạt động khác.

a) Lợi nhuận hoạt động kinh doanh: Là khoản chênh lệch giữa tổng doanh thu và giá thành toàn bộ của sản phẩm hàng hoá, dịch vụ đã tiêu thụ trong năm tài chính của doanh nghiệp.

b) Lợi nhuận hoạt động khác bao gồm:

- Lợi nhuận từ hoạt động tài chính là số thu lớn hơn số chi phí của các hoạt động tài chính, bao gồm: hoạt động cho thuê tài sản; mua bán chứng khoán; mua bán ngoại tệ; lãi tiền gửi ngân hàng thuộc vốn kinh doanh; lãi cho vay vốn; lợi tức cổ phần và lợi nhuận được chia từ phần vốn góp liên doanh hợp doanh; hoàn nhập số dư khoản dự phòng giảm giá đầu tư chứng khoán.

- Lợi nhuận hoạt động bất thường là số thu lớn hơn số chi của các hoạt động bất thường, bao gồm: khoản phải trả nhưng không trả được do phía chủ nợ; khoản nợ khó đòi đã duyệt bỏ nay thu hồi được; lợi nhuận từ quyền sở hữu, quyền sử dụng tài sản; khoản thu vật tư, tài sản thừa sau khi đã bù trừ hao hụt mất mát; khoản chênh lệch do thanh lý, nhượng bán tài sản; lợi nhuận các năm trước phát hiện năm nay; hoàn nhập số dư các khoản dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi; tiền trích bảo hành sản phẩm còn thừa khi hết hạn bảo hành.

2. Nhà nước để lại khoản lợi nhuận sau thuế thu nhập doanh nghiệp cho doanh nghiệp nhằm mục đích chủ yếu bổ sung vốn kinh doanh, lập quỹ dự phòng tài chính để tự bù đắp một phần rủi ro; đồng thời chăm lo lợi ích vật chất cho người lao động trong doanh nghiệp.

B. PHẦN LỢI NHUẬN SAU THUẾ:

Sau khi chuyển lỗ theo Điều 22 của Luật thuế thu nhập doanh nghiệp và nộp thuế thu nhập theo Luật định, lợi nhuận còn lại được phân phối theo trình tự sau đây:

1. Bù khoản lỗ các năm trước không được trừ vào lợi nhuận trước thuế;

2. Nộp tiền thu sử dụng vốn ngân sách Nhà nước theo quy định hiện hành;

3. Trả tiền phạt vi phạm pháp luật Nhà nước như: vi phạm Luật thuế, Luật giao thông, Luật môi trường, Luật thương mại và quy chế hành chính..., sau khi đã trừ tiền bồi thương tập thể hoặc cá nhân gây ra (nếu có);

4. Trừ các khoản chi phí thực tế đã chi nhưng không được tính vào chi phí hợp lý khi xác định thu nhập chịu thuế;

5. Chia lãi cho các đối tác góp vốn theo hợp đồng hợp tác kinh doanh (nếu có);

6. Phần lợi nhuận còn lại sau khi trừ các khoản (1, 2, 3, 4, 5) được phân phối như sau:

6.1. Trích 10% vào quỹ dự phòng tài chính. Khi số dư của quỹ này bằng 25% vốn điều lệ của doanh nghiệp thì không trích nữa;

6.2. Trích tối thiểu 50% vào quỹ đầu tư phát triển;

6.3. Trích 5% vào quỹ dự phòng trợ cấp mất việc làm. Khi số dư quỹ này đạt 6 tháng lương thực hiện của doanh nghiệp thì không trích nữa;

6.4. Đối với một số ngành đặc thù (như ngân hàng thương mại, bảo hiểm,...) mà pháp luật quy định phải trích lập các quỹ đặc biệt từ lợi nhuận sau thuế thì doanh nghiệp trích lập theo các quy định đó;

6.5. Chia lãi cổ phần trong trường hợp phát hành cổ phiếu;

6.6. Số lợi nhuận còn lại sau khi trích các quỹ (6.1, 6.2, 6.3, 6.4, 6.5) được trích lập Quỹ khen thưởng và Quỹ phúc lợi. Mức trích tối đa cho cả 2 quỹ căn cứ vào tỷ suất lợi nhuận trên vốn Nhà nước (vốn Nhà nước nói ở đây là số trung bình cộng của số dư vốn Nhà nước tại các thời điểm 1/1 và cuối mỗi quý của năm), như sau:

a) 3 tháng lương thực hiện cho các trường hợp:

- Doanh nghiệp có tỷ suất lợi nhuận nói trên năm nay bằng hoặc cao hơn năm trước.

- Doanh nghiệp đầu tư đổi mới công nghệ, đầu tư mở rộng kinh doanh đang trong thời gian được miễn thuế thu nhập doanh nghiệp theo Luật khuyến khích đầu tư trong nước nếu có tỷ suất lợi nhuận thấp hơn năm trước khi đầu tư.

b) 2 tháng lương thực hiện, nếu tỷ suất lợi nhuận năm nay thấp hơn năm trước.

Hội đồng quản trị hoặc Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) sau khi lấy ý kiến tham gia của Ban chấp hành công đoàn quyết định tỷ lệ phân chia số tiền vào mỗi quỹ.

Sau khi trích đủ quỹ khen thưởng, quỹ phúc lợi theo mức quy định trên thì bổ sung toàn bộ số lợi nhuận còn lại vào Quỹ đầu tư phát triển.

7. Thủ tục và thời điểm trích lập các quỹ.

7.1. Trên cơ sở báo cáo tài chính hàng quí về số lợi nhuận thực hiện, doanh nghiệp kê khai và nộp thuế thu nhập doanh nghiệp theo luật định, lợi nhuận còn lại được tạm trích vào các quỹ quy định ở Mục II nói trên, nhưng số tạm trích vào các quỹ không vượt quá 70% tổng số lợi nhuận sau thuế của quý đó.

7.2. Sau khi công bố công khai báo cáo tài chính năm theo hướng dẫn của Bộ Tài chính, doanh nghiệp được phân phối toàn bộ số lợi nhuận sau thuế cả năm theo quyđịnh ở Mục B Thông tư này.

C. MỤC ĐÍCH SỬ DỤNG CÁC QUỸ DOANH NGHIỆP:

1. Quỹ đầu tư phát triển để:

1.1. Bổ sung vào vốn kinh doanh của Nhà nước:

- Để đầu tư mở rộng quy mô hoạt động kinh doanh và đổi mới công nghệ, trang thiết bị, điều kiện làm việc của doanh nghiệp;

- Góp vốn liên doanh, mua cổ phiếu, góp vốn cổ phần theo quy định hiện hành;

- Đối với các doanh nghiệp Nhà nước làm nhiệm vụ thu mua, chế biến nông, lâm, hải sản được dùng quỹ này để trực tiếp đầu tư phát triển vùng nguyên liệu, hoặc cho các thành phần kinh tế khác vay vốn phát triển vùng nguyên liệu cung cấp cho doanh nghiệp.

Căn cứ vào nhu cầu đầu tư và khả năng của quỹ, Hội đồng quản trị, giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) quyết định hình thức và biện pháp đầu tư theo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn.

1.2. Trích nộp Quỹ đầu tư phát triển của Tổng công ty Nhà nước (nếu là thành viên của Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định hàng năm.

1.3. Trường hợp cần thiết, Nhà nước có thể điều động một phần quỹ đầu tư phát triển của doanh nghiệp để đầu tư phát triển doanh nghiệp Nhà nước khác. Bộ Tài chính, sau khi thống nhất với cơ quan quyết định thành lập doanh nghiệp, quyết định việc điều động này.

2. Quỹ dự phòng tài chính để:

2.1. Bù đắp phần còn lại của những tổn thất, thiệt hại về tài sản xảy ra trong quá trình kinh doanh sau khi đã được bồi thường của các tổ chức, cá nhân gây ra tổn thất và của tổ chức bảo hiểm.

2.2. Trích nộp để hình thành Quỹ dự phòng tài chính của Tổng công ty (nếu là thành viên của Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định hàng năm.

3. Quỹ dự phòng về trợ cấp mất việc làm để:

3.1- Trợ cấp cho người lao động đã làm việc tại doanh nghiệp từ một năm trở lên bị mất việc làm tạm thời theo quy định của Nhà nước; chi đào tạo lại chuyên môn, kỹ thuật cho người lao động do thay đổi công nghệ hoặc chuyển sang công việc mới, đặc biệt là đào tạo nghề dự phòng cho lao động nữ của doanh nghiệp. Quỹ này chỉ dùng trợ cấp cho người lao động mất việc làm do các nguyên nhân khách quan như: lao động dôi ra vì thay đổi công nghệ, do liên doanh, do thay đổi tổ chức trong khi chưa bố trí công việc khác, hoặc chưa kịp giải quyết cho thôi việc.

3.2. Đối với những doanh nghiệp là thành viên của Tổng công ty Nhà nước, mà việc trợ cấp mất việc làm do Tổng công ty đảm nhận theo Quy chế tài chính Tổng công ty thì doanh nghiệp thành viên trích nộp để hình thành Quỹ dự phòng trợ cấp mất việc của Tổng công ty theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định hàng năm.

Mức trợ cấp cho từng trường hợp cụ thể do Giám đốc Quyết định sau khi có ý kiến của Chủ tịch công đoàn doanh nghiệp.

4. Quỹ phúc lợi để:

4.1. Đầu tư xây dựng hoặc sửa chữa, bổ sung vốn xâydựng các công trình phúc lợi công cộng của doanh nghiệp, góp vốn đầu tư xây dựng các công trình phúc lợi chung trong ngành, hoặc với các đơn vị khác theo hợp đồng thoả thuận.

4.2. Chi cho các hoạt động thể thao, văn hoá, phúc lợi công cộng của tập thể công nhân viên doanh nghiệp.

4.3. Đóng góp cho quỹ phúc lợi xã hội (các hoạt động từ thiện, phúc lợi xã hội công cộng...).

4.4. Trợ cấp khó khăn thường xuyên, đột xuất cho cán bộ công nhân viên doanh nghiệp.

4.5. Ngoài ra có thể chi trợ cấp khó khăn cho người lao động của doanh nghiệp đã nghỉ hưu, mất sức lâm vào hoàn cảnh khó khăn, không nơi nương tựa, xây nhà tình nghĩa, từ thiện.

4.6. Trích nộp để hình thành Quỹ phúc lợi tập trung của Tổng công ty (nếu là thành viên Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định.

Giám đốc doanh nghiệp phối hợp với Ban chấp hành công đoàn doanh nghiệp để quản lý và sử dụng quỹ này.

5. Quỹ khen thưởng để:

5.1. Thưởng cuối năm hoặc thưởng thường kỳ cho cán bộ công nhân viên trong doanh nghiệp. Mức thưởng do Giám đốc doanh nghiệp quyết định sau khi có ý kiến tham gia của tổ chức Công đoàn và trên cơ sở năng suất lao động, thành tích công tác của mỗi cán bộ công nhân viên trong doanh nghiệp.

5.2. Thưởng cho những cá nhân và đơn vị bên ngoài doanh nghiệp có quan hệ kinh tế đã hoàn thành tốt những điều kiện của hợp đồng, đóng góp có hiệu quả vào hoạt động kinh doanh của doanh nghiệp. Mức thưởng do Giám đốc doanh nghiệp quyết định.

5.3. Trích nộp để hình thành Quỹ khen thưởng tập trung của Tổng công ty (nếu là thành viên Tổng công ty) theo tỷ lệ do Hội đồng quản trị Tổng công ty quyết định.

D. TRÁCH NHIỆM CỦA DOANH NGHIỆP VÀ CƠ QUAN QUẢN LÝ TÀI CHÍNH NHÀ NƯỚC:

1. Chủ tịch Hội đồng quản trị, Giám đốc (đối với doanh nghiệp không có Hội đồng quản trị) chịu trách nhiệm về xác định chính xác các khoản lợi nhuận của doanh nghiệp, phân phối và sử dụng các khoản lợi nhuận sau thuế theo đúng các quy định tại Thông tư này.

Việc trích lập và sử dụng các quỹ của doanh nghiệp phải công khai trước các cơ quan quản lý của Nhà nước và tập thể lao động của doanh nghiệp.

2. Cơ quan quản lý tài chính Nhà nước có trách nhiệm kiểm tra việc phân phối các khoản lợi nhuận sau thuế, việc trích lập và sử dụng các quỹ của doanh nghiệp theo quy định của Thông tư này.

Nếu phát hiện doanh nghiệp thực hiện sai thì yêu cầu các doanh nghiệp phải sửa sai. Nếu vi phạm thì tuỳ theo lỗi nặng nhẹ mà áp dụng các hình thức thích hợp: xử lý phạt hành chính, bồi thường vật chất hoặc bị giảm trừ 2 quỹ phúc lợi và khen thưởng theo các quy định của pháp luật hiện hành.

III. ĐIỀU KHOẢN THI HÀNH

Thông tư này áp dụng cho việc phân phối lợi nhuận sau thuế từ năm tài chính 1999 và thay thế cho Thông tư số 70 TC/TCDN ngày 5/11/1996 của Bộ Tài chính.

Các cơ quan quản lý doanh nghiệp và các doanh nghiệp Nhà nước chịu trách nhiệm thi hành Thông tư này.

Trần Văn Tá

(Đã ký)


TT 2000 - 100 tiep khach nuoc ngoai

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 100/2000/TT/BTC NGÀY 16 THÁNG 10 NĂM 2000
QUI ĐỊNH CHẾ ĐỘ CHI TIÊU TIẾP KHÁCH NƯỚC NGOÀI
VÀO LÀM VIỆC TẠI VIỆT NAM VÀ CHI TIÊU TỔ CHỨC
CÁC HỘI NGHỊ, HỘI THẢO QUỐC TẾ TẠI VIỆT NAM

Căn cứ vào Nghị định số 12/CP ngày 1/12/1992 của Chính phủ về " Qui chế quản lý các đoàn của ta ra nước ngoài và các đoàn nước ngoài vào nước ta ";

Căn cứ Chỉ thị số 297 - CT ngày 26/11/1986 của Hội đồng Bộ trưởng ( nay là Chính phủ) " về việc chi tiêu đón tiếp khách nước ngoài ";

Căn cứ Quyết định số 236/1999/QĐ-TTg ngày 24/12/1999 của Thủ tướng Chính phủ " về tổ chức và quản lý hội nghị, hội thảo quốc tế tại Việt Nam ".

Thực hiện Pháp lệnh thực hành tiết kiệm, chống lãng phí; để thống nhất chế độ chi tiêu trong sử dụng kinh phí ngân sách Nhà nước, Bộ Tài chính qui định chế độ chi tiêu đón tiếp khách nước ngoài và chi tiêu tổ chức các hội nghị, hội thảo quốc tế được tổ chức tại Việt Nam như sau:

CHƯƠNG I
QUI ĐỊNH CHUNG:

1/ Các Bộ, ngành và địa phương khi mời các đoàn khách nước ngoài, các tổ chức quốc tế đến thăm và làm việc tại Việt nam; tổ chức các hội nghị, hội thảo quốc tế tại Việt Nam thực hiện theo quy định tại Nghị định số 12/CP ngày 1/12/1992 của Thủ tướng Chính phủ về " qui chế quản lý các đoàn của ta ra nước ngoài và các đoàn nước ngoài vào nước ta" và Quyết định số 236/1999/QĐ-TTg ngày 24/12/1999 của Thủ tướng Chính phủ " về tổ chức và quản lý hội nghị, hội thảo quốc tế tại Việt Nam ".

2/ Các cơ quan, đơn vị, tổ chức Đảng, đoàn thể, hội quần chúng (dưới đây gọi tắt là cơ quan, đơn vị) thụ hưởng kinh phí từ ngân sách Nhà nước tiếp khách nước ngoài đến công tác tại cơ quan, đơn vị; tổ chức hội nghị, hội thảo quốc tế tại Việt Nam thực hiện theo tiêu chuẩn, chế độ chi tiêu quy định tại Thông tư này. Riêng hội nghị quốc tế ASEAN tại Việt Nam áp dụng theo Thông tư số 149/1998/TT/BTC ngày 17/11/1998 của Bộ Tài chính.

3/ Cơ quan, đơn vị đón tiếp các đoàn khách nước ngoài, tổ chức hội nghị, hội thảo quốc tế cần tận dụng nhà khách, phương tiện đi lại và cơ sở vật chất sẵn có để phục vụ khách. Trường hợp cần thiết phải thuê dịch vụ bên ngoài thì cơ quan, đơn vị phải thực hiện theo mức chi qui định tại Thông tư này.

4/ Kinh phí đón tiếp khách nước ngoài, tổ chức các hội nghị, hội thảo quốc tế do cơ quan, đơn vị sắp xếp trong dự toán ngân sách Nhà nước được duyệt hàng năm. Ngân sách nhà nước chỉ xem xét, bổ sung kinh phí đón tiếp khách nước ngoài, tổ chức hội nghị, hội thảo quốc tế khi được Thủ tướng Chính phủ hoặc Ban đối ngoại TW ( đối với các cơ quan đơn vị trực thuộc TW ) , Chủ tịch UBND tỉnh, thành phố trực thuộc TW ( đối với cơ quan, đơn vị trực thuộc địa phương ) cho phép bằng văn bản .

5/ Cấp hạng khách quốc tế :

- Mức chi đón tiếp khách quốc tế được phân biệt theo cấp hạng khách. Cấp hạng khách quốc tế được quy định tại Chỉ thị số 297-CT ngày 26/11/1986 của Hội đồng Bộ trưởng ( nay là Chính phủ ) " về việc chi tiêu đón tiếp khách nước ngoài", bao gồm: Khách Hạng đặc biệt, khách Hạng A, khách Hạng B, khách Hạng C (Xem phụ lục đính kèm).

- Đối với một số chức danh của các tổ chức quốc tế chưa được xếp hạng trong Chỉ thị số 297-CT ngày 26/11/1986 của Hội đồng Bộ trưởng, được xếp hạng như sau:

+ Xếp vào khách hạng B đối với khách là các quan chức là Chủ tịch hoặc Tổng thư ký các tổ chức liên Chính phủ (EU, ASEAN, APEC ), Chủ tịch hoặc Tổng thư ký các tổ chức tài chính quốc tế (WB,IMF, ADB), Chủ tịch Uỷ ban hỗn hợp.

+ Xếp vào khách hạng C đối với khách là Phó chủ tịch hoặc Phó tổng thư ký các tổ chức liên Chính phủ, các tổ chức tài chính quốc tế.

CHƯƠNG II:
QUY ĐỊNH CỤ THỂ

I/ ĐỐI VỚI CÁC ĐOÀN KHÁCH NƯỚC NGOÀI VÀO LÀM VIỆC
TẠI VIỆT NAM DO VIỆT NAM ĐÀI THỌ TOÀN BỘ CHI PHÍ:

1/ Chi đón tiếp tại sân bay:

- Chi tặng hoa: Tặng hoa cho các thành viên đoàn đối với khách hạng đặc biệt và khách hạng A, tặng hoa cho trưởng đoàn và đoàn viên là nữ đối với khách hạng B; tặng hoa cho trưởng đoàn là nữ đối với khách hạng C.

- Chi thuê phòng chờ tại sân bay: Trong trường hợp cần thiết mới thuê phòng chờ và chỉ áp dụng đối với khách hạng đặc biệt, khách hạng A và B.

2/ Tiêu chuẩn xe ô tô:

a/ Khách hạng đặc biệt: Sử dụng xe lễ tân Nhà nước theo quy chế của Bộ Ngoại giao.

b/ Đoàn là khách hạng A: Trưởng đoàn bố trí một xe riêng; Phó đoàn và đoàn viên: 2-3 người/ một xe; đoàn tuỳ tùng đi xe nhiều chỗ ngồi.

c/ Đoàn là khách hạng B, C: Trưởng đoàn bố trí một xe riêng; các đoàn viên trong đoàn đi xe nhiều chỗ ngồi.

Giá thuê xe được thanh toán căn cứ vào hợp đồng thuê xe và hoá đơn thu tiền của các đơn vị Nhà nước có chức năng kinh doanh vận tải.

3/ Tiêu chuẩn về thuê chỗ ở:

a/ Khách hạng đặc biệt: Bố trí ở nhà khách Trung ương Đảng và Chính phủ, trường hợp không đủ chỗ phải thuê khách sạn thì mức chi do Thủ trưởng cơ quan được giao nhiệm vụ đón tiếp phê duyệt.

b/ Đoàn là khách hạng A: Bố trí ở nhà khách Trung ương Đảng và Chính phủ. Trường hợp không đủ chỗ phải thuê khách sạn thì mức chi để thuê phòng ( có bao gồm cả bữa ăn sáng) như sau:

- Trưởng đoàn: Mức tối đa: 2.000.000 đ/người/ngày.

Phó đoàn và đoàn viên: Mức tối đa: 1.600.000 đ/người/ngày.

c/ Đoàn là khách hạng B (giá thuê phòng có bao gồm cả bữa ăn sáng):

Trưởng đoàn: Mức tối đa: 1.600.000 đ/người/ngày.

Đoàn viên: Mức tối đa: 1.000.000 đ/người/ngày.

d/ Đoàn khách hạng C (giá thuê phòng có bao gồm cả bữa ăn sáng):

Trưởng đoàn: Mức tối đa: 1.000.000 đ/người/ngày.

Đoàn viên: Mức tối đa: 700.000 đ/người/ngày.

4/ Tiêu chuẩn ăn hàng ngày: ( bao gồm 2 bữa: trưa, tối ):

Khách hạng đặc biệt: do Thủ trưởng cơ quan được giao nhiệm vụ đón tiếp phê duyệt.

Đoàn là khách hạng A: Mức tối đa: 300.000 đ/ngày/người.

Đoàn là khách hạng B: Mức tối đa : 200.000 đ/ngày/người

Đoàn là khách hạng C: Mức tối đa: 150.000 đ/ngày/người

5/ Tổ chức chiêu đãi:

Đối với khách từ hạng B trở lên, mỗi đoàn khách được tổ chức chiêu đãi một lần. Mức chi chiêu đãi cho khách bao gồm cả đại diện và phiên dịch phía Việt Nam

tối đa không vượt quá mức tiền ăn một ngày của khách ( qui định tại điểm 4 mục I nói trên).

Khách hạng C không tổ chức chiêu đãi, được chi để mời một bữa cơm thân mật hoặc tiệc trà, bao gồm cả đại diện và phiên dịch phía Việt Nam, mức chi không vượt quá 150.000 đ/người.

6/ Tiêu chuẩn tiếp xã giao và các buổi làm việc:

Khách hạng đặc biệt: do Thủ trưởng cơ quan được giao nhiệm vụ đón tiếp phê duyệt.

Khách các hạng còn lại: mức chi cho nước uống, hoa quả hoặc bánh ngọt, tối đa là 20.000 đ/ người/buổi và 40.000 đ/người/ngày ( áp dụng cho cả đại biểu và phiên dịch của ta ).

7/ Chi văn hoá văn nghệ và tặng phẩm:

Về nguyên tắc không khuyến khích bố trí chi ngân sách cho khách xem văn hoá văn nghệ và tặng phẩm đối với tất cả các đoàn khách quốc tế vào làm việc tại Việt nam. Tuy nhiên, tuỳ theo yêu cầu đối ngoại và tính chất công việc của từng đoàn, thủ trưởng cơ quan chịu trách nhiệm đón đoàn quyết định chi hoạt động văn hoá và quà tặng như sau:

Đối với khách hạng đặc biệt: do Thủ trưởng cơ quan được giao nhiệm vụ đón tiếp phê duyệt.

Đối với khách hạng A, B và C:

+ Chi xem biểu diễn nghệ thuật dân tộc 1 lần theo giá vé tại rạp.

+ Chi về tặng phẩm: Mức chi tối đa không quá 250.000 đ/ người.

Trong một số trường hợp đặc biệt mà mức chi tặng phẩm cần vượt quá mức quy định nêu trên thì thủ trưởng cơ quan chịu trách nhiệm đón đoàn phải có quyết định bằng văn bản.

8/ Đi công tác địa phương và cơ sở:

Trường hợp cần thiết phải đưa khách đi thăm, làm việc tại các địa phương hoặc cơ sở theo chương trình, kế hoạch đã được cấp có thẩm quyền quyết định thì tiêu chuẩn đón tiếp như sau:

Cơ quan chủ trì đón tiếp khách chịu trách nhiệm chi toàn bộ chi phí đưa đón khách từ nơi ở chính tới địa phương, cơ sở và chi phí ăn, nghỉ cho khách trong những ngày khách làm việc tại địa phương, cơ sở theo các mức chi quy định tại điểm 3, 4 và 5, Mục I nêu trên.

Cơ quan đơn vị ở địa phương hoặc cơ sở nơi khách tới thăm và làm việc chi tiếp khách gồm nước uống, hoa quả, bánh ngọt mức chi theo quy định tại điểm 6, Mục I nêu trên.

9/ Trường hợp đoàn vào làm việc với nhiều cơ quan, đơn vị:

Trường hợp đoàn vào làm việc với nhiều cơ quan, đơn vị theo chương trình, kế hoạch đã được cấp có thẩm quyền phê duyệt, thì cơ quan chủ trì trong việc đón đoàn chịu trách nhiệm về chi phí đón, tiễn, tiền ăn, tiền thuê chỗ ở, đi lại của đoàn theo mức chi quy định tại các điểm 1, 2, 3, 4 và 5 nêu trên. Các cơ quan đơn vị nằm trong chương trình làm việc với đoàn sẽ chịu trách nhiệm chi phí tiếp đoàn trong thời gian khách làm việc với cơ quan đơn vị mình theo kế hoạch được cấp có thẩm quyền phê duyệt. Mức chi tiếp khách áp dụng theo quy định tại điểm 6 nêu trên.

II/ ĐỐI VỚI CÁC ĐOÀN KHÁCH NƯỚC NGOÀI VÀO LÀM VIỆC TẠI
VIỆT NAM DO KHÁCH TỰ TÚC ĂN, Ở; VIỆT NAM CHI CÁC KHOẢN
CHI PHÍ LỄ TÂN, CHI PHÍ ĐI LẠI TRONG NƯỚC:

- Cơ quan chủ trì đón tiếp đoàn vào được chi để đón tiếp đoàn như sau: Chi đón tiếp tại sân bay; chi phí về phương tiện xe ô tô đi lại trong thời gian đoàn làm việc tại Việt Nam; chi phí tiếp xã giao các buổi làm việc. Tiêu chuẩn chi đón tiếp và mức chi theo từng hạng khách như quy định tại điểm 1; điểm 2; điểm 6 mục I nêu trên.

- Trường hợp cần thiết phải đưa khách đi thăm, làm việc tại các địa phương hoặc cơ sở theo chương trình, kế hoạch đã được cấp có thẩm quyền quyết định thì thực hiện chi đón tiếp như quy định tại điểm 8 mục I nêu trên.

- Trường hợp đoàn làm việc với nhiều cơ quan, đơn vị theo chương trình, kế hoạch đã được cấp có thẩm quyền phê duyệt thì thực hiện chi đón tiếp như quy định tại điểm 6 mục I nêu trên.

III/ ĐỐI VỚI CÁC ĐOÀN KHÁCH NƯỚC NGOÀI VÀO LÀM VIỆC
TẠI VIỆT NAM DO KHÁCH TỰ TÚC MỌI CHI PHÍ:

Cơ quan, đơn vị có đoàn đến làm việc chỉ được chi phí để tiếp xã giao các buổi đoàn đến làm việc, mức chi như quy định tại điểm 6 mục I nêu trên.

IV/ ĐỐI VỚI HỘI NGHỊ, HỘI THẢO QUỐC TẾ TỔ CHỨC
TẠI VIỆT NAM:

1/ Hội nghị, hội thảo quốc tế tổ chức tại Việt nam do phía Việt Nam chịu toàn bộ chi phí được chi như sau:

- Đối với khách mời là đại biểu Quốc tế do phía Việt Nam đài thọ được áp dụng các mức chi quy định tại Mục I nêu trên.

- Chi giải khát giữa giờ (áp dụng cho cả đại biểu và phiên dịch của ta): thực hiện mức chi cho nước uống, hoa quả hoặc bánh ngọt, tối đa là 20.000 đ/ người/buổi và 40.000 đ/người/ngày theo quy định tại điểm 6, Mục I nêu trên.

- Đối với khách mời là đại biểu phía Việt Nam được áp dụng mức chi quy định trong việc tổ chức các hội thảo khoa học, hội nghị trong nước.

- Đối với các khoản chi phí khác như: Chi giấy bút, văn phòng phẩm, in ấn tài liệu, tuyên truyền, trang trí, thuê hội trường hoặc phòng họp, thuê thiết bị (nếu có), tiền làm cờ, phù hiệu hội nghị, chi thuê phiên dịch, bảo vệ, thuốc y tế, các khoản chi cần thiết khác ( nếu có) phải trên cơ sở thực sự cần thiết và trong dự toán được cơ quan có thẩm quyền phê duyệt .

2/ Hội nghị, hội thảo quốc tế tổ chức tại Việt Nam do phía Việt Nam và phía nước ngoài phối hợp tổ chức:

Đối với các hội nghị, hội thảo này khi xây dựng dự toán cần làm rõ những nội dung phía nước ngoài chi, những nội dung phía Việt Nam chi để tránh chi trùng lắp. Phía Việt Nam chỉ chi đối với các nội dung không được phía nước ngoài tài trợ. Đối với những nội dung chi do phía Việt Nam tài trợ thì thực hiện phải căn cứ vào chế độ chi tiêu hiện hành và các mức chi được quy định tại điểm 1, Mục IV nêu trên .

3/ Đối với hội nghị, hội thảo quốc tế tổ chức tại Việt Nam do phía nước ngoài chịu toàn bộ chi phí:

Đối với các hội nghị, hội thảo quốc tế tại Việt Nam do các tổ chức quốc tế đài thọ mọi chi phí, thì cơ quan, đơn vị nơi phối hợp với các tổ chức quốc tế để tổ chức hội nghị, hội thảo không được sử dụng kinh phí của ngân sách nhà nước để chi thêm cho các hội nghị, hội thảo quốc tế này.

V/ VỀ CHẾ ĐỘ ĐỐI VỚI CÁN BỘ VIỆT NAM THAM GIA ĐÓN,
TIẾP KHÁCH QUỐC TẾ:

Cán bộ Việt Nam tham gia đón, tiếp khách quốc tế, phục vụ các hội nghị, hội thảo quốc tế được thanh toán công tác phí theo qui định tại Thông tư số 94/1998/TT-BTC ngày 30/6/1998 của Bộ Tài chính " quy định chế độ công tác phí cho cán bộ, công chức nhà nước". Trường hợp làm thêm giờ thì được thanh toán theo chế độ qui định hiện hành.

VI. LẬP DỰ TOÁN, CẤP PHÁT VÀ QUYẾT TOÁN KINH PHÍ ĐÓN
ĐOÀN VÀO VÀ TỔ CHỨC HỘI NGHỊ, HỘI THẢO QUỐC TẾ:

1/ Căn cứ vào chương trình đón các đoàn khách nước ngoài và tổ chức các hội nghị, hội thảo quốc tế tại Việt Nam được cấp có thẩm quyền giao, các cơ quan, đơn vị căn cứ vào dự toán ngân sách hàng năm đã được thông báo và chế độ chi tiêu quy định tại Thông tư này lập dự toán chi tiêu gửi kho bạc Nhà nước nơi đơn vị giao dịch.

Kho bạc Nhà nước kiểm tra hồ sơ chứng từ, lệnh chuẩn chi của thủ trưởng đơn vị, bảo đảm tính hợp pháp của chứng từ và phù hợp với hạn mức kinh phí chi đón đoàn vào và chi hội nghị, hội thảo quốc tế của đơn vị, làm thủ tục thanh toán kinh phí cho đơn vị theo quy định.

2/ Cơ quan, đơn vị tổ chức đón tiếp khách nước ngoài và tổ chức các hội nghị, hội thảo quốc tế có trách nhiệm quyết toán chi đón tiếp khách nước ngoài và tổ chức các hội nghị, hội thảo quốc tế theo từng đoàn khách, theo từng hội nghị, hội thảo và tổng hợp vào báo cáo quyết toán quý, năm của đơn vị. Kinh phí chi tiêu đón tiếp khách nước ngoài và tổ chức các hội nghị, hội thảo quốc tế được bố trí trong dự toán hàng năm của cơ quan, đơn vị cuối năm chi không hết được điều chỉnh chi cho các nội dung công việc khác.

Cơ quan tài chính các cấp có trách nhiệm kiểm tra quyết toán chi tiêu đón tiếp khách nước ngoài và tổ chức các hội nghị, hội thảo quốc tế của cơ quan, đơn vị bảo đảm chi đúng chế độ qui định, trường hợp chi sai chế độ hoặc vượt mức chi qui định, thì cơ quan tài chính có quyền xuất toán khoản chi sai chế độ, vượt mức chi qui định. Người nào ra lệnh chi sai phải bị xử phạt theo qui định tại Pháp lệnh thực hành tiết kiệm, chống lãng phí .

CHƯƠNG III
ĐIỀU KHOẢN THI HÀNH:

1/ Các doanh nghiệp Nhà nước vận dụng chế độ qui định tại Thông tư này để chi tiêu cho việc đón tiếp các đoàn khách nước ngoài và chi tiêu cho những hội nghị, hội thảo quốc tế phục vụ hoạt động sản xuất kinh doanh của doanh nghiệp theo quy chế tài chính doanh nghiệp Nhà nước do Chính phủ ban hành.

2/ Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày ký. Thông tư này thay thế cho Thông tư số 56 TC/HCVX ngày 30/4/1994 của Bộ Tài chính quy định chế độ chi tiêu tiếp khách nước ngoài. Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Tài chính để nghiên cứu giải quyết.

PHỤ LỤC VỀ PHÂN LOẠI KHÁCH

(Căn cứ theo phụ lục đính kèm Chỉ thị 297-CT ngày 26/11/1986
của Hội đồng Bộ trưởng)

PHÂN LOẠI KHÁCH NƯỚC NGOÀI VÀO THĂM NƯỚC TA

- Khách đặc biệt: Gồm có các vị Tổng thống và Phó Tổng thống, Chủ tịch và Phó Chủ tịch nước, Chủ tịch Quốc hội, Thủ tướng Chính phủ, Chủ tịch và Phó Chủ tịch Đảng, Tổng Bí thư Đảng.

- Hạng A: Gồm các vị Tổng thư ký và Phó Chủ tịch Hội đồng Nhà nước, Phó Thủ tướng, Phó Chủ tịch Quốc hội, Uỷ viên Bộ Chính trị và những chức vụ tương đương như: Chủ tịch và Phó Chủ tịch Liên hiệp thanh niên và sinh viên thế giới, Chủ tịch và Phó Chủ tịch Liên hiệp phụ nữ thế giới, Chủ tịch Uỷ ban Bảo vệ Hoà bình thế giới, Tổng thư ký Liên hiệp quốc, Bộ trưởng Bộ Ngoại giao, Bộ trưởng Bộ Quốc phòng.

- Hạng B: Gồm các vị Bộ trưởng, thứ trưởng và những chức vụ tương đương như: Chủ tịch Tổng Công đoàn, Chủ tịch Trung ương Hội Liên hiệp thanh niên, Chủ tịch Trung ương Hội Liên hiệp phụ nữ, Uỷ viên Trung ương Đảng.

- Hạng C: Gồm tất cả các khách từ cấp Vụ, Cục trở xuống và những chức vụ tương đương, phi công, hoa tiêu, các đoàn nghệ thuật và thể dục thể thao.

Riêng các đoàn nghệ thuật, thể dục thể thao ăn theo tiêu chuẩn loại B; hoa tiêu và phi công ăn theo tiêu chuẩn loại A.


TT 2002 - 30 hd tam thoi sd khoan thu su dung von nsnn

BỘ TÀI CHÍNH ----------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------
Số: 30/2002/TT-BTC | Hà Nội, ngày 27 tháng 3 năm 2002

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 30/2002/TT-BTC NGÀY 27 THÁNG 03 NĂM 2002 HƯỚNG DẪN TẠM THỜI SỬ DỤNG KHOẢN TIỀN SỬ DỤNG VỐN NHÀ NƯỚC TẠI DOANH NGHIỆP

Triển khai Nghị quyết số 02/2002/NQ-CP ngày 04/2/2002 của Chính phủ, trong khi chưa sửa đổi bổ sung chế độ phân phối lợi nhuận sau thuế thu nhập doanh nghiệp quy định tại Nghị định số 27/1999/NĐ-CP ngày 20/4/1999 của Chính phủ, Bộ Tài chính hướng dẫn tạm thời về sử dụng khoản tiền sử dụng vốn Nhà nước đối với doanh nghiệp nhà nước như sau:

I- QUY ĐỊNH CHUNG

1. Đối tượng áp dụng thông tư này là các doanh nghiệp nhà nước hoạt động theo Luật Doanh nghiệp nhà nước bao gồm: doanh nghiệp nhà nước độc lập, Tổng công ty, doanh nghiệp nhà nước thành viên Tổng công ty.

Công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ doanh nghiệp nhà nước, không thuộc đối tượng áp dụng Thông tư này. Việc bổ sung vốn từ lợi nhuận sau thuế của các công ty này thực hiện theo hướng dẫn của Bộ Tài chính và do Chủ sở hữu hoặc Đại diện chủ sở hữu Công ty quyết định.

2. Từ ngày 01/01/2002 Nhà nước không thu vào ngân sách khoản tiền sử dụng vốn Nhà nước có tại doanh nghiệp thuộc các đối tượng nêu tại điểm 1, Mục I Thông tư này.

Doanh nghiệp được sử dụng khoản tiền sử dụng vốn Nhà nước để thực hiện các dự án đầu tư tài sản nâng cao năng lực sản xuất kinh doanh, chất lượng sản phẩm, hiệu quả và khả năng cạnh tranh của doanh nghiệp nhà nước.

Riêng năm 2001, chế độ thu sử dụng vốn đối với doanh nghiệp nhà nước được thực hiện theo quy định tại Nghị quyết số 05/2001/NQ- CP ngày 24/5/2001 của Chính phủ về việc bổ sung một số giải pháp điều hành kế hoạch kinh tế năm 2001.

II - QUY ĐỊNH CỤ THỂ

1. Từ ngày 01/01/2002, lợi nhuận thực hiện của doanh nghiệp sau khi nộp thuế thu nhập doanh nghiệp; bù lỗ của các năm trước không được trừ vào lợi nhuận trước thuế; trả tiền vi phạm pháp luật Nhà nước như vi phạm luật thuế, luật giao thông, luật môi trường, luật thương mại và qui chế hành chính... sau khi đã trừ tiền bồi thường tập thể hoặc cá nhân gây ra (nếu có); trừ các khoản chi phí thực tế đã chi nhưng không được tính vào chi phí hợp lý khi xác định thu nhập chịu thuế được trích bổ sung vào vốn Nhà nước tại doanh nghiệp (vốn kinh doanh - TK 411) số tiền bằng 1,8% số vốn Nhà nước tại doanh nghiệp được xác định theo quy định tại khoản 2 dưới đây.

Sau khi bổ sung vốn kinh doanh theo quy định trên, lợi nhuận sau thuế còn lại được phân phối theo quy định tại Thông tư số 64/1999/TT-BTC ngày 7/6/1999 của Bộ Tài chính hướng dẫn chế độ phân phối lợi nhuận sau thuế và quản lý các quỹ trong doanh nghiệp Nhà nước (từ điểm 5 đến điểm 6 Phần B Mục II).

Trường hợp trích lập hai Quỹ khen thưởng, phúc lợi theo quy định không đủ hai tháng lương thực hiện, thì doanh nghiệp được giảm số tiền bổ sung vốn kinh doanh ( từ lợi nhuận sau thuế) để đảm bảo đủ mức trích Quỹ khen thưởng, phúc lợi của doanh nghiệp bằng hai tháng lương thực hiện. Mức giảm tối đa bằng mức trích bổ sung vốn từ lợi nhuận sau thuế.

2. Đối với năm 2001:

- Mức thu sử dụng vốn Nhà nước áp dụng chung cho mọi đối tượng bằng tỷ lệ 0,15%/ tháng (1,8%/năm) nhân (x) với số vốn Nhà nước bình quân trong năm tính theo sổ kế toán của doanh nghiệp, tổ chức kinh tế.

- Vốn nhà nước có tại doanh nghiệp được xác định như sau:

+ Đối với doanh nghiệp, tổ chức kinh tế, vốn Nhà nước có tại doanh nghiệp được thể hiện trên sổ kế toán của doanh nghiệp như sau:

Nguồn vốn kinh doanh (Tài khoản 411)

Nguồn vốn đầu tư xây dựng (Tài khoản 441)

+ Riêng đối với các ngân hàng thương mại, tổ chức tín dụng: vốn Nhà nước có tại doanh nghiệp đuợc thể hiện trên sổ kế toán như sau:

Vốn điều lệ ( Tài khoản 601)

Vốn đầu tư xây dựng ( Tài khoản 602)

- Trong năm nếu có phát sinh về việc tăng, giảm vốn Nhà nước, thì tính bình quân gia quyền số vốn Nhà nước doanh nghiệp sử dụng trong năm theo công thức:

Số vốn Nhà nước | = | Số vốn Nhà | + | Số vốn tăng | x | Số tháng tăng | - | Số vốn giảm | x | Số tháng giảm
bình quân trong năm |  | nước đầu năm |  | 12 |  |  |  | 12

Đối với các doanh nghiệp hoạt động công ích, nếu có tổ chức bộ phận hoạt động kinh doanh riêng (hạch toán riêng vốn Nhà nước của bộ phận này) thì mức thu sử dụng vốn Nhà nước được tính trên số vốn Nhà nước mà bộ phận này đã sử dụng vào hoạt động kinh doanh.

Trường hợp doanh nghiệp công ích không tách riêng được vốn Nhà nước dùng vào hoạt động kinh doanh và hoạt động công ích thì xác định số vốn Nhà nước được doanh nghiệp sử dụng cho hoạt động kinh doanh để tính thu sử dụng vốn Nhà nước như sau:

Vốn Nhà nước
doanh nghiệp sử dụng cho hoạt động kinh doanh

=

Vốn Nhà nước ghi trên sổ kế toán

x

Doanh thu hoạt động kinh
doanh thực hiện trong năm
Tổng doanh thu thực hiện
trong năm

(Tổng doanh thu thực hiện trong năm bao gồm doanh thu hoạt động kinh doanh và doanh thu hoạt động công ích)

Đối với những doanh nghiệp mức thu sử dụng vốn tính theo Thông tư này cao hơn mức thu tính theo Nghị định số 12/HĐBT ngày 24/01/1991 của Hội đồng Bộ trưởng (nay là Chính phủ) và Thông tư số 33 TC/TCT ngày 15/6/1997 của Bộ Tài chính hướng dẫn chế độ thu sử dụng vốn ngân sách Nhà nước thì chỉ phải nộp bằng mức thu tính theo Nghị định số 22/HĐBT và Thông tư số 33 TC/TCT nói trên.

Số tiền sử dụng vốn đã nộp trong năm, nếu nhỏ hơn số phải nộp thì doanh nghiệp phải nộp bổ sung số còn thiếu, nếu lớn hơn số phải nộp thì được bù trừ thuế thu nhập doanh nghiệp phải nộp.

3. Cục thuế tỉnh, thành phố trực thuộc Trung ương có trách nhiệm hướng dẫn, kiểm tra việc xác định số tiền sử dụng vốn của doanh nghiệp theo đúng quy định của Thông tư này.

4. Cơ quan tài chính doanh nghiệp có trách nhiệm theo dõi, giám sát, kiểm tra việc bổ sung vốn từ lợi nhuận sau thuế theo quy định tại Thông tư này, việc bảo toàn và nâng cao hiệu quả sử dụng vốn của doanh nghiệp theo quy định hiện hành.

III. TỔ CHỨC THỰC HIỆN

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày ký.

Thông tư này thay thế Thông tư số 33TC/TCT ngày 13/6/1997 của Bộ Tài chính hướng dẫn về chế độ thu sử dụng vốn ngân sách nhà nước và các quy định khác hướng dẫn về chế độ thu sử dụng vốn ngân sách Nhà nước trái với quy định tại thông tư này.

Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung.

Trần Văn Tá

(Đã ký)


TT 2003 - 95 che do tai chinh cuc tan so vo tuyen dien

BỘ TÀI CHÍNH ----------- Số: 95 /2003/TT-BTC | CỘNG HOÀ XÃ HỘI CHỦ NGHIÃ VIỆT NAM Độc lập -- Tự do -- Hạnh phúc ------------------
 | Hà Nội, ngày 10 tháng 10 năm 2003

THÔNG TƯ

Hướng dẫn chế độ tài chính đối với Cục Tần số Vô tuyến điện

Căn cứ Nghị định số 57/2002/NĐ-CP ngày 03/6/2002 của Chính phủ quy định chi tiết thi hành Pháp lệnh phí và lệ phí;

Căn cứ Nghị định số 56/CP ngày 02/10/1996 của Chính phủ về doanh nghiệp hoạt động công ích;

Căn cứ Nghị định số 10/2002/NĐ-CP ngày 15/01/2002 của Chính phủ về chế độ tài chính áp dụng cho đơn vị sự nghiệp có thu;

Theo đề nghị của Bộ Bưu chính viễn thông tại công văn số 513/BBCVT-KHTC ngày 4 tháng 4 năm 2003 về việc “ Hướng dẫn chế độ quản lý tài chính đối với Cục Tần số Vô tuyến điện”,

Bộ Tài chính hướng dẫn chế độ tài chính đối với Cục Tần số Vô tuyến điện như sau:

  1. NHỮNG QUY ĐỊNH CHUNG

1./ Đối tượng áp dụng: Do đặc thù về tổ chức và hoạt động nên Cục Tần số Vô tuyến điện (viết tắt Cục Tần số VTĐ) được áp dụng quy chế quản lý tài chính theo quy định tại Thông tư này.

2./ Cục Tần số VTĐ chịu trách nhiệm quản lý và sử dụng vốn, tài sản và các nguồn lực khác do Nhà nước giao để thực hiện chức năng nhiệm vụ của mình. Được quyền tận dụng đất đai, vốn và tài sản Nhà nước để tổ chức hoạt động kinh doanh dịch vụ khác nhưng không làm ảnh hưởng đến việc thực hiện các nhiệm vụ do nhà nước giao.

3./ Cục Tần số VTĐ tổ chức hoạt động kinh doanh khác (nếu có) theo nguyên tắc phải hạch toán riêng, đảm bảo có lãi, không được lấy lãi của các hoạt động do nhà nước giao bù lỗ cho các hoạt động kinh doanh khác.

B. NHỮNG QUY ĐỊNH CỤ THỂ

I. Quyền và trách nhiệm của Cục Tần số VTĐ trong việc quản lý và sử dụng vốn, tài sản:

1./ Được Nhà nước cấp vốn ban đầu để đầu tư tài sản cố định và tài sản lưu động phù hợp với quy mô và nhiệm vụ được giao và có trách nhiệm quản lý, sử dụng tài sản và vốn có hiệu quả, thực hiện trích khấu hao tài sản cố định theo đúng quy định hiện hành.

2./ Được vay vốn của các tổ chức tín dụng, các doanh nghiệp, các cá nhân theo đúng quy định của pháp luật nhưng không được làm thay đổi hình thức sở hữu và chịu trách nhiệm trả nợ gốc và lãi theo đúng cam kết khi huy động vốn.

Cục trưởng Cục Tần số VTĐ chịu trách nhiệm về việc huy động, sử dụng vốn đúng mục đích, có hiệu quả.

3./ Được nhượng bán, thanh lý những tài sản không cần dùng, lạc hậu về kỹ thuật để thu hồi vốn.

Khi nhượng bán, thanh lý phải lập hội đồng đánh giá kỹ thuật, thẩm định giá trị tài sản và tổ chức đấu giá theo quy định của pháp luật. Chênh lệch giữa số tiền thu được do thanh lý, nhượng bán tài sản với giá trị còn lại trên sổ kế toán và chi phí nhượng bán, thanh lý (nếu có) được hạch toán như sau:

- Nếu số tiền thu được do thanh lý, nhượng bán tài sản lớn hơn giá trị còn lại trên sổ kế toán và chi phí nhượng bán, thanh lý (nếu có), phần chênh lệch lớn hơn được hạch toán vào Quỹ đầu tư phát triển để đầu tư cơ sở vật chất, đổi mới trang thiết bị.

- Nếu số tiền thu được do thanh lý, nhượng bán tài sản nhỏ hơn giá trị còn lại trên sổ kế toán và chi phí nhượng bán, thanh lý (nếu có), phần chênh lệch nhỏ hơn được hạch toán vào chi phí.

4./ Đối với mọi tổn thất tài sản, phải lập biên bản xác định mức độ tổn thất, nguyên nhân và trách nhiệm. Việc xử lý tổn thất tài sản theo nguyên tắc sau:

- Nếu do nguyên nhân chủ quan của tập thể và cá nhân, người gây ra tổn thất phải chịu bồi thường theo qui định của pháp luật. Cục trưởng Cục Tần số VTĐ được quyết định mức bồi thường.

- Những tài sản đã mua bảo hiểm, được các tổ chức bảo hiểm bồi thường.

- Phần tổn thất còn lại (sau khi trừ đi khoản bồi thường của người gây ra và tiền bồi thường của tổ chức bảo hiểm) Cục Tần số VTĐ được hạch toán vào chi phí trong kỳ.

- Các trường hợp tổn thất tài sản vì lý do bất khả kháng (thiên tai, hoả hoạn…) Cục Tần số VTĐ lập phương án xử lý báo cáo Bộ Tài chính và Bộ Bưu chính Viễn thông. Bộ Bưu chính Viễn thông có quyết định xử lý sau khi có ý kiến của Bộ Tài chính bằng văn bản.

Sau khi xử lý tổn thất Cục Tần số VTĐ phải điều chỉnh lại sổ sách kế toán theo quyết định xử lý.

II. Kết quả tài chính và xử lý kết quả tài chính:

1./ Phần Thu.

1.1 Các khoản thu bao gồm:

- Thu lệ phí cấp phép sử dụng máy phát.

- Thu phí sử dụng và bảo vệ tần số VTĐ.

- Các khoản thu khác (nếu có).

Mức thu các loại phí, lệ phí trên được thực hiện theo quy định hiện hành của Bộ Tài chính.

Các khoản thu khác được thực hiện theo quy định đối với doanh nghiệp nhà nước hoạt động công ích.

1.2 Nếu có những khoản thu khác liên quan đến tần số VTĐ, Cục Tần số VTĐ phải báo cáo Bộ Bưu chính Viễn thông và Bộ Tài chính để phối hợp quy định mức thu và phương pháp thu.

1.3 Cục Tần số VTĐ có trách nhiệm mở sổ kế toán theo dõi đầy đủ các nguồn thu phát sinh theo đúng chế độ nhà nước đã quy định. Trường hợp có sử dụng biên lai, hoá đơn đặc thù phải đăng ký với Bộ Tài chính (Tổng cục thuế).

2./ Phần Chi.

Cục Tần số VTĐ được để lại 90% tổng số tiền phí, lệ phí tần số thực thu được để chi cho hoạt động của Cục, cụ thể như sau:

2.1 Nội dung chi:

- Chi phí khấu hao cơ bản tài sản cố định: được trích khấu hao theo quy định hiện hành của Bộ Tài chính.

- Chi tiền lương, tiền công, các khoản phụ cấp, trích nộp bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn theo đơn giá tiền lương do Bộ Bưu chính viễn thông duyệt theo quy định hiện hành của Nhà nước.

- Chi tiền ăn giữa ca cho người lao động: mức chi do Cục trưởng Cục Tần số VTĐ quyết định phù hợp điều kiện tài chính của Cục, nhưng không vượt quá mức lương tối thiểu do Nhà nước quy định đối với công chức nhà nước.

- Chi in hồ sơ, giấy phép sử dụng tần số vô tuyến điện.

- Chi phí vật liệu, nhiên liệu, năng lượng sử dụng trong quá trình kiểm tra, kiểm soát và xử lý can nhiễu.

- Chi sửa chữa thường xuyên và sửa chữa lớn tài sản, trang thiết bị.

- Chi mua công cụ dụng cụ.

- Chi phí dịch vụ mua ngoài như: điện, nước, thông tin liên lạc, sửa chữa tài sản thuê ngoài (sửa chữa thường xuyên tài sản cố định), kiểm toán, chi trả tiền sử dụng tài liệu kỹ thuật, bằng sáng chế và các dịch vụ thuê ngoài khác.

- Chi nghiên cứu đề tài khoa học.

- Mua bảo hiểm tài sản.

- Chi đoàn ra đoàn vào

- Chi trả lãi vay ngân hàng.

- Chi trả các đơn vị thu hộ (nếu có).

- Chi bằng tiền khác như: công tác phí, thuê tài sản cố định, thuê đất, trang phục bảo hộ lao động, đào tạo bồi dưỡng người lao động, chi tiếp tân khánh tiết, hội nghị, chi quản lý hành chính…

2.2 Trên cơ sở định mức kinh tế kỹ thuật và chế độ chi tiêu tài chính hiện hành của nhà nước và quy định tại Thông tư này, Cục Tần số VTĐ xây dựng tiêu chuẩn định mức và chế độ chi tiêu nội bộ để đảm bảo hoạt động thường xuyên phù hợp với đặc điểm của công tác kiểm tra, quản lý tần số và đảm bảo nguyên tắc sử dụng kinh phí tiết kiệm, có hiệu quả.

Đối với các khoản chi nghiệp vụ thường xuyên tuỳ theo từng nội dung, công việc nếu xét thấy cần thiết, có hiệu quả, Cục trưởng Cục Tần số VTĐ được quyết định và chịu trách nhiệm về quyết định mức chi cao hơn hoặc thấp hơn mức chi của nhà nước quy định trong phạm vi kinh phí được sử dụng.

3./ Xử lý kết quả tài chính:

3.1 Nộp ngân sách Nhà nước 10% tổng số thực thu về phí, lệ phí tần số.

3.2 Trích lập quỹ:

- Sau khi có quyết toán năm được duyệt, phần chênh lệch thu phí, lệ phí tần số (đã trừ nộp ngân sách) lớn hơn chi được trích lập các quỹ theo tỷ lệ như sau:

+ Quỹ Đầu tư phát triển: mức trích tối thiểu 50%

+ Quỹ Khen thưởng, Phúc lợi: mức trích hai quỹ bằng 3 tháng lương thực hiện nếu số nộp ngân sách năm báo cáo cao hơn năm trước, bằng 2 tháng lương thực hiện nếu số nộp ngân sách năm báo cáo bằng hoặc thấp hơn năm trước. Tỷ lệ trích vào mỗi quỹ do Cục trưởng Cục Tần số VTĐ quyết định sau khi tham khảo ý kiến của công đoàn.

Trường hợp sau khi trích quỹ đầu tư phát triển bằng 50% số chênh lệch thu lớn hơn chi, trích quỹ khen thưởng, phúc lợi bằng 3 tháng (hoặc 2 tháng) lương thực hiện nếu còn dư được chuyển toàn bộ vào quỹ đầu tư phát triển.

Trường hợp sau khi trích quỹ đầu tư phát triển bằng 50% số chênh lệch thu lớn hơn chi, số còn lại không đủ trích quỹ khen thưởng, phúc lợi bằng 3 tháng (hoặc 2 tháng) lương thực hiện thì số trích vào quỹ đầu tư phát triển sẽ giảm tương ứng để đảm bảo trích đủ hai quỹ theo quy định.

- Thu nhập sau thuế từ hoạt động kinh doanh khác (nếu có) được cộng vào phần chênh lệch thu lớn hơn chi để trích lập các quỹ.

3.3 Thủ tục, thời điểm trích lập và mục đích sử dụng các quỹ của Cục Tần số VTĐ được áp dụng thực hiện như doanh nghiệp nhà nước hoạt động công ích.

4./ Kế hoạch tài chính:

Hàng năm căn cứ vào nhiệm vụ được giao và các hướng dẫn của cơ quan tài chính, Cục Tần số VTĐ lập kế hoạch thu chi tài chính báo cáo Bộ Bưu chính Viễn thông và Bộ Tài chính. Bộ Bưu chính Viễn thông phê duyệt kế hoạch tài chính của Cục Tần số VTĐ sau khi có ý kiến thoả thuận bằng văn bản của Bộ Tài chính.

5./ Kiểm tra kế toán, báo cáo tài chính và công khai tài chính:

5.1 Lập báo cáo tài chính:

Hàng quí, hàng năm Cục Tần số VTĐ có trách nhiệm lập báo cáo tài chính theo quy định hiện hành và gửi Bộ Bưu chính Viễn thông, Bộ Tài chính.

Cục trưởng Cục Tần số VTĐ chịu trách nhiệm trước pháp luật về tính chính xác, tính trung thực của báo cáo.

5.2 Kiểm tra kế toán, báo cáo tài chính:

- Hàng quí, hàng năm Cục Tần số VTĐ chịu trách nhiệm kiểm tra kế toán, kiểm tra báo cáo tài chính của các đơn vị trực thuộc Cục.

- Bộ Bưu chính Viễn thông chủ trì phối hợp với cơ quan tài chính, cơ quan thuế tổ chức kiểm tra và phê duyệt báo cáo tài chính của Cục Tần số VTĐ.

- Cục Tài chính doanh nghiệp, Cục thuế có trách nhiệm kiểm tra việc chấp hành các chế độ tài chính, kế toán, kỷ luật thu nộp ngân sách và tính chính xác, trung thực của báo cáo tài chính.

- Những vi phạm chế độ kế toán, chế độ thu chi tài chính, thu nộp ngân sách, chế độ trích lập và sử dụng các quỹ của Cục Tần số VTĐ sẽ bị xử phạt hành chính, xử phạt kinh tế theo quy định của pháp luật.

5.3 Công khai báo cáo tài chính:

Căn cứ vào báo cáo tài chính hàng năm đã được Bộ Bưu chính Viễn thông phê duyệt, Cục Tần số VTĐ thực hiện thông báo công khai trước hội nghị công nhân viên chức của Cục Tần số VTĐ.

C. TỔ CHỨC THỰC HIỆN.

1./ Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo. Các quy định trước đây trái với quy định tại thông tư này đều bãi bỏ.

2./ Trong quá trình thực hiện, nếu có vướng mắc cần báo cáo kịp thời cho Bộ Tài chính, Bộ Bưu chính Viễn thông để có biện pháp giải quyết.

Nơi nhận:

- Văn phòng Chính phủ;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Viện KSNNTC;

- Toà án NDTC;

- Bộ Bưu chính Viễn thông;

- Cục Tần số VTĐ;

- Các đơn vị thuộc Bộ;

- Công báo;

- Lưu VP, Cục TCDN.

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

Thứ trưởng

Lê Thị Băng Tâm


TT 2004 - 42 giam sat doanh nghiep

BỘ TÀI CHÍNH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

-----------

Độc lập- Tự do- Hạnh phúc

Số: 42/2004/TT-BTC

-----------------

Hà Nội, ngày 20 tháng 5 năm 2004

THÔNG TƯ

Hướng dẫn giám sát và đánh giá hiệu quả hoạt động
của doanh nghiệp nhà nước

Căn cứ Quyết định số 271/2003/QĐ-TTg ngày 31/12/2003 của Thủ tướng Chính phủ về việc ban hành Quy chế giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước, Bộ Tài chính hướng dẫn chi tiết một số Điều về giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước như sau:

1. Đối tượng áp dụng:

Theo quy định tại Điều 3 Quy chế giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước ban hành kèm theo Quyết định số 271/2003/QĐ-TTg ngày 31/12/2003 của Thủ tướng Chính phủ (sau đây gọi là Quy chế kèm theo Quyết định số 271/2003/QĐ-TTg), các doanh nghiệp Nhà nước quy định tại Luật Doanh nghiệp Nhà nước năm 2003 thuộc đối tượng giám sát và đánh giá hiệu quả hoạt động bao gồm:

- Công ty nhà nước: là doanh nghiệp do Nhà nước sở hữu toàn bộ vốn điều lệ, thành lập, tổ chức quản lý, đăng ký hoạt động theo quy định của Luật Doanh nghiệp nhà nước. Công ty nhà nước được tổ chức dưới hình thức công ty nhà nước độc lập, tổng công ty nhà nước.

- Công ty cổ phần nhà nước là công ty cổ phần mà toàn bộ cổ đông là các công ty nhà nước hoặc tổ chức được Nhà nước uỷ quyền góp vốn, được tổ chức và hoạt động theo quy định của Luật Doanh nghiệp

- Công ty có cổ phần hoặc có vốn góp chi phối của Nhà nước là doanh nghiệp mà cổ phần hoặc vốn góp của Nhà nước chiếm trên 50% vốn điều lệ, Nhà nước giữ quyền chi phối đối với doanh nghiệp đó.

- Công ty trách nhiệm hữu hạn (TNHH) nhà nước một thành viên là công ty TNHH do Nhà nước sở hữu toàn bộ vốn điều lệ, được tổ chức quản lý và đăng ký hoạt động theo quy định của Luật Doanh nghiệp.

- Công ty TNHH nhà nước có hai thành viên trở lên là công ty trách nhiệm hữu hạn trong đó tất cả các thành viên đều là công ty nhà nước hoặc có thành viên là công ty nhà nước và thành viên khác là tổ chức được Nhà nước uỷ quyền góp vốn, được tổ chức và hoạt động theo quy định của Luật Doanh nghiệp.

- Công ty mẹ là công ty có ít nhất một công ty con trở lên; có thể là công ty nhà nước, hoặc Công ty TNHH nhà nước, Công ty cổ phần nhà nước ...

Công ty con là công ty có 100% vốn điều lệ của công ty mẹ hoặc đa sở hữu trong đó có trên 50% vốn điều lệ của công ty mẹ.

2. Đối tượng không áp dụng:

Các doanh nghiệp nhà nước hoạt động trong lĩnh vực tài chính, ngân hàng, bảo hiểm không thuộc đối tượng áp dụng Thông tư này.

3. Doanh nghiệp tự giám sát:

3.1. Chủ thể giám sát trong nội bộ doanh nghiệp theo quy định tại Điều 5 Quy chế kèm theo Quyết định số 271/2003/QĐ-TTg bao gồm:

- Người quản lý điều hành doanh nghiệp: Hội đồng quản trị (HĐQT), Tổng Giám đốc (hoặc Giám đốc) doanh nghiệp.

- Người lao động trong doanh nghiệp.

3.2. Nội dung giám sát:

a. Hội đồng quản trị, Tổng Giám đốc (hoặc Giám đốc) doanh nghiệp thông qua kiểm toán nội bộ, các bộ phận chuyên môn, nghiệp vụ của doanh nghiệp thực hiện giám sát theo các hình thức giám sát trước, trong và sau hoạt động của doanh nghiệp, với nội dung như sau:

- Xem xét tính hợp lý của việc huy động, phân phối và sử dụng các nguồn lực: tài sản, vật tư, tiền vốn, lao động vào các hoạt động đầu tư xây dựng, sản xuất kinh doanh, tiêu thụ sản phẩm của doanh nghiệp; việc tuyển dụng, sử dụng lao động và trả lương cho người lao động.

- Kiểm tra tính khả thi của các dự án, kế hoạch ngắn hạn và dài hạn; hiệu quả của dự án huy động vốn, dự án đầu tư xây dựng, dự án đầu tư ra ngoài doanh nghiệp; hiệu quả hoạt động của các bộ phận trong nội bộ doanh nghiệp: quản lý, sản xuất, tiêu thụ và các phương án kinh doanh khác.

- Theo dõi, kiểm tra quá trình thực hiện các dự án đầu tư, thực hiện kế hoạch sản xuất kinh doanh; tình hình chấp hành các quy định của pháp luật, nghị quyết, quyết định của chủ sở hữu, HĐQT và Tổng Giám đốc hoặc Giám đốc đối với doanh nghiệp không có HĐQT. Thông qua người đại diện phần vốn góp giám sát tình hình tài chính, kết quả kinh doanh và các nội dung khác của doanh nghiệp mà mình có vốn góp.

- Theo dõi, kiểm tra việc phân phối lợi nhuận sau thuế của doanh nghiệp; sử dụng các quỹ khen thưởng, phúc lợi, quỹ dự phòng mất việc làm của doanh nghiệp đảm bảo quyền lợi, đúng chế độ của người lao động và quy chế nội bộ của doanh nghiệp .

- Kiểm tra độ tin cậy của số liệu báo cáo tài chính, bao gồm: tài sản, công nợ, vốn, doanh thu, chi phí, lợi nhuận và các nghĩa vụ đối với nhà nước; thông tin kinh tế tài chính và các báo cáo khác của doanh nghiệp

- HĐQT, Tổng Giám đốc hoặc Giám đốc doanh nghiệp, hàng quý, năm tổ chức đánh giá tính hiệu lực và hiệu quả các nghị quyết, quyết định trong quản lý điều hành; hiệu quả hoạt động kinh doanh của doanh nghiệp; báo cáo về kết quả, những vấn đề tồn tại và đề ra biện pháp khắc phục trong quản lý của HĐQT và điều hành của Tổng Giám đốc hoặc Giám đốc doanh nghiệp.

b. Người lao động trong doanh nghiệp: thông qua thanh tra nhân dân, tổ chức công đoàn và đại hội công nhân viên chức của tổ đội, phân xưởng và doanh nghiệp, thực hiện giám sát theo hình thức tham gia thảo luận, góp ý kiến trước khi cấp có thẩm quyền quyết định và theo dõi quá trình thực hiện về các vấn đề sau:

- Phương hướng, nhiệm vụ kế hoạch, biện pháp phát triển sản xuất, kinh doanh, sắp xếp tổ chức lại sản xuất kinh doanh của công ty.

- Các nội quy, quy chế của công ty liên quan trực tiếp đến quyền lợi và nghĩa vụ của người lao động.

- Các biện pháp bảo hộ lao động, cải thiện điều kiện làm việc, đời sống vật chất và tinh thần, vệ sinh môi trường, đào tạo và đào tạo lại nghề, nâng cao trình độ của người lao động trong doanh nghiệp.

- Bỏ phiếu thăm dò tín nhiệm đối với các chức danh Chủ tịch HĐQT, thành viên HĐQT (nếu có), Tổng Giám đốc, Phó Tổng giám đốc (hoặc Giám đốc, Phó Giám đốc), kế toán trưởng khi được cơ quan nhà nước có thẩm quyền yêu cầu.

- Thông qua Đại hội toàn thể hoặc Đại hội đại biểu công nhân, viên chức và tổ chức Công đoàn, người lao động có quyền thảo luận và biểu quyết, quyết định các vấn đề sau:

+ Nội dung hoặc sửa đổi, bổ sung nội dung thoả ước lao động tập thể để đại diện tập thể người lao động ký kết với Tổng Giám đốc hoặc Giám đốc công ty nhà nước.

+ Quy chế sử dụng các quỹ phúc lợi, khen thưởng và các chỉ tiêu kế hoạch sản xuất kinh doanh của công ty có liên quan trực tiếp đến quyền lợi và nghĩa vụ của người lao động phù hợp với quy định của Nhà nước.

+ Đánh giá kết quả hoạt động và chương trình hoạt động của Ban Thanh tra nhân dân, bầu Ban Thanh tra nhân dân.

4. Giám sát của chủ sở hữu:

4.1. Chủ thể giám sát với chức năng chủ sở hữu doanh nghiệp theo quy định tại Điều 6 Quy chế kèm theo Quyết định số 271/2003/QĐ-TTg, bao gồm:

- HĐQT các Tổng công ty, công ty mẹ thực hiện chức năng giám sát của Chủ sở hữu đối với các công ty TNHH nhà nước một thành viên, công ty con, công ty thành viên hạch toán độc lập thuộc Tổng công ty nhà nước, công ty mẹ.

- Uỷ ban nhân dân (UBND) tỉnh, thành phố trực thuộc Trung ương thực hiện giám sát đối với Tổng công ty Nhà nước, công ty nhà nước độc lập, công ty TNHH nhà nước một thành viên thuộc UBND tỉnh, thành phố trực thuộc Trung ương.

- Các Bộ, cơ quan ở Trung ương và Bộ Tài chính thực hiện chức năng giám sát đối với các Tổng công ty Nhà nước, công ty nhà nước độc lập do Thủ tướng Chính phủ hoặc Bộ, cơ quan Trung ương quyết định thành lập. Trong đó:

+ Các Bộ, cơ quan Trung ương thực hiện chức năng giám sát theo các nội dung quy định tại điểm a, b, c khoản 3 Điều 6 Quy chế kèm theo Quyết định số 271/2003/QĐ-TTg.

+ Bộ Tài chính thực hiện chức năng giám sát theo nội dung quy định tại điểm d, khoản 3, Điều 6 Quy chế kèm theo Quyết định số 271/2003/QĐ-TTg. Riêng đối với các doanh nghiệp sản xuất, sửa chữa vũ khí, khí tài, quân trang, quân dụng chuyên dùng phục vụ quốc phòng, an ninh thuộc Bộ Quốc phòng, Bộ Công an thì các Bộ này thực hiện chức năng giám sát.

Các Bộ, cơ quan Trung ương giám sát đối với công ty TNHH nhà nước một thành viên do các cơ quan này là đại diện chủ sở hữu theo các nội dung quy định tại khoản 3 Điều 6 Quy chế kèm theo Quyết định số 271/2003/QĐ-TTg.

Đối với các doanh nghiệp nhà nước khác còn lại theo quy định của Luật doanh nghiệp nhà nước (bao gồm: công ty cổ phần nhà nước, công ty TNHH nhà nước có hai thành viên trở lên, công ty có cổ phần hoặc vốn góp chi phối của Nhà nước) thì công ty nhà nước, công ty TNHH nhà nước một thành viên có cổ phần hoặc vốn góp và cổ đông hoặc thành viên góp vốn khác căn cứ vào Điều lệ công ty, Luật doanh nghiệp và các quy định tại Quy chế kèm theo Quyết định số 271/2003/QĐ-TTg để giám sát doanh nghiệp với các nội dung giám sát của Chủ sở hữu.

4.2. Nội dung giám sát của Chủ sở hữu:

Theo quy định tại khoản 3, Điều 6 Quy chế kèm theo Quyết định số 271/2003/QĐ-TTg chủ sở hữu giám sát doanh nghiệp và người quản lý, điều hành doanh nghiệp theo những nội dung sau:

a. Việc tổ chức hoạt động kinh doanh, tổ chức công tác quản lý và thực hiện nhiệm vụ, quyền hạn của người quản lý, điều hành doanh nghiệp.

b. Việc thực hiện mục tiêu, chiến lược, kế hoạch sản xuất, kinh doanh hàng năm và dài hạn của doanh nghiệp.

c. Việc chấp hành của doanh nghiệp, người quản lý điều hành doanh nghiệp đối với các nghị quyết, quyết định của chủ sở hữu, Hội đồng quản trị, Điều lệ của doanh nghiệp. Đánh giá hiệu quả các nghị quyết, quyết định của chủ sở hữu liên quan đến quyền chủ sở hữu đối với hoạt động của doanh nghiệp.

d. Kết quả hoạt động kinh doanh, hiệu quả sử dụng vốn và khả năng thanh toán nợ đối với doanh nghiệp, đặc biệt là tình hình thực hiện các chỉ tiêu: doanh thu, lợi nhuận và tỷ suất lợi nhuận trên vốn, tình hình bảo toàn vốn đầu tư của chủ sở hữu, khả năng thanh toán nợ nói chung và thanh toán nợ đến hạn nói riêng; tình hình phân phố lợi nhuận sau thuế để bổ sung vốn, trích lập và sử dụng các quỹ khen thưởng, phúc lợi, quỹ dự phòng tài chính.

Trên cơ sở kết quả, hiệu quả hoạt động của doanh nghiệp, kết quả giám sát, chủ sở hữu đánh giá hiệu quả các nghị quyết, quyết định của chủ sở hữu liên quan đến quyền chủ sở hữu đối với hoạt động của doanh nghiệp.

4.3. Hình thức giám sát:

Chủ sở hữu thực hiện giám sát doanh nghiệp theo các hình thức gián tiếp hoặc trực tiếp như sau:

a. Giám sát gián tiếp: là hình thức giám sát chủ yếu của chủ sở hữu. Để thực hiện giám sát gián tiếp một cách tốt nhất, chủ sở hữu cần phải:

- Yêu cầu doanh nghiệp nộp đầy đủ, đúng hạn báo cáo tài chính, thống kê và các báo cáo khác theo quy định của pháp luật và quy định của chủ sở hữu đối với doanh nghiệp.

- Tổ chức xây dựng cơ sở dữ liệu về doanh nghiệp đầy đủ, liên tục, cập nhật.

- Định kỳ tổ chức phân tích, đánh giá doanh nghiệp, người quản lý điều hành doanh nghiệp theo nội dung giám sát quy định tại khoản 4.2 trên đây.

b. Giám sát trực tiếp thông qua kiểm tra trực tiếp tại doanh nghiệp. Đây là giải pháp nhằm bổ sung cho hình thức giám sát gián tiếp nhằm nâng cao hiệu quả công tác giám sát. Để thực hiện việc giám sát trực tiếp, chủ sở hữu cần phải:

- Thực hiện phân loại doanh nghiệp theo quy mô, tính chất hoạt động kinh doanh, trình độ, năng lực của người quản lý điều hành, thực trạng công tác hoạt động kinh doanh, quản lý của doanh nghiệp để xây dựng chương trình, kế hoạch kiểm tra

- Xác định rõ yêu cầu, nội dung, phạm vi, đối tượng, thời gian thực hiện kiểm tra.

- Phối hợp giữa các đại diện chủ sở hữu với các cơ quan chức năng nhà nước trong việc kiểm tra. Việc kiểm tra tại doanh nghiệp phải tuân theo quy định của pháp luật về kiểm tra, thanh tra.

Riêng đối với các doanh nghiệp do các Bộ, cơ quan Trung ương là đại diện chủ sở hữu thì các Bộ, cơ quan Trung ương chủ trì và phối hợp với Bộ Tài chính trong việc xây dựng chương trình kế hoạch, nội dung, phạm vi, đối tượng kiểm tra.

Bộ, cơ quan Trung ương và Bộ Tài chính thông qua hoạt động giám sát theo chức năng của mình thường xuyên cung cấp, trao đổi với nhau về các thông tin của doanh nghiệp đặc biệt là các thông tin thuộc các nội dung giám sát của chủ sở hữu, các chỉ tiêu đánh giá hiệu quả hoạt động của doanh nghiệp quy định tại Điều 12 Quy chế kèm theo Quyết định số 271/2003/QĐ-TTg và các giải pháp giúp doanh nghiệp tháo gỡ những khó khăn. Trên cơ sở các giải pháp này, các Bộ, cơ quan Trung ương phối hợp lựa chọn và thống nhất đề ra các giải pháp tối ưu đối với doanh nghiệp để nâng cao hiệu quả hoạt động sản xuất kinh doanh.

4.4. Phân tích, đánh giá doanh nghiệp và báo cáo:

Hàng năm chủ sở hữu tổ chức phân tích, đánh giá toàn diện hoạt động kinh doanh, công tác quản lý của doanh nghiệp và người quản lý điều hành doanh nghiệp; đề ra biện pháp khắc phục những vấn đề tồn tại nhằm nâng cao hiệu quả hoạt động kinh doanh của doanh nghiệp. Đồng thời tổng hợp kết quả đánh giá hoạt động của các doanh nghiệp trực thuộc và báo cáo với các cơ quan chức năng của nhà nước có liên quan. Nội dung của báo cáo, bao gồm: tình hình hoạt động sản xuất kinh doanh, tình hình tài chính của doanh nghiệp và số liệu theo biểu mẫu quy định tại mục 8 Thông tư này; tình hình thực hiện nhiệm vụ của bộ máy quản lý điều hành doanh nghiệp và những kiến nghị xử lý về các vấn đề tồn tại của doanh nghiệp.

5. Hệ thống chỉ tiêu đánh giá hiệu quả hoạt động của doanh nghiệp:

Việc đánh giá hiệu quả hoạt động của doanh nghiệp căn cứ vào các chỉ tiêu quy định tại khoản 1, Điều 12 Quy chế kèm theo Quyết định số 271/2003/QĐ-TTg, cụ thể như sau:

5.1. Doanh thu và thu nhập khác:

a. Doanh thu và thu nhập khác: Chỉ tiêu doanh thu và thu nhập khác được xác định tại Báo cáo Kết quả hoạt động kinh doanh (Mẫu số B 02 - DN Ban hành theo Quyết định số 167/2000/QĐ-BTC ngày 25/10/2000 và sửa đổi bổ sung theo Thông tư số 89/2002/TT-BTC ngày 9/10/2002 của Bộ Tài chính) bao gồm Doanh thu thuần về bán hàng và cung cấp dịch vụ (Mã số 10) + Doanh thu hoạt động tài chính (Mã số 21) + Thu nhập khác (Mã số 31)

b. Các doanh nghiệp chỉ sản xuất 1 hoặc 2 loại sản phẩm là: điện, than, dầu khí, xi măng thì tính theo sản lượng sản phẩm tiêu thụ trong kỳ. Đơn vị để tính sản lượng của sản phẩm dầu khí, than, xi măng là tấn, và điện là kwh.

5.2. Lợi nhuận thực hiện và tỷ suất lợi nhuận thực hiện trên vốn Nhà nước:

a. Lợi nhuận thực hiện:

Lợi nhuận thực hiện bao gồm lợi nhuận từ hoạt động kinh doanh và lợi nhuận hoạt động khác. Chỉ tiêu này được xác định tại Báo cáo Kết quả hoạt động kinh doanh - Mã số 50.

Đối với các doanh nghiệp, báo cáo tài chính đã được kiểm toán hoặc do các cơ quan Nhà nước thực hiện kiểm tra, thanh tra, thì các chỉ tiêu doanh thu, lợi nhuận được lấy theo số liệu của kiểm toán hoặc kiểm tra, thanh tra.

Trường hợp báo cáo tài chính chưa được kiểm toán hoặc kiểm tra, thanh tra thì chỉ tiêu doanh thu, lợi nhuận lấy theo số liệu ghi tại báo cáo tài chính, Tổng Giám đốc hoặc giám đốc doanh nghiệp chịu trách nhiệm về tính chính xác, trung thực của số liệu báo cáo tài chính.

Một số vấn đề lưu ý khi tính toán chỉ tiêu lợi nhuận như sau:

+ Doanh nghiệp phải tính đủ các khoản chi phí vào giá thành sản phẩm, dịch vụ tiêu thụ trong kỳ theo quy định hiện hành nhằm đảm bảo nguyên tắc thận trọng trong kinh doanh như: trích lập các khoản dự phòng giảm giá hàng hoá tồn kho, nợ khó đòi, giảm giá chứng khoán, trợ cấp mất việc làm, chênh lệch tỷ giá, các khoản lãi vay phải trả phát sinh trong kỳ, chi phí bán hàng và chi phí quản lý doanh nghiệp phát sinh trong kỳ.

+ Đối với giá trị tài sản tổn thất thực tế, kể cả nợ phải thu không có khả năng thu hồi sau khi xác định trách nhiệm cá nhân, tổ chức thì phần còn lại phải hạch toán vào chi phí quản lý doanh nghiệp phát sinh trong kỳ.

b. Tỷ suất lợi nhuận thực hiện trên vốn Nhà nước:

Được tính bằng tỷ lệ giữa lợi nhuận thực hiện so với vốn Nhà nước bình quân trong năm của doanh nghiệp

Cách xác định lợi nhuận thực hiện như quy định tại điểm a, khoản 5.2, mục 5 Thông tư này.

Vốn Nhà nước tại doanh nghiệp bao gồm: Nguồn vốn kinh doanh (Tài khoản 411), Quỹ đầu tư phát triển (Tài khoản 414), Nguồn vốn đầu tư xây dựng cơ bản (Tài khoản 441). Vốn nhà nước bình quân năm được xác định bằng công thức:

Vốn nhà nước | = | Số dư vốn Nhà nước đầu kỳ | + | Số dư vốn Nhà nước cuối kỳ
tại doanh nghiệp bình quân |  | 2

5.3. Nợ phải trả quá hạn và khả năng thanh toán nợ đến hạn:

a. Nợ phải trả quá hạn:

Nợ phải trả quá hạn là các khoản nợ đã quá thời hạn cam kết thanh toán cho các chủ nợ. Việc xác định nợ phải trả quá hạn căn cứ vào thời hạn thanh toán ghi trên khế ước vay nợ, hợp đồng kinh tế hoặc các chứng từ cam kết khác.

b. Khả năng thanh toán nợ đến hạn:

Khả năng thanh toán nợ đến hạn của doanh nghiệp là khả năng thanh toán hiện thời được xác định bằng tỷ lệ giữa tài sản lưu động hiện có so với nợ ngắn hạn. Công thức:

Khả năng thanh toán nợ đến hạn = Tài sản lưu động hiện có

Nợ ngắn hạn

+ Tài sản lưu động hiện có được xác định là số dư cuối kỳ của toàn bộ tài sản lưu động và đầu tư ngắn hạn (mã số 100 Bảng cân đối kế toán).

+ Nợ ngắn hạn: bao gồm nợ ngắn hạn và nợ dài hạn đến hạn trả (mã số 310 Bảng cân đối kế toán)

5.4. Tình hình chấp hành chế độ, chính sách pháp luật:

Chế độ, chính sách pháp luật theo quy định tại điểm d, khoản 1, Điều 12 Quy chế kèm theo Quyết định số 271/2003/QĐ-TTg bao gồm các lĩnh vực về thuế, thu nộp ngân sách, tín dụng, bảo hiểm, bảo vệ môi trường, lao động, tiền lương, chế độ tài chính, kế toán, kiểm toán, chế độ báo cáo tài chính và báo cáo khác. Việc chấp hành chế độ, chính sách, pháp luật là chấp hành đúng quy định, không có những hành vi thực hiện sai, bỏ sót, thực hiện không đầy đủ, không kịp thời hoặc không thực hiện dù là vô tình hay cố ý. Doanh nghiệp bị xử phạt hành chính hoặc có kết luận của cơ quan có thẩm quyền là vi phạm cơ chế, chính sách một trong những lĩnh vực nói trên dù chưa đến mức bị xử phạt hành chính, đều bị xếp loại thấp trong chỉ tiêu này. Những hành vi vi phạm bao gồm hành vi của tập thể, cá nhân dưới danh nghĩa đơn vị hoặc của những người đại diện cho doanh nghiệp (HĐQT, Tổng Giám đốc, Phó Tổng Giám đốc (hoặc Giám đốc, Phó Giám đốc), Kế toán trưởng, Trưởng Phòng, Ban) gây ra.

5.5. Tình hình thực hiện sản phẩm, dịch vụ công ích:

Thực hiện sản phẩm, dịch vụ công ích là việc trực tiếp thực hiện nhiệm vụ quốc phòng, an ninh hoặc sản xuất sản phẩm, cung ứng dịch vụ công cộng theo chính sách của Nhà nước thông qua hình thức đấu thầu hoặc nhận đặt hàng hoặc nhận nhiệm vụ Nhà nước giao. Việc đánh giá chỉ tiêu này căn cứ vào mức độ hoàn thành về sản lượng và chất lượng sản phẩm, dịch vụ.

Khi tính các chỉ tiêu tại các khoản 5.1, 5.2, 5.4, 5.5, mục 5 Thông tư này được loại trừ những ảnh hưởng của các yếu tố sau:

+ Do nguyên nhân bất khả kháng như thiên tai, hoả hoạn, tai nạn bất ngờ, ngoài ý muốn mặc dù đã có các biện pháp phòng ngừa, ngăn chặn.

+ Do đầu tư mở rộng phát triển sản xuất làm ảnh hưởng đến lợi nhuận trong hai năm đầu kể từ năm đưa công trình đầu tư vào sử dụng. Việc xem xét loại trừ yếu tố này căn cứ vào phương án đầu tư của doanh nghiệp đã được cấp có thẩm quyền phê duyệt trong đó đã tính toán được mức độ ảnh hưởng đến lợi nhuận.

+ Do Nhà nước điều chỉnh giá (đối với sản phẩm do Nhà nước định giá) làm ảnh hưởng đến doanh thu của doanh nghiệp.

6. Xếp loại doanh nghiệp:

Căn cứ vào các chỉ tiêu tại mục 5 Thông tư này xếp loại doanh nghiệp như sau:

6.1. Phương pháp đánh giá:

Chỉ tiêu 1: Doanh thu và thu nhập khác: áp dụng cho tất cả các doanh nghiệp hoạt động kinh doanh sản phẩm, dịch vụ (trừ các doanh nghiệp sản xuất kinh doanh sản phẩm dầu khí, than, điện, xi măng)

Đánh giá doanh thu tăng giảm so với năm trước. Việc đánh giá được chia theo danh mục hệ thống ngành kinh tế quốc dân cấp II ban hành kèm theo Quyết định số 143 TCTK/PPCĐ ngày 22/12/1993 của Tổng cục trưởng Tổng cục Thống kê và được quy định chi tiết như sau:

a. Đối với ngành nông nghiệp (mã ngành KTQD số 01); lâm nghiệp (mã ngành KTQD số 02); thuỷ sản (mã ngành KTQD số 05); công nghiệp khai thác mỏ (mã ngành KTQD số 10, 12, 13, 14); công nghiệp cơ khí (sản xuất các sản phẩm từ kim loại, sản xuất máy móc thiết bị có mã ngành KTQD số 27, 28, 29, 30, 31, 32, 33, 34, 35, 37):

Tăng từ 5% trở lên: xếp loại A.

Tăng, giảm dưới 5%: xếp loại B.

Giảm từ 5% trở lên: xếp loại C.

b. Đối với ngành công nghiệp chế biến (mã ngành KTQD số 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25, 26); sản xuất và phân phối điện, khí đốt, nước (mã ngành KTQD số 40, 41); xây dựng (mã ngành KTQD số 45); khai thác dầu khí (mã ngành KTQD số 11); vận tải, kho bãi, thông tin liên lạc (mã ngành KTQD số 60,61, 62, 63, 64); thương nghiệp (mã ngành KTQD số 50, 51, 52); khách sạn (mã ngành KTQD số 55), du lịch và các ngành khác:

Tăng từ 7% trở lên: xếp loại A.

Tăng dưới 7%, giảm dưới 3%: xếp loại B.

Giảm từ 3% trở lên: xếp loại C.

Chỉ tiêu 2: Lợi nhuận thực hiện và tỷ suất lợi nhuận thực hiện trên vốn Nhà nước:

- Các doanh nghiệp có lãi và có tỷ suất lợi nhuận trên vốn tăng hơn so với năm trước: xếp loại A.

- Các doanh nghiệp hoà vốn và các doanh nghiệp có lãi mà có tỷ suất lợi nhuận trên vốn bằng hoặc thấp hơn năm trước: xếp loại B.

- Tất cả các doanh nghiệp bị lỗ: xếp loại C.

Đối với những doanh nghiệp có lỗ kế hoạch, căn cứ vào kế hoạch được phê duyệt để xác định mức độ hoàn thành chỉ tiêu này để thực hiện xếp loại các doanh nghiệp như sau:

+ Các doanh nghiệp có lỗ thực hiện thấp hơn lỗ kế hoạch: xếp loại A.

+ Các doanh nghiệp có lỗ thực hiện bằng lỗ kế hoạch: xếp loại B.

+ Các doanh nghiệp có lỗ thực hiện cao hơn lỗ kế hoạch: xếp loại C.

Trường hợp do thực hiện tăng thêm nhiệm vụ cũng được loại trừ khi xác định chỉ tiêu lỗ thực hiện so với lỗ kế hoạch được giao.

Chỉ tiêu 3: Nợ phải trả quá hạn và khả năng thanh toán:

- Doanh nghiệp không có nợ phải trả quá hạn và có hệ số khả năng thanh toán nợ đến hạn lớn hơn 1: xếp loại A.

- Doanh nghiệp không có nợ phải trả quá hạn và có hệ số khả năng thanh toán nợ đến hạn từ 0,5 đến 1: xếp loại B.

- Doanh nghiệp có nợ phải trả quá hạn hoặc hệ số khả năng thanh toán nợ đến hạn nhỏ hơn 0,5: xếp loại C.

Chỉ tiêu 4: Tình hình chấp hành các quy định pháp luật hiện hành:

- Doanh nghiệp không có kết luận của cơ quan có thẩm quyền về vi phạm các quy định của pháp luật hiện hành: xếp loại A.

- Doanh nghiệp tuy có kết luận của cơ quan có thẩm quyền về vi phạm các quy định của pháp luật hiện hành nhưng chưa đến mức bị xử phạt hành chính trong việc chấp hành các quy định của pháp luật: xếp loại B.

- Doanh nghiệp bị xử phạt hành chính trong việc chấp hành chế độ chính sách hoặc người quản lý điều hành doanh nghiệp có hành vi vi phạm pháp luật trong quá trình thực thi nhiệm vụ đến mức bị truy cứu trách nhiệm hình sự: xếp loại C.

Chỉ tiêu 5: Tình hình thực hiện sản phẩm, dịch vụ công ích:

- Hoàn thành vượt mức về sản lượng với chất lượng sản phẩm, dịch vụ đảm bảo tiêu chuẩn quy định: xếp loại A

- Hoàn thành về sản lượng với chất lượng sản phẩm, dịch vụ đảm bảo tiêu chuẩn quy định: xếp loại B

- Không hoàn thành sản lượng hoặc chất lượng sản phẩm, dịch vụ không đảm bảo tiêu chuẩn quy định: xếp loại C.

6.2. Phân loại doanh nghiệp đối với doanh nghiệp hoạt động kinh doanh đa ngành nghề:

Căn cứ vào tính chất và tình hình hoạt động của từng doanh nghiệp, các Bộ, cơ quan Trung ương, UBND tỉnh, thành phố trực thuộc Trung ương quyết định việc phân loại ngành nghề cho các doanh nghiệp. Ngành nghề của doanh nghiệp được xác định theo ngành nghề có tỷ trọng doanh thu cao nhất tính bình quân trong 3 năm: 2 năm trước liền kề, năm thực hiện.

Ví dụ: Công ty chăn nuôi X có hoạt động kinh doanh bao gồm chăn nuôi gia cầm, kinh doanh thức ăn gia súc. Trong năm 2001, 2002, 2003 doanh thu các hoạt động của công ty như sau:

2001 2002 2003 Bình quân 3 năm

Chăn nuôi gia cầm 15 tỷ 16 tỷ 15,5 tỷ 15,5

Kinh doanh thức ăn gia súc 15 tỷ 17 tỷ 16,5 tỷ 16,2 tỷ

Tổng doanh thu: 30 tỷ 33 tỷ 32 tỷ

Công ty chăn nuôi X được xếp vào ngành thương nghiệp và đánh giá chỉ tiêu doanh thu theo điểm b, khoản 6.1, mục 6 Thông tư này.

6.3. Xếp loại doanh nghiệp:

a. Đối với doanh nghiệp hoạt động kinh doanh, căn cứ kết quả phân loại cho từng chỉ tiêu 1, 2, 3, 4 trên đây để phân loại A, B, C cho từng doanh nghiệp như sau:

- Doanh nghiệp đạt loại A là những doanh nghiệp không có chỉ tiêu xếp loại C, trong đó chỉ tiêu lợi nhuận thực hiện và tỷ suất lợi nhuận trên vốn nhà nước (chỉ tiêu 2) và chỉ tiêu chấp hành quy định pháp luật (chỉ tiêu 4) phải được xếp loại A.

- Doanh nghiệp loại C là những doanh nghiệp có chỉ tiêu lợi nhuận thực hiện và tỷ suất lợi nhuận trên vốn nhà nước (chỉ tiêu 2) hoặc có 3 chỉ tiêu còn lại (chỉ tiêu 1, 3, 4) xếp loại C.

- Doanh nghiệp đạt loại B là những doanh nghiệp còn lại không được xếp loại A hoặc C.

b. Đối với doanh nghiệp được thành lập và thực tế hoạt động thường xuyên, ổn định và chủ yếu là cung cấp sản phẩm, dịch vụ công ích, căn cứ kết quả phân loại cho từng chỉ tiêu 3, 4, 5 để xếp loại A, B, C cho từng doanh nghiệp như sau:

- Doanh nghiệp xếp loại A là những doanh nghiệp không có chỉ tiêu xếp loại C và tình hình thực hiện sản phẩm, dịch vụ công ích (chỉ tiêu 5) xếp loại A.

- Doanh nghiệp xếp loại C là những doanh nghiệp có chỉ tiêu tình hình thực hiện sản phẩm, dịch vụ công ích (chỉ tiêu 5) xếp loại C hoặc có chỉ tiêu 5 xếp loại B và chỉ tiêu 3, 4 xếp loại C.

- Doanh nghiệp đạt loại B là những doanh nghiệp còn lại không được xếp loại A hoặc C.

Trường hợp doanh nghiệp có tỷ trọng doanh thu thực hiện sản phẩm, dịch vụ công ích của Nhà nước nhỏ hơn 70% tổng doanh thu của doanh nghiệp thì xếp loại như doanh nghiệp hoạt động kinh doanh.

c. Đối với Tổng công ty Nhà nước căn cứ kết quả phân loại của doanh nghiệp thành viên bao gồm các công ty TNHH nhà nước một thành viên, công ty thành viên hạch toán độc lập, văn phòng Tổng công ty (cũng được coi là một doanh nghiệp độc lập), công ty có cổ phần hoặc vốn góp chi phối của tổng công ty để xếp loại tổng công ty như sau:

- Loại A: là Tổng công ty có các doanh nghiệp thành viên được xếp loại A chiếm trên 50% doanh thu của toàn Tổng công ty;

- Loại C: là Tổng công ty có các doanh nghiệp thành viên xếp loại C chiếm trên 50% doanh thu của toàn Tổng công ty;

- Loại B: là các Tổng công ty còn lại.

Riêng công ty mẹ xếp loại như một doanh nghiệp độc lập.

6.4. Công bố kết quả xếp loại doanh nghiệp nhà nước:

a. Căn cứ vào các chỉ tiêu xếp loại doanh nghiệp quy định tại Thông tư này và các văn bản hướng dẫn của các Bộ, cơ quan Trung ương, UBND tỉnh, thành phố trực thuộc Trung ương, hàng năm các doanh nghiệp tự đánh giá và xếp loại cho mình; báo cáo xếp loại doanh nghiệp cho các cơ quan để thẩm định và công bố xếp loại cho doanh nghiệp theo quy định như sau:

- Tổng công ty Nhà nước, công ty mẹ Nhà nước giữ quyền chi phối các doanh nghiệp thành viên, thẩm định và công bố xếp loại đối với các doanh nghiệp thành viên.

- UBND tỉnh, thành phố trực thuộc Trung ương công bố, xếp loại cho các Tổng công ty Nhà nước, công ty nhà nước độc lập, công ty TNHH Nhà nước một thành viên do mình quyết định thành lập, công ty có cổ phần hoặc vốn góp chi phối của mình.

- Bộ, cơ quan Trung ương công bố, xếp loại cho các Tổng công ty Nhà nước, công ty nhà nước độc lập, công ty TNHH nhà nước một thành viên do Bộ, cơ quan Trung ương quyết định thành lập hoặc được Chính phủ uỷ quyền phân cấp là đại diện chủ sở hữu, công ty cổ phần hoặc vốn góp chi phối của mình.

- Việc xếp loại cho Tổng công ty Nhà nước, công ty Nhà nước độc lập, công ty mẹ được công bố sau khi có ý kiến tham gia bằng văn bản của Bộ Tài chính; đối với công ty cổ phần hoặc có vốn góp chi phối của công ty nhà nước được công bố sau khi có ý kiến của Đại hội đồng cổ đông.

- Chủ sở hữu, thành viên góp vốn hoặc Đại hội đồng cổ đông công bố, xếp loại cho các doanh nghiệp Nhà nước khác.

b. Trong quý II của năm sau, các Bộ, cơ quan Trung ương, UBND tỉnh, thành phố trực thuộc Trung ương, HĐQT các Tổng công ty Nhà nước báo cáo kết quả xếp loại doanh nghiệp hàng năm về Bộ Tài chính để tổng hợp báo cáo Thủ tướng Chính phủ.

7. Khen thưởng:

Dựa trên kết quả công bố về xếp loại doanh nghiệp, chủ sở hữu doanh nghiệp thực hiện việc khen thưởng như sau:

7.1. Đối với Công ty Nhà nước: tiền thưởng cho Ban quản lý, điều hành được lấy từ Quỹ khen thưởng của doanh nghiệp. Chủ sở hữu quyết định mức trích thưởng cho doanh nghiệp nhưng tối đa không vượt quá 300 triệu đồng. Cụ thể như sau:

+ Doanh nghiệp xếp loại A (khá, giỏi) tối đa không quá 300 triệu đồng đối với Tổng công ty (Văn phòng) và 200 triệu đồng đối với công ty nhà nước độc lập, công ty thành viên hạch toán độc lập.

+ Doanh nghiệp xếp loại B tối đa không quá 150 triệu đồng đối với Tổng công ty (văn phòng) và 100 triệu đồng đối với các công ty nhà nước độc lập, công ty thành viên hạch toán độc lập.

+ Đối với Tổng công ty (Văn phòng) không có lợi nhuận do không trực tiếp kinh doanh hoặc Quỹ khen thưởng không đủ nguồn, thì được lấy kinh phí quản lý cấp trên do các doanh nghiệp thành viên nộp lên.

7.2. Công ty TNHH Nhà nước một thành viên:

Tiền thưởng cho Bản quản lý điều hành được lấy từ Quỹ khen thưởng Ban quản lý của doanh nghiệp:

Lợi nhuận thực hiện hàng năm, sau khi trừ (-) thuế thu nhập doanh nghiệp và bù đắp các khoản lỗ năm trước không được trừ vào lợi nhuận trước thuế; trích 10% lập quỹ dự phòng tài chính theo quy định hiện hành; Số còn lại trích tối đa 10% lập quỹ khen thưởng; trích tối đa 10% lập quỹ phúc lợi; trích tối đa 5% lập Quỹ khen thưởng Ban quản lý, điều hành công ty như sau:

+ Doanh nghiệp xếp loại A (khá, giỏi) tối đa không quá 200 triệu đồng:

+ Doanh nghiệp xếp loại B tối đa không quá 100 triệu đồng.

7.3. Đối với doanh nghiệp Nhà nước khác bao gồm cả công ty cổ phần hoặc có vốn góp chi phối, Chủ sở hữu, thành viên góp vốn hoặc Đại hội đồng cổ đông có thể vận dụng các quy định tại khoản 7.2, mục 7 Thông tư này để quyết định việc khen thưởng đối với Chủ tịch HĐQT, Tổng Giám đốc, Phó Tổng giám đốc hoặc Giám đốc, Phó Giám đốc Công ty và Lãnh đạo các phòng ban.

7.4. Trường hợp sau khi đã công bố kết quả xếp loại doanh nghiệp, doanh nghiệp đã trích thưởng Ban quản lý, điều hành, nếu cơ quan chức năng kiểm tra, thanh tra phát hiện báo cáo không đúng, có hành vi gian lận hoặc cố tình sai phạm trong hạch toán dẫn đến làm sai lệch kết quả phân loại doanh nghiệp thì ngoài việc phải hoàn trả lại số tiền đã chi khen thưởng và căn cứ vào mức độ vi phạm doanh nghiệp còn bị xử lý vi phạm theo quy định hiện hành và bị xử phạt bằng 50% số tiền đã chi ra.

7.5. Doanh nghiệp xếp loại C không được trích lập Quỹ thưởng Ban quản lý, điều hành.

8. Chế độ báo cáo:

8.1. Báo cáo quý:

- Các doanh nghiệp nhà nước trên cơ sở kết quả giám sát, hàng quý có trách nhiệm báo cáo ước thực hiện tình hình hoạt động sản xuất kinh doanh, tình hình tài chính của doanh nghiệp theo Biểu số 1, cụ thể như sau:

+ Đối với các doanh nghiệp thành viên của Tổng công ty hoặc công ty mẹ (sau đây gọi là Tổng công ty) có trách nhiệm gửi báo cáo cho Tổng công ty. Thời hạn gửi báo cáo chậm nhất sau 15 ngày kể từ ngày kết thúc quý.

+ Đối với Công ty nhà nước độc lập, Tổng công ty Nhà nước, công ty mẹ trực thuộc các Bộ, cơ quan Trung ương có trách nhiệm gửi báo cáo cho các cơ quan được Chính phủ phân cấp là đại diện chủ sở hữu bao gồm Bộ, cơ quan Trung ương và Bộ Tài chính (Cục Tài chính doanh nghiệp). Thời hạn gửi báo cáo chậm nhất sau 30 ngày kể từ ngày kết thúc quý

+ Công ty TNHH Nhà nước một thành viên gửi báo cáo cho cơ quan là chủ sở hữu. Thời hạn gửi báo cáo chậm nhất sau 15 ngày kể từ ngày kết thúc quý.

+ Đối với Tổng công ty Nhà nước, công ty nhà nước, Công ty TNHH Nhà nước một thành viên do UBND tỉnh, thành phố trực thuộc Trung ương thành lập có trách nhiệm gửi báo cáo cho UBND tỉnh, thành phố. Thời hạn gửi báo cáo chậm nhất sau 15 ngày kể từ ngày kết thúc quý. Hàng quý, UBND tỉnh, thành phố trực thuộc Trung ương (Sở Tài chính) tổng hợp báo cáo theo quy định của Bộ Tài chính về chế độ tổng hợp, phân tích báo cáo tình hình tài chính doanh nghiệp Nhà nước trên địa bàn.

8.2. Báo cáo năm:

a. Hàng năm các doanh nghiệp căn cứ vào các quy định về xếp loại doanh nghiệp tại Thông tư này để tự đánh giá, xếp loại cho doanh nghiệp mình và gửi báo cáo xếp loại doanh nghiệp theo Biểu số 2 (đối với doanh nghiệp hoạt động kinh doanh), Biểu số 3 (đối với doanh nghiệp thực hiện sản phẩm, dịch vụ công ích của Nhà nước), Biểu số 4 (đối với Tổng công ty Nhà nước hoặc Công ty Mẹ) cho các cơ quan để thẩm định và công bố xếp loại cho doanh nghiệp.

Riêng đối với Công ty TNHH nhà nước một thành viên thì chỉ gửi báo cáo cho cơ quan Trung ương hoặc Bộ quản lý ngành là đại diện chủ sở hữu.

Báo cáo xếp loại của doanh nghiệp được gửi cùng thời điểm với Báo cáo tài chính theo quy định hiện hành.

b. Trước ngày 30/6 của năm sau, các Bộ, cơ quan Trung ương, UBND tỉnh, thành phố trực thuộc Trung ương, HĐQT các Tổng công ty Nhà nước báo cáo tổng hợp kết quả sắp xếp doanh nghiệp hàng năm theo Biểu số 5 về Bộ Tài chính (Cục Tài chính doanh nghiệp) để tổng hợp báo cáo Thủ tướng Chính phủ.

9. Điều khoản thi hành:

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo. Riêng đối với việc đánh giá phân loại doanh nghiệp thì áp dụng từ năm 2004 trở đi.

Những nội dung không quy định trong Thông tư này, thực hiện theo quy định tại Quy chế giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước ban hành kèm theo Quyết định số 271/2003/QĐ-TTg ngày 31/12/2003 của Thủ tướng Chính phủ./.

Nơi gửi:

- Thủ tướng, các Phó Thủ tướng;

- Văn phòng TW Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Toµ ¸n NDTC;

- ViÖn KiÓm s¸t NDTC;

- UBND tØnh, thµnh phè trùc thuéc TW;

- C¬ quan TW cña c¸c ®oµn thÓ;

- Së Tµi chÝnh, Côc thuÕ c¸c tØnh,

thµnh phè trùc thuéc TW;

- C¸c TCT 91;

- Côc KiÓm tra v¨n b¶n

- C«ng b¸o;

- C¸c ®¬n vÞ thuéc Bé Tµi chÝnh;

- Lu: VP, Côc TCDN.

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

Thứ trưởng

(Đã ký)

Lª ThÞ B¨ng T©m


TT 2004 - 118- cong tac phi

BỘ TÀI CHÍNH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

-----------

Độc lập- Tự do- Hạnh phúc

Số 118/2004/TT- BTC

-----------------

Hà Nội, ngày 8 tháng 12 năm 2004

THÔNG TƯ

Quy định chế độ công tác phí, chế độ chi hội nghị đối với

các cơ quan hành chính và đơn vị sự nghiệp công lập trong cả nước

Để thực hiện tiết kiệm, chống lãng phí và phù hợp với yêu cầu thực tế; Bộ Tài chính quy định chế độ công tác phí cho cán bộ, công chức, viên chức (dưới đây gọi tắt là người đi công tác); quy định chế độ chi hội nghị trong các cơ quan quản lý Nhà nước, các đơn vị sự nghiệp công lập, các cơ quan Đảng cộng sản Việt Nam, các tổ chức chính trị - xã hội, các tổ chức chính trị xã hội - nghề nghiệp, các tổ chức xã hội, tổ chức xã hội - nghề nghiệp, các xã, phường, thị trấn (dưới đây gọi tắt là cơ quan, đơn vị) có sử dụng kinh phí do ngân sách Nhà nước cấp như sau:

I/ Chế độ công tác phí:

1/ Đối tượng và điều kiện được hưởng chế độ công tác phí:

1.1/ Đối tượng được hưởng chế độ công tác phí bao gồm: Cán bộ, công chức, viên chức thuộc các cơ quan, đơn vị được cử đi công tác.

1.2/ Các điều kiện để được thanh toán công tác phí:

- Có quyết định cử đi công tác của cấp có thẩm quyền.

- Thực hiện đúng nhiệm vụ được giao.

- Có đủ các chứng từ để thanh toán.

- Những trường hợp sau đây không được thanh toán công tác phí:

+ Thời gian điều trị tại bệnh viện, bệnh xá, nhà điều dưỡng, dưỡng sức.

+ Những ngày làm việc riêng trong thời gian đi công tác.

+ Những ngày học ở trường lớp đào tạo tập trung dài hạn, ngắn hạn, được hưởng chế độ đối với cán bộ được cơ quan cử đi học.

+ Những ngày được giao nhiệm vụ thường trú hoặc biệt phái tại một địa phương hoặc cơ quan khác.

2/ Công tác phí là một khoản chi phí trả cho người đi công tác trong nước để trả tiền vé tàu, xe cho bản thân và cước hành lý, tài liệu mang theo để làm việc (nếu có); chi phí cho người đi công tác trong những ngày đi đường và ở nơi đến công tác.

3/ Thủ trưởng cơ quan, đơn vị phải xem xét, cân nhắc khi cử người đi công tác (về số lượng người và thời gian đi công tác) bảo đảm kinh phí được sử dụng tiết kiệm, có hiệu quả trong phạm vi dự toán ngân sách hàng năm của cơ quan, đơn vị đã được cấp có thẩm quyền thông báo.

4/ Ngoài mức công tác phí quy định tại Thông tư này, cơ quan, đơn vị cử người đi công tác và cơ quan, đơn vị có người đến công tác không được sử dụng ngân sách nhà nước để chi thêm bất cứ khoản chi nào dưới bất kỳ hình thức nào cho người đi công tác và người đến công tác tại đơn vị.

5/ Các khoản thanh toán công tác phí:

5.1/ Thanh toán tiền tàu xe đi và về từ cơ quan đến nơi công tác:

5.1.1. Trường hợp đi công tác bằng phương tiện giao thông đường bộ, đường thuỷ, đường sắt:

- Người đi công tác sử dụng các phương tiện giao thông công cộng nếu có đủ vé tàu, vé xe hợp lệ thì được thanh toán tiền tàu xe theo giá cước thông thường (giá không bao gồm các dịch vụ khác, ví dụ như: tham quan du lịch, tiền ăn, các dịch vụ đặc biệt theo yêu cầu,...).

- Tiền tàu, xe được thanh toán bao gồm tiền mua vé tàu, xe, cước qua phà, đò ngang cho bản thân người đi công tác, phí sử dụng đường bộ và cước chuyên chở tài liệu phục vụ cho chuyến đi công tác (do cơ quan cử đi công tác yêu cầu) mà người đi công tác trực tiếp chi trả.

Trường hợp người đi công tác đi công tác bằng xe ô tô cơ quan thì không được thanh toán tiền tàu xe.

5.1.2. Trường hợp đi công tác bằng phương tiện máy bay:

a/ Người đi công tác được thanh toán tiền vé máy bay trong các trường hợp:

- Đối với cán bộ, công chức thuộc các Bộ, ngành, đơn vị ở trung ương:

+ Là cán bộ lãnh đạo từ cấp Vụ và tương đương trở lên;

+ Cán bộ, công chức có mức lương từ hệ số 4,75 trở lên (khi nhà nước thay đổi hệ số, mức lương thì căn cứ vào hướng dẫn chuyển xếp lương để xác định lại cho phù hợp).

- Đối với cán bộ, công chức thuộc các đơn vị ở tỉnh, thành phố trực thuộc trung ương:

+ Là cán bộ lãnh đạo cấp sở, lãnh đạo Uỷ ban nhân dân quận, huyện, thị xã trực thuộc tỉnh, thành phố và tương đương trở lên;

+ Cán bộ, công chức có mức lương từ hệ số 4,47 trở lên (khi nhà nước thay đổi hệ số, mức lương thì căn cứ vào hướng dẫn chuyển xếp lương để xác định lại cho phù hợp).

- Trường hợp cơ quan, đơn vị cần cử người đi công tác giải quyết công việc gấp mà người được cử đi công tác không đủ tiêu chuẩn thanh toán vé máy bay thì thủ trưởng cơ quan, đơn vị (là người đứng đầu đơn vị dự toán, được giao quyền phê duyệt và chuẩn chi các khoản chi tiêu tại đơn vị dự toán), Chủ tịch Uỷ ban nhân dân xã (đối với người đi công tác là cán bộ xã) xem xét, quyết định để được thanh toán.

Người đi công tác bằng phương tiện máy bay được thanh toán các khoản sau: tiền vé máy bay và tiền cước phương tiện vận tải công cộng từ nơi công tác ra sân bay và ngược lại (nếu có).

b/ Người đi công tác không nằm trong các trường hợp quy định tại điểm a nêu trên, nếu đi bằng phương tiện máy bay thì chỉ được thanh toán theo giá cước vận tải ô tô hành khách công cộng thông thường (khi có vé máy bay).

5.1.3. Đối với cán bộ tự túc phương tiện đi công tác:

Khi đi công tác người đi công tác không sử dụng phương tiện vận tải của cơ quan mà tự túc phương tiện thì được thanh toán tiền tầu xe theo giá cước vận tải ô tô hành khách công cộng thông thường tại địa phương cho số Km thực đi; đối với đoạn đường thuộc vùng núi cao, hải đảo, biên giới có cùng độ dài đoạn đường thì được thanh toán tối đa gấp 2 lần giá cước vận tải ô tô hành khách công cộng thông thường tại địa phương nơi cán bộ được cử đi công tác.

Căn cứ để thanh toán gồm giấy đi đường của người đi công tác có xác nhận của cơ quan nơi đến công tác và bảng kê độ dài quãng đường đi công tác trình Thủ trưởng cơ quan, đơn vị, lãnh đạo xã (đối với người đi công tác là cán bộ xã) duyệt thanh toán.

5.2/ Phụ cấp công tác:

Phụ cấp công tác được tính từ ngày người đi công tác bắt đầu đi công tác đến khi trở về cơ quan của mình (bao gồm thời gian đi trên đường, thời gian lưu trú, ngày lễ, ngày nghỉ theo quy định). Phụ cấp công tác được quy định bao gồm: phụ cấp tiền ăn và tiền tiêu vặt, mức chi từ 20.000 đồng/ngày/người đến 50.000 đồng/ngày/người.

5.3/ Thanh toán tiền thuê phòng nghỉ tại nơi đến công tác:

- Người đi công tác được thanh toán tiền thuê phòng nghỉ tại nơi đến công tác. Mức chi tiền thuê phòng nghỉ được thanh toán theo hoá đơn thu tiền thực tế, nhưng tối đa không quá 120.000 đồng/ngày/người.

- Trường hợp người đi công tác một mình hoặc trường hợp đoàn công tác có lẻ người khác giới phải thuê phòng riêng thì mức thanh toán tiền thuê phòng nghỉ đối với người đi công tác một mình hoặc người lẻ trong đoàn tối đa không quá 240.000 đồng/ngày/người.

- Cán bộ được cử đi công tác nghỉ lại các địa phương không có nhà nghỉ, nhà khách (không có hoá đơn) thì được thanh toán theo mức khoán tối đa không quá 40.000 đồng/ngày/người.

5.4/ Thanh toán khoán tiền công tác phí:

- Đối với cán bộ xã: Áp dụng cho trường hợp cán bộ được cử đi công tác thường xuyên trong huyện trên 10 ngày/tháng. Mức khoán tối đa không quá 40.000 đồng/tháng/người.

- Đối với cán bộ thuộc các cơ quan, đơn vị còn lại: Áp dụng cho trường hợp người đi công tác thường xuyên phải đi công tác lưu động trên 15 ngày/tháng (như: văn thư đi gửi công văn, cán bộ kiểm lâm đi kiểm tra rừng...). Mức khoán tối đa không quá 150.000 đ/tháng/người.

5.5/ Trường hợp có những đoàn công tác liên ngành, liên cơ quan thì cơ quan, đơn vị chủ trì đoàn công tác chi cho những công việc chung của đoàn (như: tiền văn phòng phẩm, tiền thuê xe ôtô ...). Cơ quan, đơn vị cử người đi công tác có trách nhiệm thanh toán tiền công tác phí cho người thuộc cơ quan mình cử (bao gồm tiền tàu xe, phụ cấp công tác phí, tiền thuê chỗ nghỉ).

II/ Chế độ chi hội nghị:

1/ Các cơ quan, đơn vị tổ chức hội nghị tổng kết, đại hội với quy mô toàn quốc phải được phép bằng văn bản của Ban Bí thư hoặc Thủ tướng Chính phủ.

Hội nghị với quy mô toàn tỉnh, thành phố phải được phép bằng văn bản của Thường vụ tỉnh uỷ, thành uỷ hoặc Chủ tịch UBND tỉnh, thành phố trực thuộc trung ương.

Hội nghị triệu tập toàn Quận, huyện phải được phép bằng văn bản của Thường vụ Quận uỷ, huyện uỷ hoặc Chủ tịch UBND Quận, huyện.

2/ Chi phí hội nghị nêu trong Thông tư này được áp dụng thống nhất đối với các hội nghị tổng kết, hội nghị có tính chất theo nhiệm kỳ, tập huấn, hội nghị định kỳ chỉ đạo triển khai công tác của các cơ quan, đơn vị trong cả nước.

3/ Tất cả các cơ quan, đơn vị khi tổ chức hội nghị phải nghiên cứu sắp xếp địa điểm hợp lý, kết hợp nhiều nội dung và chuẩn bị nội dung có chất lượng, cân nhắc thành phần, số lượng đại biểu. Thời gian tổ chức hội nghị không quá 3 ngày, tổ chức lớp tập huấn không quá 7 ngày. Các cơ quan, đơn vị khi tổ chức hội nghị phải thực hiện theo đúng chế độ chi tiêu quy định tại thông tư này và dự trù kinh phí trong phạm vi dự toán năm của cơ quan, đơn vị được cấp có thẩm quyền phê duyệt, không phô trương hình thức, không được tổ chức tiệc liên hoan, chiêu đãi, không chi các hoạt động kết hợp tham quan, nghỉ mát, không chi quà tặng, quà lưu niệm.

4/ Cơ quan, đơn vị tổ chức hội nghị phải có trách nhiệm tạo điều kiện thuận lợi về chỗ ăn, chỗ nghỉ cho đại biểu. Đại biểu dự hội nghị tự trả tiền ăn, nghỉ bằng tiền công tác phí và một phần tiền lương của mình; Cơ quan, đơn vị tổ chức hội nghị trợ cấp tiền ăn, nghỉ, đi lại theo chế độ cho những đại biểu được mời không thuộc diện hưởng lương từ ngân sách Nhà nước. Không hỗ trợ tiền ăn, nghỉ đối với đại biểu được mời là cán bộ, công chức, viên chức nhà nước, đại biểu từ các doanh nghiệp.

5/ Các kỳ họp Quốc hội, Đại hội đại biểu toàn quốc Đảng Cộng sản Việt Nam không áp dụng theo Thông tư này.

6/ Cơ quan Kho bạc Nhà nước có trách nhiệm kiểm soát việc chi tiêu hội nghị của đơn vị bảo đảm chi đúng chế độ quy định.

7/ Nội dung chi và mức chi:

7.1/ Nội dung chi:

- Tiền thuê hội trường trong những ngày tổ chức hội nghị (trong trường hợp cơ quan tổ chức hội nghị không có địa điểm phải thuê).

- Tiền in (hoặc mua) tài liệu phục vụ hội nghị. Những người có nhu cầu thêm tài liệu cơ quan tổ chức hội nghị thực hiện bán thu tiền bù đắp chi phí theo giá không tính lãi.

- Tiền thuê xe ô tô đưa đón đại biểu từ nơi nghỉ đến nơi tổ chức hội nghị.

- Tiền nước uống.

- Chi hỗ trợ tiền ăn, thuê chỗ nghỉ (trong trường hợp hội nghị cả ngày), tiền tàu xe cho đại biểu là khách mời không hưởng lương.

- Các khoản chi khác như: Tiền làm thêm giờ, tiền thuốc chữa bệnh thông thường, trang trí hội trường v.v... thanh toán theo thực chi trên tinh thần tiết kiệm.

- Các khoản chi khen thưởng thi đua trong hội nghị tổng kết hàng năm, chi cho công tác tuyên truyền, tham quan, nghỉ mát cho đối tượng dự hội nghị không được tính vào kinh phí hội nghị, mà tính vào khoản chi khen thưởng, công tác tuyên truyền, quỹ phúc lợi của cơ quan, đơn vị (nếu có).

7.2/ Một số mức chi cụ thể:

- Chi hỗ trợ tiền ăn cho đại biểu là khách mời không hưởng lương: Mức chi từ 15.000 đồng/ngày/người đến 40.000 đồng/ngày/người.

Trong trường hợp phải tổ chức ăn tập trung, thì cơ quan tổ chức hội nghị thực hiện thu tiền ăn của các đại biểu và chỉ được tổ chức nấu ăn theo mức: Từ 15.000 đồng/ngày/người đến 40.000 đồng/ngày/người.

- Chi hỗ trợ tiền nghỉ cho đại biểu là khách mời không hưởng lương: Tối đa không quá 120.000 đồng/ngày/người.

- Chi nước uống: Tối đa không quá mức 5.000 đ/ngày/người.

- Chi hỗ trợ tiền tàu, xe cho đại biểu là khách mời không hưởng lương theo giá cước vận tải ô tô hành khách công cộng thông thường tại địa phương cho số Km thực đi do Thủ trưởng cơ quan tổ chức hội nghị quyết định.

III/ Tổ chức thực hiện:

1/ Việc lập dự toán, phân bổ và quyết toán kinh phí chi công tác phí, chi tiêu hội nghị được thực hiện theo quy định của Luật ngân sách nhà nước và các văn bản hướng dẫn Luật.

2/ Những khoản chi công tác phí, chi hội nghị không đúng quy định tại Thông tư này khi kiểm tra cơ quan quản lý cấp trên, cơ quan tài chính các cấp có quyền yêu cầu cơ quan, đơn vị xuất toán. Người ra lệnh chi sai, chuẩn chi sai thì tuỳ theo mức độ vi phạm sẽ bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật, đồng thời có trách nhiệm thu hồi nộp ngân sách nhà nước số tiền đã chi sai.

3/ Mức chi công tác phí, hội phí phí nêu tại Thông tư này là mức tối đa. Căn cứ khả năng ngân sách và tình hình thực tế ở địa phương, Uỷ ban nhân dân cấp tỉnh, Thành phố trực thuộc Trung ương trình Hội đồng nhân dân cùng cấp quy định cụ thể chế độ công tác phí, hội nghị phí của các cơ quan địa phương; Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ căn cứ vào dự toán ngân sách được giao quy định cụ thể chế độ công tác phí, hội nghị phí của cơ quan, đảm bảo không vượt trần tối đa (đối với những mức chi quy định trần tối đa tại Thông tư này) hoặc phải nằm trong khung (đối với những mức chi quy định khung tại Thông tư này).

4/ Đối với các đơn vị sự nghiệp có thu đã được giao quyền tự chủ tài chính và các cơ quan hành chính nhà nước thực hiện khoán biên chế và kinh phí quản lý hành chính được áp dụng theo Thông tư này và các văn bản hướng dẫn riêng của Bộ Tài chính.

5/ Các doanh nghiệp nhà nước vận dụng chế độ công tác phí, chế độ hội nghị quy định tại Thông tư này để thực hiện phù hợp với đặc điểm sản xuất kinh doanh của đơn vị.

6/ Thông tư này có hiệu lực thi hành từ ngày 01/01/2005, thay thế các Thông tư số 94/1998/TT-BTC và Thông tư số 93/1998/TT-BTC ngày 30/6/1998; Thông tư số 75/1999/TT-BTC và Thông tư số 74/1999/TT-BTC ngày 14/6/1999 của Bộ Tài chính. Trong quá trình thực hiện nếu có vướng mắc đề nghị các đơn vị phản ánh về Bộ Tài chính để hướng dẫn thực hiện./.

Nơi nhận: KT/BỘ TRƯỞNG BỘ TÀI CHÍNH

Thứ trưởng

- Thủ tướng Chính phủ (Để báo cáo)

- VP Quốc hội.

- VP Chủ tịch nước .

- VP Chính phủ.

- VP TW Đảng và các ban của Đảng

- Toà án NDTC. Huỳnh Thị Nhân (đã ký)

- Viện Kiểm sát NDTC

- Các Bộ, cơ quan ngang Bộ,

cơ quan thuộc CP.

- Cơ quan TW của các Hội, đoàn thể.

- UBND, HĐND các tỉnh, TP trực thuộc TW.

- Sở TC, Cục thuế, KBNN các tỉnh,

TP trực thuộc TW.

- Cục kiểm tra văn bản - Bộ Tư pháp

- Công báo.

- Các đơn vị thuộc Bộ.

- Lưu : VP, Vụ HCSN.


TT 2005 - 33 quy che tai chinh DNNN

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 33/2005/TT-BTC NGÀY 29 THÁNG 04 NĂM 2005 HƯỚNG DẪN MỘT SỐ ĐIỀU TẠI QUY CHẾ QUẢN LÝ TÀI CHÍNH
CỦA CÔNG TY NHÀ NƯỚC VÀ QUẢN LÝ VỐN NHÀ NƯỚC
ĐẦU TƯ VÀO DOANH NGHIỆP KHÁC

Căn cứ Nghị định số 199/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ ban hành Quy chế quản lý tài chính của công ty Nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác;

Bộ Tài chính hướng dẫn một số điều tại Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác như sau:

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

1. Đối tượng, phạm vi áp dụng của Thông tư này là các công ty nhà nước (dưới đây gọi chung là công ty) và việc quản lý vốn nhà nước đầu tư vào các doanh nghiệp khác theo quy định tại Điều 1 Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn Nhà nước đầu tư vào doanh nghiệp khác ban hành kèm theo Nghị định số 199/2004/NĐ-CP ngày 03/12/2004 của Chính phủ (dưới đây gọi tắt là Quy chế tài chính).

2. Công ty được giao nhiệm vụ thường xuyên ổn định cung cấp sản phẩm, dịch vụ công ích Nhà nước đặt hàng, giao kế hoạch (gọi tắt là công ty cung cấp sản phẩmg, dịch vụ công ích), công ty nhà nước đặc biệt trực tiếp phục vụ an ninh, quốc phòng ngoài việc thực hiện những quy định của Thông tư này còn phải thực hiện các quy định của Nhà nước cho riêng từng loại hình công ty.

3. Công ty hoạt động trong lĩnh vực dịch vụ tài chính (ngân hàng, bảo hiểm, đầu tư và kinh doanh vốn...) thực hiện theo quy định của pháp luật hiện hành đối với từng lĩnh vực chuyên ngành cụ thể.

CHƯƠNG II
QUảN Lý TàI CHíNH CÔNG TY NHà NƯớC

A. QUảN Lý Và Sử DụNG VốN TạI CÔNG TY

1. Vốn điều lệ.

Vốn điều lệ của công ty thực hiện theo Điều 6 Quy chế tài chính, trong đó:

1.1. Trong năm 2005, đại diện chủ sở hữu phải xem xét, phê duyệt vốn điều lệ cho công ty mà Nhà nước giữ 100% vốn theo quy định tại Quyết định số 155/2004/QĐ-TTg ngày 24/8/2004 của Thủ tướng Chính phủ về ban hành tiêu chí, danh mục phân loại công ty nhà nước và công ty thành viên hạch toán độc lập thuộc tổng công ty nhà nước. Việc phê duyệt vốn điều lệ ban đầu hoặc tăng vốn điều lệ của tổng công ty, công ty độc lập, công ty mẹ phải có ý kiến bằng văn bản của Bộ Tài chính.

1.2. Vốn điều lệ của công ty được xác định như sau:

a/ Đối với công ty mới thành lập, vốn điều lệ xác định bằng 30% tổng mức vốn đầu tư để đảm bảo cho công ty hoạt động bình thường theo công suất thiết kế.

b/ Đối với công ty đang hoạt động, chưa xác định vốn điều lệ, căn cứ vào tổng giá trị tài sản bình quân 3 năm (2002-2004) của công ty để xác định vốn điều lệ như sau:

- Công ty nhà nước độc lập, công ty thành viên hạch toán độc lập (gọi tắt là công ty thành viêng), vốn điều lệ xác định bằng 30% tổng giá trị tài sản trên báo cáo tài chính của công ty.

- Tổng công ty do Nhà nước quyết định đầu tư và thành lập, vốn điều lệ gồm:

+ 30% tổng giá trị tài sản trên báo cáo tài chính của tổng công ty (trừ giá trị các khoản đầu tư dài hạn vào công ty thành viên, công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là chủ sở hữu, khoản đầu tư dài hạn tương ứng với cổ phần, vốn góp chi phối của tổng công ty vào doanh nghiệp khác).

+ 30% giá trị tài sản trên báo cáo tài chính của công ty thành viên tổng công ty nắm 100% vốn điều lệ.

+ Vốn điều lệ của công ty trách nhiệm hữu hạn nhà nước một thành viên do tổng công ty là chủ sở hữu.

+ Giá trị cổ phần, vốn góp chi phối phản ảnh trên sổ sách kế toán của tổng công ty ở các doanh nghiệp khác.

- Tổng công ty do các công ty tự đầu tư thành lập (tổng công ty theo mô hình công ty mẹ - công ty con), công ty mẹ được hình thành từ chuyển đổi tổng công ty, công ty thành viên, công ty nhà nước độc lập, vốn điều lệ gồm:

+ 30% tổng giá trị tài sản trên báo cáo tài chính của công ty mẹ (trừ giá trị các khoản đầu tư dài hạn của công ty mẹ vào các công ty con)

+ Vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên do công ty mẹ là chủ sở hữu.

+ Vốn nhà nước do công ty mẹ góp vào các công ty con.

c/ Đối với công ty cung cấp sản phẩm dịch vụ công ích thì vốn điều lệ là mức vốn tối thiểu, cần thiết để công ty hoàn thành nhiệm vụ sản xuất, cung ứng sản phẩm, dịch vụ công ích do Nhà nước đặt hàng, giao kế hoạch.

1.3. Chênh lệch giữa số vốn điều lệ được phê duyệt với số vốn nhà nước hiện có tại công ty xử lý theo điều 6 Quy chế tài chính và cơ chế đầu tư vốn nhà nước vào doanh nghiệp.

1.4. Trình tự, thủ tục tăng giảm vốn điều lệ.

a/ Việc điều chỉnh vốn điều lệ của công ty thực hiện theo quy đinh tại điểm a và b khoản 1 Điều 6 Quy chế tài chính, hoặc khi công ty tổ chức lại (sáp nhập, hợp nhất, chia, tách công ty).

b/ Hội đồng quản trị, Giám đốc công ty (đối với công ty không có Hội đồng quản trị) báo cáo đại diện chủ sở hữu công ty việc điều chỉnh tăng, giảm vốn điều lệ. Hồ sơ báo cáo gồm:

- Phương án điều chỉnh vốn điều lệ của công ty.

- Báo cáo tài chính của công ty tại thời điểm điều chỉnh vốn điều lệ.

Trong 15 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, đại diện chủ sở hữu phải quyết định mức vốn điều lệ mới cho công ty.

Sau khi có quyết định, công ty thực hiện việc đăng ký và công khai vốn điều lệ mới theo quy định của pháp luật hiện hành.

2. Sử dụng vốn, quỹ của công ty:

Việc sử dụng vốn và quỹ của công ty thực hiện theo quy định tại Điều 8 của Quy chế tài chính. Riêng việc điều động vốn, tài sản của các công ty cung cấp sản phẩm, dịch vụ công ích thực hiện như sau:

2.1. Điều kiện điều động vốn, tài sản.

a/ Việc điều động vốn và tài sản phải đảm bảo không ảnh hưởng đến thực hiện nhiệm vụ sản xuất sản phẩm, cung cấp dịch vụ công ích do Nhà nước giao kế hoạch, đặt hàng.

b/ Chỉ được điều động tài sản đã được đầu tư bằng vốn Nhà nước để trực tiếp sản xuất, cung cấp sản phẩm, dịch vụ công ích.

c/ Chỉ điều động vốn và tài sản giữa các công ty cung cấp sản phẩm, dịch vụ công ích do Nhà nước đặt hàng, giao kế hoạch.

2.2. Thẩm quyền điều động vốn, tài sản.

a/ Bộ trưởng, Thủ trưởng cơ quan ngang Bộ quyết định điều động vốn, tài sản giữa các công ty thuộc Bộ, ngành quản lý.

b/ Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định điều động vốn, tài sản giữa các công ty thuộc địa phương quản lý.

c/ Hội đồng quản trị tổng công ty quyết định điều động vốn và tài sản giữa các công ty thành viên.

d/ Điều động vốn và tài sản giữa các công ty khác Bộ, ngành, địa phương; điều động giữa Bộ, ngành trung ương và địa phương thì đại diện chủ sở hữu hai bên giao, nhận thoả thuận để quyết định sau khi có ý kiến bằng văn bản của Bộ Tài chính.

3. Huy động vốn:

3.1. Việc huy động vốn của công ty thực hiện theo quy định tại Điều 9 Quy chế tài chính, trong đó việc phân cấp phê duyệt hợp đồng vay vốn cụ thể như sau:

a/ Đối với trường hợp công ty vay vốn của các tổ chức tín dụng có áp dụng hợp đồng hạn mức cả năm thì việc phân cấp xác định theo hợp đồng hạn mức, các hợp đồng cụ thể trong phạm vi hạn mức do Tổng giám đốc, Giám đốc công ty quyết định.

b/ Đối với các trường hợp khác việc phân cấp áp dụng cho từng hợp đồng cụ thể.

3.2. Lãi suất huy động vốn thực hiện theo lãi suất thị trường. Riêng trường hợp vay vốn trực tiếp của cá nhân, tổ chức kinh tế thì lãi suất vay tối đa không vượt quá lãi suất thị trường tại thời điểm vay vốn.

3.3. Công ty thực hiện hạch toán lãi huy động vốn theo chuẩn mực kế toán số 16 "chi phí đi vay" ban hành tại Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 của Bộ trưởng Bộ Tài chính.

4. Quản lý nợ phải trả

Việc quản lý các khoản nợ phải trả của công ty thực hiện theo Điều 10 Quy chế tài chính. Trong đó:

4.1. Hàng tháng, công ty có trách nhiệm đánh giá, xác định khả năng thanh toán nợ theo các hệ số quy định tại Phụ lục số 5 kèm theo Thông tư này; thực hiện việc thanh toán nợ đúng hạn.

4.2. Khoản chênh lệch tỷ giá ngoại tệ phát sinh trong kỳ, số dư nợ ngoại tệ phải trả cuối năm tài chính được xử lý như sau:

a/ Đối với các công ty đang hoạt động thì toàn bộ chênh lệch tỷ giá (kể cả vay đầu tư) được hạch toán vào chi phí hoặc doanh thu hoạt động tài chính.

Trường hợp hạch toán vào chi phí mà công ty bị lỗ thì phân bổ một phần cho năm sau, nhưng mức phân bổ vào chi phí trong năm tối thiểu phải bằng chênh lệch tỷ giá các khoản nợ đến hạn phải trả.

b/ Đối với công ty đang đầu tư, chưa kinh doanh thì toàn bộ chênh lệch tỷ giá được phản ánh luỹ kế trên bảng cân đối kế toán; khi hoàn thành đầu tư được kết chuyển toàn bộ vào chi phí hoạt động tài chính hoặc doanh thu hoạt động tài chính của năm kinh doanh đầu tiên; nếu bị lỗ thì phân bổ cho các năm sau, thời gian phân bổ tối đa là 5 năm (kể từ khi bắt đầu kinh doanh).

5. Bảo toàn vốn Nhà nước tại công ty.

Công ty có trách nhiệm bảo toàn vốn nhà nước đầu tư theo quy định tại Điều 10 Quy chế tài chính, trong đó:

5.1.Mức độ bảo toàn vốn được xác định theo hệ số H:

Giá trị tổng tài sản - Nợ phải trả

H =

Vốn Nhà nước

Trong đó:

- Giá trị tổng tài sản: Mã số 270 trên bảng cân đối kế toán.

- Nợ phải trả: Mã số 300 trên bảng cân đối kế toán.

- Vốn Nhà nước: vốn đầu tư của chủ sở hữu (MS 411 BCĐKT), quỹ đầu tư phát triển (MS 416 BCĐKT)

Nếu hệ số H >1 đã phát triển được vốn; H = 1 bảo toàn được vốn và nếu H <1 chưa bảo toàn được vốn.

5.2. Việc trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi thực hiện theo Thông tư số 107/2001/TT-BTC ngày 31/12/2001 của Bộ Tài chính và quy định sau:

a/ Nợ phải thu khó đòi để làm căn cứ trích lập dự phòng gồm:

- Nợ phải thu quá hạn thanh toán ghi trên hợp đồng kinh tế, các khế ước vay nợ hoặc các cam kết nợ.

- Nợ phải thu chưa đến thời hạn thanh toán nhưng khách nợ đã lâm vào tình trạng phá sản hoặc đang làm thủ tục giải thể.

b/ Mức trích lập dự phòng như sau:

- 30% giá trị đối với khoản nợ phải thu quá hạn dưới 1 năm.

- 50% giá trị đối với khoản nợ phải thu quá hạn từ 1 năm đến dưới 2 năm.

- 70% giá trị đối với khoản nợ phải thu quá hạn từ 2 năm đến dưới 3 năm.

c/ Các khoản nợ quá hạn từ 3 năm trở lên phải xử lý như nợ phải thu không có khả năng thu hồi.

d/ Khoản nợ phải thu không có khả năng thu hồi thì không trích lập dự phòng và xử lý theo quy định hiện hành của nhà nước về quản lý, xử lý nợ tồn đọng.

đ/ Dự phòng " giảm giá hàng tồn kho" hạch toán vào " giá vốn hàng bán".

5.3. Trích lập dự phòng tổn thất các khoản đầu tư dài hạn.

a/ Đối với khoản đầu tư chứng khoán dài hạn: cổ phiếu, trái phiếu...thực hiện theo quy định tại Thông tư số 107/2001/TT-BTC ngày 31/12/2001 của Bộ Tài chính.

b/ Đối với các khoản vốn của tổng công ty đầu tư vào công ty thành viên hoặc của tổng công ty, công ty đầu tư vào công ty trách nhiệm hữu hạn nhà nước một thành viên, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, hợp danh, liên doanh, liên kết và các khoản đầu tư dài hạn khác phải trích lập dự phòng nếu doanh nghiệp mà công ty đầu tư bị lỗ (trừ trường hợp lỗ theo kế hoạch được xác định trong phương án kinh doanh trước khi đầu tư).

Mức trích lập dự phòng tính theo công thức sau đây:

Mức dự phòng tổn thất các khoản đầu tư dài hạn

=

Số lỗ trong năm của doanh nghiệp có vốn đầu tư của công ty

x

Vốn đầu tư của công ty

Vốn góp thực tế của các bên tại doanh nghiệp

Mức trích tối đa cho mỗi khoản đầu tư dài hạn bằng số vốn đã đầu tư.

c/ Đến thời điểm khoá sổ kế toán của năm sau, nếu doanh nghiệp mà công ty đầu tư vốn có lãi hoặc giảm lỗ thì công ty phải hoàn nhập một phần hoặc toàn bộ số đã trích dự phòng vào doanh thu tài chính.

5.4. Việc trích lập và sử dụng dự phòng về trợ cấp mất việc làm thực hiện theo quy định tại Thông tư số 82/2003/TT-BTC ngày 14/8/2003 của Bộ Tài chính.

5.5. Việc chuyển lỗ thực hiện theo quy định hiện hành của Luật thuế thu nhập doanh nghiệp.

B. QUảN Lý Và Sử DụNG TàI SảN TạI CÔNG TY.

1. Tài sản cố định, đầu tư tài sản cố định.

Việc đầu tư tài sản cố định, quản lý và sử dụng tài sản cố định thực hiện theo quy định tại Điều 13,14,15, 16 Quy chế tài chính và Quyết định số 206/2003/QĐ-BTC ngày 12/12/2003 của Bộ trưởng Bộ Tài chính về ban hành chế độ quản lý, sử dụng và trích khấu hao tài sản cố định (gọi tắt là Quyết định 206/2003/QĐ-BTC), trong đó:

1.1. Các nội dung quy định tại khoản 1 Điều 9, khoản 3 Điều 10, khoản 2 Điều 13 Quyết định 206/2003/QĐ-BTC, nay thực hiện theo Điều 14 Quy chế tài chính, cụ thể như sau:

a/ Mọi tài sản cố định hiện có của công ty (gồm cả tài sản chưa dùng, không cần dùng, chờ thanh lý) đều phải trích khấu hao theo quy định hiện hành. Khấu hao tài sản cố định dùng trong sản xuất kinh doanh hạch toán vào chi phí kinh doanh; khấu hao tài sản cố định chưa dùng, không cần dùng, chờ thanh lý hạch toán vào chi phí khác.

b/ Đối với những tài sản cố định chưa khấu hao hết đã hư hỏng, mất mát, phải xác định nguyên nhân, trách nhiệm của tập thể, cá nhân để xử lý bồi thường. Hội đồng quản trị, Giám đốc công ty đối với công ty không có Hội đồng quản trị quyết định mức bồi thường. Chênh lệch giữa giá trị còn lại của tài sản với tiền bồi thường và giá trị thu hồi được hạch toán vào chi phí khác của công ty.

c/ Mức trích khấu hao tối thiểu xác định theo thời gian sử dụng tối đa quy định tại phụ lục số 1 ban hành kèm theo Quyết định 206/2003/QĐ-BTC. Không khống chế mức khấu hao tối đa. Tổng giám đốc hoặc giám đốc công ty quyết định mức trích khấu hao cụ thể nhưng không được thấp hơn mức khấu hao tối thiểu.

1.2. Giá trị tổng tài sản được xác định theo số liệu trên bảng cân đối kế toán (Mã số 270) của báo cáo tài chính quý gần nhất

1.3. Công trình XDCB hoàn thành đã đưa vào sử dụng nhưng chưa quyết toán, căn cứ vào số liệu kế toán công ty ghi tăng giá trị tài sản theo giá tạm tính để trích khấu hao thu hồi vốn. Sau khi quyết toán công trình được duyệt phải điều chỉnh lại nguyên giá.

1.4. Đối với tài sản cố định cho thuê, cầm cố, thế chấp, phải trích khấu hao theo chế độ quy định và phải theo dõi, thu hồi tài sản.

1.5. Việc nhượng bán tài sản có giá trị nhỏ theo mức quy định trong Điều lệ công ty, Tổng giám đốc, Giám đốc quyết định phương thức bán: đấu giá hoặc thoả thuận. Trường hợp bán thoả thuận thì giá bán không thấp hơn giá thị trường.

Việc nhượng bán tài sản gắn liền với đất phải thực hiện theo quy định của pháp luật về đất đai. Trường hợp thanh lý tài sản bằng hình thức dỡ bỏ, huỷ bỏ, Tổng giám đốc hoặc Giám đốc công ty thành lập Hội đồng thanh lý để thực hiện.

Tiền thu được do thanh lý, nhượng bán, hạch toán vào thu nhập khác, giá trị còn lại theo sổ kế toán của tài sản, chi phí thanh lý, nhượng bán hạch toán vào chi phí khác.

2. Quản lý hàng tồn kho.

Việc quản lý hàng hoá tồn kho thực hiện theo qui định tại Điều 17 Quy chế tài chính, chuẩn mực kế toán số 02 "Hàng tồn kho" theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001 của Bộ trưởng Bộ Tài chính. Cuối kỳ kế toán, nếu giá gốc hàng tồn kho cao hơn giá trị dự kiến thu hồi, phải trích lập dự phòng giảm giá hàng tồn kho theo quy định tại điểm 5.2 khoản 5 mục A Chương II Thông tư này.

- Giá gốc hàng tồn kho bao gồm: Chi phí mua, chi phí chế biến và các chi phí liên quan trực tiếp khác.

- Giá trị dự kiến thu hồi: Là giá bán của hàng tồn kho (ước tính) không bao gồm chi phí để hoàn thành sản phẩm và chi phí tiêu thụ (ước tính).

3. Quản lý các khoản nợ phải thu.

Việc quản lý nợ phải thu thực hiện theo quy định tại điều 18 Quy chế tài chính và các quy định của pháp luật hiện hành về quản lý, xử lý nợ tồn đọng. Trong đó: Công ty phải thường xuyên đối chiếu các khoản phải thu với khách nợ; phân loại nợ để có biện pháp thu hồi nợ đúng hạn; xác định những khoản nợ khó đòi để trích lập dự phòng nợ phải thu khó đòi theo qui định tại điểm 5.2, khoản 5, mục A, Chương II Thông tư này.

C. QUảN Lý DOANH THU Và CHI PHí.

I. QUảN Lý DOANH THU

1. Doanh thu của công ty bao gồm doanh thu từ hoạt động kinh doanh và thu nhập khác gồm:

1.1. Doanh thu hoạt động kinh doanh thông thường bao gồm:

a/ Toàn bộ tiền bán sản phẩm, hàng hoá, cung ứng dịch vụ phát sinh trong kỳ được khách hàng chấp nhận thanh toán sau khi trừ (-)khoản chiết khấu thương mạik, giảm giá hàng bán và giá trị hàng bán bị trả lại.

b/ Các khoản Nhà nước trợ cấp khi cung cấp sản phẩm dịch vụ do Nhà nước đặt hàng, giao kế hoạch mà doanh thu không đủ bù đắp chi đối với công ty cung cấp sản phẩm, dịch vụ công ích

c/ Các khoản phí thu thêm ngoài giá bán: trợ giá, phụ thu, phụ trội... mà công ty được hưởng.

d/ Giá trị các sản phẩm hàng hoá biếu, tặng, trao đổi hoặc tiêu dùng cho sản xuất trong nội bộ công ty.

1.2. Doanh thu từ hoạt động tài chính bao gồm:

a/ Các khoản thu phát sinh từ bán bản quyền, cho thuê các tài sản; tiền lãi cho vay vốn, lãi tiền gửi; lãi bán hàng trả chậm, trả góp; chiết khấu thanh toán được hưởng do mua hàng hoá, dịch vụ; lãi cho thuê tài chính.

b/ Lãi bán ngoại tệ; chênh lệch tỷ giá; lãi chuyển nhượng vốn; cổ tức và lợi nhuận được chia từ việc đầu tư vốn ra ngoài công ty (bao gồm cả lợi nhuận sau thuế của công ty trách nhiệm hữu hạn một thành viên sau khi đã trừ phần trích lập quỹb), lợi nhuận sau thuế được chia theo vốn nhà nước tại công ty thành viên, lợi nhuận sau thuế trích lập Quỹ đầu tư phát triển của công ty thành viên; thu nhập về kinh doanh chứng khoán (công trái, trái phiếu, cổ phiếu), thu về kinh phí quản lý.

1.3. Thu nhập khác gồm: Thu từ việc thanh lý, nhượng bán tài sản; các khoản phải trả nhưng không phải thanh toán; tiền bảo hiểm được bồi thường; tiền nộp phạt của khách hàng vi phạm hợp đồng; thuế được hoàn lại; tiền thưởng của khách hàng; giá trị quà nhận biếu, quà tặng; khoản thu nhập của năm trước hạch toán thiếu, khoản nợ khó đòi đã xử lý nay thu hồi được...

1.4. Phương thức xác định cụ thể một số khoản doanh thu.

a/ Đối với hàng hoá bán trả góp thì tính vào doanh thu theo giá bán trả một lần (không bao gồm lãi trả chậmk). Lãi trả chậm phân bổ vào doanh thu tài chính hàng năm theo hợp đồng.

b/ Đối với sản phẩm hàng hoá, dịch vụ dùng để trao đổi, doanh thu tính theo giá bán của sản phẩm, hàng hoá, dịch vụ nhận về.

c/ Đối với hàng hoá, dịch vụ sử dụng để biếu tặng, tiêu dùng cho nội bộ, doanh thu tính theo giá thành sản xuất hoặc giá vốn hàng hoá, dịch vụ.

d/ Đối với tài sản cho thuê đã thu tiền trước nhiều năm, doanh thu từng năm phân bổ theo số năm cho thuê.

đ/ Đối với việc nhận bán hàng đại lý, doanh thu là hoa hồng đại lý.

e/ Đối với sản phẩm nhận gia công, doanh thu tính theo giá gia công ghi trong hợp đồng.

f/ Đối với sản phẩm giao khoán trong nông, lâm trường, doanh thu là số tiền phải thu trong hợp đồng. Trường hợp thu bằng sản phẩm thì chỉ tính doanh thu sau khi đã bán sản phẩm.

g/ Đối với sản phẩm xây lắp thi công trong nhiều năm, doanh thu là giá trị phải thu tương ứng với khối lượng công việc, hạng mục công trình hoàn thành trong năm được chấp nhận thanh toán.

2. Điều kiện và thời điểm xác định doanh thu.

2.1. Điều kiện.

a/ Doanh thu phát sinh trong kỳ được khách hàng chấp nhận thanh toán có hoá đơn, chứng từ hợp lệ theo quy định hiện hành.

b/ Doanh thu phải hạch toán bằng đồng Việt Nam, trường hợp thu bằng ngoại tệ phải quy đổi theo tỷ giá của ngân hàng nơi doanh nghiệp mở tài khoản giao dịch.

2.2. Thời điểm xác định doanh thu.

a/ Là thời điểm công ty đã chuyển giao quyền sở hữu hàng hoá, sản phẩm; hoàn thành việc cung cấp dịch vụ cho người mua; hoàn thành hợp đồng hoặc xuất hoá đơn bán hàng.

b/ Đối với hàng hoá sản phẩm bán thông qua đại lý, doanh thu được xác định khi hàng hoá gửi đại lý đã được bán.

c/ Đối với các hoạt động tài chính thì thời điểm xác định doanh thu theo quy định sau:

- Lãi cho vay, lãi tiền gửi, lãi đầu tư trái phiếu, tín phiếu, lãi bán hàng trả chậm, trả góp, tiền bản quyền... xác định theo thời gian của hợp đồng cho vay, cho thuê, bán hàng hoặc kỳ hạn nhận lãi.

- Cổ tức, lợi nhuận được chia xác định khi có nghị quyết hoặc quyết định chia.

- Lãi chuyển nhượng vốn, lãi bán ngoại tệ, chênh lệch tỷ giá phát sinh trong kỳ của hoạt động kinh doanh xác định khi các giao dịch hoặc nghiệp vụ hoàn thành;

- Chênh lệch tỷ giá do đánh giá lại nợ phải thu, nợ phải trả và số dư ngoại tệ xác định khi báo cáo tài chính cuối năm.

II. QUảN Lý CHI PHí Và GIá THàNH

1. Chi phí hoạt động kinh doanh của công ty.

Việc quản lý chi phí thực hiện theo Điều 23, 24 Quy chế tài chính và các quy định cụ thể sau:

1.1. Chi phí nguyên liệu, vật liệu, nhiên liệu, động lực... (gọi tắt là chi phí vật tư) tính theo mức tiêu hao thực tế và giá thực tế xuất kho.

a/ Mức tiêu hao: Tổng Giám đốc xây dựng định mức tiêu hao các loại vật tư cho từng sản phẩm trình Hội đồng quản trị phê duyệt và chịu trách nhiệm về tính chính xác của các định mức đó.

Đối với công ty không có Hội đồng quản trị, Giám đốc xây dựng, ban hành và chịu trách nhiệm.

Trong quá trình thực hiện nếu mức tiêu hao vật tư thực tế lớn hơn định mức, phải xác định nguyên nhân và trách nhiệm để xử lý bồi thường.Tiền bồi thường hạch toán vào thu nhập khác. Nếu mức tiêu hao thực tế thấp hơn định mức nhưng vẫn đảm bảo chất lượng sản phẩm thì người thực hiện được thưởng. Mức thưởng không vượt quá giá trị vật tư tiết kiệm được trong năm. Tiền thưởng được hạch toán vào chi phí sản xuất kinh doanh.

Tổng giám đốc, Giám đốc quyết định mức bồi thường hoặc mức thưởng. Công ty phải thường xuyên rà soát, điều chỉnh định mức phù hợp với thực tế.

b/ Giá vật tư thực tế xuất kho:

- Giá vật tư mua ngoài gồm:

+ Giá mua ghi trong hoá đơn của người bán. Nếu là vật tư tự nhập khẩu, giá mua bằng ngoại tệ quy đổi ra đồng Việt Nam theo tỷ giá của ngân hàng nơi công ty mở tài khoản giao dịch cộng (+)thuế nhập khẩu và các khoản phụ thu t (nếu có) trừ (-)khoản chiết khấu thương mạik, giảm giá do hàng mua không đúng quy cách, phẩm chất phải trừ khỏi giá mua.

+ Chi phí vận chuyển, chi phí bốc xếp, chi phí bảo quản, bảo hiểm, hao hụt, tiền thuê kho bãi, phí gia công trước khi nhập kho (nếu có), phí chọn lọc, tái chế.

- Giá vật tư tự chế biến gồm:

+ Giá vật tư thực tế xuất kho

+ Chi phí tự chế.

- Giá vật tư thuê ngoài gia công, chế biến gồm:

+ Giá vật tư thực tế xuất kho

+ Chi phí gia công.

Vật tư nhập kho, xuất kho; chi phí gia công chế biến; chi phí vận chuyển bảo quản, thu mua...phải có hoá đơn, chứng từ theo quy định của pháp luật hiện hành. Trường hợp mua nông sản, lâm sản, thuỷ sản... của người trực tiếp sản xuất không có hoá đơn, chứng từ theo chế độ quy định phải lập bảng kê mua hàng, ghi rõ họ tên, địa chỉ người bán, số lượng hàng hoá, đơn giá, thành tiền, chữ ký của người bán hàng. Giám đốc doanh nghiệp duyệt chi theo bảng kê và chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của bảng kê.

Đối với công cụ, dụng cụ, căn cứ vào thời gian sử dụng để phân bổ giá trị vào chi phí trong thời gian không quá 2 năm.

1.2. Chí phí khấu hao tài sản cố định tính theo quy định tại Quyết định 206/2003/QĐ-BTC và điểm 1.1 khoản 1 mục B Chương II Thông tư này.

1.3. Chi phí tiền lương, tiền công và các khoản phụ cấp có tính chất lương phải trả; tiền ăn giữa ca theo quy định. Chi ăn giữa ca cho người lao động do Hội đồng quản trị hoặc Giám đốc đối với công ty không có Hội đồng quản trị quyết định phù hợp với hiệu quả sản xuất kinh doanh, mức chi hàng tháng không vượt quá mức lương tối thiểu theo quy định.

1.4. Trích bảo hiểm xã hội, kinh phí công đoàn, bảo hiểm y tế cho người lao động theo các chế độ hiện hành.

Chi phí cho công tác Đảng, đoàn thể lấy từ nguồn kinh phí của tổ chức này, nếu thiếu được hạch toán vào chi phí kinh doanh.

1.5. Chi phí dịch vụ mua ngoài là các khoản chi phục vụ hoạt động sản xuất kinh doanh của công ty, trong đó:

a/ Chi phí sửa chữa lớn tài sản cố định được hạch toán vào chi phí trong năm theo số thực chi, nếu lỗ thì phân bổ một phần cho năm sau. Chi phí sửa chữa lớn đối với tài sản cố định đặc thù theo chu kỳ được trích trước vào chi phí theo dự toán chi, thời điểm trích là cuối năm tài chính. Khi thực hiện sửa chữa lớn, nếu số thực chi lớn lớn hơn số trích trước, phần chênh lệch hạch toán vào chi phí; nếu nhỏ hơn thì hạch toán giảm chi phí.

b/ Chi giao dịch, môi giới, tiếp khách, tiếp thị, xúc tiến thương mại, quảng cáo, hội họp theo thực tế phát sinh. Công ty phải ban hành quy chế quản lý các khoản chi này, phổ biến, công bố công khai cho người lao động để thực hiện và kiểm tra, giám sát. Tổng giám đốc, Giám đốc quyết định và chịu trách nhiệm về mức chi cụ thể.

Công ty không được chi hoa hồng môi giới cho đại lý bán hàng, khách hàng chỉ định, các chức danh quản lý và nhân viên trực tiếp làm nhiệm vụ cung ứng, tiêu thụ sản phẩm của công ty. Riêng việc chi hoa hồng trong giao dịch, môi giới xuất khẩu cho người nước ngoài thực hiện theo quy định tại Thông tư số 01/2000/TT-BTC ngày 5/01/2000 của Bộ Tài chính; chi cho hoạt động đẩy mạnh xuất khẩu có hỗ trợ của Nhà nước thực hiện theo quy định tại Thông tư số 86/2002/TT-BTC ngày 27/9/2002 của Bộ Tài chính.

c/ Tiền thuê tài sản cố định theo hợp đồng. Nếu trả một lần cho nhiều năm thì phân bổ vào chi phí kinh doanh theo số năm thuê.

d/ Công tác phí theo định mức do Hội đồng quản trị, Giám đốc đối với công ty không có Hội đồng quản trị quyết định và công bố công khai để kiểm tra, giám sát.

1.6. Chi phí dự phòng: giảm giá hàng tồn kho, tổn thất đầu tư dài hạn, nợ phải thu khó đòi, trợ cấp mất việc làm theo quy định tại điểm 5.2, 5.3 và 5.4 khoản 5 mục A Chương II Thông tư này.

1.7. Khoản trích trước chi bảo hành: sản phẩm, công trình xây dựng nhiều năm, theo hợp đồng hoặc cam kết với khách hàng. Hết thời hạn bảo hành, nếu số thực chi lớn hơn số trích trước, chênh lệch hạch toán vào chi phí; nếu nhỏ hơn, hạch toán vào thu nhập khác.

Đối với các công ty xây dựng kinh doanh nhà và hạ tầng, thời gian xây dựng kéo dài từ hai năm trở lên đã thu tiền trước và đã hạch toán vào doanh thu nhưng chưa hoàn thành khối lượng xây dựng theo tiến độ thì được trích trước chi phí tương ứng với khối lượng chưa hoàn thành.

1.8. Các khoản chi khác bằng tiền theo quy định tại điểm e khoản 1 Điều 23 Quy chế tài chính. Trong đó:

a/ Chi trợ cấp thôi việc, mất việc cho người lao động theo mức quy định luật hiện hành từ nguồn Quỹ dự phòng trợ cấp mất việc làm, nếu thiếu hạch toán vào chi phí kinh doanh.

b/ Chi đào tạo nâng cao năng lực quản lý, tay nghề người lao động.

- Nếu công ty có cơ sở đào tạo thì mức chi theo định mức do Nhà nước ban hành. Trường hợp chi vượt định mức, Tổng giám đốc, Giám đốc quyết định và chịu trách nhiệm.

- Nếu đào tạo ngắn ngày tại công ty, mức chi do Tổng giám đốc, giám đốc quyết định và chịu trách nhiệm.

- Nếu thuê đào tạo thì mức chi theo hợp đồng ký với cơ sở đào tạo.

c/ Chi y tế bao gồm các khoản chi cho người lao động theo quy định hiện hành của Nhà nước tính theo mức chi thực tế ngoài phạm vi chi trả của bảo hiểm xã hội và của người lao động.

d/ Chi nghiên cứu khoa học, đổi mới công nghệ, chế thử sản phẩm mới do Hội đồng quản trị hoặc Giám đốc công ty phê duyệt và chịu trách nhiệm.

2. Chi phí hoạt động tài chính:

Nội dung các khoản chi theo quy định tại điểm i khoản 1 Điều 23 Quy chế tài chính

3. Chi phí khác:

Nội dung các khoản chi theo quy định tại khoản 2 Điều 23 Quy chế tài chính.

4. Không tính vào chi phí sản xuất kinh doanh các khoản quy định tại khoản 3 Điều 23 Quy chế tài chính.

5. Quản lý chi phí:

Thực hiện theo quy định tại Điều 24 Quy chế tài chính, trong đó:

Đối với các công ty kinh doanh trong lĩnh vực độc quyền, ngoài báo cáo tài chính được lập và gửi theo quy định hiện hành, cuối năm tài chính công ty phải lập Báo cáo tình hình thực hiện chi phí sản xuất kinh doanh theo mẫu quy định tại phụ lục số 2 kèm theo Thông tư này gửi đại diện chủ sở hữu và cơ quan tài chính (Sở Tài chính đối với doanh nghiệp do địa phương quản lý; Bộ Tài chính đối với các doanh nghiệp do Trung ương quản lý).

6. Giá thành sản phẩm, chi phí dịch vụ tiêu thụ.

6.1. Tổng giá thành toàn bộ sản phẩm hàng hoá, chi phí dịch vụ tiêu thụ trong kỳ theo quy định tại khoản 1 và 2 Điều 25 Quy chế tài chính.

6.2. Nguyên tắc và phương pháp xác định giá thành sản phẩm, chi phí dịch vụ theo quy định sau:

a/ Giá thành sản xuất sản phẩm, dịch vụ gồm:

- Chi phí về nguyên liệu, vật liệu, nhiên liệu và động lực sử dụng trực tiếp cho sản xuất sản phẩm, dịch vụ.

- Các khoản phải trả người lao động trực tiếp sản xuất như: tiền lương, tiền công và các khoản phụ cấp có tính chất lương, chi ăn giữa ca, chi bảo hiểm xã hội, bảo hiểm y tế và kinh phí công đoàn.

- Chi phí sản xuất chung: chi phí chung phát sinh ở các phân xưởng, bộ phận kinh doanh như: tiền lương, phụ cấp, ăn giữa ca, chi phí vật liệu, công cụ, dụng cụ, khấu hao tài sản cố định, chi phí dịch vụ mua ngoài và các chi phí bằng tiền khác.

b/ Giá thành toàn bộ sản phẩm, dịch vụ đã tiêu thụ gồm:

- Giá thành sản xuất của sản phẩm, dịch vụ quy định tại điểm 6.2.a khoản 6 mục C chương II Thông tư này.

- Chi phí bán hàng: các chi phí phát sinh trong quá trình tiêu thụ sản phẩm, hàng hoá dịch vụ như: tiền lương, các khoản phụ cấp phải trả cho nhân viên bán hàng, hoa hồng đại lý, hoa hồng môi giới, tiếp thị, đóng gói, vận chuyển, bảo quản..., khấu hao tài sản cố định, chi phí vật liệu, bao bì, dụng cụ, đồ dùng, chi phí dịch vụ mua ngoài và các chi phí bằng tiền khác.

- Chi phí quản lý công ty: các chi phí quản lý kinh doanh, quản lý hành chính và các chi phí chung khác có liên quan đến hoạt động của công ty.

Toàn bộ chi phí bán hàng và chi phí quản lý công ty được kết chuyển cho sản phẩm, dịch vụ tiêu thụ trong năm để xác định kết quả kinh doanh.

Đối với sản phẩm có thời gian sản xuất trên một năm thì chi phí quản lý công ty phát sinh trong năm được phân bổ cho sản phẩm dở dang.

6.3. Hạch toán chi phí đối với hàng hoá, dịch vụ thuộc đối tượng chịu thuế giá trị gia tăng:

- Nếu áp dụng phương pháp khấu trừ thuế thì chi phí không bao gồm tiền thuế giá trị gia tăng đầu vào.

- Nếu áp dụng phương pháp trực tiếp thì chi phí bao gồm cả tiền thuế giá trị gia tăng đầu vào.

D. LợI NHUậN THựC HIệN Và PHÂN PHốI LợI NHUậN

1. Lợi nhuận thực hiện trong năm của công ty xác định theo quy định tại Điều 26 Quy chế tài chính.

2. Lợi nhuận thực hiện của công ty sau khi bù đắp lỗ năm trước theo quy định của Luật thuế thu nhập doanh nghiệp và nộp thuế thu nhập doanh nghiệp được phân phối theo quy định tại Điều 27 Quy chế tài chính, trong đó:

a/ Vốn công ty tự huy động bình quân trong năm tính bằng tổng số dư vốn huy động cuối mỗi quý chia cho 4 quý

b/ Tiền lương làm cơ sở trích quỹ khen thưởng, phúc lợi quy định tại khoản 7 Điều 27 là tiền lương thực tế của công ty.

3. Mục đích sử dụng các quỹ của công ty, thẩm quyền quyết định việc sử dụng các quỹ của công ty thực hiện theo Điều 28 Quy chế tài chính.

4. Việc phân phối lợi nhuận và trích lập các quỹ năm 2004 được thực hiện theo quy định tại Thông tư số 64/1999/ TT-BTC ngày 7/6/1999 của Bộ Tài chính.

Đ. Kế HOạCH TàI CHíNH, CHế Độ Kế TOáN,
THốNG KÊ Và KIểM TOáN

1. Kế hoạch tài chính của công ty thực hiện theo quy định tại Điều 29 Quy chế tài chính. Chỉ tiêu kế hoạch tài chính theo mẫu phụ lục số 1 kèm theo Thông tư này.

2. Chế độ kế toán, thống kê, kiểm toán và báo cáo tài chính, công ty thực hiện theo các quy định tại Điều 30 và Điều 31 Quy chế tài chính và các quy định của pháp luật hiện hành về kiểm toán, kế toán.

E. TổNG CÔNG TY NHà NƯớC

Việc quản lý vốn và tài sản, quản lý doanh thu, chi phí và phân phối lợi nhuận của tổng công ty thực hiện theo quy định tại Chương III Quy chế tài chính và Chương II Thông tư này.

CHƯƠNG III
QUảN Lý VốN NHà NƯớC ĐầU TƯ VàO DOANH NGHIệP KHáC

Việc quản lý vốn Nhà nước đầu tư vào doanh nghiệp khác thực hiện theo quy định tại Chương IV Quy chế tài chính và những quy định sau:

1. Đầu tư tăng vốn, thu hồi vốn nhà nước tại doanh nghiệp khác.

1.1. Thẩm quyền quyết định việc đầu tư tăng vốn, thu hồi vốn nhà nước tại doanh nghiệp khác theo quy định tại Điều 50 Quy chế tài chính .

1.2. Việc đầu tư tăng vốn, thu hồi vốn nhà nước tại doanh nghiệp khác phải phù hợp với pháp luật và Điều lệ của doanh nghiệp khác.

1.3. Trình tự, thủ tục bán vốn nhà nước tại doanh nghiệp khác.

a/ Bán cổ phần nhà nước tại công ty cổ phần thực hiện theo quy định như bán cổ phần lần đầu khi doanh nghiệp nhà nước cổ phần hoá (phần B mục V Thông tư số 126/2004/TT-BTC ngày 24/12/2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 187/2004/NĐ-CP ngày 16/11/2004 của Chính phủ về chuyển công ty nhà nước thành công ty cổ phần), trong đó:

- Người đại diện phần vốn nhà nước tại công ty cổ phần báo cáo đại diện chủ sở hữu xem xét quyết định chủ trương bán bớt cổ phần.

- Đại diện chủ sở hữu vốn lựa chọn, ký hợp đồng thuê tổ chức tư vấn bán đấu giá cổ phần nhà nước. Tổ chức tư vấn xây dựng phương án bán, đề xuất giá chào bán, chi phí bán trình đại diện chủ sở hữu vốn quyết định.

- Tổng mệnh giá của số cổ phần bán đấu giá dưới 5 tỷ đồng, đấu giá tại các tổ chức tài chính trung gian; từ 5 tỷ đồng trở lên, đấu giá tại trung tâm giao dịch chứng khoán.

- Tiền thu được từ bán cổ phần nhà nước, kể cả tiền đặt cọc không phải trả cho nhà đầu tư (sau khi trừ chi phí bán) nộp vào Quỹ hỗ trợ sắp xếp doanh nghiệp tại Bộ Tài chính hoặc chuyển về công ty nhà nước theo quy định tại Điều 51 Quy chế tài chính

Riêng công ty cổ phần đã niêm yết hoặc đã đăng ký giao dịch tại trung tâm giao dịch chứng khoán, người đại diện vốn nhà nước tại công ty cổ phần xây dựng phương án bán bớt cổ phần trình đại diện chủ sở hữu quyết định thực hiện bán trên trung tâm giao dịch chứng khoán.

b/ Bán phần vốn nhà nước tại công ty trách nhiệm hữu hạn, công ty liên doanh:

- Người đại diện phần vốn nhà nước tại doanh nghiệp khác xây dựng phương án bán, đề xuất giá bán trình đại diện chủ sở hữu vốn quyết định.

- Tiền thu được do bán phần vốn nhà nước (sau khi trừ chi phí bán) nộp vào Quỹ sắp xếp doanh nghiệp hoặc chuyển về công ty nhà nước theo quy định tại Điều 51 Quy chế tài chính.

2. Tiền lương, phụ cấp, thưởng và quyền lợi của người đại diện.

a/ Đối với người đại diện tham gia chuyên trách Ban quản lý điều hành doanh nghiệp khác, tiền lương, phụ cấp có tính chất lương, thưởng và các quyền lợi khác do doanh nghiệp khác chi trả.

b/ Đối với người đại diện tham gia bán chuyên trách (kiêm nhiệmk) Ban quản lý điều hành doanh nghiệp khác: lương và phụ cấp có tính chất lương do đơn vị cử chi trả; phụ cấp trách nhiệm, thưởng và quyền lợi khác do doanh nghiệp khác chi trả. Nếu cùng một lúc tham gia kiêm nhiệm Ban quản lý điều hành ở nhiều doanh nghiệp khác thì được hưởng phụ cấp trách nhiệm, tiền thưởng và quyền lợi khác ở các nơi này.

3. Chế độ và chỉ tiêu báo cáo:

3.1. Người đại diện có trách nhiệm:

a/ Trên cơ sở báo cáo tài chính và các báo cáo khác của doanh nghiệp, lập Hồ sơ doanh nghiệp theo phụ lục số 3 kèm theo Thông tư này báo cáo đại diện chủ sở hữu vốn.

b/ Định kỳ hàng quý và cuối năm, tổng hợp chỉ tiêu tài chính theo phụ lục số 4 kèm theo Thông tư này; phân tích, đánh giá kết quả kinh doanh, tình hình quản lý và sử dụng vốn tại doanh nghiệp, khả năng thanh toán, phân chia lợi tức và các quyền lợi khác, kiến nghị biện pháp tháo gỡ những khó khăn, vướng mắc nhằm nâng cao hiệu quả vốn nhà nước đầu tư tại doanh nghiệp khác.

Báo cáo gửi đại diện chủ sở hữu vốn chậm nhất là 15 ngày sau khi doanh nghiệp khác gửi báo cáo tài chính (quý, năm) theo quy định hiện hành. Trường hợp đại diện chủ sở hữu vốn nhà nước là Bộ Tài chính nhưng uỷ quyền cho Thủ trưởng Bộ, ngành cử người đại diện thì người đại diện phải gửi báo cáo cho Bộ Tài chính, đồng thời gửi 1 bản cho cơ quan ra quyết định cử người đại diện.

c/ Ngoài các báo cáo theo định kỳ nêu trên, người đại diện phải báo cáo cho đại diện chủ sở hữu vốn về tình hình doanh nghiệp trong các trường hợp có những vấn đề lớn phát sinh ảnh hưởng đến kết quả kinh doanh của doanh nghiệp khác cần có ý kiến chỉ đạo của chủ sở hữu hoặc khi đại diện chủ sở hữu yêu cầu.

3.2. Đại diện chủ sở hữu vốn có trách nhiệm:

- Thực hiện quyền và nghĩa vụ của mình theo quy định tại Điều 45 Quy chế tài chính.

- Căn cứ báo cáo tài chính của các doanh nghiệp khác và các báo cáo của người đại diện, định kỳ 6 tháng và hàng năm tổng hợp tình hình đầu tư vốn vào doanh nghiệp khác (phụ lục số 4 kèm theo Thông tư nàyp) theo từng loại hình doanh nghiệp có vốn đầu tư của Nhà nước, phân tích, đánh giá về tình hình sản xuất kinh doanh, tình hình tài chính của doanh nghiệp gửi Bộ Tài chính để tổng hợp.

CHƯƠNG IV
Tổ CHứC THI HàNH

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo. Các quy định trước đây về quản lý vốn và tài sản, quản lý doanh thu và chi phí, phân phối lợi nhuận và trích lập các quỹ trong các doanh nghiệp nhà nước và quản lý phần vốn nhà nước đầu tư vào doanh nghiệp khác (danh mục văn bản kèm theo phụ lục số 6 Thông tư này) đều bãi bỏ.

Trong quá trình thực hiện, các Bộ, ngành, các công ty nhà nước nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung.

Phụ lục số 1

Ban hành kèm theo Thông tư số 33/2005/TT-BTC
ngày 29 tháng 4 năm 2005 của Bộ Tài chính

Kế HOạCH TàI CHíNH Năm...................

Doanh nghiệp:

STT | Chỉ tiêu | Đơn vị tính | Năm báo cáo |  | Năm kế hoạch
 |  |  | Kế hoạch | ước thực hiện
1 | Tổng vốn Nhà nước tại DNT | Tr.đ |  |  |
2 | Hệ số nợH / vốn Nhà nước |  |  |
3 | Tổng doanh thu | Tr.đ |  |
4 | Lợi nhuận thực hiện trước thuế thu nhập doanh nghiệp | Tr.đ |  |
5 | Tỷ suất lợi nhuận trước thuế trên vốn nhà nước. | % |  |
6 | Mức trích KHTSCĐ | Tr.đ |  |
7 | Khả năng thanh toán nợ đến hạn * |  |  |
8 | Thu nhập b /q người /năm | Tr.đ |  |
9 | Tổng số thuế và các khoản khác phát sinh phải nộp NSNN | Tr.đ |  |
10 | Tổng mức vốn đầu tư XDCB Trong đó: vốn tín dụng | Tr.đ Tr.đ |  |

* Khả năng thanh toán nợ đến hạn của công ty là khả năng thanh toán hiện thời theo quy định tại khoản 4.1 mục A chương II và phụ lục số 5 kèm theo Thông tư này.

Đại diện công ty

(ký tên, đóng dấu)

Phụ lục số 2

Ban hành kèm theo Thông tư số 33/2005/TT-BTC
ngày 29 tháng 4 năm 2005 của Bộ Tài chính

BÁO CÁO TÌNH HÌNH THỰC HIỆN CHI PHÍ
SẢN XUẤT KINH DOANH

(áp dụng đối với các công ty kinh doanh trong lĩnh vực độc quyền)

Đơn vị tính: triệu đồng

TT | Yếu tố chi phí | Thực hiện năm trước | Thực hiện năm báo cáo |  | So sánh %
 |  |  | KÕ ho¹ch | Thùc hiÖn | So víi n¨m tríc | So víi kÕ ho¹ch
 |  | 1 | 2 | 3 | 4=3/1 | 5=3/2
I | Tæng doanh thu |  |  |  |  |
II | Tæng chi phÝ |  |  |  |  |
 | Trong ®ã: |  |  |  |  |
1 | Nguyªn vËt liÖu chñ yÕu |  |  |  |  |
 | - |  |  |  |  |
 | - |  |  |  |  |
 | - |  |  |  |  |
2 | Tæng quü tiÒn l¬ng |  |  |  |  |
 | - Thu nhËp bq ngêi/th¸ng |  |  |  |  |
3 | KhÊu hao tµi s¶n cè ®Þnh |  |  |  |  |
4 | Chi phÝ qu¶n lý DN |  |  |  |  |
 | Trong ®ã: chi tiÕp t©n, kh¸nh tiÕt, giao dÞch, chi héi nghÞ vµ c¸c kho¶n chi kh¸c |  |  |  |  |
5 | Chi phÝ b¸n hµng Trong ®ã: chi qu¶ng c¸o, tiÕp thÞ, khuyÕn m¹i, chi hoa hång m«i giíi |  |  |  |  |
III | Lîi nhuËn tríc thuÕ |  |  |  |  |

Nguyªn nh©n t¨ng hoÆc gi¶m c¸c yÕu tè chi phÝ, c¸c biÖn ph¸p lµm gi¶m chi phÝ.

§¹i diÖn c«ng ty

(ký tªn, ®ãng dÊu)

Phô lôc sè 3

Ban hµnh kÌm theo Th«ng t sè 33/2005/TT-BTC
ngµy 29 th¸ng 4 n¨m 2005 cña Bé Tµi chÝnh

Hå S¥ DOANH NGHIÖP

1. Tªn doanh nghiÖp

2. GiÊy ®¨ng ký kinh doanh sè.... Ngµy..... th¸ng..... n¨m 200...

3. Ngµnh nghÒ kinh doanh:

4. §Þa chØ, ®iÖn tho¹i, FAX

5. Vèn ®iÒu lÖ: triÖu ®ång

Trong ®ã: Vèn Nhµ níc: triÖu ®ång

Mét sè chØ tiªu tæng hîp | §¬n vÞ tÝnh | N¨m.... | N¨m....
1. Tæng sè vèn chñ së h÷u (MS 410 BC§KT) Trong ®ã: Vèn ®Çu t cña chñ së h÷u (MS 411 BC§KT) ThÆng d vèn cæ phÇn (MS 412 BC§KT) Cæ phiÕu ng©n quü (MS 413 BC§KT) Quü ®Çu t ph¸t triÓn (MS 416 BC§KT) Lîi nhuËn cha ph©n phèi (MS 419 BC§KT) | Tr.® Tr.® Tr.® Tr.® Tr.® Tr.® | (...) | (...)
2. DiÖn tÝch ®Êt qu¶n lý sö dông | m2 |  |
3. Doanh thu thùc hiÖn (MS 10+21+31 BCKQKD) | Tr.® |  |
4. Lîi nhuËn tríc thuÕ (+), lç (-) | Tr.® |  |
5. Lîi nhuËn sau thuÕ | Tr.® |  |
6. Lîi nhuËn ®îc chia trªn vèn Nhµ níc | Tr.® |  |
7. Tæng sè ph¸t sinh ph¶i nép NS Trong ®ã: C¸c lo¹i thuÕ | Tr.® Tr.® |  |
8. Tæng sè lao ®éng b×nh qu©n trong n¨m | Ngêi |  |
9. Tæng quü tiÒn l¬ng, tiÒn c«ng thùc hiÖn | Tr.® |  |
10. Thu nhËp b×nh qu©n ngêi/ th¸ng | §ång |  |
11. Sè tiÒn nhµ níc ph¶i thu håi cña ngêi lao ®éng mua cæ phÇn tr¶ chËm - Sè ®· thu trong n¨m | Tr.® Tr.® |  |
12. Gi¸ trÞ cæ phÇn nhµ níc cÊp cho ngêi lao ®éng hëng cæ tøc | Tr.® |  |

Ngêi ®¹i diÖn vèn ký, ghi râ hä tªn

Phô lôc sè 4

Ban hµnh kÌm theo Th«ng t sè 33/2005/TT-BTC
ngµy 29 th¸ng 4 n¨m 2005 cña Bé Tµi chÝnh

B¸O C¸O MéT Sè CHØ TI£U TµI CHÝNH QUý... N¡M 200...

(¸p dông cho ®¹i diÖn chñ së h÷u vµ ngêi ®¹i diÖn phÇn vèn nhµ nuíc
t¹i doanh nghiÖpkh¸c)

1. Tªn doanh nghiÖp:

(¸p dông cho b¸o c¸o cña ngêi ®¹i diÖn vèn)

2. GiÊy ®¨ng ký kinh doanh sè ngµy th¸ng n¨m

3. Ngµnh nghÒ kinh doanh:

4. §Þa chØ, ®iÖn tho¹i, FAX:

5. Vèn ®iÒu lÖ: triÖu ®ång

Trong ®ã: Vèn Nhµ níc triÖu ®ång

§¬n vÞ tÝnh:triÖu ®ång

ChØ tiªu | M· sè | Sè ®Çu n¨m | Sè cuèi kú
I. Tµi s¶n ng¾n h¹n | 100-BC§KT |  |
1. TiÒn vµ c¸c kho¶n t¬ng ®¬ng tiÒn | 110-BC§KT |  |
2. C¸c kho¶n ®Çu t tµi chÝnh ng¾n h¹n | 120-BC§KT |  |
3. C¸c kho¶n ph¶i thu Trong ®ã: Nî ph¶i thu khã ®ßi | 130-BC§KT |  |
4. Hµng tån kho | 140-BC§KT |  |
5. Tµi s¶n ng¾n h¹n kh¸c | 150-BC§KT |  |
II. Tµi s¶n dµi h¹n | 200-BC§KT |  |
1. C¸c kho¶n ph¶i thu dµi h¹n | 210-BC§KT |  |
2. Tµi s¶n cè ®Þnh - Tµi s¶n cè ®Þnh h÷u h×nh - Tµi s¶n cè ®Þnh thuª tµi chÝnh - Tµi s¶n cè ®Þnh v« h×nh - Chi phÝ x©y dùng c¬ b¶n dë dang | 220-BC§KT 221-BC§KT 224-BC§KT 227-BC§KT 230-BC§KT |  |
3. BÊt ®éng s¶n ®Çu t | 240-BC§KT |  |
4. C¸c kho¶n ®Çu t tµi chÝnh dµi h¹n | 250-BC§KT |  |
5. Tµi s¶n dµi h¹n kh¸c | 260-BC§KT |  |
III. Nî ph¶i tr¶ | 300-BC§KT |  |
1. Nî ng¾n h¹n Trong ®ã: Nî qu¸ h¹n | 310-BC§KT |  |
2. Nî dµi h¹n | 320-BC§KT |  |
IV. Nguån vèn chñ së h÷u | 400-BC§KT |  |
1.Vèn cña chñ së h÷u | 410-BC§KT |  |
Trong ®ã: vèn ®Çu t cña chñ së h÷u | 411-BC§KT |  |
2. Nguån kinh phÝ vµ quü kh¸c | 420-BC§KT |  |
Trong ®ã: Quü khen thëng, phóc lîi | 421-BC§KT |  |

ChØ tiªu | M· sè | Kú b¸o c¸o | Kú tríc
V. KÕt qu¶ kinh doanh |  |  |
1. Tæng doanh thu - Doanh thu thuÇn vÒ b¸n hµng vµ cung cÊp dÞch vô | 10-BCKQKD |  |
- Doanh thu ho¹t ®éng tµi chÝnh | 21- BCKQKD |  |
- Thu nhËp kh¸c | 31- BCKQKD |  |
2. Tæng chi phÝ |  |  |
3. Tæng lîi nhuËn tríc thuÕ | 50- BCKQKD |  |
4. Lîi nhuËn sau thuÕ thu nhËp DN | 60 – BCKQKD |  |
VI. C¸c chØ tiªu kh¸c |  |  |
1.Tæng sè ph¸t sinh ph¶i nép NS Trong ®ã: c¸c lo¹i thuÕ |  |  |
2. Lîi nhuËn tríc thuÕ/Vèn chñ së h÷u (%) |  |  |
3.Tæng nî ph¶i tr¶/Vèn chñ së h÷u (%) |  |  |
4.Tæng quü l¬ng |  |  |
5. Sè lao ®éng b/q ( ngêi) |  |  |
6.TiÒn l¬ng b×nh qu©n ngêi/ n¨m |  |  |

PhÇn ph©n tÝch ®¸nh gi¸ vµ kiÕn nghÞ:

- -----------------------------------

- -----------------------------------

- -----------------------------------

Chñ së h÷u ký tªn, ®ãng dÊu

(¸p dông cho chñ së h÷u b¸o c¸o)

Ngêi ®¹i diÖn ký, ghi râ hä tªn

(¸p dông cho ngêi ®¹i diÖn b¸o c¸o)

Phô lôc sè 5

KH¶ N¡NG THANH TO¸N Nî CñA DOANH NGHIÖP

Ban hµnh kÌm theo Th«ng t sè 33/2005/TT-BTC
ngµy 29 th¸ng 4 n¨m 2005 cña Bé Tµi chÝnh

- HÖ sè kh¶ n¨ng thanh to¸n hiÖn thêi (Hht):

Tµi s¶n ng¾n h¹n (MS 100 BC§KT)

Hht =

Nî ng¾n h¹n (MS 310 BC§KT)

Trong ®ã:

Tµi s¶n ng¾n h¹n gåm tiÒn vµ c¸c kho¶n t¬ng ®¬ng tiÒn, c¸c kho¶n ®Çu t tµi chÝnh ng¾n h¹n, c¸c kho¶n ph¶i thu, hµng tån kho vµ tµi s¶n ng¾n h¹n kh¸c trõ (-) c¸c kho¶n nî ph¶i thu kh«ng cã kh¶ n¨ng thu håi, gi¸ trÞ tµi s¶n ø ®äng, kÐm, mÊt phÈm chÊt.

NÕu Hht < 1, c«ng ty kh«ng cã kh¶ n¨ng thanh to¸n nî ng¾n h¹n hiÖn thêi.

- HÖ sè kh¶ n¨ng thanh to¸n nhanh (Hn):

TiÒn, c¸c kho¶n t¬ng ®¬ng tiÒn (MS 110 BC§KT)

vµ c¸c kho¶n ®Çu t tµi chÝnh ng¾n h¹n ( MS 120 BC§KT)

Hn =

Nî ng¾n h¹n (MS 310 BC§KT)

NÕu Hn < 1, c«ng ty kh«ng cã kh¶ n¨ng thanh to¸n nhanh.

Phô lôc sè 6

DANH MôC V¡N B¶N CñA Bé TµI CHÝNH
HÕT HIÖU LùC THI HµNH

Ban hµnh kÌm theo Th«ng t sè 33/2005/TT-BTC
ngµy 29 th¸ng 4 n¨m 2005 cña Bé Tµi chÝnh

1. Th«ng t sè 62/1999/TT-BTC ngµy 7/6/1999 cña Bé Tµi chÝnh híng dÉn viÖc qu¶n lý, sö dông vèn vµ tµi s¶n trong doanh nghiÖp nhµ níc;

2. Th«ng t sè 63/1999/ TT-BTC ngµy 7/6/1999 cña Bé Tµi chÝnh híng dÉn viÖc qu¶n lý doanh thu, chi phÝ vµ gi¸ thµnh s¶n phÈm, dÞch vô t¹i c¸c doanh nghiÖp nhµ níc;

3. Th«ng t sè 64/1999/ TT-BTC ngµy 7/6/1999 cña Bé Tµi chÝnh híng dÉn chÕ ®é ph©n phèi lîi nhuËn sau thuÕ vµ qu¶n lý c¸c quü trong doanh nghiÖp nhµ níc;

4. QuyÕt ®Þnh sè 838 TC/Q§/TCDN ngµy 28/8/1996 cña Bé trëng Bé Tµi chÝnh ban hµnh Quy chÕ tµi chÝnh mÉu cña Tæng c«ng ty nhµ níc;

5. QuyÕt ®Þnh sè 995 TC/Q§/TCDN ngµy 01/11/1996 cña Bé trëng Bé Tµi chÝnh quy ®Þnh söa ®æi, bæ sung Quy chÕ tµi chÝnh mÉu cña Tæng c«ng ty nhµ níc;

6. Th«ng t sè 64/2001/TT-BTC ngµy 10/8/2001 cña Bé Tµi chÝnh híng dÉn thùc hiÖn quy chÕ qu¶n lý phÇn vèn nhµ níc ë doanh nghiÖp kh¸c;

7. C¸c v¨n b¶n kh¸c cña Bé Tµi chÝnh ®· ban hµnh liªn quan ®Õn qu¶n lý tµi chÝnh cña c«ng ty nhµ níc vµ qu¶n lý vèn nhµ níc ®Çu t vµo doanh nghiÖp kh¸c tr¸i víi quy ®Þnh cña Th«ng t nµy.


TT 2005 - 91 che do ctp nuoc ngoai

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 91/2005/TT-BTC NGÀY 18 THÁNG 10 NĂM 2005 QUY ĐỊNH CHẾ ĐỘ CÔNG TÁC PHÍ CHO CÁN BỘ, CÔNG CHỨC
NHÀ NƯỚC ĐI CÔNG TÁC NGẮN HẠN Ở NƯỚC NGOÀI
DO NGÂN SÁCH NHÀ NƯỚC BẢO ĐẢM KINH PHÍ

Căn cứ Nghị định số 60/2003/NĐ-CP ngày 6/6/2003 của Chính phủ qui định chi tiết và hướng dẫn thi hành Luật Ngân sách Nhà nước năm 2002;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 1/7/2003 của Chính phủ qui định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính quy định chế độ công tác phí cho cán bộ, công chức Nhà nước đi công tác ngắn hạn ở nước ngoài do ngân sách nhà nước bảo đảm kinh phí như sau:

I. QUI ĐỊNH CHUNG

1. Đối tượng áp dụng: Thông tư này áp dụng cho cán bộ, công chức thuộc các cơ quan, đơn vị hành chính sự nghiệp, Đảng, đoàn thể và lực lượng vũ trang (sau đây gọi tắt là cơ quan, đơn vị) được cử đi công tác ngắn hạn ở nước ngoài do Ngân sách Nhà nước đảm bảo kinh phí. Thời gian công tác ngắn hạn ở nước ngoài không quá 180 ngày cho một đợt công tác.

2. Ngoài mức công tác phí quy định tại Thông tư này, cơ quan, đơn vị cử người đi công tác và cơ quan, đơn vị tại nước sở tại nơi người đi công tác đến làm việc không được sử dụng ngân sách nhà nước để chi thêm bất cứ khoản chi nào dưới bất kỳ hình thức nào cho người đi công tác.

3. Điều kiện để được thanh toán công tác phí:

- Đủ nguồn chi trong dự toán ngân sách hàng năm của đơn vị.

- Có quyết định cử đi công tác của cấp có thẩm quyền.

- Có đủ các chứng từ hợp lệ để thanh toán.

- Những trường hợp sau đây không được thanh toán công tác phí:

+ Thời gian điều trị tại bệnh viện.

+ Những ngày làm việc riêng trong thời gian đi công tác.

4. Công tác phí là một khoản kinh phí nhà nước đảm bảo cho người đi công tác nước ngoài chi tiêu trong thời gian công tác. Khoản kinh phí đó bao gồm:

4.1. Những khoản thanh toán trực tiếp cho cá nhân người đi công tác nước ngoài:

Tiền vé cho các phương tiện đi lại, bao gồm tiền vé máy bay, vé tàu, xe từ Việt Nam đến nước công tác và ngược lại (kể cả vé máy bay, tàu xe đi lại trong nội địa nước đến công tác); Tiền thuê phương tiện từ sân bay đến nơi ở và ngược lại khi nhập và xuất cảnh nước đến công tác (tính cho 1 lần nhập và xuất cảnh nước đến công tác theo mức khoán qui định tại Phụ lục của Thông tư này); Tiền thuê phòng nghỉ ở nơi đến công tác; Tiền ăn và tiêu vặt ở nơi đến công tác; Tiền tiêu vặt ở nơi đến công tác; Tiền lệ phí sân bay trong và ngoài nước; Lệ phí visa, lệ phí cấp hộ chiếu; Lệ phí hội nghị, hội thảo; Tiền bảo hiểm; Tiền chờ đợi tại sân bay; Tiền puốc-boa.

4.2. Những khoản thanh toán chung cho cả đoàn :

- Tiền thuê phương tiện đi làm việc hàng ngày tại nơi đến công tác; Tiền điện thoại, telex, fax, internet; Tiền cước phí hành lý, tài liệu mang theo phục vụ cho đợt công tác;

- Tiền chiêu đãi : đối với các đoàn đi công tác nước ngoài mà trưởng đoàn là Thứ trưởng đương chức trở lên, có quyết định của cấp có thẩm quyền cho phép tổ chức chiêu đãi thì lập dự toán để làm căn cứ tạm ứng.

4.3. Thanh toán trọn gói.

Trường hợp đi công tác ngắn hạn nước ngoài do các tổ chức hoặc doanh nghiệp của Việt Nam hoặc nước ngoài tổ chức, mà cán bộ được cử đi công tác phải thanh toán trọn gói (gồm tiền vé, tiền ăn, tiền phòng nghỉ.. ) thì chỉ thanh toán khi tổng chi phí trọn gói đó tối đa bằng định mức tiêu chuẩn qui định tại Thông tư này.

4.4. Thanh toán các khoản chi đối với trường hợp phía nước ngoài đài thọ một phần, ngân sách bảo đảm một phần kinh phí.

4.4.1. Căn cứ vào quyết định của cơ quan có thẩm quyền và văn bản của phía mời nêu rõ phía mời chỉ đài thọ cho cán bộ, công chức một số khoản, còn khoản chi nào mà phía mời không đài thọ thì cán bộ, công chức được ngân sách nhà nước bảo đảm chi khoản đó theo qui định tại mục 4.1, 4.2 phần II Thông tư này.

4.4.2. Căn cứ vào giấy mời của phía nước ngoài về chi phí tài chính của chuyến công tác, nếu phía nước ngoài đài thọ toàn bộ chi phí ăn, ở nhưng không phát một khoản tiền mặt để tiêu vặt thì cấp thẩm quyền ra quyết định cho người đi công tác được hưởng tiền tiêu vặt.

4.4.3. Tất cả các trường hợp phía mời bảo đảm toàn bộ chi phí cho chuyến đi thì người đi công tác được hưởng theo mức đài thọ của phía nước ngoài. Ngân sách Nhà nước không cấp thêm phần chênh lệch nếu phía mời đài thọ thấp hơn so với mức khoán và ngược lại cũng không thu vào ngân sách nhà nước phần chênh lệch nếu phía mời chi cao hơn mức khoán qui định tại Thông tư này.

5. Thời gian được hưởng công tác phí bao gồm :

- Thời gian công tác thực tế theo quyết định cử đi công tác nước ngoài của cấp có thẩm quyền.

Trường hợp thời gian thực tế công tác ở nước ngoài ít hơn thời gian ghi trong quyết định thì chỉ thanh toán thời gian thực tế công tác; hoặc trường hợp thời gian thực tế công tác nhiều hơn thời gian ghi trong quyết định thì chỉ được thanh toán thời gian kéo dài khi có quyết định bổ sung của cấp có thẩm quyền.

- Thời gian đi đường, ngày lễ, ngày tết theo lịch trình công tác.

- Thời gian chờ đợi: là thời gian ngoài thời gian công tác do khách quan mà phải đến trước hoặc ở lại ở nước ngoài, tối đa không quá 6 ngày. Trường hợp này cán bộ được cử đi công tác nước ngoài được hưởng 100% mức khoán phụ cấp công tác qui định tại Phụ lục của Thông tư này.

6. Loại ngoại tệ, tỷ giá áp dụng: Loại ngoại tệ áp dụng trong việc xác định định mức, mức chi, tạm ứng và quyết toán là Đô la Mỹ (USD).

Trường hợp thực tế chi bằng ngoại tệ khác với đôla Mỹ sẽ được quy đổi trên cơ sở tổng số được chi tính bằng đôla Mỹ. Tỷ giá qui đổi giữa đồng đôla Mỹ (USD) và đồng ngoại tệ khác được căn cứ vào chứng từ đổi tiền hợp pháp của nước đến công tác. Trường hợp không có chứng từ tỷ giá qui đổi thì áp dụng tỷ giá qui đổi ra Đôla Mỹ theo tỷ giá hạch toán hàng tháng do Bộ Tài chính qui định.

7. Hồ sơ tạm ứng cho các đoàn đi công tác ngắn hạn tại nước ngoài bao gồm:

- Dự toán chi Ngân sách nhà nước hàng năm của đon vị đã được thông báo, có chi tiết mục chi đoàn ra (gửi một lần vào đầu năm).

- Quyết định cử đi công tác nước ngoài của cấp có thẩm quyền.

- Dự toán tạm ứng chi đoàn đi công tác nước ngoài (theo qui định hiện hành của Bộ Tài chính).

- Lịch trình công tác.

- Phiếu báo giá vé máy bay kèm theo hồ sơ đặt chỗ của Hãng hàng không .

- Giấy mời của phía nước ngoài có liên quan đến chi phí tài chính (nếu có).

8. Trong thời gian 15 ngày kể từ khi về nước, đơn vị cử cán bộ đi công tác nước ngoài phải gửi báo cáo quyết toán của đoàn kèm theo đầy đủ chứng từ cho Kho bạc Nhà nước nơi giao dịch hoặc cơ quan tài chính cấp kinh phí để được quyết toán.

Tất cả các khoản chi không qui định trong Thông tư này đều không được quyết toán.

9. Thủ trưởng cơ quan, đơn vị phải xem xét, cân nhắc khi cử cán bộ đi công tác nước ngoài bảo đảm tiết kiệm, có hiệu quả trong phạm vi dự toán ngân sách chi cho công tác ngắn hạn ở nước ngoài hàng năm của cơ quan, đơn vị được cấp có thẩm quyền thông báo.

II. QUY ĐỊNH CỤ THỂ

1. Qui định về tiêu chuẩn vé máy bay, tàu, xe.

1.1. Vé máy bay:

1.1.1. Hạng ghế đặc biệt (First class): Dành cho các cán bộ lãnh đạo qui định tại mục 3.1.1 phần II Thông tư này.

1.1.2. Hạng ghế thương gia (Business class hoặc C class): Dành cho cán bộ lãnh đạo qui định tại mục 3.1.2 và 3.1.3 phần II Thông tư này.

1.1.3. Hạng ghế thường (Economic class hoặc Y class): Dành cho các chức danh cán bộ, công chức qui định tại mục 3.2 phần II Thông tư này.

1.2. Vé tàu hoả, tàu biển và các phương tiện giao thông khác:

1.2.1. Vé loại hạng nhất (ghế ngồi hoặc nằm): Dành cho cán bộ, công chức qui định tại mục 3.1 phần II Thông tư này.

1.2.2. Vé loại thường (ghế ngồi hoặc nằm): Dành cho cán bộ, công chức qui định tại mục 3.2 phần II Thông tư này.

2. Qui định về việc mua vé máy bay :

Việc mua vé máy bay cho các đoàn đi công tác ngắn hạn nước ngoài đi từ Việt Nam do ngân sách nhà nước đảm bảo kinh phí được thực hiện theo hình thức so sánh báo giá (với ít nhất 2 báo giá kèm theo hồ sơ đặt chỗ) của các hãng hàng không hoạt động hợp pháp tại Việt Nam trong đó có ít nhất 1 hãng hàng không của Việt Nam và đáp ứng được các yêu cầu sau:

- Đường bay trực tiếp, phù hợp với lịch công tác.

- Tổng các khoản chi tiền vé (bao gồm các khoản thuế và phụ phí), tiền đi đường, tiền chờ đợi tại sân bay thấp nhất.

Trường hợp thay đổi đường bay ở nước ngoài do nhu cầu công tác thì trưởng đoàn quyết định việc mua vé.

3. Qui định về tiêu chuẩn chi:

Một số khoản chi công tác phí được phân thành 2 tiêu chuẩn chi như sau:

3.1. Tiêu chuẩn A: để thanh toán cho các cán bộ, công chức thuộc các chức danh lãnh đạo sau đây:

3.1.1. Tổng bí thư Đảng, Chủ tịch nước, Phó Chủ tịch nước, Chủ tịch Quốc hội, Phó Chủ tịch Quốc hội, Thủ tướng Chính phủ, Phó Thủ tướng Chính phủ, Uỷ viên Bộ Chính trị.

3.1.2. Cán bộ được hưởng Bảng lương chức vụ lãnh đạo của Nhà nước ban hành kèm theo Nghị quyết số 730/NQ – UBTVQH ngày 30/9/2004 của Uý ban Thường vụ Quốc hội; hoặc cán bộ hưởng Bảng lương chức vụ lãnh đạo Đảng, Mặt trận và các đoàn thể Trung ương ban hành kèm theo quyết định số 128-QĐ-TW ngày 14/12/2004 của Ban bí thư Trung ương có hệ số lương từ 9,7 trở lên.

3.1.3. Cán bộ lãnh đạo được hưởng bảng lương theo Nghị quyết số 730/NQ-UBTVQH ngày 30/9/2004 của Ủy ban Thường vụ Quốc hội; Cán bộ hưởng phụ cấp chức vụ lãnh đạo ban hành kèm theo quyết định số 128-QĐ-TW ngày 14/12/2004 của Ban bí thư Trung ương Đảng hoặc Nghị định số 204/2004/NĐ-CP ngày 14/12/2004 của Chính phủ có hệ số phụ cấp chức vụ lãnh đạo từ 1,3 trở lên.

Khi nhà nước thay đổi hệ số, mức lương thì căn cứ vào hướng dẫn chuyển xếp lương để xác định lại cho phù hợp.

3.2. Tiêu chuẩn B: để thanh toán cho các cán bộ, công chức không thuộc điểm 3.1 nêu trên.

4. Qui định về thanh toán tiền công tác phí.

4.1. Trường hợp thanh toán theo mức khoán:

Các khoản chi dưới đây được chi theo mức khoán thì khi quyết toán không cần phải xuất trình hoá đơn, chứng từ.

4.1.1. Tiền thuê phòng nghỉ, tiền ăn và tiêu vặt được định mức theo các nhóm nước đến công tác qui định tại Phụ lục của Thông tư này.

Riêng đối với tiền thuê phòng nghỉ, nếu mức khoán không đủ chi, sẽ được thanh toán theo thực tế hướng dẫn ở mục 4.2 phần II Thông tư này.

Mức khoán tiền thuê phòng nghỉ, tiền ăn và tiêu vặt qui định trong Phụ lục Thông tư này được thanh toán 100% cho thời gian công tác đến 30 ngày. Đối với thời gian công tác từ ngày thứ 31 đến ngày thứ 180 được hưởng 2/3 mức khoán.

4.1.2. Tiền thuê phương tiện từ sân bay đến nơi ở và ngược lại khi nhập và xuất cảnh nước đến công tác theo định mức qui định tại Phụ lục của Thông tư này chỉ thanh toán đối với trường hợp phía mời không đài thọ phương tiện đưa đón.

4.1.3. Tiền tiêu vặt: chỉ áp dụng đối với trường hợp nêu tại điểm 4.4.2 phần I Thông tư này.

- Tiêu chuẩn A: 20,00 USD/ người / ngày áp dụng đối với cán bộ, công chức có chức danh lãnh đạo qui định tại mục 3.1 phần II Thông tư này.

- Tiêu chuẩn B: 15,00 USD/ người/ ngày áp dụng đối với cán bộ, công chức có chức danh qui định tại mục 3.2 phần II Thông tư này.

4.2. Trường hợp thanh toán theo thực tế:

Đối với các khoản thanh toán theo thực tế thì khi quyết toán nhất thiết phải có đầy đủ hoá đơn chứng từ hợp lệ.

4.2.1. Tiền thuê phòng nghỉ :

a. Đối với cán bộ lãnh đạo đương chức qui định tại mục 3.1.1 phần II Thông tư này được thuê 1 người/1 phòng ở lịch sự, an toàn (có phòng ngủ riêng, phòng tiếp khách riêng).

b. Đối với cán bộ, công chức có chức danh lãnh đạo qui định tại mục 3.1.2 và 3.1.3 phần II Thông tư này được thuê phòng: 1 người/1 phòng đơn, loại trung bình.

c. Đối với cán bộ, công chức có chức danh qui đinh tại mục 3.2 phần II Thông tư này: được thuê 2 người/1 phòng đôi loại trung bình. Trường hợp người đi công tác một mình hoặc trường hợp đoàn công tác có lẻ người khác giới phải thuê phòng riêng thì được thanh toán tiền thuê 1 người/ 1 phòng đơn, loại trung bình.

4.2.2. Tiền vé máy bay: thanh toán theo hoá đơn kèm theo cuống vé máy bay. Tiền thuê các phương tiện vận chuyển khác: thanh toán theo hoá đơn, chứng từ trả tiền hợp pháp kèm theo cuống vé (nếu có).

4.2.3. Tiền cước hành lý, tài liệu mang theo phục vụ cho các đoàn công tác: thanh toán theo hoá đơn của hãng hàng không, tối đa không quá 100 USD/1 đoàn công tác. Riêng các đoàn văn hoá nghệ thuật sẽ xem xét giải quyết theo thực tế từng lần đi biểu diễn.

4.2.4. Thuê phương tiện đi làm việc hàng ngày tại nơi đến công tác: thanh toán theo hoá đơn nhưng không quá 50 USD/1người/1 nước đến công tác.

4.2.5. Tiền điện thoại, telex, fax, internet: thanh toán theo hoá đơn nhưng không quá 50 USD/1đoàn đối với các đoàn đi tham quan, khảo sát và không quá 200 USD/1 đoàn đối với các đoàn đàm phán song phương, đa phương.

4.2.6. Tiền bảo hiểm:

a. Phạm vi bảo hiểm

Căn cứ yêu cầu bắt buộc của nước mà cán bộ được cử đến công tác hoặc nhu cầu của cơ quan cử cán bộ đi công tác, Ngân sách Nhà nước sẽ hỗ trợ khoản chi phí mua bảo hiểm chăm sóc sức khỏe cho cán bộ, công chức trong thời gian đi công tác ngắn hạn ở nước ngoài với phạm vi bảo hiểm cơ bản sau đây:

- Chi phí y tế phát sinh trong quá trình điều trị do hậu quả của ốm đau, bệnh tật (loại trừ các bệnh có sẵn) hay tai nạn bất ngờ;

- Chi phí vận chuyển cấp cứu tại nước đang công tác;

- Chi phí hồi hương cán bộ trong trường hợp ốm đau, tai nạn khẩn cấp;

- Chi phí vận chuyển hồi hương thi hài trong trường hợp cán bộ không may bị tử vong.

b. Mức hỗ trợ của Ngân sách Nhà nước về chi phí mua bảo hiểm

- Trường hợp đi công tác từ 3 tháng trở xuống: được hỗ trợ tối đa 30USD/người/chuyến

- Trường hợp đi công tác trên 3 tháng đến 6 tháng: được hỗ trợ tối đa 50USD/người/chuyến

Mức hỗ trợ của Ngân sách Nhà nước cho cán bộ đi công tác ngắn hạn ở nước ngoài nhiều lần trong năm tối đa không quá 100USD/người/năm.

c. Phương thức mua bảo hiểm

Cán bộ, công chức đi công tác ngắn hạn ở nước ngoài có thể mua bảo hiểm tại các doanh nghiệp bảo hiểm được phép cung cấp dịch vụ bảo hiểm này tại Việt Nam.

d. Phương thức thanh toán

Ngân sách Nhà nước sẽ thanh toán phí bảo hiểm cho cán bộ, công chức trên cơ sở chứng từ (biên lai thu phí hoặc giấy chứng nhận bảo hiểm đã được doanh nghiệp bảo hiểm cấp cho cán bộ, công chức) cho mỗi chuyến công tác.

Trường hợp cán bộ, công chức mua bảo hiểm với phí bảo hiểm cao hơn mức hỗ trợ của Ngân sách Nhà nước, sẽ chỉ được thanh toán tối đa bằng mức hỗ trợ, phần chênh lệch sẽ do cán bộ, công chức tự chịu.

e. Thanh toán chi phí vượt quá mức trách nhiệm bảo hiểm:

Trường hợp chi phí y tế thực tế phát sinh vượt quá mức trách nhiệm trong hợp đồng bảo hiểm, cơ quan có cán bộ đi công tác tập hợp hồ sơ các khoản chi phí kèm theo chứng từ cần thiết để xem xét chi trả từng trường hợp cụ thể.

4.2.7. Tiền lệ phí sân bay trong và ngoài nước: thanh toán theo thực tế ghi trên chứng từ thu hoặc hoá đơn thu tiền.

4.2.8. Lệ phí visa, lệ phí cấp hộ chiếu: thanh toán theo Phiếu thu hợp pháp của cơ quan lãnh sự trong và ngoài nước.

4.2.9. Tiền lệ phí hội nghị, hội thảo: thanh toán theo hoá đơn thu tiền của cơ quan tổ chức hội nghị.

4.2.10. Tiền chờ đợi tại sân bay: Căn cứ vào lịch bay, giờ bay được ghi trong vé để xác định thời gian chờ đợi tại sân bay do nối chuyến hoặc chuyển máy bay. Nếu phải chờ 6 giờ trở lên thì được thanh toán tiền thuê phòng nghỉ tại sân bay trên cơ sở hoá đơn, chứng từ hợp lệ, nhưng mức tối đa không quá 30USD/ người /1 lần. Trên toàn tuyến bay từ Việt Nam tới nước công tác và ngược lại có bao nhiêu lần phải chờ đợi thì được thanh toán bấy nhiêu lần theo qui định này.

5. Qui định đặc biệt đối với các đoàn cấp cao:

5.1. Đoàn cấp cao là những đoàn do Tổng bí thư Đảng, Chủ tịch nước, Phó Chủ tịch nước, Chủ tịch Quốc hội, Phó Chủ tịch Quốc hội, Thủ tướng Chính phủ, Phó Thủ tướng Chính phủ, Uỷ viên Bộ chính trị, Uỷ viên trung ương Đảng Cộng sản Việt Nam, Bộ trưởng, thủ trưởng cơ quan ngang Bộ làm trưởng đoàn đi thăm hữu nghị chính thức, thăm không chính thức, làm việc hoặc dự hội nghị quốc tế.

5.2. Thanh toán tiền ăn và tiêu vặt hoặc tiền tiêu vặt:

5.2.1. Đối với thành viên chính thức (được ghi trong quyết định của cấp có thẩm quyền) được thanh toán tiền ăn hoặc tiền tiêu vặt (tùy theo chế độ đài thọ của phía mời nêu tại điểm 4.4 phần I Thông tư này) gấp 2 lần mức qui định tại phụ lục Thông tư này .

Trường hợp được phía mời đài thọ toàn bộ các bữa ăn, thì được hưởng tiền tiêu vặt gấp 2 lần mức qui định tại mục 4.1.3 phần II Thông tư này .

5.2.2. Đối với thành viên đoàn tuỳ tùng được thanh toán tiền ăn và tiêu vặt gấp 1,5 lần mức qui định tại Phụ lục Thông tư này.

Trường hợp được phía mời đài thọ toàn bộ các bữa ăn thì được hưởng tiền tiêu vặt gấp 1,5 lần mức qui định tại mục 4.1.3 phần II Thông tư này.

5.3. Tiền puốc-boa : Mức chi là 30USD/người/1 nước, áp dụng cho các thành viên của đoàn có chức danh qui định tại mục 3.1 phần II Thông tư này.

5.4. Tiền thuê phương tiện đi làm việc hàng ngày tại nơi đến công tác, tiền điện thoại, telex, fax, internet do Trưởng đoàn quyết định.

5.5. Các khoản chi khác được thanh toán như mức thông thường qui định tại Thông tư này.

III. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo; thay thế Thông tư số 45/1999/TT-BTC ngày 4/5/1999 qui định chế độ công tác phí cho cán bộ, công chức nhà nước đi công tác ngắn hạn ở nước ngoài và Thông tư số 108 /1999/TT-BTC ngày 4/9/1999 hưóng dẫn bổ sung một số điểm của Thông tư số 45/1999/TT-BTC ngày 4/5/1999 qui định chế độ công tác phí cho cán bộ, công chức nhà nước đi công tác ngắn hạn ở nước ngoài của Bộ Tài chính.

2. Các doanh nghiệp Nhà nước, doanh nghiệp có vốn đầu tư nước ngoài, doanh nghiệp ngoài quốc doanh, Công ty cổ phần có thể vận dụng tiêu chuẩn định mức qui định tại Thông tư này để áp dụng cho cán bộ, viên chức được cử đi công tác nước ngoài.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đã ký

Lê Thị Băng Tâm

PHỤ LỤC

ĐỊNH MỨC PHỤ CẤP (MỨC KHOÁN) CÔNG TÁC CHO CÁN BỘ,
CÔNG CHỨC ĐI CÔNG TÁC NGẮN HẠN Ở NƯỚC NGOÀI
DO NSNN ĐẢM BẢO KINH PHÍ

(Kèm theo Thông tư số 91/2005/TT-BTC ngày 18/10/2005 của Bộ Tài chính)

Đơn vị: Đôla Mỹ (ký hiệu USD)

STT | Nhóm | TÊN NƯỚC | Tiền thuê phòng nghỉ (USD/người/ngày) |  | Tiền ăn và tiêu vặt (USD/người/ngày) |  | Tiền thuê phương tiện từ sân bay, ga tàu , xe (USD/1 lượt xuất và nhập cảnh/người)
 |  |  | Mức A | Mức B | Mức A | Mức B
1 | 1 | AIRƠLEN | 70 | 65 | 65 | 60 | 90
2 | 1 | ANH VÀ BẮC AILEN | 70 | 65 | 65 | 60 | 90
3 | 1 | ÁO | 70 | 65 | 65 | 60 | 90
4 | 1 | BỈ | 70 | 65 | 65 | 60 | 90
5 | 1 | BỒ ĐÀO NHA | 70 | 65 | 65 | 60 | 90
6 | 1 | CANAĐA | 70 | 65 | 65 | 60 | 90
7 | 1 | CHLB ĐỨC | 70 | 65 | 65 | 60 | 90
8 | 1 | ĐÀI LOAN | 70 | 65 | 65 | 60 | 90
9 | 1 | ĐAN MẠCH | 70 | 65 | 65 | 60 | 90
10 | 1 | HÀ LAN | 70 | 65 | 65 | 60 | 90
11 | 1 | HÀN QUỐC | 70 | 65 | 65 | 60 | 90
12 | 1 | ITALY | 70 | 65 | 65 | 60 | 90
13 | 1 | LUCXĂMBUA | 70 | 65 | 65 | 60 | 90
14 | 1 | MỸ | 70 | 65 | 65 | 60 | 90
15 | 1 | NAUY | 70 | 65 | 65 | 60 | 90
16 | 1 | NHẬT BẢN | 70 | 65 | 65 | 60 | 90
17 | 1 | PHẦN LAN | 70 | 65 | 65 | 60 | 90
18 | 1 | PHÁP | 70 | 65 | 65 | 60 | 90
19 | 1 | TÂY BAN NHA | 70 | 65 | 65 | 60 | 90
20 | 1 | THỤY ĐIỂN | 70 | 65 | 65 | 60 | 90
21 | 1 | THỤY SĨ | 70 | 65 | 65 | 60 | 90
22 | 2 | ACHENTINA | 65 | 60 | 60 | 55 | 80
23 | 2 | AI CẬP | 65 | 60 | 60 | 55 | 80
24 | 2 | ARAP XÊ ÚT | 65 | 60 | 60 | 55 | 80
25 | 2 | BALAN | 65 | 60 | 60 | 55 | 80
26 | 2 | BAREN | 65 | 60 | 60 | 55 | 80
27 | 2 | BELARUS | 65 | 60 | 60 | 55 | 80
28 | 2 | BOLIVIA | 65 | 60 | 60 | 55 | 80
29 | 2 | BOSNIA AND HECXEGOVINA | 65 | 60 | 60 | 55 | 80
30 | 2 | BRAXIN | 65 | 60 | 60 | 55 | 80
31 | 2 | BRU NÂY | 65 | 60 | 60 | 55 | 80
32 | 2 | BUNGARI | 65 | 60 | 60 | 55 | 80
33 | 2 | Các tiểu vương quốc A rập thống nhất (UAE) | 65 | 60 | 60 | 55 | 80
34 | 2 | CH SEC | 65 | 60 | 60 | 55 | 80
35 | 2 | CH SLOVAKIA | 65 | 60 | 60 | 55 | 80
36 | 2 | CHILÊ | 65 | 60 | 60 | 55 | 80
37 | 2 | CÔ OÉT | 65 | 60 | 60 | 55 | 80
38 | 2 | CÔLÔMBIA | 65 | 60 | 60 | 55 | 80
39 | 2 | CROATIA | 65 | 60 | 60 | 55 | 80
40 | 2 | ESTONIA | 65 | 60 | 60 | 55 | 80
41 | 2 | GIOOC ĐA NI | 65 | 60 | 60 | 55 | 80
42 | 2 | HÔNGKÔNG | 65 | 60 | 60 | 55 | 80
43 | 2 | HUNGARI | 65 | 60 | 60 | 55 | 80
44 | 2 | ISRAEL | 65 | 60 | 60 | 55 | 80
45 | 2 | LATVIA | 65 | 60 | 60 | 55 | 80
46 | 2 | LI BĂNG | 65 | 60 | 60 | 55 | 80
47 | 2 | LIÊN BANG NGA | 65 | 60 | 60 | 55 | 80
48 | 2 | LITHUANA | 65 | 60 | 60 | 55 | 80
49 | 2 | MA CAO | 65 | 60 | 60 | 55 | 80
50 | 2 | MACEDONIA | 65 | 60 | 60 | 55 | 80
51 | 2 | MALTA | 65 | 60 | 60 | 55 | 80
52 | 2 | MÊ HI CÔ | 65 | 60 | 60 | 55 | 80
53 | 2 | MOLDOVIA | 65 | 60 | 60 | 55 | 80
54 | 2 | NAM PHI | 65 | 60 | 60 | 55 | 80
55 | 2 | SECBIA MONGTENEGRO | 65 | 60 | 60 | 55 | 80
56 | 2 | NEW ZEALAND | 65 | 60 | 60 | 55 | 80
57 | 2 | ÔXRÂYLIA | 65 | 60 | 60 | 55 | 80
58 | 2 | PANAMA | 65 | 60 | 60 | 55 | 80
59 | 2 | PÊ RU | 65 | 60 | 60 | 55 | 80
60 | 2 | QUATA | 65 | 60 | 60 | 55 | 80
61 | 2 | RUMANI | 65 | 60 | 60 | 55 | 80
62 | 2 | SAMOA | 65 | 60 | 60 | 55 | 80
63 | 2 | SINGGAPO | 65 | 60 | 60 | 55 | 80
64 | 2 | SLOVENIA | 65 | 60 | 60 | 55 | 80
65 | 2 | THỔ NHĨ KỲ | 65 | 60 | 60 | 55 | 80
66 | 2 | TRUNG QUỐC | 65 | 60 | 60 | 55 | 80
67 | 2 | UKRAINA | 65 | 60 | 60 | 55 | 80
68 | 2 | URUGUAY | 65 | 60 | 60 | 55 | 80
69 | 3 | DOMINICA | 55 | 50 | 45 | 40 | 60
70 | 3 | ÁC MENIA | 55 | 50 | 45 | 40 | 60
71 | 3 | ẤN ĐỘ | 55 | 50 | 45 | 40 | 60
72 | 3 | AN GIÊ RI | 55 | 50 | 45 | 40 | 60
73 | 3 | ĂNG GÔ LA | 55 | 50 | 45 | 40 | 60
74 | 3 | APGANIXTĂNG | 55 | 50 | 45 | 40 | 60
75 | 3 | AZECS BAI ZAN | 55 | 50 | 45 | 40 | 60
76 | 3 | BĂNG LA DÉT | 55 | 50 | 45 | 40 | 60
77 | 3 | CAMPUCHIA | 55 | 50 | 45 | 40 | 60
78 | 3 | CH DCND TRIỀU TIÊN | 55 | 50 | 45 | 40 | 60
79 | 3 | CH GHI NÊ | 55 | 50 | 45 | 40 | 60
80 | 3 | CH YÊMEN | 55 | 50 | 45 | 40 | 60
81 | 3 | CÔNG GÔ | 55 | 50 | 45 | 40 | 60
82 | 3 | COSTARICA | 55 | 50 | 45 | 40 | 60
83 | 3 | CUBA | 55 | 50 | 45 | 40 | 60
84 | 3 | ĐÔNG SAHARA | 55 | 50 | 45 | 40 | 60
85 | 3 | ĐÔNG TIMO | 55 | 50 | 45 | 40 | 60
86 | 3 | Ê CUA DO | 55 | 50 | 45 | 40 | 60
87 | 3 | Ê TYOPIA | 55 | 50 | 45 | 40 | 60
88 | 3 | ELSALVADO | 55 | 50 | 45 | 40 | 60
89 | 3 | ERITRE | 55 | 50 | 45 | 40 | 60
90 | 3 | FIJI | 55 | 50 | 45 | 40 | 60
91 | 3 | GHANA | 55 | 50 | 45 | 40 | 60
92 | 3 | GRENADA | 55 | 50 | 45 | 40 | 60
93 | 3 | GRUZIA | 55 | 50 | 45 | 40 | 60
94 | 3 | GUATEMALA | 55 | 50 | 45 | 40 | 60
95 | 3 | HAITY | 55 | 50 | 45 | 40 | 60
96 | 3 | HÔNĐUARAT | 55 | 50 | 45 | 40 | 60
97 | 3 | I RAN | 55 | 50 | 45 | 40 | 60
98 | 3 | INĐÔNÊXIA | 55 | 50 | 45 | 40 | 60
99 | 3 | JAMAICA | 55 | 50 | 45 | 40 | 60
100 | 3 | KA ZẮC STAN | 55 | 50 | 45 | 40 | 60
101 | 3 | KÊNIA | 55 | 50 | 45 | 40 | 60
102 | 3 | KYRGYZSTAN | 55 | 50 | 45 | 40 | 60
103 | 3 | LÀO | 55 | 50 | 45 | 40 | 60
104 | 3 | LIBI | 55 | 50 | 45 | 40 | 60
105 | 3 | MADAGASCAR | 55 | 50 | 45 | 40 | 60
106 | 3 | MALAYSIA | 55 | 50 | 45 | 40 | 60
107 | 3 | MALI | 55 | 50 | 45 | 40 | 60
108 | 3 | MARITUS | 55 | 50 | 45 | 40 | 60
109 | 3 | MARỐC | 55 | 50 | 45 | 40 | 60
110 | 3 | MÔNGCỔ | 55 | 50 | 45 | 40 | 60
111 | 3 | MYANMAR | 55 | 50 | 45 | 40 | 60
112 | 3 | NEPAL | 55 | 50 | 45 | 40 | 60
113 | 3 | NICARAGOA | 55 | 50 | 45 | 40 | 60
114 | 3 | PAKITXTAN | 55 | 50 | 45 | 40 | 60
115 | 3 | PHILIPIN | 55 | 50 | 45 | 40 | 60
116 | 3 | SHIP | 55 | 50 | 45 | 40 | 60
117 | 3 | SRILANCA | 55 | 50 | 45 | 40 | 60
118 | 3 | TAJIKISTAN | 55 | 50 | 45 | 40 | 60
119 | 3 | TANZANIA | 55 | 50 | 45 | 40 | 60
120 | 3 | THÁI LAN | 55 | 50 | 45 | 40 | 60
121 | 3 | TURKMENSTAN | 55 | 50 | 45 | 40 | 60
122 | 3 | UZBEKISTAN | 55 | 50 | 45 | 40 | 60
123 | 3 | VENEZUELA | 55 | 50 | 45 | 40 | 60
124 | 3 | XÔ MA LI | 55 | 50 | 45 | 40 | 60
125 | 3 | XY RI | 55 | 50 | 45 | 40 | 60
126 | 3 | Các nước khác không thuộc các nhóm trên | 55 | 50 | 45 | 40 | 60


TT 2006 - 87 sua doi TT 33 ve quy che tai chinh dnnn

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 87/2006/TT-BTC NGÀY 27 THÁNG 9 NĂM 2006

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 33/2005/TT-BTC NGÀY 29/4/2005 CỦA

BỘ TÀI CHÍNH HƯỚNG DẪN MỘT SỐ ĐIỀU TẠI QUY CHẾ QUẢN LÝ TÀI CHÍNH CỦA CÔNG TY NHÀ NƯỚC VÀ QUẢN LÝ VỐN NHÀ NƯỚC ĐẦU TƯ

VÀO DOANH NGHIỆP KHÁC

Căn cứ Nghị định số 199/2004/NĐ-CP của Chính phủ ngày 03/12/2004 của Chính phủ ban hành Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác; Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 33/2005/TT-BTC ngày 29/4/2005 hướng dẫn một số điều tại Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác như sau:

1. Bổ sung vào cuối điểm 1.2.b mục A chương II đoạn sau:

"Trường hợp một số ngành nghề có tính chất đặc thù đòi hỏi mức vốn điều lệ cao hơn hoặc thấp hơn 30% tổng giá trị tài sản trên báo cáo tài chính, đại diện chủ sở hữu nêu rõ trong phương án xác định vốn điều lệ gửi Bộ Tài chính xem xét có văn bản thoả thuận trước khi phê duyệt.”

2. Bổ sung vào cuối điểm 3.1.b mục A chương II đoạn sau:

“Trường hợp Tổng công ty nhà nước bảo lãnh cho các doanh nghiệp thành viên vay vốn, thực hiện theo Quy chế bảo lãnh của ngân hàng và các tổ chức tín dụng. Về thẩm quyền quyết định hợp đồng bảo lãnh áp dụng theo quy định tại khoản 1 điều 9 Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác ban hành kèm theo Nghị định số 199/2004/NĐ-CP ngày 03/12/2004 của Chính phủ.”

3. Thay thế điểm 5.2, điểm 5.3 mục A chương II như sau:

“Việc trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi, dự phòng tổn thất các khoản đầu tư tài chính, thực hiện theo quy định tại Thông tư số 13/2006/TT-BTC ngày 27/2/2006 của Bộ Tài chính.”

4. Bổ sung vào cuối điểm 1.2.b phần I mục C chương II như sau:

“Việc thu kinh phí quản lý, Tổng công ty thực hiện theo quy chế tài chính của Tổng công ty và áp dụng đối với công ty thành viên hạch toán độc lập khi chưa chuyển đổi sang loại hình doanh nghiệp khác, khoản chi này được hạch toán vào chi phí quản lý của công ty thành viên trong năm.

Đối với công ty thành viên đã thực hiện chuyển đổi sang công ty cổ phần, công ty trách nhiệm hữu hạn, nếu được Tổng công ty cung cấp các dịch vụ tư vấn, hỗ trợ quản lý, quảng cáo… thì phải nộp phí dịch vụ cho Tổng công ty thông qua hợp đồng.”

5. Thay thế đoạn cuối điểm 1.5.b phần II mục C chương II " Riêng việc chi hoa hồng trong giao dịch, môi giới xuất khẩu cho người nước ngoài thực hiện theo quy định tại Thông tư số 01/2000/TT-BTC ngày 5/01/2000 của Bộ Tài chính" bằng đoạn sau:

“Chi hoa hồng trong giao dịch, môi giới xuất khẩu cho người nước ngoài thực hiện theo quy định tại Thông tư số 62/2001/TT-BTC ngày 01/8/2001 của Bộ Tài chính.”

6. Thay thế điểm 1.7 phần II mục C chương II như sau:

“Dự phòng bảo hành sản phẩm, hàng hoá, công trình xây lắp thực hiện theo quy định tại Thông tư số 13/2006/TT-BTC ngày 27/02/2006 của Bộ Tài chính.”

7. Bổ sung điểm 1.3 mục 1 chương III về thủ tục bán bớt vốn nhà nước tại doanh nghiệp khác như sau:

a/ Bổ sung vào cuối điểm 1.3.a như sau:

“Việc bán cổ phần nhà nước tại công ty cổ phần phải đảm bảo các quy định tại khoản 5 Điều 84 Luật Doanh nghiệp năm 2005 và Điều lệ công ty cổ phần.”

b/ Bổ sung thêm điểm 1.3.c như sau:

“Đối với các khoản nộp về Quỹ Hỗ trợ sắp xếp doanh nghiệp, người đại diện có trách nhiệm đôn đốc tổ chức tài chính trung gian thực hiện bán đấu giá hoặc Trung tâm giao dịch chứng khoán chuyển thẳng tiền về Quỹ, không chuyển về doanh nghiệp.”

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo. Trong quá trình thực hiện, các Bộ, ngành, các công ty nhà nước nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà


TT 2007 - 11 trich quy dv dnnn dac thu

BỘ TÀI CHÍNH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

----------

Độc lập - Tự do - Hạnh phúc

Số: 11/2007/TT-BTC

-------------

Hà Nội, ngày 08 tháng 02 năm 2007

THÔNG TƯ

Hướng dẫn trích lập quỹ khen thưởng, quỹ phúc lợi năm 2005

và năm 2006 của công ty nhà nước có điều kiện đặc thù

_________________

Thực hiện ý kiến chỉ đạo của Thủ tướng Chính phủ tại công văn số 409/VPCP-KTTH ngày 22/01/2007 của Văn phòng Chính phủ, Bộ Tài chính hướng dẫn thực hiện trích lập quỹ khen thưởng, quỹ phúc lợi năm 2005, năm 2006 của công ty nhà nước có điều kiện đặc thù như sau:

1. Đối tượng áp dụng: Thông tư này hướng dẫn việc trích lập quỹ khen thưởng, quỹ phúc lợi cho các đối tượng sau:

a. Công ty nhà nước có đặc thù vốn nhà nước nhiều hơn vốn doanh nghiệp tự huy động.

b. Công ty nhà nước đang chuyển đổi sở hữu gồm công ty đã có quyết định của cơ quan có thẩm quyền về cổ phần hoá, giao, bán doanh nghiệp nhưng chưa chính thức chuyển đổi sở hữu.

c. Công ty nhà nước đang thực hiện một số nhiệm vụ kinh tế, xã hội do Nhà nước giao tại các địa bàn thuộc vùng biên giới, hải đảo, địa bàn chiến lược; làm nhiệm vụ kinh tế kết hợp quốc phòng; giải quyết việc làm cho đồng bào dân tộc...

2. Phạm vi áp dụng: Thông tư này được áp dụng trích quỹ khen thưởng, quỹ phúc lợi năm 2005 và năm 2006 cho các đối tượng quy định tại điểm 1 Thông tư này.

3. Nội dung cơ chế:

Công ty nhà nước quy định tại điểm 1 Thông tư này được trích quỹ khen thưởng, quỹ phúc lợi như sau:

a. Được trích hai quỹ tối đa là 3 tháng lương thực hiện nếu cả 2 chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước và số phải nộp ngân sách phát sinh trong năm cao hơn hoặc bằng năm trước.

b. Được trích hai quỹ tối đa là 2 tháng lương thực hiện nếu một trong hai chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước hoặc số phải nộp ngân sách phát sinh trong năm thấp hơn năm trước.

c. Được trích hai quỹ bằng 1 tháng lương thực hiện nếu cả hai chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước và số nộp ngân sách phát sinh trong năm thấp hơn năm trước.

4. Nguồn để bổ sung quỹ khen thưởng, quỹ phúc lợi:

a. Phần lợi nhuận phát sinh để trích quỹ đầu tư phát triển:

b. Phần lợi nhuận được chia theo vốn nhà nước.

5. Trình tự bổ sung quỹ khen thưởng, quỹ phúc lợi:

5.1. Trích quỹ khen thưởng, quỹ phúc lợi năm 2005:

a. Dùng phần lợi nhuận phải trích lập quỹ đầu tư phát triển phát sinh năm 2005 theo quy định để bổ sung quỹ khen thưởng, quỹ phúc lợi theo quy định tại tiết a, b, c điểm 3 Thông tư này.

b. Nếu dùng hết nguồn để trích quỹ đầu tư phát triển mà chưa đạt mức tối đa hai quỹ khen thưởng, quỹ phúc lợi theo quy định trên đây thì doanh nghiệp được dùng phần lợi nhuận phát sinh trong năm 2005 được chia theo vốn nhà nước tại doanh nghiệp để bổ sung hai quỹ khen thưởng, quỹ phúc lợi. Trường hợp phần lợi nhuận phát sinh năm 2005 được chia thuộc phần vốn nhà nước tại doanh nghiệp mà chủ sở hữu các doanh nghiệp (Tổng công ty nhà nước đối với công ty thành viên, Bộ quản lý ngành hoặc UBND nhân dân tỉnh, thành phố trực thuộc Trung ương đối với công ty nhà nước độc lập) đã điều động về quỹ tập trung thì công ty nhà nước báo cáo chủ sở hữu xem xét quyết định.

5.2. Trích quỹ khen thưởng, quỹ phúc lợi năm 2006: việc trích lập quỹ khen thưởng, quỹ phúc lợi năm 2006 cũng được thực hiện theo trình tự quy định tại điểm 5.1 nêu trên.

6. Chế độ báo cáo:

a. Công ty nhà nước quy định tại điểm 1 có trách nhiệm báo cáo kết quả phân phối lợi nhuận năm 2005 và năm 2006 gửi về Bộ, ngành, địa phương và Bộ Tài chính để tổng hợp trình Thủ tướng Chính phủ. Biểu mẫu báo cáo đính kèm theo Thông tư này.

b. Giám đốc, kế toán trưởng công ty nhà nước có trách nhiệm thực hiện chế độ báo cáo và gửi các tài liệu cho Bộ Tài chính và các cơ quan liên quan trước ngày 30/6/2007.

7. Điều khoản thi hành:

a. Thông tư này áp dụng cho việc trích lập quỹ khen thưởng, quỹ phúc lợi của năm tài chính 2005 và 2006. Các công ty nhà nước đã trích hoặc tạm trích quỹ khen thưởng, quỹ phúc lợi của năm tài chính 2005 và 2006 được điều chỉnh theo quy định của Thông tư này. Nếu số đã trích hoặc tạm trích thấp hơn mức quy định của Thông tư này thì được trích bổ sung, nếu cao hơn thì phải trừ vào số trích của năm sau.

b. Trường hợp mức trích quỹ khen thưởng, phúc lợi theo thông tư này thấp hơn mức trích lập theo quy định tại Nghị định số 199/2004/NĐ-CP ngày 03/12/2004 của Chính phủ về việc ban hành Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước tại doanh nghiệp khác thì công ty nhà nước thực hiện theo quy định tại Nghị định số 199/2004/NĐ-CP nêu trên.

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo. Trong quá trình thực hiện nếu có khó khăn vướng mắc các công ty phản ánh về Bộ Tài chính để xem xét giải quyết./.

Nơi gửi:

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ,

cơ quan thuộc Chính phủ;

- HĐND, UBND các tỉnh,

thành phố trực thuộc trung ương;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- Cơ quan Trung ương của các đoàn thể;

- Sở Tài chính, Cục thuế các tỉnh,

thành phố trực thuộc Trung ương;

- Các Tập đoàn kinh tế nhà nước;

- Tổng công ty nhà nước;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Công báo;

- Website Chính phủ;

- Các đơn vị thuộc Bộ Tài chính;

- Website Bộ Tài chính;

- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Trần Xuân Hà

Công ty … |  |
BÁO CÁO
PHÂN PHỐI LỢI NHUẬN VÀ TRÍCH LẬP
QUỸ KHEN THƯỞNG, QUỸ PHÚC LỢI
Năm ….
(Ban hành kèm theo Thông tư số 11/2007/TT-BTC ngày 08/02/2007 của Bộ Tài chính)
 |  | Đơn vị: triệu đồng
TT | Chỉ tiêu | Số tiền
I | Các chỉ tiêu |
1 | Tổng lợi nhuận thực hiện |
2 | Vốn nhà nước bình quân |
3 | Vốn huy động bình quân |
4 | Chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước |
 | + Năm trước (%) |
 | + Năm nay (%) |
5 | Số phải nộp ngân sách phát sinh |
 | + Năm trước |
 | + Năm nay |
6 | Tổng số lao động |
7 | Lương thực hiện bình quân/1 tháng/người |
II | Phân phối theo Điều 27 Nghị định số 199/2004/NĐ-CP |
1 | Thuế thu nhập doanh nghiệp |
2 | Trích Quỹ dự phòng tài chính |
3 | Trích quỹ chuyên ngành |
4 | Lợi nhuận được chia theo theo vốn nhà nước |
5 | Lợi nhuận được chia theo vốn tự huy động |
 | Trong đó: |
a | - Quỹ đầu tư phát triển |
b | - Quỹ thưởng Ban quản lý điều hành |
c | - Quỹ khen thưởng, quỹ phúc lợi |
III | Bổ sung phân phối hai quỹ khen thưởng, quỹ phúc lợi |
 | Trong đó: |
 | + Bổ sung từ Quỹ đầu tư phát triển |
 | + Bổ sung từ Lợi nhuận được chia theo vốn nhà nước |
IV | Tổng số hai quỹ khen thưởng, quỹ phúc lợi được trích |
 | (IV = điểm 5c, mục II + mục III) |
 | Người lập biểu | GIÁM ĐỐC
 | (ký và ghi rõ họ, tên) | (ký tên, đóng dấu)
Ghi chú: |  |
+ Vốn nhà nước bình quân trong năm bằng số dư vốn nhà nước đầu kỳ cộng số dư vốn nhà nước
cuối kỳ chia 2 |  |
+ Vốn công ty tự huy động bình quân trong năm tính bằng tổng số dư vốn huy động cuối mỗi
quý chia cho 4 quý. |  |


TT 2007 - 15 che do lao dong tien luong trong cty tnhh 1 tv

THÔNG TƯ

CỦA BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI SỐ 15/2007/TT-BLĐTBXH

NGÀY 31 THÁNG 8 NĂM 2007

HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 86/2007/NĐ-CP NGÀY 28 THÁNG 5 NĂM 2007 CỦA CHÍNH PHỦ QUY ĐỊNH QUẢN LÝ LAO ĐỘNG VÀ TIỀN LƯƠNG TRONG CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC SỞ HỮU 100% VỐN ĐIỀU LỆ

Căn cứ Nghị định số 86/2007/NĐ-CP ngày 28 tháng 5 năm 2007 của Chính phủ quy định quản lý lao động và tiền lương trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ, Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện như sau:

I. PHẠM VI ĐIỀU CHỈNH VÀ ĐỐI TƯỢNG ÁP DỤNG.

Phạm vi điều chỉnh và đối tượng áp dụng quản lý lao động và tiền lương theo Điều 1 và Điều 2 Nghị định số 86/2007/NĐ-CP được quy định cụ thể như sau:

1. Phạm vi điều chỉnh:

a) Công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ công ty nhà nước theo Nghị định số 63/2001/NĐ-CP ngày 14 tháng 9 năm 2001, Nghị định số 145/2005/NĐ-CP ngày 21 tháng 11 năm 2005 và Nghị định số 95/2006/NĐ-CP ngày 08 tháng 9 năm 2006 của Chính phủ;

b) Công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ được thành lập theo quy định của Luật doanh nghiệp.

2. Đối tượng áp dụng:

a) Người lao động làm việc theo chế độ hợp đồng lao động quy định tại Nghị định số 44/2003/NĐ-CP ngày 9 tháng 5 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về hợp đồng lao động;

b) Thành viên chuyên trách, thành viên không chuyên trách Hội đồng thành viên đối với công ty có cơ cấu tổ chức theo mô hình Hội đồng thành viên (sau đây gọi tắt là thành viên Hội đồng thành viên) hoặc Chủ tịch công ty chuyên trách, Chủ tịch công ty không chuyên trách đối với công ty có cơ cấu tổ chức theo mô hình Chủ tịch công ty (sau đây gọi tắt là Chủ tịch công ty);

c) Kiểm soát viên chuyên trách, Kiểm soát viên không chuyên trách (sau đây gọi tắt là Kiểm soát viên);

d) Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng, trừ Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng làm việc theo hợp đồng.

II. XẾP LƯƠNG VÀ PHỤ CẤP LƯƠNG:

Việc xếp lương và phụ cấp lương theo Điều 3 Nghị định số 86/2007/NĐ-CP được quy định cụ thể như sau:

1. Xếp lương:

Các đối tượng quy định tại khoản 2, mục I Thông tư này được xếp lương theo thang lương, bảng lương ban hành kèm theo Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định hệ thống thang lương, bảng lương và chế độ phụ cấp lương trong công ty nhà nước, cụ thể:

a) Công nhân, nhân viên trực tiếp sản xuất, kinh doanh, căn cứ vào công việc được giao, tiêu chuẩn cấp bậc kỹ thuật công nhân để xếp tương ứng vào bậc của các thang lương, bảng lương phù hợp với công việc đảm nhận;

b) Viên chức chuyên môn, nghiệp vụ xếp lương theo bảng lương viên chức chuyên môn, nghiệp vụ; nhân viên thừa hành, phục vụ xếp lương theo bảng lương nhân viên thừa hành, phục vụ;

c) Viên chức đang giữ chức vụ Trưởng phòng, Phó trưởng phòng và tương đương, Kiểm soát viên chuyên trách xếp lương theo bảng lương chuyên môn, nghiệp vụ theo điểm b, khoản 1, mục II Thông tư này và được hưởng phụ cấp giữ chức vụ Trưởng phòng, Phó trưởng phòng theo hạng công ty, Kiểm soát viên chuyên trách hưởng phụ cấp chức vụ tương đương Trưởng phòng công ty;

d) Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc và Kế toán trưởng xếp lương theo chức danh tương ứng của bảng lương Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng theo hạng công ty được xếp;

đ) Chủ tịch Hội đồng thành viên chuyên trách, Chủ tịch công ty chuyên trách xếp lương theo chức danh Chủ tịch Hội đồng quản trị của bảng lương thành viên chuyên trách Hội đồng quản trị theo hạng công ty được xếp;

e) Thành viên chuyên trách Hội đồng thành viên xếp lương theo chức danh thành viên chuyên trách Hội đồng quản trị của bảng lương thành viên chuyên trách Hội đồng quản trị theo hạng công ty được xếp;

Việc chuyển xếp lương đối với các chức danh quy định tại điểm a, điểm b, điểm c, điểm d, điểm đ và điểm e, khoản 1, mục II của Thông tư này thực hiện theo hướng dẫn tại:

- Thông tư số 01/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động – Thương binh và Xã hội hướng dẫn chuyển xếp lương cũ sang lương mới đối với Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng và công nhân, viên chức, nhân viên trong các công ty nhà nước;

- Thông tư liên tịch số 02/2005/TTLT-BLĐTBXH-BNV ngày 05 tháng 01 năm 2005 của Bộ Lao động – Thương binh và Xã hội, Bộ Nội vụ hướng dẫn chuyển xếp lương cũ sang lương mới đối với thành viên chuyên trách Hội đồng quản trị, thành viên Ban kiểm soát và viên chức giúp việc Hội đồng quản trị trong các công ty nhà nước theo Nghị định số 205/2004/NĐ-CP;

- Thông tư liên tịch số 23/2005/TTLT-BLĐTBXH-BTC ngày 31 tháng 8 năm 2005 của Bộ Lao động – Thương binh và Xã hội – Bộ Tài chính hướng dẫn xếp hạng và xếp lương đối với thành viên chuyên trách Hội đồng quản trị, Tổng giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng công ty nhà nước.

g) Căn cứ vào tiêu chuẩn xếp hạng quy định tại Thông tư liên tịch số 23/2005/TTLT-BLĐTBXH-BTC, công ty tiến hành xếp hạng trình Chủ sở hữu quyết định làm cơ sở xếp lương đối với các chức danh quy định tại điểm d, điểm đ và điểm e, khoản 1, mục II của Thông tư này. Riêng đối với công ty xếp hạng I thì chủ sở hữu phải đăng ký với Bộ Lao động – Thương binh và Xã hội, Bộ Tài chính trước khi ra quyết định; đối với công ty đủ điều kiện xếp hạng Tổng công ty đặc biệt hoặc Tổng công ty và tương đương thì có văn bản đề nghị chủ sở hữu gửi Bộ Lao động – Thương binh và Xã hội, Bộ Tài chính trình Thủ tướng Chính phủ quyết định;

h) Đối với người lao động làm việc ở khu vực khác chuyển đến làm việc tại công ty thì việc chuyển xếp lương thực hiện theo hướng dẫn tại điểm b, khoản 2, mục II Thông tư số 19/2000/TT-BLĐTBXH ngày 07 tháng 8 năm 2000 của Bộ Lao động – Thương binh và Xã hội hướng dẫn xếp lương đối với người lao động làm việc ở khu vực khác chuyển đến làm việc tại doanh nghiệp nhà nước.

2. Phụ cấp lương:

a) Thành viên không chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty không chuyên trách được hưởng phụ cấp trách nhiệm công việc như thành viên không chuyên trách Hội đồng quản trị công ty; Kiểm soát viên không chuyên trách được hưởng phụ cấp trách nhiệm công việc như thành viên Ban kiểm soát theo hạng công ty được xếp quy định tại Thông tư số 03/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động – Thương binh và Xã hội hướng dẫn thực hiện chế độ phụ cấp trách nhiệm công việc trong công ty nhà nước.

b) Tuỳ theo mức độ, tính chất, điều kiện lao động, người lao động, thành viên Hội đồng thành viên, Chủ tịch công ty, Kiểm soát viên, Tổng Giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng được hưởng phụ cấp khu vực, phụ cấp thu hút, phụ cấp trách nhiệm công việc, phụ cấp độc hại, nguy hiểm và phụ cấp lưu động.

Đối tượng, mức phụ cấp và cách tính thực hiện theo quy định tại Thông tư liên tịch số 11/2005/TTLT-BNV-BLĐTBXH-BTC-UBDT ngày 05 tháng 01 năm 2005 của Bộ Nội vụ - Bộ Lao động – Thương binh và Xã hội - Bộ Tài chính và Ủy ban Dân tộc, Thông tư liên tịch số 10/2005/TTLT-BNV-BLĐTBXH-BTC ngày 05 tháng 01 năm 2005 của Bộ Nội vụ- Bộ Lao động – Thương binh và Xã hội - Bộ Tài chính, Thông tư số 03/2005/TT-BLĐTBXH, số 04/2005/TT-BLĐTBXH và số 05/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động – Thương binh và Xã hội.

III. QUẢN LÝ LAO ĐỘNG, TIỀN LƯƠNG:

A. Quản lý lao động, tiền lương đối với Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng và người lao động làm việc theo hợp đồng lao động theo Điều 4, Nghị định số 86/2007/NĐ-CP được quy định cụ thể như sau:

1. Quản lý lao động:

a) Tháng 1 hàng năm, căn cứ vào khối lượng, chất lượng, yêu cầu, nhiệm vụ sản xuất, kinh doanh, định mức lao động và tình hình sử dụng lao động của năm trước liền kề, công ty lập kế hoạch sử dụng lao động, trong đó xác định tổng số lao động sử dụng của năm kế hoạch, số lượng lao động cần tuyển dụng mới và kế hoạch đào tạo, bồi dưỡng chuyên môn, nghiệp vụ, kỹ thuật của từng loại lao động và đăng ký với chủ sở hữu trước khi thực hiện.

b) Căn cứ vào kế hoạch sử dụng lao động đã đăng ký, công ty thực hiện việc tuyển lao động mới theo quy định tại Nghị định số 39/2003/NĐ-CP ngày 18 tháng 04 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về việc làm và Thông tư số 20/2003/TT-BLĐTBXH ngày 22 tháng 9 năm 2003 của Bộ Lao động - Thương binh và Xã hội; ký kết hợp đồng lao động với người lao động mới được tuyển dụng theo quy định tại Nghị định số 44/2003/NĐ-CP ngày 9 tháng 5 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về hợp đồng lao động và Thông tư số 21/2003/TT-BLĐTBXH ngày 22 tháng 9 năm 2003 của Bộ Lao động - Thương binh và Xã hội.

c) Quý IV hàng năm, công ty có trách nhiệm đánh giá kế hoạch sử dụng lao động, nếu số lượng lao động thực tế vượt quá nhu cầu sử dụng, dẫn đến người lao động không có việc làm thì công ty phải có kế hoạch bồi dưỡng, đào tạo, đào tạo lại và sắp xếp việc làm cho số lao động này.

Trường hợp đã tìm mọi biện pháp nhưng vẫn không sắp xếp được việc làm thì công ty giải quyết đầy đủ chế độ đối với người lao động khi chấm dứt hợp đồng lao động theo quy định tại Nghị định số 39/2003/NĐ-CP ngày 18 tháng 04 năm 2003 và Nghị định số 44/2003/NĐ-CP ngày 9 tháng 5 năm 2003 của Chính phủ.

2. Quản lý tiền lương:

2.1. Mức lương tối thiểu để tính đơn giá tiền lương:

Công ty được quyền lựa chọn mức lương tối thiểu cao hơn so với mức lương tối thiểu chung do Chính phủ quy định (mức lương tối thiểu chung từ ngày 01 tháng 10 năm 2006 là 450.000 đồng/tháng theo quy định tại Nghị định số 94/2006/NĐ-CP ngày 07 tháng 9 năm 2006 của Chính phủ) để làm cơ sở tính đơn giá tiền lương, nhưng phải bảo đảm đủ các điều kiện sau:

a) Nộp ngân sách nhà nước theo quy định của các luật thuế và văn bản hướng dẫn thực hiện;

b) Mức tăng (theo tỷ lệ %) tiền lương bình quân phải thấp hơn mức tăng (theo tỷ lệ %) năng suất lao động bình quân. Mức tăng tiền lương bình quân và mức tăng năng suất lao động bình quân được tính theo quy định tại Thông tư số 09/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động - Thương binh và Xã hội;

c) Phải có lợi nhuận, lợi nhuận kế hoạch không thấp hơn so với lợi nhuận thực hiện của năm trước liền kề, trừ trường hợp đặc biệt (Nhà nước có quyết định can thiệp để bình ổn thị trường; tăng khấu hao để thu hồi vốn nhanh; đổi mới công nghệ; mở rộng sản xuất kinh doanh; đầu tư mới).

2.2. Xây dựng đơn giá tiền lương:

Việc xây dựng đơn giá tiền lương theo điểm b, khoản 2, Điều 4 Nghị định số 86/2007/NĐ-CP để làm căn cứ trả lương cho người lao động được thực hiện như sau:

a) Xác định chỉ tiêu kế hoạch sản xuất, kinh doanh để xây dựng đơn giá tiền lương.

Căn cứ vào tính chất, đặc điểm sản xuất, kinh doanh, công ty lựa chọn các chỉ tiêu kế hoạch sản xuất, kinh doanh sau đây để xây dựng đơn giá tiền lương:

- Doanh thu;

- Tổng doanh thu trừ tổng chi phí (chưa có lương);

- Lợi nhuận;

- Tổng sản phẩm (kể cả sản phẩm quy đổi) tiêu thụ.

Chỉ tiêu tổng doanh thu; tổng doanh thu trừ tổng chi phí (chưa có lương); lợi nhuận được tính theo quy định tại Thông tư số 24/2007/TT-BTC ngày 27 tháng 03 năm 2007 của Bộ Tài chính hướng dẫn quy chế tài chính của công ty trách nhiệm hữu hạn một thành viên thuộc sở hữu nhà nước, tổ chức chính trị, tổ chức chính trị – xã hội.

Chỉ tiêu tổng sản phẩm (kể cả sản phẩm quy đổi) tiêu thụ, được tính theo Thông tư số 06/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động - Thương binh và Xã hội.

b) Xác định các thông số để xây dựng đơn giá tiền lương:

Các thông số để xây dựng đơn giá tiền lương, bao gồm:

- Mức lao động tổng hợp cho đơn vị sản phẩm (Tsp) hoặc lao động định biên của công ty (Lđb), được xây dựng theo qui định tại Thông tư số 06/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động - Thương binh và Xã hội;

- Mức lương tối thiểu của công ty lựa chọn (TLmincty) do công ty lựa chọn theo quy định tại khoản 2.1, phần A, mục III của Thông tư này.

- Hệ số lương theo cấp bậc công việc bình quân (Hcb):

Hệ số lương theo cấp bậc công việc bình quân để xây dựng đơn giá tiền lương được xác định trên cơ sở cấp bậc công việc bình quân của công nhân, nhân viên trực tiếp sản xuất, kinh doanh và hệ số lương bình quân của lao động gián tiếp (không kể thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc và Kiểm soát viên). Cấp bậc công việc được xác định căn cứ vào tổ chức sản xuất, tổ chức lao động, trình độ kỹ thuật, công nghệ và yêu cầu chất lượng sản phẩm.

- Hệ số phụ cấp bình quân tính trong đơn giá tiền lương (Hpc):

Hệ số phụ cấp bình quân tính trong đơn giá tiền lương được xác định căn cứ vào đối tượng và mức phụ cấp được hưởng của từng loại phụ cấp do Nhà nước quy định, gồm: phụ cấp khu vực; phụ cấp thu hút; phụ cấp trách nhiệm công việc; phụ cấp độc hại, nguy hiểm; phụ cấp lưu động; phụ cấp giữ chức vụ trưởng phòng, phó trưởng phòng và tương đương.

- Tiền lương của cán bộ chuyên trách đoàn thể do tổ chức đoàn thể trả lương (Vđt):

Đối với cán bộ chuyên trách đoàn thể do tổ chức đoàn thể trả lương thì phần chênh lệch giữa tiền lương tính theo mức lương tối thiểu của công ty lựa chọn và tiền lương do tổ chức đoàn thể trả được cộng vào để xác định đơn giá tiền lương của công ty.

- Tiền lương tính thêm khi làm việc vào ban đêm (Vttlđ):

Tiền lương tính thêm khi làm việc vào ban đêm, được xác định bằng 30% tiền lương khi làm việc vào ban ngày của số lao động làm việc vào ban đêm đã xác định trong kế hoạch.

c) Xây dựng đơn giá tiền lương:

Công ty lựa chọn phương pháp phù hợp dưới đây để xây dựng đơn giá tiền lương, cụ thể:

- Đơn giá tiền lương tính trên tổng doanh thu hoặc tổng doanh thu trừ tổng chi phí (chưa có lương) hoặc trên lợi nhuận, áp dụng theo công thức sau:

[ Lđb x TLmincty x ( Hcb + Hpc ) + Vđt ] x 12 tháng + Vttlđ

Vđg = -----------------------------------------------------------------------------

STkh hoặc STkh - SCkh (chưa có lương) hoặc Pkh

Trong đó:

+ Vđg: Đơn giá tiền lương tính trên tổng doanh thu (đơn vị tính đồng/1.000 đồng doanh thu) hoặc tổng doanh thu trừ tổng chi phí chưa có lương (đơn vị tính đồng/1.000 đồng tổng doanh thu trừ tổng chi phí chưa có lương) hoặc trên lợi nhuận (đơn vị tính đồng/1.000 đồng lợi nhuận);

+ Lđb, TLmincty, Hcb, Hpc, Vđt, Vttlđ: được xác định theo quy định tại điểm b, khoản 2.2, phần A, mục III của Thông tư này;

+ STkh: Tổng doanh thu kế hoạch theo điểm a, khoản 2.2, phần A, mục III của Thông tư này;

+ SCkh: Tổng chi phí kế hoạch (chưa có lương) theo điểm a, khoản 2.2, phần A, mục III của Thông tư này;

+ Pkh: Lợi nhuận kế hoạch theo điểm a, khoản 2.2, phần A, mục III của Thông tư này.

- Đơn giá tiền lương tính trên đơn vị sản phẩm (kể cả sản phẩm qui đổi) tiêu thụ, áp dụng theo công thức sau:

Vđg = Vgiờ x Tsp

Trong đó:

+ Vđg: Đơn giá tiền lương tính trên đơn vị sản phẩm, kể cả sản phẩm quy đổi tiêu thụ (đơn vị tính là đồng/đơn vị sản phẩm);

+ Vgiờ: Tiền lương giờ để tính đơn giá tiền lương, được tính bằng tiền lương tháng bình quân kế hoạch chia cho 26 ngày và chia cho 8 giờ. Tiền lương bình quân tháng được tính trên cơ sở hệ số lương theo cấp bậc công việc, phụ cấp lương bình quân, mức lương tối thiểu của công ty lựa chọn, phần chênh lệch tiền lương của cán bộ chuyên trách đoàn thể và tiền lương tính thêm khi làm việc vào ban đêm;

+ Tsp: Mức lao động tổng hợp cho đơn vị sản phẩm (tính bằng số giờ-người/đơn vị sản phẩm).

d) Đăng ký đơn giá tiền lương.

Sau khi xây dựng đơn giá tiền lương, công ty phải báo cáo chủ sở hữu cho ý kiến trước khi thực hiện. Riêng đối với các công ty trách nhiệm hữu hạn một thành viên được xếp hạng Tổng công ty đặc biệt thì đơn giá tiền lương đăng ký với Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính.

2.3. Xác định quỹ tiền lương kế hoạch:

Tổng quỹ tiền lương kế hoạch để lập kế hoạch tổng chi về tiền lương của công ty, được tính theo công thức sau:

SVkh = Vkhđg + Vkhcđ

Trong đó:

- SVkh : Tổng quỹ tiền lương kế hoạch năm của công ty;

- Vkhđg : Quỹ tiền lương kế hoạch theo đơn giá tiền lương;

- Vkhcđ : Quỹ tiền lương kế hoạch theo chế độ (không tính trong đơn giá tiền lương).

Vkhđg và Vkhcđ được xác định như sau:

a) Quỹ tiền lương kế hoạch theo đơn giá tiền lương:

Quỹ tiền lương kế hoạch theo đơn giá tiền lương của công ty được tính theo công thức sau:

Vkhđg = Vđg x Csxkh

Trong đó:

- Vkhđg : Quỹ tiền lương kế hoạch theo đơn giá tiền lương;

- Vđg : Đơn giá tiền lương tính theo quy định tại điểm c, khoản 2.2, phần A, mục III của Thông tư này;

- Csxkh: Tổng doanh thu hoặc tổng doanh thu trừ tổng chi phí (chưa có lương) hoặc lợi nhuận hoặc tổng sản phẩm (kể cả sản phẩm quy đổi) tiêu thụ kế hoạch, được xác định theo quy định tại điểm a, khoản 2.2, phần A, mục III của Thông tư này;

b) Quỹ tiền lương kế hoạch theo chế độ (không tính trong đơn giá tiền lương):

Quỹ tiền lương kế hoạch theo chế độ (không tính trong đơn giá tiền lương) của công ty được tính theo công thức sau:

Vkhcđ = Vpc + Vbs

Trong đó:

- Vkhcđ : Quỹ tiền lương kế hoạch theo chế độ (không tính trong đơn giá tiền lương);

- Vpc : Các khoản phụ cấp lương và các chế độ khác (nếu có) không được tính trong đơn giá tiền lương, bao gồm: phụ cấp thợ lặn; phụ cấp đi biển; chế độ thưởng an toàn hàng không, thưởng vận hành an toàn điện, tính theo đối tượng và mức được hưởng theo qui định của Nhà nước;

- Vbs : Tiền lương của những ngày nghỉ được hưởng lương theo quy định của Bộ luật Lao động (gồm: nghỉ phép năm, nghỉ việc riêng, nghỉ lễ, Tết, nghỉ theo chế độ lao động nữ), áp dụng đối với công ty xây dựng đơn giá tiền lương theo đơn vị sản phẩm mà khi xây dựng định mức lao động chưa tính đến.

2.4. Xác định quỹ tiền lương thực hiện:

Tổng quỹ tiền lương thực hiện của công ty theo tiết c, khoản 2, Điều 4 Nghị định số 86/2007/NĐ-CP, được tính theo công thức sau:

SVth = Vthđg + Vthcđ

Trong đó:

- SVth : Tổng quỹ tiền lương thực hiện của công ty.

- Vthđg : Quỹ tiền lương thực hiện theo đơn giá tiền lương (Đối với công ty phải điều chỉnh quỹ tiền lương thực hiện thì lấy quỹ tiền lương thực hiện sau khi điều chỉnh);

- Vthcđ : Quỹ tiền lương thực hiện theo chế độ (không tính trong đơn giá tiền lương).

Vthđg và Vthcđ được xác định như sau:

a) Xác định quỹ tiền lương thực hiện theo đơn giá tiền lương:

Quỹ tiền lương thực hiện theo đơn giá tiền lương được xác định căn cứ vào kết quả thực hiện nhiệm vụ sản xuất, kinh doanh, năng suất lao động và lợi nhuận của công ty, cụ thể:

- Quỹ tiền lương thực hiện theo kết quả thực hiện nhiệm vụ sản xuất, kinh doanh, được tính theo công thức sau:

Vthđg = Vđg x Csxth (1)

Trong đó:

+ Vthđg : Quỹ tiền lương thực hiện theo đơn giá tiền lương;

+ Vđg : Đơn giá tiền lương tính theo quy định tại điểm c, khoản 2.2, phần A, mục III của Thông tư này;

+ Csxth: Tổng doanh thu hoặc tổng doanh thu trừ tổng chi phí (chưa có lương) hoặc lợi nhuận hoặc tổng sản phẩm (kể cả sản phẩm quy đổi) tiêu thụ thực hiện;

Khi xác định chỉ tiêu tổng doanh thu; tổng doanh thu trừ tổng chi phí (chưa có lương); lợi nhuận; tổng sản phẩm (kể cả sản phẩm quy đổi) tiêu thụ thực hiện, nếu có yếu tố làm tăng so với kế hoạch mà không do năng suất lao động tạo ra thì phải loại trừ khi xác định quỹ tiền lương thực hiện.

- Điều chỉnh quỹ tiền lương thực hiện theo năng suất lao động và lợi nhuận:

+ Đối với công ty có năng suất lao động thực hiện bình quân và lợi nhuận thực hiện bằng hoặc cao hơn kế hoạch thì quỹ tiền lương thực hiện theo đơn giá tiền lương được tính theo công thức (1).

+ Đối với công ty có năng suất lao động thực hiện bình quân và lợi nhuận thực hiện thấp hơn kế hoạch thì phải điều chỉnh quỹ tiền lương thực hiện theo đơn giá tiền lương theo công thức sau:

Vthđgđc = Vthđg - Vw - Vp (2)

Trong đó:

* Vthđgđc : Quỹ tiền lương thực hiện theo đơn giá tiền lương sau khi điều chỉnh;

* Vthđg : Quỹ tiền lương thực hiện theo đơn giá tiền lương;

* Vw : Quỹ tiền lương điều chỉnh theo năng suất lao động, được tính theo công thức sau:

Wth

Vw = Vthđg x ( 1 - --------- ) (3)

Wkh

Wth, Wkh: Năng suất lao động thực hiện và kế hoạch bình quân của công ty, được xác định theo quy định tại Thông tư số 09/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động - Thương binh và Xã hội.

* Vp : Quỹ tiền lương điều chỉnh theo lợi nhuận (đối với trường hợp sau khi điều chỉnh quỹ tiền lương thực hiện theo năng suất lao động mà lợi nhuận thực hiện vẫn thấp hơn lợi nhuận kế hoạch), được tính theo 1 trong hai cách sau đây:

Cách 1: Điều chỉnh quỹ tiền lương theo mức tuyệt đối, tương ứng với số lợi nhuận giảm, được tính theo công thức sau:

Vp = Pkh - Pth (4)

Trong đó:

Vp : Quỹ tiền lương điều chỉnh theo lợi nhuận;

Pkh: Lợi nhuận kế hoạch ứng với đơn giá tiền lương theo quy định tại điểm a và điểm b, khoản 2.2, phần A, mục III của Thông tư này;

Pth : Lợi nhuận thực hiện (sau khi điều chỉnh quỹ tiền lương thực hiện theo năng suất lao động).

Cách 2: Điều chỉnh quỹ tiền lương theo mức tương đối, được tính theo công thức sau:

Pth

Vp = [ (Vthđg - Vcđ - Vw) x (1 - -------- ) ] x 0,5

Pkh

Trong đó:

Vp : Quỹ tiền lương điều chỉnh theo lợi nhuận;

Vthđg : Quỹ tiền lương thực hiện theo đơn giá tiền lương;

Vcđ : Quỹ tiền lương chế độ, được xác định bằng số lao động định mức nhân với hệ số lương theo cấp bậc công việc bình quân, hệ số phụ cấp lương bình quân và mức lương tối thiểu chung;

Vw : Quỹ tiền lương điều chỉnh theo năng suất lao động, tính theo công thức (3);

Pth : Lợi nhuận thực hiện (sau khi điều chỉnh qũy tiền lương theo năng suất lao động);

Pkh: Lợi nhuận kế hoạch ứng với đơn giá tiền lương theo quy định tại điểm a và điểm b, khoản 2.2, phần A, mục III của Thông tư này;

+ Đối với công ty có năng suất lao động thực hiện bình quân thấp hơn kế hoạch và lợi nhuận thực hiện bằng hoặc cao hơn kế hoạch thì phải điều chỉnh quỹ tiền lương thực hiện theo đơn giá tiền lương theo công thức sau:

Vthđgđc = Vthđg - Vw

Trong đó:

* Vthđgđc : Quỹ tiền lương thực hiện theo đơn giá tiền lương sau khi điều chỉnh;

* Vthđg : Quỹ tiền lương thực hiện theo đơn giá tiền lương;

* Vw : Quỹ tiền lương điều chỉnh theo năng suất lao động, được tính theo công thức (3).

+ Đối với công ty có lợi nhuận thực hiện thấp hơn kế hoạch và năng suất lao động bình quân thực hiện bằng hoặc cao hơn kế hoạch thì phải điều chỉnh quỹ tiền lương thực hiện theo đơn giá tiền lương theo công thức sau:

Vthđgđc = Vthđg - Vp

Trong đó:

* Vthđgđc : Quỹ tiền lương thực hiện theo đơn giá tiền lương sau khi điều chỉnh;

* Vthđg : Quỹ tiền lương thực hiện theo đơn giá tiền lương;

* Vp : Quỹ tiền lương điều chỉnh theo lợi nhuận, được tính theo 1 trong hai cách sau đây:

Cách 1: Điều chỉnh quỹ tiền lương theo mức tuyệt đối, tương ứng với số lợi nhuận giảm, được tính theo công thức (4).

Cách 2: Điều chỉnh quỹ tiền lương theo mức tương đối, được tính theo công thức sau:

Pth

Vp = [ (Vthđg - Vcđ ) x (1 - -------- ) ] x 0,5

Pkh

Trong đó:

Vp : Quỹ tiền lương điều chỉnh theo lợi nhuận;

Vthđg : Quỹ tiền lương thực hiện theo đơn giá tiền lương;

Vcđ : Quỹ tiền lương chế độ, được xác định bằng số lao động định mức nhân với hệ số lương theo cấp bậc công việc bình quân, hệ số phụ cấp lương bình quân và mức lương tối thiểu chung;

Pth : Lợi nhuận thực hiện;

Pkh: Lợi nhuận kế hoạch ứng với đơn giá tiền lương theo quy định tại điểm a và điểm b, khoản 2.2, phần A, mục III của Thông tư này;

Quỹ tiền lương thực hiện sau khi điều chỉnh theo năng suất lao động và lợi nhuận nêu trên không được thấp hơn quỹ tiền lương chế độ (Vcđ).

+ Đối với công ty thực hiện kế hoạch sản xuất, kinh doanh lỗ hoặc không lãi thì quỹ tiền lương thực hiện theo đơn giá tiền lương được xác định bằng số lao động thực tế sử dụng bình quân nhân với hệ số mức lương, hệ số phụ cấp bình quân và mức lương tối thiểu chung.

b) Xác định quỹ tiền lương thực hiện theo chế độ (không tính trong đơn giá tiền lương):

Quỹ tiền lương thực hiện theo chế độ (không tính trong đơn giá tiền lương), được tính theo công thức sau:

Vthcđ = Vpc + Vbs + Vtg + Vlđ

Trong đó:

- Vthcđ : Quỹ tiền lương thực hiện theo chế độ (không tính trong đơn giá tiền lương);

- Vpc; Vbs : Các khoản phụ cấp lương và chế độ khác không được tính trong đơn giá tiền lương; tiền lương của những ngày nghỉ được hưởng lương theo quy định của Bộ luật Lao động quy định tại điểm b, khoản 2.3, phần A, mục III của Thông tư này, được tính theo số thực chi theo quy định của Nhà nước;

- Vtg : Tiền lương làm thêm giờ, tính theo số giờ thực tế làm thêm (tổng số giờ làm thêm trong kế hoạch và số giờ làm thêm ngoài kế hoạch không vượt quá số giờ làm thêm theo quy định của Bộ luật Lao động) để thực hiện số lượng, công việc phát sinh chưa xác định trong quỹ tiền lương kế hoạch.

- Vlđ : Tiền lương làm việc vào ban đêm, được tính theo số giờ thực tế làm việc vào ban đêm để thực hiện số lượng, công việc phát sinh chưa xác định trong quỹ tiền lương kế hoạch.

3. Quy chế trả lương:

a) Công ty có trách nhiệm xây dựng quy chế trả lương theo quy định của pháp luật, bảo đảm dân chủ, công bằng, công khai, minh bạch, khuyến khích người có tài năng, có trình độ chuyên môn, kỹ thuật, năng suất lao động cao, đóng góp nhiều cho công ty.

Khi xây dựng quy chế trả lương phải có sự tham gia của Ban Chấp hành công đoàn công ty, đồng thời phổ biến đến từng người lao động và đăng ký với chủ sở hữu trước khi thực hiện.

b) Công ty được trích lập quỹ dự phòng để bổ sung vào quỹ tiền lương của năm sau liền kề nhằm bảo đảm việc trả lương không bị gián đoạn và không được sử dụng vào mục đích khác. Mức dự phòng hàng năm do Tổng Giám đốc, Giám đốc quyết định sau khi có ý kiến của Ban Chấp hành công đoàn công ty, nhưng không quá 17% quỹ tiền lương thực hiện.

c) Căn cứ vào quỹ tiền lương thực hiện và quy chế trả lương, công ty trả lương theo năng suất, chất lượng, hiệu quả sản xuất, kinh doanh cho từng đơn vị, bộ phận và cá nhân người lao động. Trường hợp chi vượt quỹ tiền lương thực hiện thì công ty phải hoàn trả phần tiền lương đã chi vượt từ quỹ tiền lương thực hiện của năm sau liền kề.

4. Chế độ tiền thưởng:

a) Quỹ tiền thưởng hàng năm được lấy từ quỹ khen thưởng của công ty theo quy định tại Thông tư số 24/2007/TT-BTC ngày 27 tháng 03 năm 2007 của Bộ Tài chính hướng dẫn quy chế tài chính của công ty trách nhiệm hữu hạn một thành viên thuộc sở hữu nhà nước, tổ chức chính trị, tổ chức chính trị – xã hội.

Riêng Phó tổng giám đốc, Phó giám đốc công ty được hưởng thêm tiền thưởng từ quỹ thưởng Ban quản lý, điều hành công ty theo quy định tại Thông tư số 24/2007/TT-BTC nêu trên.

b) Công ty có trách nhiệm xây dựng quy chế thưởng theo quy định của pháp luật, bảo đảm dân chủ, công bằng, công khai, minh bạch, khuyến khích người có tài năng, có trình độ chuyên môn, kỹ thuật, năng suất lao động cao, đóng góp nhiều cho công ty.

Khi xây dựng quy chế thưởng phải có sự tham gia của Ban Chấp hành công đoàn công ty, đồng thời phổ biến đến từng người lao động và đăng ký với chủ sở hữu trước khi thực hiện.

c) Căn cứ vào quỹ tiền thưởng, công ty thưởng cho người lao động theo quy chế thưởng của công ty.

B. Quản lý tiền lương, tiền thưởng và chế độ trách nhiệm đối với thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc và Kiểm soát viên theo Điều 5 Nghị định số 86/2007/NĐ-CP được quy định cụ thể như sau:

1. Quản lý tiền lương:

a) Tiền lương và phụ cấp của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Kiểm soát viên được trả căn cứ vào việc thực hiện lợi nhuận và năng suất lao động của công ty theo nguyên tắc: lợi nhuận và năng suất lao động tăng thì tiền lương, phụ cấp tăng; lợi nhuận và năng suất lao động giảm thì tiền lương, phụ cấp giảm, nhưng thấp nhất bằng mức lương tính trên cơ sở hệ số lương theo hạng công ty, phụ cấp lương (nếu có) và mức lương tối thiểu chung do Chính phủ quy định (từ ngày 01 tháng 10 năm 2006, mức lương tối thiểu chung là 450.000 đồng/tháng theo quy định tại Nghị định số 94/2006/NĐ-CP ngày 07 tháng 9 năm 2006 của Chính phủ);

b) Quỹ tiền lương của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên (kể cả phụ cấp trách nhiệm công việc của thành viên không chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty không chuyên trách, Kiểm soát viên không chuyên trách), Tổng giám đốc, Giám đốc công ty xác định theo năm, hàng tháng được tạm ứng tối đa bằng 80% quỹ tiền lương kế hoạch (quỹ tiền lương kế hoạch được xác định theo khoản 2.1, phần B, mục III của Thông tư này). Phần tiền lương còn lại (ít nhất bằng 20% quỹ tiền lương kế hoạch) được thanh toán vào cuối năm theo mức độ hoàn thành nhiệm vụ kế hoạch sản xuất, kinh doanh.

Quỹ tiền lương của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Kiểm soát viên công ty không tính trong đơn giá tiền lương của công ty nhưng được hạch toán vào giá thành hoặc chi phí kinh doanh và được thể hiện thành mục riêng trong báo cáo tài chính hàng năm của công ty.

2. Xác định quỹ tiền lương:

Quỹ tiền lương của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Kiểm soát viên công ty theo điểm c, khoản 1, Điều 5 Nghị định số 86/2007/NĐ-CP được quy định cụ thể như sau:

2.1. Xác định quỹ tiền lương kế hoạch:

a) Đối với công ty có lợi nhuận:

- Quỹ tiền lương kế hoạch được tính theo công thức sau:

Vkhql = [ Lql x (Hcv + Hpc) + (Lkct x Hpctn) ] x TLmincty x 12 tháng

Trong đó:

+ Vkhql : Quỹ tiền lương kế hoạch;

+ Lql : Số thành viên chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty chuyên trách, Tổng giám đốc, Giám đốc (kể cả Giám đốc đơn vị thành viên hạch toán độc lập của công ty), Kiểm soát viên chuyên trách tính theo số thực tế tại thời điểm xác định quỹ tiền lương kế hoạch;

+ Hcv : Hệ số lương bình quân, được tính theo hệ số lương hiện hưởng của thành viên chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty chuyên trách, Tổng giám đốc, Giám đốc (kể cả Giám đốc đơn vị thành viên hạch toán độc lập của công ty), Kiểm soát viên chuyên trách;

+ Hpc : Hệ số phụ cấp lương bình quân, được tính theo các khoản phụ cấp và mức được hưởng của thành viên chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty chuyên trách, Tổng giám đốc, Giám đốc (kể cả Giám đốc đơn vị thành viên hạch toán độc lập của công ty), Kiểm soát viên chuyên trách gồm: phụ cấp chức vụ; phụ cấp khu vực; phụ cấp thu hút; phụ cấp độc hại, nguy hiểm và chế độ thưởng an toàn (nếu có);

+ Lkct : Số thành viên không chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty không chuyên trách, Kiểm soát viên không chuyên trách, tính theo số thực tế tại thời điểm xác định quỹ tiền lương kế hoạch;

- Hpctn : Hệ số phụ cấp trách nhiệm công việc của thành viên không chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty không chuyên trách, Kiểm soát viên không chuyên trách được tính theo quy định tại điểm a, khoản 2, mục II của Thông tư này;

+ TLmincty : Mức lương tối thiểu của công ty lựa chọn để tính đơn giá tiền lương theo quy định tại khoản 2.1, phần A, mục III của Thông tư này. Đối với công ty có nhiều mức lương tối thiểu để tính đơn giá tiền lương thì được lựa chọn mức lương tối thiểu cao nhất.

- Quỹ tiền lương kế hoạch điều chỉnh:

Khi công ty bảo đảm đầy đủ các điều kiện quy định dưới đây thì quỹ tiền lương kế hoạch được điều chỉnh theo công thức sau:

Vkhqlđc = Vkhql x (1 + Kđcql)

Trong đó:

+ Vkhqlđc : Quỹ tiền lương kế hoạch điều chỉnh (quỹ tiền lương này được gọi tắt là quỹ tiền lương kế hoạch);

+ Vkhql : Quỹ tiền lương kế hoạch;

+ Kđcql : Hệ số điều chỉnh tăng thêm quỹ tiền lương kế hoạch, tối đa không quá 2 lần, công ty lựa chọn hệ số cụ thể, nhưng phải bảo đảm đầy đủ các điều kiện sau:

* Nộp ngân sách nhà nước theo quy định của các luật thuế và văn bản hướng dẫn thực hiện;

* Mức tăng (theo tỷ lệ %) tiền lương bình quân phải thấp hơn mức tăng (theo tỷ lệ %) năng suất lao động bình quân.

Mức tăng tiền lương bình quân được tính theo số thành viên chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc (kể cả Giám đốc đơn vị thành viên hạch toán độc lập của công ty), Kiểm soát viên chuyên trách; mức tăng năng suất lao động bình quân được tính chung của toàn công ty theo quy định tại Thông tư số 09/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động - Thương binh và Xã hội. Trường hợp công ty có nhiều đơn giá tiền lương theo các chỉ tiêu khác nhau thì tính theo chỉ tiêu tổng doanh thu;

* Phải có lợi nhuận. Lợi nhuận kế hoạch không thấp hơn so với lợi nhuận thực hiện của năm trước liền kề, trừ trường hợp đặc biệt (Nhà nước có quyết định can thiệp để bình ổn thị trường; tăng khấu hao để thu hồi vốn nhanh, đổi mới công nghệ, mở rộng sản xuất kinh doanh; đầu tư mới).

b) Đối với công ty không có lợi nhuận hoặc lỗ:

Quỹ tiền lương kế hoạch được tính theo công thức sau:

Vkhql = [ Lql x (Hcv + Hpc) + (Lkct x Hpctn) ] x TLmin x 12 tháng (1)

Trong đó:

- Vkhql : Quỹ tiền lương kế hoạch;

- Lql, Hcv, Hpc, Lkct, Hpctn được xác định theo qui định tại điểm a, khoản 2.1, phần B, mục III của Thông tư này;

- TLmin : Mức lương tối thiểu chung.

c) Thẩm định quỹ tiền lương kế hoạch:

Sau khi xác định quỹ tiền lương kế hoạch, công ty phải trình chủ sở hữu thẩm định trước khi thực hiện.

Riêng đối với các công ty trách nhiệm hữu hạn một thành viên được xếp hạng Tổng công ty đặc biệt thì quỹ tiền lương kế hoạch đăng ký với Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính.

d) Tạm ứng tiền lương hàng tháng:

Căn cứ vào kết quả thực hiện nhiệm vụ sản xuất, kinh doanh năm trước liền kề, khả năng hoàn thành nhiệm vụ năm kế hoạch, chủ sở hữu quyết định cụ thể mức tạm ứng tiền lương hàng tháng, nhưng tối đa không quá 80% quỹ tiền lương kế hoạch của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Kiểm soát viên thuộc quyền quản lý. Phần còn lại được thanh toán vào cuối năm theo mức độ hoàn thành nhiệm vụ.

2.2. Quỹ tiền lương thực hiện:

a) Đối với công ty có lợi nhuận thực hiện và năng suất lao động thực hiện bình quân bằng hoặc cao hơn kế hoạch thì quỹ tiền lương thực hiện bằng quỹ tiền lương kế hoạch đã được thẩm định;

b) Đối với công ty có lợi nhuận thực hiện và năng suất lao động thực hiện bình quân thấp hơn kế hoạch thì phải điều chỉnh quỹ tiền lương thực hiện theo công thức sau:

Vthqlđc = Vkhql - Vp - Vw

Trong đó:

- Vthqlđc : Quỹ tiền lương thực hiện sau khi điều chỉnh;

- Vkhql : Quỹ tiền lương kế hoạch đã được thẩm định;

- Vp : Quỹ tiền lương điều chỉnh theo lợi nhuận, được tính theo công thức sau:

Pth

Vp = [(Vkhql - Vcđ) x (1 - --------- )] x 0,5 (2)

Pkh

Trong đó:

+ Vkhql : Quỹ tiền lương kế hoạch đã được thẩm định;

+ Vcđ : Quỹ tiền lương chế độ, tính theo công thức (1) quy định tại điểm b, khoản 2.1, phần B, mục III của Thông tư này;

+ Pth, Pkh: Lợi nhuận thực hiện và lợi nhuận kế hoạch của công ty;

- Vw : Quỹ tiền lương điều chỉnh theo năng suất lao động, được tính theo công thức sau:

Wth

Vw = (Vkhql - Vp) x (1 - ---------)

Wkh

Trong đó:

+ Vkhql : Quỹ tiền lương kế hoạch đã được thẩm định;

+ Vp : Quỹ tiền lương điều chỉnh theo lợi nhuận, được tính theo công thức (2);

+ Wth, Wkh: Năng suất lao động thực hiện và kế hoạch bình quân chung của công ty, được xác định theo quy định tại Thông tư số 09/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động - Thương binh và Xã hội. Trường hợp công ty có nhiều đơn giá tiền lương theo các chỉ tiêu khác nhau thì tính theo chỉ tiêu tổng doanh thu.

c) Đối với công ty có lợi nhuận thực hiện thấp hơn kế hoạch và năng suất lao động thực hiện bình quân bằng hoặc cao hơn kế hoạch thì phải điều chỉnh quỹ tiền lương thực hiện theo công thức sau:

Vthqlđc = Vkhql - Vp

Trong đó:

- Vthqlđc : Quỹ tiền lương thực hiện sau khi điều chỉnh;

- Vkhql : Quỹ tiền lương kế hoạch đã được thẩm định;

- Vp : Quỹ tiền lương điều chỉnh theo lợi nhuận, được tính theo công thức (2).

d) Đối với công ty có năng suất lao động thực hiện bình quân thấp hơn kế hoạch và lợi nhuận thực hiện bằng hoặc cao hơn kế hoạch thì phải điều chỉnh quỹ tiền lương thực hiện theo công thức sau:

Vthqlđc = Vkhql - Vw

Trong đó:

- Vthqlđc : Quỹ tiền lương thực hiện sau khi điều chỉnh;

- Vkhql : Quỹ tiền lương kế hoạch đã được thẩm định;

- Vw : Quỹ tiền lương điều chỉnh theo năng suất lao động, được tính theo công thức sau:

Wth

Vw = Vkhql x (1 - ---------)

Wkh

Trong đó:

+ Vkhql : Quỹ tiền lương kế hoạch đã được thẩm định;

+ Wth, Wkh: Năng suất lao động thực hiện và kế hoạch bình quân chung của công ty, được xác định theo quy định tại Thông tư số 09/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động - Thương binh và Xã hội. Trường hợp công ty có nhiều đơn giá tiền lương theo các chỉ tiêu khác nhau thì tính theo chỉ tiêu tổng doanh thu.

Quỹ tiền lương thực hiện sau khi điều chỉnh theo quy định tại điểm b, điểm c và điểm d nêu trên không được thấp hơn quỹ tiền lương chế độ, tính theo công thức (1) quy định tại điểm b, khoản 2.1, phần B, mục III của Thông tư này.

đ) Đối với công ty thực hiện kế hoạch sản xuất, kinh doanh lỗ hoặc không lãi thì quỹ tiền lương thực hiện bằng quỹ tiền lương chế độ, tính theo công thức (1) quy định tại điểm b, khoản 2.1, phần B, mục III của Thông tư này.

Căn cứ quỹ tiền lương thực hiện được hưởng và quỹ tiền lương đã tạm ứng, Thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Kiểm soát viên xác định quỹ tiền lương còn lại được hưởng. Trường hợp chi vượt quỹ tiền lương thực hiện được hưởng thì phải hoàn trả phần tiền lương đã chi vượt này ngay trong năm đó.

2.3. Quy chế trả lương:

a) Thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc, Giám đốc có trách nhiệm chỉ đạo bộ phận chuyên môn xây dựng quy chế trả lương để ban hành làm cơ sở trả lương cho Thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc, Giám đốc, Kiểm soát viên theo mức độ hoàn thành nhiệm vụ kế hoạch sản xuất, kinh doanh và trách nhiệm của từng thành viên;

b) Khi xây dựng quy chế trả lương phải có sự tham gia của Ban chấp hành công đoàn công ty. Quy chế này phải bảo đảm công bằng, dân chủ, công khai, minh bạch, đồng thời đăng ký với chủ sở hữu trước khi thực hiện.

3. Chế độ tiền thưởng:

a) Quỹ tiền thưởng hàng năm của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc, Giám đốc bao gồm: quỹ tiền thưởng được lấy từ quỹ khen thưởng chung của công ty và quỹ tiền thưởng được lấy từ quỹ thưởng Ban quản lý điều hành công ty theo quy định tại Thông tư số 24/2007/TT-BTC.

b) Căn cứ vào quỹ tiền thưởng hàng năm và mức độ hoàn thành nhiệm vụ kế hoạch sản xuất, kinh doanh, chủ sở hữu quy định cụ thể tỷ lệ trích thưởng, tối đa không quá 60% quỹ tiền thưởng hàng năm để thưởng cuối năm cho thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc thuộc quyền quản lý.

c) Phần tiền thưởng còn lại hàng năm (ít nhất bằng 40% quỹ tiền thưởng hàng năm) dùng để thưởng sau khi kết thúc nhiệm kỳ (gọi là quỹ tiền thưởng của cả nhiệm kỳ), căn cứ vào mức độ hoàn thành kế hoạch tổng lợi nhuận của cả nhiệm kỳ, cụ thể:

- Trường hợp tổng lợi nhuận thực hiện không thấp hơn tổng lợi nhuận kế hoạch của cả nhiệm kỳ thì được hưởng toàn bộ quỹ tiền thưởng của cả nhiệm kỳ;

- Trường hợp tổng lợi nhuận thực hiện thấp hơn tổng lợi nhuận kế hoạch của cả nhiệm kỳ thì cứ giảm 1% tổng lợi nhuận thực hiện so với tổng lợi nhuận kế hoạch thì phải giảm trừ 1% phần tiền thưởng còn lại.

Nhiệm kỳ để xác định quỹ tiền thưởng của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc được tính theo nhiệm kỳ của thành viên Hội đồng thành viên (đối với công ty có cơ cấu theo mô hình Hội dồng thành viên) hoặc Chủ tịch công ty (đối với công ty có cơ cấu theo mô hình tổ chức Chủ tịch công ty).

d) Thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc, Giám đốc có trách nhiệm chỉ đạo bộ phận chuyên môn xây dựng quy chế thưởng để ban hành làm cơ sở thưởng cho thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc theo mức độ hoàn thành nhiệm vụ kế hoạch sản xuất, kinh doanh và trách nhiệm của từng thành viên.

Khi xây dựng quy chế thưởng phải có sự tham gia của Ban chấp hành công đoàn công ty. Quy chế này phải bảo đảm công bằng, dân chủ, công khai, minh bạch, đồng thời đăng ký với chủ sở hữu trước khi thực hiện.

đ) Đối với Kiểm soát viên được hưởng tiền thưởng từ quỹ khen thưởng của công ty theo quy định tại khoản 4, phần A, mục III của Thông tư này và thực hiện theo quy chế thưởng của công ty.

4. Chế độ trách nhiệm.

Chế độ trách nhiệm đối với thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc công ty theo khoản 3, Điều 5 Nghị định số 86/2007/NĐ-CP được quy định cụ thể như sau:

a) Thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc công ty thực hiện đúng quyền hạn, nghĩa vụ và trách nhiệm theo quy định của Luật Doanh nghiệp và Điều lệ công ty thì được hưởng chế độ tiền lương, tiền thưởng quy định tại khoản 2 và khoản 3, phần B, mục III của Thông tư này;

b) Khi để xảy ra các trường hợp sau đây, nhưng chưa đến mức bị truy cứu trách nhiệm hình sự thì bị xử lý về tiền lương, tiền thưởng như sau:

- Không bảo đảm tiền lương và các chế độ khác cho người lao động ở công ty hoặc để công ty xây dựng đơn giá tiền lương không đúng quy định của pháp luật về lao động, xảy ra sai phạm về quản lý vốn, quản lý tài sản, về chế độ kế toán, kiểm toán và các chế độ khác do nhà nước quy định thì không được hưởng hệ số điều chỉnh tăng thêm quỹ lương kế hoạch trong năm đó; không được thưởng cuối năm và không được hưởng phần tiền thưởng của năm đó trong quỹ tiền thưởng của cả nhiệm kỳ;

- Quyết định dự án đầu tư không hiệu quả, không thu hồi được vốn đầu tư, không trả được nợ; để công ty lỗ (trừ các trường hợp đặc biệt: Nhà nước có quyết định can thiệp để bình ổn thị trường; tăng khấu hao để thu hồi vốn nhanh, đổi mới công nghệ, mở rộng sản xuất kinh doanh; đầu tư mới), để mất vốn nhà nước thì bị xử lý:

+ Kéo dài thời gian nâng bậc lương ít nhất 12 tháng (đối với trường hợp còn bậc lương để nâng bậc);

+ Chỉ được hưởng quỹ tiền lương chế độ tính trên cơ sở hệ số lương theo hạng công ty được xếp, các khoản phụ cấp lương (nếu có) và mức tiền lương tối thiểu chung do Nhà nước quy định; không được thưởng cuối năm và không được hưởng quỹ tiền thưởng của cả nhiệm kỳ.

- Để công ty lỗ 2 năm liên tiếp hoặc không đạt tỷ suất lợi nhuận trên vốn 2 năm liên tiếp hoặc lỗ lãi đan xen nhau nhưng không khắc phục được (trừ trường hợp đặc biệt nhà nước có quyết định can thiệp để bình ổn thị trường; tăng khấu hao để thu hồi vốn nhanh, đổi mới công nghệ, mở rộng sản xuất, kinh doanh; đầu tư mới), thì bị xử lý:

+ Hạ 1 bậc lương (đối với người đang xếp bậc 2 thì xếp xuống bậc 1, người đang xếp bậc 1 thì xếp xuống bậc 2 cùng chức danh của công ty hạng thấp hơn liền kề);

+ Chỉ được hưởng quỹ tiền lương chế độ tính trên cơ sở hệ số lương theo hạng công ty được xếp, các khoản phụ cấp lương (nếu có) và mức tiền lương tối thiểu chung do Chính phủ quy định trong các năm đó; không được thưởng cuối năm và không được hưởng quỹ tiền thưởng của cả nhiệm kỳ.

IV. TỔ CHỨC THỰC HIỆN.

1. Trách nhiệm của công ty theo Điều 6 Nghị định số 86/2007/NĐ-CP được quy định cụ thể như sau:

a) Tháng 1 hàng năm xây dựng kế hoạch sử dụng lao động và đăng ký với chủ sở hữu theo biểu mẫu số 1; kế hoạch kinh doanh, lợi nhuận làm cơ sở để xác định đơn giá tiền lương, quỹ tiền lương kế hoạch của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Kiểm soát viên.

b) Quý I hàng năm, xây dựng đơn giá tiền lương, quỹ tiền lương kế hoạch của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Kiểm soát viên trình chủ sở hữu thẩm định trước khi thực hiện (biểu mẫu số 2a, 2b). Sau khi được thẩm định, công ty phải gửi cho Cục thuế tỉnh, thành phố trực thuộc Trung ương, nơi công ty đóng trụ sở chính đơn giá tiền lương và bản kế hoạch quỹ tiền lương của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Kiểm soát viên để xác định thu nhập chịu thuế;

c) Xác định quỹ tiền lương thực hiện, quỹ tiền thưởng của công ty theo quy định tại Thông tư này;

d) Xây dựng định mức lao động; tiêu chuẩn cấp bậc kỹ thuật công nhân, tiêu chuẩn chuyên môn nghiệp vụ viên chức, nhân viên; quy chế nâng ngạch, nâng bậc lương; quy chế trả lương, quy chế thưởng của công ty theo quy định của pháp luật;

đ) Quý I hàng năm, báo cáo chủ sở hữu về tình hình thực hiện kế hoạch sản xuất, kinh doanh, lao động năm trước liền kề của công ty và tiền lương, tiền thưởng, thu nhập năm trước liền kề của người lao động, thành viên Hội đồng thành viên, Chủ tịch công ty, Tổng Giám đốc, Giám đốc, Kiểm soát viên công ty, đồng thời gửi Sở Lao động - Thương binh và Xã hội địa phương (đối với công ty do Uỷ ban nhân dân cấp tỉnh là chủ sở hữu) theo biểu mẫu số 3.

2. Trách nhiệm của chủ sở hữu theo Điều 7 Nghị định số 86/2007/NĐ-CP được quy định cụ thể như sau:

- Hướng dẫn, kiểm tra, giám sát việc thực hiện chế độ, chính sách lao động, tiền lương, tiền thưởng của các công ty thuộc quyền quản lý;

- Đầu quý I hàng năm, tiếp nhận và có ý kiến về đơn giá tiền lương, quy chế trả lương và quy chế thưởng của công ty; thẩm định quỹ tiền lương kế hoạch, quyết định tạm ứng tiền lương, tiền thưởng và quyết định việc hoàn trả phần tiền lương, tiền thưởng hưởng qúa mức quy định của Nhà nước đối với thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Kiểm soát viên;

Trường hợp phát hiện những nội dung không đúng với qui định của Nhà nước thì trong vòng 15 ngày, kể từ ngày nhận bản đăng ký phải có văn bản yêu cầu công ty thực hiện theo đúng quy định của Nhà nước;

- Phối hợp với Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính tiếp nhận đăng ký đơn giá tiền lương, quỹ tiền lương, đối với công ty trách nhiệm hữu hạn một thành viên được xếp hạng đặc biệt;

- Quý II hàng năm, báo cáo Bộ Lao động - Thương binh và Xã hội tình hình thực hiện kết quả sản xuất, kinh doanh, lao động, tiền lương, tiền thưởng năm trước liền kề và tình hình xây dựng, đăng ký đơn giá tiền lương năm kế hoạch của các công ty thuộc quyền quản lý theo biểu mẫu số 4 và tình hình xây dựng, thẩm định quỹ tiền lương kế hoạch, tình hình thực hiện tiền lương, tiền thưởng năm trước liền kề của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc, Giám đốc, Kiểm soát viên công ty thuộc quyền quản lý theo biểu mẫu số 5.

3. Trách nhiệm của Bộ Lao động - Thương binh và Xã hội theo Điều 8 Nghị định số 86/2007/NĐ-CP được quy định cụ thể như sau:

a) Phối hợp với các Bộ quản lý ngành, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương hướng dẫn, kiểm tra, giám sát việc thực hiện các quy định tại Thông tư này;

b) Quý I hàng năm, tiếp nhận và có ý kiến thẩm định đơn giá tiền lương, quỹ tiền lương kế hoạch đối với thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc, Giám đốc và Kiểm soát viên của các công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ được xếp hạng đặc biệt sau khi trao đổi ý kiến với Bộ Tài chính.

V. ĐIỀU KHOẢN THI HÀNH.

1. Căn cứ nội dung hướng dẫn tại Thông tư này, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị hoặc Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty của công ty mẹ trong tập đoàn kinh tế do Nhà nước là chủ sở hữu, Chủ tịch Hội đồng quản trị hoặc Chủ tịch Hội đồng thành viên Tổng công ty nhà nước chỉ đạo các công ty thuộc quyền quản lý thực hiện việc quản lý lao động, tiền lương, tiền thưởng và chế độ trách nhiệm đối với người lao động, thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Phó tổng giám đốc, Giám đốc, Phó giám đốc, Kế toán trưởng và Kiểm soát viên công ty theo đúng qui định của Nhà nước.

2. Công ty trách nhiệm hữu hạn một thành viên do các viện khoa học, các trường đào tạo và các tổ chức chính trị, tổ chức chính trị - xã hội là chủ sở hữu được áp dụng các quy định tại Thông tư này.

3. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Các quy định tại Thông tư này được thực hiện kể từ ngày Nghị định số 86/2007/NĐ-CP ngày 28 tháng 5 năm 2007 của Chính phủ có hiệu lực thi hành.

Trong quá trình thực hiện có gì vướng mắc, đề nghị các Bộ, Uỷ ban nhân nhân các tỉnh, thành phố trực thuộc Trung ương và các công ty phản ánh về Bộ Lao động - Thương binh và Xã hội xem xét, giải quyết./.

BỘ TRƯỞNG

Nguyễn Thị Kim Ngân


TT 2007 - 23 che do cong tac phi

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 23/2007/TT-BTC NGÀY 21 THÁNG 3 NĂM 2007

QUY ĐỊNH CHẾ ĐỘ CÔNG TÁC PHÍ, CHẾ ĐỘ CHI TỔ CHỨC CÁC CUỘC HỘI NGHỊ ĐỐI VỚI CÁC CƠ QUAN NHÀ NƯỚC VÀ ĐƠN VỊ

SỰ NGHIỆP CÔNG LẬP

Để thực hiện tiết kiệm, chống lãng phí và phù hợp với yêu cầu thực tế, Bộ Tài chính quy định chế độ công tác phí, chế độ chi tổ chức các cuộc hội nghị trong các cơ quan nhà nước, đơn vị sự nghiệp công lập, các cơ quan Đảng Cộng sản Việt Nam, các tổ chức chính trị - xã hội và các tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp có sử dụng kinh phí do ngân sách nhà nước cấp (dưới đây gọi tắt là cơ quan, đơn vị) như sau:

I. CHẾ ĐỘ CÔNG TÁC PHÍ

1. Phạm vi, đối tượng được hưởng chế độ công tác phí:

Cán bộ, công chức, viên chức, lao động hợp đồng theo quy định của pháp luật trong các cơ quan, đơn vị được cấp có thẩm quyền cử đi công tác trong nước.

2. Công tác phí là khoản chi phí để trả cho người đi công tác trong nước bao gồm: Tiền tàu xe đi lại, phụ cấp lưu trú, tiền thuê chỗ ở nơi đến công tác, cước hành lý, tài liệu mang theo để làm việc (nếu có).

3. Các điều kiện để được thanh toán công tác phí:

- Được Thủ trưởng cơ quan, đơn vị cử đi công tác;

- Thực hiện đúng nhiệm vụ được giao;

- Có đủ các chứng từ để thanh toán theo quy định tại Thông tư này.

4. Những trường hợp sau đây không được thanh toán công tác phí:

- Thời gian điều trị, điều dưỡng tại cơ sở y tế, nhà điều dưỡng, dưỡng sức;

- Những ngày học ở trường, lớp đào tạo tập trung dài hạn, ngắn hạn đã được hưởng chế độ đối với cán bộ đi học;

- Những ngày làm việc riêng trong thời gian đi công tác;

- Những ngày được giao nhiệm vụ thường trú hoặc biệt phái tại một địa phương hoặc cơ quan khác theo quyết định của cấp có thẩm quyền.

5. Thủ trưởng cơ quan, đơn vị phải xem xét, cân nhắc khi cử người đi công tác (về số lượng người và thời gian đi công tác) bảo đảm hiệu quả công tác, sử dụng kinh phí tiết kiệm và trong phạm vi dự toán ngân sách hàng năm của cơ quan, đơn vị đã được cấp có thẩm quyền giao.

6. Cơ quan, đơn vị có người đến công tác không được sử dụng kinh phí do ngân sách nhà nước cấp và các nguồn kinh phí khác để chi các khoản công tác phí quy định tại Thông tư này cho người đến công tác tại cơ quan, đơn vị mình.

7. Thanh toán tiền tàu xe đi và về từ cơ quan đến nơi công tác:

a. Người đi công tác được thanh toán tiền tàu, xe bao gồm: Vé máy bay, vé tàu, xe vận tải công cộng từ cơ quan đến nơi công tác và ngược lại, cước qua phà, đò ngang cho bản thân và phương tiện của người đi công tác, phí sử dụng đường bộ và cước chuyên chở tài liệu phục vụ cho chuyến đi công tác (nếu có) mà người đi công tác đã trực tiếp chi trả. Giá vé trên không bao gồm các chi phí dịch vụ khác như: Tham quan du lịch, các dịch vụ đặc biệt theo yêu cầu.

b. Căn cứ quy chế chi tiêu nội bộ của đơn vị, căn cứ tính chất công việc của chuyến đi công tác và trong phạm vi nguồn kinh phí được giao, thủ trưởng cơ quan, đơn vị xem xét duyệt thanh toán tiền vé máy bay, vé tàu, vé xe cho cán bộ, công chức đi công tác bảo đảm nguyên tắc tiết kiệm, hiệu quả.

c. Quy định về tiêu chuẩn mua vé máy bay đi công tác trong nước như sau:

- Đối với các đối tượng Lãnh đạo cấp cao (trên cấp Bộ trưởng trở lên) thực hiện theo quy định hiện hành của Nhà nước;

- Hạng ghế thương gia (Business class hoặc C class) dành cho đối tượng cán bộ lãnh đạo cấp Bộ trưởng, Thứ trưởng, các chức danh tương đương có hệ số phụ cấp lãnh đạo từ 1,3 trở lên;

- Hạng ghế thường: Dành cho các chức danh cán bộ, công chức còn lại.

d. Đối với những vùng không có phương tiện vận tải của tổ chức, cá nhân kinh doanh vận tải hành khách theo quy định của pháp luật mà người đi công tác phải thuê phương tiện vận tải khác thì thủ trưởng cơ quan, đơn vị xem xét quyết định cho thanh toán tiền thuê phương tiện mà người đi công tác đã thuê trên cơ sở hợp đồng thuê phương tiện hoặc giấy biên nhận với chủ phương tiện (có tính đến giá vận tải phương tiện khác đang thực hiện cùng thời điểm tại vùng đó cho phù hợp).

đ. Trường hợp người đi công tác sử dụng xe ô tô cơ quan, phương tiện do cơ quan thuê hoặc cơ quan bố trí thì người đi công tác không được thanh toán tiền tàu xe.

8. Thanh toán khoán tiền tự túc phương tiện đi công tác:

- Đối với các đối tượng cán bộ lãnh đạo có tiêu chuẩn được bố trí xe ô tô đưa đi công tác theo quy định của Thủ tướng Chính phủ, nhưng cơ quan không bố trí được xe ô tô cho người đi công tác mà người đi công tác phải tự túc phương tiện khi đi công tác cách trụ sở cơ quan từ 10 km trở lên (đối với khu vực vùng cao, hải đảo; miền núi khó khăn, vùng sâu) và từ 15 km trở lên (đối với vùng còn lại) thì được cơ quan, đơn vị thanh toán tiền khoán tự túc phương tiện khi đi công tác. Mức thanh toán khoán tự túc phương tiện được tính theo số ki lô mét (km) thực tế và đơn giá thuê xe. Đơn giá thuê xe do thủ trưởng cơ quan, đơn vị quy định căn cứ theo số km thực tế với mức giá thuê phổ biến đối với phương tiện loại trung bình tại địa phương và phải được quy định trong quy chế chi tiêu nội bộ của cơ quan, đơn vị;

- Đối với các đối tượng cán bộ không có tiêu chuẩn được bố trí xe ô tô khi đi công tác, nhưng nếu cán bộ đi công tác cách trụ sở cơ quan trên 15 km trở lên mà tự túc bằng phương tiện cá nhân của mình thì được thanh toán tiền tự túc phương tiện tương đương với mức giá vé tàu, vé xe của tuyến đường đi công tác và phải được quy định trong quy chế chi tiêu nội bộ của cơ quan, đơn vị.

9. Phụ cấp lưu trú:

- Phụ cấp lưu trú là khoản tiền do cơ quan, đơn vị chi trả cho người đi công tác phải nghỉ lại nơi đến công tác để hỗ trợ tiền ăn và tiêu vặt cho người đi công tác, được tính từ ngày bắt đầu đi công tác đến khi trở về cơ quan, đơn vị (bao gồm thời gian đi trên đường, thời gian lưu trú tại nơi đến công tác);

Mức phụ cấp lưu trú để trả cho người đi công tác tối đa không quá 70.000 đồng/ngày.

- Trường hợp đi công tác trong ngày (đi và về trong ngày), căn cứ mức chi phụ cấp lưu trú quy định nêu trên thủ trưởng cơ quan, đơn vị quyết định mức chi cụ thể cho phù hợp nhưng không quá 50.000 đồng/ngày và phải được quy định trong quy chế chi tiêu nội bộ của cơ quan, đơn vị.

10. Thanh toán tiền thuê phòng nghỉ tại nơi đến công tác:

- Người được cơ quan, đơn vị cử đi công tác được thanh toán tiền thuê chỗ nghỉ theo phương thức thanh toán khoán theo các mức như sau:

+ Đi công tác ở quận thuộc thành phố Hà Nội, thành phố Hồ Chí Minh: Mức tối đa không quá 150.000 đồng/ngày/người;

+ Đi công tác ở quận thuộc thành phố trực thuộc trung ương: Mức tối đa không quá 140.000 đồng/ngày/người;

+ Đi công tác tại huyện thuộc các thành phố trực thuộc trung ương, tại thành phố, thị xã thuộc tỉnh: Mức tối đa không quá 120.000 đồng/ngày/người;

+ Đi công tác tại các vùng còn lại: Mức tối đa không quá 100.000 đồng/ngày/người.

- Trong trường hợp mức khoán nêu trên không đủ để thuê chỗ nghỉ được cơ quan, đơn vị thanh toán theo giá thuê phòng thực tế (có hoá đơn hợp pháp) như sau:

+ Trong trường hợp các cơ quan, đơn vị phải thuê chỗ nghỉ cho đối tượng là Bộ trưởng và các chức danh tương đương, được thanh toán mức giá thuê phòng ngủ tối đa là 400.000 đồng/ngày/phòng;

+ Đối với các đối tượng là Thứ trưởng, Phó Chủ tịch UBND tỉnh và các chức danh tương đương được thanh toán mức giá thuê phòng ngủ tối đa không vượt quá 350.000 đồng/ngày/phòng;

+ Đối với các chức danh cán bộ, công chức còn lại thanh toán theo giá thuê phòng thực tế của khách sạn thông thường, nhưng mức thanh toán tối đa không vượt quá 300.000 đồng/ngày/phòng 2 người, trường hợp đi công tác một mình hoặc đoàn công tác có lẻ người hoặc lẻ người khác giới thì được thanh toán theo mức thuê phòng tối đa không quá 300.000 đồng/ngày/phòng.

- Chứng từ làm căn cứ thanh toán khoán tiền thuê chỗ nghỉ là giấy đi đường có ký duyệt đóng dấu của thủ trưởng cơ quan, đơn vị cử cán bộ đi công tác và ký xác nhận đóng dấu ngày đến, ngày đi của cơ quan nơi cán bộ đến công tác và hoá đơn hợp pháp trong trường hợp thanh toán theo giá thuê phòng thực tế.

11. Thanh toán khoán tiền công tác phí theo tháng:

- Đối với cán bộ xã thường xuyên phải đi công tác lưu động trên 10 ngày/tháng thì được áp dụng thanh toán tiền công tác phí theo hình thức khoán. Mức khoán tối đa không quá 70.000 đồng/tháng/người;

- Đối với cán bộ thuộc các cơ quan, đơn vị còn lại, phải thường xuyên đi công tác lưu động trên 10 ngày/tháng (như: Văn thư đi gửi công văn, cán bộ kiểm lâm đi kiểm tra rừng...) thì tuỳ theo điều kiện và khả năng kinh phí, thủ trưởng cơ quan, đơn vị quy định mức khoán tiền công tác phí cho cán bộ đi công tác theo mức khoán tối đa không quá 200.000 đồng/người/tháng.

12. Trường hợp đi công tác theo đoàn công tác liên ngành, liên cơ quan:

Nếu tổ chức đi theo đoàn tập trung thì cơ quan, đơn vị chủ trì đoàn công tác chịu trách nhiệm chi tiền tàu xe đi lại và cước hành lý, tài liệu mang theo để làm việc (nếu có) cho người đi công tác trong đoàn; nếu không đi tập trung theo đoàn mà người đi công tác tự đi đến nơi công tác thì cơ quan, đơn vị cử người đi công tác thanh toán tiền tàu xe đi lại và cước hành lý, tài liệu mang theo để làm việc (nếu có) cho người đi công tác;

Cơ quan, đơn vị cử người đi công tác có trách nhiệm thanh toán tiền phụ cấp lưu trú, tiền thuê chỗ ở cho người thuộc cơ quan mình cử đi công tác.

II. CHẾ ĐỘ CHI TIÊU HỘI NGHỊ

1. Đối tượng và phạm vi áp dụng:

Đối tượng áp dụng chế độ chi tiêu hội nghị theo quy định tại Thông tư này là các hội nghị sơ kết và tổng kết chuyên đề, hội nghị tổng kết năm, hội nghị tập huấn triển khai nhiệm vụ công tác, hội nghị theo nhiệm kỳ do các cơ quan hành chính nhà nước tổ chức được quy định tại Quyết định số 114/2006/QĐ-TTg ngày 25/5/2006 của Thủ tướng Chính phủ ban hành quy định chế độ họp trong hoạt động của các cơ quan hành chính nhà nước.

Đối với hội nghị do các cơ quan thuộc Đảng Cộng sản Việt Nam; hội nghị thường kỳ của Hội đồng nhân dân các cấp; các tổ chức chính trị-xã hội, các tổ chức chính trị xã hội-nghề nghiệp, tổ chức xã hội, tổ chức xã hội-nghề nghiệp, đơn vị sự nghiệp công lập có sử dụng kinh phí do ngân sách nhà nước cấp cũng được áp dụng chế độ chi tiêu hội nghị theo quy định tại Thông tư này.

Riêng Đại hội đại biểu toàn quốc Đảng Cộng sản Việt Nam, các kỳ họp Quốc hội, họp các uỷ ban của Quốc hội, họp thường vụ Quốc hội không áp dụng theo Thông tư này.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ tổ chức hội nghị để quán triệt, tổ chức triển khai trên phạm vi toàn quốc những chủ trương, chính sách lớn, quan trọng và cấp bách của Đảng và nhà nước thuộc lĩnh vực quản lý được phân công; tổ chức hội nghị sơ kết, tổng kết chuyên đề; tổ chức hội nghị sơ kết tổng kết đánh giá chương trình công tác hàng năm, phải được Thủ tướng Chính phủ đồng ý bằng văn bản theo quy định tại Quyết định số 114/2006/QĐ-TTg ngày 25/5/2006 của Thủ tướng Chính phủ ban hành quy định chế độ họp trong hoạt động của các cơ quan hành chính nhà nước.

Thủ trưởng các cơ quan chuyên môn thuộc Uỷ ban nhân dân cấp tỉnh triệu tập cuộc họp toàn ngành ở địa phương để tổng kết thực hiện nhiệm vụ công tác năm, tổ chức cuộc họp tập huấn triển khai có mời Chủ tịch, Phó Chủ tịch UBND cấp huyện, thủ trưởng các cơ quan chuyên môn khác cùng cấp tham dự thì phải được sự đồng ý của Chủ tịch UBND cấp tỉnh theo quy định.

Thủ trưởng các cơ quan chuyên môn thuộc Uỷ ban nhân dân cấp huyện triệu tập cuộc họp toàn ngành ở huyện để tổng kết thực hiện nhiệm vụ công tác năm, tổ chức cuộc họp tập huấn triển khai có mời Chủ tịch, Phó Chủ tịch UBND cấp xã, thủ trưởng các cơ quan chuyên môn khác cùng cấp tham dự thì phải được sự đồng ý của Chủ tịch UBND cấp huyện theo quy định.

3. Khi tổ chức hội nghị, thủ trưởng các cơ quan, đơn vị phải nghiên cứu sắp xếp địa điểm hợp lý, thực hiện lồng ghép các nội dung vấn đề, công việc cần xử lý; kết hợp các loại cuộc họp với nhau một cách hợp lý; chuẩn bị kỹ đầy đủ đúng yêu cầu nội dung cuộc họp, tuỳ theo tính chất, nội dung, mục đích, yêu cầu của cuộc họp, người triệu tập cuộc họp phải cân nhắc kỹ và quyết định thành phần, số lượng người tham dự cuộc họp cho phù hợp, bảo đảm tiết kiệm và hiệu quả.

Cơ quan, đơn vị tổ chức hội nghị phải thực hiện theo đúng chế độ chi tiêu quy định tại Thông tư này, không phô trương hình thức, không được tổ chức liên hoan, chiêu đãi, thuê biểu diễn văn nghệ, không chi các hoạt động kết hợp tham quan, nghỉ mát, không chi quà tặng, quà lưu niệm. Kinh phí tổ chức hội nghị được bố trí sắp xếp trong phạm vi dự toán ngân sách hàng năm của cơ quan, đơn vị được cấp có thẩm quyền phê duyệt.

Cơ quan, đơn vị tổ chức hội nghị phải có trách nhiệm tạo điều kiện thuận lợi về chỗ ăn, chỗ nghỉ cho đại biểu dự họp. Đại biểu dự họp tự trả tiền ăn, tiền thuê chỗ nghỉ bằng tiền công tác phí và một phần tiền lương của mình.

Cơ quan, đơn vị tổ chức hội nghị được chi hỗ trợ tiền ăn, tiền thuê chỗ nghỉ, tiền đi lại cho những đại biểu được mời không thuộc diện hưởng lương từ ngân sách Nhà nước theo quy định tại Thông tư này. Không được hỗ trợ tiền ăn, tiền thuê chỗ nghỉ, tiền đi lại đối với đại biểu là cán bộ, công chức, viên chức nhà nước, đại biểu từ các doanh nghiệp.

4. Thời gian tổ chức các cuộc hội nghị được áp dụng theo quy định tại Quyết định số 114/2006/QĐ-TTg ngày 25/5/2006 của Thủ tướng Chính phủ ban hành quy định chế độ họp trong hoạt động của các cơ quan hành chính nhà nước, cụ thể như sau:

- Họp tổng kết công tác năm không quá 1 ngày;

- Họp sơ kết, tổng kết chuyên đề từ 1 đến 2 ngày tuỳ theo tính chất và nội dung của chuyên đề;

- Họp tập huấn, triển khai nhiệm vụ công tác từ 1 đến 3 ngày tuỳ theo tính chất và nội dung của vấn đề;

Các lớp tập huấn từ nguồn kinh phí đào tạo, bồi dưỡng cán bộ công chức nhà nước; từ nguồn kinh phí thuộc các chương trình, dự án, thì thời gian mở lớp tập huấn thực hiện theo chương trình tập huấn được cấp có thẩm quyền phê duyệt.

- Đối với các cuộc họp khác (bao gồm cả cuộc họp theo nhiệm kỳ) thì tuỳ theo tính chất và nội dung mà bố trí thời gian tiến hành hợp lý, nhưng không quá 2 ngày.

5. Cơ quan, đơn vị tổ chức hội nghị được chi các nội dung sau:

- Tiền thuê hội trường trong những ngày tổ chức hội nghị (trong trường hợp cơ quan, đơn vị không có địa điểm phải thuê hoặc có nhưng không đáp ứng được số lượng đại biểu tham dự);

- Tiền tài liệu cho đại biểu tham dự hội nghị;

- Tiền thuê xe ô tô đưa đón đại biểu từ nơi nghỉ đến nơi tổ chức cuộc họp;

- Tiền nước uống trong cuộc họp;

- Chi hỗ trợ tiền ăn, thuê chỗ nghỉ, tiền tàu xe cho đại biểu là khách mời không hưởng lương;

- Các khoản chi khác như: Tiền làm thêm giờ, tiền thuốc chữa bệnh thông thường, trang trí hội trường v.v...

Đối với các khoản chi về khen thưởng thi đua trong cuộc họp tổng kết hàng năm, chi cho công tác tuyên truyền không được tính trong kinh phí tổ chức hội nghị, mà phải tính vào khoản chi khen thưởng, chi tuyên truyền của cơ quan, đơn vị.

6. Một số mức chi cụ thể:

- Chi hỗ trợ tiền ăn cho đại biểu là khách mời không thuộc diện hưởng lương từ ngân sách nhà nước theo quy định sau:

+ Cuộc họp cấp trung ương, cấp tỉnh tổ chức: Mức chi hỗ trợ tiền ăn tối đa không quá 70.000 đồng/ngày/người;

+ Cuộc họp cấp quận, huyện, thị xã tổ chức: Mức chi hỗ trợ tiền ăn tối đa không quá 50.000 đồng/ngày/người;

+ Cuộc họp cấp xã tổ chức: Mức chi hỗ trợ tiền ăn tối đa không quá 20.000 đồng/ngày/người;

Trong trường hợp tổ chức ăn tập trung, thì cơ quan tổ chức hội nghị tổ chức ăn tập trung cho đại biểu là khách mời không hưởng lương từ ngân sách nhà nước tối đa theo mức quy định nêu trên và thực hiện thu tiền ăn từ tiền công tác phí của các đại biểu hưởng lương tối đa theo mức quy định nêu trên.

- Chi hỗ trợ tiền nghỉ cho đại biểu là khách mời không hưởng lương theo mức thanh toán khoán hoặc theo hoá đơn thực tế quy định về chế độ thanh toán tiền công tác phí nêu tại phần I Thông tư này;

- Chi thuê giảng viên, báo cáo viên chỉ áp dụng đối với các cuộc họp tập huấn nghiệp vụ (nếu có), theo mức chi quy định tại Thông tư số 79/2005/TT-BTC ngày 15/9/2005 của Bộ Tài chính hướng dẫn việc quản lý và sử dụng kinh phí đào tạo, bồi dưỡng cán bộ, công chức Nhà nước;

- Chi nước uống: Tối đa không quá mức 7.000 đồng/ngày/đại biểu;

- Chi hỗ trợ tiền tàu, xe cho đại biểu là khách mời không hưởng lương theo quy định về thanh toán chế độ công tác phí quy định tại Thông tư này.

III. TỔ CHỨC THỰC HIỆN

1. Kinh phí thực hiện chế độ công tác phí, chế độ chi tiêu hội nghị phải được quản lý, sử dụng theo đúng định mức, tiêu chuẩn, chế độ do cơ quan nhà nước có thẩm quyền ban hành và trong phạm vi dự toán chi ngân sách hàng năm được cấp có thẩm quyền giao.

2. Mức chi công tác phí, chi tổ chức hội nghị quy định tại Thông tư này là mức tối đa.

Căn cứ vào mức chi quy định tại Thông tư này, tình hình thực tế ở địa phương và khả năng ngân sách, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương trình Thường trực Hội đồng nhân dân cùng cấp quy định cụ thể chế độ công tác phí, chế độ chi tiêu hội nghị của địa phương làm căn cứ thực hiện nhưng không được vượt quá mức chi tối đa quy định tại Thông tư này.

Căn cứ vào dự toán ngân sách được được cấp có thẩm quyền giao và quy định tại Thông tư này, Bộ trưởng, thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ quy định cụ thể chế độ công tác phí, chế độ chi hội nghị của cơ quan cho phù hợp, nhưng không được vượt quá mức chi tối đa quy định tại Thông tư này.

Đối với các đơn vị sự nghiệp công lập tự bảo đảm chi phí hoạt động, đơn vị tự bảo đảm một phần chi phí hoạt động theo quy định tại Nghị định số 43/2006/NĐ-CP ngày 25/4/2006 của Chính phủ quy định quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập được áp dụng theo quy định tại Thông tư này và các văn bản hướng dẫn của Bộ Tài chính về chế độ tài chính đối với đơn vị sự nghiệp công lập.

Đối với những khoản kinh phí không giao tự chủ; đối với các cơ quan, đơn vị chưa thực hiện cơ chế tự chủ tài chính theo quy định tại Nghị định số 130/2005/NĐ-CP ngày 17/10/2005 của Chính phủ quy định chế độ tự chủ, tự chịu trách nhiệm về sử dụng biên chế và kinh phí quản lý hành chính đối với cơ quan nhà nước và Nghị định số 115/2005/NĐ-CP ngày 05/9/2005 của Chính phủ quy định cơ chế tự chủ, tự chịu trách nhiệm của tổ chức khoa học và công nghệ công lập; những đơn vị sự nghiệp do ngân sách nhà nước bảo đảm toàn bộ chi phí hoạt động theo quy định tại Nghị định số 43/2006/NĐ-CP ngày 25/4/2006 của Chính phủ thì thực hiện chế độ công tác phí, chế độ chi tiêu hội nghị theo mức chi quy định cụ thể của Bộ, ngành, địa phương về cụ thể hoá mức chi quy định tại Thông tư này.

Các doanh nghiệp nhà nước được vận dụng chế độ công tác phí, chế độ chi tiêu hội nghị quy định tại Thông tư này để thực hiện phù hợp với đặc điểm sản xuất kinh doanh của đơn vị.

3. Trường hợp cán bộ, công chức đi công tác được cơ quan, đơn vị nơi đến công tác bố trí chỗ nghỉ mà cán bộ đến công tác không phải trả tiền thuê chỗ nghỉ, thì người đi công tác không được thanh toán khoản tiền khoán thuê chỗ nghỉ. Nếu phát hiện những trường hợp cán bộ đã được cơ quan, đơn vị đến công tác bố trí chỗ nghỉ không phải trả tiền nhưng vẫn đề nghị cơ quan, đơn vị cử đi công tác thanh toán tiền thuê chỗ nghỉ, thì người đi công tác phải nộp lại số tiền đã thanh toán cho cơ quan, đơn vị đồng thời phải bị xử lý kỷ luật theo quy định của pháp luật.

4. Những khoản chi công tác phí, chi hội nghị không đúng quy định tại Thông tư này khi kiểm tra phát hiện cơ quan quản lý cấp trên, cơ quan tài chính các cấp có quyền xuất toán và yêu cầu cơ quan, đơn vị có trách nhiệm thu hồi nộp cho công quỹ. Người quyết định tổ chức hội nghị, quyết định thanh toán công tác phí vượt định mức, tiêu chuẩn, chế độ, lợi dụng thanh toán chi hội nghị, công tác phí để thu lợi bất chính phải hoàn trả, bồi thường số tiền đã chi không đúng quy định cho cơ quan, tổ chức và bị xử lý kỷ luật, xử phạt vi phạm hành chính theo quy định tại Nghị định số 84/2006/NĐ-CP ngày 18/3/2006 của Chính phủ quy định về bồi thường thiệt hại, xử lý kỷ luật, xử phạt vi phạm hành chính trong thực hành tiết kiệm, chống lãng phí và quy định tại Thông tư số 98/2006/TT-BTC ngày 20/10/2006 của Bộ Tài chính hướng dẫn việc bồi thường thiệt hại và xử lý kỷ luật đối với cán bộ, công chức, viên chức vi phạm quy định của pháp luật về thực hành tiết kiệm, chống lãng phí.

5. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo, thay thế Thông tư số 118/2004/TT-BTC ngày 8/12/2004 của Bộ Tài chính quy định chế độ công tác phí, chế độ chi hội nghị đối với các cơ quan hành chính và đơn vị sự nghiệp công lập trong cả nước.

6. Trong quá trình thực hiện nếu có vướng mắc đề nghị các đơn vị phản ánh về Bộ Tài chính để hướng dẫn thực hiện./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2007 - 24 quy che tai chinh cty TNHH MTV

BỘ TÀI CHÍNH ———— Số: 24 /2007/TT-BTC | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ————————————
 | Hà Nội, ngày 27 tháng 03 năm 2007

THÔNG TƯ

Hướng dẫn quy chế tài chính của công ty trách nhiệm hữu hạn một thành viên thuộc sở hữu nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội

_________

- Căn cứ Luật doanh nghiệp số 60/2005/QH11 ngày 29/11/2005;

- Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/07/2003 của Chính phủ về quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính;

- Căn cứ Nghị định số 95/2006/NĐ-CP ngày 08/09/2006 của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên;

Bộ Tài chính hướng dẫn quy chế tài chính đối với các công ty trách nhiệm hữu hạn một thành viên như sau:

CHƯƠNG I

NHỮNG QUY ĐỊNH CHUNG

1. Thông tư này quy định quy chế tài chính áp dụng đối với công ty trách nhiệm hữu hạn một thành viên thuộc sở hữu nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội.

2. Công ty trách nhiệm hữu hạn một thành viên hoạt động theo quy định tại Luật doanh nghiệp số 60/2005/QH10 ngày 29/11/2005, các văn bản hướng dẫn Luật doanh nghiệp, Nghị định số 95/2006/NĐ-CP ngày 08/09/2006, Thông tư này và Điều lệ của công ty không trái với quy định của nhà nước.

3. Chủ sở hữu công ty trách nhiệm hữu hạn một thành viên:

Công ty nhà nước sau khi chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên chỉ có một tổ chức là chủ sở hữu. Các tổ chức sau đây là chủ sở hữu công ty trách nhiệm hữu hạn một thành viên:

3.1. Tổng công ty Đầu tư và kinh doanh vốn nhà nước: Là chủ sở hữu công ty trách nhiệm hữu hạn một thành viên chuyển đổi từ công ty nhà nước độc lập do Bộ quản lý ngành, Uỷ ban nhân dân cấp tỉnh quyết định thành lập; trừ các công ty trực tiếp phục vụ quốc phòng, an ninh và thực hiện nhiệm vụ công ích thiết yếu của các Bộ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương theo quyết định của Thủ tướng Chính phủ.

3.2. Công ty mẹ: Là chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên chuyển đổi từ công ty thành viên hạch toán độc lập và đơn vị thành viên hạch toán phụ thuộc của tổng công ty nhà nước hoặc công ty con, đơn vị hạch toán phụ thuộc của công ty mẹ.

3.3. Chủ sở hữu đối với các tổng công ty nhà nước, công ty mẹ, công ty nhà nước không do Tổng công ty Đầu tư và kinh doanh vốn nhà nước là chủ sở hữu nói tại tiết 3.1 điểm này khi chuyển thành công ty trách nhiệm hữu hạn một thành viên được thực hiện theo quy định của pháp luật và phân công, phân cấp của Chính phủ.

4. Cơ cấu tổ chức quản lý của công ty trách nhiệm hữu hạn một thành viên (sau đây gọi tắt là công ty):

Tuỳ theo quy mô, ngành, nghề kinh doanh, chủ sở hữu quyết định áp dụng cơ cấu tổ chức quản lý của từng công ty cụ thể theo mô hình Hội đồng thành viên, Giám đốc (Tổng giám đốc) và Kiểm soát viên hoặc theo mô hình Chủ tịch công ty, Giám đốc (Tổng giám đốc) và Kiểm soát viên.

Chủ sở hữu công ty chỉ định Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty.

CHƯƠNG II

QUẢN LÝ TÀI CHÍNH CÔNG TY

A. QUẢN LÝ VỐN VÀ TÀI SẢN:

1. Vốn điều lệ và tăng, giảm vốn điều lệ:

1.1. Vốn điều lệ:

a. Đối với tổng công ty nhà nước chuyển thành công ty trách nhiệm hữu hạn một thành viên hoạt động theo mô hình công ty mẹ – công ty con:

Có mức vốn điều lệ không thấp hơn 500 tỷ đồng, được Nhà nước đầu tư và ghi trong điều lệ công ty mẹ, bao gồm:

- Vốn nhà nước thực có trên sổ kế toán tại thời điểm chuyển đổi được hạch toán tập trung tại tổng công ty sau khi đã được xử lý về tài chính theo quy định của pháp luật khi chuyển đổi;

- Vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên do tổng công ty là chủ sở hữu;

- Vốn nhà nước được tổng công ty góp vào các công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty liên doanh với nước ngoài và đầu tư ra nước ngoài;

- Vốn nhà nước đầu tư bổ sung cho công ty mẹ (nếu có);

- Các nguồn vốn khác theo quy định của pháp luật.

b. Đối với công ty mẹ chuyển thành công ty trách nhiệm hữu hạn một thành viên:

Có mức vốn điều lệ không thấp hơn 500 tỷ đồng, được chủ sở hữu đầu tư và ghi trong điều lệ công ty, bao gồm:

- Vốn chủ sở hữu thực có theo sổ kế toán tại công ty mẹ đến thời điểm chuyển đổi sau khi đã được xử lý về tài chính theo quy định của pháp luật khi chuyển đổi;

- Số vốn chủ sở hữu cam kết bổ sung cho công ty (nếu có);

c. Đối với công ty nhà nước độc lập hoặc đơn vị hạch toán phụ thuộc của tổng công ty, của công ty mẹ chuyển thành công ty trách nhiệm hữu hạn một thành viên:

Có mức vốn điều lệ không thấp hơn 30 tỷ đồng, được chủ sở hữu đầu tư và ghi trong điều lệ công ty, bao gồm:

- Vốn chủ sở hữu thực có theo sổ kế toán tại công ty đến thời điểm chuyển đổi sau khi đã được xử lý về tài chính theo quy định của pháp luật khi chuyển đổi;

- Số vốn chủ sở hữu cam kết bổ sung cho công ty (nếu có);

1.2. Đối với các ngành, nghề kinh doanh mà pháp luật quy định phải có vốn pháp định thì vốn điều lệ của công ty không được thấp hơn vốn pháp định.

1.3. Trường hợp tổng công ty, công ty mẹ xác định vốn điều lệ lớn hơn vốn thực có của chủ sở hữu thì phải có ý kiến đồng ý bằng văn bản của Bộ Tài chính và phải ghi rõ số vốn bổ sung, nguồn vốn dự kiến bổ sung và thời hạn cam kết bổ sung. Chủ sở hữu có trách nhiệm đầu tư đủ vốn điều lệ cho công ty theo đúng thời hạn đã cam kết. Trường hợp chủ sở hữu không góp đủ và đúng hạn số vốn đã cam kết thì phải chịu trách nhiệm theo quy định tại khoản 1 Điều 65 của Luật doanh nghiệp.

1.4. Tăng, giảm vốn điều lệ:

a. Trong quá trình kinh doanh, chủ sở hữu công ty có quyền quyết định điều chỉnh tăng vốn điều lệ. Khi tăng vốn điều lệ, công ty phải điều chỉnh kịp thời trong bảng cân đối kế toán và đăng ký với cơ quan đăng ký kinh doanh. Nguồn bổ sung vốn điều lệ bao gồm:

- Chủ sở hữu đầu tư thêm (nếu có);

- Lợi nhuận sau thuế của công ty;

- Các nguồn vốn khác theo quy định của pháp luật.

Trường hợp tăng vốn điều lệ bằng việc huy động thêm phần vốn góp của người khác, công ty phải đăng ký chuyển đổi thành công ty trách nhiệm hai thành viên trở lên trong thời hạn mười lăm ngày, kể từ ngày thành viên mới cam kết góp vốn vào công ty.

b. Công ty trách nhiệm hữu hạn một thành viên không được giảm vốn điều lệ.

1.5. Chủ sở hữu công ty chỉ được quyền rút vốn bằng cách chuyển nhượng một phần hoặc toàn bộ số vốn điều lệ cho tổ chức hoặc cá nhân khác; Trường hợp chuyển nhượng một phần hoặc toàn bộ vốn đã góp ra khỏi công ty dưới hình thức khác thì phải liên đới chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty.

Trường hợp chuyển nhượng một phần vốn điều lệ cho tổ chức hoặc cá nhân khác, công ty phải đăng ký chuyển đổi thành công ty trách nhiệm hữu hạn hai thành viên trở lên trong thời hạn mười lăm ngày, kể từ ngày chuyển nhượng.

2. Huy động vốn: Ngoài số vốn do chủ sở hữu đầu tư, công ty được quyền huy động vốn của tổ chức, cá nhân trong và ngoài nước theo qui định của pháp luật để phục vụ kinh doanh theo nguyên tắc không được làm thay đổi hình thức sở hữu công ty. Việc huy động vốn của các tổ chức, cá nhân nước ngoài theo quy định của Chính phủ về quản lý vay và trả nợ nước ngoài.

Công ty chịu trách nhiệm về hiệu quả sử dụng vốn vay, có trách nhiệm hoàn trả vốn đã huy động và lãi vay cho chủ nợ theo cam kết.

Chủ sở hữu công ty quyết định và chịu trách nhiệm về các hợp đồng vay vốn có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty. Trong trường hợp đặc biệt, chủ sở hữu có thể uỷ quyền cho Hội đồng thành viên hoặc Chủ tịch công ty quyết định các hợp đồng vay vốn này. Việc uỷ quyền phải được ghi trong Điều lệ công ty.

Các dự án vay vốn còn lại do Hội đồng thành viên hoặc Chủ tịch công ty quyết định.

3. Quyền và nghĩa vụ của công ty trong việc quản lý, sử dụng vốn và quỹ:

3.1. Công ty có quyền quản lý và sử dụng linh hoạt toàn bộ số vốn chủ sở hữu đã đầu tư và các loại nguồn vốn hợp pháp khác vào hoạt động kinh doanh với mục tiêu thu lợi nhuận, đồng thời chịu trách nhiệm trước chủ sở hữu về bảo toàn, phát triển vốn, về hiệu quả sử dụng vốn và đảm bảo quyền lợi của những người liên quan đến công ty như các chủ nợ, khách hàng, người lao động theo các hợp đồng đã giao kết.

3.2. Trường hợp công ty sử dụng các quỹ do công ty quản lý khác với mục đích sử dụng quỹ đã quy định thì công ty phải đảm bảo đủ nguồn để đáp ứng nhu cầu chi của các quỹ đó khi có nhu cầu sử dụng. Việc sử dụng vốn, quỹ để đầu tư xây dựng phải theo các quy định của pháp luật về quản lý đầu tư và xây dựng.

3.3. Trường hợp công ty được Nhà nước giao nhiệm vụ đặc biệt thì phải tập trung vốn và các nguồn lực khác để hoàn thành nhiệm vụ này.

3.4. Công ty có trách nhiệm bảo toàn vốn bằng các biện pháp:

- Thực hiện đúng chế độ quản lý, sử dụng vốn, tài sản, phân phối lợi nhuận, chế độ quản lý tài chính khác và chế độ kế toán theo quy định của Nhà nước;

- Mua bảo hiểm tài sản theo quy định của pháp luật;

- Hạch toán vào chi phí kinh doanh trong kỳ giá trị tài sản tổn thất, các khoản nợ không thu được và trích lập các khoản dự phòng rủi ro theo quy định hiện hành.

4. Đầu tư vốn ra ngoài công ty:

4.1. Công ty được sử dụng vốn và tài sản để đầu tư ra ngoài công ty theo quy định của pháp luật và đảm bảo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn, tăng thu nhập và không làm ảnh hưởng đến mục tiêu hoạt động của công ty. Việc sử dụng giá trị quyền sử dụng đất để góp vốn đầu tư ra ngoài công ty phải theo quy định của Luật đất đai và các quy định của nhà nước có liên quan.

4.2. Việc đầu tư ra ngoài công ty (bao gồm cả đầu tư ra nước ngoài) được thực hiện theo các hình thức: thành lập công ty con; mua cổ phần hoặc góp vốn vào công ty khác; góp vốn để thành lập công ty cổ phần, công ty trách nhiệm hữu hạn, công ty liên doanh, công ty liên kết; góp vốn hợp đồng hợp tác kinh doanh không hình thành pháp nhân mới hoặc các hình thức đầu tư khác theo quy định của pháp luật.

Việc đánh giá lại tài sản để góp vốn liên doanh, thành lập công ty cổ phần, công ty trách nhiệm hữu hạn ... thực hiện theo quy định của pháp luật hiện hành.

4.3. Thẩm quyền quyết định phương án đầu tư vốn ra ngoài công ty:

a. Thành lập công ty con, góp vốn để thành lập công ty liên doanh có vốn đầu tư nước ngoài tại Việt Nam, đầu tư hoặc góp vốn đầu tư thành lập công ty ở nước ngoài, mua công ty thuộc thành phần kinh tế khác thì chủ sở hữu phê duyệt phương án.

b. Các phương án đầu tư khác: Chủ sở hữu quyết định các phương án đầu tư có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty.

Các phương án đầu tư ra ngoài công ty còn lại do Hội đồng thành viên hoặc Chủ tịch công ty quyết định.

4.4. Quản lý phần vốn đầu tư ra ngoài công ty:

Công ty thực hiện quyền, nghĩa vụ của cổ đông, thành viên góp vốn thông qua đại diện của mình tại doanh nghiệp khác theo quy định của pháp luật và Điều lệ của doanh nghiệp khác. Công ty giao nhiệm vụ và yêu cầu người đại diện phần vốn góp của công ty xin ý kiến về những vấn đề quan trọng của doanh nghiệp khác trước khi biểu quyết như: phương hướng, chiến lược, kế hoạch kinh doanh, huy động thêm cổ phần, vốn góp, chia cổ tức; Trường hợp nắm ít cổ phần hoặc vốn góp tại doanh nghiệp khác thì công ty có thể không cử người đại diện phần vốn đầu tư vào doanh nghiệp khác, nhưng phải tổ chức theo dõi số vốn đã đầu tư và số lợi tức được chia từ phần vốn đầu tư tại doanh nghiệp khác và phân công người thực hiện các quyền của cổ đông, người góp vốn theo quy định của pháp luật và Điều lệ của doanh nghiệp khác.

5. Chuyển nhượng vốn đầu tư ra ngoài công ty:

5.1. Công ty có thể chuyển nhượng một phần hoặc toàn bộ số vốn của công ty đã đầu tư vào doanh nghiệp khác để thu hồi vốn.

5.2. Thẩm quyền quyết định chuyển nhượng vốn đầu tư ra ngoài công ty: người quyết định đầu tư ra ngoài công ty là người quyết định chuyển nhượng vốn đầu tư ra ngoài công ty.

Việc nhượng bán cổ phần hay vốn đầu tư vào doanh nghiệp khác được thực hiện theo điều lệ của doanh nghiệp khác và các quy định của pháp luật. Giá nhượng bán thực hiện theo giá thị trường.

6. Tài sản cố định:

6.1. Tài sản cố định của công ty bao gồm tài sản cố định hữu hình và tài sản cố định vô hình. Tiêu chuẩn (về thời gian và giá trị) và nguyên giá tài sản cố định xác định theo quy định của Bộ Tài chính.

6.2. Khấu hao tài sản cố định: Tài sản cố định của công ty được quản lý, sử dụng theo quy định của nhà nước và Điều lệ công ty. Mức trích khấu hao tối thiểu xác định theo thời gian sử dụng tối đa quy định tại phụ lục số 1 ban hành kèm theo Quyết định 206/2003/QĐ-BTC ngày 12/12/2003 của Bộ trưởng Bộ Tài chính và các văn bản sửa đổi, bổ sung Quyết định 206/2003/QĐ-BTC ngày 12/12/2003 của Bộ trưởng Bộ Tài chính. Không khống chế mức khấu hao tối đa, nhưng phải đảm bảo sản xuất kinh doanh không bị lỗ. Hội đồng thành viên hoặc Chủ tịch công ty quyết định mức trích khấu hao cụ thể nhưng không được thấp hơn mức khấu hao tối thiểu.

6.3. Công ty được lựa chọn các phương án đầu tư xây dựng, mua sắm tài sản cố định, đổi mới thiết bị công nghệ hoặc thay đổi cơ cấu tài sản cố định phù hợp với mục tiêu kinh doanh nhằm nâng cao hiệu quả sử dụng tài sản và vốn. Riêng các phương án đầu tư sau đây phải được chủ sở hữu phê duyệt hoặc chấp thuận:

- Các phương án đầu tư có mức vốn đầu tư bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty.

- Các phương án đầu tư có mức vốn đầu tư thuộc nhóm A và nhóm B theo quy định của pháp luật về quản lý đầu tư và xây dựng.

6.4. Trình tự, thủ tục tiến hành các dự án đầu tư thực hiện theo qui định của pháp luật về quản lý đầu tư và xây dựng. Giám đốc hoặc Tổng giám đốc có trách nhiệm tổ chức thực hiện và chịu trách nhiệm trước Hội đồng thành viên hoặc Chủ tịch công ty, chủ sở hữu về tiến độ, chất lượng các dự án đã quyết định đầu tư.

6.5. Thanh lý, nhượng bán tài sản cố định: Công ty chủ động xây dựng phương án và trình Hội đồng thành viên hoặc Chủ tịch công ty quyết định việc thanh lý, nhượng bán tài sản cố định khi không có nhu cầu sử dụng hoặc tài sản đã hư hỏng không sử dụng được để thu hồi vốn.

Chủ sở hữu công ty quyết định thanh lý, nhượng bán tài sản cố định có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty. Các trường hợp còn lại do Hội đồng thành viên hoặc Chủ tịch công ty quyết định

Việc thanh lý, nhượng bán tài sản được thực hiện thông qua tổ chức bán đấu giá hoặc do công ty tự tổ chức thực hiện công khai theo đúng trình tự, thủ tục quy định của pháp luật về bán đấu giá tài sản. Trường hợp giá trị tài sản nhượng bán nhỏ (nguyên giá từ ba mươi triệu đồng trở xuống) thì Giám đốc hoặc Tổng giám đốc quyết định lựa chọn bán theo phương thức đấu giá hoặc thỏa thuận nhưng không thấp hơn giá thị trường. Khoản chênh lệch giữa giá trị thu hồi (nếu có) khi thanh lý, nhượng bán tài sản với giá trị còn lại của tài sản trên sổ sách và chi phí thanh lý được hạch toán vào kết quả kinh doanh của công ty.

Việc chuyển nhượng tài sản của công ty gắn liền với đất được thực hiện theo quy định của Luật đất đai.

6.6. Cho thuê, thế chấp, cầm cố tài sản: Công ty được cho thuê, thế chấp, cầm cố các tài sản thuộc quyền sở hữu của công ty theo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn và bảo đảm tuân thủ theo đúng quy định của Bộ luật dân sự và các quy định khác của Nhà nước.

Chủ sở hữu công ty quyết định các hợp đồng cho thuê, thế chấp, cầm cố tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty. Trong trường hợp đặc biệt, chủ sở hữu có thể uỷ quyền cho Hội đồng thành viên hoặc Chủ tịch công ty quyết định các hợp đồng này. Việc uỷ quyền phải được ghi trong Điều lệ công ty.

Các hợp đồng còn lại do Hội đồng thành viên hoặc Chủ tịch công ty quyết định.

7. Quản lý các khoản công nợ:

7.1. Đối với các khoản công nợ, công ty có trách nhiệm:

- Ban hành quy chế quản lý các khoản công nợ, phân công và xác định rõ trách nhiệm của tập thể, cá nhân trong việc theo dõi, thu hồi, thanh toán các khoản công nợ theo đúng thời hạn đã cam kết.

- Mở sổ theo dõi đầy đủ các khoản công nợ ngắn hạn, dài hạn theo từng đối tượng nợ (gồm cả các khoản lãi).

- Thường xuyên đôn đốc thu hồi nợ, xác định những khoản nợ khó đòi và thực hiện trích lập dự phòng nợ phải thu khó đòi.

- Định kỳ đánh giá, phân loại nợ theo quy định hiện hành để kịp thời phát hiện các khoản nợ quá hạn, nợ khó đòi, phân tích rõ nguyên nhân và có biện pháp xử lý kịp thời.

- Trước khi khoá sổ kế toán để lập báo cáo tài chính năm phải kiểm kê, đối chiếu các khoản công nợ với khách nợ và chủ nợ.

7.2. Công ty được quyền bán các khoản nợ phải thu theo quy định của pháp luật để thu hồi vốn. Giá bán các khoản nợ do các bên tự thoả thuận. Chênh lệch giữa giá trị thu hồi được và giá trị khoản nợ phải thu được xử lý như đối với khoản nợ phải thu không đòi được, cụ thể: Số nợ không đòi được sau khi trừ tiền bồi thường của cá nhân, tập thể có liên quan được bù đắp bằng khoản dự phòng nợ phải thu khó đòi, quỹ dự phòng tài chính, nếu thiếu hạch toán vào chi phí kinh doanh của công ty. Nếu tổng số nợ không thu hồi được trong năm lớn, hạch toán vào chi phí trong năm dẫn đến kết quả kinh doanh bị lỗ thì được phân bổ một phần cho năm tiếp theo nhưng tối đa không quá hai năm tài chính. Hội đồng thành viên hoặc Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc có trách nhiệm xử lý kịp thời các khoản phải thu khó đòi, nợ không thu hồi được.

Nợ không có khả năng thu hồi sau khi xử lý như trên, công ty vẫn phải theo dõi trên tài khoản ngoài bảng cân đối kế toán và tổ chức thu hồi. Số tiền thu hồi được hạch toán vào thu nhập của công ty.

7.3. Đối với các khoản nợ phải trả bằng ngoại tệ, công ty phải hạch toán toàn bộ chênh lệch tỷ giá phát sinh của số dư nợ phải trả vào kết quả kinh doanh trong kỳ. Trường hợp hạch toán chênh lệch tỷ giá vào chi phí làm cho kết quả kinh doanh bị lỗ thì có thể phân bổ một phần chênh lệch tỷ giá cho năm sau để công ty không bị lỗ nhưng mức hạch toán vào chi phí trong năm ít nhất cũng phải bằng chênh lệch tỷ giá của số ngoại tệ phải trả trong năm đó.

8. Quản lý hàng tồn kho:

8.1. Hàng tồn kho là hàng mua về để bán còn tồn kho, nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho hoặc đã mua đang đi trên đường, sản phẩm dở dang đang trong quá trình sản xuất, sản phẩm hoàn thành nhưng chưa nhập kho, thành phẩm tồn kho, thành phẩm đang gửi bán.

8.2. Công ty có quyền và chịu trách nhiệm xử lý ngay những hàng hoá tồn kho kém, mất phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, ứ đọng, chậm luân chuyển để thu hồi vốn. Thẩm quyền quyết định xử lý theo quy định tại tiết 6.5 điểm 6 mục A chương II Thông tư này.

8.3. Phương pháp tính giá trị hàng tồn kho thực hiện theo quy định tại chuẩn mực kế toán số 02 Hàng tồn kho ban hành kèm theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001 của Bộ trưởng Bộ Tài chính về ban hành và công bố chuẩn mực kế toán Việt Nam.

8.4. Cuối kỳ kế toán, nếu giá gốc ghi trên sổ kế toán cao hơn giá trị thuần có thể thực hiện được thì công ty phải trích lập dự phòng giảm giá hàng tồn kho theo quy định.

8.5. Tài sản lưu động là công cụ, dụng cụ lao động sau khi đã phân bổ hết giá trị vào chi phí sản xuất kinh doanh của công ty trong 1 hoặc 2 năm mà vẫn còn sử dụng được thì công ty phải tiếp tục mở sổ theo dõi chi tiết để quản lý.

9. Kiểm kê tài sản:

Trước khi khoá sổ kế toán để lập Báo cáo tài chính năm hoặc sau khi xảy ra thiên tai, địch hoạ hoặc vì lý do khác gây ra biến động tài sản của công ty hoặc theo chủ trương của Nhà nước, công ty phải tổ chức kiểm kê, xác định lại số lượng tài sản (tài sản cố định và các khoản đầu tư dài hạn, tài sản lưu động và các khoản đầu tư ngắn hạn), đối chiếu số liệu ghi sổ kế toán để xác định số thừa thiếu, xác định rõ nguyên nhân, trách nhiệm của những người có liên quan và xác định mức bồi thường vật chất (nếu có) theo quy định.

10. Xử lý tài sản tổn thất:

10.1. Tài sản tổn thất do mất mát, thiếu hụt, hư hỏng, kém phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, tồn kho ứ đọng trong kiểm kê định kỳ và kiểm kê đột xuất. Công ty phải xác định giá trị đã bị tổn thất, nguyên nhân trách nhiệm và xử lý như sau:

- Nếu nguyên nhân do chủ quan của tập thể và cá nhân thì người gây tổn thất phải bồi thường theo quy định của pháp luật. Hội đồng thành viên hoặc Chủ tịch công ty quyết định mức bồi thường và chịu trách nhiệm về quyết định của mình;

- Tài sản đã mua bảo hiểm nếu tổn thất thì xử lý theo hợp đồng mua bảo hiểm;

- Giá trị tổn thất sau khi đã bù đắp bằng tiền bồi thường của cá nhân, tập thể, của tổ chức bảo hiểm, nếu thiếu được bù đắp bằng quỹ dự phòng tài chính của công ty. Trường hợp quỹ dự phòng tài chính không đủ bù đắp thì phần thiếu được hạch toán vào chi phí sản xuất kinh doanh trong kỳ.

10.2. Những trường hợp tổn thất đặc biệt do nguyên nhân khách quan, bất khả kháng gây thiệt hại nghiêm trọng như thiên tai, hoả hoạn, sâu bệnh, ... công ty đã huy động các nguồn vốn hợp pháp để bù đắp, nhưng vẫn không thể khắc phục được thì công ty lập phương án xử lý tổn thất trình chủ sở hữu và Bộ Tài chính. Sau khi có ý kiến của Bộ Tài chính, chủ sở hữu quyết định việc xử lý tổn thất theo thẩm quyền.

10.3. Công ty có trách nhiệm xử lý kịp thời các khoản tổn thất tài sản, trường hợp để các khoản tổn thất tài sản không được xử lý thì Hội đồng thành viên hoặc Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc chịu trách nhiệm trước chủ sở hữu nh trêng hîp b¸o c¸o kh«ng trung thùc t×nh h×nh tµi chÝnh doanh nghiÖp.

11. Đánh giá lại tài sản:

Công ty thực hiện đánh giá lại tài sản trong các trường hợp sau:

- Theo quyết định của cơ quan Nhà nước có thẩm quyền;

- Thực hiện chuyển đổi sở hữu công ty;

- Dùng tài sản để đầu tư ra ngoài công ty.

Việc đánh giá lại tài sản phải theo đúng các quy định của Nhà nước. Các khoản chênh lệch tăng hoặc giảm giá trị do đánh giá lại tài sản thực hiện theo quy định của nhà nước đối với từng trường hợp cụ thể.

B. QUẢN LÝ DOANH THU, CHI PHÍ

VÀ KẾT QUẢ HOẠT ĐỘNG KINH DOANH

1. Doanh thu:

Doanh thu, thu nhập của công ty là toàn bộ số tiền đã thu hoặc sẽ thu được do việc cung cấp các sản phẩm, hàng hoá, dịch vụ; các hoạt động tài chính và hoạt động khác của công ty. Các khoản doanh thu, thu nhập này được xác định theo qui định tại chuẩn mực số 14 Doanh thu và thu nhập khác ban hành kèm theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001 của Bộ trưởng Bộ Tài chính về ban hành và công bố chuẩn mực kế toán Việt Nam và các văn bản hướng dẫn thực hiện chuẩn mực kế toán.

2. Chi phí hoạt động kinh doanh:

Chi phí hoạt động kinh doanh của công ty là các khoản chi phí phát sinh liên quan đến hoạt động sản xuất kinh doanh trong năm tài chính, bao gồm:

a. Chi phí sản xuất kinh doanh:

- Chi phí nguyên vật liệu, nhiên liệu, động lực, bán thành phẩm, dịch vụ mua ngoài (tính theo mức tiêu hao thực tế và giá gốc thực tế), chi phí phân bổ công cụ, dụng cụ lao động, chi phí sửa chữa tài sản cố định, chi phí trích trước chi phí sửa chữa lớn tài sản cố định;

- Chi phí khấu hao tài sản cố định;

- Chi phí tiền lương, tiền công, tiền ăn ca, chi phí có tính chất lương phải trả cho người lao động do Hội đồng thành viên hoặc Chủ tịch công ty quyết định theo hướng dẫn của cơ quan Nhà nước có thẩm quyền;

- Kinh phí công đoàn, bảo hiểm xã hội, bảo hiểm y tế cho người lao động mà công ty phải trích nộp theo quy định;

- Chi phí giao dịch, môi giới, tiếp khách, tiếp thị, xúc tiến thương mại, quảng cáo, hội họp tính theo chi phí thực tế phát sinh;

- Chi phí bằng tiền khác gồm: các khoản thuế tài nguyên, thuế đất, thuế môn bài; tiền thuê đất, trợ cấp thôi việc, mất việc cho người lao động; đào tạo nâng cao năng lực quản lý, tay nghề cho người lao động; chi cho công tác y tế; chi nghiên cứu khoa học, nghiên cứu đổi mới công nghệ; thưởng sáng kiến cải tiến, thưởng tăng năng suất lao động, thưởng tiết kiệm vật tư và chi phí. Mức thưởng do Giám đốc hoặc Tổng giám đốc quyết định căn cứ vào hiệu quả công việc mang lại nhưng không cao hơn số tiết kiệm chi phí do công việc đó mang lại trong 01 năm; chi phí cho lao động nữ; chi cho công tác bảo vệ môi trường; chi cho công tác Đảng, đoàn thể tại công ty (phần chi ngoài kinh phí của tổ chức Đảng, đoàn thể được chi từ nguồn quy định) và các khoản chi bằng tiền khác theo quy định của pháp luật;

- Giá trị tài sản tổn thất thực tế, nợ phải thu không có khả năng thu hồi theo quy định tại điểm 7.2 và điểm 10 phÇn A Chương II Thông tư này;

- Giá trị các khoản dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi, dự phòng trợ cấp mất việc làm, thôi việc trích lập theo quy định của Nhà nước; chênh lệch tỷ giá theo số dư khoản nợ vay dài hạn bằng ngoại tệ, chi phí trích trước bảo hành sản phẩm, các khoản dự phòng theo quy định của pháp luật;

- Chi phí hoạt động tài chính, bao gồm: các khoản chi liên quan đến đầu tư ra ngoài công ty, tiền lãi phải trả do huy động vốn, chênh lệch tỷ giá khi thanh toán, chi phí chiết khấu thanh toán, chi phí cho thuê tài sản, dự phòng giảm giá các khoản đầu tư dài hạn.

b. Chi phí khác, bao gồm:

- Chi phí nhượng bán, thanh lý tài sản cố định gồm cả giá trị còn lại của tài sản cố định khi thanh lý, nhượng bán;

- Chi phí cho việc thu hồi các khoản nợ khó đòi đã xoá sổ kế toán;

- Chi phí để thu tiền phạt;

- Chi phí về tiền phạt do vi phạm hợp đồng;

- Các chi phí khác.

c. Không tính vào chi phí sản xuất kinh doanh các khoản đã có nguồn khác đảm bảo hoặc không liên quan đến sản xuất kinh doanh sau đây:

- Chi phí mua sắm, xây dựng, lắp đặt tài sản cố định hữu hình, vô hình;

- Chi phí lãi vay vốn đầu tư được tính vào chi phí đầu tư và xây dựng, chênh lệch tỷ giá ngoại tệ của các khoản đầu tư xây dựng phát sinh trước thời điểm đưa công trình vào sử dụng;

- Các khoản chi phí khác không liên quan đến hoạt động sản xuất kinh doanh của Tổng công ty; các khoản chi không có chứng từ hợp lệ;

- Các khoản tiền phạt về vi phạm pháp luật không mang danh công ty mà do cá nhân gây ra.

3. Giá thành sản phẩm, dịch vụ tiêu thụ:

Tổng giá thành toàn bộ sản phẩm, dịch vụ tiêu thụ trong kỳ bao gồm: giá thành sản phẩm, dịch vụ tiêu thụ trong kỳ; chi phí quản lý công ty phát sinh trong kỳ; chi phí bán hàng, dịch vụ phát sinh trong kỳ.

Nguyên tắc và phương pháp xác định giá thành sản phẩm, dịch vụ theo quy định sau:

a. Giá thành sản xuất sản phẩm, dịch vụ gồm:

- Chi phí về nguyên liệu, vật liệu, nhiên liệu và động lực sử dụng trực tiếp cho sản xuất sản phẩm, dịch vụ.

- Các khoản phải trả người lao động trực tiếp sản xuất như: tiền lương, tiền công và các khoản phụ cấp có tính chất lương, chi ăn giữa ca, chi bảo hiểm xã hội, bảo hiểm y tế và kinh phí công đoàn.

- Chi phí sản xuất chung: chi phí chung phát sinh ở các phân xưởng, bộ phận kinh doanh như tiền lương, phụ cấp, ăn giữa ca, chi phí vật liệu, công cụ, dụng cụ, khấu hao tài sản cố định, chi phí dịch vụ mua ngoài và các chi phí bằng tiền khác.

b. Giá thành toàn bộ sản phẩm, dịch vụ đã tiêu thụ gồm:

- Giá thành sản xuất của sản phẩm, dịch vụ quy định tại điểm a nêu trên.

- Chi phí bán hàng : các chi phí phát sinh trong quá trình tiêu thụ sản phẩm, hàng hoá dịch vụ như tiền lương, các khoản phụ cấp phải trả cho nhân viên bán hàng, hoa hồng đại lý, hoa hồng môi giới, tiếp thị, đóng gói, vận chuyển, bảo quản, chi phí vật liệu, bao bì, dụng cụ, đồ dùng, chi phí dịch vụ mua ngoài ....

- Chi phí quản lý công ty: các chi phí quản lý kinh doanh, quản lý hành chính và các chi phí chung khác có liên quan đến hoạt động của công ty.

Toàn bộ chi phí bán hàng và chi phí quản lý công ty được kết chuyển cho sản phẩm, dịch vụ tiêu thụ trong năm để xác định kết quả kinh doanh.

Đối với sản phẩm có thời gian sản xuất trên một năm thì chi phí quản lý công ty phát sinh trong năm được phân bổ cho sản phẩm dở dang.

4. Lợi nhuận thực hiện: Lợi nhuận thực hiện trong năm của công ty là tổng của lợi nhuận hoạt động kinh doanh và lợi nhuận hoạt động khác.

a. Lợi nhuận hoạt động kinh doanh gồm:

- Chênh lệch giữa doanh thu từ việc bán sản phẩm hàng hoá, cung cấp dịch vụ với tổng giá thành toàn bộ sản phẩm, hàng hoá hoặc chi phí tiêu thụ trong kỳ.

- Chênh lệch giữa doanh thu từ hoạt động tài chính với chi phí hoạt động tài chính phát sinh trong kỳ. Các khoản lợi nhuận thu được do việc đầu tư ra ngoài doanh nghiệp của công ty nếu đã nộp thuế thu nhập doanh nghiệp ở công ty này thì vẫn hạch toán vào lợi nhuận hoạt động tài chính. Việc tính thuế thu nhập doanh nghiệp với khoản thu nhập này thực hiện theo quy định của pháp luật thuế hiện hành.

b. Lợi nhuận hoạt động khác là chênh lệch giữa thu nhập từ hoạt động khác với chi phí hoạt động khác phát sinh trong kỳ.

C. LỢI NHUẬN VÀ PHÂN PHỐI LỢI NHUẬN

1. Phân phối lợi nhuận:

Lợi nhuận thực hiện của công ty, sau khi nộp thuế thu nhập doanh nghiệp theo quy định của luật thuế thu nhập doanh nghiệp và bù đắp các khoản lỗ năm trước không được trừ vào lợi nhuận trước thuế, chủ sở hữu quyết định sử dụng theo hướng sau đây:

a. Trích 10% vào quỹ dự phòng tài chính; khi số dư quỹ này bằng 25% vốn điều lệ thì không phải trích nữa;

b. Sau khi trừ đi khoản a phần lợi nhuận còn lại được dùng để:

+ Trích tối đa 10% lập quỹ khen thưởng, 10% lập quỹ phúc lợi; nhưng mức trích tối đa cho 2 quỹ khen thưởng và phúc lợi không quá 3 tháng lương thực tế với điều kiện tỷ suất lợi nhuận thực hiện trước thuế trên vốn chủ sở hữu của công ty phải bằng hoặc lớn hơn tỷ suất lợi nhuận kế hoạch và không quá 2 tháng lương thực tế đối với trường hợp tỷ suất lợi nhuận thực hiện trước thuế thấp hơn kế hoạch.

+ Trích tối đa 5% lập quỹ thưởng Ban quản lý, điều hành công ty. Ban quản lý điều hành công ty gồm Hội đồng thành viên hoặc Chủ tịch công ty và Ban giám đốc (Giám đốc và các phó giám đốc hoặc Tổng giám đốc và các Phó tổng giám đốc). Mức trích một năm của quỹ này không vượt quá 300 triệu đồng (đối với công ty có Hội đồng thành viên), 100 triệu đồng (đối với công ty không có Hội đồng thành viên) với điều kiện tỷ suất lợi nhuận thực hiện trước thuế trên vốn chủ sở hữu của công ty phải bằng hoặc lớn hơn tỷ suất lợi nhuận kế hoạch; trường hợp tỷ suất lợi nhuận thực hiện trước thuế thấp hơn kế hoạch thì phải giảm trừ tương ứng.

+ Trích tối thiểu 30% vào quỹ đầu tư phát triển.

Phần còn lại chủ sở hữu quyết định để lại tiếp tục bổ sung quỹ đầu tư phát triển của công ty hoặc điều động đầu tư cho doanh nghiệp khác hoặc nộp Ngân sách.

2. Mục đích sử dụng các quỹ:

a. Quỹ đầu tư phát triển: Dùng để bổ sung vốn ®iÒu lÖ cho công ty.

b. Quỹ dự phòng tài chính được dùng để:

- Bù đắp những tổn thất, thiệt hại về tài sản công nợ khó đòi, thiên tai, địch hoạ, rủi ro xảy ra trong quá trình kinh doanh;

- Bù đắp lỗ của công ty theo quyết định của Hội đồng thành viên hoặc Chủ tịch công ty;

c. Quỹ khen thưởng được dùng để:

- Thưởng cuối năm hoặc thường kỳ trên cơ sở năng suất lao động và thành tích công tác của mỗi cán bộ, công nhân viên, người lao động trong công ty; Mức thưởng do Giám đốc hoặc Tổng giám đốc quyết định sau khi tham khảo ý kiến Chủ tịch công đoàn công ty.

- Thưởng đột xuất cho những cá nhân, tập thể trong công ty có sáng kiến cải tiến kỹ thuật, mang lại hiệu quả kinh doanh; Mức thưởng do Giám đốc hoặc Tổng giám đốc quyết định.

- Thưởng cho những cá nhân và đơn vị ngoài công ty có mối quan hệ hợp đồng kinh tế đã hoàn thành tốt các điều kiện của hợp đồng, có đóng góp nhiều cho hoạt động sản xuất kinh doanh, công tác quản lý của công ty. Mức thưởng do Giám đốc hoặc Tổng giám đốc quyết định.

d. Quỹ phúc lợi dùng để:

- Đầu tư xây dựng hoặc sửa chữa các công trình phúc lợi của công ty;

- Chi cho các hoạt động phúc lợi công cộng của tập thể người lao động trong công ty, phúc lợi xã hội;

- Góp một phần vốn để đầu tư xây dựng các công trình phúc lợi chung trong ngành, hoặc với các đơn vị khác theo hợp đồng;

- Ngoài ra có thể sử dụng một phần quỹ phúc lợi để trợ cấp khó khăn đột xuất cho những người lao động kể cả những trường hợp về hưu, về mất sức, lâm vào hoàn cảnh khó khăn, không nơi nương tựa, hoặc làm công tác từ thiện xã hội.

Việc sử dụng quỹ phúc lợi do Hội đồng thành viên hoặc Chủ tịch công ty quyết định sau khi tham khảo ý kiến của Chủ tịch công đoàn công ty.

e. Quỹ thưởng Ban quản lý điều hành công ty được sử dụng để thưởng cho Hội đồng thành viên hoặc Chủ tịch công ty, Ban giám đốc công ty, mức thưởng do chủ sở hữu quyết định gắn với kết quả hoạt động sản xuất kinh doanh của công ty trên cơ sở đề nghị của Hội đồng thành viên hoặc Chủ tịch công ty.

Việc sử dụng các quỹ trên phải thực hiện công khai theo quy chế công khai tài chính, quy chế dân chủ ở cơ sở và quy định của Nhà nước.

Công ty không được chi các quỹ khen thưởng, quỹ phúc lợi, quỹ thưởng quản lý điều hành khi chưa thanh toán đầy đủ các khoản nợ và các nghĩa vụ tài chính khác đến hạn phải trả.

D. CÔNG TÁC KẾ HOẠCH TÀI CHÍNH - KẾ TOÁN – KIỂM TOÁN

1. Kế hoạch tài chính:

Căn cứ vào chỉ tiêu tỷ suất lợi nhuận trên vốn chủ sở hữu do chủ sở hữu giao, công ty xây dựng kế hoạch tài chính hàng năm và dài hạn phù hợp với kế hoạch phát triển kinh doanh của công ty. Chậm nhất là ngày 31/03 của năm kế hoạch, Hội đồng thành viên hoặc Chủ tịch công ty báo cáo Chủ sở hữu kế hoạch tài chính của công ty để làm căn cứ giám sát và đánh giá kết quả quản lý, điều hành hoạt động kinh doanh của Hội đồng thành viên hoặc Chủ tịch công ty và Giám đốc hoặc Tổng giám đốc công ty.

2. Công tác kế toán, kiểm toán:

- Công ty thực hiện chế độ kế toán đơn vị sản xuất kinh doanh theo các quy định của Luật kế toán, chuẩn mực kế toán và chế độ kế toán hiện hành. Cuối kỳ kế toán (quý, năm) công ty phải lập báo cáo tài chính theo chế độ quy định về tài chính trong quy chế này, các văn bản hướng dẫn khác về tài chính kế toán có liên quan và Điều lệ của công ty.

- Hàng năm Công ty phải lập báo cáo tài chính hợp nhất theo chuẩn mực kế toán và các văn bản hướng dẫn thực hiện chuẩn mực kế toán của Bộ Tài chính.

Báo cáo tài chính hợp nhất phản ánh toàn bộ vốn, tài sản, nợ, tình hình kinh doanh, kết quả tài chính, việc phân phối và sử dụng lợi nhuận của các đơn vị được tập hợp trong báo cáo tài chính hợp nhất.

Báo cáo tài chính hợp nhất được gửi cho chủ sở hữu, Bộ Tài chính đồng thời gửi cho các cơ quan chức năng theo quy định tại chế độ kế toán doanh nghiệp của Bộ Tài chính. Hội đồng thành viên hoặc Chủ tịch công ty chịu trách nhiệm về tính chính xác, trung thực của số liệu báo cáo tài chính, số liệu quyết toán và các thông tin tài chính khác.

- Công ty phải thực hiện chế độ kiểm toán tài chính theo quy định của pháp luật;

- ViÖc gi¸m s¸t, ®¸nh gi¸ hiÖu qu¶ ho¹t ®éng cña c«ng ty thùc hiÖn theo QuyÕt ®Þnh sè 224/2006/Q§-TTg ngµy 06/10/2006 cña Thñ tíng ChÝnh phñ vÒ viÖc ban hµnh Quy chÕ gi¸m s¸t vµ ®¸nh gi¸ hiÖu qu¶ ho¹t ®éng cña doanh nghiÖp nhµ níc vµ v¨n b¶n híng dÉn liªn quan.

3. Kiểm soát viên:

3.1. Chủ sở hữu công ty bổ nhiệm một đến ba Kiểm soát viên với nhiệm kỳ không quá ba năm. Kiểm soát viên chịu trách nhiệm trước pháp luật và chủ sở hữu công ty về việc thực hiện các quyền và nhiệm vụ nêu tại điểm 3.2, phần D, Chương II Thông tư này.

3.2. Nhiệm vụ và quyền hạn của Kiểm soát viên:

- Kiểm soát viên kiểm tra tính hợp pháp, trung thực, cẩn trọng của Hội đồng thành viên, Chủ tịch công ty và Giám đốc hoặc Tổng giám đốc trong tổ chức thực hiện quyền chủ sở hữu, trong quản lý điều hành công việc kinh doanh của công ty; Thẩm định báo cáo tài chính, báo cáo tình hình kinh doanh, báo cáo đánh giá công tác quản lý và các báo cáo khác trước khi trình chủ sở hữu công ty hoặc cơ quan nhà nước có liên quan; trình chủ sở hữu công ty báo cáo thẩm định; Kiến nghị chủ sở hữu công ty các giải pháp sửa đổi, bổ sung, cơ cấu tổ chức quản lý, điều hành công việc kinh doanh của công ty; và các nhiệm vụ khác quy định tại Điều lệ công ty hoặc theo yêu cầu, quyết định của chủ sở hữu công ty;

- Kiểm soát viên có quyền xem xét bất kỳ hồ sơ, tài liệu nào của công ty tại trụ sở chính hoặc chi nhánh, văn phòng đại diện của công ty. Thành viên Hội đồng thành viên, Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và người quản lý khác có nghĩa vụ cung cấp đầy đủ, kịp thời các thông tin về thực hiện quyền chủ sở hữu, về quản lý, điều hành và hoạt động kinh doanh của công ty theo yêu cầu của kiểm soát viên.

CHƯƠNG III. TỔ CHỨC THỰC HIỆN

1. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Sở Tài chính, Cục thuế các tỉnh, thành phố trực thuộc Trung ương, các công ty trách nhiệm hữu hạn một thành viên thuéc së h÷u nhµ níc, tæ chøc chÝnh trÞ, tæ chøc chÝnh trÞ – x· héi có trách nhiệm thực hiện theo hướng dẫn của Thông tư này.

2. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo. Thông tư này thay thế Thông tư số 58/2002/TT-BTC ngày 28/06/2002 của Bộ Tài chính hướng dẫn quy chế tài chính của công ty trách nhiệm hữu hạn một thành viên thuộc sở hữu nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội và Thông tư số 49/2006/TT-BTC ngày 06/06/2006 sửa đổi, bổ sung Thông tư số 58/2002/TT-BTC ngày 28/06/2002 của Bộ Tài chính. Trong quá trình thực hiện nếu có gì vướng mắc đề nghị các Bộ, ngành, các địa phương và doanh nghiệp phản ánh kịp thời về Bộ Tài chính để nghiên cứu hướng dẫn giải quyết./.

KT.BỘ TRƯỞNG

THỨ TRƯỞNG

Nơi nhận:

- Thủ tướng, các PTT Chính phủ (để báo cáo);

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- UBND các tỉnh, TP trực thuộc TW;

- Viện kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Sở Tài chính các tỉnh, TP trực thuộc TW;

- Các tập đoàn kinh tế, Tổng công ty nhà nước;

- Học viện hành chính quốc gia; Kiểm toán NN

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Website ChÝnh phñ;

- Công báo;

- Website Bộ Tài chính;

- Các đơn vị thuộc Bộ;

- Lưu: VT, Cục TCDN.

Trần Xuân Hà


TT 2007 - 25 xu ly tai chinh khi chuyen doi thanh cty tnhh 1tv

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 25/2007/TT-BTC NGÀY 02 THÁNG 04 NĂM 2007

HƯỚNG DẪN XỬ LÝ TÀI CHÍNH KHI CHUYỂN ĐỔI CÔNG TY NHÀ NƯỚC

THÀNH CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 1/7/2003 của Chính phủ về quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 95/2006/NĐ-CP ngày 8/9/2006 của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên, Bộ Tài chính hướng dẫn xử lý tài chính khi chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên như sau:

I. PHẠM VI, ĐỐI TƯỢNG ÁP DỤNG

1. Thông tư này quy định về việc xử lý tài chính áp dụng đối với các công ty nhà nước quy định tại khoản 1 Điều 2 Nghị định số 95/2006/NĐ-CP ngày 8/9/2006 của Chính phủ chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên hoạt động theo Luật Doanh nghiệp.

2. Các đối tượng chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên (gọi chung là công ty TNHH) phải đáp ứng các điều kiện quy định tại Điều 6 Nghị định số 95/2006/NĐ-CP ngày 8/9/2006 của Chính phủ và được cơ quan có thẩm quyền quyết định chuyển đổi theo quy định tại Điều 8 Nghị định số 95/2006/NĐ-CP ngày 8/9/2006 của Chính phủ bao gồm:

- Công ty nhà nước độc lập;

- Công ty nhà nước là công ty mẹ trong mô hình công ty mẹ - công ty con; công ty mẹ của tập đoàn kinh tế do Thủ tướng Chính phủ quyết định thành lập;

- Công ty thành viên hạch toán độc lập của tổng công ty nhà nước;

- Đơn vị thành viên hạch toán phụ thuộc tổng công ty nhà nước được Thủ tướng Chính phủ cho phép;

II. QUY ĐỊNH VỀ VIỆC XỬ LÝ TÀI CHÍNH KHI

CHUYỂN ĐỔI CÔNG TY NHÀ NƯỚC THÀNH CÔNG TY TNHH

1. Sau khi nhận được văn bản thông báo của cấp có thẩm quyền về kế hoạch chuyển đổi công ty nhà nước thành công ty TNHH, công ty nhà nước có trách nhiệm kiểm kê tài sản, các nguồn vốn và quỹ hiện có, lập báo cáo tài chính của công ty tại thời điểm kết thúc năm hoặc quý gần nhất với thời điểm nhận được thông báo để ghi vào quyết định chuyển đổi. Cụ thể:

1.1 Kiểm kê, xác định số lượng tài sản hiện có tại doanh nghiệp (bao gồm tài sản cố định và đầu tư dài hạn, tài sản lưu động và đầu tư ngắn hạn, tài sản đi thuê, cho thuê, mượn, nhận giữ hộ, nhận ký gửi), đối chiếu với số liệu ghi sổ kế toán để xác định số thừa, thiếu, tài sản thuộc quyền quản lý, sử dụng; tài sản không thuộc quyền quản lý, sử dụng; xác định rõ nguyên nhân, trách nhiệm của những người có liên quan và đề xuất hướng xử lý đối với tài sản thừa, thiếu; tài sản không thuộc quyền quản lý, sử dụng. Đánh giá thực trạng và phân loại tài sản có nhu cầu sử dụng, tài sản không có nhu cầu sử dụng, tài sản ứ đọng chờ thanh lý để kiến nghị biện pháp xử lý đối với từng loại tài sản.

1.2 Kiểm kê và đối chiếu các khoản công nợ phải thu, phải trả, các nguồn vốn, quỹ, số dư các tài khoản tại ngân hàng,…đánh giá, phân loại nợ theo quy định hiện hành:

a. Đối với nợ phải thu: Phải xác định rõ nợ sẽ thu hồi được, nợ khó đòi và nợ không có khả năng thu hồi. Trong đó, phân tích nguyên nhân, xác định trách nhiệm của cá nhân và tập thể đối với từng khoản nợ khó đòi, nợ không có khả năng thu hồi và kiến nghị biện pháp xử lý.

b. Đối với nợ phải trả: Phải lập danh sách chủ nợ và xác định từng khoản nợ phải trả. Trong đó phân tích rõ các khoản nợ trong hạn, nợ quá hạn, nợ gốc, nợ lãi, nợ phải trả không còn đối tượng trả, trách nhiệm của cá nhân và tập thể đối với từng khoản nợ quá hạn để kiến nghị giải pháp xử lý.

2. Căn cứ kết quả kiểm kê, phân loại tài sản, vốn và số liệu trong báo cáo tài chính, công ty lập phương án xử lý những vấn đề tài chính (trong phương án chuyển đổi) để báo cáo cấp có thẩm quyền phê duyệt. Sau khi phương án chuyển đổi (trong đó có phương án xử lý tài chính) được phê duyệt, công ty chủ động thực hiện việc xử lý những vấn đề về tài chính theo quy định như sau:

2.1 Đối với tài sản:

a. Tài sản không có nhu cầu sử dụng, tài sản ứ đọng chờ thanh lý: Công ty được nhượng bán, thanh lý theo quy định hiện hành đối với công ty nhà nước. Chênh lệch giữa số tiền thu được từ nhượng bán, thanh lý với giá trị còn lại của tài sản và chi phí thanh lý, nhượng bán được hạch toán vào thu nhập công ty.

b. Đối với tài sản thuê, mượn, nhận giữ hộ, nhận ký gửi: Tùy theo nhu cầu mà công ty thỏa thuận với người có tài sản cho thuê, cho mượn, giữ hộ, ký gửi để tiếp tục kế thừa hoặc thanh lý các hợp đồng trước khi chuyển đổi.

c. Đối với tài sản hình thành từ quỹ khen thưởng, phúc lợi phục vụ lợi ích tập thể của cán bộ công nhân viên trong công ty, công ty nhà nước được chuyển giao cho công ty TNHH quản lý, sử dụng để phục vụ tập thể người lao động trong công ty. Trường hợp tài sản hình thành từ quỹ khen thưởng, phúc lợi nhưng phục vụ sản xuất kinh doanh, công ty TNHH tiếp tục quản lý, sử dụng, trích khấu hao để hoàn trả quỹ khen thưởng, phúc lợi.

d. Chênh lệch tài sản kiểm kê: Doanh nghiệp phải xác định rõ nguyên nhân thừa thiếu và xử lý như sau:

- Đối với tài sản dôi thừa nếu không xác định được nguyên nhân và chủ sở hữu: Doanh nghiệp hạch toán tăng vốn của chủ sở hữu tương ứng với giá trị thực tế của tài sản dôi thừa.

- Đối với tài sản hao hụt, mất mát, tổn thất: Doanh nghiệp phải xác định rõ nguyên nhân, trách nhiệm của tập thể, cá nhân và yêu cầu đương sự bồi thường theo quy định của pháp luật. Khoản chênh lệch giữa giá trị còn lại của tài sản theo sổ kế toán với tiền bồi thường của cá nhân, tập thể có liên quan, tổ chức bảo hiểm (nếu có) được bù đắp bằng quỹ dự phòng tài chính; nếu thiếu thì hạch toán vào kết quả kinh doanh. Trường hợp hạch toán khoản chênh lệch thiếu này vào kết quả kinh doanh mà doanh nghiệp bị lỗ thì được giảm vốn của chủ sở hữu, số vốn được giảm tối đa bằng số lỗ của doanh nghiệp.

2.2 Đối với các khoản nợ phải thu, phải trả:

a. Đối với các khoản nợ phải thu: Công ty TNHH có trách nhiệm tiếp nhận các khoản nợ phải thu của doanh nghiệp, thu hồi các khoản nợ đến hạn, thực hiện quản lý nợ phải thu theo quy định hiện hành của nhà nước.

Đối với khoản nợ phải thu không có khả năng thu hồi (bao gồm các khoản nợ đã quy định tại Thông tư số 13/2006/TT-BTC ngày 27/2/2006 của Bộ Tài chính hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ khó đòi và bảo hành sản phẩm, hàng hóa, công trình xây lắp tại doanh nghiệp) công ty sử dụng khoản dự phòng nợ phải thu khó đòi và quỹ dự phòng tài chính để bù đắp sau khi trừ tiền bồi thường của cá nhân, tập thể có liên quan. Nếu các khoản dự phòng nợ phải thu khó đòi và quỹ dự phòng tài chính không đủ bù đắp thì phần chênh lệch thiếu sẽ hạch toán vào kết quả kinh doanh. Nếu do hạch toán khoản chênh lệch thiếu này vào kết quả sản xuất kinh doanh mà doanh nghiệp bị lỗ thì được giảm vốn của chủ sở hữu, số vốn được giảm tối đa bằng số lỗ của công ty. Thủ tục và quy trình xử lý nợ phải thu không có khả năng thu hồi doanh nghiệp thực hiện theo Thông tư số 13/2006/TT-BTC ngày 27/2/2006 của Bộ Tài chính.

b. Đối với các khoản nợ phải trả: Công ty TNHH có trách nhiệm kế thừa và thanh toán các khoản nợ phải trả cho các chủ nợ theo cam kết, kể cả nợ thuế và các khoản nợ ngân sách, nợ cán bộ công nhân viên, thanh toán các khoản nợ đến hạn.

Các khoản nợ phải trả nhưng không còn đối tượng trả thì công ty hạch toán tăng vốn chủ sở hữu.

2.3 Các khoản dự phòng giảm giá hàng tồn kho, dự phòng tổn thất các khoản đầu tư tài chính, dự phòng nợ phải thu khó đòi, quỹ dự phòng tài chính, dự phòng trợ cấp mất việc làm, sau khi đã xử lý để bù đắp các khoản tổn thất tài sản, nợ phải thu không thu hồi được nếu vẫn còn số dư thì doanh nghiệp được chuyển số dư sang cho công ty TNHH để tiếp tục sử dụng.

3. Thời điểm chính thức chuyển đổi của công ty nhà nước thành công ty TNHH là thời điểm công ty được cấp giấy chứng nhận đăng ký kinh doanh là công ty TNHH.

3.1 Trong thời hạn 30 ngày kể từ ngày được cấp giấy chứng nhận đăng ký kinh doanh là công ty TNHH, công ty phải lập báo cáo tài chính tại thời điểm chính thức chuyển đổi để trình cấp có thẩm quyền phê duyệt. Sau khi cấp có thẩm quyền phê duyệt, báo cáo tài chính này là cơ sở để bàn giao cho công ty TNHH. Báo cáo tài chính tại thời điểm chính thức chuyển đổi phải được kiểm toán theo quy định hiện hành. Trong báo cáo tài chính Công ty cần nêu rõ các vấn đề đã xử lý về tài sản, tài chính, công nợ và thuyết minh rõ việc xử lý tài sản tổn thất, nợ phải thu không thu hồi được hạch toán vào kết quả sản xuất kinh doanh; tài sản dôi thừa, nợ không phải trả được ghi tăng vốn chủ sở hữu. Đối với trường hợp các doanh nghiệp chuyển đổi là đơn vị thành viên hạch toán phụ thuộc của tổng công ty nhà nước, đại diện chủ sở hữu doanh nghiệp có trách nhiệm quyết định việc xác định tài sản kiểm kê, vốn, công nợ, xử lý các vấn đề tài chính theo quy định đối với doanh nghiệp phụ thuộc được chuyển đổi. Nghiêm cấm các hành vi lợi dụng thẩm quyền của đại diện chủ sở hữu doanh nghiệp để xử lý những vấn đề tồn tại tài chính chung cho cả công ty nhà nước khi chuyển đổi đơn vị thành viên hạch toán phụ thuộc.

3.2 Thẩm quyền phê duyệt báo cáo tài chính của công ty tại thời điểm chính thức chuyển đổi:

a. Đại diện chủ sở hữu hoặc Thủ trưởng cơ quan được Thủ tướng Chính phủ ủy quyền phê duyệt đối với công ty mẹ của tập đoàn kinh tế do Thủ tướng Chính phủ quyết định thành lập.

b. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ đối với công ty nhà nước thuộc các Bộ, ngành Trung ương.

c. Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương đối với các công ty nhà nước do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập.

d. Người đứng đầu tổ chức chính trị, tổ chức chính trị - xã hội đối với các doanh nghiệp do tổ chức chính trị, tổ chức chính trị - xã hội quản lý.

e. Hội đồng quản trị hoặc Tổng Giám đốc các Tổng công ty nhà nước (nếu Tổng công ty không có Hội đồng quản trị) đối với công ty thành viên hạch toán độc lập, đơn vị thành viên hạch toán phụ thuộc của Tổng công ty nhà nước.

4. Vốn chủ sở hữu thực có của công ty TNHH tại thời điểm chính thức chuyển đổi xác định trên cơ sở báo cáo tài chính tại thời điểm chính thức chuyển đổi được cấp có thẩm quyền phê duyệt bao gồm số dư các tài khoản: TK 411- Nguồn vốn kinh doanh, TK 441 - Nguồn vốn đầu tư xây dựng cơ bản và TK 414 - Quỹ đầu tư phát triển.

Vốn điều lệ của công ty TNHH được xác định theo quy định tại Điều 11 Nghị định số 95/2006/NĐ-CP của Chính phủ, không thấp hơn 30 tỷ đồng đối với công ty nhà nước độc lập hoặc đơn vị hạch toán phụ thuộc của Tổng công ty, công ty mẹ và 500 tỷ đồng đối với công ty mẹ.

Đối với các ngành, nghề kinh doanh mà pháp luật quy định phải có vốn pháp định thì vốn điều lệ của công ty TNHH không được thấp hơn vốn pháp định.

Trường hợp bổ sung vốn cho công ty TNHH, phải ghi rõ vốn cần bổ sung và thời hạn cam kết bổ sung. Chủ sở hữu công ty TNHH có trách nhiệm đầu tư đủ vốn điều lệ cho công ty theo đúng thời hạn đã cam kết. Trường hợp chủ sở hữu không góp đủ và đúng hạn số vốn đã cam kết thì phải chịu trách nhiệm theo quy định tại khoản 1 Điều 65 Luật Doanh nghiệp 2005.

5. Công ty nhà nước bàn giao cho công ty TNHH toàn bộ tài sản, vốn, quỹ, công nợ có đến thời điểm chuyển đổi và báo cáo tài chính đã được cơ quan có thẩm quyền phê duyệt cùng các hồ sơ tài liệu liên quan. Việc giao, nhận từ công ty nhà nước sang công ty TNHH phải có biên bản ký kết giữa đại diện chủ sở hữu công ty nhà nước và đại diện chủ sở hữu công ty TNHH được quy định tại điều 3 Nghị định số 95/2006/NĐ-CP của Chính phủ làm căn cứ để quản lý, theo dõi, kiểm tra, giám sát.

Những tài sản không cần dùng, ứ đọng, chờ thanh lý được xác định trong phương án chuyển đổi, doanh nghiệp chưa xử lý xong được chuyển sang công ty TNHH tiếp tục xử lý.

Tất cả các tài sản của doanh nghiệp khi thực hiện chuyển đổi đều phải được tính bằng giá trị.

6. Chi phí thực hiện chuyển đổi:

6.1 Chi phí thực hiện chuyển đổi là các khoản chi liên quan đến việc chuyển đổi công ty nhà nước thành công ty TNHH từ thời điểm công ty được quyết định chuyển đổi đến thời điểm bàn giao giữa công ty nhà nước và công ty TNHH. Chi phí thực hiện chuyển đổi bao gồm:

- Chi phí cho việc tập huấn nghiệp vụ trong nước về chuyển đổi công ty TNHH.

- Chi phí kiểm kê, phân loại, xác định thực trạng tài sản, vốn, công nợ…

- Chi phí lập phương án chuyển đổi, xây dựng Điều lệ tổ chức và hoạt động của công ty TNHH.

- Các chi phí khác có liên quan đến chuyển đổi thành công ty TNHH.

6.2 Các chi phí liên quan đến việc chuyển đổi công ty phải có chứng từ hợp lý, hợp lệ theo quy định của nhà nước do Tổng Giám đốc (Giám đốc) công ty chuyển đổi ký duyệt và chịu trách nhiệm. Chi phí thực hiện chuyển đổi được hạch toán giảm vốn chủ sở hữu của công ty TNHH. Mức chi cụ thể do đại diện chủ sở hữu công ty quyết định theo nguyên tắc tiết kiệm và hiệu quả phù hợp với quy mô của công ty chuyển đổi. Đối với công ty chuyển đổi có vốn điều lệ từ 30 tỷ đồng đến dưới 50 tỷ đồng được chi tối đa không quá 30 triệu đồng, đối với công ty chuyển đổi có vốn điều lệ từ 50 tỷ đồng trở lên được chi không quá 50 triệu đồng.

7. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị Tổng công ty nhà nước, các tổ chức chính trị, tổ chức chính trị - xã hội được ủy quyền là đại diện chủ sở hữu, chủ sở hữu công ty trách nhiệm hữu hạn một thành viên có trách nhiệm quản lý số vốn nhà nước, vốn của các tổ chức chính trị, tổ chức chính trị - xã hội theo đúng quy định hiện hành.

III. TỔ CHỨC THỰC HIỆN

Thông tư có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo.

Doanh nghiệp của các tổ chức chính trị, tổ chức chính trị - xã hội đang hoạt động theo Luật doanh nghiệp nhà nước khi thực hiện chuyển đổi sang công ty TNHH, việc xử lý về tài chính được áp dụng theo hướng dẫn tại Thông tư này.

Thông tư này thay thế Thông tư số 26/2002/TT-BTC ngày 22/3/2002 và Thông tư số 48/2006/TT-BTC ngày 6/6/2006 của Bộ Tài chính hướng dẫn xử lý tài chính khi chuyển đổi DNNN, doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội thành công ty trách nhiệm hữu hạn một thành viên. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các Bộ, ngành, các địa phương, các doanh nghiệp phản ánh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn giải quyết./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà


TT 2007 - 103 huong dan QD59.2007 ve mua o to

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 103/2007/TT-BTC NGÀY 29 THÁNG 8 NĂM 2007
HƯỚNG DẪN THỰC HIỆN QUYẾT ĐỊNH SỐ 59/2007/QĐ-TTg
NGÀY 07/5/2007 CỦA THỦ TƯỚNG CHÍNH PHỦ BAN HÀNH QUY ĐỊNH
TIÊU CHUẨN, ĐỊNH MỨC VÀ CHẾ ĐỘ QUẢN LÝ, SỬ DỤNG PHƯƠNG TIỆN
ĐI LẠI TRONG CƠ QUAN NHÀ NƯỚC, ĐƠN VỊ SỰ NGHIỆP
CÔNG LẬP VÀ CÔNG TY NHÀ NƯỚC

Căn cứ Quyết định số 59/2007/QĐ-TTg ngày 07/5/2007 của Thủ tướng Chính phủ về việc ban hành Quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập và công ty nhà nước (sau đây gọi tắt là Quyết định số 59/2007/QĐ-TTg); Bộ Tài chính hướng dẫn một số điểm như sau:

PHẦN I
QUY ĐỊNH CHUNG

1. Thông tư này hướng dẫn việc trang bị xe ô tô phục vụ công tác theo tiêu chuẩn định mức quy định cho các chức danh lãnh đạo; chế độ khoán kinh phí và sử dụng dịch vụ cung ứng xe của thị trường đảm bảo phương tiện đi lại cho các chức danh có tiêu chuẩn; chế độ trang bị, quản lý sử dụng phương tiện đi lại phục vụ công tác trong cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội được ngân sách nhà nước bảo đảm cân đối kinh phí hoạt động, đơn vị sự nghiệp công lập (sau đây gọi chung là cơ quan hành chính, đơn vị sự nghiệp), Ban Quản lý dự án đầu tư xây dựng công trình của nhà nước và các công ty nhà nước.

2. Xe ô tô thuộc phạm vi điều chỉnh của Thông tư này là xe ô tô phục vụ công tác từ 16 chỗ ngồi trở xuống (gọi chung là xe ô tô) và xe ô tô chuyên dùng được hình thành từ nguồn vốn ngân sách, có nguồn gốc ngân sách và nguồn vốn của công ty nhà nước (kể cả nguồn vốn vay, viện trợ, quà biếu của các tổ chức cá nhân trong và ngoài nước hoặc được xác lập quyền sở hữu của Nhà nước theo quy định của pháp luật).

3. Xe ô tô phục vụ công tác trên 16 chỗ ngồi, xe chở khách, xe ô tô tải không thuộc phạm vi điều chỉnh của Thông tư này.

4. Đối với xe ô tô phục vụ công tác tại các cơ quan, đơn vị lực lượng vũ trang, Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ công an căn cứ vào Quy định tại Quyết định số 59/2007/QĐ-TTg, đặc điểm hoạt động của các cơ quan, đơn vị thuộc phạm vi quản lý để xây dựng tiêu chuẩn định mức, quy chế quản lý, sử dụng xe phục vụ công tác trình Thủ tướng Chính phủ quyết định ban hành.

5. Đối với xe ô tô phục vụ lễ tân, đối ngoại Nhà nước thực hiện theo quy định riêng của Thủ tướng Chính phủ.

PHẦN II
QUY ĐỊNH CỤ THỂ

I. Hướng dẫn quy định tại Điều 3, 4, 5, 6 và khoản 1 Điều 9 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg như sau:

1. Xe ô tô phục vụ cho các chức danh quy định tại Điều 3 và Điều 4 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg được thay thế theo yêu cầu công tác. Nguồn kinh phí mua xe được bố trí trong dự toán ngân sách nhà nước được giao.

2. Xe ô tô phục vụ công tác cho các chức danh quy định tại Điều 5 và Điều 6 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg được thay thế theo tiêu chuẩn quy định tại Quyết định này. Nguồn kinh phí mua xe được bố trí trong dự toán ngân sách nhà nước được giao.

3. Xe ô tô phục vụ cho các chức danh quy định tại khoản 1 Điều 9 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg được thay thế trên cơ sở tiêu chuẩn quy định tại Quyết định này và khả năng tài chính của công ty do Hội đồng quản trị (đối với công ty nhà nước có Hội đồng quản trị) hoặc Ban giám đốc (đối với công ty nhà nước không có Hội đồng quản trị) quyết định.

4. Xe ô tô phục vụ công tác cho các chức danh quy định tại Điều 7, 8, khoản 2 Điều 9 và chức danh lãnh đạo có hệ số phụ cấp lãnh đạo từ 0,7 đến dưới 1,25 của Ban quản lý dự án đầu tư xây dựng công trình của nhà nước quy định tại khoản 1 Điều 10 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg được thanh lý khi đã sử dụng ít nhất 250.000 km và không được thay thế.

Riêng các cơ quan hành chính, đơn vị sự nghiệp hoạt động trên địa bàn miền núi, vùng sâu, vùng xa, vùng hải đảo, vùng đặc biệt khó khăn mà xe hiện có đã đủ điều kiện thanh lý nhưng không có xe điều chuyển; không có điều kiện thuê được xe ô tô của tổ chức cung ứng dịch vụ phục vụ công tác thì được mua mới với giá mua tối đa không quá 550 triệu đồng/xe, nếu phải mua xe 2 cầu thì giá tối đa 800 triệu đồng/xe. Thẩm quyền mua xe thực hiện theo quy định tại khoản 4 Điều 12 Quy định ban hành theo Quyết định số 59/2007/QĐ-TTg.

5. Xe ô tô được thay thế hoặc được thanh lý phải bán đấu giá theo quy định hiện hành, số tiền bán xe sau khi trừ đi các chi phí hợp lý có liên quan xử lý như sau: nộp vào ngân sách nhà nước đối với các cơ quan hành chính và ban quản lý dự án đầu tư xây dựng công trình của nhà nước; bổ sung vào Quỹ phát triển hoạt động sự nghiệp đối với các đơn vị sự nghiệp công lập; xử lý theo quy định của pháp luật về thanh lý tài sản tại doanh nghiệp đối với công ty nhà nước.

II. Hướng dẫn quy định tại khoản 2 và khoản 3 Điều 10 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg như sau:

1. Đối với Ban Quản lý dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) hoặc vốn viện trợ nước ngoài thực hiện theo quy định của Hiệp định đã ký kết. Trường hợp Điều khoản của Hiệp định không ghi cụ thể giá mua xe thì căn cứ theo đối tượng sử dụng xe, Ban quản lý dự án được mua xe theo tiêu chuẩn quy định tại Quyết định số 59/2007/QĐ-TTg và hướng dẫn tại Thông tư này.

2. Ban Quản lý dự án đầu tư xây dựng các công trình trọng điểm quốc gia; các dự án đầu tư nhóm A, B theo tuyến, thực hiện trên địa bàn từ hai (02) tỉnh, thành phố trở lên hoặc dự án triển khai trên địa bàn vùng sâu, vùng xa, vùng hải đảo và vùng đặc biệt khó khăn nằm trong danh mục các địa bàn ưu đãi đầu tư theo quy định của pháp luật về đầu tư nhưng các chức danh lãnh đạo không đủ mức hệ số phụ cấp lãnh đạo theo quy định tại khoản 1 Điều 10 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg được trang bị xe ô tô từ nguồn xe điều chuyển để phục vụ công tác. Trường hợp không có xe điều chuyển thì được mua mới xe ô tô với giá tối đa 550 triệu đồng/xe, nếu để phù hợp với địa bàn sử dụng phải mua xe 2 cầu thì giá tối đa 800 triệu đồng/xe. Nguồn kinh phí mua xe bố trí từ kinh phí hoạt động của Ban quản lý dự án được cấp có thẩm quyền giao.

3. Trên cơ sở đề nghị của Ban Quản lý dự án, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương sau khi có ý kiến thống nhất bằng văn bản của Bộ Tài chính, quyết định số lượng xe ô tô được sử dụng đối với từng Ban quản lý dự án thuộc trung ương quản lý. Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định số lượng xe ô tô được sử dụng đối với từng Ban quản lý dự án thuộc địa phương quản lý sau khi có ý kiến của Thường trực Hội đồng nhân dân tỉnh.

4. Xe ô tô phục vụ hoạt động Ban quản lý dự án sau khi kết thúc dự án phải thực hiện xử lý kịp thời theo các quy định hiện hành về quản lý và xử lý tài sản của các dự án sử dụng vốn ngân sách nhà nước.

III. Hướng dẫn quy định tại Điều 11 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg như sau:

1. Xe chuyên dùng quy định tại khoản 1 Điều 11 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg bao gồm:

a) Xe gắn kèm trang thiết bị chuyên dùng hoặc có cấu tạo theo yêu cầu chuyên môn nghiệp vụ như: xe cứu thương, xe cứu hoả, xe chở tiền, xe chở phạm nhân, xe quét đường, xe phun nước, xe chở rác, xe ép rác, xe sửa chữa lưu động, xe trang bị phòng thí nghiệm, xe thu phát điện báo, xe sửa chữa điện, xe kéo, xe cần cẩu,…

b) Xe sử dụng cho nhiệm vụ đặc thù của ngành, lĩnh vực như: xe thanh tra giao thông, xe phát thanh truyền hình lưu động, xe hộ đê, xe tập lái, xe chở diễn viên đi biểu diễn, xe chở vận động viên đi luyện tập và thi đấu,... có dấu hiệu riêng được in rõ trên thành xe, ngoài nhiệm vụ quy định không được sử dụng cho việc khác.

c) Xe sử dụng cho các nhiệm vụ đột xuất, cấp bách theo yêu cầu thực hiện nhiệm vụ chính trị - xã hội mà không thực hiện được việc thuê xe hoặc thuê xe không có hiệu quả như: xe phòng chống dịch, xe kiểm lâm, xe phòng chống lụt bão, xe chống buôn lậu,...

2. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở trung ương quy định số lượng, chủng loại đối với xe chuyên dùng trang bị cho các cơ quan hành chính, đơn vị sự nghiệp thuộc trung ương quản lý sau khi có ý kiến thống nhất bằng văn bản của Bộ Tài chính; Chủ tịch Uỷ ban nhân dân cấp tỉnh quy định số lượng, chủng loại đối với xe chuyên dùng trang bị cho các cơ quan hành chính, đơn vị sự nghiệp thuộc địa phương quản lý sau khi có ý kiến thống nhất bằng văn bản của Thường trực Hội đồng nhân dân cùng cấp.

3. Căn cứ vào hoạt động cụ thể của từng cơ quan hành chính, đơn vị sự nghiệp có yêu cầu trang bị xe chuyên dùng, định mức và dự toán ngân sách được duyệt; hàng năm, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở trung ương quyết định việc mua sắm, trang bị xe ô tô chuyên dùng theo quy định hiện hành đối với các cơ quan, đơn vị thuộc trung ương quản lý; Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định đối với các cơ quan, đơn vị thuộc địa phương quản lý.

4. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở trung ương và Chủ tịch Uỷ ban nhân dân cấp tỉnh ban hành quy chế quản lý, sử dụng xe ô tô chuyên dùng để áp dụng cho các cơ quan, đơn vị thuộc phạm vi quản lý nhằm đảm bảo sử dụng xe đúng mục đích, tiết kiệm, hiệu quả.

IV. Hướng dẫn quy định tại Điều 12 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg như sau:

1. Cơ quan hành chính, đơn vị sự nghiệp, Ban quản lý dự án mới thành lập sau ngày Quyết định số 59/2007/QĐ-TTg có hiệu lực thi hành (ngày 10/6/2007) mà có chức danh có hệ số phụ cấp lãnh đạo từ 0,7 đến dưới 1,25 được trang bị 01 xe ô tô phục vụ công tác từ nguồn điều chuyển, trường hợp không có xe điều chuyển và không thuê được xe ô tô của tổ chức cung ứng dịch vụ thì được mua mới 01 xe ô tô phục vụ công tác với giá tối đa 550 triệu đồng/xe. Trường hợp đơn vị được thành lập trước ngày Quyết định số 59/2007/QĐ-TTg có hiệu lực thi hành nhưng chưa được trang bị xe thì cũng được trang bị như quy định tại khoản 1 Điều 12 Quyết định số 59/2007/QĐ-TTg.

2. Căn cứ vào dự toán ngân sách nhà nước được giao, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương quyết định trang bị xe cho các đơn vị mới thành lập và thay thế xe phục vụ các chức danh cho các cơ quan, đơn vị thuộc Trung ương quản lý sau khi có ý kiến thống nhất bằng văn bản của Bộ Tài chính; Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định trang bị xe cho các cơ quan, đơn vị thuộc địa phương quản lý sau khi có ý kiến thống nhất bằng văn bản của Thường trực Hội đồng nhân dân cùng cấp.

PHẦN III
CƠ CHẾ QUẢN LÝ, SỬ DỤNG XE Ô TÔ PHỤC VỤ CÔNG TÁC

I. Chế độ quản lý, sử dụng phương tiện đi lại phục vụ công tác cho các chức danh quy định tại Điều 6, 7, 8, 9 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg được hướng dẫn cụ thể như sau:

1. Đối với các chức danh quy định tại Điều 6 và khoản 1 Điều 9 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg có điều kiện và tự nguyện đăng ký tự túc phương tiện thì Thủ trưởng đơn vị quyết định việc khoán kinh phí sử dụng phương tiện đi lại cho chức danh theo từng công đoạn: đưa đón hàng ngày từ nơi ở đến nơi làm việc; đi công tác; đưa đón từ nơi ở đến nơi làm việc và đi công tác.

Số tiền khoán được chi trả cùng với kỳ trả lương của đơn vị cho từng chức danh đã đăng ký thực hiện khoán. Đơn giá khoán là đơn giá thuê xe do Sở Tài chính thông báo sát với đơn giá thuê xe ở địa bàn địa phương. Mức khoán cho từng chức danh trong cơ quan do thủ trưởng cơ quan quyết định theo nguyên tắc sau:

a) Trường hợp chức danh đăng ký khoán kinh phí đưa đón từ nơi ở đến nơi làm việc hàng ngày thì mức khoán được xác định như sau:

Mức khoán đưa đón (MKđđ) = Đơn giá khoán x Số km khoán x 4 lượt x 22 ngày, trong đó:

- Số km khoán là khoảng cách từ nơi ở đến nơi làm việc của từng chức danh có tiêu chuẩn sử dụng xe đưa đón, do thủ trưởng cơ quan xác định.

- 4 lượt: bao gồm 2 lượt đón đi và 2 lượt đưa về trong một ngày làm việc.

- 22 ngày: là số ngày làm việc hàng tháng theo quy định của Bộ Luật Lao động.

b) Trường hợp chức danh đăng ký khoán đi công tác thì mức khoán được xác định như sau:

Mức khoán đi công tác (MKct) = Đơn giá khoán x Số km thực tế đi công tác hàng tháng của từng chức danh.

Số km thực tế đi công tác hàng tháng của từng chức danh được xác định trên cơ sở lịch trình công tác thực tế của chức danh được Thủ trưởng cơ quan, đơn vị xác nhận.

c) Trường hợp chức danh nhận khoán toàn bộ đưa đón từ nơi ở đến nơi làm việc và đi công tác thì mức khoán được tổng hợp từ hai mức khoán trên.

Mức khoán toàn bộ (MK tb)= MKđđ + MKct

2. Đối với các chức danh quy định tại Điều 7 và Điều 8 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg, căn cứ vào mô hình tổ chức, quản lý số xe hiện có theo quyết định của cấp có thẩm quyền, tình hình cung cấp dịch vụ phương tiện đi lại của thị trường và khả năng ngân sách, Thủ trưởng cơ quan, đơn vị quyết định bố trí phương tiện đi lại phục vụ công tác cho các chức danh này theo các hình thức sau:

- Sử dụng số xe hiện có của cơ quan;

- Thuê xe của các tổ chức cung ứng dịch vụ;

- Khoán kinh phí để tự túc phương tiện đi lại.

Kinh phí sử dụng phương tiện đi lại phục vụ công tác cho các chức danh có tiêu chuẩn sử dụng xe được bố trí trong dự toán ngân sách được giao và xác định cho từng trường hợp cụ thể như sau:

a) Trường hợp sử dụng số xe hiện có của cơ quan:

Sở Tài chính chủ trì phối hợp với các cơ quan liên quan xây dựng khung giá sử dụng xe (quy định mức giá tối đa, tối thiểu cho 1 km sử dụng đối với từng loại xe theo dung tích và số chỗ ngồi) để áp dụng cho các cơ quan, đơn vị thuộc địa phương và trung ương quản lý trên địa bàn trong trường hợp sử dụng số xe hiện có; khung giá sử dụng xe được xây dựng trên cơ sở khảo sát giá thị trường, tính toán các yếu tố chi phí sử dụng xe hợp lý thời kỳ trước (không bao gồm khấu hao xe), trình Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định và điều chỉnh khi các yếu tố chi phí có biến động làm chi phí sử dụng xe tăng hoặc giảm trên 20%.

- Căn cứ vào khung giá sử dụng xe do Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định, Thủ trưởng đơn vị quy định đơn giá khoán cho từng xe để làm cơ sở thanh toán chi phí sử dụng xe theo số km thực tế sử dụng cho các đối tượng có tiêu chuẩn.

- Các cơ quan, đơn vị thực hiện mở sổ sách kế toán theo dõi chi phí sử dụng thực tế (không bao gồm chi phí khấu hao) đối với từng đầu xe bao gồm: tiền lương lái xe, chi phí nhiên liệu, chi phí sửa chữa xe (bao gồm cả chi phí sửa chữa lớn được phân bổ hợp lý) và các chi phí liên quan đến vận hành, sử dụng xe. Chi phí thực tế sử dụng xe được công khai hàng năm cùng với việc công khai sử dụng kinh phí chung của cơ quan.

- Việc xử lý số tiền chênh lệch giữa số chi theo mức khoán và chi phí thực tế hàng năm thực hiện theo quy chế của từng cơ quan hành chính, đơn vị sự nghiệp trên cơ sở cơ chế tài chính hiện hành.

b) Trường hợp Thủ trưởng cơ quan, đơn vị chọn phương thức thuê xe của các tổ chức cung ứng dịch vụ phương tiện đi lại trên thị trường để phục vụ công tác cho các chức danh có tiêu chuẩn thì thực hiện thanh toán chi phí sử dụng xe theo Hợp đồng kinh tế ký kết với tổ chức cung cấp dịch vụ theo hoá đơn song không cao hơn đơn giá thuê xe theo giá thị trường do Sở Tài chính thông báo.

c) Trường hợp cá nhân nhận khoán để tự túc phương tiện để đi công tác thì mức khoán được tính bằng công thức: MK ct = Đơn giá khoán x Số km bình quân đi công tác trong tháng của từng chức danh, trong đó đơn giá khoán là đơn giá thuê xe theo giá thị trường theo thông báo của Sở Tài chính.

Các cơ quan, đơn vị căn cứ vào các số liệu thống kê của kỳ trước, tần suất đi công tác hàng tháng của mỗi chức danh để xác định số km bình quân hàng tháng cho từng chức danh.

II. Tổ chức, sắp xếp, quản lý số xe hiện có tại cơ quan đơn vị quy định tại Điều 18 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg được hướng dẫn cụ thể như sau:

1. Đối với số xe ô tô phục vụ cho các chức danh có tiêu chuẩn được trang bị xe quy định tại Điều 6 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg được quản lý tại từng cơ quan, đơn vị và được thực hiện hạch toán chi phí sử dụng, số km sử dụng thực tế của từng xe để thực hiện công khai hàng năm cùng với việc công khai sử dụng kinh phí chung của cơ quan.

2. Đối với số xe ô tô phục vụ công tác chung được trang bị trước ngày Quyết định số 59/2007/ QĐ-TTg có hiệu lực thi hành và xe ô tô phục vụ các chức danh có tiêu chuẩn sử dụng xe mới trang bị; Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở trung ương; Chủ tịch Uỷ ban nhân dân cấp tỉnh căn cứ vào số lượng xe, trình độ quản lý và khả năng cung ứng dịch vụ phương tiện đi lại của thị trường để tổ chức quản lý, sử dụng đảm bảo hiệu quả, tiết kiệm, đáp ứng yêu cầu công tác của cơ quan, đơn vị theo một trong hai phương thức:

- Giao cho các cơ quan, đơn vị tiếp tục quản lý, sử dụng số xe đã được trang bị;

- Tập trung số xe hiện có của các cơ quan, đơn vị thành một hoặc một số đầu mối (theo mô hình đơn vị sự nghiệp có thu) để phục vụ chung cho các cơ quan đơn vị có nhu cầu trên địa bàn.

Thủ trưởng cơ quan, đơn vị được giao quản lý, sử dụng xe có trách nhiệm xây dựng Quy chế sử dụng xe ô tô phục vụ công tác trong đó quy định rõ việc thuê phương tiện đi lại phục vụ công tác (thuê xe của các cơ quan hành chính, đơn vị sự nghiệp khác hoặc dịch vụ của thị trường).

Trường hợp cần cung cấp dịch vụ cho các cá nhân trong cơ quan và các cơ quan hành chính, đơn vị sự nghiệp khác có nhu cầu phục vụ công tác, Thủ trưởng cơ quan, đơn vị xác định đơn giá dịch vụ theo nguyên tắc đảm bảo chi phí và thực hiện hạch toán số tiền thu được theo quy định; đồng thời trong Quy chế sử dụng xe phải quy định rõ đối tượng được cung cấp dịch vụ, đơn giá cho thuê xe và cơ chế sử dụng nguồn thu từ việc cung cấp dịch vụ theo cơ chế hiện hành.

3. Riêng xe ô tô của Văn phòng trung ương Đảng, Văn phòng Chủ tịch nước, Văn phòng Quốc hội, Văn phòng Chính phủ không thực hiện cung cấp dịch vụ cho các cá nhân trong cơ quan cũng như các cơ quan hành chính, đơn vị sự nghiệp khác; việc quản lý, sử dụng xe ô tô tại các cơ quan này thực hiện theo quy định tại điểm 1 Mục này.

4. Người lao động dôi dư trong quá trình tổ chức, sắp xếp theo mô hình mới và do số xe ô tô giảm dần (không được mua thay thế) theo quy định tai Quyết định số 59/2007/QĐ-TTg và hướng dẫn tại Thông tư này, được giải quyết theo chế độ tinh giản biên chế trong các cơ quan nhà nước, đơn vị sự nghiệp.

III. Việc quản lý sử dụng xe chuyên dùng quy định tại Điều 11 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg được hướng dẫn cụ thể như sau:

1. Xe chuyên dùng trang bị theo quy định tại Điều 11 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ- TTg được giao quản lý tại các cơ quan hành chính, đơn vị sự nghiệp để sử dụng cho nhiệm vụ của cơ quan, đơn vị.

2. Từng cơ quan, đơn vị được giao quản lý xe chuyên dùng phải xây dựng quy chế quản lý sử dụng xe, đơn giá sử dụng (đồng/ km) của từng loại xe trình cấp giao dự toán phê duyệt để thực hiện thanh toán và hạch toán chi phí sử dụng cho từng đầu xe. Quy chế sử dụng xe, đơn giá sử dụng xe và chi phí sử dụng thực tế xe chuyên dùng của cơ quan đơn vị phải thực hiện công khai cùng với việc công khai sử dụng kinh phí hàng năm của cơ quan.

PHẦN IV
TRÁCH NHIỆM CỦA CÁC BỘ, NGÀNH, ĐỊA PHƯƠNG

1. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở trung ương có trách nhiệm :

- Căn cứ vào dự toán ngân sách được giao, quyết định việc trang bị xe ô tô cho các đơn vị mới thành lập và các chức danh có tiêu chuẩn trang bị xe quy định tại Điều 12 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ- TTg và hướng dẫn tại Thông tư này.

- Chỉ đạo các cơ quan, đơn vị thuộc phạm vi quản lý căn cứ vào khung giá sử dụng xe do Chu tịch Uỷ ban nhân dân cấp tỉnh quy định tại điểm a, khoản 2, mục I Phần III để xây dựng quy chế quản lý, sử dụng xe theo hướng dẫn tại Thông tư này.

- Tổ chức, quản lý số xe hiện có theo quy định tại Điều 18 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg và hướng dẫn tại Thông tư này.

- Rà soát lại số xe đã được trang bị của các cơ quan, đơn vị thuộc phạm vi quản lý để quyết định hoặc đề nghị cấp có thẩm quyền quyết định điều chuyển theo thẩm quyền số xe của các dự án đã kết thúc, xe của các cơ quan, đơn vị không có nhu cầu sử dụng cho các đơn vị chưa được trang bị xe ô tô phục vụ công tác; kiểm tra việc mua sắm, trang bị, quản lý và sử dụng xe ô tô phục vụ công tác của các cơ quan đơn vị thuộc phạm vi quản lý để phát hiện xử lý hoặc báo cáo cấp có thẩm quyền xử lý kịp thời các sai phạm theo quy định tại Điều 22 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg và hướng dẫn tại Thông tư này.

2. Uỷ ban nhân dân tỉnh chỉ đạo Sở Tài chính phối hợp với các Sở, ngành có liên quan:

- Xây dựng đơn giá thuê xe ở địa bàn địa phương sau khi Thông tư này có hiệu lực thi hành; điều chỉnh đơn giá thuê xe khi giá thị trường có biến động trên 20% trình Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định để các cơ quan, đơn vị trên địa bàn làm căn cứ tính toán mức chi trả cho các chức danh quy định tại Điều 6 và khoản 1 Điều 9 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg khi đăng ký thực hiện khoán.

- Xây dựng khung giá sử dụng xe trình Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định ban hành làm cơ sở cho các co quan, đơn vị trên địa bàn quyết định đơn giá khoán cho từng xe hiện có đang sử dụng, hạch toán và công khai chi phí sử dụng xe theo quy định.

- Căn cứ nhu cầu trang bị xe ô tô cho các đơn vị mới thành lập và các chức danh có tiêu chuẩn trang bị xe quy định tại Điều 12 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg và hướng dẫn tại Thông tư này bố trí trong dự toán ngân sách hàng năm trình cấp có thẩm quyền quyết định và giao cho các cơ quan, đơn vị thuộc địa phương thực hiện.

- Nghiên cứu, xây dựng mô hình tổ chức, quản lý số xe hiện có trình cấp có thẩm quyền quyết định theo quy định tại Điều 18 Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg và hướng dẫn tại Thông tư này.

- Rà soát lại số xe đã được trang bị của các cơ quan, đơn vị thuộc địa phương quản lý để đề nghị Uỷ ban nhân dân cấp tỉnh quyết định điều chuyển số xe của các dự án đã kết thúc, xe của các cơ quan, đơn vị không có nhu cầu sử dụng cho các đơn vị chưa được trang bị xe ô tô phục vụ công tác; kiểm tra việc mua sắm, trang bị, quản lý và sử dụng xe ô tô phục vụ công tác của các cơ quan đơn vị thuộc địa phương quản lý; phát hiện, báo cáo cấp có thẩm quyền xử lý kịp thời các sai phạm theo quy định tại Điều 22 Bản Quy định ban hành kèm theo Quyết định số 59/2007/QĐ-TTg và hướng dẫn tại Thông tư này.

PHẦN V
TỔ CHỨC THỰC HIỆN

Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo. Trong quá trình triển khai thực hiện, nếu có phát sinh vướng mắc đề nghị các Bộ, ngành, địa phương phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2007 - 115 hd QD224.2006 giam sat DNNN

BỘ TÀI CHÍNH ------------ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------
Số 115/2007/TT-BTC | Hà Nội, ngày 25 tháng 9 năm 2007

THÔNG TƯ

Hướng dẫn một số nội dung về giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước

-----------------

Thực hiện Quyết định số 224/2006/QĐ-TTg ngày 06/10/2006 của Thủ tướng Chính phủ về việc ban hành Quy chế giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước, Bộ Tài chính hướng dẫn một số nội dung về giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước như sau:

I. ĐỐI TƯỢNG ÁP DỤNG:

Thông tư này áp dụng cho các đối tượng quy định tại Điều 3 Quy chế giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước ban hành kèm theo Quyết định số 224/2006/QĐ-TTg ngày 06/10/2006 của Thủ tướng Chính phủ (sau đây gọi là Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg).

Các doanh nghiệp hoạt động trong lĩnh vực tài chính, ngân hàng, bảo hiểm, chứng khoán không thuộc đối tượng áp dụng Thông tư này.

II. GIÁM SÁT DOANH NGHIỆP:

A. Giám sát trong nội bộ doanh nghiệp

1. Công ty nhà nước:

1.1. Giám sát của Hội đồng quản trị:

a. Hội đồng quản trị (sau đây viết tắt là HĐQT) thực hiện chức năng giám sát đối với toàn bộ hoạt động của doanh nghiệp, trong đó tập trung giám sát hoạt động của Ban giám đốc theo quy định tại Luật Doanh nghiệp nhà nước, Điều lệ công ty và các văn bản pháp luật khác.

b. HĐQT giám sát các nội dung quy định tại khoản 3 Điều 5 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg, trong đó tập trung một số nội dung sau:

- Giám sát Ban giám đốc trong việc thực hiện chức năng, nhiệm vụ theo quy định tại Điều lệ công ty; việc thực hiện Nghị quyết, Quyết định của chủ sở hữu và HĐQT; Điều 41 Luật Doanh nghiệp Nhà nước và các văn bản pháp luật khác.

- Giám sát tính khả thi và tình hình thực hiện của các dự án đầu tư xây dựng cơ bản; hiệu quả của dự án huy động vốn, dự án đầu tư xây dựng, dự án đầu tư vốn vào doanh nghiệp khác.

- Giám sát tình hình thực hiện kế hoạch sản xuất kinh doanh, mức độ hoàn thành chỉ tiêu nhà nước giao về tỷ suất lợi nhuận trên vốn nhà nước đầu tư; tình hình thực hiện phương án phối hợp kinh doanh giữa công ty và các doanh nghiệp thành viên khác; tình hình sử dụng lợi nhuận sau thuế; sử dụng các quỹ doanh nghiệp.

- Kiểm tra độ tin cậy của số liệu báo cáo tài chính (bao gồm tài sản, công nợ, vốn, doanh thu, chi phí, lợi nhuận và các nghĩa vụ đối với nhà nước), thông tin kinh tế, tài chính và các báo cáo khác của doanh nghiệp.

c. HĐQT thực hiện giám sát thông qua:

- Các thông tin trên Báo cáo tài chính, báo cáo thống kê, các báo cáo của Ban giám đốc theo quy định của pháp luật và của chủ sở hữu; báo cáo của Ban kiểm soát.

- Hoạt động của Ban kiểm soát và bộ máy giúp việc của HĐQT.

- Trực tiếp làm việc với Ban giám đốc, các phòng, Ban, bộ phận chuyên môn và người lao động .

1.2. Giám sát của Ban giám đốc:

a. Ban giám đốc thực hiện chức năng giám sát toàn bộ hoạt động của doanh nghiệp thông qua các phòng, ban, phân xưởng, tổ đội hoặc các đơn vị phụ thuộc của doanh nghiệp.

b. Ban giám đốc giám sát với các nội dung quy định tại khoản 3 Điều 5 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg, trong đó tập trung một số nội dung chính sau:

- Giám sát, kiểm tra các đơn vị thuộc nội bộ công ty trong việc thực hiện Nghị quyết, Quyết định của chủ sở hữu, HĐQT, Ban giám đốc và các quy định của pháp luật.

- Giám sát tiến độ thực hiện kế hoạch sản xuất kinh doanh của toàn công ty và trong từng đơn vị nội bộ công ty; tình hình thực hiện của các đơn vị nội bộ về phương án phối hợp giữa các đơn vị thuộc nội bộ công ty; hoạt động kinh doanh của doanh nghiệp mà công ty có vốn góp để trình HĐQT hoặc quyết định theo thẩm quyền về duy trì hoặc bán bớt hoặc đầu tư thêm vốn vào doanh nghiệp đó.

- Giám sát tình hình thực hiện các hợp đồng vay và sử dụng vốn vay của doanh nghiệp; tình hình cung ứng, phân bổ tiền vốn, nguyên vật liệu, hàng hoá, lao động cho các bộ phận của doanh nghiệp trong quá trình hoạt động kinh doanh và tiêu thụ sản phẩm hoặc dịch vụ cung ứng; tình hình thực hiện các hợp đồng mua, bán tài sản và hợp đồng kinh tế khác.

- Giám sát các đơn vị thuộc nội bộ doanh nghiệp trong việc thực hiện các định mức kinh tế kỹ thuật; tiêu chuẩn sản phẩm; quy chế quản lý chi phí khác trong nội bộ doanh nghiệp.

- Giám sát các đơn vị nội bộ công ty trong việc thực hiện đơn giá lương sản phẩm, sử dụng và trả lương cho người lao động; việc chi trả tiền thưởng, thực hiện quyền lợi về phúc lợi; chế độ trợ cấp thôi việc, mất việc từ Quỹ dự phòng về trợ cấp mất việc làm và quyền lợi khác của người lao động.

- Kiểm tra và chịu trách nhiệm về độ tin cậy của số liệu báo cáo tài chính, các thông tin kinh tế, tài chính và báo cáo khác theo quy định hiện hành. Phát hiện kịp thời và có biện pháp xử lý những tồn tại, yếu kém trong hệ thống quản lý, điều hành hoạt động của công ty.

c. Phương thức giám sát của Ban giám đốc như sau:

- Giám sát thông qua các báo cáo của các đơn vị trong nội bộ công ty.

- Thông qua kiểm toán nội bộ, các bộ phận chuyên môn, nghiệp vụ của doanh nghiệp để thực hiện giám sát trong nội bộ doanh nghiệp.

- Trực tiếp kiểm tra quá trình thực hiện nhiệm vụ của các phòng, Ban, phân xưởng tổ đội, xí nghiệp và bộ phận chuyên môn và người lao động.

1.3. Giám sát của Người lao động:

a. Người lao động giám sát việc triển khai các chính sách chế độ liên quan tới lợi ích của người lao động và các chức năng giám sát khác quy định tại các văn bản pháp luật.

b. Người lao động giám sát với các nội dung như sau:

- Phương hướng, nhiệm vụ kế hoạch, biện pháp phát triển sản xuất, kinh doanh, sắp xếp tổ chức lại sản xuất kinh doanh của công ty.

- Các nội quy, quy chế của công ty liên quan trực tiếp đến quyền lợi và nghĩa vụ của người lao động.

- Các biện pháp bảo hộ lao động, cải thiện điều kiện làm việc, đời sống vật chất và tinh thần, vệ sinh môi trường, đào tạo và đào tạo lại nghề, nâng cao trình độ của người lao động trong công ty.

- Việc bỏ phiếu thăm dò tín nhiệm đối với các chức danh Chủ tịch HĐQT, thành viên HĐQT (nếu có), Ban giám đốc công ty.

- Việc thực hiện Nghị quyết của Đại hội công nhân viên chức, tổ chức công đoàn về các vấn đề:

+ Nội dung hoặc sửa đổi, bổ sung nội dung thoả ước lao động tập thể.

+ Quy chế sử dụng các quỹ phúc lợi, quỹ khen thưởng và các chỉ tiêu kế hoạch sản xuất kinh doanh của công ty có liên quan trực tiếp đến quyền lợi và nghĩa vụ của người lao động phù hợp với quy định của Nhà nước.

c. Phương thức giám sát của người lao động như sau:

- Tham gia thảo luận, góp ý kiến trước khi cấp có thẩm quyền quyết định và giám sát, kịp thời có ý kiến trong quá trình thực hiện.

- Thông qua Thanh tra nhân dân, tổ chức công đoàn và Đại hội công nhân viên chức của tổ đội, phân xưởng và công ty.

- Trực tiếp làm việc với Ban giám đốc về những vấn đề liên quan theo quy chế dân chủ cơ sở và quy chế nội bộ công ty.

2. Đối với công ty thành viên hạch toán độc lập: Giám đốc và người lao động thực hiện giám sát theo quy định tại các điểm 1.2, 1.3, khoản 1, phần A, mục II Thông tư này.

3. Doanh nghiệp nhà nước khác (sau đây viết tắt là DNNN)

3.1. HĐQT công ty cổ phần nhà nước nắm giữ trên 51% vốn điều lệ:

a. HĐQT thực hiện chức năng giám sát đối với Ban giám đốc theo quy định tại Luật Doanh nghiệp, Điều lệ công ty và các văn bản pháp luật khác.

b. HĐQT thực hiện giám sát theo nội dung quy định tại tiết b, điểm 1.1, khoản 1 phần A mục II Thông tư này, Điều lệ công ty và văn bản pháp luật về doanh nghiệp, trong đó tập trung một số nội dung chính sau:

- Giám sát tình hình thực hiện kế hoạch sản xuất kinh doanh, mức độ hoàn thành chỉ tiêu hiệu quả theo Nghị quyết của Đại hội đồng cổ đông; tình hình thực hiện phương án phối hợp kinh doanh giữa công ty và các doanh nghiệp có vốn của công ty; năng lực và hiệu quả hoạt động của các bộ phận quản lý, sản xuất, kinh doanh của công ty; hiệu quả hoạt động của công ty.

- Giám sát tình hình chi trả cổ tức cho cổ đông và sử dụng các quỹ của doanh nghiệp.

- Giám sát Ban giám đốc trong việc thực hiện Nghị quyết, Quyết định của Đại hội đồng cổ đông và HĐQT; quyền và nhiệm vụ quy định tại Điều lệ công ty, Điều 116 Luật Doanh nghiệp và các văn bản pháp luật khác.

c. Phương thức giám sát của HĐQT như sau:

- Giám sát thông qua các thông tin trên Báo cáo tài chính, báo cáo thống kê, báo cáo của Ban kiểm soát và các báo cáo khác theo quy định của pháp luật và quy định của chủ sở hữu đối với doanh nghiệp.

- Trực tiếp làm việc với Ban giám đốc, các phòng, Ban, bộ phận chuyên môn và người lao động.

3.2. Giám sát của Ban giám đốc: Ban giám đốc thực hiện giám sát theo quy định tại điểm 1.2, khoản 1, phần A, mục II Thông tư này, Điều lệ công ty và văn bản pháp luật về doanh nghiệp.

3.3. Ban kiểm soát:

a. Ban kiểm soát thực hiện giám sát HĐQT của công ty cổ phần; Hội đồng thành viên hoặc Chủ tịch của công ty TNHH một thành viên; Giám đốc hoặc Tổng giám đốc (sau đây gọi chung là giám đốc) trong việc quản lý, điều hành công ty.

b. Nội dung giám sát:

- Đối với công ty TNHH một thành viên, công ty cổ phần:

+ Kiểm tra tính hợp lý, hợp pháp, tính trung thực và mức độ cẩn trọng trong quản lý, điều hành hoạt động kinh doanh; trong tổ chức công tác kế toán, thống kê và lập báo cáo tài chính.

+ Thẩm định báo cáo tình hình kinh doanh, báo cáo tài chính hằng năm và sáu tháng của công ty, báo cáo đánh giá công tác quản lý của HĐQT, giám đốc công ty

+ Kiểm tra sổ kế toán và các tài liệu khác của công ty; các công việc quản lý, điều hành hoạt động của công ty bất cứ khi nào nếu xét thấy cần thiết; theo yêu cầu của Đại hội đồng cổ đông hoặc cổ đông hoặc nhóm cổ đông theo quy định tại Luật Doanh nghiệp.

- Đối với Công ty TNHH hai thành viên trở lên: giám sát theo quy định tại Điều lệ công ty.

c. Phương thức giám sát:

- Giám sát gián tiếp thông qua các thông tin trên các Báo cáo của HĐQT, Ban giám đốc, các thông tin, tài liệu hồ sơ về hoạt động kinh doanh của công ty.

- Thông qua tư vấn độc lập để thực hiện giám sát.

- Trực tiếp làm việc với HĐQT, Ban giám đốc công ty.

3.4. Người lao động:

a. Giám sát việc thực hiện chính sách chế độ liên quan tới lợi ích của người lao động và các chức năng giám sát khác quy định tại các văn bản pháp luật.

b. Người lao động giám sát các nội dung quy định tại hợp đồng lao động hoặc thoả ước lao động tập thể, Bộ Luật lao động, Quy chế dân chủ ở cơ sở (nếu có).

c. Phương thức giám sát của người lao động: Thông qua tổ chức Công đoàn (nếu có) thực hiện giám sát theo các nội dung quy định tại hợp đồng lao động hoặc thoả ước lao động tập thể, Bộ Luật lao động, Quy chế dân chủ ở cơ sở (nếu có).

B. Giám sát của chủ sở hữu:

1. HĐQT Công ty nhà nước:

a. HĐQT thực hiện chức năng giám sát của chủ sở hữu đối với công ty TNHH một thành viên, công ty thành viên hạch toán độc lập (gọi chung là công ty thành viên); người đại diện phần vốn nhà nước tại doanh nghiệp khác hoặc người đại diện theo uỷ quyền trong việc thực hiện chức năng, nhiệm vụ được giao.

b. Nội dung giám sát:

- Đối với công ty thành viên theo quy định tại khoản 3 Điều 6 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg; tiết b, điểm 1.1, khoản 1, phần A, mục II Thông tư này, theo quy định tại điều lệ công ty và văn bản pháp luật về doanh nghiệp.

- Đối với người đại diện phần vốn nhà nước tại doanh nghiệp khác hoặc người đại diện theo uỷ quyền trong việc thực hiện chức năng, nhiệm vụ được giao theo quy định tại Điều 46 Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác ban hành kèm theo Nghị định số 199/2004/NĐ-CP ngày 3/12/2004 của Chính phủ (sau đây gọi là Quy chế quản lý tài chính); thực hiện chức năng của cổ đông hoặc thành viên góp vốn theo quy định tại Luật Doanh nghiệp, Điều lệ công ty và văn bản pháp luật khác.

c. Phương thức giám sát:

- Giám sát thông qua thông tin trên các Báo cáo của giám đốc công ty thành viên hạch toán độc lập, Hội đồng thành viên hoặc chủ tịch công ty và giám đốc công ty TNHH một thành viên, báo cáo của người đại diện phần vốn nhà nước tại doanh nghiệp khác hoặc người đại diện theo uỷ quyền về thực hiện chức năng nhiệm vụ được giao; báo cáo về tình hình hoạt động kinh doanh Báo cáo tài chính và các báo cáo khác.

- Thông qua Ban kiểm soát công ty nhà nước để giúp HĐQT thực hiện giám sát theo nội dung giám sát của HĐQT công ty nhà nước đối với công ty thành viên.

- Trực tiếp làm việc với Ban giám đốc công ty thành viên hạch toán độc lập, Hội đồng thành viên hoặc chủ tịch công ty và giám đốc công ty TNHH một thành viên, người đại diện phần vốn nhà nước tại doanh nghiệp khác hoặc người đại diện theo uỷ quyền.

2. Các Bộ quản lý ngành, cơ quan ngang Bộ, cơ quan trực thuộc Chính phủ (sau đây gọi là Bộ quản lý ngành), Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là UBND cấp tỉnh) và Bộ Tài chính:

a. Đối tượng giám sát:

- Các Bộ quản lý ngành giám sát các Tổng công ty Nhà nước, công ty nhà nước độc lập do Thủ tướng Chính phủ, Bộ quản lý ngành quyết định thành lập.

- UBND cấp tỉnh giám sát đối với Tổng công ty Nhà nước, công ty nhà nước do UBND cấp tỉnh quyết định thành lập.

- Bộ Tài chính giám sát đối với Tổng công ty nhà nước, công ty nhà nước độc lập do Thủ tướng Chính phủ, Bộ quản lý ngành, UBND cấp tỉnh quyết định thành lập.

b. Nội dung giám sát đối với công ty nhà nước thực hiện theo quy định tại khoản 3 Điều 6 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg. Trong đó:

- Các Bộ quản lý ngành, UBND cấp tỉnh thực hiện giám sát theo nội dung quy định tại điểm a,b,c, khoản 3, Điều 6 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg; trong đó, tập trung các nội dung sau:

+ Giám sát tính hợp pháp, chính xác, trung thực trong việc thực hiện nhiệm vụ, quyền hạn của HĐQT, Ban giám đốc công ty nhà nước theo quy định tại Luật Doanh nghiệp nhà nước; Điều 26, Điều 27 (đối với giám đốc công ty không có HĐQT), Điều 30 (đối với HĐQT), Điều 41, Điều 43 (đối với Tổng giám đốc hoặc giám đốc công ty có HĐQT); các quy định về quyền hạn, trách nhiệm của HĐQT, Tổng giám đốc hoặc giám đốc tại các Điều 31, Điều 32, Điều 33, Điều 34 Quy chế quản lý tài chính.

+ Giám sát người đại diện phần vốn nhà nước tại doanh nghiệp khác hoặc người đại diện theo uỷ quyền trong việc thực hiện chức năng, nhiệm vụ được giao theo quy định tại Điều 46 Quy chế quản lý tài chính; thực hiện chức năng của cổ đông hoặc thành viên góp vốn theo quy định tại Luật Doanh nghiệp, Điều lệ công ty và văn bản pháp luật khác.

- Bộ Tài chính thực hiện chức năng giám sát theo nội dung quy định tại điểm d, khoản 3, Điều 6 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg. Riêng đối với các công ty trực tiếp thực hiện các nhiệm vụ mang tính ổn định, thường xuyên trong những lĩnh vực, địa bàn trực tiếp phục vụ quốc phòng, an ninh và bảo đảm bí mật quốc gia do nhà nước đặt hàng hoặc giao kế hoạch theo quy định tại Danh mục A phụ lục ban hành kèm theo Nghị định số 31/2005/NĐ-CP ngày 11/3/2005 của Chính phủ về sản xuất và cung ứng sản phẩm, dịch vụ công ích do Bộ Quốc phòng, Bộ Công an thực hiện chức năng giám sát.

c. Phương thức giám sát:

- Giám sát thông qua các thông tin trên các Báo cáo của HĐQT, Tổng giám đốc công ty nhà nước về thực hiện chức năng quản lý, điều hành; báo cáo của người đại diện phần vốn nhà nước tại doanh nghiệp khác hoặc người đại diện theo uỷ quyền về thực hiện chức năng nhiệm vụ được giao; báo cáo về tình hình hoạt động kinh doanh, Báo cáo tài chính và các báo cáo khác.

- Thông qua các Sở, Ban, ngành của UBND cấp tỉnh hoặc các Cục, Vụ trơng cơ quan Bộ để giúp Chủ tịch UBND cấp tỉnh hoặc Bộ trưởng, thủ trưởng cơ quan ngang Bộ thực hiện giám sát theo nội dung giám sát của chủ sở hữu công ty nhà nước.

- Trực tiếp làm việc với HĐQT, Tổng giám đốc công ty nhà nước, người đại diện hoặc người đại diện theo uỷ quyền phần vốn nhà nước tại doanh nghiệp khác.

- Trên cơ sở báo cáo của HĐQT, Ban giám đốc công ty và thông qua các nguồn thông tin thu thập được trong quá trình giám sát, Bộ Tài chính có ý kiến bằng văn bản gửi Bộ quản lý ngành, UBND cấp tỉnh về tình hình quản lý, sử dụng vốn, phân phối thu nhập, trích lập và sử dụng các quỹ của Công ty nhà nước.

3. Nhiệm vụ và quyền hạn của chủ sở hữu trong hoạt động giám sát: thực hiện theo quy định tại Điều 10 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg, trong đó để thực hiện giám sát một cách tốt nhất, Bộ quản lý ngành, UBND cấp tỉnh, Bộ Tài chính cần phải thực hiện một số nội dung sau đây:

- Tổ chức xây dựng cơ sở dữ liệu về công ty đầy đủ, liên tục, cập nhật.

- Định kỳ tổ chức phân tích, đánh giá công ty, người quản lý, điều hành công ty theo nội dung giám sát quy định tại khoản 3 Điều 6 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg.

- Thực hiện phân loại công ty theo quy mô, tính chất hoạt động kinh doanh, trình độ, năng lực của người quản lý điều hành, thực trạng hoạt động kinh doanh của công ty để xây dựng chương trình, kế hoạch kiểm tra.

- Xác định rõ yêu cầu, nội dung, phạm vi, đối tượng, thời gian thực hiện kiểm tra.

- Phối hợp giữa các đại diện chủ sở hữu với các cơ quan chức năng nhà nước trong việc kiểm tra. Việc kiểm tra tại công ty phải tuân theo quy định của pháp luật về kiểm tra, thanh tra.

- Thường xuyên cung cấp, trao đổi giữa các chủ sở hữu với nhau về các thông tin của công ty, đặc biệt là các thông tin thuộc các nội dung giám sát của chủ sở hữu, các chỉ tiêu đánh giá hiệu quả hoạt động của công ty và kết quả hoạt động của HĐQT, Ban giám đốc quy định tại Điều 12 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg và các giải pháp giúp công ty tháo gỡ những khó khăn. Trên cơ sở các giải pháp này, các đơn vị phối hợp lựa chọn và thống nhất đề ra các giải pháp tối ưu đối với công ty để nâng cao hiệu quả hoạt động sản xuất kinh doanh.

III. PHÂN TÍCH, ĐÁNH GIÁ DOANH NGHIỆP:

1. Đánh giá hoạt động kinh doanh của doanh nghiệp:

Hàng năm chủ sở hữu tổ chức phân tích, đánh giá toàn diện hoạt động kinh doanh của doanh nghiệp, đề ra biện pháp khắc phục những vấn đề tồn tại nhằm nâng cao hiệu quả hoạt động kinh doanh của doanh nghiệp. Trong đó nội dung đánh giá tình hình tài chính và khả năng thanh toán nợ của công ty nhà nước được tập trung vào các vấn đề sau:

+ Bảo toàn vốn nhà nước.

+ Hệ số nợ phải trả trên vốn nhà nước, khả năng thanh toán nợ đến hạn, các khoản nợ quá hạn phải trả, nguyên nhân và giải pháp khắc phục.

+ Tài sản tồn đọng và việc xử lý tài sản tồn đọng này, nguyên nhân và giải pháp khắc phục.

+ Nợ phải thu, nợ phải thu khó đòi và nợ không có khả năng thu hồi; việc xử lý các khoản nợ không có khả năng thu hồi, nguyên nhân chưa xử lý.

+ Việc trích lập dự phòng đối với các khoản nợ phải thu khó đòi, giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, dự phòng bảo hành sản phẩm, hàng hoá, công trình xây lắp, xử lý chênh lệch tỷ giá đối với nợ phải trả, trích lập quỹ dự phòng tài chính, quỹ dự phòng về trợ cấp mất việc làm theo quy định của pháp luật.

+ Kết quả hoạt động kinh doanh bao gồm doanh thu, chi phí và lợi nhuận.

2. Đánh giá kết quả quản lý và điều hành của HĐQT và Ban giám đốc công ty nhà nước:

Ngoài các chỉ tiêu quy định tại khoản 4 Điều 14 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg, việc đánh giá kết quả quản lý đối với HĐQT, điều hành của giám đốc công ty nhà nước còn căn cứ vào tình hình thực hiện chức năng nhiệm vụ và kết quả giám sát của chủ sở hữu quy định tại phần B, mục II Thông tư này. Hàng năm, HĐQT, giám đốc doanh nghiệp lập báo cáo về kết quả quản lý và điều hành, đề xuất các giải pháp khắc phục những tồn tại và phương hướng trong quản lý, điều hành doanh nghiệp trong năm tới.

3. Tổng hợp kết quả đánh giá và báo cáo: Chủ sở hữu có trách nhiệm tổng hợp kết quả đánh giá hoạt động của các doanh nghiệp trực thuộc và báo cáo với các cơ quan chức năng của nhà nước có liên quan. Nội dung của báo cáo bao gồm: Tình hình hoạt động sản xuất kinh doanh, tình hình tài chính của doanh nghiệp và số liệu theo biểu mẫu quy định tại khoản 6, mục III Thông tư này; tình hình thực hiện nhiệm vụ của bộ máy quản lý, điều hành doanh nghiệp và những kiến nghị xử lý về các vấn đề tồn tại của doanh nghiệp.

4. Hệ thống chỉ tiêu đánh giá hiệu quả hoạt động của doanh nghiệp và kết quả hoạt động của HĐQT, Ban giám đốc:

4.1. Hệ thống chỉ tiêu đánh giá hiệu quả hoạt động của doanh nghiệp:

Việc đánh giá hiệu quả hoạt động của doanh nghiệp căn cứ vào các chỉ tiêu quy định tại khoản 1 Điều 12 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg, trong đó:

a. Doanh thu và thu nhập khác:

- Doanh thu và thu nhập khác: Chỉ tiêu doanh thu và thu nhập khác được xác định tại Báo cáo Kết quả hoạt động kinh doanh (Mẫu số B02 - DN Ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính về việc ban hành Chế độ kế toán doanh nghiệp) bao gồm Doanh thu thuần về bán hàng và cung cấp dịch vụ (Mã số 10) + Doanh thu hoạt động tài chính (Mã số 21) + Thu nhập khác (Mã số 31).

- Đối với những doanh nghiệp sản xuất sản phẩm chủ yếu của nền kinh tế gồm: điện, than, dầu khí, xi măng thì tính theo sản lượng sản phẩm tiêu thụ trong kỳ; Đơn vị để tính sản lượng của sản phẩm dầu khí, than, xi măng là tấn, và điện là kwh.

b. Lợi nhuận thực hiện và tỷ suất lợi nhuận thực hiện trên vốn Nhà nước:

- Lợi nhuận thực hiện: Bao gồm lợi nhuận thuần từ hoạt động kinh doanh và lợi nhuận khác. Chỉ tiêu này được xác định tại Báo cáo Kết quả hoạt động kinh doanh - Mã số 50 (Mẫu số B02 - DN Ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính).

Khi tính toán chỉ tiêu lợi nhuận, doanh nghiệp phải:

+ Tính đủ các khoản chi phí vào giá thành sản phẩm, dịch vụ tiêu thụ trong kỳ theo quy định hiện hành nhằm đảm bảo nguyên tắc thận trọng trong kinh doanh như: trích lập các khoản dự phòng giảm giá hàng hoá tồn kho, nợ khó đòi, tổn thất đầu tư tài chính, trợ cấp mất việc làm, bảo hành sản phẩm, chênh lệch tỷ giá, các khoản lãi vay phải trả phát sinh trong kỳ, chi phí bán hàng và chi phí quản lý doanh nghiệp phát sinh trong kỳ.

+ Đối với giá trị tài sản tổn thất thực tế, kể cả nợ phải thu không có khả năng thu hồi sau khi trừ phần bồi thường thuộc trách nhiệm của cá nhân, tổ chức, tổ chức bảo hiểm (nếu có), phần còn lại tính vào chi phí quản lý doanh nghiệp phát sinh trong kỳ.

Đối với các doanh nghiệp mà báo cáo tài chính đã được kiểm toán hoặc do các cơ quan Nhà nước thực hiện kiểm tra, thanh tra thì các chỉ tiêu doanh thu, lợi nhuận được lấy theo số liệu đã được kiểm toán hoặc kiểm tra, thanh tra.

Trường hợp báo cáo tài chính chưa được kiểm toán hoặc kiểm tra, thanh tra thì chỉ tiêu doanh thu, lợi nhuận lấy theo số liệu ghi tại báo cáo tài chính. giám đốc doanh nghiệp chịu trách nhiệm về tính chính xác, trung thực của số liệu báo cáo tài chính.

- Tỷ suất lợi nhuận thực hiện trên vốn Nhà nước:

Được tính bằng tỷ lệ giữa lợi nhuận thực hiện so với vốn Nhà nước bình quân trong năm của doanh nghiệp

Cách xác định lợi nhuận thực hiện như quy định tại tiết b, điểm 4.1, khoản 4, mục III Thông tư này.

Vốn Nhà nước tại doanh nghiệp được xác định tại Bảng cân đối kế toán (Mẫu số B01 - DN ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính) bao gồm: Vốn đầu tư của chủ sở hữu (mã số 411), Quỹ đầu tư phát triển (mã số 417), Nguồn vốn đầu tư xây dựng cơ bản (mã số 421). Vốn nhà nước bình quân năm được xác định bằng tổng số dư vốn nhà nước cuối mỗi quý chia cho 4 quý.

c. Nợ phải trả quá hạn và khả năng thanh toán nợ đến hạn:

- Nợ phải trả quá hạn: là các khoản nợ đã quá thời hạn cam kết thanh toán cho các chủ nợ. Việc xác định nợ phải trả quá hạn căn cứ vào thời hạn thanh toán ghi trên khế ước vay nợ, hợp đồng kinh tế hoặc các chứng từ cam kết khác.

- Khả năng thanh toán nợ đến hạn: Khả năng thanh toán nợ đến hạn của doanh nghiệp là khả năng thanh toán hiện thời được xác định bằng tỷ lệ giữa tài sản lưu động hiện có so với nợ ngắn hạn và được tính toán theo công thức sau:

Khả năng thanh toán nợ đến hạn

=

Tài sản lưu động hiện có

______________________

Nợ ngắn hạn

Trong đó:

+ Tài sản lưu động hiện có được xác định là số dư cuối kỳ của toàn bộ tài sản lưu động và đầu tư ngắn hạn (mã số 100 Bảng cân đối kế toán - Mẫu số B01- DN ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính).

+ Nợ ngắn hạn: bao gồm nợ ngắn hạn và nợ dài hạn đến hạn trả (mã số 310 Bảng cân đối kế toán - Mẫu số B01 - DN ban hành theo Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính).

d. Tình hình chấp hành chế độ, chính sách pháp luật:

Chế độ, chính sách pháp luật theo quy định tại điểm d, khoản 1, Điều 12 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg bao gồm các lĩnh vực về thuế, thu nộp ngân sách, tín dụng, bảo hiểm, bảo vệ môi trường, lao động, tiền lương, chế độ tài chính, kế toán, kiểm toán, chế độ báo cáo tài chính và báo cáo khác. Việc chấp hành chế độ, chính sách, pháp luật là chấp hành đúng quy định, không có những hành vi thực hiện sai, bỏ sót, thực hiện không đầy đủ, không kịp thời hoặc không thực hiện dù là vô tình hay cố ý. Những hành vi vi phạm bao gồm hành vi của tập thể, cá nhân dưới danh nghĩa đơn vị hoặc của những người đại diện cho doanh nghiệp (HĐQT, Ban giám đốc) gây ra. Doanh nghiệp bị xử phạt hành chính hoặc có kết luận của cơ quan có thẩm quyền là vi phạm cơ chế, chính sách một trong những lĩnh vực nói trên dù chưa đến mức bị xử phạt hành chính, đều bị xếp loại thấp trong chỉ tiêu này.

đ. Tình hình thực hiện sản phẩm, dịch vụ công ích:

Thực hiện sản phẩm, dịch vụ công ích là việc trực tiếp thực hiện nhiệm vụ quốc phòng, an ninh hoặc sản xuất sản phẩm, cung ứng dịch vụ công cộng theo chính sách của Nhà nước thông qua hình thức đấu thầu hoặc nhận đặt hàng hoặc nhận nhiệm vụ Nhà nước giao. Việc đánh giá chỉ tiêu này căn cứ vào mức độ hoàn thành về sản lượng và chất lượng sản phẩm, dịch vụ.

Khi tính các chỉ tiêu tại các tiết a, b, d, đ, điểm 4.1, khoản 4, mục III Thông tư này được loại trừ những ảnh hưởng của các yếu tố sau:

- Do nguyên nhân bất khả kháng như thiên tai, hoả hoạn, tai nạn bất ngờ, ngoài ý muốn mặc dù đã có các biện pháp phòng ngừa, ngăn chặn.

- Do đầu tư mở rộng phát triển sản xuất làm ảnh hưởng đến lợi nhuận trong hai năm đầu kể từ năm đưa công trình đầu tư vào sử dụng. Việc xem xét loại trừ yếu tố này căn cứ vào phương án đầu tư của doanh nghiệp đã được cấp có thẩm quyền phê duyệt trong đó đã tính toán được mức độ ảnh hưởng đến lợi nhuận.

- Do Nhà nước điều chỉnh giá (đối với sản phẩm do Nhà nước định giá) làm ảnh hưởng đến doanh thu của doanh nghiệp.

4.2. Hệ thống chỉ tiêu đánh giá kết quả hoạt động quản lý của HĐQT, điều hành của Ban giám đốc:

Việc đánh giá kết quả hoạt động của HĐQT, Ban giám đốc theo quy định tại khoản 3 Điều 12 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg được căn cứ vào kết quả thực hiện chỉ tiêu nhà nước giao về tỷ suất lợi nhuận trên vốn nhà nước đầu tư (hoặc vốn đầu tư của chủ sở hữu đối với doanh nghiệp khác), kết quả phân loại doanh nghiệp và tình hình chấp hành các quy định pháp luật, cụ thể:

a. Mức độ hoàn thành chỉ tiêu nhà nước giao về tỷ suất lợi nhuận trên vốn nhà nước đầu tư: là tỷ lệ hoàn thành đạt, vượt hoặc thấp hơn tỷ suất lợi nhuận do chủ sở hữu giao đầu năm.

b. Kết quả phân loại doanh nghiệp là kết quả do chủ sở hữu thẩm định và công bố. Đối với Tổng công ty nhà nước, công ty mẹ - Tập đoàn kinh tế là kết quả phân loại toàn Tổng công ty, Tập đoàn kinh tế.

c. Tình hình chấp hành các quy định của chủ sở hữu, Điều lệ công ty và các quy định của pháp luật hiện hành:

- Chấp hành các quy định của chủ sở hữu, Điều lệ công ty và các quy định của pháp luật hiện hành: Là chấp hành đúng quy định, không có những hành vi thực hiện sai, bỏ sót, thực hiện không đầy đủ, vượt thẩm quyền, không kịp thời hoặc không thực hiện dù là vô tình hay cố ý.

- Không chấp hành đúng các quy định pháp luật hiện hành khi:

+ HĐQT hoặc Ban giám đốc có các hành vi vi phạm pháp luật trong quá trình thực thi nhiệm vụ đến mức bị truy cứu trách nhiệm hình sự hoặc không chỉ đạo để doanh nghiệp không nộp báo cáo xếp loại theo quy định tại khoản 6, mục III Thông tư này hoặc để doanh nghiệp bị xử phạt hành chính trong việc chấp hành chế độ chính sách kể cả đối với vi phạm của các năm trước nhưng trong năm báo cáo cơ quan nhà nước có thẩm quyền mới ban hành quyết định xử phạt vi phạm hành chính.

+ HĐQT công ty nhà nước không chấp hành đầy đủ Nghị quyết, Quyết định của chủ sở hữu, Điều lệ công ty, các quy định tại Điều 30 Luật Doanh nghiệp nhà nước hoặc Ban giám đốc công ty nhà nước không chấp hành Nghị quyết, Quyết định của chủ sở hữu, HĐQT và Điều lệ công ty, các quy định tại Điều 26, Điều 27, Điều 41 Luật Doanh nghiệp nhà nước.

+ Đối với doanh nghiệp khác: HĐQT hoặc Hội đồng thành viên không chấp hành đầy đủ Điều lệ công ty, các quy định tại Điều 47, Điều 49, Điều 68, Điều 108 Luật Doanh nghiệp, Nghị quyết, Quyết định của Đại hội đồng cổ đông (đối với công ty cổ phần), của đại diện chủ sở hữu (đối với công ty TNHH); Ban giám đốc không chấp hành Điều lệ công ty, các quy định tại Điều 55, Điều 56, Điều 70, Điều 71, Điều 72, Điều 116 Luật Doanh nghiệp, Nghị quyết, Quyết định của Đại hội đồng cổ đông, HĐQT (đối với công ty cổ phần) hoặc Hội đồng thành viên (đối với công ty TNHH).

5. Xếp loại doanh nghiệp:

5.1. Phương pháp đánh giá: Theo quy định tại Điều 13 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg, trong đó:

a. Chỉ tiêu 1: Doanh thu và thu nhập khác áp dụng cho tất cả các doanh nghiệp hoạt động kinh doanh sản phẩm, dịch vụ (trừ các doanh nghiệp sản xuất kinh doanh sản phẩm dầu khí, than, điện, xi măng).

Đánh giá doanh thu tăng, giảm so với năm trước. Việc đánh giá được chia theo danh mục hệ thống ngành kinh tế quốc dân (KTQD) cấp II ban hành kèm theo Quyết định số 143 TCTK/PPCĐ ngày 22/12/1993 của Tổng cục trưởng Tổng cục Thống kê và được quy định chi tiết như sau:

- Đối với ngành nông nghiệp (mã ngành KTQD số 01); Lâm nghiệp (mã ngành KTQD số 02); Thuỷ sản (mã ngành KTQD số 05); Công nghiệp khai thác mỏ (mã ngành KTQD số 10, 12, 13, 14); Công nghiệp cơ khí (sản xuất các sản phẩm từ kim loại, sản xuất máy móc thiết bị có mã ngành KTQD số 27, 28, 29, 30, 31, 32, 33, 34, 35, 37):

Tăng từ 5% trở lên: xếp loại A;

Tăng, giảm dưới 5%: xếp loại B;

Giảm từ 5% trở lên: xếp loại C.

- Đối với ngành công nghiệp chế biến (mã ngành KTQD số 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25, 26); sản xuất và phân phối điện, khí đốt, nước (mã ngành KTQD số 40, 41); xây dựng (mã ngành KTQD số 45); khai thác dầu khí (mã ngành KTQD số 11); vận tải, kho bãi, thông tin liên lạc (mã ngành KTQD số 60, 61, 62, 63, 64); thương nghiệp (mã ngành KTQD số 50, 51, 52); khách sạn (mã ngành KTQD số 55), du lịch và các ngành khác:

Tăng từ 7% trở lên: xếp loại A;

Tăng dưới 7%, giảm dưới 3%: xếp loại B;

Giảm từ 3% trở lên: xếp loại C.

b. Chỉ tiêu 2: Lợi nhuận thực hiện và tỷ suất lợi nhuận thực hiện trên vốn Nhà nước thực hiện theo quy định tại khoản 2 Điều 13 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg, trong đó:

Đối với những doanh nghiệp có lỗ kế hoạch, căn cứ vào kế hoạch được phê duyệt để xác định mức độ hoàn thành chỉ tiêu này để thực hiện xếp loại các doanh nghiệp như sau:

- Các doanh nghiệp có lỗ thực hiện thấp hơn lỗ kế hoạch: xếp loại A;

- Các doanh nghiệp có lỗ thực hiện bằng lỗ kế hoạch: xếp loại B;

- Các doanh nghiệp có lỗ thực hiện cao hơn lỗ kế hoạch: xếp loại C.

Trường hợp do thực hiện tăng thêm nhiệm vụ cũng được loại trừ khi xác định chỉ tiêu lỗ thực hiện so với lỗ kế hoạch được giao.

c. Chỉ tiêu 4: Tình hình chấp hành các quy định pháp luật hiện hành:

- Doanh nghiệp không có kết luận của cơ quan có thẩm quyền về vi phạm các quy định của pháp luật hiện hành: xếp loại A;

- Doanh nghiệp nộp báo cáo xếp loại không đúng quy định, không đúng hạn theo quy định tại khoản 6, mục III Thông tư này hoặc doanh nghiệp tuy có kết luận của cơ quan có thẩm quyền về vi phạm các quy định của pháp luật hiện hành nhưng chưa đến mức bị xử phạt hành chính trong việc chấp hành các quy định của pháp luật (kể cả kết luận đối với các trường hợp của năm trước): xếp loại B;

- Doanh nghiệp không nộp báo cáo xếp loại theo quy định tại khoản 6, mục III Thông tư này hoặc bị xử phạt hành chính trong việc chấp hành chế độ chính sách kể cả đối với vi phạm của các năm trước nhưng trong năm báo cáo cơ quan nhà nước có thẩm quyền mới ban hành quyết định xử phạt vi phạm hành chính hoặc người quản lý điều hành doanh nghiệp có hành vi vi phạm pháp luật trong quá trình thực thi nhiệm vụ đến mức bị truy cứu trách nhiệm hình sự: xếp loại C.

5.2. Phân loại doanh nghiệp đối với doanh nghiệp hoạt động kinh doanh đa ngành nghề:

Căn cứ vào tính chất và tình hình hoạt động của từng doanh nghiệp, các Bộ quản lý ngành, UBND cấp tỉnh quyết định việc phân loại ngành nghề cho các doanh nghiệp. Ngành nghề của doanh nghiệp được xác định theo ngành nghề có tỷ trọng doanh thu cao nhất tính bình quân trong 3 năm: 2 năm trước liền kề và năm thực hiện.

Ví dụ: Công ty chăn nuôi X có hoạt động kinh doanh bao gồm chăn nuôi gia cầm, kinh doanh thức ăn gia súc. Trong năm 2003, 2004, 2005, doanh thu các hoạt động của công ty như sau:

Đơn vị tính: tỷ đồng
 | Năm 2003 | Năm 2004 | Năm 2005 | Bình quân 3 năm
Chăn nuôi gia cầm: | 15 | 16 | 15,5 | 15,5
Kinh doanh thức ăn gia súc: | 15 | 17 | 16,5 | 16,2
Tổng doanh thu: | 30 | 33 | 32 |

Như vậy, Công ty chăn nuôi X được xếp vào ngành thương nghiệp và đánh giá chỉ tiêu doanh thu theo tiết a, điểm 5.1, khoản 5 Thông tư này.

5.3. Xếp loại doanh nghiệp và xếp loại kết quả hoạt động của HĐQT, Ban giám đốc:

a. Xếp loại doanh nghiệp:

- Đối với doanh nghiệp hoạt động kinh doanh thực hiện xếp loại theo quy định tại khoản 1 Điều 14 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg.

- Đối với doanh nghiệp được thành lập và thực tế hoạt động thường xuyên, ổn định và chủ yếu là cung cấp sản phẩm, dịch vụ công ích thực hiện xếp loại theo quy định tại khoản 2 Điều 14 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg, trong đó nếu doanh nghiệp có tỷ trọng doanh thu thực hiện sản phẩm, dịch vụ công ích của Nhà nước nhỏ hơn 70% tổng doanh thu của doanh nghiệp thì xếp loại như doanh nghiệp hoạt động kinh doanh.

- Đối với Tổng công ty Nhà nước, căn cứ kết quả phân loại của toàn bộ các doanh nghiệp thành viên bao gồm các công ty TNHH một thành viên, công ty thành viên hạch toán độc lập, văn phòng Tổng công ty (cũng được coi là một doanh nghiệp độc lập), công ty có cổ phần hoặc vốn góp chi phối của Tổng công ty để xếp loại Tổng công ty theo quy định tại khoản 3 Điều 14 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg, trong đó:

+ Loại A: Là Tổng công ty có các doanh nghiệp thành viên được xếp loại A chiếm trên 50% doanh thu của toàn Tổng công ty và kết quả kinh doanh toàn Tổng công ty phải có lãi (sau khi bù trừ lãi, lỗ giữa các công ty con thuộc Tổng công ty);

+ Loại C: là Tổng công ty có các doanh nghiệp thành viên xếp loại C chiếm trên 50% doanh thu của toàn Tổng công ty;

+ Loại B: là các Tổng công ty còn lại.

Riêng công ty mẹ xếp loại như một doanh nghiệp độc lập.

- Đối với các doanh nghiệp đã được xếp loại và công bố kết quả xếp loại nhưng sau khi kiểm toán, thanh tra, kiểm tra mà số liệu trên báo cáo tài chính có thay đổi thì phải điều chỉnh lại kết quả xếp loại cho phù hợp.

b. Xếp loại HĐQT, Ban giám đốc: Thực hiện theo quy định tại khoản 4 Điều 14 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg, trong đó:

- Hoàn thành xuất sắc nhiệm vụ khi đáp ứng đủ các điều kiện sau:

Doanh nghiệp đạt hoặc vượt các chỉ tiêu nhà nước giao về tỷ suất lợi nhuận trên vốn và doanh nghiệp xếp loại A; HĐQT, Ban giám đốc chấp hành đầy đủ các quy đinh pháp luật hiện hành theo quy định tại tiết c, điểm 4.2, khoản 4, mục III Thông tư này.

- Không hoàn thành nhiệm vụ khi thuộc một trong những trường hợp sau:

+ Đối với công ty nhà nước:

Công ty không hoàn thành chỉ tiêu Nhà nước giao về tỷ suất lợi nhuận trên vốn nhà nước đầu tư;

Công ty xếp loại C;

HĐQT hoặc Ban giám đốc vi phạm một trong những trường hợp quy định tại tiết c, điểm 4.2, khoản 4, mục III Thông tư này.

+ Đối với doanh nghiệp khác:

Không hoàn thành chỉ tiêu về tỷ suất lợi nhuận trên vốn đầu tư của chủ sở hữu do Đại hội đồng cổ đông, hội đồng thành viên hoặc đại diện chủ sở hữu giao;

Doanh nghiệp xếp loại C;

HĐQT, Hội đồng thành viên hoặc Ban giám đốc vi phạm một trong những trường hợp quy định tại tiết c, điểm 4.2, khoản 4, mục III Thông tư này.

- Hoàn thành nhiệm vụ khi thuộc một trong những trường hợp sau:

+ Doanh nghiệp đạt hoặc vượt các chỉ tiêu về tỷ suất lợi nhuận trên vốn hoặc doanh nghiệp xếp loại A nhưng HĐQT, Ban giám đốc không chỉ đạo doanh nghiệp nộp báo cáo xếp loại không đúng quy định hoặc không đúng hạn theo quy định tại khoản 6, mục III Thông tư này hoặc doanh nghiệp tuy có kết luận của cơ quan có thẩm quyền về vi phạm các quy định của pháp luật hiện hành nhưng chưa đến mức bị xử phạt hành chính trong việc chấp hành các quy định của pháp luật;

+ Các trường hợp còn lại không được xếp vào loại hoàn thành xuất sắc nhiệm vụ hoặc không hoàn thành nhiệm vụ.

- Đối với HĐQT, Tổng giám đốc các Tổng công ty nhà nước, công ty mẹ - Tập đoàn kinh tế, loại doanh nghiệp làm căn cứ đánh giá là kết quả xếp loại của Tổng công ty quy định tại tiết a, điểm 5.3, khoản 5, mục III Thông tư này.

5.4. Công bố kết quả xếp loại doanh nghiệp nhà nước: Theo quy định tại Điều 15 Quy chế kèm theo Quyết định số 224/2006/QĐ-TTg, trong đó:

a. Căn cứ vào các chỉ tiêu xếp loại doanh nghiệp quy định tại Thông tư này và các văn bản hướng dẫn của các Bộ quản lý ngành, Bộ Tài chính, UBND cấp tỉnh, hàng năm các doanh nghiệp tự đánh giá và xếp loại cho mình; báo cáo xếp loại doanh nghiệp cho các cơ quan để thẩm định và công bố xếp loại cho doanh nghiệp theo quy định như sau:

- Tổng công ty Nhà nước giữ quyền chi phối các doanh nghiệp thành viên, thẩm định và công bố xếp loại đối với các doanh nghiệp thành viên.

- Bộ quản lý ngành, UBND cấp tỉnh công bố, xếp loại cho các Tổng công ty Nhà nước, công ty nhà nước độc lập do mình quyết định thành lập hoặc được Thủ tướng Chính phủ uỷ quyền, phân cấp là đại diện chủ sở hữu.

- Việc xếp loại cho Tổng công ty Nhà nước, công ty Nhà nước độc lập được công bố sau khi có ý kiến tham gia bằng văn bản của Bộ Tài chính.

- Chủ sở hữu, Hội đồng thành viên hoặc Đại hội đồng cổ đông công bố, xếp loại cho các doanh nghiệp Nhà nước khác.

b. Trong quý II của năm sau, các Bộ quản lý ngành, UBND cấp tỉnh, HĐQT các Tổng công ty Nhà nước báo cáo kết quả xếp loại doanh nghiệp hàng năm về Bộ Tài chính để tổng hợp báo cáo Thủ tướng Chính phủ.

6. Chế độ báo cáo:

6.1. Báo cáo quý:

- Các doanh nghiệp nhà nước trên cơ sở kết quả giám sát, hàng quý có trách nhiệm báo cáo ước thực hiện tình hình hoạt động sản xuất kinh doanh, tình hình tài chính của doanh nghiệp theo Biểu số 1. Thời hạn và nơi gửi báo cáo như sau:

+ Đối với các doanh nghiệp thành viên và doanh nghiệp nhà nước khác của Tổng công ty nhà nước có trách nhiệm gửi báo cáo cho Tổng công ty. Thời hạn gửi báo cáo chậm nhất sau 20 ngày kể từ ngày kết thúc quý.

+ Đối với công ty nhà nước độc lập, Tổng công ty Nhà nước chậm nhất sau 45 ngày kể từ ngày kết thúc quý có trách nhiệm gửi báo cáo cho các cơ quan được Chính phủ phân cấp là đại diện chủ sở hữu bao gồm Bộ quản lý ngành, UBND cấp tỉnh và Bộ Tài chính (Cục Tài chính doanh nghiệp).

+ Công ty TNHH một thành viên có 100% vốn nhà nước gửi báo cáo cho cơ quan là chủ sở hữu. Thời hạn gửi báo cáo chậm nhất sau 20 ngày kể từ ngày kết thúc quý.

- Chậm nhất sau 60 ngày kể từ ngày kết thúc quý, Bộ quản lý ngành, UBND cấp tỉnh báo cáo tổng hợp tình hình hoạt động sản xuất kinh doanh hàng quý của doanh nghiệp trực thuộc theo Biểu số 1 về Bộ Tài chính (Cục Tài chính doanh nghiệp).

6.2. Báo cáo năm:

a. Hàng năm các doanh nghiệp căn cứ vào các quy định về giám sát, và hệ thống chỉ tiêu đánh giá hiệu quả quy định tại Thông tư này để tự đánh giá, xếp loại cho doanh nghiệp mình, kết quả quản lý của HĐQT, điều hành của Ban giám đốc và gửi báo cáo xếp loại doanh nghiệp theo Biểu số 2 (đối với doanh nghiệp hoạt động kinh doanh), Biểu số 3 (đối với doanh nghiệp thực hiện sản phẩm, dịch vụ công ích của Nhà nước), Biểu số 4 (đối với Tổng công ty Nhà nước), Biểu số 6 (đối với HĐQT, Ban giám đốc) cho các cơ quan được Chính phủ phân cấp là đại diện chủ sở hữu bao gồm Bộ quản lý ngành, UBND cấp tỉnh và Bộ Tài chính (Cục Tài chính doanh nghiệp) để thẩm định.

Đối với Công ty TNHH một thành viên có 100% vốn nhà nước thì chỉ gửi báo cáo cho đơn vị được uỷ quyền là đại diện chủ sở hữu.

Báo cáo xếp loại của doanh nghiệp được gửi cùng thời điểm với Báo cáo tài chính theo quy định hiện hành.

Đối với báo cáo xếp loại năm 2006 thực hiện theo quy định tại Thông tư số 42/2004/TT-BTC ngày 20/5/2004 của Bộ Tài chính.

b. Trước ngày 30/6 của năm sau, các Bộ quản lý ngành, UBND cấp tỉnh, HĐQT các Tổng công ty Nhà nước báo cáo tổng hợp kết quả sắp xếp doanh nghiệp hàng năm theo Biểu số 5 về Bộ Tài chính (Cục Tài chính doanh nghiệp) để tổng hợp báo cáo Thủ tướng Chính phủ và công bố kết quả xếp loại theo Biểu số 7 lên trang tin điện tử trên Internet (website) của đơn vị hoặc đăng báo hàng ngày của Trung ương trong 03 số liên tiếp.

IV. ĐIỀU KHOẢN THI HÀNH:

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo và thay thế Thông tư số 42/2004/TT-BTC ngày 20/5/2004 của Bộ Tài chính hướng dẫn giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước. Những nội dung không quy định trong Thông tư này, thực hiện theo quy định tại Quy chế giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước ban hành kèm theo Quyết định số 224/2006/QĐ-TTg ngày 06/10/2006 của Thủ tướng Chính phủ./.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG
(đã ký)

Trần Xuân Hà


Bieu so 2

 |  |  |  |  |  | Biểu số 2
BÁO CÁO XẾP LOẠI DOANH NGHIỆP
Doanh nghiệp hoạt động kinh doanh
(Ban hành kèm theo Thông tư số 115/2007/TT-BTC ngày 25/9/2007 của Bộ Tài chính)
 | Tên doanh nghiệp: |  |  |  |  |
 | Ngành nghề kinh doanh: |  |  |  |  |
 |  | Doanh nghiệp tự xếp loại |  |  |  | Thẩm định
TT | Chỉ tiêu | Năm trước | Năm nay | Tỷ lệ (%) | Xếp loại | của cơ quan
 |  |  |  | (năm nay/năm trước) |  | cấp trên
Chỉ tiêu 1 | Doanh thu và thu nhập khác hoặc sản lượng sản phẩm tiêu thụ trong kỳ (tr.đồng hoặc tấn, kwh) |  |  |  |  |
Chỉ tiêu 2 | Lợi nhuận thực hiện (tr.đồng) |  |  |  |  |
 | Tỷ suất lợi nhuận thực hiện trên vốn Nhà nước (%) |  |  |  |  |
Chỉ tiêu 3 | Nợ phải trả quá hạn (tr.đồng) |  |  |  |  |
 | Khả năng thanh toán nợ đến hạn |  |  |  |  |
Chỉ tiêu 4 | Tình hình chấp hành các quy định pháp luật hiện hành |  |  |  |  |
 |  |  | Doanh nghiệp xếp loại: | Năm nay |  |
 |  |  |  | Năm trước |  |
 | Xác nhận cơ quan cấp trên | Người lập biểu |  | Giám đốc doanh nghiệp |  |
 | (Ký, đóng dấu) |  |  | (Ký, đóng dấu) |  |

 |  |  |  |  |  | Biểu số 3
BÁO CÁO XẾP LOẠI DOANH NGHIỆP
Doanh nghiệp thực hiện nhiệm vụ công ích của Nhà nước
(Ban hành kèm theo Thông tư số 115/2007/TT-BTC ngày 25/9/2007 của Bộ Tài chính)
 | Tên doanh nghiệp: |  |  |  |  |
 | Ngành nghề kinh doanh: |  |  |  |  |
 |  | Doanh nghiệp tự xếp loại |  |  |  | Thẩm định
TT | Chỉ tiêu | Năm trước | Năm nay | Tỷ lệ (%) | Xếp loại | của cơ quan
 |  |  |  | (năm nay/năm trước) |  | cấp trên
Chỉ tiêu 3 | Nợ phải trả quá hạn (tr.đồng) |  |  |  |  |
 | Khả năng thanh toán nợ đến hạn |  |  |  |  |
Chỉ tiêu 4 | Tình hình chấp hành các quy định pháp luật hiện hành |  |  |  |  |
Chỉ tiêu 5 | Tình hình thực hiện nhiệm vụ công ích do Nhà nước giao (sản lượng: tấn,kg …) |  |  |  |  |
 |  |  | Doanh nghiệp xếp loại: | Năm nay |  |
 |  |  |  | Năm trước |
 | Xác nhận cơ quan cấp trên | Người lập biểu |  | Giám đốc doanh nghiệp |  |
 | (Ký, đóng dấu) |  |  | (Ký, đóng dấu) |  |

 |  |  | Biểu số 4 |
BÁO CÁO XẾP LOẠI TỔNG CÔNG TY NHÀ NƯỚC, CÔNG TY MẸ
(Ban hành kèm theo Thông tư số 115/2007/TT-BTC ngày 25/9/2007 của Bộ Tài chính)
 | Tên doanh nghiệp: |  |  |
 | Ngành nghề kinh doanh: |  |  |
 |  | Tỷ lệ % | Doanh nghiệp | Thẩm định
TT | Chỉ tiêu | trên tổng | tự xếp loại | của cơ quan
 |  | doanh thu |  | cấp trên
1 | Doanh nghiệp thành viên (*) |  |  |
2 | Doanh nghiệp thành viên |  |  |
3 | Doanh nghiệp thành viên |  |  |
… | …. |  |  |
 | Tổng doanh thu toàn Tổng công ty (tr. đồng) |  |  |
 | Tổng lợi nhuận toàn Tổng công ty (tr. đồng) (**) |  |  |
 | Xếp loại Tổng công ty: | Năm nay |  |
 |  | Năm trước |
Xác nhận cơ quan cấp trên |  | Người lập biểu | Giám đốc doanh nghiệp
(Ký, đóng dấu) |  |  | (Ký, đóng dấu)
Ghi chú: | (*) Doanh nghiệp thành viên gồm các công ty TNHH một thành viên, công ty thành viên hạch toán
 | độc lập, công ty mẹ hoặc Văn phòng Tổng công ty, công ty cổ phần hoặc vốn góp chi phối |  |  |
 | của Tổng công ty (báo cáo gửi kèm Biểu số 2, Biểu số 3 của các doanh nghiệp thành viên) |  |  |
 | (**) Lợi nhuận đã bù trừ lãi, lỗ giữa các doanh nghiệp thành viên Tổng công ty |  |  |

CHỦ SỞ HỮU |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Biểu số 5 |
(HĐQT Tổng công ty Nhà nước, Bộ quản lý ngành, UBND cấp tỉnh) |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
TỔNG HỢP KẾT QUẢ ĐÁNH GIÁ DOANH NGHIỆP |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Năm … |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
(Ban hành kèm theo Thông tư số 115/2007/TT-BTC ngày 25/9/2007 của Bộ Tài chính)
 | Loại hình DN | Chỉ tiêu 1 (tr.đồng) |  |  | Chỉ tiêu 2 |  |  |  |  |  |  | Chỉ tiêu 3 |  |  | Chỉ tiêu 4 Xếp loại | Chỉ tiêu 5 Xếp loại | Xếp loại DN năm nay | Xếp loại DN năm trước
Tên DN | (Cty NN, TNHH | Doanh thu và thu nhập khác |  |  | Lợi nhuận (tr.đồng) |  | Vốn (tr.đồng) |  | Tỷ suất LN/vốn (%) |  | Xếp loại | Nợ quá | Hệ số khả | Xếp loại
 | Cty CP) | Năm trước | Năm nay | Xếp loại | Năm trước | Năm nay | Năm trước | Năm nay | Năm trước | Năm nay |  | hạn (tr.đ) | năng ttoán |
DN kinh doanh: |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
DN … |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
DN … |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
DN … |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
DN công ích |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
DN … |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
DN … |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
DN … |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng công ty |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
DN thành viên… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
DN thành viên… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
DN thành viên… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Ghi chú: |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
- Chỉ tiêu vốn được xác định như sau: |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Ngày tháng năm |  |
+ Công ty nhà nước: là vốn nhà nước |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
+ Công ty TNHH, Công ty Cổ phần bao gồm: Vốn đầu tư của chủ sở hữu (mã số 411) + Quỹ đầu tư phát triển (mã số 417) + Nguồn vốn đầu tư xây dựng cơ bản (mã số 421) |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
- Doanh nghiệp thành viên gồm các công ty TNHH một thành viên, công ty thành viên hạch toán độc lập, công ty mẹ hoặc Văn phòng Tổng công ty, công ty cổ phần hoặc vốn góp chi phối của Tổng công ty |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 |  | Người lập biểu |  |  |  |  |  |  |  |  |  |  |  |  |  | CHỦ SỞ HỮU (HĐQT, UBND CẤP TỈNH, BỘ, CƠ QUAN TW)

 |  |  | Biểu số 6
BÁO CÁO XẾP LOẠI HỘI ĐỒNG QUẢN TRỊ, BAN GIÁM ĐỐC
Năm ….
(Ban hành kèm theo Thông tư số 115/2007/TT-BTC ngày 25/9/2007 của Bộ Tài chính)
 | Tên doanh nghiệp: |  |
 | Ngành nghề kinh doanh: |  |
TT | Chỉ tiêu |  | Chỉ tiêu
1 | Tỷ suất lợi nhuận trên vốn nhà nước đầu tư (%) |  |
 | + Kế hoạch |  |
 | + Thực hiện |  |
2 | Chấp hành các Nghị quyết, quyết định của Chủ sở hữu, HĐQT, Điều lệ của doanh nghiệp (đánh dấu x) |  |
 | + Chấp hành |  |
 | + Không chấp hành, không chấp hành đầy đủ |  |
3 | Doanh nghiệp hoặc Tổng công ty xếp loại (A, B hoặc C) |  |
 | Xếp loại (đánh dấu x) | Doanh nghiệp tự xếp loại | Thẩm định của cơ quan cấp trên
 | + Hoàn thành xuất sắc nhiệm vụ |  |
 | + Hoàn thành nhiệm vụ |  |
 | + Không hoàn thành nhiệm vụ |  |
Xác nhận cơ quan cấp trên Người lập biểu |  | HĐQT
(Ký, đóng dấu) |  | (Ký, đóng dấu)

CHỦ SỞ HỮU |  |  | Biểu số 7
(HĐQT, Bộ quản lý ngành, UBND cấp tỉnh) |  |  |
CÔNG KHAI KẾT QUẢ XẾP LOẠI DOANH NGHIỆP
Năm …
(Ban hành kèm theo Thông tư số 115/2007/TT-BTC ngày 25/9/2007 của Bộ Tài chính)
 |  | Kết quả | Kết quả
Tên doanh nghiệp | Địa chỉ | xếp loại DN | xếp loại DN
 |  | năm nay | năm trước
DN kinh doanh: |  |  |
DN … |  |  |
DN … |  |  |
DN … |  |  |
DN công ích |  |  |
DN … |  |  |
DN … |  |  |
DN … |  |  |
Tổng công ty |  |  |
DN thành viên … |  |  |
DN thành viên … |  |  |
DN thành viên … |  |  |
Ghi chú: (in cùng bản công bố thông tin) |  |  |
- Loại A: doanh nghiệp hoạt động kinh doanh có hiệu quả |  |  |
- Loại B: doanh nghiệp hoạt động bình thường |  |  |
- Loại C: doanh nghiệp hoạt động kinh doanh yếu kém |  |  |
Xác nhận cơ quan cấp trên | Người lập biểu | Giám đốc doanh nghiệp
(Ký, đóng dấu) |  | (Ký, đóng dấu)


TT 2007 - 127 che do cong tac phi va don khach nuoc ngoai

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 127/2007/TT-BTC NGÀY 31 THÁNG 10 NĂM 2007

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 23/2007/TT-BTC

NGÀY 21/3/2007 VÀ THÔNG TƯ SỐ 57/2007/TT-BTC

NGÀY 11/6/2007 CỦA BỘ TÀI CHÍNH

Căn cứ Nghị định số 60/2003/NĐ-CP ngày 6/6/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách Nhà nước;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/7/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 23/2007/TT-BTC ngày 21/3/2007 của Bộ Tài chính Quy định chế độ công tác phí, chế độ chi tổ chức các cuộc hội nghị đối với các cơ quan nhà nước và đơn vị sự nghiệp công lập và Thông tư số 57/2007/TT-BTC ngày 11/6/2007 của Bộ Tài chính Quy định chế độ chi tiêu đón tiếp khách nước ngoài vào làm việc tại Việt Nam, chi tiêu tổ chức các hội nghị, hội thảo quốc tế tại Việt Nam và chi tiêu tiếp khách trong nước như sau:

I. SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 23/2007/TT-BTC NGÀY 21/3/2007:

1. Sửa đổi khoản 1 mục I như sau:

“1. Phạm vi, đối tượng được hưởng chế độ công tác phí:

Cán bộ, công chức, viên chức, lao động hợp đồng theo quy định của pháp luật trong các cơ quan, đơn vị được cấp có thẩm quyền cử đi công tác trong nước. Đại biểu Hội đồng nhân dân các cấp khi tham gia hoạt động của Hội đồng nhân dân”.

2. Bổ sung khoản 12 mục I như sau:

“Đối với đại biểu Hội đồng nhân dân các cấp khi đi công tác thực hiện nhiệm vụ của đại biểu Hội đồng nhân dân (tham dự kỳ họp Hội đồng nhân dân, họp Ban của Hội đồng nhân dân, giám sát, tiếp xúc cử tri...) thì được thanh toán tiền công tác phí từ nguồn kinh phí hoạt động của Hội đồng nhân dân”.

3. Sửa đổi khoản 1 mục II như sau:

“ 1. Đối tượng và phạm vi áp dụng:

Đối tượng áp dụng chế độ chi tiêu hội nghị theo quy định tại Thông tư này là các hội nghị sơ kết và tổng kết chuyên đề, hội nghị tổng kết năm, hội nghị tập huấn triển khai nhiệm vụ công tác do các cơ quan hành chính nhà nước tổ chức được quy định tại Quyết định số 114/2006/QĐ-TTg ngày 25/5/2006 của Thủ tướng Chính phủ ban hành quy định chế độ họp trong hoạt động của các cơ quan hành chính nhà nước.

Đối với hội nghị do các cơ quan thuộc Đảng Cộng sản Việt Nam; kỳ họp của Hội đồng nhân dân, phiên họp của Thường trực Hội đồng nhân dân và cuộc họp các Ban của Hội đồng nhân dân; các tổ chức chính trị-xã hội, các tổ chức chính trị xã hội-nghề nghiệp, tổ chức xã hội, tổ chức xã hội-nghề nghiệp, đơn vị sự nghiệp công lập, có sử dụng kinh phí do ngân sách nhà nước cấp áp dụng chế độ chi tiêu hội nghị theo quy định tại Thông tư này.

Riêng Đại hội đại biểu toàn quốc Đảng Cộng sản Việt Nam, kỳ họp Quốc hội, họp Hội đồng dân tộc, các uỷ ban của Quốc hội, phiên họp Uỷ ban thường vụ Quốc hội không áp dụng theo Thông tư này”.

4. Bổ sung khoản 3 mục II như sau:

“Đối với đại biểu Hội đồng nhân dân các cấp và các đại biểu được Thường trực Hội đồng nhân dân các cấp mời tham dự kỳ họp, họp các Ban của Hội đồng nhân dân được thanh toán tiền công tác phí từ nguồn kinh phí hoạt động của Hội đồng nhân dân”.

5. Sửa đổi khoản 4 mục II như sau:

“4. Thời gian tổ chức các cuộc hội nghị được áp dụng theo quy định tại Quyết định số 114/2006/QĐ-TTg ngày 25/5/2006 của Thủ tướng Chính phủ ban hành quy định chế độ họp trong hoạt động của các cơ quan hành chính nhà nước, cụ thể như sau:

- Họp tổng kết công tác năm không quá 1 ngày;

- Họp sơ kết, tổng kết chuyên đề từ 1 đến 2 ngày tuỳ theo tính chất và nội dung của chuyên đề;

- Họp tập huấn, triển khai nhiệm vụ công tác từ 1 đến 3 ngày tuỳ theo tính chất và nội dung của vấn đề;

Các lớp tập huấn từ nguồn kinh phí đào tạo, bồi dưỡng cán bộ công chức nhà nước; từ nguồn kinh phí thuộc các chương trình, dự án, thì thời gian mở lớp tập huấn thực hiện theo chương trình tập huấn được cấp có thẩm quyền phê duyệt.

- Đối với các cuộc họp khác thì tuỳ theo tính chất và nội dung mà bố trí thời gian tiến hành hợp lý nhưng không quá 2 ngày.

Thời gian các kỳ họp của Hội đồng nhân dân, họp các Ban của Hội đồng nhân dân không thực hiện theo quy định tại Thông tư này”.

6. Sửa đổi khoản 2 mục III như sau:

"2. Căn cứ khả năng ngân sách và tình hình thực tế ở địa phương, UBND tỉnh, thành phố trực thuộc Trung ương trình Hội đồng nhân dân cùng cấp quy định cụ thể mức chi của các cơ quan địa phương; Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ căn cứ vào dự toán ngân sách được giao quy định cụ thể mức chi của cơ quan, đơn vị trực thuộc nhưng không vượt quá 20% mức chi tối đa quy định tại Thông tư này. Trường hợp các Bộ, ngành, địa phương chưa ban hành văn bản quy định cụ thể mức chi thì các cơ quan, đơn vị được áp dụng quy định tại Thông tư này để thực hiện chi công tác phí, chi tổ chức hội nghị.

Hội đồng nhân dân cấp tỉnh căn cứ quy định tại Nghị quyết số 1157/NQ-UBTVQH11 của Uỷ ban Thường vụ Quốc hội "quy định một số chế độ, định mức chi tiêu tài chính phục vụ hoạt động của Quốc hội, các cơ quan của Quốc hội, các Ban của Uỷ ban Thường vụ Quốc hội, Văn phòng Quốc hội, các Đoàn đại biểu Quốc hội", để ban hành nghị quyết áp dụng cho Hội đồng nhân dân các cấp cho phù hợp với tình hình cụ thể của địa phương, bảo đảm hoạt động của Hội đồng nhân dân các cấp thiết thực, hiệu quả đối với những nhiệm vụ chi có liên quan.

Đối với các đơn vị sự nghiệp công lập tự bảo đảm chi phí hoạt động, đơn vị tự bảo đảm một phần chi phí hoạt động theo quy định tại Nghị định số 43/2006/NĐ-CP ngày 25/4/2006 của Chính phủ quy định quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập; các tổ chức khoa học và công nghệ công lập đã thực hiện cơ chế tự chủ, tự chịu trách nhiệm theo quy định tại Nghị định số 115/2005/NĐ-CP ngày 05/9/2005 của Chính phủ, được quyết định mức chi công tác phí, chi tổ chức hội nghị cao hơn hoặc thấp hơn mức chi do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định cụ thể hoá mức chi theo quy định tại Thông tư này và phải được quy định trong quy chế chi tiêu nội bộ của đơn vị đảm bảo tiết kiệm, hiệu quả và phù hợp với khả năng ngân sách, đặc điểm hoạt động của đơn vị.

Các doanh nghiệp nhà nước được vận dụng chế độ công tác phí, chế độ chi tiêu hội nghị quy định tại Thông tư này để thực hiện đảm bảo tiết kiệm, hiệu quả và phù hợp với đặc điểm sản xuất kinh doanh của đơn vị.”

II. SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 57/2007/TT-BTC NGÀY 11/6/2007:

1. Sửa đổi điểm b khoản 2 mục III phần II như sau:

"b) Chi mời cơm: Về nguyên tắc, các cơ quan, đơn vị không tổ chức chi chiêu đãi đối với khách trong nước đến làm việc tại cơ quan, đơn vị mình; trường hợp cần thiết thì tổ chức mời cơm khách theo mức chi tiếp khách tối đa không quá 150.000đồng/1 suất. Về đối tượng quy định cụ thể như sau:

- Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ căn cứ vào tình hình thực tế và khả năng ngân sách được giao quy định cụ thể đối tượng khách được mời cơm cho phù hợp với đặc điểm hoạt động của Bộ, ngành đảm bảo tiết kiệm, hiệu quả. UBND tỉnh, thành phố trực thuộc trung ương căn cứ tình hình thực tế và khả năng ngân sách địa phương quy định cụ thể đối tượng khách được mời cơm đối với từng loại hình cơ quan thuộc tỉnh, báo cáo xin ý kiến Thường trực Hội đồng nhân dân trước khi ban hành.

- Đối với các đơn vị sự nghiệp công lập tự bảo đảm chi phí hoạt động, đơn vị tự bảo đảm một phần chi phí hoạt động theo quy định tại Nghị định số 43/2006/NĐ-CP ngày 25/4/2006 của Chính phủ quy định quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập và các tổ chức khoa học và công nghệ công lập đã thực hiện cơ chế tự chủ, tự chịu trách nhiệm theo quy định tại Nghị định số 115/2005/NĐ-CP ngày 05/9/2005 của Chính phủ, đối tượng khách được mời cơm do Thủ trưởng đơn vị xem xét quyết định và phải được quy định trong quy chế chi tiêu nội bộ của đơn vị đảm bảo tiết kiệm, hiệu quả phù hợp với đặc điểm hoạt động của cơ quan, đơn vị.”

2. Sửa đổi khoản 3 phần III như sau:

“3. Căn cứ mức chi tiếp khách nước ngoài vào làm việc tại Việt Nam, chi tổ chức các hội nghị, hội thảo quốc tế tại Việt Nam, chi mời cơm, tiếp khách trong nước quy định tại Thông tư này; căn cứ khả năng ngân sách và tình hình thực tế ở địa phương, UBND tỉnh, thành phố trực thuộc Trung ương trình Hội đồng nhân dân cùng cấp quy định cụ thể mức chi của các cơ quan địa phương; Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ căn cứ vào dự toán ngân sách được giao quy định cụ thể mức chi của cơ quan, đơn vị trực thuộc nhưng không vượt quá 20% mức chi tối đa quy định tại Thông tư này. Trường hợp các Bộ, ngành, địa phương chưa ban hành văn bản quy định cụ thể mức chi thì các cơ quan, đơn vị được áp dụng quy định tại Thông tư này để thực hiện.

Hội đồng nhân dân cấp tỉnh căn cứ quy định tại Nghị quyết số 1157/NQ-UBTVQH11 của Uỷ ban Thường vụ Quốc hội "quy định một số chế độ, định mức chi tiêu tài chính phục vụ hoạt động của Quốc hội, các cơ quan của Quốc hội, các Ban của Uỷ ban Thường vụ Quốc hội, Văn phòng Quốc hội, các Đoàn đại biểu Quốc hội", để ban hành nghị quyết áp dụng cho Hội đồng nhân dân các cấp cho phù hợp với tình hình cụ thể của địa phương, bảo đảm hoạt động của Hội đồng nhân dân các cấp thiết thực, hiệu quả đối với những nhiệm vụ chi có liên quan.

Đối với các đơn vị sự nghiệp công lập tự bảo đảm chi phí hoạt động, đơn vị tự bảo đảm một phần chi phí hoạt động theo quy định tại Nghị định số 43/2006/NĐ-CP ngày 25/4/2006 của Chính phủ quy định quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập và các tổ chức khoa học và công nghệ công lập đã thực hiện cơ chế tự chủ, tự chịu trách nhiệm theo quy định tại Nghị định số 115/2005/NĐ-CP ngày 05/9/2005 của Chính phủ, được quyết định mức chi tiếp khách trong nước đến làm việc giao dịch với đơn vị cao hơn hoặc thấp hơn mức chi do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Chủ tịch UBND tỉnh, thành phố trực thuộc trung ương quy định cụ thể hoá mức chi theo quy định tại Thông tư này và phải được quy định trong quy chế chi tiêu nội bộ của đơn vị đảm bảo tiết kiệm, hiệu quả và phù hợp với khả năng ngân sách, đặc điểm hoạt động của đơn vị.”

III. TỔ CHỨC THỰC HIỆN:

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo.

Những nội dung quy định khác tại Thông tư số 23/2007/TT-BTC ngày 21/3/2007 của Bộ Tài chính Quy định chế độ công tác phí, chế độ chi tổ chức các cuộc hội nghị đối với các cơ quan nhà nước và đơn vị sự nghiệp công lập và Thông tư số 57/2007/TT-BTC ngày 11/6/2007 của Bộ Tài chính Quy định chế độ chi tiêu đón tiếp khách nước ngoài vào làm việc tại Việt Nam, chi tiêu tổ chức các hội nghị, hội thảo quốc tế tại Việt Nam và chi tiêu tiếp khách trong nước vẫn có hiệu lực thi hành.

Trong quá trình thực hiện nếu có vướng mắc đề nghị các cơ quan, đơn vị phản ánh về Bộ Tài chính để nghiên cứu, sửa đổi, bổ sung cho phù hợp./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2009 - 26 mua ban ngoai te cua DNNN

NGÂN HÀNG NHÀ NƯỚC VIỆT NAM ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 26/2009/TT-NHNN | Hà Nội, ngày 30 tháng 12 năm 2009

THÔNG TƯ

QUY ĐỊNH VIỆC MUA – BÁN NGOẠI TỆ CỦA MỘT SỐ TẬP ĐOÀN, TỔNG CÔNG TY NHÀ NƯỚC

Căn cứ Điểm 3 văn bản số 2578/TTg-KTTH ngày 23/12/2009 của Thủ tướng Chính phủ quy định về việc bán ngoại tệ của một số Tập đoàn, Tổng công ty nhà nước,
Ngân hàng Nhà nước Việt Nam (sau đây viết tắt là NHNN) hướng dẫn thực hiện như sau:

MỤC I. QUY ĐỊNH CHUNG

1. Phạm vi điều chỉnh và đối tượng áp dụng:

1.1. Thông tư này quy định việc Tập đoàn, Tổng công ty nhà nước thực hiện nghĩa vụ bán ngoại tệ cho Tổ chức tín dụng được phép và được quyền mua lại ngoại tệ trong phạm vi số ngoại tệ đã bán từ Tổ chức tín dụng được phép để phục vụ nhu cầu sử dụng ngoại tệ hợp pháp.

1.2. Việc mua – bán ngoại tệ theo nội dung quy định tại Thông tư này được áp dụng đối với các Tập đoàn, Tổng công ty nhà nước (bao gồm cả các doanh nghiệp thành viên có vốn nhà nước trên 50% theo quy định tại Luật doanh nghiệp năm 2005 và không phải là Tổ chức tín dụng) có tên sau:

a) Tập đoàn Dầu khí Việt Nam

b) Tập đoàn Than, khoáng sản Việt Nam

c) Tập đoàn Công nghiệp Hóa chất Việt Nam (Tổng công ty Hóa chất Việt Nam)

d) Tổng Công ty Cảng Hàng không Miền Nam

đ) Tổng Công ty Lương thực Miền Nam

e) Tổng Công ty Lương thực Miền Bắc

g) Tổng Công ty Lắp máy Việt Nam

2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

2.1. Tổ chức là Các Tập đoàn, Tổng công ty nhà nước (bao gồm cả các doanh nghiệp thành viên có vốn nhà nước trên 50% theo quy định tại Luật doanh nghiệp năm 2005) thuộc các Tập đoàn, Tổng công ty nhà nước được quy định tại Khoản 1 Thông tư này.

2.2. Tổ chức tín dụng được phép là các Tổ chức tín dụng hoạt động tại Việt Nam được phép hoạt động ngoại hối theo quy định của pháp luật.

2.3. Nghĩa vụ bán ngoại tệ là việc Tổ chức phải bán cho Tổ chức tín dụng được phép số ngoại tệ thu được từ các nguồn thu vãng lai và số dư trên các tài khoản tiền gửi tại các Tổ chức tín dụng được phép.

2.4. Quyền mua ngoại tệ là việc Tổ chức được mua ngoại tệ tại các Tổ chức tín dụng được phép để đáp ứng cho các nhu cầu thanh toán vãng lai và các giao dịch hợp pháp khác trên cơ sở xuất trình các hồ sơ, chứng từ hợp lệ có liên quan.

2.5. Nguồn thu vãng lai là nguồn thu của Tổ chức từ các giao dịch vãng lai theo quy định tại Nghị định số 160/2006/NĐ-CP ngày 28/12/2006 của Chính phủ quy định chi tiết thi hành Pháp lệnh ngoại hối.

2.6. Số dư trên tài khoản tiền gửi ngoại tệ của Tổ chức bao gồm số dư tiền gửi không kỳ hạn và số dư tiền gửi có kỳ hạn của Tổ chức gửi tại Tổ chức tín dụng được phép.

2.7. Tài khoản “quản lý và giữ hộ” là tài khoản ngoại tệ Tổ chức tín dụng được phép mở riêng cho từng Tổ chức để thực hiện việc mua ngoại tệ trên số dư tiền gửi của Tổ chức theo quy định tại Thông tư này.

2.8. Ngoại tệ là các loại ngoại tệ tự do chuyển đổi.

3. Phạm vi mua – bán ngoại tệ:

3.1. Các nguồn ngoại tệ Tổ chức phải bán cho Tổ chức tín dụng được phép:

a) Ngoại tệ trên tài khoản tiền gửi có kỳ hạn của Tổ chức tại Tổ chức tín dụng, được phép tại thời điểm ngày 31/12/2009.

b) Ngoại tệ trên tài khoản tiền gửi không kỳ hạn của Tổ chức tại Tổ chức tín dụng được phép tại thời điểm ngày 31/12/2009.

c) Nguồn thu ngoại tệ từ các giao dịch vãng lai phát sinh từ ngày 01/01/2010.

3.2. Nhu cầu ngoại tệ Tổ chức được mua lại từ Tổ chức tín dụng được phép:

Khi nhu cầu sử dụng ngoại tệ cho các mục đích hợp pháp (thanh toán, ký quỹ hay đặt cọc) trong tháng lớn hơn số dư hiện có trên tài khoản ngoại tệ của Tổ chức và nguồn thu ngoại tệ trong tháng, Tổ chức được phép mua lại số ngoại tệ còn thiếu để phục vụ nhu cầu sử dụng theo các quy định tại Thông tư này.

4. Nguyên tắc mua – bán số ngoại tệ:

4.1. Tổ chức thực hiện việc bán ngoại tệ dưới dạng tiền gửi ngoại tệ có kỳ hạn và không kỳ hạn tại thời điểm ngày 31/12/2009 cho chính Tổ chức Tín dụng được phép nơi Tổ chức có tài khoản tiền gửi ngoại tệ.

4.2. Tổ chức bán ngoại tệ cho Tổ chức tín dụng được phép nào thì thực hiện việc mua lại ngoại tệ từ chính Tổ chức tín dụng đó. Tổ chức tín dụng được phép có trách nhiệm theo dõi, kiểm soát đảm bảo nguyên tắc Tổ chức được mua lại số ngoại tệ tối đa bằng số ngoại tệ mà Tổ chức đã bán cho Tổ chức tín dụng được phép theo quy định tại Thông tư này.

4.3. Trường hợp khi đã mua đủ số ngoại tệ mà Tổ chức đã bán cho Tổ chức tín dụng được phép theo quy định tại Thông tư này, Tổ chức vẫn có nhu cầu mua ngoại tệ, việc mua – bán ngoại tệ của Tổ chức và Tổ chức tín dụng được phép được thực hiện trên cơ sở thỏa thuận của các bên, tuân thủ quy định hiện hành có liên quan về quản lý ngoại hối.

4.4. Tổ chức tín dụng được phép có trách nhiệm tự cân đối ngoại tệ để thực hiện việc mua – bán ngoại tệ với các Tổ chức theo quy định tại Thông tư này. Tổ chức tín dụng được phép phải đảm bảo thực hiện các quy định của NHNN về việc duy trì trạng thái ngoại hối tại thời điểm thực hiện việc mua – bán ngoại tệ với các Tổ chức. Trường hợp việc mua ngoại tệ từ Tổ chức làm vượt trạng thái ngoại hối của Tổ chức tín dụng, Tổ chức tín dụng được phép thực hiện bán ngay cho NHNN số ngoại tệ vượt trạng thái theo tỷ giá NHNN niêm yết mua ngoại tệ trên thị trường liên ngân hàng tại thời điểm giao dịch. NHNN sẽ bán lại số ngoại tệ này cho Tổ chức tín dụng được phép để bán cho Tổ chức khi Tổ chức yêu cầu theo tỷ giá NHNN niêm yết bán ngoại tệ trên thị trường liên ngân hàng tại thời điểm giao dịch.

4.5. Trường hợp không đủ VNĐ để mua ngoại tệ của Tổ chức, Tổ chức tín dụng được phép thực hiện bán số ngoại tệ mà Tổ chức tín dụng được phép không đủ khả năng thu xếp tiền VNĐ để mua từ Tổ chức cho NHNN theo tỷ giá NHNN niêm yết mua ngoại tệ trên thị trường liên ngân hàng tại thời điểm giao dịch. NHNN sẽ bán lại số ngoại tệ này cho Tổ chức tín dụng được phép theo tỷ giá NHNN niêm yết bán ngoại tệ trên thị trường liên ngân hàng tại thời điểm giao dịch để Tổ chức tín dụng được phép có ngoại tệ bán cho Tổ chức khi Tổ chức yêu cầu.

4.6. Tỷ giá thực hiện mua – bán ngoại tệ của Tổ chức tín dụng được phép và Tổ chức được thực hiện theo quy định hiện hành của NHNN.

4.7. Đối với số ngoại tệ Tổ chức tín dụng được phép mua từ Tổ chức và bán cho NHNN theo nội dung điểm 4.4 và 4.5 Mục I Thông tư này, Tổ chức tín dụng được phép dùng tỷ giá bán ngoại tệ cho NHNN để thanh toán cho Tổ chức. Tương tự như vậy, đối với số ngoại tệ Tổ chức tín dụng được phép mua từ NHNN để bán cho Tổ chức khi Tổ chức yêu cầu, Tổ chức tín dụng được phép bán số ngoại tệ này cho Tổ chức với tỷ giá bằng tỷ giá đã mua ngoại tệ từ NHNN.

MỤC II. NGHĨA VỤ BÁN NGOẠI TỆ TỪ SỐ DƯ TRÊN TÀI KHOẢN TIỀN GỬI

5. Số lượng ngoại tệ phải bán:

5.1. Đối với số dư tiền gửi có kỳ hạn của Tổ chức tại Tổ chức tín dụng được phép tại thời điểm 31/12/2009 (trừ các khoản ký quỹ, đặt cọc hay bảo lãnh cho nghĩa vụ nợ trong tương lai): Tổ chức thực hiện bán ngay 30% số dư tiền gửi ngoại tệ có kỳ hạn tại thời điểm ngày 31/12/2009. Số ngoại tệ còn lại, Tổ chức sẽ thực hiện bán cho Tổ chức tín dụng được phép trong vòng 2 tháng đầu năm 2010.

5.2. Đối với số dư tiền gửi không kỳ hạn của Tổ chức tại Tổ chức tín dụng được phép vào ngày 31/12/2009: Tổ chức giữ lại số ngoại tệ cần thiết để phục vụ nhu cầu thanh toán và số ngoại tệ hiện đang giữ cho mục đích ký quỹ, đặt cọc hay bảo lãnh cho nghĩa vụ nợ trong tương lai; số ngoại tệ còn lại Tổ chức phải bán ngay cho Tổ chức tín dụng được phép.

6. Thủ tục bán đối với số dư tiền gửi theo điểm 5 Mục II Thông tư này:

6.1. Đối với số dư tiền gửi có kỳ hạn tại ngày 31/12/2009:

a) Các Tổ chức tín dụng được phép có trách nhiệm xác định chính xác và phong tỏa số dư ngoại tệ trên tài khoản tiền gửi ngoại tệ có kỳ hạn của các Tổ chức tại Tổ chức tín dụng được phép tại thời điểm ngày 31/12/2009.

b) Tổ chức tín dụng được phép chuyển 30% số ngoại tệ trên tài khoản tiền gửi có kỳ hạn của Tổ chức vào Tài khoản “quản lý và giữ hộ”. Đồng thời, Tổ chức tín dụng được phép thông báo ngay cho Tổ chức muộn nhất đến ngày 06/01/2010 phải bán cho Tổ chức tín dụng được phép số ngoại tệ đã chuyển sang Tài khoản “quản lý và giữ hộ” nói trên.

c) Sau ngày 06/01/2010, Tổ chức không thực hiện việc bán số ngoại tệ đã chuyển sang Tài khoản “quản lý và giữ hộ” cho Tổ chức tín dụng được phép, Tổ chức tín dụng được phép thực hiện việc mua ngay số ngoại tệ này; đồng thời ghi Có vào tài khoản tiền đồng Việt Nam của Tổ chức mở tại Tổ chức tín dụng được phép. Trường hợp Tổ chức chưa mở tài khoản tiền đồng Việt Nam tại Tổ chức tín dụng được phép thì Tổ chức tín dụng được phép mở tài khoản tiền đồng Việt Nam cho Tổ chức để thực hiện việc mua ngay ngoại tệ và yêu cầu Tổ chức hoàn tất các thủ tục về mở tài khoản tiền VNĐ theo quy định của Tổ chức tín dụng được phép.

d) Tổ chức tín dụng được phép thống nhất kế hoạch với Tổ chức về việc mua số ngoại tệ còn lại của Tổ chức chậm nhất đến trước ngày 01/03/2010 và chủ động triển khai thực hiện kế hoạch mua ngoại tệ theo các quy định tại Thông tư này.

đ) Đối với số ngoại tệ mua từ số dư tiền gửi có kỳ hạn, tại thời điểm mua, Tổ chức tín dụng được phép thực hiện trả lãi trên số ngoại tệ Tổ chức phải bán theo lãi suất bằng mức lãi suất đã cam kết theo kỳ hạn gửi và tính trên số ngày thực tế Tổ chức đã gửi ngoại tệ tại Tổ chức tín dụng được phép. Số tiền lãi này Tổ chức tín dụng được phép thanh toán cho Tổ chức bằng ngoại tệ, là nguồn thu ngoại tệ của Tổ chức trong tháng phát sinh và được tính toán theo quy định tại Mục III Thông tư này.

6.2. Đối với số dư tiền gửi ngoại tệ không kỳ hạn tại ngày 31/12/2009:

a) Trong vòng 05 ngày làm việc kể từ ngày 31/12/2009, Tổ chức phải xuất trình hồ sơ, tài liệu chứng minh với Tổ chức tín dụng được phép về tính hợp lý của số ngoại tệ cần giữ lại cho nhu cầu thanh toán trong tháng 1/2010 và số ngoại tệ hiện đang giữ cho mục đích ký quỹ, đặt cọc hay bảo lãnh của Tổ chức. Tổ chức tín dụng được phép căn cứ vào hồ sơ tài liệu do Tổ chức xuất trình để xác định chính xác số ngoại tệ Tổ chức cần giữ lại trên số dư tiền gửi không kỳ hạn tại ngày 31/12/2009 của Tổ chức.

b) Sau khi đã trừ đi số ngoại tệ được xác định cần giữ lại theo quy định tại tiết a Điểm 6.2 nêu trên, Tổ chức tín dụng được phép chuyển số ngoại tệ còn lại trên tài khoản tiền gửi không kỳ hạn tại thời điểm 31/12/2009 của Tổ chức sang Tài khoản “quản lý và giữ hộ”. Đồng thời, Tổ chức tín dụng được phép thông báo ngay cho Tổ chức muộn nhất đến ngày 13/01/2010 phải bán cho Tổ chức tín dụng được phép số ngoại tệ đã chuyển sang Tài khoản “quản lý và giữ hộ” nói trên.

c) Sau ngày 13/01/2010, Tổ chức không thực hiện việc bán số ngoại tệ đã chuyển sang Tài khoản “quản lý và giữ hộ” cho Tổ chức tín dụng được phép, Tổ chức tín dụng được phép thực hiện việc mua ngay số ngoại tệ này theo cách thức quy định tại tiết c Điểm 6.1 Mục II Thông tư này.

d) Tổ chức tín dụng được phép thanh toán tiền lãi bằng ngoại tệ cho Tổ chức với mức lãi suất và số ngày thực tế Tổ chức gửi ngoại tệ tại Tổ chức tín dụng được phép. Số tiền lãi này được tính toán là nguồn thu ngoại tệ của Tổ chức trong tháng 1/2010.

MỤC III. NGHĨA VỤ BÁN NGOẠI TỆ TỪ CÁC NGUỒN THU VÃNG LAI

7. Số lượng ngoại tệ phải bán:

7.1. Đối với các khoản tiền gửi ngoại tệ tại ngày 31/12/2009 thuộc tài khoản ký quỹ, đặt cọc hay bảo lãnh để thanh toán cho nghĩa vụ nợ trong tương lai, các Tổ chức không phải bán cho Tổ chức tín dụng được phép. Hết thời hạn ký quỹ, đặt cọc hay bảo lãnh; nếu không tiếp tục gia hạn thời gian ký quỹ, đặt cọc hay bảo lãnh hoặc không sử dụng hoặc không sử dụng hết để thanh toán cho nghĩa vụ nợ, số ngoại tệ này được coi là phần ngoại tệ phát sinh tăng và được tính toán như các nguồn thu ngoại tệ mới theo Mục III Thông tư này.

7.2. Đối với các nguồn thu ngoại tệ phát sinh từ ngày 01/01/2010, trên cơ sở tự cân đối với nhu cầu sử dụng ngoại tệ và các khoản ký quỹ, đặt cọc phát sinh trong tháng của Tổ chức, số còn lại bán ngay cho Tổ chức tín dụng được phép theo quy định tại Thông tư này.

8. Quy trình bán:

8.1. Trong vòng 05 ngày làm việc đầu tiên của tháng, Tổ chức phải có kế hoạch về nhu cầu sử dụng ngoại tệ (cho mục đích thanh toán, ký quỹ hoặc đặt cọc) phát sinh trong tháng gửi Tổ chức tín dụng được phép kèm theo các hồ sơ, tài liệu chứng minh tính hợp lý của nhu cầu sử dụng số ngoại tệ nói trên của Tổ chức.

8.2. Tổ chức tín dụng được phép căn cứ vào hồ sơ tài liệu do Tổ chức xuất trình, xác định chính xác số ngoại tệ Tổ chức cần giữ lại từ các nguồn thu vãng lai phát sinh trong tháng để phục vụ nhu cầu sử dụng ngoại tệ hợp lý của Tổ chức.

8.3. Khi nhận được nguồn thu ngoại tệ của Tổ chức, Tổ chức tín dụng được phép ghi Có vào Tài khoản tiền gửi ngoại tệ của Tổ chức và phong tỏa số dư ngoại tệ của Tổ chức để thực hiện mua – bán theo quy định tại Mục III Thông tư này. Tổ chức tín dụng được phép cân đối nguồn ngoại tệ thu được và nhu cầu sử dụng ngoại tệ trong tháng của Tổ chức. Trường hợp nguồn thu mới phát sinh và số dư trên tài khoản hiện có của Tổ chức vượt số ngoại tệ Tổ chức còn phải sử dụng trong tháng theo kế hoạch đã xác định trước, Tổ chức tín dụng được phép thông báo cho Tổ chức để thực hiện việc mua số ngoại tệ vượt này trong vòng 03 ngày làm việc kể từ ngày Tổ chức tín dụng được phép thông báo cho Tổ chức. Quá 03 ngày làm việc nói trên, Tổ chức không thực hiện việc bán ngoại tệ vượt cho Tổ chức tín dụng được phép, Tổ chức tín dụng được phép mua ngay số ngoại tệ này theo cách thức nêu tại tiết c Điểm 6.1 Mục II Thông tư này.

8.4. Sau khi đã xác định về nhu cầu sử dụng ngoại tệ hợp lý trong tháng của Tổ chức, trường hợp phát sinh thêm nhu cầu sử dụng ngoại tệ ngay trong tháng đó, Tổ chức phải thông báo và gửi đến Tổ chức tín dụng được phép hồ sơ, tài liệu chứng minh tính hợp lý của nhu cầu sử dụng ngoại tệ phát sinh tăng. Tổ chức tín dụng được phép kiểm tra tính hợp lý của số ngoại tệ cần sử dụng thêm trong tháng để có số liệu chính xác thực hiện việc cân đối nhu cầu sử dụng với nguồn ngoại tệ vãng lai thu được của Tổ chức trong tháng và thực hiện mua số ngoại tệ vượt theo quy định tại Điểm 8.3 Mục III Thông tư này.

MỤC IV. QUYỀN MUA NGOẠI TỆ CỦA TỔ CHỨC

9. Tổ chức được quyền giữ lại trên Tài khoản tiền gửi ngoại tệ của Tổ chức số ngoại tệ từ nguồn thu vãng lai trong tháng để thực hiện nhu cầu sử dụng trên cơ sở chứng minh tính hợp lý của nhu cầu sử dụng ngoại tệ của Tổ chức trong tháng.

10. Trường hợp nhu cầu sử dụng ngoại tệ trong tháng cho mục đích thanh toán và mục đích ký quỹ, đặt cọc của Tổ chức trong tháng lớn hơn số tiền thu được và số dư tài khoản ngoại tệ hiện có, Tổ chức được quyền mua số ngoại tệ còn thiếu từ Tổ chức tín dụng được phép trên cơ sở xuất trình các tài liệu và chứng từ hợp lệ cho Tổ chức tín dụng được phép để phục vụ nhu cầu sử dụng hợp pháp.

11. Thủ tục mua:

Tổ chức tín dụng được phép có trách nhiệm kiểm tra tính hợp lý của nhu cầu mua ngoại tệ phục vụ mục đích sử dụng của chính các Tổ chức, thực hiện việc bán ngoại tệ cho Tổ chức theo quy định tại Thông tư này và các quy định hiện hành có liên quan.

MỤC V. TRÁCH NHIỆM CỦA TỔ CHỨC TÍN DỤNG

12. Thực hiện việc mua – bán ngoại tệ với Tổ chức:

12.1. Tự cân đối nguồn vốn để thực hiện việc mua – bán ngoại tệ với Tổ chức theo các quy định tại Thông tư này và các quy định về quản lý ngoại hối có liên quan.

12.2. Kiểm tra, đối chiếu hồ sơ, tài liệu do Tổ chức xuất trình để xác định chính xác số ngoại tệ cần giữ lại cho Tổ chức để thực hiện nhu cầu sử dụng hợp lý của Tổ chức; số ngoại tệ còn lại Tổ chức tín dụng được phép mua của Tổ chức theo quy định tại Thông tư này.

12.3. Mở Tài khoản “quản lý và giữ hộ” cho từng Tổ chức tại Tổ chức tín dụng được phép để thực hiện việc mua ngoại tệ từ các Tổ chức theo quy định tại Thông tư này.

12.4. Sử dụng Tài khoản tiền gửi ngoại tệ của Tổ chức tại Tổ chức tín dụng được phép để thực hiện việc mua – bán ngoại tệ đối với các Tổ chức theo quy định tại Thông tư này.

13. Các Tổ chức tín dụng được phép khi mua, bán ngoại tệ theo quy định tại Thông tư này với các Tổ chức phải:

13.1. Hướng dẫn, đôn đốc, thông báo cho các Tổ chức thực hiện việc mua – bán ngoại tệ theo quy định của NHNN tại Thông tư này;

13.2. Theo dõi, kiểm soát đảm bảo nguyên tắc về số lượng ngoại tệ mua, bán theo quy định tại Thông tư này.

13.3. Duy trì trạng thái ngoại hối theo quy định hiện hành của NHNN.

13.4. Thực hiện kiểm tra, kiểm soát các chứng từ khi thực hiện các giao dịch mua, bán ngoại tệ với Tổ chức phù hợp với quy định tại Thông tư này và các quy định của pháp luật hiện hành, đặc biệt là nhu cầu mua ngoại tệ của Tổ chức.

13.5. Phát hiện các hành vi vi phạm của Tổ chức đối với quy định liên quan đến việc mua – bán ngoại tệ nói trên, kịp thời báo cáo NHNN để có biện pháp xử lý.

13.6. Lưu giữ các chứng từ liên quan tới việc mua, bán ngoại tệ theo quy định tại Thông tư này để phục vụ cho công tác kiểm tra, kiểm toán sau này.

13.7. Thực hiện yêu cầu báo cáo NHNN theo nội dung Thông tư này.

MỤC VI. TRÁCH NHIỆM CỦA TỔ CHỨC

14. Tổ chức có trách nhiệm và nghĩa vụ như sau:

14.1. Thực hiện nghiêm túc việc mua – bán ngoại tệ theo quy định tại Thông tư này

14.2. Kê khai chính xác các nhu cầu chi ngoại tệ trong tháng để yêu cầu Tổ chức tín dụng được phép giữ lại số ngoại tệ thu được để tự cân đối nhu cầu thu chi ngoại tệ trong tháng của Tổ chức. Chủ tịch Hội đồng quản trị, Tổng Giám đốc (Giám đốc) Tổ chức phải chịu trách nhiệm về tính chính xác và hợp lý của việc tự cân đối khả năng thu, chi ngoại tệ trong tháng để thực hiện quy định mua – bán ngoại tệ cho Tổ chức tín dụng được phép theo quy định tại Thông tư này.

14.3. Tuân thủ các quy định, xuất trình đầy đủ các chứng từ, tài liệu theo quy định và yêu cầu của Tổ chức tín dụng được phép khi thực hiện giao dịch mua – bán ngoại tệ.

14.4. Lưu giữ các chứng từ liên quan tới việc mua, bán ngoại tệ theo quy định tại Thông tư này để phục vụ cho công tác kiểm tra, kiểm toán sau này.

14.5. Các Tập đoàn, Tổng công ty nhà nước có trách nhiệm hướng dẫn, yêu cầu các doanh nghiệp thành viên trực thuộc Tập đoàn, Tổng công ty nhà nước nghiêm túc triển khai thực hiện việc mua – bán ngoại tệ theo quy định tại Thông tư này.

MỤC VII. YÊU CẦU BÁO CÁO

15. Tổ chức tín dụng được phép có trách nhiệm thực hiện yêu cầu báo cáo tình hình mua – bán ngoại tệ để NHNN tổng hợp số liệu và báo cáo Thủ tướng Chính phủ. Nội dung báo cáo như sau:

15.1. Báo cáo doanh số mua ngoại tệ theo nội dung nêu tại tiết b và tiết c điểm 6.1 Mục II Thông tư này về tổng số ngoại tệ mua được từ số dư tiền gửi có kỳ hạn của các Tổ chức. Báo cáo thực hiện theo Mẫu số 1 và gửi NHNN (Vụ Quản lý Ngoại hối và Sở giao dịch) chậm nhất vào ngày 08/01/2010.

15.2. Báo cáo doanh số mua ngoại tệ theo nội dung nêu tại tiết b và tiết c điểm 6.2. Mục II Thông tư này về tổng số ngoại tệ mua được từ số dư tiền gửi không kỳ hạn của các Tổ chức. Báo cáo thực hiện theo Mẫu số 2 và gửi NHNN (Vụ Quản lý Ngoại hối và Sở giao dịch) chậm nhất vào ngày 15/01/2010.

15.3. Định kỳ hàng tháng, chậm nhất vào ngày làm việc thứ 5 của tháng tiếp theo, thực hiện báo cáo doanh số mua – bán ngoại tệ trong tháng đối với các Tổ chức gửi NHNN (Vụ Quản lý Ngoại hối và Sở Giao dịch). Báo cáo thực hiện theo Mẫu biểu số 3 đính kèm.

15.4. Trường hợp báo cáo đột xuất về số liệu, tình hình thực hiện mua – bán ngoại tệ và các nội dung khác có liên quan đến việc thực hiện mua – bán ngoại tệ với Tổ chức, Tổ chức tín dụng được phép thực hiện theo yêu cầu của NHNN.

16. Định kỳ hoặc đột xuất khi cần thiết, NHNN có trách nhiệm tổng hợp tình hình, số liệu mua – bán ngoại tệ của các Tổ chức tín dụng được phép đối với các Tổ chức báo cáo Thủ tướng Chính phủ.

MỤC VIII. CÔNG TÁC KIỂM TRA XỬ LÝ VI PHẠM

17. Định kỳ hoặc khi cần thiết, NHNN và các cơ quan có liên quan tiến hành kiểm tra tình hình thực hiện việc mua – bán ngoại tệ của các Tổ chức với Tổ chức tín dụng được phép theo quy định tại Thông tư này. Tổ chức và Tổ chức tín dụng được phép có trách nhiệm cung cấp mọi văn bản, tài liệu cần thiết để việc kiểm tra được thực hiện kịp thời, hiệu quả.

18. Trường hợp xảy ra vi phạm các quy định tại Thông tư này, tùy theo mức độ vi phạm, các Tổ chức, các Tổ chức tín dụng được phép sẽ bị xử lý theo quy định của pháp luật.

19. Trường hợp phát sinh những vấn đề khác có liên quan đến việc mua – bán ngoại tệ theo quy định tại Thông tư này, Tổ chức và Tổ chức tín dụng được phép có trách nhiệm báo cáo NHNN để được xem xét và giải quyết.

MỤC IX. TỔ CHỨC THỰC HIỆN

20. Thông tư này có hiệu lực kể từ ngày ký.

21. Tổ chức thực hiện:

21.1. Mọi sửa đổi, bổ sung Thông tư này do Thống đốc Ngân hàng Nhà nước quyết định.

21.2. Chánh Văn phòng, Chánh Thanh tra, Giám sát Cơ quan Thanh tra, giám sát Ngân hàng, Thủ trưởng các đơn vị thuộc Ngân hàng Nhà nước, Giám đốc chi nhánh Ngân hàng Nhà nước Tỉnh, Thành phố trực thuộc Trung ương, Tổng Giám đốc (Giám đốc) Tổ chức tín dụng được phép; Chủ tịch Hội đồng quản trị, Tổng Giám đốc (Giám đốc) Tổ chức chịu trách nhiệm triển khai thực hiện Thông tư này.

21.3. Các Bộ, Ngành, cơ quan quản lý của Tổ chức theo chức năng, nhiệm vụ của mình phối hợp chỉ đạo thực hiện Thông tư này.

Nơi nhận:
- Như điểm 21.2 khoản 21;
- Thủ tướng Chính phủ (để b/c);
- Các Phó Thủ tướng (để b/c);
- BLĐ NHNN;
- VPCP
- Công báo;
- Bộ Tư pháp (để kiểm tra);
- Các Bộ: Công thương, Tài chính, Kế hoạch và Đầu tư, Xây dựng Nông nghiệp và Phát triển nông thôn, Giao thông Vận tải.
- Lưu VP, Vụ QLNH, Vụ PC;

KT. THỐNG ĐỐC
PHÓ THỐNG ĐỐC

Nguyễn Văn Bình

MẪU SỐ 1

TÊN TỔ CHỨC TÍN DỤNG BÁO CÁO

Địa chỉ:

Số điện thoại: Fax:

BÁO CÁO DOANH SỐ MUA NGOẠI TỆ TỪ SỐ DƯ TIỀN GỬI NGOẠI TỆ CÓ KỲ HẠN CỦA TỔ CHỨC

(Ngày 08/01/2010)

Đơn vị tính: 1.000 USD

STT | TÊN TỔ CHỨC GIAO DỊCH | DOANH SỐ MUA NGOẠI TỆ
 |  | USD | Ngoại tệ khác quy USD
I 1 2 3 | Tập đoàn: …….. Tập đoàn: ……… Công ty A Công ty B ...... |  |
 | Cộng I |  |
II 1 2 3 | Tổng Công ty ... Tổng Công ty.... Công ty A Công ty B |  |
 | Cộng II |  |
 | ………………. |  |
 | Tổng cộng |  |

Lập bảng
(Ký và ghi rõ họ tên)

Kiểm soát
(Ký và ghi rõ họ tên)

……., ngày tháng năm 2010
TỔNG GIÁM ĐỐC (GIÁM ĐỐC)
(Ký tên, đóng dấu)

Ghi chú:

- Tổ chức giao dịch là các Tổ chức được quy định tại Thông tư số: 26/2009/TT-NHNN ngày 30/12/2009 của Ngân hàng Nhà nước VN hướng dẫn thực hiện văn bản số 2578/TTg-KTTH ngày 23/12/2009 của Thủ tướng Chính phủ về việc bán ngoại tệ của một số Tập đoàn, Tổng công ty nhà nước.

- Báo cáo doanh số mua ngoại tệ của Tổ chức theo quy định tại điểm 6.1b và 6.1c Mục II Thông tư số: 26 nói trên.

- Tỷ giá quy đổi theo tỷ giá mà TCTD đã sử dụng để tính toán (yêu cầu nêu rõ) hoặc tỷ giá tính toán vào ngày làm báo cáo.

- Thông tin chi tiết (nếu cần thiết) đề nghị liên hệ số điện thoại 04 3934 3348 (Vụ Quản lý Ngoại hối).

MẪU SỐ 2

TÊN TỔ CHỨC TÍN DỤNG BÁO CÁO

Địa chỉ:

Số điện thoại: Fax:

BÁO CÁO DOANH SỐ MUA NGOẠI TỆ TỪ SỐ DƯ TIỀN GỬI NGOẠI TỆ KHÔNG KỲ HẠN CỦA TỔ CHỨC

(Ngày 12/01/2010)

Đơn vị tính: 1.000 USD

STT | TÊN TỔ CHỨC GIAO DỊCH | DOANH SỐ MUA NGOẠI TỆ
 |  | USD | Ngoại tệ khác quy USD
I 1 2 3 | Tập đoàn: …….. Tập đoàn: ……… Công ty A Công ty B ...... |  |
 | Cộng I |  |
II 1 2 3 | Tổng Công ty ... Tổng Công ty.... Công ty A Công ty B |  |
 | Cộng II |  |
 | ………………. |  |
 | Tổng cộng |  |

Lập bảng
(Ký và ghi rõ họ tên)

Kiểm soát
(Ký và ghi rõ họ tên)

……., ngày tháng năm 2010
TỔNG GIÁM ĐỐC (GIÁM ĐỐC)
(Ký tên, đóng dấu)

Ghi chú:

- Tổ chức giao dịch là các Tổ chức được quy định tại Thông tư số: 26/2009/TT-NHNN ngày 30/12/2009 của Ngân hàng Nhà nước VN hướng dẫn thực hiện văn bản số 2578/TTg-KTTH ngày 23/12/2009 của Thủ tướng Chính phủ về việc bán ngoại tệ của một số Tập đoàn, Tổng công ty nhà nước.

- Báo cáo doanh số mua ngoại tệ của Tổ chức theo quy định tại điểm 6.2 b và 6.2c Mục II Thông tư số: 26 nói trên.

- Tỷ giá quy đổi theo tỷ giá mà TCTD đã sử dụng để tính toán (yêu cầu nêu rõ) hoặc tỷ giá tính toán vào ngày làm báo cáo.

- Thông tin chi tiết (nếu cần thiết) đề nghị liên hệ số điện thoại 04 3934 3348 (Vụ Quản lý Ngoại hối).

MẪU SỐ 3

TÊN TỔ CHỨC TÍN DỤNG BÁO CÁO

Địa chỉ:

Số điện thoại: Fax:

BÁO CÁO DOANH SỐ MUA – BÁN NGOẠI TỆ VỚI TỔ CHỨC

(Ngày …/…/2010)

Đơn vị tính: 1.000 USD

STT | TÊN TỔ CHỨC GIAO DỊCH | DOANH SỐ MUA NGOẠI TỆ TỪ TỔ CHỨC |  | DOANH SỐ BÁN NGOẠI TỆ CHO TỔ CHỨC
 |  | USD | Ngoại tệ khác quy USD | USD | Ngoại tệ khác quy USD
I 1 2 3 | Tập đoàn: …….. Tập đoàn: ……… Công ty A Công ty B ...... |  |  |
 | Cộng I |  |  |
II 1 2 3 | Tổng Công ty ... Tổng Công ty.... Công ty A Công ty B |  |  |
 | Cộng II |  |  |
 | ………………. |  |  |
 | Tổng cộng |  |  |

Lập bảng
(Ký và ghi rõ họ tên)

Kiểm soát
(Ký và ghi rõ họ tên)

……., ngày tháng năm 2010
TỔNG GIÁM ĐỐC (GIÁM ĐỐC)
(Ký tên, đóng dấu)

Ghi chú:

- Tổ chức giao dịch là các Tổ chức được quy định tại Thông tư số: 26/2009/TT-NHNN ngày 30/12/2009 của Ngân hàng Nhà nước VN hướng dẫn thực hiện văn bản số 2578/TTg-KTTH ngày 23/12/2009 của Thủ tướng Chính phủ về việc bán ngoại tệ của một số Tập đoàn, Tổng công ty nhà nước.

- Định kỳ ngày 5 hàng tháng, Tổ chức tín dụng được phép báo cáo doanh số mua – bán ngoại tệ với Tổ chức trong tháng liền kề trước đó.

- Tỷ giá quy đổi theo tỷ giá mà TCTD đã sử dụng để tính toán (yêu cầu nêu rõ) hoặc tỷ giá tính toán vào ngày làm báo cáo.

- Thông tin chi tiết (nếu cần thiết) đề nghị liên hệ số điện thoại 04 3934 3348 (Vụ Quản lý Ngoại hối).


TT 2009 - 155 HD phan phoi loi nhuan Cty NN

BỘ TÀI CHÍNH | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
---------- | Độc lập - Tự do - Hạnh phúc
Số: 155/2009/TT-BTC | ------------------------------------
 | Hà Nội, ngày 31 tháng 07 năm 2009

THÔNG TƯ

Hướng dẫn chế độ phân phối lợi nhuận của công ty nhà nước

theo quy định tại Nghị định số 09/2009/NĐ-CP ngày 05/2/2009 của Chính phủ

-----------------------

Thực hiện Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác ban hành kèm theo Nghị định số 09/2009/NĐ-CP ngày 05/2/2009 của Chính phủ (sau đây viết tắt là Nghị định 09/2009/NĐ-CP), Bộ Tài chính hướng dẫn chế độ phân phối lợi nhuận của công ty nhà nước như sau:

Điều 1. Thông tư này quy định việc phân phối lợi nhuận của công ty nhà nước quy định tại điểm 1 Điều 2 Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác ban hành kèm theo Nghị định số 09/2009/NĐ-CP bao gồm cả công ty thành viên hạch toán độc lập thuộc Tổng công ty nhà nước (sau đây gọi tắt là Công ty nhà nước).

Đối với Tổng công ty Đầu tư và kinh doanh vốn nhà nước, Sở giao dịch chứng khoán, Trung tâm lưu ký chứng khoán việc phân phối lợi nhuận được thực hiện theo văn bản hướng dẫn riêng.

Điều 2. Lợi nhuận sau thuế của công ty nhà nước sau khi phân phối theo quy định tại điểm a, b, c, d khoản 1 Điều 27 Nghị định số 09/2009/NĐ-CP được phân chia theo tỷ lệ giữa vốn nhà nước đầu tư và vốn tự huy động của doanh nghiệp. Trong đó:

1. Vốn nhà nước và vốn tự huy động bình quân trong năm được xác định trên cơ sở là tổng số dư vốn nhà nước hoặc vốn tự huy động cuối mỗi quý chia cho 4 quý.

2. Số dư vốn nhà nước đầu tư tại thời điểm cuối mỗi quý được xác định gồm số dư của các nguồn vốn sau:

- Nguồn vốn kinh doanh (tài khoản 411)

- Nguồn vốn đầu tư xây dựng cơ bản (tài khoản 441)

- Quĩ đầu tư phát triển (tài khoản 414)

Điều 3. Đối với việc sử dụng phần lợi nhuận được chia theo vốn nhà nước quy định tại khoản 2 và khoản 9 Điều 27:

1. Đối với công ty nhà nước đang có số vốn nhà nước nhỏ hơn mức vốn điều lệ đã được cơ quan có thẩm quyền phê duyệt theo quy định thì phần lợi nhuận được chia theo vốn nhà nước đầu tư được dùng để đầu tư bổ sung cho đủ mức vốn điều lệ của công ty đã được phê duyệt.

2. Đối với công ty nhà nước có số vốn nhà nước lớn hơn hoặc bằng mức vốn điều lệ đã được cơ quan có thẩm quyền phê duyệt theo quy định thì phần lợi nhuận được chia theo vốn nhà nước được xử lý như sau:

- Đối với các công ty thành viên hạch toán độc lập thuộc Tổng công ty nhà nước, Tổng công ty do các công ty tự đầu tư góp vốn thành lập chuyển về Văn phòng Tổng công ty (hoặc công ty mẹ); đối với các công ty con trong mô hình công ty mẹ - công ty con thì chuyển về công ty mẹ.

- Đối với Tổng công ty nhà nước hoặc công ty mẹ và công ty nhà nước độc lập trực thuộc các Bộ, địa phương chuyển về Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và kinh doanh vốn nhà nước được thành lập theo Quyết định số 113/2008/QĐ-TTg ngày 18/08/2008 của Thủ tướng Chính phủ.

3. Hàng năm căn cứ vào kết quả hoạt động sản xuất kinh doanh và nhu cầu bổ sung vốn điều lệ của công ty nhà nước, cơ quan đại diện chủ sở hữu công ty nhà nước xem xét phương án và có văn bản đề nghị Bộ Tài chính chấp thuận để công ty nhà nước được sử dụng phần lợi nhuận được chia theo vốn nhà nước bổ sung vốn điều lệ hoặc điều chuyển về Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và kinh doanh vốn nhà nước.

Đối với khoản lợi nhuận phải điều chuyển về Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và kinh doanh vốn nhà nước, trong thời hạn 30 ngày kể từ ngày Bộ Tài chính có ý kiến chính thức bằng văn bản, công ty nhà nước phải thực hiện chuyển khoản lợi nhuận này về Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và kinh doanh vốn nhà nước. Quá thời hạn trên, doanh nghiệp phải nộp thêm tiền lãi quá hạn như đối với khoản vay có kỳ hạn tương ứng tại ngân hàng nơi doanh nghiệp mở tài khoản và bị xác định là không chấp hành chính sách, chế độ của nhà nước. Khoản tiền lãi quá hạn này được hạch toán giảm trừ vào Quỹ thưởng Ban quản lý điều hành công ty.

Điều 4. Đối với công ty đầu tư thành lập mới trong 2 năm liền kề từ khi có lãi nếu phân phối lợi nhuận như trên mà hai quỹ khen thưởng, phúc lợi không đạt 2 tháng lương thực hiện đối với công ty xếp loại A; không đạt 1,5 tháng lương thực hiện đối với công ty nhà nước xếp loại B và không đạt 1 tháng lương thực hiện đối với công ty nhà nước xếp loại C, thì công ty được giảm phần trích quỹ đầu tư phát triển để đảm bảo đủ mức trích 02 quỹ khen thưởng, phúc lợi theo quy định này. Mức giảm tối đa bằng toàn bộ số trích quỹ đầu tư phát triển từ lợi nhuận sau thuế phát sinh của năm tài chính.

Điều 5. Công ty nhà nước đặc thù thực hiện phân phối lợi nhuận theo quy định tại khoản 8 Điều 27 Nghị định số 09/2009/NĐ-CP.

Công ty nhà nước đặc thù bao gồm:

1. Công ty có vốn nhà nước nhiều hơn vốn doanh nghiệp tự huy động hoặc không có vốn huy động;

2. Công ty nhà nước đang chuyển đổi sở hữu bao gồm công ty đã có quyết định của cơ quan có thẩm quyền về cổ phần hoá, giao, bán doanh nghiệp nhưng chưa chính thức chuyển đổi sở hữu (chưa được cấp giấy chứng nhận đăng ký kinh doanh lần đầu theo hình thức mới);

3. Công ty nhà nước đang thực hiện một số nhiệm vụ kinh tế, xã hội do Nhà nước giao tại các địa bàn thuộc vùng biên giới, hải đảo, địa bàn chiến lược; làm nhiệm vụ kinh tế kết hợp quốc phòng; giải quyết việc làm cho đồng bào dân tộc...theo quyết định của các cấp có thẩm quyền.

Điều 6. Trích quỹ thưởng Ban quản lý điều hành công ty nhà nước thực hiện theo quy định tại mục b khoản 3 Điều 27 Nghị định số 09/2009/NĐ-CP cụ thể:

1. Căn cứ vào xếp loại kết quả hoạt động của Hội đồng quản trị, Ban Giám đốc, Quỹ thưởng Ban quản lý điều hành công ty nhà nước được trích lập như sau:

Đối với trường hợp hoàn thành xuất sắc nhiệm vụ thì được trích tối đa 5% lợi nhuận được chia theo vốn tự huy động để lập quỹ thưởng Ban quản lý điều hành công ty, mức trích một năm không vượt quá 500 triệu đồng (đối với công ty có Hội đồng quản trị), 200 triệu đồng (đối với công ty không có Hội đồng quản trị).

Đối với trường hợp hoàn thành nhiệm vụ thì được trích tối đa 2,5% lợi nhuận được chia theo vốn tự huy động để lập quỹ thưởng Ban quản lý điều hành công ty, mức trích một năm không vượt quá 250 triệu đồng (đối với công ty có Hội đồng quản trị), 100 triệu đồng (đối với công ty không có Hội đồng quản trị).

Đối với trường hợp không hoàn thành nhiệm vụ thì không được trích lập quỹ thưởng Ban quản lý điều hành kể cả trường hợp công ty nhà nước có lãi.

2. Riêng đối với công ty nhà nước đặc thù có vốn nhà nước nhiều hơn vốn doanh nghiệp tự huy động hoặc không có vốn huy động, trường hợp Hội đồng quản trị, Ban Giám đốc hoàn thành và hoàn thành xuất sắc nhiệm vụ thì được trích lập quỹ thưởng Ban quản lý điều hành công ty từ nguồn trích quỹ đầu tư phát triển hoặc nguồn lợi nhuận được chia theo vốn nhà nước nếu nguồn trích quỹ đầu tư phát triển không đủ. Mức trích quỹ được xác định theo quy định tại khoản 1 điều này.

3. Kết quả phân loại A,B, C đối với công ty nhà nước và mức độ hoàn thành nhiệm vụ của Hội đồng quản trị, Ban giám đốc được xác định theo quy định tại Quyết định số 224/2006/QĐ-TTg ngày 06/10/2006 của Thủ tướng Chính phủ về việc ban hành Quy chế giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước; điểm 5 phần III Thông tư số 115/2006/TT- BTC ngày 25/9/2007 của Bộ Tài chính hướng dẫn một số nội dung về giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước. Trong đó: Các công ty nhà nước có thời hạn gửi Báo cáo tài chính và báo cáo giám sát và đánh giá hiệu quả hoạt động của năm trước không đúng thời hạn quy định của Luật Kế toán hiện hành và Quyết định số 224/2006/QĐ-TTg được xác định là không chấp hành chính sách, chế độ của nhà nước.

4. Nguồn trích Quỹ khen thưởng, phúc lợi theo quy định được sử dụng để chi cho người lao động trong công ty nhà nước đã tham gia vào hoạt động kinh doanh của năm tài chính theo quy chế nội bộ về việc sử dụng quỹ khen thưởng, quỹ phúc lợi của công ty.

Điều 7. Việc trích quỹ khen thưởng, quỹ phúc lợi đối với công ty nhà nước đặc thù quy định tại Điều 5 nêu trên được áp dụng từ năm 2007. Trong đó: các công ty nhà nước đã trích hoặc tạm trích quỹ khen thưởng, quỹ phúc lợi của năm tài chính 2007 được điều chỉnh lại theo quy định tại Thông tư này. Nếu số tạm trích thấp hơn mức quy định của Thông tư này thì được trích bổ sung, nếu cao hơn mức quy định tại Thông tư này thì số chênh lệch tạm trích cao hơn, công ty nhà nước phải giảm trừ nguồn trích quỹ khen thưởng, quỹ phúc lợi của năm tài chính tiếp theo.

Điều 8. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký ban hành. Các quy định trước đây về phân phối lợi nhuận của công ty nhà nước trái với quy định tại Thông tư này đều bị bãi bỏ. Trong quá trình thực hiện nếu có khó khăn vướng mắc các công ty phản ánh về Bộ Tài chính để xem xét giải quyết./.

Nơi gửi:

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- Cơ quan Trung ương của các đoàn thể;

- Sở Tài chính, Cục thuế các tỉnh, thành phố trực thuộc Trung ương;

- Các Tập đoàn kinh tế nhà nước;

- Tổng công ty nhà nước;

- Văn phòng Ban chỉ đạo Trung ương về phòng, chống tham nhũng;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Công báo;

- Website Chính phủ;

- Các đơn vị thuộc Bộ Tài chính;

- Website Bộ Tài chính;

- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Trần Xuân Hà


TT 2009 - 202 HD ve tai chinh ban, giao DN von NN

BỘ TÀI CHÍNH

--------------

Số: 202/2009/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------------------------

Hà Nội, ngày 20 tháng 10 năm 2009

THÔNG TƯ

Hướng dẫn một số nội dung về tài chính trong

bán, giao doanh nghiệp 100% vốn nhà nước

----------------------------

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ Quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 109/2008/NĐ-CP ngày 10/10/2008 của Chính phủ về bán, giao doanh nghiệp 100% vốn nhà nước;

Bộ Tài chính hướng dẫn một số nội dung về tài chính trong bán, giao doanh nghiệp 100% vốn nhà nước như sau:

CHƯƠNG I. QUY ĐỊNH CHUNG

Điều 1. Đối tượng và điều kiện áp dụng.

Theo quy định tại Điều 2, Điều 4 Nghị định số 109/2008/NĐ-CP ngày 10/10/2008 của Chính phủ về bán, giao doanh nghiệp 100% vốn nhà nước (sau đây gọi là Nghị định 109/2008/NĐ-CP).

Điều 2. Chi phí thực tế, hợp lý và cần thiết cho việc tổ chức bán, giao doanh nghiệp.

1. Chi phí bán, giao doanh nghiệp: là các khoản chi phí liên quan đến bán, giao doanh nghiệp từ thời điểm quyết định bán, giao doanh nghiệp đến thời điểm thực hiện xong việc bàn giao doanh nghiệp cho bên nhận mua, nhận giao doanh nghiệp. Trong đó:

a. Chi phí bán doanh nghiệp bao gồm:

- Chi phí kiểm kê, xác định giá trị tài sản;

- Chi phí lập phương án bán doanh nghiệp;

- Chi phí tổ chức đại hội công nhân, viên chức doanh nghiệp để triển khai bán doanh nghiệp;

- Chi phí hoạt động tuyên truyền, quảng cáo, công khai thông tin;

- Chi phí tổ chức đấu giá;

- Chi phí thuê kiểm toán, tư vấn xác định giá trị doanh nghiệp (nếu có);

- Chi phí cho Ban đổi mới tại doanh nghiệp;

- Các chi phí khác liên quan đến bán doanh nghiệp.

Mức chi phí được xác định theo giá trị doanh nghiệp trên sổ kế toán nhưng tối đa không vượt quá 50 triệu đồng đối với doanh nghiệp có giá trị dưới 1 tỷ đồng; 100 triệu đồng đối với doanh nghiệp có giá trị từ 1 đến 5 tỷ đồng; 150 triệu đồng đối với doanh nghiệp có giá trị từ trên 5 đến 10 tỷ đồng và 200 triệu đối với doanh nghiệp có giá trị trên 10 tỷ đồng.

b. Chi phí giao doanh nghiệp bao gồm:

- Chi phí kiểm kê tài sản;

- Chi phí lập phương án giao doanh nghiệp;

- Chi phí tổ chức đại hội công nhân, viên chức doanh nghiệp để triển khai giao doanh nghiệp;

- Chi phí hoạt động tuyên truyền, quảng cáo, công khai thông tin;

- Chi phí thuê kiểm toán;

- Chi phí cho Ban đổi mới tại doanh nghiệp;

- Các chi phí khác có liên quan đến giao doanh nghiệp.

Mức chi phí được xác định theo giá trị doanh nghiệp trên sổ kế toán nhưng tối đa không vượt quá 50 triệu đồng đối với doanh nghiệp có giá trị dưới 5 tỷ đồng; 100 triệu đồng đối với doanh nghiệp có giá trị từ trên 5 đến 10 tỷ đồng và 150 triệu đối với doanh nghiệp có giá trị trên 10 tỷ đồng.

c. Đối với doanh nghiệp có quy mô lớn, phức tạp, chi phí cần thiết cho việc bán, giao doanh nghiệp vượt mức khống chế tối đa nêu tại điểm a, điểm b khoản 1 Điều này; cơ quan quyết định bán, giao doanh nghiệp chủ động xem xét, quyết định mức chi phí cần thiết nhưng tối đa không vượt quá giá trị phần vốn nhà nước tại đơn vị bán, giao và chịu trách nhiệm về quyết định của mình.

d. Tổng giám đốc hoặc giám đốc doanh nghiệp quyết định nội dung và mức chi cần thiết trong phạm vi mức khống chế tối đa để tổ chức triển khai bán, giao doanh nghiệp và chịu trách nhiệm về tính hợp pháp, hợp lệ của các khoản chi này.

2. Chi phí bán, giao doanh nghiệp được đảm bảo bằng các nguồn sau:

a. Chi phí bán doanh nghiệp hoặc bộ phận doanh nghiệp (sau đây gọi là bán doanh nghiệp) được trừ vào tiền thu được do bán doanh nghiệp; nếu không đủ thì xử lý như sau:

- Trường hợp khi xây dựng phương án bán mà dự kiến tiền thu từ bán doanh nghiệp không đủ bù đắp chi phí bán doanh nghiệp thì thực hiện theo quy định tại Khoản 2 Điều 8 Nghị định số 109/2008/NĐ-CP.

- Trường hợp khi đã thực hiện phương án bán doanh nghiệp mà tiền thu từ bán doanh nghiệp không đủ bù đắp chi phí bán doanh nghiệp thì được hỗ trợ từ Quỹ hỗ trợ sắp xếp doanh nghiệp theo quy định tại Khoản 6 Điều 5 Nghị định số 109/2008/NĐ-CP, cụ thể như sau:

+ Quỹ hỗ trợ sắp xếp doanh nghiệp của Tập đoàn, Tổng công ty trong trường hợp bán doanh nghiệp thành viên, công ty con hoặc đơn vị hạch toán phụ thuộc Tập đoàn, Tổng công ty;

+ Quỹ hỗ trợ sắp xếp doanh nghiệp của Công ty mẹ trong trường hợp bán doanh nghiệp là công ty trách nhiệm hữu hạn do Công ty mẹ đầu tư 100% vốn điều lệ, bán đơn vị hạch toán phụ thuộc Công ty mẹ;

+ Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước trong trường hợp bán toàn bộ công ty nhà nước độc lập; toàn bộ tổng công ty nhà nước; toàn bộ tập đoàn, công ty mẹ được tổ chức và hoạt động theo mô hình công ty mẹ - công ty con và công ty trách nhiệm hữu hạn do Nhà nước nắm giữ 100% vốn điều lệ thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương.

Riêng trường hợp bán bộ phận doanh nghiệp của công ty nhà nước độc lập hoặc thành viên hạch toán độc lập mà tiền thu không đủ bù đắp chi phí bán thì công ty nhà nước độc lập hoặc doanh nghiệp thành viên hạch toán độc lập chịu trách nhiệm chi trả.

b. Chi phí giao doanh nghiệp được trừ vào giá trị vốn nhà nước tại doanh nghiệp. Nếu chi phí giao doanh nghiệp theo dự kiến lớn hơn giá trị phần vốn nhà nước tại doanh nghiệp thì chuyển sang hình thức sắp xếp khác theo quy định.

Trường hợp tập thể người lao động trong doanh nghiệp vẫn nhận giao doanh nghiệp thì phải có phương án góp vốn để đáp ứng yêu cầu sản xuất kinh doanh và xác lập quyền sở hữu doanh nghiệp của đại diện bên nhận giao doanh nghiệp được cơ quan quyết định giao doanh nghiệp chấp thuận. Riêng phần chênh lệch thiếu của chi phí giao doanh nghiệp được hỗ trợ từ Quỹ hỗ trợ sắp xếp doanh nghiệp của tập đoàn kinh tế, tổng công ty nhà nước, công ty mẹ trong trường hợp giao doanh nghiệp thành viên hạch toán độc lập; Quỹ hỗ trợ sắp xếp doanh nghiệp Trung ương trong trường hợp giao doanh nghiệp 100% vốn nhà nước thuộc các Bộ, ngành, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương.

c. Hồ sơ đề nghị hỗ trợ chi phí đối với trường hợp bán, giao doanh nghiệp:

- Công văn đề nghị hỗ trợ kinh phí có xác nhận của cơ quan có thẩm quyền quyết định bán, giao doanh nghiệp. Nội dung công văn bao gồm tổng số tiền thu được do bán doanh nghiệp hoặc giá trị phần vốn nhà nước còn lại tại doanh nghiệp (đối với trường hợp giao doanh nghiệp); chi phí bán doanh nghiệp hoặc chi phí giao doanh nghiệp; số tiền còn thiếu đề nghị hỗ trợ. Ngoài ra, trường hợp giao doanh nghiệp phải có thêm phương án góp vốn cùng cam kết nhận giao doanh nghiệp của đại diện bên nhận giao doanh nghiệp;

- Quyết định bán hoặc giao doanh nghiệp của cấp có thẩm quyền (bản chính hoặc bản sao);

- Hợp đồng bán hoặc giao doanh nghiệp (bản chính hoặc bản sao)

- Biên bản xác định giá trị doanh nghiệp (bản chính hoặc bản sao);

- Bản kê chi tiết chi phí bán hoặc giao doanh nghiệp (có thẩm định của cơ quan có thẩm quyền quyết định bán, giao doanh nghiệp).

Điều 3. Đối với khoản nợ thuế và các khoản phải nộp ngân sách nhà nước.

Doanh nghiệp có trách nhiệm kê khai và gửi báo cáo quyết toán thuế đến thời điểm xác định giá trị doanh nghiệp cho cơ quan thuế để kiểm tra, xác định số thuế còn phải nộp theo quy định. Cơ quan thuế có trách nhiệm chủ động bố trí cán bộ thực hiện kiểm tra đối với các doanh nghiệp bán, giao phù hợp với thời gian xác định giá trị doanh nghiệp đã được thông báo. Trường hợp đến thời điểm tổ chức xác định giá trị doanh nghiệp mà cơ quan thuế vẫn chưa hoàn thành kiểm tra thì doanh nghiệp được sử dụng báo cáo tài chính đã lập để làm cơ sở xác định giá trị doanh nghiệp (kể cả việc xác định các nghĩa vụ của doanh nghiệp về thuế và phân phối lợi nhuận). Các khoản chênh lệch về nghĩa vụ thuế đối với Nhà nước (nếu có) sẽ được điều chỉnh ở thời điểm doanh nghiệp được cấp giấy chứng nhận đăng ký kinh doanh.

Doanh nghiệp có trách nhiệm khai thuế, tính thuế và hoàn thành nghĩa vụ nộp thuế theo quy định tại Điều 30 và khoản 3 Điều 55 Luật Quản lý thuế. Trường hợp cơ quan thuế thực hiện không đúng theo quy định của Luật Quản lý thuế gây thiệt hại cho doanh nghiệp thì phải bồi thường thiệt hại cho doanh nghiệp theo quy định của pháp luật.

Trường hợp doanh nghiệp không gửi hồ sơ và đề nghị cơ quan thuế kiểm tra thì Ban Đổi mới và Phát triển tại doanh nghiệp và lãnh đạo doanh nghiệp có trách nhiệm về số thuế phát sinh thêm so với số liệu trong báo cáo tài chính tại thời điểm chính thức bàn giao đã được cơ quan có thẩm quyền phê duyệt, bàn giao và các tổn thất phát sinh.

CHƯƠNG II. BÁN DOANH NGHIỆP 100% VỐN NHÀ NƯỚC

Điều 4. Về kiểm kê, xử lý tài sản và Quỹ Khen thưởng, Quỹ phúc lợi.

1. Kiểm kê, đối chiếu, phân loại tài sản và xử lý tồn tại về tài chính.

a. Khi nhận được quyết định bán doanh nghiệp của cơ quan có thẩm quyền, doanh nghiệp có trách nhiệm tổ chức kiểm kê, đối chiếu, phân loại tài sản doanh nghiệp đang quản lý, sử dụng tại thời điểm xác định giá trị doanh nghiệp.

b. Doanh nghiệp có trách nhiệm thực hiện kiểm toán báo cáo tài chính hàng năm theo chế độ Nhà nước quy định. Trường hợp thời điểm xác định giá trị doanh nghiệp không trùng với thời điểm kết thúc năm tài chính, doanh nghiệp bán có trách nhiệm lập báo cáo tài chính tại thời điểm xác định giá trị doanh nghiệp.

c. Trên cơ sở kết quả kiểm kê, kiểm toán báo cáo tài chính hàng năm đến thời điểm xác định giá trị doanh nghiệp, doanh nghiệp bán có trách nhiệm phối hợp với các cơ quan liên quan chủ động xử lý theo thẩm quyền và theo quy định của pháp luật những tồn tại về tài chính trước khi xác định giá trị doanh nghiệp bán.

Trường hợp có vướng mắc hoặc vượt quá thẩm quyền thì doanh nghiệp bán phải kịp thời báo cáo với cơ quan ra quyết định bán doanh nghiệp để xem xét, giải quyết. Nếu đã báo cáo nhưng chưa được giải quyết thì phải ghi rõ những tồn tại này trong Biên bản xác định giá trị doanh nghiệp bán để có căn cứ tiếp tục giải quyết trong giai đoạn từ khi xác định giá trị doanh nghiệp đến thời điểm bán doanh nghiệp.

2. Xử lý tài sản.

a. Đối với tài sản thừa, thiếu, phải phân tích làm rõ nguyên nhân và xử lý như sau:

- Tài sản thiếu phải xác định trách nhiệm của tổ chức, cá nhân để xử lý bồi thường trách nhiệm vật chất theo quy định hiện hành. Khoản chênh lệch giữa giá trị bồi thường của cá nhân, tập thể liên quan, tổ chức bảo hiểm (nếu có) với giá trị tổn thất thực tế được bù đắp bằng Quỹ dự phòng tài chính; nếu thiếu thì hạch toán vào kết quả kinh doanh; nếu doanh nghiệp vẫn bị lỗ thì được ghi giảm vốn nhà nước.

- Tài sản thừa, nếu không xác định được nguyên nhân và không tìm được chủ sở hữu thì xử lý tăng vốn nhà nước tương ứng với giá trị thực tế của tài sản dôi thừa.

b. Đối với những tài sản không cần dùng sau khi được chấp thuận bằng văn bản của cơ quan quyết định bán doanh nghiệp, tài sản ứ đọng, tài sản chờ thanh lý được xử lý như sau:

- Thanh lý nhượng bán: Giám đốc doanh nghiệp chịu trách nhiệm chỉ đạo tổ chức thanh lý, nhượng bán tài sản theo pháp luật hiện hành.

Các khoản thu và chi phí cho hoạt động thanh lý, nhượng bán tài sản được hạch toán vào thu nhập và chi phí của doanh nghiệp.

- Đến thời điểm xác định giá trị doanh nghiệp, những tài sản không cần dùng, tài sản ứ đọng, tài sản chờ thanh lý chưa được xử lý thì không tính vào giá trị doanh nghiệp; doanh nghiệp có trách nhiệm bảo quản, thực hiện chuyển giao cho các cơ quan sau:

+ Công ty Mua bán nợ và Tài sản tồn đọng của doanh nghiệp để xử lý theo quy định của pháp luật đối với các doanh nghiệp 100% vốn nhà nước và các công ty trách nhiệm hữu hạn do Nhà nước nắm giữ 100% vốn điều lệ thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương;

+ Tập đoàn, tổng công ty nhà nước, công ty mẹ, công ty nhà nước độc lập để xử lý theo quy định đối với các doanh nghiệp 100% vốn nhà nước và các công ty trách nhiệm hữu hạn do Tập đoàn, Tổng công ty, Công ty mẹ nắm giữ 100% vốn điều lệ.

c. Đối với công trình phúc lợi: nhà trẻ, nhà mẫu giáo, bệnh xá và các tài sản phúc lợi khác đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi thì chuyển giao cho công ty quản lý, sử dụng để tiếp tục phục vụ tập thể người lao động trong doanh nghiệp bán. Trường hợp bán đơn vị phụ thuộc thì bàn giao công trình phúc lợi về Công ty mẹ để quản lý, sử dụng.

Đối với nhà ở cán bộ, công nhân viên đầu tư bằng nguồn Quỹ phúc lợi của doanh nghiệp, kể cả nhà ở được đầu tư bằng vốn ngân sách nhà nước cấp thì chuyển giao cho cơ quan nhà đất của địa phương để quản lý.

Đối với tài sản dùng trong sản xuất, kinh doanh đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi của doanh nghiệp bán được tính vào giá trị doanh nghiệp và công ty tiếp tục sử dụng trong sản xuất, kinh doanh. Phần vốn tương ứng với giá trị tài sản này doanh nghiệp bán có trách nhiệm hoàn trả Quỹ khen thưởng, Quỹ phúc lợi để chia cho người lao động đang làm việc ở doanh nghiệp tại thời điểm xác định giá trị doanh nghiệp.

d. Tài sản là công trình phúc lợi được đầu tư bằng nguồn vốn nhà nước, nếu doanh nghiệp bán tiếp tục sử dụng được tính vào giá trị doanh nghiệp.

3. Quỹ khen thưởng và Quỹ phúc lợi.

a. Số dư bằng tiền của Quỹ khen thưởng, Quỹ phúc lợi được dùng để chia cho người lao động đang làm việc tại thời điểm xác định giá trị doanh nghiệp theo số năm công tác tại doanh nghiệp bán. Giám đốc doanh nghiệp phối hợp với tổ chức công đoàn tại doanh nghiệp để xây dựng phương án và quyết định việc phân chia.

Nguồn Quỹ khen thưởng, Quỹ phúc lợi được xác định bằng: Số dư của quỹ (không bao gồm nguồn đã cấu thành tài sản phúc lợi) cộng (+) với giá trị tài sản thực tế của tài sản đang sử dụng cho sản xuất kinh doanh được đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi.

b. Trường hợp doanh nghiệp đã chi quá nguồn Quỹ khen thưởng, Quỹ phúc lợi được xử lý như sau:

- Đối với khoản đã chi trực tiếp cho người lao động có tên trong danh sách thường xuyên tại thời điểm có quyết định bán không được khấu trừ vào phần vốn nhà nước tại doanh nghiệp. Giám đốc doanh nghiệp phối hợp với tổ chức công đoàn xử lý bằng cách thu hồi hoặc chuyển thành nợ phải thu để công ty sau này tiếp tục kế thừa.

- Đối với các khoản chi quá nguồn Quỹ khen thưởng, Quỹ phúc lợi mà không xác định được đối tượng để thu hồi (như chi cho người lao động đã nghỉ mất việc, thôi việc trước thời điểm quyết định bán...) thì Ban chỉ đạo cổ phần hoá báo cáo cơ quan quyết định giá trị doanh nghiệp xử lý như đối với khoản nợ phải thu không có khả năng thu hồi.

Điều 5. Xử lý công nợ.

Doanh nghiệp được bán hoặc có bộ phận được bán có trách nhiệm đối chiếu, xác nhận, thu hồi các khoản nợ phải thu đến hạn trước khi bán; huy động các nguồn để thanh toán các khoản nợ đến hạn trả hoặc thoả thuận với các chủ nợ để xử lý trước khi bán.

Đối với các khoản nợ phải thu còn lại và nợ phải trả thì tùy theo điều kiện mua bán có kế thừa nợ hoặc không kế thừa nợ để xử lý theo nguyên tắc sau:

1. Trường hợp bán có kế thừa công nợ: người mua có trách nhiệm thanh toán các khoản nợ phải trả và thu hồi các khoản nợ phải thu theo cam kết; việc cam kết kế thừa các khoản nợ phải thu, phải trả phải được ghi trong hợp đồng mua bán doanh nghiệp và thông báo bằng văn bản cho chủ nợ, khách nợ và các bên liên quan biết.

2. Trường hợp bán không kế thừa công nợ:

Việc xử lý khoản nợ phải thu, phải trả được thực hiện theo quy định sau:

a. Nợ phải thu:

- Đối với những khoản nợ phải thu có đủ tài liệu chứng minh không có khả năng thu hồi theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng thì xác định rõ nguyên nhân, trách nhiệm cá nhân, tổ chức để xử lý bồi thường theo quy định của pháp luật hiện hành. Phần tổn thất sau khi xử lý, doanh nghiệp dùng nguồn dự phòng nợ phải thu khó đòi để bù đắp, nếu thiếu thì hạch toán vào chi phí kinh doanh của doanh nghiệp.

- Đối với các khoản nợ phải thu quá hạn khác, doanh nghiệp phải tiếp tục đòi nợ hoặc thoả thuận bán nợ cho các tổ chức kinh tế có chức năng kinh doanh mua bán nợ và tài sản tồn đọng, không được trực tiếp bán nợ cho khách nợ. Khoản tổn thất từ việc bán nợ được hạch toán vào chi phí kinh doanh.

- Đến thời điểm xác định giá trị doanh nghiệp, doanh nghiệp bán có trách nhiệm bàn giao các khoản công nợ không tính vào giá trị doanh nghiệp (bao gồm cả các khoản nợ đã được xử lý bằng nguồn dự phòng nợ phải thu khó đòi, dự phòng rủi ro, dự phòng nghiệp vụ... đang được tiếp tục theo dõi ngoài bảng) cho các cơ quan liên quan như sau:

+ Công ty Mua bán nợ và Tài sản tồn đọng của doanh nghiệp để xử lý theo quy định của pháp luật đối với các doanh nghiệp 100% vốn nhà nước và các công ty trách nhiệm hữu hạn do Nhà nước nắm giữ 100% vốn điều lệ thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương;

+ Tập đoàn, tổng công ty nhà nước, công ty mẹ, công ty nhà nước độc lập để xử lý theo quy định đối với các doanh nghiệp 100% vốn nhà nước và các công ty trách nhiệm hữu hạn do Tập đoàn, Tổng công ty, Công ty mẹ nắm giữ 100% vốn điều lệ.

b. Nợ phải trả:

- Các khoản nợ phải trả nhưng không phải thanh toán được hạch toán tăng vốn nhà nước.

- Đối với khoản nợ thuế và các khoản phải nộp ngân sách nhà nước: Doanh nghiệp có trách nhiệm kê khai và gửi báo cáo quyết toán thuế đến thời điểm xác định giá trị doanh nghiệp cho cơ quan thuế để kiểm tra, xác định số thuế còn phải nộp theo quy định. Cơ quan thuế có trách nhiệm chủ động bố trí cán bộ thực hiện kiểm tra đối với các doanh nghiệp bán phù hợp với thời gian xác định giá trị doanh nghiệp đã được thông báo.

Trường hợp đến thời điểm tổ chức xác định giá trị doanh nghiệp mà vẫn chưa hoàn thành kiểm tra thì doanh nghiệp được sử dụng báo cáo tài chính đã lập để làm cơ sở xác định giá trị doanh nghiệp (kể cả việc xác định các nghĩa vụ của doanh nghiệp về thuế và phân phối lợi nhuận). Các khoản chênh lệch về nghĩa vụ thuế đối với Nhà nước (nếu có) sẽ được điều chỉnh ở thời điểm hoàn thành bán doanh nghiệp (thời điểm ký kết hợp đồng bán doanh nghiệp).

- Đối với các khoản nợ tồn đọng vay ngân hàng thương mại nhà nước và Ngân hàng phát triển Việt Nam (gọi chung là ngân hàng cho vay), doanh nghiệp có trách nhiệm đối chiếu, phối hợp với ngân hàng cho vay xử lý theo các nguyên tắc sau:

+ Trường hợp doanh nghiệp bán bị lỗ, không còn vốn nhà nước, không thanh toán được các khoản nợ quá hạn, doanh nghiệp có trách nhiệm làm thủ tục, hồ sơ đề nghị khoanh nợ, giãn nợ, xoá nợ lãi vay ngân hàng theo quy định của pháp luật hiện hành.

Trong thời gian tối đa 20 ngày làm việc kể từ ngày nhận được hồ sơ của doanh nghiệp, ngân hàng cho vay có ý kiến xử lý bằng văn bản thông báo cho doanh nghiệp.

+ Đối với các khoản nợ gốc, nợ lãi không được xóa xử lý như sau: sử dụng nguồn thu từ bán doanh nghiệp để thanh toán các khoản nợ.

- Đối với các khoản nợ vay nước ngoài quá hạn có bảo lãnh, doanh nghiệp và người bảo lãnh phải đàm phán với chủ nợ để có phương án xử lý theo quy định của pháp luật về quản lý vay nợ và trả nợ vay nước ngoài.

- Đối với khoản nợ bảo hiểm xã hội, nợ cán bộ công nhân viên, doanh nghiệp có trách nhiệm thanh toán dứt điểm trước khi bán để đảm bảo quyền lợi cho người lao động.

c. Các khoản dự phòng, lỗ và lãi được xử lý theo quy định sau:

- Các khoản dự phòng: giảm giá hàng tồn kho, nợ phải thu khó đòi, giảm giá chứng khoán, chênh lệch tỷ giá được sử dụng để bù đắp các tổn thất theo quy định hiện hành, nếu còn thì hạch toán tăng vốn nhà nước.

- Khoản dự phòng trợ cấp mất việc làm: doanh nghiệp bán có trách nhiệm trích lập đầy đủ theo chế độ Nhà nước quy định và được sử dụng để trợ cấp cho lao động dôi dư trong quá trình bán; đến thời điểm bán, nếu còn thì hạch toán tăng vốn nhà nước tại thời điểm bàn giao.

- Quỹ dự phòng rủi ro, dự phòng nghiệp vụ của hệ thống ngân hàng, bảo hiểm, sau khi bù đắp các tổn thất theo quy định được để lại cho doanh nghiệp bán nhưng phải tính vào giá khởi điểm khi bán doanh nghiệp.

- Quỹ dự phòng tài chính để bù lỗ (nếu có), bù đắp các khoản tài sản tổn thất, nợ không thu hồi được sau khi đã xử lý bồi thường trách nhiệm cá nhân gây ra (nếu có), số còn lại tính vào giá trị phần vốn nhà nước tại doanh nghiệp bán.

- Các khoản lãi phát sinh để bù lỗ năm trước (nếu có) theo quy định của Luật Thuế thu nhập doanh nghiệp, bù đắp các khoản tổn thất về tài sản không cần dùng, chờ thanh lý, giảm giá tài sản, nợ không có khả năng thu hồi, số còn lại phân phối theo quy định hiện hành trước khi xác định giá trị doanh nghiệp.

- Các khoản lỗ tính đến thời điểm xác định giá trị doanh nghiệp bán, sau khi xử lý theo các quy định nêu trên mà vẫn còn lỗ, không còn vốn nhà nước thì doanh nghiệp bán có trách nhiệm phối hợp với Ngân hàng Phát triển Việt Nam (trước đây là Quỹ hỗ trợ phát triển) và các Ngân hàng Thương mại nhà nước thực hiện xoá nợ lãi vay theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng.

d. Vốn đầu tư dài hạn vào doanh nghiệp khác như: góp vốn liên doanh, liên kết, góp vốn cổ phần, góp vốn thành lập công ty trách nhiệm hữu hạn và các hình thức đầu tư dài hạn khác

- Trường hợp doanh nghiệp bán kế thừa vốn đã đầu tư dài hạn vào doanh nghiệp khác thì toàn bộ số vốn này được tính vào giá trị doanh nghiệp.

- Trường hợp doanh nghiệp bán không kế thừa các khoản đầu tư dài hạn vào doanh nghiệp khác thì báo cáo cơ quan có thẩm quyền để xử lý như sau:

+ Chuyển giao cho doanh nghiệp Nhà nước nắm giữ 100% vốn khác làm đối tác;

+ Trường hợp không chuyển giao được thì doanh nghiệp bán phải kế thừa để tính vào giá trị doanh nghiệp bán theo quy định.

đ. Đối với các khoản doanh nghiệp đã trả trước cho người cung cấp hàng hoá, dịch vụ như: tiền thuê nhà, tiền thuê đất, tiền mua hàng, tiền công... nếu đã hạch toán hết vào chi phí kinh doanh, doanh nghiệp đối chiếu hạch toán giảm chi phí tương ứng với phần hàng hoá, dịch vụ chưa được cung cấp hoặc thời gian thuê chưa thực hiện và hạch toán tăng khoản chi phí trả trước (hoặc chi phí chờ phân bổ).

Điều 6. Xác định giá trị doanh nghiệp.

Xác định giá trị doanh nghiệp được áp dụng theo những nguyên tắc quy định tại Chương III Nghị định số 109/2007/NĐ-CP và hướng dẫn tại Thông tư của Bộ Tài chính hướng dẫn thực hiện một số vấn đề về tài chính khi thực hiện chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần theo quy định tại Nghị định số 109/2007/NĐ-CP ngày 26 tháng 6 năm 2007 của Chính phủ, bao gồm cả giá trị quyền sử dụng đất được giao (nếu có).

Điều 7. Giá khởi điểm bán doanh nghiệp được xác định theo nguyên tắc sau.

1. Trường hợp bán có kế thừa nợ, giá khởi điểm được xác định không thấp hơn tổng giá trị phần vốn nhà nước đã được xác định theo quy định tại Điều 6 Thông tư này. Nếu giá trị thực tế phần vốn nhà nước âm mà người mua chấp nhận mua thì giá khởi điểm được xác định bằng không đồng.

2. Trường hợp bán không kế thừa nợ giá khởi điểm không thấp hơn tổng giá trị doanh nghiệp đã được xác định theo quy định tại Điều 6 Thông tư này và phải đảm bảo tiền thu trừ chi phí đủ thanh toán nợ.

Điều 8. Chuyển đổi hình thức.

1. Trường hợp nếu không có người mua hoặc người được mua từ chối mua mà doanh nghiệp đảm bảo đáp ứng các điều kiện nêu tại điểm a, b Khoản 3 Điều 2 Nghị định số 109/2008/NĐ-CP thì chuyển sang hình thức giao doanh nghiệp; trường hợp không đáp ứng các điều kiện này thì chuyển sang hình thức sắp xếp khác (sáp nhập, hợp nhất, giải thể, phá sản).

2. Đối với doanh nghiệp thuộc danh mục cổ phần hoá, đã tiến hành bước công việc cổ phần hoá nhưng không cổ phần hoá được, nếu đáp ứng đủ điều kiện để thực hiện bán doanh nghiệp thì cơ quan quyết định cổ phần hoá được xem xét, quyết định chuyển sang áp dụng hình thức bán doanh nghiệp. Trong trường hợp này giá trị doanh nghiệp bán được lấy theo giá trị doanh nghiệp đã được cơ quan có thẩm quyền phê duyệt khi thực hiện cổ phần hoá.

CHƯƠNG III. GIAO DOANH NGHIỆP CHO

TẬP THỂ NGƯỜI LAO ĐỘNG

Điều 9. Về kiểm kê, xử lý tài sản.

1. Ban đổi mới tại doanh nghiệp tiến hành kiểm kê, xác định số lượng và thực trạng toàn bộ tài sản, gồm: các khoản đầu tư dài hạn, ngắn hạn; tài sản thuê, mượn, giữ hộ, bán hộ, ký gửi, chiếm dụng, cho thuê, cho mượn; đối chiếu và phân loại các loại công nợ; lập danh sách chủ nợ và số nợ phải trả, danh sách người mắc nợ và số nợ phải thu, trong đó phân định rõ nợ có khả năng thu hồi và nợ không có khả năng thu hồi; tiến hành phân loại tài sản, xử lý tài sản và xử lý tài chính khi giao doanh nghiệp theo quy định tại Điều 22 Nghị định 109/2008/NĐ-CP và Điều 3 Thông tư này.

2. Xử lý tài sản:

Việc xử lý tài sản, số dư bằng tiền của Quỹ khen thưởng, Quỹ phúc lợi, chi phí xây dựng dở dang, các khoản dự phòng, lỗ hoặc lãi thực hiện theo như quy định tại Khoản 2, Khoản 3 Điều 4 Thông tư này.

Điều 10. Xử lý công nợ.

Doanh nghiệp được giao có trách nhiệm đối chiếu, xác nhận, thu hồi các khoản nợ phải thu, nợ phải trả đến hạn (bao gồm cả các khoản thuế và các khoản phải nộp ngân sách) trước khi giao; huy động các nguồn để thanh toán các khoản nợ đến hạn trả hoặc thoả thuận với các chủ nợ để xử lý trước khi giao. Đối với các khoản nợ phải trả còn lại xử lý theo nguyên tắc sau:

1. Đối với các khoản nợ tồn đọng vay ngân hàng thương mại nhà nước và Ngân hàng phát triển Việt Nam (gọi chung là ngân hàng cho vay), doanh nghiệp có trách nhiệm đối chiếu, phối hợp với ngân hàng cho vay xử lý theo các nguyên tắc sau:

a. Trường hợp doanh nghiệp giao bị lỗ, không còn vốn nhà nước, không thanh toán được các khoản nợ quá hạn, doanh nghiệp có trách nhiệm làm thủ tục, hồ sơ đề nghị ngân hàng cho khoanh nợ, giãn nợ, miễn giảm lãi tiền vay ngân hàng theo quy định của pháp luật hiện hành.

Trong thời gian tối đa 20 ngày làm việc kể từ ngày nhận được hồ sơ của doanh nghiệp, ngân hàng cho vay có ý kiến xử lý bằng văn bản thông báo cho doanh nghiệp.

Trường hợp ngân hàng không có văn bản xử lý thì doanh nghiệp thực hiện đúng các hợp đồng hoặc khế ước vay vốn đã ký với ngân hàng.

b. Đối với các khoản nợ gốc, nợ lãi không được xóa thì xử lý theo nguyên tắc sau:

- Doanh nghiệp làm đầy đủ thủ tục để chuyển giao cho người nhận giao doanh nghiệp kế thừa trả nợ.

- Phối hợp với ngân hàng cho vay thực hiện xử lý nợ theo phương thức bán nợ cho Công ty Mua bán nợ và tài sản tồn đọng của doanh nghiệp và các doanh nghiệp có chức năng mua bán nợ theo giá thoả thuận.

2. Đối với khoản nợ bảo hiểm xã hội thuộc trách nhiệm của doanh nghiệp và của người lao động mà doanh nghiệp đã thu thì trước khi giao doanh nghiệp được trừ vào giá trị vốn nhà nước tại doanh nghiệp để thanh toán. Trường hợp giá trị vốn nhà nước tại doanh nghiệp không đủ để thanh toán nợ bảo hiểm xã hội mà thực tế người lao động vẫn có nguyện vọng nhận giao và có phương án góp vốn để duy trì hoạt động sản xuất kinh doanh thì phần chênh lệch thiếu giữa vốn nhà nước và chi phí giao doanh nghiệp được hỗ trợ thanh toán từ Quỹ hỗ trợ sắp xếp doanh nghiệp, cụ thể như sau:

- Quỹ hỗ trợ sắp xếp doanh nghiệp của Tập đoàn, Tổng công ty, công ty mẹ trong trường hợp doanh nghiệp thành viên, công ty con, công ty trách nhiệm hữu hạn do công ty mẹ đầu tư 100% vốn điều lệ;

- Quỹ hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước tại doanh nghiệp trong trường hợp giao doanh nghiệp 100% vốn nhà nước; công ty thành viên hạch toán độc lập thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương.

3. Người nhận giao doanh nghiệp có trách nhiệm kế thừa các khoản nợ phải thu, phải trả của doanh nghiệp sau khi được xử lý.

Điều 11. Xác định giá trị doanh nghiệp được giao.

Căn cứ Phương án xác định giá trị doanh nghiệp do Giám đốc và Ban đổi mới tại doanh nghiệp lập, Giám đốc doanh nghiệp tổ chức xác định giá trị doanh nghiệp.

1. Đối với doanh nghiệp 100% vốn nhà nước thuộc danh mục giao doanh nghiệp trong Đề án tổng thể sắp xếp doanh nghiệp nhà nước đã được Thủ tướng Chính phủ phê duyệt:

Căn cứ sổ kế toán, báo cáo tài chính đã được kiểm toán, báo cáo quyết toán thuế, báo cáo kết quả kiểm kê tại thời điểm giao; tổ chức thực hiện xác định giá trị doanh nghiệp theo nguyên tắc tất cả các tài sản của doanh nghiệp khi thực hiện giao đều tính bằng giá trị và bằng đồng Việt Nam. Trong đó:

- Tài sản hiện vật: là giá trị còn lại của tài sản trên sổ kế toán.

- Tài sản bằng tiền gồm tiền mặt, tiền gửi và các giấy tờ có giá (tín phiếu, trái phiếu ...) của doanh nghiệp được xác định theo biên bản kiểm quỹ (đối với tiền mặt), số dư đã đối chiếu với ngân hàng (đối với tiền gửi) và các giấy tờ có giá xác định theo mệnh giá của giấy tờ.

- Các khoản nợ phải thu có khả năng thu hồi, các khoản ký cược, ký quỹ ngắn hạn và dài hạn, các khoản đầu tư được xác định theo số dư thực tế trên sổ kế toán đã được đối chiếu xác nhận.

- Các khoản chi phí dở dang (đầu tư xây dựng cơ bản, sản xuất kinh doanh dở dang) được xác định theo thực tế phát sinh hạch toán trên sổ kế toán.

- Giá trị tài sản vô hình (nếu có) được xác định theo giá trị còn lại đang hạch toán trên sổ kế toán. Riêng giá trị quyền sử dụng đất được xác định theo hướng dẫn tại Thông tư của Bộ Tài chính hướng dẫn thực hiện một số vấn đề về tài chính khi thực hiện chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần theo quy định tại Nghị định số 109/2007/NĐ-CP ngày 26 tháng 6 năm 2007 của Chính phủ.

Giá trị của doanh nghiệp để giao không bao gồm giá trị tài sản thuê, mượn, nhận góp vốn liên doanh, liên kết, nhận giữ hộ, bán hộ, ký gửi; tài sản được hình thành từ quỹ khen thưởng, phúc lợi; tài sản là nhà ở cán bộ, công nhân viên (chuyển giao cho cơ quan quản lý nhà đất địa phương); các khoản nợ phải thu không có khả năng thu hồi mà bên nhận giao không tiếp nhận.

Giá giao doanh nghiệp được xác định trên cơ sở phần còn lại của giá trị phần vốn Nhà nước tại doanh nghiệp sau khi trừ chi phí giao doanh nghiệp, các khoản nợ bảo hiểm xã hội thuộc trách nhiệm của doanh nghiệp và của người lao động mà doanh nghiệp đã thu. Trong đó giá trị phần vốn nhà nước tại doanh nghiệp bằng giá trị của doanh nghiệp trừ (-) các khoản nợ thực tế phải trả, số dư Quỹ phúc lợi, khen thưởng và số dư kinh phí sự nghiệp (nếu có). Trường hợp sau khi xác định, nếu doanh nghiệp không còn vốn nhà nước mà bên nhận giao vẫn đề nghị nhận giao thì bên nhận giao phải có phương án góp vốn để duy trì hoạt động sản xuất kinh doanh, cam kết kế thừa nợ, lỗ và phương án trả nợ vay phù hợp với phương án sản xuất kinh doanh.

2. Đối với doanh nghiệp thuộc đối tượng bán, đã tiến hành các bước công việc bán doanh nghiệp nhưng không bán được, nếu đáp ứng đủ điều kiện giao doanh nghiệp theo quy định tại Điều 3 Nghị định số 109/2008/NĐ-CP thì cơ quan quyết định bán doanh nghiệp được xem xét, quyết định chuyển sang áp dụng hình thức giao doanh nghiệp. Trong trường hợp này, giá trị giao doanh nghiệp được xác định căn cứ vào giá trị doanh nghiệp trên sổ sách kế toán của doanh nghiệp đã được kiểm toán.

Điều 12. Chuyển đổi hình thức.

Trường hợp bên nhận giao không nhận giao hoặc chi phí tổ chức thực hiện giao doanh nghiệp theo dự kiến lớn hơn giá trị phần vốn nhà nước còn lại tại doanh nghiệp thì cơ quan quyết định giao doanh nghiệp phải xem xét, quyết định chuyển sang hình thức giải thể, phá sản công ty.

Điều 13. Bàn giao và tiếp nhận doanh nghiệp.

1. Căn cứ hợp đồng giao nhận doanh nghiệp, bên giao (Giám đốc doanh nghiệp, kế toán trưởng và đại diện Ban đổi mới tại doanh nghiệp) phải bàn giao đầy đủ, nguyên trạng tài sản, vốn, công nợ, quyền sử dụng đất, các hợp đồng kinh tế, các quyền và nghĩa vụ khác cho bên nhận giao (đại diện tập thể người lao động) kèm theo hồ sơ, chứng từ có liên quan.

2. Trong thời gian chưa bàn giao, doanh nghiệp giao có trách nhiệm quản lý toàn bộ tài sản, tiền vốn của doanh nghiệp, không để hư hỏng, hao hụt, mất mát. Giám đốc và các cá nhân liên quan của doanh nghiệp giao chịu trách nhiệm trước pháp luật về mọi hao hụt, mất mát tài sản, tiền vốn trong thời gian chưa bàn giao.

3. Việc giao nhận phải lập biên bản có đầy đủ chữ ký của Giám đốc, kế toán trưởng, đại diện Ban đổi mới tại doanh nghiệp của doanh nghiệp giao và đại diện tập thể người lao động nhận giao.

Mọi vấn đề tồn tại chưa xử lý trước khi bàn giao phải ghi rõ tại biên bản bàn giao.

Điều 14. Quyền sở hữu đối với doanh nghiệp sau khi giao.

Toàn bộ tài sản của doanh nghiệp sau khi giao thuộc sở hữu tập thể người lao động. Người lao động trong doanh nghiệp tham gia nhận giao được giao quyền sở hữu tương ứng với số cổ phần được chia từ phần vốn nhà nước tại thời điểm giao hoặc phần vốn góp tương ứng với số năm làm việc cho khu vực nhà nước, được hưởng cổ tức, có quyền để thừa kế nhưng không được chuyển nhượng số cổ phần được giao trong thời hạn 3 năm sau khi giao doanh nghiệp.

CHƯƠNG IV. TỔ CHỨC THỰC HIỆN

Điều 15. Công tác báo cáo.

Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị các Tập đoàn kinh tế, Tổng công ty nhà nước có trách nhiệm báo cáo Ban chỉ đạo Đổi mới và phát triển doanh nghiệp, Bộ Kế hoạch và Đầu tư, Bộ Tài chính các nội dung có liên quan đến quá trình bán, giao doanh nghiệp, cụ thể:

1. Kết quả xử lý các tồn tại về tài chính khi có phát sinh.

2. Kết quả xác định giá trị doanh nghiệp, bao gồm: Biên bản xác định giá trị doanh nghiệp; Quyết định công bố giá trị doanh nghiệp (trong thời hạn 5 ngày làm việc kể từ ngày có quyết định công bố giá trị doanh nghiệp của cơ quan có thẩm quyền).

3. Quyết định phê duyệt phương án bán, giao (trong thời hạn 5 ngày làm việc kể từ ngày được phê duyệt).

4. Kết quả bán, giao (trong thời hạn 5 ngày làm việc kể từ ngày được hoàn tất việc bán, giao).

5. Quyết toán chi phí bán, giao.

6. Quyết định xác định lại giá trị phần vốn nhà nước tại thời điểm chính thức bàn giao cho người mua, người nhận giao doanh nghiệp.

7. Biên bản bàn giao từ doanh nghiệp sang người mua, người nhận giao.

Điều 16. Hiệu lực thi hành.

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký và thay thế Thông tư số 109/2005/TT-BTC ngày 8/12/2005 của Bộ Tài chính hướng dẫn một số nội dung về tài chính trong giao, bán, khoán kinh doanh, cho thuê doanh nghiệp nhà nước.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:

- Thủ tướng CP, các Phó Thủ tướng CP;

- Toà án nhân dân tối cao;

- Viện kiểm sát nhân dân tối cao;

- VPTW và các Ban của Đảng;

- VP Quốc Hội;

- VP Chủ tịch nước;

- VP Ban Chỉ đạo phòng, chống tham nhũng TW;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- UBND các tỉnh, TP trực thuộc TW;

- Sở TC, Cục Thuế, Kho bạc các tỉnh,

TP trực thuộc TW;

- Các Tập đoàn, Tổng công ty Nhà nước;

- Công báo;

- Website Chính phủ;

- Website Bộ Tài chính;

- Các đơn vị thuộc Bộ;

- Cục kiểm tra văn bản (Bộ Tư pháp);

- Lưu: VT, Cục TCDN

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Trần Văn Hiếu


TT 2009 - 242 HD ND09 quy che tai chinh Cty NN

BỘ TÀI CHÍNH

----------

Số: 242/2009/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------------------------

Hà Nội, ngày 30 tháng 12 năm 2009

THÔNG TƯ

Hướng dẫn thi hành một số điều của Quy chế quản lý tài chính của

công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác

ban hành kèm theo Nghị định số 09/2009/NĐ-CP ngày 05 tháng 02 năm 2009

của Chính phủ

------------------------------------

Căn cứ Nghị định số 09/2009/NĐ-CP ngày 05 tháng 02 năm 2009 của Chính phủ ban hành Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính,

Bộ Tài chính hướng dẫn thi hành một số điều của Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác ban hành kèm theo Nghị định số 09/2009/NĐ-CP ngày 05 tháng 02 năm 2009 của Chính phủ như sau:

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Đối tượng, phạm vi áp dụng

Đối tượng và phạm vi áp dụng theo quy định tại Điều 1 Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn Nhà nước đầu tư vào doanh nghiệp khác ban hành kèm theo Nghị định số 09/2009/NĐ-CP ngày 05/02/2009 của Chính phủ (dưới đây gọi tắt là Quy chế tài chính), bao gồm cả Công ty mẹ 100% vốn nhà nước trong tổ hợp tập đoàn kinh tế, tổng công ty nhà nước.

Trong đó:

1. Công ty được giao nhiệm vụ thường xuyên ổn định cung cấp sản phẩm, dịch vụ công ích Nhà nước đặt hàng, giao kế hoạch (gọi tắt là công ty cung cấp sản phẩm, dịch vụ công ích), công ty nhà nước đặc biệt trực tiếp phục vụ an ninh, quốc phòng ngoài việc thực hiện những quy định của Thông tư này còn phải thực hiện các quy định của Nhà nước cho riêng từng loại hình công ty.

2. Đối với công ty có đặc thù về quản lý tài chính (ngân hàng, bảo hiểm, đầu tư và kinh doanh vốn, xổ số...) thì ngoài việc thực hiện các quy định của Thông tư này còn phải thực hiện theo quy định của pháp luật hiện hành đối với từng lĩnh vực đặc thù đó.

CHƯƠNG II
QUẢN LÝ TÀI CHÍNH CÔNG TY NHÀ NƯỚC

MỤC I

QUẢN LÝ VÀ SỬ DỤNG VỐN, TÀI SẢN TẠI CÔNG TY

Điều 2. Vốn điều lệ.

1. Công ty nhà nước được đại diện chủ sở hữu phê duyệt vốn điều lệ sau khi có ý kiến thoả thuận bằng văn bản của Bộ Tài chính.

2. Nguyên tắc đảm bảo vốn điều lệ:

a) Trong thời gian tối đa là 3 năm kể từ ngày vốn điều lệ của công ty được phê duyệt, đại diện chủ sở hữu và công ty nhà nước phải có kế hoạch chủ động bổ sung vốn điều lệ từ hiệu quả sản xuất kinh doanh, nguồn thu từ sắp xếp, chuyển đổi doanh nghiệp hoặc phối hợp với Bộ Tài chính thực hiện việc điều động vốn từ công ty thừa vốn sang công ty thiếu vốn. Sau thời hạn trên nếu không bổ sung đủ vốn điều lệ thì phải điều chỉnh giảm vốn điều lệ nhưng không thấp hơn vốn pháp định. Trường hợp không điều chỉnh giảm vốn điều lệ thì đại diện chủ sở hữu quyết định việc chuyển đổi sắp xếp hoặc cổ phần hóa theo chế độ quy định.

b) Căn cứ vào khả năng của ngân sách nhà nước, Nhà nước chỉ đảm bảo vốn điều lệ cho những công ty nhà nước được thành lập mới theo quyết định của cấp có thẩm quyền và phù hợp với quy định của pháp luật; Các công ty nhà nước được thiết kế, đầu tư thành lập và đăng ký kinh doanh để thực hiện mục tiêu chủ yếu, thường xuyên và ổn định là cung cấp sản phẩm, dịch vụ công ích do Nhà nước đặt hàng, giao kế hoạch hoặc đấu thầu để thực hiện khối lượng sản phẩm, dịch vụ công ích (hoạt động không vì mục đích lợi nhuận); Các trường hợp khác theo quyết định của Thủ tướng Chính phủ.

3. Phương pháp xác định vốn điều lệ

a) Công ty mới thành lập

Vốn điều lệ được xác định trong phương án thành lập công ty được cấp có thẩm quyền phê duyệt; Mức vốn điều lệ được xác định bằng 30% tổng mức vốn đầu tư để đảm bảo cho công ty hoạt động bình thường theo quy mô, công suất thiết kế.

b) Công ty đang hoạt động nhưng chưa xác định vốn điều lệ

Công ty lập hồ sơ xác định vốn điều lệ theo quy định tại Khoản 4 Điều này gửi đại diện chủ sở hữu xem xét phê duyệt.

Việc xác định và phê duyệt vốn điều lệ được hoàn thành trước 30 tháng 6 năm 2010.

Công ty căn cứ nhu cầu vốn phục vụ nhiệm vụ sản xuất kinh doanh, quy mô, chiến lược phát triển ngành nghề kinh doanh chính đã được cấp có thẩm quyền phê duyệt để xây dựng phương án vốn điều lệ trình đại diện chủ sở hữu phê duyệt theo công thức:

Vđl = 30% (Tsxkd - Vđt + Vkh) + Vcp

Trong đó:

- Vđl: là vốn điều lệ của công ty.

- Tsxkd: là tổng giá trị tài sản dùng trong sản xuất kinh doanh ghi trên báo cáo tài chính của năm trước liền kề năm xác định vốn điều lệ đã được kiểm toán bởi cơ quan, tổ chức có chức năng kiểm toán (không bao gồm giá trị tài sản phúc lợi công cộng và giá trị tài sản bị chiếm dụng).

- Vđt: là giá trị các khoản đầu tư tài chính của công ty được ghi trên báo cáo tài chính của năm trước liền kề năm xác định vốn điều lệ đã được kiểm toán bởi cơ quan, tổ chức có chức năng kiểm toán.

- Vkh: là nhu cầu vốn đảm bảo cho các dự án đầu tư vào ngành nghề kinh doanh chính của công ty trong năm kế hoạch đã được cấp có thẩm quyền phê duyệt theo đúng quy định của pháp luật về đầu tư, xây dựng.

- Vcp: là giá trị vốn đã đầu tư của công ty ở các doanh nghiệp khác theo đúng phương án được cấp có thẩm quyền phê duyệt (bao gồm cả vốn đầu tư tại công ty con do công ty sở hữu 100% vốn điều lệ), không bao gồm các khoản đầu tư vượt mức quy định vào các doanh nghiệp có quy định hạn chế mức đầu tư tại Điều 12 của Quy chế tài chính.

4. Trình tự, thủ tục xác định và điều chỉnh vốn điều lệ.

a) Đối với các công ty thực hiện xác định vốn điều lệ lần đầu hoặc có nhu cầu điều chỉnh tăng hoặc giảm vốn điều lệ thì căn cứ quy mô tình hình nhiệm vụ sản xuất kinh doanh do đại diện chủ sở hữu giao, công ty lập hồ sơ báo cáo đại diện chủ sở hữu về mức vốn điều lệ mới.

Hồ sơ gồm:

- Phương án xác định vốn điều lệ hoặc phương án điều chỉnh tăng hoặc giảm vốn điều lệ.

Trong đó giải trình:

+ Căn cứ xác định mức vốn điều lệ.

+ Nguồn vốn để bổ sung vốn điều lệ bao gồm: Lợi nhuận được chia theo nguồn vốn nhà nước; Quỹ đầu tư phát triển; Tiền thu từ việc bán bớt phần vốn nhà nước còn lại tại các công ty cổ phần được chuyển đổi từ công ty nhà nước theo quy định tại Điểm c Khoản 4 Điều 16 Quy chế tài chính; Quỹ hỗ trợ sắp xếp doanh nghiệp tại công ty; Điều động từ các công ty thừa vốn; Các nguồn khác (nếu có).

+ Phương án hoàn trả vốn nhà nước trong trường hợp điều chỉnh giảm vốn điều lệ hoặc vốn điều lệ thấp hơn vốn nhà nước hiện có.

- Báo cáo tài chính năm trước liền kề của công ty đã được kiểm toán và báo cáo tài chính quý gần nhất thời điểm điều chỉnh vốn điều lệ.

- Báo cáo về trích lập và sử dụng các quỹ của năm tài chính trước đó của công ty nhà nước (theo mẫu biểu phụ lục số 1 kèm theo Thông tư này).

- Nhu cầu vốn đảm bảo cho các dự án thuộc ngành nghề kinh doanh chính của công ty trong năm kế hoạch đã được cấp có thẩm quyền phê duyệt. Trong đó dự án có liên quan đến đầu tư xây dựng thuộc ngành nghề chính được giao theo đúng quy định của pháp luật về đầu tư, xây dựng (trường hợp điều chỉnh tăng vốn điều lệ).

- Các quyết định liên quan đến việc thu hẹp nhiệm vụ sản xuất kinh doanh (đối với trường hợp điều chỉnh giảm vốn điều lệ).

b) Sau khi nhận đủ hồ sơ, đại diện chủ sở hữu có trách nhiệm thẩm định và có văn bản gửi Bộ Tài chính để tham gia ý kiến. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản thoả thuận về mức vốn điều lệ và nguồn bổ sung vốn điều lệ để đại diện chủ sở hữu ra quyết định phê duyệt vốn điều lệ cho công ty. Trường hợp hồ sơ không đảm bảo các yêu cầu theo quy định thì trong phạm vi 03 ngày làm việc (kể từ khi nhận hồ sơ) Bộ Tài chính có văn bản để đại diện chủ sở hữu biết và bổ sung hoàn chỉnh hồ sơ.

c) Trường hợp sử dụng Quỹ hỗ trợ sắp xếp doanh nghiệp để bổ sung vốn điều lệ cho công ty, đại diện chủ sở hữu và Bộ Tài chính thẩm định, hoàn tất hồ sơ để tổng hợp báo cáo Thủ tướng Chính phủ quyết định.

d) Trường hợp sử dụng nguồn vốn ngân sách để cấp vốn điều lệ, đại diện chủ sở hữu và Bộ Tài chính có trách nhiệm thẩm định, báo cáo Chính phủ, Quốc hội (trường hợp chưa ghi kế hoạch ngân sách) xem xét quyết định. Sau khi được Chính phủ, Quốc hội chấp thuận, đại diện chủ sở hữu ra quyết định phê duyệt phương án vốn điều lệ để công ty thực hiện.

đ) Căn cứ quyết định phê duyệt vốn điều lệ của cấp có thẩm quyền trong phạm vi 10 ngày làm việc công ty thực hiện việc đăng ký lại giấy phép kinh doanh và công khai vốn điều lệ mới theo quy định của pháp luật hiện hành.

5. Điều hòa vốn:

Căn cứ vào mức vốn điều lệ được duyệt theo quy định tại Điểm b Khoản 3 Điều này và nguồn vốn thực có tại công ty, Bộ Tài chính sẽ phối hợp với các Bộ, Ủy ban nhân dân các tỉnh, thành phố, Hội đồng quản trị các công ty được Chính phủ phân công thực hiện quyền đại diện chủ sở hữu báo cáo Thủ tướng Chính phủ xem xét quyết định kế hoạch điều hòa vốn tại các công ty có số vốn nhà nước cao hơn mức vốn điều lệ được duyệt.

Trường hợp công ty có số vốn nhà nước cao hơn so với vốn điều lệ được duyệt thì phần chênh lệch được xử lý như sau:

- Đối với các công ty thành viên hạch toán độc lập thuộc tổng công ty nhà nước, tổng công ty do các công ty tự đầu tư góp vốn thành lập điều về Quỹ hỗ trợ sắp xếp doanh nghiệp tại văn phòng tổng công ty (hoặc công ty mẹ); đối với công ty con trong mô hình công ty mẹ - công ty con thì điều chuyển về Quỹ hỗ trợ sắp xếp doanh nghiệp tại công ty mẹ.

- Đối với tổng công ty nhà nước hoặc công ty mẹ và công ty nhà nước độc lập trực thuộc Bộ, địa phương điều về Quỹ hỗ trợ sắp xếp doanh nghiệp Trung ương tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước (SCIC) để quản lý và sử dụng theo quy định.

Riêng trường hợp vốn nhà nước cao hơn vốn điều lệ nhưng công ty đã sử dụng đầu tư vào tài sản cố định của công ty thì công ty phải có kế hoạch hoàn vốn cho nhà nước trong thời hạn tối đa 03 năm; không quá 05 năm đối với công ty thuộc ngành trồng trọt cây công nghiệp dài ngày như: cà phê, cao su… kể từ ngày có quyết định điều động vốn của cấp có thẩm quyền. Công ty phải gửi cho đại diện chủ sở hữu kế hoạch hoàn vốn và báo cáo thực hiện hoàn vốn cho nhà nước để chủ sở hữu giám sát. Mức hoàn vốn cụ thể hàng quý được căn cứ vào khả năng thanh toán các khoản nợ đến hạn, số dư vốn bằng tiền tại thời điểm kết thúc quý báo cáo.

Trong thời hạn 30 ngày làm việc kể từ ngày có quyết định điều động vốn của cấp có thẩm quyền; công ty nhà nước bị điều hòa vốn có trách nhiệm hoàn tất việc chuyển vốn về Quỹ hỗ trợ sắp xếp doanh nghiệp. Sau thời hạn trên, công ty phải chịu thêm lãi suất quá hạn bằng tỷ lệ lãi suất quá hạn của ngân hàng nơi công ty mở tài khoản giao dịch tính trên số tiền và số ngày chậm trả.

Điều 3. Huy động vốn

1. Việc huy động vốn của công ty thực hiện theo quy định tại Điều 9 Quy chế tài chính. Trong đó:

a) Căn cứ nhiệm vụ sản xuất kinh doanh, kế hoạch được giao công ty xác định nhu cầu vốn cho hoạt động sản xuất kinh doanh, cho đầu tư phát triển của năm kế hoạch để lập phương án huy động và sử dụng vốn. Trường hợp phương án huy động vốn của công ty làm cho hệ số nợ phải trả trên vốn điều lệ vượt quá 3 lần (đối với công ty có Hội đồng quản trị) hoặc vượt quá vốn điều lệ (đối với công ty không có Hội đồng quản trị) công ty phải báo cáo đại diện chủ sở hữu xem xét quyết định. Sau khi quyết định, đại diện chủ sở hữu thông báo bằng văn bản cho cơ quan tài chính cùng cấp để theo dõi và giám sát.

b) Công ty có trách nhiệm sử dụng vốn huy động đúng mục đích, có hiệu quả. Trường hợp sử dụng không đúng mục đích gây thất thoát vốn thì người quyết định phê duyệt phương án huy động vốn và người có liên quan sử dụng vốn huy động phải bồi thường theo quy định của pháp luật.

c) Công ty liên tục 02 năm liền có hệ số nợ phải trả trên vốn điều lệ cuối năm tài chính vượt quá 3 lần nhưng không có kế hoạch huy động vốn vượt mức quy định được đại diện chủ sở hữu phê duyệt thì phải có kế hoạch cơ cấu lại nguồn vốn (bao gồm: điều chỉnh vốn điều lệ; chuyển nhượng các khoản đầu tư tài chính; đa dạng hóa sở hữu các đơn vị thành viên, đơn vị phụ thuộc công ty; tổ chức sắp xếp lại công ty - bộ phận công ty; thu hồi vốn đầu tư vào các lĩnh vực không thuộc ngành nghề kinh doanh chính hoặc kém hiệu quả) để báo cáo đại diện chủ sở hữu xem xét quyết định.

2. Hình thức huy động vốn

a) Phát hành trái phiếu theo quy định của pháp luật hiện hành.

b) Huy động từ hoạt động liên doanh, liên kết.

c) Vay trực tiếp của cá nhân, tổ chức kinh tế: Trường hợp này, Công ty phải ký hợp đồng vay vốn với tổ chức kinh tế, cá nhân cho vay theo quy định của pháp luật; Mức lãi suất vay vốn tối đa không vượt quá mức lãi suất cho vay cùng thời hạn của ngân hàng thương mại nơi công ty mở tài khoản giao dịch tại thời điểm vay vốn; Trường hợp công ty mở tài khoản giao dịch ở nhiều ngân hàng thì mức lãi suất huy động vốn trực tiếp tối đa không được vượt quá lãi suất cho vay cao nhất cùng thời hạn của ngân hàng thương mại mà công ty mở tài khoản giao dịch.

Công ty nhà nước phải đảm bảo hiệu quả sử dụng vốn vay, trả lãi vay đầy đủ theo cam kết, hợp đồng vay nợ đã ký kết và chịu trách nhiệm về khoản nợ vay.

3. Công ty mẹ được quyền bảo lãnh cho các công ty con do công ty mẹ sở hữu 100% vốn điều lệ vay vốn của ngân hàng, các tổ chức tín dụng theo quy định của pháp luật. Trường hợp các doanh nghiệp có vốn góp của công ty mẹ có nhu cầu bảo lãnh thì công ty mẹ được bảo lãnh theo quy định của pháp luật và đảm bảo nguyên tắc:

- Các bên góp vốn cam kết cùng thực hiện bảo lãnh;

- Tỷ lệ (%) bảo lãnh của từng khoản vay không vượt quá tỷ lệ (%) góp vốn của công ty mẹ trong doanh nghiệp được bảo lãnh vay vốn và tổng các khoản bảo lãnh vay vốn không vượt quá số vốn góp của công ty mẹ trong doanh nghiệp đó.

Điều 4. Bảo toàn vốn nhà nước tại công ty

Mọi biến động về tăng, giảm vốn nhà nước tại công ty, công ty phải báo cáo đại diện chủ sở hữu và cơ quan tài chính để theo dõi, giám sát.

1. Công ty có trách nhiệm bảo toàn vốn nhà nước đầu tư theo quy định tại Điều 11 Quy chế tài chính và thường xuyên thực hiện đánh giá hiệu quả sử dụng vốn thông qua chỉ tiêu mức độ bảo toàn vốn nhà nước. Cụ thể:

Mức độ bảo toàn vốn được xác định theo hệ số H:

 | Giá trị tổng tài sản - Nợ phải trả
H = | ------------------ -----
 | Vốn Nhà nước

Trong đó:

- Giá trị tổng tài sản: Mã số 270 trên bảng cân đối kế toán.

- Nợ phải trả: Mã số 300 trên bảng cân đối kế toán.

- Vốn Nhà nước: Vốn đầu tư của chủ sở hữu (MS 411 bảng cân đối kế toán), quỹ đầu tư phát triển (MS 417 bảng cân đối kế toán), nguồn vốn đầu tư xây dựng cơ bản (MS 421 bảng cân đối kế toán).

Nếu hệ số H>1 đã phát triển được vốn; H = 1 bảo toàn được vốn và nếu H<1 chưa bảo toàn được vốn.

Đối với trường hợp công ty chưa bảo toàn được vốn nhà nước Hội đồng quản trị, Giám đốc công ty (công ty không có Hội đồng quản trị) phải có báo cáo gửi đại diện chủ sở hữu và Bộ Tài chính theo quy định tại Thông tư 42/2008/TT-BTC ngày 22/5/2008 của Bộ Tài chính hướng dẫn một số điều của Quy chế giám sát đối với doanh nghiệp nhà nước kinh doanh thua lỗ, hoạt động không có hiệu quả ban hành kèm theo Quyết định 169/2007/QĐ-TTg ngày 8/11/2007 của Thủ tướng Chính phủ và chịu trách nhiệm theo quy định tại Điều 32, Điều 34 của Quy chế tài chính.

2. Việc trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi, dự phòng tổn thất các khoản đầu tư tài chính, nợ khó đòi và bảo hành sản phẩm, hàng hóa, công trình xây lắp tại doanh nghiệp thực hiện theo Thông tư số 228/2009/TT-BTC ngày 7/12/2009 của Bộ Tài chính.

3. Việc chuyển lỗ thực hiện theo quy định hiện hành của Luật Thuế thu nhập doanh nghiệp.

Điều 5. Đầu tư vốn ra ngoài công ty nhà nước

Công ty thực hiện theo Điều 12 của Quy chế tài chính. Trong đó:

1. Ngoài các trường hợp không được tham gia góp vốn theo quy định tại Khoản 5 Điều 12 Quy chế tài chính, Công ty nhà nước còn phải thực hiện hạn chế các hình thức đầu tư như sau:

- Công ty con không được đầu tư góp vốn vào công ty mẹ.

- Công ty con, doanh nghiệp phụ thuộc công ty mẹ không được góp vốn mua cổ phần khi cổ phần hóa đơn vị trong cùng tập đoàn, tổng công ty hoặc tổ hợp mẹ - con.

2. Hàng năm, căn cứ báo cáo tình hình, hiệu quả đầu tư tài chính của công ty nhà nước, Bộ Tài chính phối hợp với các Bộ, Ủy ban nhân dân các Tỉnh, thành phố thuộc Trung ương kiểm tra, giám sát việc quản lý và sử dụng vốn nhà nước đầu tư tại công ty nhà nước theo quy định tại Quy chế tài chính; Trường hợp công ty nhà nước có hoạt động đầu tư ra bên ngoài vượt quá quy định hoặc không đúng đối tượng nhưng không thực hiện điều chỉnh cơ cấu đầu tư như quy định tại Khoản 3, Khoản 6 Điều 12 Quy chế tài chính thì Bộ Tài chính sẽ báo cáo Thủ tướng Chính phủ xem xét quyết định điều chuyển quyền đại diện phần vốn đầu tư vượt mức quy định hoặc không đúng đối tượng về Tổng công ty Đầu tư và Kinh doanh vốn nhà nước theo nguyên tắc tăng giảm vốn giữa các bên.

Công ty bị điều chuyển vốn có trách nhiệm phối hợp với Tổng công ty Đầu tư và Kinh doanh vốn nhà nước và tổ chức kinh tế có vốn góp của công ty hoàn thành các thủ tục cần thiết để thực hiện việc điều chuyển quyền đại diện vốn góp theo quyết định của Thủ tướng Chính phủ trong thời hạn không quá 30 ngày làm việc kể từ ngày có quyết định của Thủ tướng Chính phủ.

Điều 6. Quản lý và sử dụng tài sản

Công ty thực hiện đầu tư tài sản cố định, quản lý và sử dụng tài sản theo quy định tại Mục 2, Chương II Quy chế tài chính. Trong đó:

1. Việc trích khấu hao tài sản cố định thực hiện theo hướng dẫn tại Thông tư số 203/2009/TT-BTC ngày 20 tháng 10 năm 2009 của Bộ Tài chính.

2. Về thanh lý, nhượng bán tài sản cố định

Công ty được quyền chủ động và có trách nhiệm thanh lý các tài sản không cần dùng, tài sản bị hư hỏng không có khả năng phục hồi, lạc hậu về kỹ thuật không có nhu cầu sử dụng hoặc sử dụng không có hiệu quả; nhượng bán tài sản trên nguyên tắc công khai, minh bạch, bảo toàn vốn phù hợp với quy định tại Khoản 2, Khoản 3 Điều 16 của Quy chế tài chính. Trong đó:

a) Trường hợp phương án nhượng bán tài sản cố định của công ty không có khả năng thu hồi đủ vốn thì công ty phải báo cáo đại diện chủ sở hữu và cơ quan tài chính cùng cấp trước khi nhượng bán tài sản cố định để thực hiện giám sát.

b) Riêng trường hợp tài sản cố định mới đầu tư do không mang lại hiệu quả kinh tế theo như phương án phê duyệt ban đầu, công ty không có nhu cầu tiếp tục khai thác sử dụng mà việc nhượng bán tài sản không có khả năng thu hồi đủ vốn đầu tư dẫn tới công ty không trả được nợ vay theo khế ước hoặc hợp đồng vay vốn thì phải làm rõ trách nhiệm của những người có liên quan để báo cáo đại diện chủ sở hữu xử lý theo quy định của pháp luật.

c) Đối với việc nhượng bán thanh lý tài sản của một số ngành đặc thù (sản xuất thuốc lá, tàu biển, hàng không…) thì ngoài việc chấp hành quy định của Quy chế tài chính và Thông tư này còn phải thực hiện theo quy định của văn bản quy phạm pháp luật chuyên ngành.

3. Nhượng bán các khoản đầu tư tài chính:

Về phương thức bán và thẩm quyền quyết định việc nhượng bán các khoản đầu tư tài chính thực hiện theo quy định tại Khoản 4 Điều 16 của Quy chế tài chính. Trong đó:

a) Về phương thức bán:

Tùy theo hình thức góp vốn công ty được thực hiện chuyển nhượng các khoản đầu tư tài chính phù hợp với quy định của pháp luật, điều lệ của doanh nghiệp có vốn góp của công ty và các cam kết tại các hợp đồng liên doanh, liên kết của các bên.

- Đối với chuyển nhượng các khoản đầu tư tài chính tại công ty cổ phần đã niêm yết trên thị trường chứng khoán hoặc đăng ký giao dịch trên sàn giao dịch UPCOM thì công ty được chủ động thực hiện theo các phương thức khớp lệnh, đấu giá, thỏa thuận hoặc chào bán cạnh tranh nhưng không được thấp hơn giá thị trường tại thời điểm bán.

- Đối với chuyển nhượng các khoản đầu tư tài chính tại công ty cổ phần chưa niêm yết thì công ty chủ động lựa chọn phương thức đấu giá hoặc thỏa thuận trực tiếp để chuyển nhượng trên nguyên tắc công khai, minh bạch, bảo toàn vốn và không thấp hơn giá thị trường. Trong đó:

+ Trường hợp chuyển nhượng các khoản đầu tư tài chính có giá trị tính theo mệnh giá trên 10 tỷ đồng thì công ty phải thực hiện đấu giá qua Sở Giao dịch chứng khoán. Chuyển nhượng các khoản đầu tư tài chính có giá trị tính theo mệnh giá dưới 10 tỷ đồng công ty có thể thuê tổ chức tài chính trung gian (các công ty chứng khoán) bán đấu giá, hoặc tự tổ chức đấu giá tại công ty, hoặc thực hiện đấu giá qua Sở Giao dịch chứng khoán.

+ Việc bán thỏa thuận chỉ được thực hiện sau khi tổ chức đấu giá công khai nhưng chỉ có một người đăng ký mua và phải đảm bảo giá bán sát với giá thị trường tại thời điểm bán; Trong trường hợp này, giá thị trường tại thời điểm bán cần căn cứ vào báo giá của ít nhất 03 công ty chứng khoán có thực hiện giao dịch chứng khoán của doanh nghiệp có vốn góp của công ty, trường hợp không có giao dịch thì giá bán không thấp hơn giá ghi trên sổ sách kế toán của đơn vị có vốn góp của công ty.

b) Tiền thu từ bán bớt, bán toàn bộ phần vốn nhà nước còn lại tại công ty trách nhiệm hữu hạn, công ty cổ phần chuyển đổi từ công ty thành viên hoặc đơn vị phụ thuộc công ty nhà nước (theo quyết định sắp xếp, chuyển đổi cổ phần hóa doanh nghiệp nhà nước, được cấp giấy phép đăng ký kinh doanh lần đầu), kể cả tiền đặt cọc không phải trả lại cho nhà đầu tư sau khi trừ giá trị vốn nhà nước đầu tư ghi trên sổ kế toán, chi phí bảo lãnh phát hành, chi phí bán, chi phí về thuế phát sinh (nếu có) được ghi tăng vốn nhà nước tại các công ty nhà nước là đại diện chủ sở hữu vốn nhà nước góp tại các doanh nghiệp này. Trường hợp vốn nhà nước sau khi bổ sung vượt quá vốn điều lệ thì phần chênh lệch được xử lý như quy định tại Khoản 5 Điều 2 Thông tư này.

Điều 7. Quản lý nợ phải thu, nợ phải trả

Công ty có trách nhiệm quản lý công nợ theo quy định tại Điều 10, Điều 18 của Quy chế tài chính. Trong đó:

- Công ty được quyền bán các khoản nợ phải thu theo quy định của pháp luật, gồm cả nợ phải thu trong hạn, nợ phải thu khó đòi, nợ phải thu không đòi được để thu hồi vốn. Việc bán nợ chỉ được thực hiện đối với các tổ chức kinh tế có chức năng kinh doanh mua bán nợ, không được bán nợ trực tiếp cho khách nợ. Giá bán các khoản nợ do các bên tự thỏa thuận và tự chịu trách nhiệm về quyết định bán khoản nợ phải thu. Trường hợp bán nợ mà dẫn tới công ty bị thua lỗ, mất vốn, hoặc mất khả năng thanh toán dẫn đến tình trạng công ty phải giải thể, phá sản thì Hội đồng quản trị, Giám đốc công ty (đối với công ty không có Hội đồng quản trị) và người có liên quan trực tiếp đến việc phát sinh khoản nợ khó đòi phải bồi thường theo quy định của pháp luật, điều lệ công ty.

- Việc đánh giá lại các khoản nợ có nguồn gốc ngoại tệ và xử lý chênh lệch tỷ giá được thực hiện theo hướng dẫn tại Thông tư số 177/2009/TT-BTC ngày 10 tháng 9 năm 2009 và Thông tư số 201/2009/TT-BTC ngày 15 tháng 10 năm 2009 của Bộ Tài chính.

MỤC II

QUẢN LÝ DOANH THU, CHI PHÍ VÀ KẾT QUẢ

HOẠT ĐỘNG SẢN XUẤT KINH DOANH

Điều 8. Quản lý doanh thu

Doanh thu của công ty thực hiện theo Điều 22 Quy chế tài chính.

Điều kiện và thời điểm xác định doanh thu.

1. Điều kiện.

- Doanh thu phát sinh trong kỳ được khách hàng chấp nhận thanh toán có hoá đơn, chứng từ hợp lệ theo quy định hiện hành.

- Doanh thu phải hạch toán bằng đồng Việt Nam, trường hợp thu bằng ngoại tệ phải quy đổi về đồng Việt Nam theo quy định của pháp luật.

2. Thời điểm xác định doanh thu.

- Là thời điểm công ty đã chuyển giao quyền sở hữu hàng hoá, sản phẩm; hoàn thành việc cung cấp dịch vụ cho người mua; hoàn thành hợp đồng hoặc xuất hoá đơn bán hàng.

- Đối với hàng hoá sản phẩm bán thông qua đại lý, doanh thu được xác định khi hàng hoá gửi đại lý đã được bán.

- Đối với các hoạt động tài chính thì thời điểm xác định doanh thu theo quy định sau:

+ Lãi cho vay, lãi tiền gửi, lãi đầu tư trái phiếu, tín phiếu, lãi bán hàng trả chậm, trả góp, tiền bản quyền... xác định theo thời gian của hợp đồng cho vay, cho thuê, bán hàng hoặc kỳ hạn nhận lãi.

+ Cổ tức, lợi nhuận được chia xác định khi có nghị quyết hoặc quyết định chia của cấp có thẩm quyền.

+ Lãi chuyển nhượng vốn (trừ trường hợp chuyển nhượng vốn quy định tại Điểm c Khoản 4 Điều 16 của Quy chế tài chính), lãi bán ngoại tệ, chênh lệch tỷ giá phát sinh trong kỳ của hoạt động kinh doanh xác định khi các giao dịch hoặc nghiệp vụ hoàn thành.

Điều 9. Quản lý chi phí

Việc quản lý chi phí thực hiện theo quy định tại Điều 24 Quy chế tài chính, trong đó:

Đối với các công ty kinh doanh trong lĩnh vực độc quyền, ngoài báo cáo tài chính được lập và gửi theo quy định hiện hành, cuối năm tài chính công ty phải lập Báo cáo tình hình thực hiện chi phí sản xuất kinh doanh theo mẫu quy định tại phụ lục số 2 kèm theo Thông tư này gửi đại diện chủ sở hữu và cơ quan tài chính (Sở Tài chính đối với doanh nghiệp do địa phương quản lý; Bộ Tài chính đối với các doanh nghiệp do Trung ương quản lý).

Điều 10. Giá thành sản phẩm, chi phí dịch vụ tiêu thụ.

1. Tổng giá thành toàn bộ sản phẩm hàng hoá, chi phí dịch vụ tiêu thụ trong kỳ theo quy định tại Điều 25 Quy chế tài chính.

2. Nguyên tắc và phương pháp xác định giá thành sản phẩm, chi phí dịch vụ theo quy định sau:

a) Giá thành sản xuất sản phẩm, dịch vụ gồm:

- Chi phí về nguyên liệu, vật liệu, nhiên liệu và động lực sử dụng trực tiếp cho sản xuất sản phẩm, dịch vụ.

- Các khoản phải trả người lao động trực tiếp sản xuất như: tiền lương, tiền công và các khoản phụ cấp có tính chất lương, chi ăn giữa ca, chi bảo hiểm xã hội, bảo hiểm y tế và kinh phí công đoàn.

- Chi phí sản xuất chung: chi phí chung phát sinh ở các phân xưởng, bộ phận kinh doanh như: tiền lương, phụ cấp, ăn giữa ca, chi phí vật liệu, công cụ, dụng cụ, chi phí khấu hao tài sản cố định, chi phí dịch vụ mua ngoài và các chi phí bằng tiền khác.

b) Giá thành toàn bộ sản phẩm, dịch vụ đã tiêu thụ gồm:

- Giá thành sản xuất của sản phẩm, dịch vụ quy định tại Tiết a Khoản 2 Điều này.

- Chi phí bán hàng bao gồm các chi phí phát sinh trong quá trình tiêu thụ sản phẩm, hàng hoá dịch vụ như: tiền lương, các khoản phụ cấp phải trả cho nhân viên bán hàng, hoa hồng đại lý, hoa hồng môi giới, tiếp thị, đóng gói, vận chuyển, bảo quản..., chi phí khấu hao tài sản cố định, chi phí vật liệu, bao bì, dụng cụ, đồ dùng, chi phí dịch vụ mua ngoài và các chi phí bằng tiền khác.

- Chi phí quản lý công ty: Các chi phí quản lý kinh doanh, quản lý hành chính và các chi phí chung khác có liên quan đến hoạt động của công ty.

Toàn bộ chi phí bán hàng và chi phí quản lý công ty được kết chuyển cho sản phẩm, dịch vụ tiêu thụ trong năm để xác định kết quả kinh doanh.

Đối với sản phẩm có thời gian sản xuất trên một năm thì chi phí quản lý công ty phát sinh trong năm được phân bổ cho sản phẩm dở dang.

3. Hạch toán chi phí đối với hàng hoá, dịch vụ thuộc đối tượng chịu thuế giá trị gia tăng thực hiện theo quy định của pháp luật thuế hiện hành.

Điều 11. Phân phối lợi nhuận

1. Công ty thực hiện theo Điều 27 Quy chế tài chính và hướng dẫn tại Thông tư số 155/2009/TT-BTC ngày 31 tháng 7 năm 2009 của Bộ Tài chính.

2. Việc bổ sung vốn điều lệ của công ty từ lợi nhuận được chia theo vốn nhà nước được thực hiện theo quy định tại Khoản 4 Điều 2 Thông tư này.

MỤC III

KẾ HOẠCH TÀI CHÍNH, CHẾ ĐỘ KẾ TOÁN, THỐNG KÊ VÀ KIỂM TOÁN

Điều 12. Kế hoạch tài chính

Công ty thực hiện theo quy định tại Điều 29 Quy chế tài chính.

1. Hàng năm, đại diện chủ sở hữu phải giao kế hoạch chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước năm tiếp theo cho công ty; Đồng thời gửi cơ quan tài chính cùng cấp để làm căn cứ giám sát, đánh giá kết quả quản lý điều hành hoạt động kinh doanh của công ty.

2. Hàng năm, căn cứ kế hoạch chỉ tiêu tỷ suất lợi nhuận trên vốn nhà nước do đại diện chủ sở hữu giao, công ty thực hiện việc đánh giá tình hình sản xuất kinh doanh của năm báo cáo và lập kế hoạch tài chính cho năm kế tiếp (theo mẫu phụ lục số 3 kèm theo thông tư này) gửi đại diện chủ sở hữu, cơ quan tài chính (Bộ Tài chính đối với công ty do Thủ tướng Chính phủ, Bộ chuyên ngành là đại diện chủ sở hữu; Sở Tài chính đối với các công ty do Uỷ ban nhân dân các tỉnh, thành phố là đại diện chủ sở hữu) trước ngày 31 tháng 7.

Điều 13. Báo cáo tài chính và báo cáo khác

1. Công ty thực hiện theo các quy định tại Điều 30 Quy chế tài chính và các quy định của pháp luật hiện hành về kiểm toán, kế toán, thực hiện công khai tài chính. Riêng báo cáo tài chính năm thực hiện theo quy định tại Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính được bổ sung mẫu Biểu 2b-DN “Các khoản thanh toán với ngân sách” theo phụ lục số 4 kèm theo Thông tư này.

2. Ngoài ra, công ty có trách nhiệm lập và gửi các báo cáo cho đại diện chủ sở hữu và cơ quan tài chính (Bộ Tài chính đối với công ty do Thủ tướng Chính phủ, Bộ chuyên ngành là đại diện chủ sở hữu; Sở Tài chính đối với các công ty do Uỷ ban nhân dân các tỉnh, thành phố là đại diện chủ sở hữu) như sau:

a) Lập và gửi Báo cáo giám sát và đánh giá hiệu quả hoạt động của công ty theo quy định tại Thông tư số 115/2007/TT-BTC ngày 25/9/2007 của Bộ Tài chính hướng dẫn một số nội dung về giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước theo Quyết định số 224/2006/QĐ-TTg ngày 06/10/2006 của Thủ tướng Chính phủ. Đối với công ty có kết quả sản xuất kinh doanh lỗ phải lập và gửi báo cáo giám sát theo Thông tư số 42/2008/TT-BTC ngày 22 tháng 05 năm 2008 của Bộ Tài chính.

b) Hàng năm, cùng với báo cáo tài chính công ty còn phải lập và gửi các báo cáo: Báo cáo tình hình đầu tư tài chính (phụ lục số 5 kèm theo Thông tư này); Báo cáo tình hình huy động và sử dụng vốn (phụ lục số 6 kèm theo Thông tư này); Báo cáo tình hình phân phối lợi nhuận sau thuế thu nhập doanh nghiệp (phụ lục số 1 kèm theo Thông tư này).

CHƯƠNG III
QUẢN LÝ VỐN NHÀ NƯỚC ĐẦU TƯ VÀO

DOANH NGHIỆP KHÁC

Điều 14. Quản lý vốn nhà nước đầu tư vào doanh nghiệp khác

Việc quản lý vốn Nhà nước đầu tư vào doanh nghiệp khác thực hiện theo quy định tại Chương IV Quy chế tài chính.

Điều 15. Tiền lương, phụ cấp, tiền thưởng và quyền lợi của người đại diện

1. Tiền lương, phụ cấp, tiền thưởng và quyền lợi của người đại diện thực hiện theo Điều 46 Quy chế tài chính và quy định của Bộ Nội Vụ, Bộ Lao động - Thương binh và Xã hội.

2. Trường hợp người đại diện là thành viên kiêm nhiệm không tham gia chuyên trách trong ban quản lý, điều hành doanh nghiệp khác được doanh nghiệp khác trả thù lao có trách nhiệm thông báo cho doanh nghiệp mà người đại diện được giao làm đại diện phần vốn nhà nước để doanh nghiệp đó chuyển trực tiếp các khoản thù lao cho đại diện chủ sở hữu quản lý và chi trả theo quy định. Trong đó:

- Trường hợp đại diện chủ sở hữu là công ty nhà nước:

+ Toàn bộ khoản thu từ tiền thù lao do doanh nghiệp có người đại diện kiêm nhiệm nộp về được hạch toán vào thu nhập khác của công ty.

+ Toàn bộ số chi trả phụ cấp người đại diện được hạch toán vào chi phí khác của công ty.

- Trường hợp đại diện chủ sở hữu là các cơ quan quản lý nhà nước thì khoản thu về thù lao của người đại diện được theo dõi riêng để thực hiện chi trả phụ cấp người đại diện theo chế độ quy định.

3. Hàng năm, căn cứ vào kết quả phân loại đánh giá hoạt động quản lý điều hành doanh nghiệp khác và kết quả thực hiện nhiệm vụ của người đại diện, đại diện chủ sở hữu quyết định mức chi trả phụ cấp người đại diện cho các cá nhân được cử làm người đại diện phần vốn nhà nước ở doanh nghiệp khác theo quy định.

4. Quyền lợi khác của người đại diện: thực hiện theo quy định tại Khoản 3 Điều 46 Quy chế tài chính. Trong đó:

Người đại diện phần vốn nhà nước tại doanh nghiệp khác khi được quyền mua cổ phiếu phát hành thêm, trái phiếu chuyển đổi theo quyết định của công ty cổ phần (trừ trường hợp được mua theo quyền của cổ đông hiện hữu) thì phải báo cáo bằng văn bản cho đại diện chủ sở hữu vốn nhà nước.

Trường hợp người đại diện được cử làm đại diện tại nhiều đơn vị thì hàng năm người đại diện được ưu tiên lựa chọn thực hiện quyền mua tại 1 đơn vị.

Trong thời hạn 05 ngày làm việc kể từ ngày nhận được báo cáo đại diện chủ sở hữu vốn nhà nước quyết định bằng văn bản về số lượng cổ phiếu phát hành thêm, trái phiếu chuyển đổi mà người đại diện được quyền mua. Trường hợp số lượng cổ phần người đại diện được mua theo quyết định của đại diện chủ sở hữu vốn nhà nước thấp hơn số lượng cổ phần người đại diện được quyền mua theo quyết định của công ty cổ phần thì phần chênh lệch thuộc quyền mua của đại diện chủ sở hữu vốn nhà nước. Theo đó, người đại diện phải có văn bản báo cáo công ty cổ phần đồng thời thực hiện chuyển nhượng quyền mua cổ phần cho đại diện chủ sở hữu vốn nhà nước. Các chi phí có liên quan đến việc chuyển nhượng (nếu có) sẽ do đại diện chủ sở hữu vốn chi trả tương ứng với số cổ phần người đại diện chuyển quyền mua cho đại diện chủ sở hữu. Trường hợp đại diện chủ sở hữu vốn nhà nước không có nhu cầu mua số cổ phần nói trên thì được quyền chuyển nhượng quyền mua cổ phần theo quy định hiện hành.

5. Chế độ báo cáo của người đại diện phần vốn nhà nước tại doanh nghiệp khác như sau:

Người đại diện có trách nhiệm:

a) Trên cơ sở báo cáo tài chính và các báo cáo khác của doanh nghiệp, định kỳ hàng quý và cuối năm, tổng hợp chỉ tiêu tài chính theo phụ lục số 7 kèm theo Thông tư này; phân tích, đánh giá kết quả kinh doanh, tình hình quản lý và sử dụng vốn tại doanh nghiệp, khả năng thanh toán, phân chia lợi tức và các quyền lợi khác, kiến nghị biện pháp tháo gỡ những khó khăn, vướng mắc nhằm nâng cao hiệu quả vốn nhà nước đầu tư tại doanh nghiệp khác.

Báo cáo gửi đại diện chủ sở hữu vốn chậm nhất là 15 ngày sau khi doanh nghiệp khác gửi báo cáo tài chính (quý, năm) theo quy định hiện hành.

b) Ngoài các báo cáo theo định kỳ nêu trên, người đại diện phải báo cáo cho đại diện chủ sở hữu vốn về tình hình doanh nghiệp trong các trường hợp có những vấn đề lớn phát sinh ảnh hưởng đến kết quả kinh doanh của doanh nghiệp khác hoặc các vấn đề cần có ý kiến chỉ đạo của đại diện chủ sở hữu hoặc khi đại diện chủ sở hữu yêu cầu.

CHƯƠNG IV

TỔ CHỨC THỰC HIỆN

Điều 16. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký và áp dụng để xử lý các phát sinh kể từ năm tài chính 2009.

2. Bãi bỏ Thông tư số 33/2005/TT-BTC ngày 29/4/2005 của Bộ Tài chính hướng dẫn một số điều tại quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác; Thông tư số 87/2006/TT-BTC ngày 27/9/2006 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 33/2005/TT-BTC ngày 29/4/2005 của Bộ Tài chính hướng dẫn một số điều tại quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác; Các nội dung hướng dẫn về quản lý tài chính đối với công ty nhà nước do Bộ Tài chính và các ngành ban hành không phù hợp với hướng dẫn tại Thông tư này./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- Cơ quan Trung ương của các đoàn thể;

- Sở Tài chính, Cục thuế các tỉnh, thành phố trực thuộc Trung ương;

- Các Tập đoàn kinh tế nhà nước;

- Tổng công ty nhà nước;

- Văn phòng Ban chỉ đạo Trung ương về phòng, chống tham nhũng;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Công báo;

- Website Chính phủ;

- Các đơn vị thuộc Bộ Tài chính;

- Website Bộ Tài chính;

- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Trần Văn Hiếu


TT 2009 - 245 quan ly TSNN

BỘ TÀI CHÍNH

-----------

Số: 245/2009/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------

Hà Nội, ngày 31 tháng 12 năm 2009

THÔNG TƯ

Quy định thực hiện một số nội dung của Nghị định

số 52/2009/NĐ-CP ngày 03/6/2009 của Chính phủ quy định chi tiết và

hướng dẫn thi hành một số điều của Luật Quản lý, sử dụng tài sản nhà nước

-------------------

Căn cứ Nghị định số 52/2009/NĐ-CP ngày 03/6/2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Quản lý, sử dụng tài sản nhà nước;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính quy định thực hiện một số nội dung của Nghị định số 52/2009/NĐ-CP ngày 03/6/2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Quản lý, sử dụng tài sản nhà nước (sau đây gọi chung là Nghị định số 52/2009/NĐ-CP) như sau:

Mục 1

PHẠM VI ĐIỀU CHỈNH VÀ ĐỐI TƯỢNG ÁP DỤNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định thực hiện một số nội dung về quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước, đơn vị sự nghiệp công lập, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp (sau đây gọi chung là cơ quan, tổ chức, đơn vị) quy định tại Nghị định số 52/2009/NĐ-CP.

2. Việc quản lý, sử dụng tài sản nhà nước tại đơn vị vũ trang nhân dân; việc quản lý, sử dụng tài sản nhà nước của cơ quan Việt Nam tại nước ngoài không thuộc phạm vi điều chỉnh của Thông tư này.

Điều 2. Đối tượng áp dụng

Cơ quan, tổ chức, đơn vị quy định tại khoản 1 Điều 1 Thông tư này có trách nhiệm thực hiện quản lý, sử dụng tài sản nhà nước theo quy định tại Luật Quản lý, sử dụng tài sản nhà nước, Nghị định số 52/2009/NĐ-CP và Thông tư này.

Mục 2

ĐẦU TƯ XÂY DỰNG TRỤ SỞ LÀM VIỆC,

CƠ SỞ HOẠT ĐỘNG SỰ NGHIỆP THEO PHƯƠNG THỨC

GIAO CHO TỔ CHỨC CÓ CHỨC NĂNG THỰC HIỆN

Điều 3. Giao tổ chức có chức năng quản lý đầu tư xây dựng

Căn cứ vào nhu cầu, quy mô đầu tư của các cơ quan, tổ chức, đơn vị và khả năng quản lý đầu tư xây dựng của các tổ chức hiện có:

1. Thủ tướng Chính phủ quyết định thành lập mới hoặc giao cho tổ chức hiện có làm chủ đầu tư xây dựng trụ sở làm việc, cơ sở hoạt động sự nghiệp (sau đây gọi chung là trụ sở làm việc) của các cơ quan, tổ chức, đơn vị thuộc trung ương quản lý theo đề nghị của Bộ Tài chính, Bộ Xây dựng, Bộ Kế hoạch và Đầu tư và các cơ quan có liên quan.

2. Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là cấp tỉnh) quyết định thành lập mới hoặc giao cho tổ chức hiện có làm chủ đầu tư xây dựng trụ sở làm việc của các cơ quan, tổ chức, đơn vị thuộc địa phương quản lý theo đề nghị của Sở Tài chính, Sở Xây dựng, Sở Kế hoạch và Đầu tư và các cơ quan có liên quan.

Điều 4. Bàn giao trụ sở làm việc

1. Việc bàn giao trụ sở làm việc giữa nhà thầu xây dựng và tổ chức có chức năng quản lý đầu tư xây dựng thực hiện theo quy định của pháp luật về đầu tư xây dựng.

2. Trong thời gian 30 ngày kể từ ngày tiếp nhận từ nhà thầu xây dựng, chủ đầu tư xây dựng phải bàn giao trụ sở làm việc cho cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng.

3. Việc bàn giao trụ sở làm việc theo quy định tại khoản 2 Điều này phải lập thành Biên bản theo mẫu quy định tại Thông tư số 122/2007/TT-BTC ngày 18/10/2007 của Bộ Tài chính sửa đổi, bổ sung một số nội dung của Thông tư số 43TC/QLCS ngày 31/7/1996 của Bộ Tài chính hướng dẫn việc tiếp nhận và bàn giao tài sản giữa các cơ quan hành chính sự nghiệp, tổ chức kinh tế theo quyết định của cơ quan có thẩm quyền.

Mục 3

THUÊ TÀI SẢN PHỤC VỤ

HOẠT ĐỘNG CỦA CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

Điều 5. Thẩm quyền quyết định thuê tài sản

1. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, người đứng đầu cơ quan khác ở trung ương (sau đây gọi chung là Bộ trưởng, Thủ trưởng cơ quan trung ương) quyết định hoặc phân cấp thẩm quyền quyết định thuê tài sản phục vụ hoạt động của cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý.

2. Hội đồng nhân dân cấp tỉnh phân cấp thẩm quyền quyết định thuê tài sản phục vụ hoạt động của cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý của địa phương trên cơ sở đề nghị của Uỷ ban nhân dân cùng cấp.

Điều 6. Thuê tài sản là trụ sở làm việc

1. Cơ quan, tổ chức, đơn vị đủ điều kiện thuê trụ sở làm việc theo quy định tại khoản 1 Điều 7 Nghị định số 52/2009/NĐ-CP căn cứ tiêu chuẩn, định mức sử dụng trụ sở làm việc và hiện trạng sử dụng trụ sở làm việc để lập phương án thuê trụ sở làm việc, trình cấp có thẩm quyền quy định tại Điều 5 Thông tư này quyết định.

2. Phương án thuê trụ sở làm việc gồm các nội dung chủ yếu sau:

a) Sự cần thiết thuê trụ sở làm việc;

b) Diện tích trụ sở làm việc cần thuê;

c) Cấp, hạng, tiêu chuẩn trụ sở làm việc cần thuê;

d) Yêu cầu về địa điểm, vị trí của trụ sở làm việc cần thuê;

đ) Thời hạn thuê;

e) Mức giá thuê tối đa.

3. Căn cứ phương án thuê trụ sở làm việc được cấp có thẩm quyền phê duyệt, cơ quan, tổ chức, đơn vị lập dự toán kinh phí thuê trong dự toán ngân sách hàng năm, trình cơ quan nhà nước có thẩm quyền quyết định theo quy định của pháp luật về ngân sách nhà nước.

4. Lựa chọn nhà cung cấp dịch vụ cho thuê trụ sở làm việc:

a) Trường hợp số tiền thuê trụ sở làm việc của cả thời hạn thuê có giá trị từ 100 triệu đồng trở lên (tính cho một hợp đồng) thì căn cứ phương án thuê trụ sở làm việc được phê duyệt, Thủ trưởng cơ quan, tổ chức, đơn vị thực hiện lựa chọn nhà cung cấp theo quy định của pháp luật về đấu thầu;

Riêng đối với thông báo mời thầu, ngoài việc thông báo theo quy định của pháp luật về đấu thầu thì cơ quan, tổ chức, đơn vị còn phải thực hiện đăng tải trên Trang điện tử về tài sản nhà nước của Bộ Tài chính và Trang điện tử của Bộ, cơ quan trung ương (nếu có) đối với cơ quan, tổ chức, đơn vị thuộc trung ương quản lý; Trang điện tử của địa phương (nếu có) đối với cơ quan, tổ chức, đơn vị thuộc địa phương quản lý;

b) Trường hợp số tiền thuê trụ sở làm việc của cả thời hạn thuê có giá trị dưới 100 triệu đồng (tính cho một hợp đồng) thì việc lựa chọn nhà cung cấp do Thủ trưởng cơ quan, tổ chức, đơn vị quyết định thông qua hình thức đấu thầu hoặc hình thức chỉ định;

c) Trường hợp trên địa bàn địa phương chỉ có một nhà cung cấp đáp ứng được yêu cầu thì áp dụng hình thức chỉ định, không phụ thuộc vào giá trị của hợp đồng.

5. Đơn giá thuê trụ sở làm việc:

a) Trường hợp áp dụng hình thức đấu thầu thì đơn giá thuê được xác định theo quy định của pháp luật về đấu thầu;

b) Trường hợp áp dụng hình thức chỉ định thì đơn giá thuê do cơ quan, tổ chức, đơn vị và nhà cung cấp thỏa thuận trên cơ sở giá thuê phổ biến tại thị trường địa phương, trình cấp có thẩm quyền quy định tại Điều 5 Thông tư này phê duyệt. Nếu số tiền thuê trụ sở làm việc từ 100 triệu đồng/năm trở lên thì để có cơ sở thoả thuận với nhà cung cấp, cơ quan, tổ chức, đơn vị thuê trụ sở làm việc phải thuê tổ chức có đủ điều kiện thẩm định giá xác định đơn giá thuê.

6. Việc thuê trụ sở làm việc được thực hiện theo hợp đồng, gồm các nội dung chủ yếu sau:

a) Tên, địa chỉ của bên cho thuê và bên thuê;

b) Mục đích thuê;

c) Thời hạn thuê (không vượt quá thời hạn theo phương án đã được phê duyệt);

d) Đơn giá thuê;

đ) Phương thức, thời hạn thanh toán;

e) Quyền, nghĩa vụ và cam kết của bên thuê và bên cho thuê;

g) Hiệu lực hợp đồng.

7. Trường hợp đã hết thời hạn thuê theo hợp đồng nhưng cấp có thẩm quyền quy định tại Điều 5 Thông tư này quyết định cho phép tiếp tục thuê thì cơ quan, tổ chức, đơn vị thoả thuận với nhà cung cấp về đơn giá thuê phù hợp với giá thuê phổ biến trên thị trường tại thời điểm thoả thuận; Nếu đơn giá thuê cao hơn đơn giá thuê của thời hạn trước đó thì cơ quan, tổ chức, đơn vị phải báo cáo cấp có thẩm quyền quy định tại Điều 5 Thông tư này xem xét, quyết định.

8. Việc quản lý, sử dụng trụ sở làm việc đi thuê thực hiện theo hợp đồng giữa bên cho thuê và bên đi thuê.

Điều 7. Thuê tài sản không phải là trụ sở làm việc

1. Cơ quan, tổ chức, đơn vị đủ điều kiện thuê tài sản theo quy định tại khoản 1 Điều 8 Nghị định số 52/2009/NĐ-CP căn cứ tiêu chuẩn, định mức sử dụng tài sản và hiện trạng sử dụng tài sản hiện có để trình cấp có thẩm quyền quy định tại Điều 5 Thông tư này quyết định.

2. Việc lựa chọn nhà cung cấp dịch vụ, đơn giá thuê, phê duyệt đơn giá thuê, hợp đồng thuê, gia hạn thời gian thuê tài sản và quản lý, sử dụng tài sản đi thuê thực hiện theo quy định tại các khoản 4, 5, 6, 7 và 8 Điều 6 Thông tư này.

Điều 8. Thuê tài sản phục vụ hoạt động của tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp

1. Việc thuê tài sản phục vụ hoạt động của tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp do người đứng đầu của tổ chức quyết định theo quy định của pháp luật về dân sự và điều lệ của tổ chức.

2. Tiền thuê tài sản được chi trả từ kinh phí của tổ chức.

Mục 4

QUY CHẾ QUẢN LÝ, SỬ DỤNG

TÀI SẢN NHÀ NƯỚC VÀ HỒ SƠ TÀI SẢN NHÀ NƯỚC

Điều 9. Quy chế quản lý, sử dụng tài sản nhà nước của cơ quan, tổ chức, đơn vị

1. Thủ trưởng cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng tài sản nhà nước có trách nhiệm ban hành và tổ chức thực hiện Quy chế quản lý, sử dụng tài sản nhà nước thuộc phạm vi quản lý (sau đây gọi tắt là Quy chế).

2. Căn cứ xây dựng Quy chế:

a) Tiêu chuẩn, định mức, chế độ quản lý, sử dụng tài sản nhà nước do cơ quan nhà nước có thẩm quyền quy định;

b) Chức năng, nhiệm vụ và tổ chức, bộ máy của cơ quan, tổ chức, đơn vị;

c) Quá trình quản lý, sử dụng tài sản nhà nước tại cơ quan, tổ chức, đơn vị.

3. Nội dung chủ yếu của Quy chế:

a) Quy định cụ thể quyền và nghĩa vụ của từng bộ phận, cá nhân có liên quan đến đầu tư xây dựng, mua sắm, tiếp nhận, thuê, sử dụng, thu hồi, điều chuyển, bán, thanh lý, tiêu huỷ tài sản; lập, quản lý, lưu trữ hồ sơ tài sản; bảo vệ tài sản; bảo dưỡng, sửa chữa tài sản; kiểm kê, kiểm tra tài sản;

Đối với đơn vị sự nghiệp công lập tự chủ tài chính, ngoài các nội dung quy định tại điểm này, Quy chế phải quy định cụ thể quyền và nghĩa vụ của từng bộ phận, cá nhân có liên quan đến việc sử dụng tài sản nhà nước vào mục đích sản xuất, kinh doanh dịch vụ, cho thuê, liên doanh, liên kết;

b) Trách nhiệm bàn giao tài sản nhà nước khi thay đổi tổ chức bộ máy, thay đổi người đứng đầu;

c) Xử lý đối với các tổ chức, cá nhân vi phạm Quy chế;

d) Các nội dung khác có liên quan đến quản lý, sử dụng tài sản nhà nước tại cơ quan, tổ chức, đơn vị.

4. Quy chế phải được thảo luận rộng rãi, dân chủ trong cơ quan, tổ chức, đơn vị trước khi ban hành; sau khi ban hành phải được công khai theo Quy định về công khai quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước, đơn vị sự nghiệp công lập và tổ chức được giao quản lý, sử dụng tài sản nhà nước ban hành kèm theo Quyết định số 115/2008/QĐ-TTg ngày 27/8/2008 của Thủ tướng Chính phủ.

Điều 10. Hồ sơ liên quan đến việc hình thành, biến động tài sản nhà nước

1. Hồ sơ liên quan đến việc hình thành, biến động tài sản nhà nước bao gồm:

a) Đối với trụ sở làm việc:

- Quyết định giao đất, cho thuê đất; Giấy chứng nhận quyền sử dụng đất; Biên bản xác định giá trị quyền sử dụng đất theo quy định tại Nghị định số 13/2006/NĐ-CP ngày 24/01/2006 của Chính phủ về xác định giá trị quyền sử dụng đất để tính vào giá trị tài sản của các tổ chức được nhà nước giao đất không thu tiền sử dụng đất;

- Các tài liệu liên quan đến việc phê duyệt dự án, thiết kế, bản vẽ hoàn công, nghiệm thu, bàn giao đưa công trình vào sử dụng;

- Văn bản chấp thuận mua trụ sở làm việc của cấp có thẩm quyền;

- Hợp đồng mua trụ sở làm việc; Hoá đơn mua trụ sở làm việc; Biên bản giao nhận trụ sở làm việc;

- Các văn bản liên quan đến thu hồi, điều chuyển, thanh lý, bán trụ sở làm việc;

- Các tài liệu khác có liên quan.

b) Đối với xe ô tô:

- Quyết định mua xe của cấp có thẩm quyền;

- Hợp đồng mua xe; Hoá đơn mua xe; Biên bản giao nhận xe; Giấy đăng ký xe ô tô;

- Các văn bản liên quan đến thu hồi, điều chuyển, thanh lý, bán xe;

- Các tài liệu khác có liên quan.

c) Đối với các tài sản khác:

- Văn bản chấp thuận mua sắm tài sản của cấp có thẩm quyền;

- Hợp đồng mua sắm tài sản; Hoá đơn mua tài sản; Biên bản giao nhận tài sản;

- Các văn bản liên quan đến thu hồi, điều chuyển, thanh lý, bán, tiêu huỷ tài sản;

- Các tài liệu khác có liên quan.

2. Đối với tài sản nhà nước phải đăng ký quyền sở hữu, quyền sử dụng theo quy định của pháp luật mà khi đăng ký cơ quan có thẩm quyền yêu cầu phải nộp bản chính của hồ sơ thì cơ quan, tổ chức, đơn vị lưu giữ bản sao của hồ sơ đó.

3. Hồ sơ liên quan đến việc hình thành, biến động tài sản nhà nước quy định tại khoản 1 và khoản 2 Điều này do cơ quan, tổ chức, đơn vị trực tiếp quản lý, sử dụng tài sản lập và lưu trữ.

4. Cơ sở dữ liệu về tài sản nhà nước: Thống nhất áp dụng Chương trình quản lý đăng ký tài sản nhà nước để tạo lập Cơ sở dữ liệu về tài sản nhà nước và quản lý việc báo cáo kê khai tài sản nhà nước quy định tại Mục 6 Thông tư này.

Mục 5

ĐIỀU CHUYỂN, BÁN, THANH LÝ TÀI SẢN NHÀ NƯỚC

Điều 11. Danh mục tài sản nhà nước điều chuyển, bán, thanh lý

1. Danh mục tài sản nhà nước điều chuyển, bán, thanh lý quy định tại điểm d khoản 1, điểm c khoản 2 Điều 17; điểm c khoản 1, điểm b khoản 2 Điều 21 và điểm b khoản 1, điểm b khoản 2 Điều 28 Nghị định số 52/2009/NĐ-CP được lập theo Mẫu số 01-DM/TSNN, Mẫu số 02-DM/TSNN, Mẫu số 03-DM/TSNN ban hành kèm theo Thông tư này.

2. Đối với danh mục tài sản nhà nước điều chuyển lập theo Mẫu số 01-DM/TSNN, Mẫu số 02-DM/TSNN, Mẫu số 03-DM/TSNN quy định tại khoản 1 Điều này phải có thêm chỉ tiêu về giá trị còn lại theo đánh giá lại trong các trường hợp sau đây:

a) Điều chuyển tài sản nhà nước từ cơ quan, tổ chức sang đơn vị sự nghiệp công lập tự chủ tài chính hoặc giữa các đơn vị sự nghiệp công lập tự chủ tài chính;

b) Điều chuyển tài sản nhà nước giữa các cơ quan, tổ chức, đơn vị mà tài sản đó chưa được theo dõi trên sổ kế toán.

Điều 12. Hội đồng xác định giá, Hội đồng thẩm định giá và Hội đồng bán đấu giá tài sản nhà nước

1. Hội đồng xác định giá được thành lập trong các trường hợp sau đây:

a) Xác định giá khởi điểm để bán đấu giá tài sản nhà nước quy định tại điểm a khoản 1 Điều 22 Nghị định số 52/2009/NĐ-CP;

b) Xác định giá khởi điểm để bán đấu giá tài sản nhà nước quy định tại điểm b khoản 1 Điều 22 Nghị định số 52/2009/NĐ-CP;

c) Xác định giá bán chỉ định tài sản nhà nước quy định tại điểm a khoản 1 Điều 23 Nghị định số 52/2009/NĐ-CP;

d) Xác định giá bán chỉ định tài sản nhà nước quy định tại điểm b khoản 1 Điều 23 Nghị định số 52/2009/NĐ-CP;

đ) Xác định giá trị quyền sử dụng đất làm cơ sở xác định giá trị tài sản nhà nước giao cho đơn vị sự nghiệp công lập tự chủ tài chính quy định tại điểm c khoản 2 Điều 22 Thông tư này;

e) Xác định giá trị còn lại của tài sản nhà nước (trừ giá trị quyền sử dụng đất) để giao cho đơn vị sự nghiệp công lập tự chủ tài chính theo quy định tại điểm b khoản 3 Điều 22 Thông tư này.

2. Hội đồng thẩm định giá được thành lập trong các trường hợp sau đây:

a) Thẩm định giá tài sản trên cơ sở kết quả xác định giá của tổ chức có đủ điều kiện thẩm định giá để bán chỉ định tài sản nhà nước theo quy định tại điểm a khoản 1 Điều 23 Nghị định số 52/2009/NĐ-CP;

b) Thẩm định giá trị quyền sử dụng đất do tổ chức có đủ điều kiện thẩm định giá xác định để làm cơ sở giao tài sản cho đơn vị sự nghiệp công lập tự chủ tài chính theo quy định tại điểm b khoản 2 Điều 22 Thông tư này.

3. Hội đồng bán đấu giá tài sản nhà nước được thành lập trong các trường hợp sau đây:

a) Bán đấu giá đối với tài sản có giá trị lớn, bao gồm:

- Tài sản là trụ sở làm việc, tài sản khác gắn liền với đất (bao gồm cả quyền sử dụng đất) có nguyên giá theo sổ kế toán từ 1.000 (một ngàn) tỷ đồng trở lên;

- Tài sản khác không phải là trụ sở làm việc, không phải là tài sản khác gắn liền với đất có giá khởi điểm để bán đấu giá từ 100 (một trăm) tỷ đồng trở lên;

b) Tài sản có nguồn gốc phức tạp, tài sản đặc biệt quý hiếm, có yêu cầu quản lý đặc biệt của Nhà nước hoặc các trường hợp đặc biệt khác theo quyết định của cơ quan nhà nước có thẩm quyền;

c) Tài sản không thuộc quy định tại điểm a và điểm b khoản này mà không thuê được tổ chức có chức năng bán đấu giá.

4. Thành phần của Hội đồng xác định giá, Hội đồng thẩm định giá:

a) Sở Tài chính thành lập Hội đồng xác định giá, Hội đồng thẩm định giá để thực hiện các nhiệm vụ quy định tại các điểm a, c và đ khoản 1 và khoản 2 Điều này. Thành phần Hội đồng gồm:

- Lãnh đạo Sở Tài chính - Chủ tịch Hội đồng;

- Đại diện Sở Tài nguyên và Môi trường, Sở Xây dựng, Sở Quy hoạch - Kiến trúc (nếu có);

- Đại diện cơ quan, tổ chức, đơn vị có tài sản;

- Đại diện cơ quan khác có liên quan.

b) Cơ quan, tổ chức, đơn vị thành lập Hội đồng xác định giá để thực hiện nhiệm vụ quy định tại các điểm b, d và e khoản 1 Điều này. Thành phần Hội đồng gồm:

- Lãnh đạo cơ quan, tổ chức, đơn vị - Chủ tịch Hội đồng;

- Đại diện cơ quan quản lý cấp trên;

- Đại diện bộ phận được giao trực tiếp sử dụng tài sản;

- Đại diện bộ phận tài chính - kế toán của cơ quan, tổ chức, đơn vị;

- Đại diện cơ quan chuyên môn kỹ thuật (nếu cần);

- Các thành viên khác có liên quan.

5. Thành phần của Hội đồng bán đấu giá tài sản nhà nước:

a) Trường hợp bán tài sản quy định tại điểm a và điểm b khoản 3 Điều này, Bộ Tài chính (đối với tài sản của cơ quan, tổ chức, đơn vị thuộc trung ương quản lý), Sở Tài chính (đối với tài sản của cơ quan, tổ chức, đơn vị thuộc địa phương quản lý) thành lập Hội đồng bán đấu giá tài sản nhà nước với thành phần gồm: Đại diện cơ quan quyết định thành lập Hội đồng làm Chủ tịch Hội đồng; đại diện cơ quan, tổ chức, đơn vị có tài sản nhà nước bán đấu giá; đại diện cơ quan chuyên môn kỹ thuật (nếu cần) và các thành viên khác có liên quan;

b) Đối với việc bán tài sản quy định tại điểm c khoản 3 Điều này, cơ quan, tổ chức, đơn vị thành lập Hội đồng bán đấu giá tài sản nhà nước theo thành phần quy định tại điểm b khoản 4 Điều này;

c) Hội đồng bán đấu giá tài sản nhà nước không nhất thiết phải có đấu giá viên.

6. Kinh phí hoạt động của Hội đồng xác định giá và Hội đồng thẩm định giá phục vụ việc bán tài sản nhà nước, Hội đồng bán đấu giá tài sản nhà nước được tính trong chi phí bán tài sản nhà nước.

Kinh phí hoạt động của Hội đồng xác định giá và Hội đồng thẩm định giá phục vụ việc xác định giá trị tài sản nhà nước giao cho đơn vị sự nghiệp công lập tự chủ tài chính được bố trí từ nguồn kinh phí của đơn vị sự nghiệp công lập được xác định giá trị tài sản nhà nước.

7. Căn cứ vào điều kiện thực tế của địa phương, Uỷ ban nhân dân cấp tỉnh quyết định thành lập một hoặc nhiều Hội đồng để xử lý các vấn đề chung về tài sản nhà nước hoặc xử lý theo từng vụ việc.

Điều 13. Trình tự, thủ tục bán đấu giá tài sản nhà nước

Trình tự, thủ tục bán đấu giá tài sản nhà nước được thực hiện theo quy định của pháp luật về bán đấu giá tài sản.

Riêng đối với việc thông báo bán đấu giá tài sản nhà nước là trụ sở làm việc, quyền sử dụng đất, xe ô tô các loại và tài sản có nguyên giá theo sổ kế toán từ 500 triệu đồng trở lên /1 đơn vị tài sản thì ngoài việc thực hiện thông báo theo quy định của pháp luật về bán đấu giá còn phải thực hiện đăng tải trên Trang điện tử về tài sản nhà nước của Bộ Tài chính và Trang điện tử của Bộ, cơ quan trung ương (nếu có) đối với tài sản của cơ quan, tổ chức, đơn vị thuộc trung ương quản lý; Trang điện tử của địa phương (nếu có) đối với tài sản của cơ quan, tổ chức, đơn vị thuộc địa phương quản lý.

Mục 6

CHẾ ĐỘ BÁO CÁO KÊ KHAI TÀI SẢN NHÀ NƯỚC

Điều 14. Tài sản nhà nước phải báo cáo kê khai

1. Thực hiện báo cáo kê khai và cập nhật thông tin kê khai vào cơ sở dữ liệu về tài sản nhà nước đối với những loại tài sản sau:

a) Trụ sở làm việc, quyền sử dụng đất để xây dựng trụ sở làm việc, tài sản khác gắn liền với đất;

b) Xe ô tô các loại;

c) Tài sản không thuộc phạm vi quy định tại điểm a và điểm b khoản này có nguyên giá theo sổ kế toán từ 500 triệu đồng trở lên /1 đơn vị tài sản.

2. Đối với những tài sản quy định tại khoản 1 Điều này mà cơ quan, tổ chức, đơn vị đã lập Tờ khai đăng ký (theo quy định tại Thông tư số 35/2007/TT-BTC ngày 10/4/2007 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 137/2006/NĐ-CP ngày 14/11/2006 của Chính phủ) thì tiếp tục sử dụng Tờ khai đã lập, không phải lập lại theo quy định này.

3. Đối với những tài sản cố định không thuộc phạm vi quy định tại khoản 1 Điều này thì cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng tài sản lập Thẻ tài sản cố định theo Mẫu số 01-TSCĐ/TSNN ban hành kèm theo Thông tư này để theo dõi, hạch toán theo chế độ kế toán hiện hành. Trường hợp đã lập Thẻ tài sản cố định theo quy định tại Thông tư số 35/2007/TT-BTC thì tiếp tục sử dụng Thẻ tài sản cố định đã lập, không phải lập lại theo quy định này.

Điều 15. Cơ quan tiếp nhận và quản lý báo cáo kê khai tài sản nhà nước

1. Cơ quan tiếp nhận và quản lý báo cáo kê khai tài sản nhà nước được quy định như sau:

a) Tài sản nhà nước quy định tại điểm a và điểm b khoản 1 Điều 14 Thông tư này do cơ quan, tổ chức, đơn vị thuộc trung ương quản lý thì báo cáo kê khai với Cục quản lý Công sản - Bộ Tài chính;

b) Tài sản nhà nước quy định tại điểm c khoản 1 Điều 14 Thông tư này do cơ quan, tổ chức, đơn vị thuộc trung ương quản lý thì báo cáo kê khai với cơ quan tài chính của Bộ, cơ quan trung ương (Vụ Tài chính, Vụ Kế hoạch - Tài chính...);

c) Tài sản nhà nước quy định tại khoản 1 Điều 14 Thông tư này do cơ quan, tổ chức, đơn vị thuộc địa phương quản lý thì báo cáo kê khai với Sở Tài chính địa phương.

2. Trách nhiệm của cơ quan tiếp nhận và quản lý báo cáo kê khai tài sản nhà nước:

a) Đôn đốc các cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý thực hiện báo cáo kê khai tài sản đúng thời gian quy định;

b) Cập nhật thông tin của tài sản phải báo cáo kê khai thuộc phạm vi quản lý vào cơ sở dữ liệu về tài sản nhà nước;

c) Quản lý, lưu trữ kết quả báo cáo kê khai thuộc phạm vi quản lý;

d) Hướng dẫn, kiểm tra việc báo cáo kê khai tài sản của cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý; xác nhận thông tin về tài sản và việc chấp hành chế độ báo cáo kê khai tài sản của cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý theo yêu cầu của cơ quan nhà nước có thẩm quyền;

đ) Bộ Tài chính có trách nhiệm tổ chức cập nhật và quản lý cơ sở dữ liệu về tài sản nhà nước; thực hiện công khai kết quả báo cáo kê khai tài sản nhà nước theo quy định của pháp luật trên Trang điện tử về tài sản nhà nước của Bộ Tài chính.

Điều 16. Nội dung báo cáo kê khai tài sản nhà nước

1. Cơ quan, tổ chức, đơn vị sử dụng tài sản nhà nước phải lập báo cáo kê khai theo đúng mẫu quy định ban hành kèm theo Thông tư này, cụ thể:

a) Đối với trụ sở làm việc thực hiện kê khai theo Mẫu số 01-ĐK/TSNN ban hành kèm theo Thông tư này; mỗi trụ sở lập riêng một báo cáo kê khai;

Trường hợp một trụ sở làm việc được giao cho nhiều cơ quan, tổ chức, đơn vị sử dụng mà có thể tách biệt được phần sử dụng của từng cơ quan, tổ chức, đơn vị thì các cơ quan, tổ chức, đơn vị phải lập biên bản xác định rõ phần sử dụng thực tế của từng cơ quan, tổ chức, đơn vị để báo cáo kê khai phần sử dụng của mình. Nếu không tách biệt được phần sử dụng của từng cơ quan, tổ chức, đơn vị thì các cơ quan, tổ chức, đơn vị đang sử dụng phải báo cáo cơ quan quản lý cấp trên để thống nhất cử một cơ quan, tổ chức, đơn vị đại diện đứng tên báo cáo kê khai;

b) Đối với xe ô tô thực hiện kê khai theo Mẫu số 02-ĐK/TSNN ban hành kèm theo Thông tư này; mỗi đơn vị lập một báo cáo kê khai;

c) Đối với tài sản khác (không phải là trụ sở làm việc, xe ô tô) có nguyên giá theo sổ kế toán từ 500 triệu đồng trở lên /1 đơn vị tài sản thực hiện kê khai theo Mẫu số 03-ĐK/TSNN ban hành kèm theo Thông tư này; mỗi đơn vị lập một báo cáo kê khai.

2. Báo cáo kê khai tài sản nhà nước của cơ quan, tổ chức, đơn vị sử dụng phải ghi đúng và đầy đủ thông tin theo mẫu quy định. Cơ quan tiếp nhận và quản lý báo cáo kê khai tài sản nhà nước được phép từ chối và yêu cầu báo cáo lại nếu phát hiện báo cáo kê khai không ghi đúng và đầy đủ nội dung. Thủ trưởng cơ quan, tổ chức, đơn vị chịu trách nhiệm trước pháp luật về tính chính xác của số liệu đã báo cáo kê khai.

Điều 17. Trình tự, hồ sơ báo cáo kê khai tài sản nhà nước

1. Hình thức báo cáo kê khai tài sản nhà nước:

a) Báo cáo kê khai lần đầu được áp dụng đối với những tài sản nhà nước hiện đang quản lý, sử dụng tại thời điểm Nghị định số 52/2009/NĐ-CP có hiệu lực thi hành.

Đối với tài sản nhà nước đã đăng ký theo quy định tại Nghị định số 137/2006/NĐ-CP thì không phải báo cáo kê khai lần đầu theo quy định này. Cơ quan tiếp nhận và quản lý báo cáo kê khai tài sản nhà nước có trách nhiệm cập nhật kết quả đã đăng ký vào báo cáo kê khai tài sản nhà nước của cơ quan, tổ chức, đơn vị;

b) Báo cáo kê khai bổ sung được áp dụng đối với các trường hợp có thay đổi về tài sản nhà nước do đầu tư xây dựng; mua sắm mới; tiếp nhận từ đơn vị khác về sử dụng; thanh lý, điều chuyển, bị thu hồi, tiêu huỷ, bán hoặc thay đổi mục đích sử dụng của tài sản theo quyết định của cơ quan nhà nước có thẩm quyền; cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng tài sản thay đổi tên gọi, chia tách, sáp nhập, giải thể theo quyết định của cơ quan nhà nước có thẩm quyền;

c) Báo cáo kê khai định kỳ do Bộ, cơ quan trung ương, Uỷ ban nhân dân cấp tỉnh lập theo quy định tại điểm đ khoản 3 Điều 18 Thông tư này.

2. Trình tự, hồ sơ báo cáo kê khai lần đầu:

a) Cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng tài sản nhà nước thực hiện:

- Lập 03 bộ hồ sơ báo cáo kê khai tài sản theo quy định tại khoản 1 Điều 16 Thông tư này và kèm theo bản sao các giấy tờ có liên quan đến tài sản báo cáo kê khai, gồm: giấy tờ liên quan đến nhà, đất đang sử dụng (đối với trụ sở làm việc); giấy đăng ký xe ô tô; biên bản nghiệm thu đưa tài sản vào sử dụng (đối với tài sản có nguyên giá theo sổ kế toán từ 500 triệu đồng trở lên /1 đơn vị tài sản);

- Gửi 02 bộ hồ sơ báo cáo kê khai tài sản đến: Bộ, cơ quan trung ương (đối với tài sản là trụ sở làm việc và xe ô tô các loại của cơ quan, tổ chức, đơn vị thuộc trung ương quản lý); Cơ quan quản lý cấp trên (đối với tài sản có nguyên giá theo sổ kế toán từ 500 triệu đồng trở lên /1 đơn vị tài sản của cơ quan, tổ chức, đơn vị thuộc trung ương quản lý); Sở, ban, ngành chủ quản hoặc Uỷ ban nhân dân cấp huyện (đối với tài sản của cơ quan, tổ chức, đơn vị thuộc địa phương quản lý);

- Lưu trữ 01 bộ hồ sơ báo cáo kê khai tài sản tại cơ quan, tổ chức, đơn vị.

b) Bộ, cơ quan trung ương, cơ quan quản lý cấp trên, Sở, ban, ngành chủ quản hoặc Uỷ ban nhân dân cấp huyện thực hiện:

- Xác nhận hồ sơ báo cáo kê khai tài sản của cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý;

- Gửi 01 bộ hồ sơ báo cáo kê khai tài sản đã có xác nhận đến: Bộ Tài chính (đối với tài sản là trụ sở làm việc và xe ô tô các loại của cơ quan, tổ chức, đơn vị thuộc trung ương quản lý); Cơ quan tài chính của Bộ, cơ quan trung ương (đối với tài sản có nguyên giá theo sổ kế toán từ 500 triệu đồng trở lên /1 đơn vị tài sản của cơ quan, tổ chức, đơn vị thuộc trung ương quản lý); Sở Tài chính (đối với tài sản của cơ quan, tổ chức, đơn vị thuộc địa phương quản lý);

- Lưu trữ 01 bộ hồ sơ báo cáo kê khai tài sản tại Bộ, cơ quan trung ương, cơ quan quản lý cấp trên, Sở, ban, ngành chủ quản hoặc Uỷ ban nhân dân cấp huyện.

3. Trình tự, hồ sơ báo cáo kê khai bổ sung:

Cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng tài sản lập báo cáo kê khai bổ sung theo Mẫu số 04-ĐK/TSNN, gửi cơ quan tiếp nhận và quản lý báo cáo kê khai theo trình tự quy định tại khoản 2 Điều này.

4. Trình tự, hồ sơ báo cáo kê khai định kỳ:

Bộ, cơ quan trung ương, Uỷ ban nhân dân cấp tỉnh có trách nhiệm lập báo cáo kê khai tài sản nhà nước thuộc phạm vi quản lý trên cơ sở số liệu kết xuất từ cơ sở dữ liệu về tài sản nhà nước, gồm:

- Báo cáo tổng hợp hiện trạng sử dụng nhà, đất theo Mẫu số 02B-ĐK/TSNN ban hành kèm theo Thông tư này, gồm 3 phần (Tổng hợp chung, Chi tiết theo loại hình đơn vị và Chi tiết theo từng đơn vị). Riêng đối với phần Chi tiết theo từng đơn vị được lập đến đơn vị dự toán cấp 2 và Uỷ ban nhân dân cấp huyện;

- Báo cáo tổng hợp tình hình tăng, giảm tài sản nhà nước theo Mẫu số 02C-ĐK/TSNN ban hành kèm theo Thông tư này, gồm 3 phần (Tổng hợp chung, Chi tiết theo loại hình đơn vị và Chi tiết theo từng đơn vị). Riêng đối với phần Chi tiết theo từng đơn vị được lập đến đơn vị dự toán cấp 2 và Uỷ ban nhân dân cấp huyện.

5. Thời hạn báo cáo kê khai tài sản nhà nước:

a) Cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng tài sản nhà nước phải hoàn thành việc báo cáo kê khai lần đầu theo quy định tại điểm a khoản 2 Điều 33 Nghị định số 52/2009/NĐ-CP. Quá thời hạn này mà cơ quan, tổ chức, đơn vị không báo cáo kê khai thì cơ quan tài chính nhà nước có quyền yêu cầu kho bạc nhà nước tạm đình chỉ thanh toán các khoản chi phí liên quan đến tài sản phải báo cáo và không bố trí kinh phí mua sắm tài sản cố định vào dự toán ngân sách năm sau của cơ quan đó; người đứng đầu cơ quan được giao quản lý, sử dụng tài sản nhà nước bị xử lý theo quy định;

b) Cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng tài sản nhà nước phải thực hiện báo cáo kê khai bổ sung trong thời hạn 30 ngày, kể từ ngày có sự thay đổi. Đối với tài sản đưa vào sử dụng do hoàn thành đầu tư xây dựng, cải tạo, nâng cấp, sửa chữa lớn thì thời gian thay đổi tính từ ngày ký biên bản nghiệm thu đưa vào sử dụng;

c) Bộ, cơ quan trung ương, Uỷ ban nhân dân cấp tỉnh thực hiện báo cáo kê khai định kỳ cùng thời hạn với báo cáo tình hình quản lý, sử dụng tài sản nhà nước của mình theo quy định tại khoản 2 Điều 19 Thông tư này.

Mục 7

CHẾ ĐỘ BÁO CÁO TÌNH HÌNH

QUẢN LÝ, SỬ DỤNG TÀI SẢN NHÀ NƯỚC

Điều 18. Nội dung báo cáo tình hình quản lý, sử dụng tài sản nhà nước

1. Nội dung báo cáo của cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng tài sản nhà nước:

a) Tình hình quản lý, sử dụng tài sản nhà nước:

- Thực trạng công tác quản lý, sử dụng tài sản nhà nước của cơ quan, tổ chức, đơn vị;

- Đánh giá những mặt tích cực, hiệu quả, những tồn tại, sai phạm trong quản lý, sử dụng tài sản nhà nước của cơ quan, tổ chức, đơn vị trong kỳ báo cáo;

- Đánh giá tình hình thực hiện kết luận, kiến nghị của cơ quan thanh tra, kiểm tra, kiểm toán nhà nước về quản lý, sử dụng tài sản tài sản nhà nước trong kỳ báo cáo;

b) Kiến nghị các giải pháp nhằm hoàn thiện hệ thống pháp luật, nâng cao hiệu quả công tác quản lý, sử dụng tài sản nhà nước.

2. Nội dung báo cáo của cơ quan quản lý cấp trên, Sở, ban, ngành chủ quản hoặc Uỷ ban nhân dân cấp huyện:

a) Tình hình quản lý, sử dụng tài sản nhà nước: Nội dung báo cáo thực hiện theo quy định tại điểm a khoản 1 Điều này đối với các cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý;

b) Công tác chỉ đạo, hướng dẫn, kiểm tra việc quản lý, sử dụng tài sản nhà nước của các cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý;

c) Kiến nghị các giải pháp nhằm hoàn thiện hệ thống pháp luật, nâng cao hiệu quả công tác quản lý, sử dụng tài sản nhà nước.

3. Nội dung báo cáo của Bộ, cơ quan trung ương, Uỷ ban nhân dân cấp tỉnh:

a) Tình hình ban hành và thực hiện các văn bản pháp luật về quản lý, sử dụng tài sản nhà nước:

- Hệ thống hoá các văn bản pháp luật hiện hành về quản lý, sử dụng tài sản nhà nước do Bộ, cơ quan trung ương, tỉnh ban hành (kể cả các văn bản ban hành trước kỳ báo cáo nhưng còn hiệu lực thi hành trong kỳ báo cáo);

- Đánh giá tình hình thực hiện các văn bản pháp luật theo thẩm quyền về quản lý, sử dụng tài sản nhà nước tại Bộ, cơ quan trung ương, tỉnh; tính kịp thời, phù hợp, mâu thuẫn, bất cập của các văn bản đã ban hành; tác động của các văn bản đến quản lý, sử dụng tài sản nhà nước tại Bộ, cơ quan trung ương, tỉnh;

b) Tình hình quản lý, sử dụng tài sản nhà nước: Nội dung báo cáo thực hiện theo quy định tại điểm a khoản 1 Điều này đối với các cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý;

c) Công tác chỉ đạo, hướng dẫn, kiểm tra việc quản lý, sử dụng tài sản nhà nước của các cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý;

d) Kiến nghị các giải pháp nhằm hoàn thiện hệ thống pháp luật, nâng cao hiệu quả công tác quản lý, sử dụng tài sản nhà nước;

đ) Kèm theo hồ sơ báo cáo kê khai định kỳ đối với tài sản nhà nước thuộc phạm vi quản lý.

4. Nội dung báo cáo của Bộ Tài chính:

a) Tình hình ban hành văn bản pháp luật về quản lý, sử dụng tài sản nhà nước:

- Hệ thống hoá các văn bản pháp luật hiện hành về quản lý, sử dụng tài sản nhà nước do các cơ quan nhà nước có thẩm quyền ban hành;

- Đánh giá tình hình xây dựng, ban hành và thực hiện các văn bản pháp luật về quản lý, sử dụng tài sản nhà nước; tính kịp thời, phù hợp, mâu thuẫn, bất cập của các văn bản đã ban hành; tác động của các văn bản đến quản lý, sử dụng tài sản nhà nước;

b) Tình hình quản lý, sử dụng tài sản nhà nước: Nội dung báo cáo thực hiện theo quy định tại điểm a khoản 1 Điều này đối với các cơ quan, tổ chức, đơn vị trên phạm vi cả nước;

c) Kiến nghị các giải pháp nhằm hoàn thiện hệ thống pháp luật, nâng cao hiệu quả công tác quản lý, sử dụng tài sản nhà nước.

Điều 19. Trình tự, thời hạn báo cáo tình hình quản lý, sử dụng tài sản nhà nước

1. Trước ngày 31/12 hàng năm, Bộ Tài chính có văn bản hướng dẫn các Bộ, cơ quan trung ương, Uỷ ban nhân dân cấp tỉnh, cơ quan, tổ chức, đơn vị về một số nội dung cụ thể của báo cáo (nếu cần).

2. Thời hạn báo cáo tình hình quản lý, sử dụng tài sản nhà nước thực hiện theo quy định tại khoản 2 Điều 34 Nghị định số 52/2009/NĐ-CP.

3. Căn cứ vào thời hạn quy định tại điểm b khoản 2 Điều 34 Nghị định số 52/2009/NĐ-CP, Bộ trưởng, Thủ trưởng cơ quan trung ương, Chủ tịch Uỷ ban nhân dân cấp tỉnh quy định thời hạn báo cáo của từng cấp thuộc phạm vi quản lý để đảm bảo thời hạn gửi báo cáo về Bộ Tài chính theo đúng quy định.

Mục 8

XÁC ĐỊNH GIÁ TRỊ TÀI SẢN NHÀ NƯỚC ĐỂ GIAO

CHO ĐƠN VỊ SỰ NGHIỆP CÔNG LẬP TỰ CHỦ TÀI CHÍNH

Điều 20. Kiểm kê, phân loại tài sản nhà nước trước khi thực hiện xác định giá trị tài sản nhà nước để giao cho đơn vị sự nghiệp công lập tự chủ tài chính

Sau khi Bộ, cơ quan trung ương, Uỷ ban nhân dân cấp tỉnh xác định đơn vị sự nghiệp công lập đủ điều kiện được xác định giá trị tài sản nhà nước để giao cho đơn vị quản lý, đơn vị có trách nhiệm kiểm kê, phân loại tài sản tại đơn vị thành các nhóm chủ yếu như sau:

1. Tài sản nhà nước được xác định giá trị để giao cho đơn vị sự nghiệp công lập tự chủ tài chính, gồm:

a) Tài sản được Nhà nước giao;

b) Tài sản nhà nước được đầu tư xây dựng, mua sắm bằng tiền do ngân sách nhà nước cấp;

c) Tài sản nhà nước được đầu tư xây dựng, mua sắm bằng tiền có nguồn gốc từ ngân sách nhà nước và từ Quỹ phát triển hoạt động sự nghiệp của đơn vị;

d) Phần giá trị tài sản được hình thành từ nguồn ngân sách nhà nước hoặc có nguồn gốc từ ngân sách nhà nước đối với tài sản được đầu tư xây dựng, mua sắm từ nhiều nguồn khác nhau.

2. Tài sản nhà nước không cần dùng, ứ đọng, chờ thanh lý thì không xác định giá trị để giao cho đơn vị sự nghiệp công lập tự chủ tài chính, đơn vị tiếp tục quản lý để xử lý.

3. Tài sản nhà nước chưa xác định giá trị để giao cho đơn vị sự nghiệp công lập tự chủ tài chính, gồm:

a) Tài sản nhà nước đang đầu tư xây dựng, mua sắm, tiếp nhận dở dang; Đơn vị có trách nhiệm quản lý và tiếp tục thực hiện đầu tư xây dựng, mua sắm, tiếp nhận.

b) Tài sản nhà nước là trụ sở làm việc, tài sản khác gắn liền với đất (bao gồm cả quyền sử dụng đất); Đơn vị có trách nhiệm lập phương án sắp xếp lại, xử lý nhà, đất thuộc sở hữu nhà nước và trình cấp có thẩm quyền phê duyệt theo quy định tại Quyết định số 09/2007/QĐ-TTg ngày 19/01/2007 của Thủ tướng Chính phủ về việc sắp xếp lại, xử lý nhà, đất thuộc sở hữu nhà nước, Quyết định số 140/2008/QĐ-TTg ngày 21/10/2008 của Thủ tướng Chính phủ sửa đổi, bổ sung Quyết định số 09/2007/QĐ-TTg và các văn bản hướng dẫn của Bộ Tài chính.

Sau khi hoàn thành việc đầu tư xây dựng, mua sắm, tiếp nhận, sắp xếp lại, xử lý nhà, đất thuộc sở hữu nhà nước, nếu được cấp có thẩm quyền quyết định giao cho đơn vị sự nghiệp công lập tự chủ tài chính thì thực hiện xác định giá trị tài sản nhà nước để giao cho đơn vị và điều chỉnh giá trị tài sản nhà nước tại đơn vị.

Điều 21. Xử lý tài sản nhà nước không xác định giá trị để giao cho đơn vị sự nghiệp công lập tự chủ tài chính

1. Đối với tài sản nhà nước quy định tại điểm a khoản 2 Điều 20 Thông tư này, đơn vị có trách nhiệm xử lý theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước. Trường hợp đến thời điểm xác định giá trị tài sản nhà nước mà đơn vị chưa xử lý đối với các tài sản này thì đơn vị có trách nhiệm:

a) Tiếp tục quản lý, bảo quản tài sản;

b) Báo cáo cấp có thẩm quyền quy định tại Điều 47 và Điều 48 Nghị định số 52/2009/NĐ-CP quyết định thu hồi, điều chuyển, bán, thanh lý theo quy định và giao nhiệm vụ tổ chức xử lý tài sản cho cơ quan, tổ chức, đơn vị có liên quan;

c) Căn cứ quyết định xử lý của cấp có thẩm quyền, đơn vị bàn giao tài sản cho cơ quan, tổ chức, đơn vị được giao tổ chức xử lý, trừ trường hợp nhiệm vụ tổ chức xử lý tài sản được giao cho đơn vị đang quản lý, bảo quản tài sản;

d) Cơ quan, tổ chức, đơn vị được giao nhiệm vụ xử lý tài sản có trách nhiệm xử lý tài sản theo quy định của pháp luật.

2. Đối với tài sản nhà nước quy định tại điểm b khoản 2 Điều 20 Thông tư này, đơn vị có trách nhiệm thực hiện theo quy định của Thủ tướng Chính phủ về việc sắp xếp lại, xử lý nhà, đất thuộc sở hữu nhà nước.

Điều 22. Xác định giá trị tài sản nhà nước để giao cho đơn vị sự nghiệp công lập tự chủ tài chính

1. Giá trị tài sản nhà nước giao cho đơn vị sự nghiệp công lập tự chủ tài chính được xác định bằng đồng Việt Nam. Trường hợp tài sản được hạch toán bằng ngoại tệ thì quy đổi thành đồng Việt Nam theo tỷ giá giao dịch trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước công bố tại thời điểm xác định giá trị tài sản.

2. Đối với tài sản là quyền sử dụng đất:

a) Giá trị quyền sử dụng đất được xác định theo giá đất do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm xác định giá trị tài sản;

b) Trường hợp giá đất do Uỷ ban nhân dân cấp tỉnh quy định tại thời điểm xác định giá trị tài sản chưa sát với giá chuyển nhượng quyền sử dụng đất thực tế trên thị trường trong điều kiện bình thường thì đơn vị phải thuê tổ chức có đủ điều kiện thẩm định giá xác định giá đất, gửi Hội đồng thẩm định giá xem xét, trình Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định để làm cơ sở xác định giá trị quyền sử dụng đất giao cho đơn vị. Thành phần của Hội đồng thẩm định giá được quy định tại điểm a khoản 4 Điều 12 Thông tư này;

c) Trường hợp không thuê được tổ chức có đủ điều kiện thẩm định giá thì Hội đồng xác định giá quy định tại điểm a khoản 4 Điều 12 Thông tư này xác định giá đất và trình Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định để làm cơ sở xác định giá trị quyền sử dụng đất giao cho đơn vị.

3. Đối với các tài sản không thuộc quy định tại khoản 2 Điều này, Thủ trưởng đơn vị quyết định một trong hai hình thức sau để xác định giá trị còn lại của tài sản:

a) Thuê tổ chức có đủ điều kiện thẩm định giá xác định để làm cơ sở xác định giá trị còn lại của tài sản;

b) Thành lập Hội đồng xác định giá theo quy định tại điểm b khoản 4 Điều 12 Thông tư này để xác định giá trị còn lại của tài sản.

4. Đối với tài sản nhà nước mà đơn vị chưa hạch toán, chưa tính hao mòn cho thời gian sử dụng hoặc tài sản đã tính hao mòn đủ nhưng vẫn còn sử dụng được thì Thủ trưởng đơn vị thành lập Hội đồng với thành phần quy định tại điểm b khoản 4 Điều 12 Thông tư này để xác định giá trị còn lại của tài sản.

Điều 23. Quyết định giao tài sản nhà nước cho đơn vị sự nghiệp công lập tự chủ tài chính

1. Căn cứ kết quả xác định giá trị tài sản nhà nước quy định tại Điều 22 Thông tư này, cấp có thẩm quyền quy định tại khoản 4 Điều 38 Nghị định số 52/2009/NĐ-CP quyết định giao tài sản nhà nước cho đơn vị sự nghiệp công lập tự chủ tài chính.

2. Nội dung chủ yếu của quyết định giao tài sản nhà nước cho đơn vị sự nghiệp công lập tự chủ tài chính gồm:

a) Tên đơn vị được giao tài sản nhà nước;

b) Danh mục tài sản nhà nước giao cho đơn vị;

c) Tổng giá trị tài sản nhà nước giao cho đơn vị.

3. Danh mục tài sản nhà nước giao cho đơn vị sự nghiệp công lập tự chủ tài chính thực hiện theo Mẫu số 01-DM/ĐVSN, Mẫu số 02-DM/ĐVSN, Mẫu số 03-DM/ĐVSN ban hành kèm theo Thông tư này.

4. Việc giao tài sản nhà nước cho đơn vị sự nghiệp công lập tự chủ tài chính phải lập biên bản theo Mẫu số 04-BB/ĐVSN ban hành kèm theo Thông tư này.

Mục 9

SỬ DỤNG TÀI SẢN NHÀ NƯỚC VÀO

MỤC ĐÍCH CHO THUÊ, LIÊN DOANH, LIÊN KẾT

TẠI ĐƠN VỊ SỰ NGHIỆP CÔNG LẬP TỰ CHỦ TÀI CHÍNH

Điều 24. Tài sản được đầu tư xây dựng để cho thuê theo dự án được cấp có thẩm quyền phê duyệt

1. Tài sản được đầu tư xây dựng để cho thuê theo quy định tại điểm b khoản 1 Điều 43 Nghị định số 52/2009/NĐ-CP gồm các dự án đầu tư xây dựng trên cơ sở khai thác nhà, đất hiện có của đơn vị sự nghiệp công lập tự chủ tài chính để đảm bảo sử dụng có hiệu quả hơn theo phương án được cấp có thẩm quyền phê duyệt, không được đầu tư xây dựng với mục đích chỉ để cho thuê.

2. Dự án đầu tư xây dựng để cho thuê quy định tại khoản 1 Điều này do cơ quan nhà nước có thẩm quyền phê duyệt theo quy định của pháp luật về đầu tư xây dựng sau khi có ý kiến thoả thuận bằng văn bản của Bộ Tài chính (đối với đơn vị sự nghiệp công lập tự chủ tài chính thuộc trung ương quản lý), Sở Tài chính (đối với đơn vị sự nghiệp công lập tự chủ tài chính thuộc địa phương quản lý).

Điều 25. Phương thức và giá cho thuê tài sản là trụ sở làm việc, tài sản khác gắn liền với đất

1. Đối với tài sản là trụ sở làm việc, tài sản khác gắn liền với đất chỉ được cho thuê một phần trên cơ sở khai thác quỹ nhà, đất của đơn vị để nâng cao hiệu quả sử dụng.

2. Giá cho thuê tài sản thực hiện theo phương thức đấu giá nếu gói cho thuê (tính cho cả thời hạn cho thuê) có giá trị từ 100 triệu đồng trở lên. Nếu gói cho thuê có giá trị dưới 100 triệu đồng thì có thể lựa chọn theo phương thức thông báo công khai và lựa chọn đối tượng có giá thuê cao nhất.

3. Việc cho thuê tài sản phải được lập thành hợp đồng theo quy định của pháp luật.

4. Đối với việc cho thuê các hạng mục thuộc trụ sở làm việc trong thời gian ngắn, không liên tục (hội trường, phòng họp, phòng hội thảo, phòng thí nghiệm...), Thủ trưởng đơn vị có tài sản cho thuê xác định và công khai mức giá thuê, đồng gửi cơ quan quản lý cấp trên để theo dõi. Việc cho thuê tài sản được thực hiện theo mức giá thuê đã công bố.

Điều 26. Phương thức và giá cho thuê tài sản không phải là trụ sở làm việc, tài sản khác gắn liền với đất

1. Đối với tài sản không phải là trụ sở làm việc, tài sản khác gắn liền với đất do bên thuê và bên cho thuê thoả thuận trên cơ sở sát với giá thuê trên thị trường của tài sản cùng loại hoặc có cùng tiêu chuẩn kỹ thuật, chất lượng, xuất xứ.

2. Việc cho thuê tài sản phải được lập thành hợp đồng theo quy định của pháp luật.

3. Trường hợp đã hết thời hạn thuê theo hợp đồng mà đơn vị có tài sản cho thuê được cấp có thẩm quyền quy định tại khoản 3 Điều 43 Nghị định số 52/2009/NĐ-CP cho phép tiếp tục cho thuê và người đang thuê có nhu cầu tiếp tục thuê thì bên cho thuê và bên thuê tiếp tục ký hợp đồng thuê. Mức giá thuê do bên cho thuê và bên thuê thoả thuận sát với giá thuê tài sản thực tế trên thị trường. Trường hợp giá thuê thấp hơn giá thuê của thời hạn cho thuê trước đó thì đơn vị có tài sản cho thuê phải báo cáo cấp có thẩm quyền quy định tại khoản 3 Điều 43 Nghị định số 52/2009/NĐ-CP xem xét, quyết định.

4. Đối với các tài sản thực hiện cho thuê trong thời gian ngắn, không liên tục (máy chiếu, thiết bị âm thanh, máy vi tính...), Thủ trưởng đơn vị có tài sản cho thuê xác định và công khai mức giá thuê. Việc cho thuê tài sản được thực hiện theo mức giá thuê đã công bố.

Điều 27. Quản lý, sử dụng tiền thu được từ cho thuê tài sản nhà nước

1. Tiền thu được từ cho thuê tài sản, đơn vị phải hạch toán riêng và sử dụng để thanh toán các chi phí có liên quan, nộp tiền thuê đất, thuế và nghĩa vụ tài chính khác đối với Nhà nước theo quy định của pháp luật. Số tiền còn lại được bổ sung vào Quỹ phát triển hoạt động sự nghiệp của đơn vị.

Trường hợp đơn vị sử dụng tài sản được đầu tư xây dựng, mua sắm từ nguồn vốn huy động để cho thuê, đơn vị phải hạch toán riêng và sử dụng để thanh toán các chi phí có liên quan, nộp tiền thuê đất, thuế và nghĩa vụ tài chính khác đối với Nhà nước, hoàn trả vốn huy động (bao gồm cả lãi huy động vốn). Số tiền còn lại được bổ sung vào Quỹ phát triển hoạt động sự nghiệp của đơn vị.

2. Chi phí có liên quan đến việc cho thuê tài sản nhà nước bao gồm:

a) Chi phí khấu hao tài sản cố định cho thuê;

b) Chi phí định giá, đấu giá tài sản cho thuê;

c) Chi phí quản lý việc cho thuê tài sản;

d) Chi phí khác có liên quan.

Điều 28. Công khai việc cho thuê tài sản nhà nước

1. Đơn vị sự nghiệp công lập tự chủ tài chính được phép cho thuê tài sản nhà nước phải thực hiện công khai số lượng, chủng loại tài sản, phương thức cho thuê, tổ chức, cá nhân được thuê tài sản và việc quản lý, sử dụng các khoản thu từ việc cho thuê tài sản nhà nước.

2. Hình thức công khai, thời hạn công khai, chế độ báo cáo công khai thực hiện theo quy định về công khai quản lý, sử dụng tài sản nhà nước tại cơ quan nhà nước, đơn vị sự nghiệp công lập và tổ chức được giao quản lý, sử dụng tài sản nhà nước ban hành kèm theo Quyết định số 115/2008/QĐ-TTg.

Điều 29. Sử dụng tài sản đã đầu tư trên đất và giá trị quyền sử dụng đất vào mục đích cho thuê, sản xuất, kinh doanh dịch vụ, liên doanh, liên kết

1. Trường hợp đơn vị sự nghiệp công lập tự chủ tài chính chưa nộp tiền sử dụng đất theo quy định tại khoản 2 Điều 40 Nghị định số 52/2009/NĐ-CP thì chỉ được sử dụng tài sản đã đầu tư trên đất để sản xuất, kinh doanh dịch vụ, liên kết, cho thuê và đơn vị phải nộp tiền thuê đất (đối với phần diện tích đất được sử dụng vào các mục đích trên) theo quy định của pháp luật về đất đai.

2. Trường hợp đơn vị sự nghiệp công lập tự chủ tài chính đã nộp tiền sử dụng đất mà tiền sử dụng đất đã nộp không có nguồn gốc từ ngân sách thì đơn vị được phép sử dụng tài sản đã đầu tư trên đất và giá trị quyền sử dụng đất để sản xuất, kinh doanh dịch vụ, liên kết, cho thuê, góp vốn liên doanh theo quy định.

Mục 10

SẮP XẾP LẠI, XỬ LÝ TÀI SẢN NHÀ NƯỚC

Điều 30. Sắp xếp lại, xử lý tài sản nhà nước

1. Việc sắp xếp lại, xử lý tài sản nhà nước là trụ sở làm việc được thực hiện theo quy định tại Quyết định số 09/2007/QĐ-TTg ngày 19/01/2007 của Thủ tướng Chính phủ về việc sắp xếp lại, xử lý nhà, đất thuộc sở hữu nhà nước, Quyết định số 140/2008/QĐ-TTg ngày 21/10/2008 của Thủ tướng Chính phủ sửa đổi, bổ sung Quyết định số 09/2007/QĐ-TTg, các văn bản hướng dẫn của Bộ Tài chính và phải hoàn thành trước ngày 31/12/2010.

2. Việc sắp xếp lại, xử lý tài sản nhà nước không phải là trụ sở làm việc được thực hiện theo quy định tại Điều 31 Thông tư này.

3. Việc sắp xếp lại nhà khách của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, thực hiện theo quy định tại các Điều 32, 33, 34, 35 và 36 Thông tư này.

Điều 31. Trình tự sắp xếp lại, xử lý tài sản nhà nước không phải là trụ sở làm việc

1. Cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng tài sản nhà nước có trách nhiệm:

a) Căn cứ hiện trạng quản lý, sử dụng tài sản nhà nước, chức năng, nhiệm vụ được giao, biên chế được duyệt, tiêu chuẩn, định mức sử dụng tài sản theo quy định để báo cáo kê khai và đề xuất phương án sắp xếp lại, xử lý đối với từng tài sản nhà nước theo Mẫu số 01-SX/TSNN ban hành kèm theo Thông tư này. Riêng đối với các tài sản không phải là tài sản cố định mà cơ quan, tổ chức, đơn vị đề xuất phương án giữ lại tiếp tục sử dụng thì việc báo cáo kê khai không nhất thiết phải lập cho từng tài sản;

b) Báo cáo kê khai và phương án sắp xếp lại, xử lý từng tài sản nhà nước được gửi đến cơ quan quản lý cấp trên trực tiếp.

2. Cơ quan quản lý cấp trên trực tiếp có trách nhiệm rà soát báo cáo kê khai và phương án sắp xếp lại, xử lý từng tài sản của các đơn vị thuộc phạm vi quản lý để:

a) Quyết định việc giữ lại tiếp tục sử dụng đối với tài sản sử dụng đúng mục đích, tiêu chuẩn, chế độ;

b) Báo cáo cơ quan quản lý cấp trên để tổng hợp trình cơ quan có thẩm quyền quy định tại khoản 2 Điều 58 Nghị định số 52/2009/NĐ-CP quyết định đối với những tài sản đề xuất phương án điều chuyển hoặc thu hồi.

3. Cơ quan nhà nước có thẩm quyền quy định tại khoản 2 Điều 58 Nghị định số 52/2009/NĐ-CP quyết định việc điều chuyển, thu hồi tài sản để xử lý theo quy định.

4. Việc sắp xếp lại, xử lý tài sản nhà nước không phải là trụ sở làm việc tại cơ quan, tổ chức, đơn vị phải hoàn thành trước ngày 31/12/2010.

Điều 32. Mô hình tổ chức của nhà khách

1. Nhà khách của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, sau khi sắp xếp được hoạt động theo một trong các mô hình tổ chức sau đây:

a) Đơn vị sự nghiệp công lập tự chủ tài chính;

b) Doanh nghiệp (Công ty trách nhiệm hữu hạn nhà nước một thành viên, Công ty trách nhiệm hữu hạn từ hai thành viên trở lên, Công ty cổ phần).

2. Nguyên tắc sắp xếp nhà khách:

a) Nhà khách sau khi sắp xếp phải đủ điều kiện hoạt động theo mô hình đơn vị sự nghiệp công lập tự chủ tài chính hoặc doanh nghiệp theo quy định của pháp luật và có khuôn viên nhà, đất tách biệt với trụ sở làm việc của cơ quan, tổ chức, đơn vị;

b) Sau khi sắp xếp, mỗi Bộ, cơ quan trung ương, tỉnh, thành phố trực thuộc trung ương chỉ có nhiều nhất 01 nhà khách hoạt động theo mô hình đơn vị sự nghiệp công lập tự chủ tài chính, trừ các trường hợp quy định tại Điều 36 Thông tư này;

c) Nhà khách không đủ các điều kiện quy định tại điểm a và điểm b khoản này thì chấm dứt hoạt động.

Điều 33. Trình tự, thủ tục sắp xếp nhà khách

1. Căn cứ tình hình thực tế, nguyên tắc sắp xếp quy định tại khoản 2 Điều 32 Thông tư này, các Bộ, cơ quan trung ương, Uỷ ban nhân dân cấp tỉnh chỉ đạo các nhà khách thuộc phạm vi quản lý thực hiện báo cáo về tài sản, tài chính, lao động và đề xuất mô hình hoạt động.

2. Trên cơ sở báo cáo và đề xuất của các nhà khách, Bộ trưởng, Thủ trưởng cơ quan trung ương, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định:

a) Mô hình hoạt động của từng nhà khách sau khi sắp xếp lại;

b) Chấm dứt hoạt động đối với nhà khách không đủ điều kiện hoạt động.

3. Nhà khách được chuyển đổi mô hình hoạt động có trách nhiệm:

a) Lập đề án chuyển đổi mô hình tổ chức nhà khách không quá 180 ngày kể từ ngày được cấp có thẩm quyền quyết định mô hình hoạt động. Đề án chuyển đổi mô hình tổ chức nhà khách có các nội dung cơ bản như sau:

- Xác định các loại vốn, tài sản, công nợ hiện có, lập báo cáo tài chính đến thời điểm chuyển đổi;

- Phương án xử lý tài sản, tài chính, công nợ, sắp xếp lao động theo quy định tại Điều 34 và Điều 35 Thông tư này;

- Điều lệ hoạt động và dự kiến vốn điều lệ (đối với doanh nghiệp);

b) Thực hiện chuyển đổi mô hình tổ chức của nhà khách theo đề án đã được duyệt.

4. Đối với từng nhà khách được chuyển đổi mô hình hoạt động, Bộ trưởng, Thủ trưởng cơ quan trung ương, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định thành lập Hội đồng chuyển đổi (sau đây gọi chung là Hội đồng) với thành phần như sau:

a) Đối với nhà khách thuộc Bộ, cơ quan trung ương: Lãnh đạo Bộ, cơ quan trung ương làm Chủ tịch Hội đồng; các thành phần khác gồm: Đại diện cơ quan tài chính, đại diện Công đoàn Bộ, cơ quan trung ương; Đại diện lãnh đạo, công đoàn của nhà khách được chuyển đổi và đại diện các cơ quan có liên quan;

b) Đối với nhà khách thuộc địa phương: Lãnh đạo Uỷ ban nhân dân cấp tỉnh làm Chủ tịch Hội đồng; các thành phần khác gồm: Đại diện Sở Tài chính, Sở Lao động Thương binh và Xã hội; Đại diện lãnh đạo, công đoàn của nhà khách được chuyển đổi và đại diện các cơ quan có liên quan.

5. Hội đồng có trách nhiệm:

a) Thẩm định đề án chuyển đổi mô hình tổ chức do nhà khách lập và trình Bộ trưởng, Thủ trưởng cơ quan trung ương, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định;

b) Chỉ đạo thực hiện chuyển đổi mô hình tổ chức của nhà khách theo đề án đã được duyệt.

Điều 34. Phương án xử lý tài sản, tài chính, lao động đối với nhà khách được chuyển đổi sang mô hình đơn vị sự nghiệp công lập tự chủ tài chính

1. Về xử lý tài sản nhà nước:

a) Đối với tài sản nhà nước tiếp tục giao cho nhà khách (sau khi được chuyển đổi) được xác định giá trị và giao cho đơn vị theo quy định tại Điều 22 Thông tư này;

b) Đối với tài sản nhà nước không giao cho nhà khách được xử lý theo quy định tại Điều 21 Thông tư này;

c) Đối với tài sản nhà nước đang đầu tư xây dựng, mua sắm, tiếp nhận dở dang được xử lý theo quy định tại khoản 3 Điều 20 Thông tư này.

2. Về xử lý tài chính: Nhà khách sau khi chuyển đổi có trách nhiệm kế thừa và xử lý các khoản nợ phải thu, phải trả, tiền mặt tồn quỹ, tiền gửi tại kho bạc nhà nước và các tổ chức tín dụng theo quy định của pháp luật.

3. Về xử lý lao động: Nhà khách sau khi chuyển đổi có trách nhiệm sắp xếp, sử dụng lao động; kế thừa mọi quyền, nghĩa vụ đối với người lao động theo quy định của pháp luật về lao động.

Điều 35. Phương án xử lý tài sản, tài chính, lao động đối với nhà khách chuyển đổi sang mô hình doanh nghiệp

1. Về xử lý tài sản nhà nước:

a) Đối với tài sản nhà nước tiếp tục giao cho nhà khách (sau khi được chuyển đổi) thì xác định giá trị tài sản và tính thành phần vốn của nhà nước tại doanh nghiệp. Việc xác định giá trị tài sản được thực hiện theo quy định của pháp luật về doanh nghiệp;

Riêng đối với quyền sử dụng đất, doanh nghiệp được lựa chọn hình thức giao đất hoặc thuê đất theo quy định của pháp luật đất đai;

b) Đối với tài sản nhà nước không giao cho nhà khách được xử lý theo quy định tại Điều 21 Thông tư này.

2. Xử lý tài chính và lao động: Thực hiện theo quy định tại khoản 2 và khoản 3 Điều 34 Thông tư này. Riêng giá trị tài sản đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi và số dư bằng tiền của 2 quỹ này được xử lý như sau:

a) Tài sản đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi được tiếp tục sử dụng trong sản xuất kinh doanh của nhà khách (sau khi chuyển đổi) được xử lý như sau:

- Trường hợp nhà khách chuyển thành công ty cổ phần thì tính vào giá trị doanh nghiệp và chuyển thành cổ phần để chia cho người lao động có mặt tại thời điểm chuyển đổi theo thời gian thực tế đã làm việc tại nhà khách của từng người;

- Trường hợp nhà khách chuyển thành công ty trách nhiệm hữu hạn thì công ty có trách nhiệm hoàn trả cho người lao động theo thời gian thực tế đã làm việc tại nhà khách của từng người;

b) Tài sản đầu tư bằng nguồn Quỹ khen thưởng, Quỹ phúc lợi không được sử dụng trong sản xuất kinh doanh của nhà khách (sau khi chuyển đổi) được bán và chia cho người lao động tại thời điểm chuyển đổi theo thời gian thực tế đã làm việc tại nhà khách của từng người;

c) Số dư bằng tiền của Quỹ khen thưởng, Quỹ phúc lợi được chia cho người lao động tại thời điểm chuyển đổi theo thời gian thực tế đã làm việc tại nhà khách của từng người.

Điều 36. Mô hình tổ chức đối với nhà khách của Văn phòng Trung ương Đảng, Văn phòng Quốc hội, Văn phòng Chính phủ, tổ chức chính trị - xã hội

1. Căn cứ tình hình thực tế và quy định tại điểm a khoản 2 Điều 32 Thông tư này, Văn phòng Trung ương Đảng, Văn phòng Quốc hội, Văn phòng Chính phủ, tổ chức chính trị - xã hội quyết định mô hình tổ chức các nhà khách thuộc phạm vi quản lý.

2. Trường hợp cần phải chuyển đổi mô hình tổ chức của nhà khách thì việc chuyển đổi được thực hiện theo quy định tại các Điều 33, 34 và 35 Thông tư này.

Mục 11

HẠCH TOÁN CÁC KHOẢN THU, CHI

LIÊN QUAN TỚI VIỆC CHO SỬ DỤNG CHUNG TÀI SẢN NHÀ NƯỚC

Điều 37. Các khoản thu

1. Cơ quan, tổ chức có tài sản nhà nước cho sử dụng chung quy định tại Điều 62 Nghị định số 52/2009/NĐ-CP được thu các khoản chi phí điện nước, xăng dầu, nhân công phục vụ và các chi phí khác có liên quan đến việc sử dụng chung tài sản.

2. Cơ quan, tổ chức có tài sản cho sử dụng chung và cơ quan, tổ chức, đơn vị được sử dụng chung thoả thuận mức thu trên cơ sở định mức tiêu hao, thời gian sử dụng tài sản hợp lý nhưng không bao gồm khấu hao (hao mòn) tài sản cố định.

Điều 38. Hạch toán các khoản thu, chi

1. Cơ quan, tổ chức có tài sản cho sử dụng chung hạch toán các khoản thu quy định tại Điều 37 Thông tư này vào mục thu tiền cho thuê tài sản nhà nước của mục lục ngân sách nhà nước và được sử dụng để chi cho hoạt động của cơ quan, tổ chức theo quy định của pháp luật về ngân sách nhà nước.

2. Đơn vị sự nghiệp công lập chưa tự chủ tài chính có tài sản nhà nước cho sử dụng chung hạch toán các khoản thu quy định tại Điều 37 Thông tư này là một khoản thu dịch vụ và được sử dụng theo quy định của pháp luật.

Mục 12

TỔ CHỨC THỰC HIỆN

Điều 39. Trách nhiệm của các cơ quan, tổ chức, đơn vị

1. Cơ quan tài chính của Bộ, cơ quan trung ương, Sở Tài chính có trách nhiệm xây dựng quy định về phân cấp quản lý tài sản nhà nước thuộc phạm vi quản lý theo quy định của Luật Quản lý, sử dụng tài sản nhà nước và Nghị định số 52/2009/NĐ-CP, trình Bộ trưởng, Thủ trưởng cơ quan trung ương, Uỷ ban nhân dân cấp tỉnh để báo cáo Hội đồng nhân dân cùng cấp ban hành để áp dụng theo quy định tại khoản 4 Điều 65 Nghị định số 52/2009/NĐ-CP; đồng gửi Bộ Tài chính (Cục quản lý Công sản) 01 bản để phối hợp thực hiện.

2. Các Bộ, cơ quan trung ương và Uỷ ban nhân dân cấp tỉnh báo cáo kết quả thực hiện sắp xếp lại, chuyển đổi mô hình tổ chức của nhà khách thuộc phạm vi quản lý về Bộ Tài chính trước ngày 30/01/2011 theo Mẫu số 02-SX/NK ban hành kèm theo Thông tư này.

3. Các Bộ, cơ quan trung ương và Uỷ ban nhân dân cấp tỉnh có trách nhiệm rà soát các văn bản quy phạm pháp luật do Bộ, cơ quan trung ương, địa phương ban hành trái với quy định của Luật Quản lý, sử dụng tài sản nhà nước, Nghị định số 52/2009/NĐ-CP và Thông tư này để bãi bỏ, sửa đổi, bổ sung cho phù hợp; đồng thời thông báo kết quả xử lý về Bộ Tài chính (Cục quản lý Công sản) trước ngày 30/6/2010 để tổng hợp, báo cáo Thủ tướng Chính phủ.

Điều 40. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký.

2. Bãi bỏ các văn bản sau đây:

a) Thông tư số 35/2007/TT-BTC ngày 10/4/2007 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 137/2006/NĐ-CP ngày 14/11/2006 của Chính phủ quy định về phân cấp quản lý nhà nước đối với tài sản nhà nước tại cơ quan hành chính, đơn vị sự nghiệp công lập, tài sản được xác lập quyền sở hữu của nhà nước;

b) Thông tư 112/2006/TT-BTC ngày 27/12/2006 của Bộ Tài chính hướng dẫn thực hiện Quy chế quản lý tài sản nhà nước tại đơn vị sự nghiệp công lập, ban hành kèm theo Quyết định số 202/2006/QĐ-TTg ngày 31/8/2006 của Thủ tướng Chính phủ;

c) Mục IV Thông tư số 71/2006/TT-BTC ngày 9/8/2006 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 43/2006/NĐ-CP ngày 25/4/2006 của Chính phủ quy định quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập;

d) Những quy định khác trái với Thông tư này.

3. Trong quá trình thực hiện Thông tư này, nếu phát sinh vướng mắc đề nghị các Bộ, cơ quan trung ương, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương, các cơ quan, tổ chức, đơn vị phản ánh kịp thời về Bộ Tài chính để phối hợp, giải quyết./.

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- HĐND, UBND các tỉnh, TP trực thuộc TW;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- VPBCĐ TW về phòng, chống tham nhũng;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Kiểm toán nhà nước;

- Cơ quan Trung ương của các đoàn thể;

- Sở Tài chính các tỉnh, TP trực thuộc TW;

- Công báo;

- Website Chính phủ;

- Website Bộ Tài chính;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT, QLCS.

KT.BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Nguyễn Hữu Chí


TT 2009 - 245 quan ly tsnn-maubieu

Tên đơn vị:.......................................................................

Mã đơn vị:........................................................................

Loại hình đơn vị:.............................................................

Bộ, tỉnh:............................................................................

Mẫu số 01-DM/TSNN

(Ban hành kèm theo Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính)

DANH MỤC TRỤ SỞ LÀM VIỆC, CƠ SỞ HOẠT ĐỘNG SỰ NGHIỆP ĐIỀU CHUYỂN/BÁN/THANH LÝ

Địa chỉ:......................................................................................................................................................................................................................................................................................

I- Về đất:

a- Diện tích khuôn viên đất:.................................................................................................................................................................................................................................................m2.

b- Hiện trạng sử dụng: (Làm trụ sở làm việc, Làm cơ sở HĐ sự nghiệp, Làm nhà ở, Cho thuê, Bỏ trống, Bị lấn chiếm, Sử dụng vào mục đích khác)..................................................m2.

c- Giá trị theo sổ kế toán:.........................................................................................................................................................................................................................................ngàn đồng.

II- Về nhà:

TÀI SẢN | CẤP HẠNG | SỐ TẦNG | NĂM SỬ DỤNG | DT XÂY DỰNG (m2) | TỔNG DT SÀN XÂY DỰNG (m2) | GIÁ TRỊ THEO SỔ KẾ TOÁN (ngàn đồng) |  |  | HIỆN TRẠNG SỬ DỤNG (m2)
 |  |  |  |  |  | Nguyên giá |  | Giá trị còn lại | Trụ sở làm việc | Cơ sở HĐSN | Sử dụng khác
 |  |  |  |  |  | Nguồn NS | Nguồn khác |  |  |  | Làm nhà ở | Cho thuê | Bỏ trống | Bị lấn chiếm | Khác
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16
1- Nhà ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2- Nhà ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

III- Các hồ sơ, giấy tờ liên quan tới quyền quản lý, sử dụng nhà, đất: (Giấy chứng nhận quyền sử dụng đất, Hợp đồng thuê đất, Giấy tờ khác).

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

Ghi chú: - Trong trường hợp thanh lý tài sản gắn liền với đất thì không cần ghi các chỉ tiêu tại mục I.

- Trong các trường hợp sau đây phải thêm cột giá trị còn lại theo đánh giá lại:

+ Điều chuyển tài sản nhà nước từ cơ quan, tổ chức sang đơn vị sự nghiệp công lập tự chủ tài chính hoặc giữa các đơn vị sự nghiệp công lập tự chủ tài chính.

+ Điều chuyển tài sản nhà nước giữa các cơ quan, tổ chức, đơn vị mà tài sản đó chưa được theo dõi trên sổ kế toán.

Tên đơn vị:.......................................................................

Mã đơn vị:........................................................................

Loại hình đơn vị:.............................................................

Bộ, tỉnh:............................................................................

Mẫu số 02-DM/TSNN

(Ban hành kèm theo Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính)

DANH MỤC XE Ô TÔ ĐIỀU CHUYỂN/BÁN/THANH LÝ

TÀI SẢN | NHÃN HIỆU | NƯỚC SẢN XUẤT | BIỂN KIỂM SOÁT | SỐ CHỖ NGỒI/TẢI TRỌNG | NĂM SẢN XUẤT | NĂM SỬ DỤNG | GIÁ TRỊ THEO SỔ KẾ TOÁN (ngàn đồng) |  |  | HIỆN TRẠNG SỬ DỤNG (chiếc)
 |  |  |  |  |  |  | Nguyên giá |  | Giá trị còn lại | QLNN | HĐ sự nghiệp |  | HĐ khác
 |  |  |  |  |  |  | Nguồn NS | Nguồn khác |  |  | Kinh doanh | Không KD
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14
I- Xe phục vụ chức danh |  |  |  |  |  |  |  |  |  |  |  |  |
1- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |
2- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |  |  |  |
II- Xe phục vụ chung |  |  |  |  |  |  |  |  |  |  |  |  |
1- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |
2- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |  |  |  |
III- Xe chuyên dùng |  |  |  |  |  |  |  |  |  |  |  |  |
1- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |
2- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

Ghi chú: Trong các trường hợp sau đây phải thêm cột giá trị còn lại theo đánh giá lại:

- Điều chuyển tài sản nhà nước từ cơ quan, tổ chức sang đơn vị sự nghiệp công lập tự chủ tài chính hoặc giữa các đơn vị sự nghiệp công lập tự chủ tài chính.

- Điều chuyển tài sản nhà nước giữa các cơ quan, tổ chức, đơn vị mà tài sản đó chưa được theo dõi trên sổ kế toán.

Tên đơn vị:.......................................................................

Mã đơn vị:........................................................................

Loại hình đơn vị:.............................................................

Bộ, tỉnh:............................................................................

Mẫu số 03-DM/TSNN

(Ban hành kèm theo Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính)

DANH MỤC TÀI SẢN CÓ NGUYÊN GIÁ TỪ 500 TRIỆU ĐỒNG TRỞ LÊN ĐIỀU CHUYỂN/BÁN/THANH LÝ

TÀI SẢN | KÝ HIỆU | NƯỚC SẢN XUẤT | NĂM SẢN XUẤT | NĂM SỬ DỤNG | GIÁ TRỊ THEO SỔ KẾ TOÁN (ngàn đồng) |  |  | HIỆN TRẠNG SỬ DỤNG (cái, chiếc)
 |  |  |  |  | Nguyên giá |  | Giá trị còn lại | QLNN | HĐ sự nghiệp |  | HĐ khác
 |  |  |  |  | Nguồn NS | Nguồn khác |  |  | Kinh doanh | Không KD
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12
1- Tài sản ... |  |  |  |  |  |  |  |  |  |  |
2- Tài sản ... |  |  |  |  |  |  |  |  |  |  |
3- Tài sản ... |  |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |  |

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

Ghi chú: Trong các trường hợp sau đây phải thêm cột giá trị còn lại theo đánh giá lại:

- Điều chuyển tài sản nhà nước từ cơ quan, tổ chức sang đơn vị sự nghiệp công lập tự chủ tài chính hoặc giữa các đơn vị sự nghiệp công lập tự chủ tài chính.

- Điều chuyển tài sản nhà nước giữa các cơ quan, tổ chức, đơn vị mà tài sản đó chưa được theo dõi trên sổ kế toán.

Tên đơn vị:.......................................................................

Mã đơn vị:........................................................................

Loại hình đơn vị:.............................................................

Bộ, tỉnh:............................................................................

Mẫu số 01-ĐK/TSNN

(Ban hành kèm theo Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính)

BÁO CÁO KÊ KHAI TRỤ SỞ LÀM VIỆC, CƠ SỞ HOẠT ĐỘNG SỰ NGHIỆP

Địa chỉ:......................................................................................................................................................................................................................................................................................

I- Về đất:

a- Diện tích khuôn viên đất:.................................................................................................................................................................................................................................................m2.

b- Hiện trạng sử dụng: (Làm trụ sở làm việc, Làm cơ sở HĐ sự nghiệp, Làm nhà ở, Cho thuê, Bỏ trống, Bị lấn chiếm, Sử dụng vào mục đích khác)...................................................m2

c- Giá trị theo sổ kế toán:.........................................................................................................................................................................................................................................ngàn đồng.

II- Về nhà:

TÀI SẢN | CẤP HẠNG | SỐ TẦNG | NĂM SỬ DỤNG | DT XÂY DỰNG (m2) | TỔNG DT SÀN XÂY DỰNG (m2) | GIÁ TRỊ THEO SỔ KẾ TOÁN (ngàn đồng) |  |  | HIỆN TRẠNG SỬ DỤNG (m2)
 |  |  |  |  |  | Nguyên giá |  | Giá trị còn lại | Trụ sở làm việc | Cơ sở HĐSN | Sử dụng khác
 |  |  |  |  |  | Nguồn NS | Nguồn khác |  |  |  | Làm nhà ở | Cho thuê | Bỏ trống | Bị lấn chiếm | Khác
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16
1- Nhà ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2- Nhà ... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

III- Các hồ sơ, giấy tờ liên quan tới quyền quản lý, sử dụng nhà, đất: (Giấy chứng nhận quyền sử dụng đất, Hợp đồng thuê đất, Giấy tờ khác).

........., ngày..... tháng..... năm ......

XÁC NHẬN CỦA CẤP CÓ THẨM QUYỀN

(Ký, họ tên và đóng dấu)

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

Tên đơn vị:.......................................................................

Mã đơn vị:........................................................................

Loại hình đơn vị:.............................................................

Bộ, tỉnh:............................................................................

Mẫu số 02-ĐK/TSNN

(Ban hành kèm theo Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính)

BÁO CÁO KÊ KHAI XE Ô TÔ

TÀI SẢN | NHÃN HIỆU | NƯỚC SẢN XUẤT | BIỂN KIỂM SOÁT | SỐ CHỖ NGỒI/TẢI TRỌNG | NĂM SẢN XUẤT | NĂM SỬ DỤNG | GIÁ TRỊ THEO SỔ KẾ TOÁN (ngàn đồng) |  |  | HIỆN TRẠNG SỬ DỤNG (chiếc)
 |  |  |  |  |  |  | Nguyên giá |  | Giá trị còn lại | QLNN | HĐ sự nghiệp |  | HĐ khác
 |  |  |  |  |  |  | Nguồn NS | Nguồn khác |  |  | Kinh doanh | Không KD
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14
I- Xe phục vụ chức danh |  |  |  |  |  |  |  |  |  |  |  |  |
1- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |
2- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |  |  |  |
II- Xe phục vụ chung |  |  |  |  |  |  |  |  |  |  |  |  |
1- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |
2- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |  |  |  |
III- Xe chuyên dùng |  |  |  |  |  |  |  |  |  |  |  |  |
1- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |
2- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |

........., ngày..... tháng..... năm ......

XÁC NHẬN CỦA CẤP CÓ THẨM QUYỀN

(Ký, họ tên và đóng dấu)

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

Tên đơn vị:.......................................................................

Mã đơn vị:........................................................................

Loại hình đơn vị:.............................................................

Bộ, tỉnh:............................................................................

Mẫu số 03-ĐK/TSNN

(Ban hành kèm theo Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính)

BÁO CÁO KÊ KHAI TÀI SẢN CÓ NGUYÊN GIÁ TỪ 500 TRIỆU ĐỒNG TRỞ LÊN

TÀI SẢN | KÝ HIỆU | NƯỚC SẢN XUẤT | NĂM SẢN XUẤT | NĂM SỬ DỤNG | GIÁ TRỊ THEO SỔ KẾ TOÁN (ngàn đồng) |  |  | HIỆN TRẠNG SỬ DỤNG (cái, chiếc)
 |  |  |  |  | Nguyên giá |  | Giá trị còn lại | QLNN | HĐ sự nghiệp |  | HĐ khác
 |  |  |  |  | Nguồn NS | Nguồn khác |  |  | Kinh doanh | Không KD
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12
1- Tài sản ... |  |  |  |  |  |  |  |  |  |  |
2- Tài sản ... |  |  |  |  |  |  |  |  |  |  |
3- Tài sản ... |  |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |  |

........., ngày..... tháng..... năm ......

XÁC NHẬN CỦA CẤP CÓ THẨM QUYỀN

(Ký, họ tên và đóng dấu)

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

Tên đơn vị:.......................................................................

Mã đơn vị:........................................................................

Loại hình đơn vị:.............................................................

Bộ, tỉnh:............................................................................

Mẫu số 04-ĐK/TSNN

(Ban hành kèm theo Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính)

BÁO CÁO KÊ KHAI BỔ SUNG TÀI SẢN NHÀ NƯỚC

Đề nghị....................................................................................................................

(ghi tên cơ quan nhận báo cáo kê khai) điều chỉnh báo cáo kê khai tài sản nhà nước do đơn vị quản lý, sử dụng như sau:

Nêu rõ lý do báo cáo kê khai bổ sung thuộc một trong các trường hợp:

1- Báo cáo kê khai bổ sung những tài sản được đầu tư xây dựng mới, mua sắm hoặc tiếp nhận về sử dụng tại đơn vị (đính kèm Báo cáo kê khai đối với từng loại tài sản theo Mẫu số 01-ĐK/TSNN, Mẫu số 02-ĐK/TSNN, Mẫu số 03-ĐK/TSNN);

2- Sửa đổi thông tin của tài sản đã báo cáo kê khai do thay đổi: được cải tạo, nâng cấp, sửa chữa lớn hoặc tháo dỡ một phần (có bảng kê đính kèm);

3- Đề nghị xóa sổ tài sản đã báo cáo kê khai do thanh lý, điều chuyển, bị thu hồi, tiêu huỷ hoặc bán... (có bảng kê đính kèm);

4- Chuyển tên đơn vị sử dụng từ ............................. (mã đơn vị..............) sang đơn vị mới là.............................. (mã đơn vị........................) đối với những tài sản (có bảng kê đính kèm).

5- Lý do khác.

.................................................................................................................................

Chúng tôi cam kết thông tin báo cáo kê khai trên đây là hoàn toàn chính xác với tình hình tài sản thực tế tại đơn vị, nếu sai xin chịu trách nhiệm trước pháp luật./.

........., ngày..... tháng..... năm ......

XÁC NHẬN CỦA CẤP

CÓ THẨM QUYỀN

(Ký, họ tên và đóng dấu)

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN,

TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

Tên đơn vị:.........................................................

Mã đơn vị:..........................................................

Cơ quan quản lý cấp trên:................................

Mẫu số 01-TSCĐ/TSNN

(Ban hành kèm theo Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính)

THẺ TÀI SẢN CỐ ĐỊNH

Số:...................-TSCĐ/TSNN

1- Tên tài sản:..................................................................................................................

2- Thông số kỹ thuật:.......................................................................................................

3- Năm sản xuất:................................Nước sản xuất:.....................................................

4- Thời gian đưa vào sử dụng: ngày.......... tháng.......... năm..............

5- Thời gian mua sắm: ngày......... tháng.......... năm................

6- Nguyên giá:............................................................................................ (ngàn đồng).

7- Tên người hoặc bộ phận trực tiếp sử dụng:.................................................................

.........................................................................................................................................

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN,

TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

Bộ, tỉnh:............................................................................

Mã đơn vị: .......................................................................

Mẫu số 02B-ĐK/TSNN

(Ban hành kèm theo Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính)

BÁO CÁO TỔNG HỢP HIỆN TRẠNG SỬ DỤNG NHÀ, ĐẤT

Kỳ báo cáo: Từ ngày ......./....../....... đến ngày ......./....../........

Phần 1: Tổng hợp chung

ĐVT:

- Số lượng là:..... cái, khuôn viên;

- DT đất là:........ m2;

- DT nhà là:....... m2.

TÀI SẢN | SỐ LƯỢNG | DIỆN TÍCH | HIỆN TRẠNG SỬ DỤNG
 |  |  | Trụ sở làm việc | Cơ sở HĐSN | Sử dụng khác
 |  |  |  |  | Làm nhà ở | Cho thuê | Bỏ trống | Bị lấn chiếm | Khác
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1- Đất khuôn viên |  |  |  |  |  |  |  |  |
2- Nhà |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |

Nguồn: CSDL về TSNN.

........., ngày..... tháng..... năm ......

NGƯỜI LẬP BÁO CÁO

(Ký, họ tên và đóng dấu)

............, ngày..... tháng..... năm ......

BỘ TRƯỞNG/CHỦ TỊCH UBND CẤP TỈNH

(Ký, họ tên và đóng dấu)

Bộ, tỉnh:............................................................................

Mã đơn vị: .......................................................................

Mẫu số 02B-ĐK/TSNN

(Ban hành kèm theo Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính)

BÁO CÁO TỔNG HỢP HIỆN TRẠNG SỬ DỤNG NHÀ, ĐẤT

Kỳ báo cáo: Từ ngày ......./....../....... đến ngày ......./....../........

Phần 2. Chi tiết theo loại hình đơn vị

ĐVT:

- Số lượng là:..... cái, khuôn viên;

- DT đất là:........ m2;

- DT nhà là:....... m2.

TÀI SẢN | SỐ LƯỢNG | DIỆN TÍCH | HIỆN TRẠNG SỬ DỤNG
 |  |  | Trụ sở làm việc | Cơ sở HĐSN | Sử dụng khác
 |  |  |  |  | Làm nhà ở | Cho thuê | Bỏ trống | Bị lấn chiếm | Khác
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
I- Khối quản lý nhà nước |  |  |  |  |  |  |  |  |
1- Đất khuôn viên |  |  |  |  |  |  |  |  |
2- Nhà |  |  |  |  |  |  |  |  |
II- Khối sự nghiệp |  |  |  |  |  |  |  |  |
1- Đất khuôn viên |  |  |  |  |  |  |  |  |
2- Nhà |  |  |  |  |  |  |  |  |
III- Khối các tổ chức |  |  |  |  |  |  |  |  |
1- Đất khuôn viên |  |  |  |  |  |  |  |  |
2- Nhà |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |

Nguồn: CSDL về TSNN.

........., ngày..... tháng..... năm ......

NGƯỜI LẬP BÁO CÁO

(Ký, họ tên và đóng dấu)

............, ngày..... tháng..... năm ......

BỘ TRƯỞNG/CHỦ TỊCH UBND CẤP TỈNH

(Ký, họ tên và đóng dấu)

Bộ, tỉnh:............................................................................

Mã đơn vị: .......................................................................

Mẫu số 02B-ĐK/TSNN

(Ban hành kèm theo Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính)

BÁO CÁO TỔNG HỢP HIỆN TRẠNG SỬ DỤNG NHÀ, ĐẤT

Kỳ báo cáo: Từ ngày ......./....../....... đến ngày ......./....../........

Phần 3. Chi tiết theo từng đơn vị

ĐVT:

- Số lượng là:..... cái, khuôn viên;

- DT đất là:........ m2;

- DT nhà là:....... m2.

TÀI SẢN | MÃ ĐƠN VỊ | SỐ LƯỢNG | DIỆN TÍCH | HIỆN TRẠNG SỬ DỤNG
 |  |  |  | Trụ sở làm việc | Cơ sở HĐSN | Sử dụng khác
 |  |  |  |  |  | Làm nhà ở | Cho thuê | Bỏ trống | Bị lấn chiếm | Khác
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11
I- Đơn vị dự toán cấp 2/UBND huyện... |  |  |  |  |  |  |  |  |  |
1- Đất khuôn viên |  |  |  |  |  |  |  |  |  |
2- Nhà |  |  |  |  |  |  |  |  |  |
II- Đơn vị dự toán cấp 2/UBND huyện... |  |  |  |  |  |  |  |  |  |
1- Đất khuôn viên |  |  |  |  |  |  |  |  |  |
2- Nhà |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |

Nguồn: CSDL về TSNN.

........., ngày..... tháng..... năm ......

NGƯỜI LẬP BÁO CÁO

(Ký, họ tên và đóng dấu)

............, ngày..... tháng..... năm ......

BỘ TRƯỞNG/CHỦ TỊCH UBND CẤP TỈNH

(Ký, họ tên và đóng dấu)

Bộ, tỉnh:............................................................................

Mã đơn vị: .......................................................................

Mẫu số 02C-ĐK/TSNN

(Ban hành kèm theo Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính)

BÁO CÁO TỔNG HỢP TÌNH HÌNH TĂNG, GIẢM TÀI SẢN NHÀ NƯỚC

Kỳ báo cáo: Từ ngày ......./....../....... đến ngày ......./....../........

Phần 1: Tổng hợp chung

ĐVT:

- Số lượng là:........ cái, khuôn viên;

- DT đất là:........... m2;

- DT nhà là:.......... m2;

- Nguyên giá là:..... đồng.

TÀI SẢN | SỐ ĐẦU KỲ |  |  | SỐ TĂNG TRONG KỲ |  |  | SỐ GIẢM TRONG KỲ |  |  | SỐ CUỐI KỲ
 | Số lượng | Diện tích | Nguyên giá | Số lượng | Diện tích | Nguyên giá | Số lượng | Diện tích | Nguyên giá | Số lượng | Diện tích | Nguyên giá
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13
1- Đất khuôn viên |  |  |  |  |  |  |  |  |  |  |  |
2- Nhà |  |  |  |  |  |  |  |  |  |  |  |
3- Xe ô tô |  |  |  |  |  |  |  |  |  |  |  |
4- Tài sản có nguyên giá từ 500 triệu đồng trở lên |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |

Nguồn: CSDL về TSNN.

........., ngày..... tháng..... năm ......

NGƯỜI LẬP BÁO CÁO

(Ký, họ tên và đóng dấu)

............, ngày..... tháng..... năm ......

BỘ TRƯỞNG/CHỦ TỊCH UBND CẤP TỈNH

(Ký, họ tên và đóng dấu)

Bộ, tỉnh:............................................................................

Mã đơn vị: .......................................................................

Mẫu số 02C-ĐK/TSNN

(Ban hành kèm theo Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính)

BÁO CÁO TỔNG HỢP TÌNH HÌNH TĂNG, GIẢM TÀI SẢN NHÀ NƯỚC

Kỳ báo cáo: Từ ngày ......./....../....... đến ngày ......./....../........

Phần 2: Chi tiết theo loại hình đơn vị

ĐVT:

Số lượng là:........ cái, khuôn viên; DT đất là:........... m2; DT nhà là:.......... m2; Nguyên giá là:..... đồng.

TÀI SẢN | SỐ ĐẦU KỲ |  |  | SỐ TĂNG TRONG KỲ |  |  | SỐ GIẢM TRONG KỲ |  |  | SỐ CUỐI KỲ
 | Số lượng | Diện tích | Nguyên giá | Số lượng | Diện tích | Nguyên giá | Số lượng | Diện tích | Nguyên giá | Số lượng | Diện tích | Nguyên giá
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13
I- Khối quản lý nhà nước |  |  |  |  |  |  |  |  |  |  |  |
1- Đất khuôn viên |  |  |  |  |  |  |  |  |  |  |  |
2- Nhà |  |  |  |  |  |  |  |  |  |  |  |
3- Xe ô tô |  |  |  |  |  |  |  |  |  |  |  |
4- Tài sản có nguyên giá từ 500 triệu đồng trở lên |  |  |  |  |  |  |  |  |  |  |  |
II- Khối sự nghiệp |  |  |  |  |  |  |  |  |  |  |  |
1- Đất khuôn viên |  |  |  |  |  |  |  |  |  |  |  |
2- Nhà |  |  |  |  |  |  |  |  |  |  |  |
3- Xe ô tô |  |  |  |  |  |  |  |  |  |  |  |
4- Tài sản có nguyên giá từ 500 triệu đồng trở lên |  |  |  |  |  |  |  |  |  |  |  |
III- Khối các tổ chức |  |  |  |  |  |  |  |  |  |  |  |
1- Đất khuôn viên |  |  |  |  |  |  |  |  |  |  |  |
2- Nhà |  |  |  |  |  |  |  |  |  |  |  |
3- Xe ô tô |  |  |  |  |  |  |  |  |  |  |  |
4- Tài sản có nguyên giá từ 500 triệu đồng trở lên |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |

Nguồn: CSDL về TSNN.

........., ngày..... tháng..... năm ......

NGƯỜI LẬP BÁO CÁO

(Ký, họ tên và đóng dấu)

............, ngày..... tháng..... năm ......

BỘ TRƯỞNG/CHỦ TỊCH UBND CẤP TỈNH

(Ký, họ tên và đóng dấu)

Bộ, tỉnh:............................................................................

Mã đơn vị: .......................................................................

Mẫu số 02C-ĐK/TSNN

(Ban hành kèm theo Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính)

BÁO CÁO TỔNG HỢP TÌNH HÌNH TĂNG, GIẢM TÀI SẢN NHÀ NƯỚC

Kỳ báo cáo: Từ ngày ......./....../....... đến ngày ......./....../........

Phần 3: Chi tiết theo từng đơn vị

ĐVT:

Số lượng là:........ cái, khuôn viên; DT đất là:........... m2; DT nhà là:.......... m2; Nguyên giá là:..... đồng.

TÀI SẢN | MÃ ĐƠN VỊ | SỐ ĐẦU KỲ |  |  | SỐ TĂNG TRONG KỲ |  |  | SỐ GIẢM TRONG KỲ |  |  | SỐ CUỐI KỲ
 |  | Số lượng | Diện tích | Nguyên giá | Số lượng | Diện tích | Nguyên giá | Số lượng | Diện tích | Nguyên giá | Số lượng | Diện tích | Nguyên giá
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14
I- Đơn vị dự toán cấp 2/UBND huyện... |  |  |  |  |  |  |  |  |  |  |  |  |
1- Đất khuôn viên |  |  |  |  |  |  |  |  |  |  |  |  |
2- Nhà |  |  |  |  |  |  |  |  |  |  |  |  |
3- Xe ô tô |  |  |  |  |  |  |  |  |  |  |  |  |
4- Tài sản có nguyên giá từ 500 triệu đồng trở lên |  |  |  |  |  |  |  |  |  |  |  |  |
II- Đơn vị dự toán cấp 2/UBND huyện... |  |  |  |  |  |  |  |  |  |  |  |  |
1- Đất khuôn viên |  |  |  |  |  |  |  |  |  |  |  |  |
2- Nhà |  |  |  |  |  |  |  |  |  |  |  |  |
3- Xe ô tô |  |  |  |  |  |  |  |  |  |  |  |  |
4- Tài sản có nguyên giá từ 500 triệu đồng trở lên |  |  |  |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |

Nguồn: CSDL về TSNN.

........., ngày..... tháng..... năm ......

NGƯỜI LẬP BÁO CÁO

(Ký, họ tên và đóng dấu)

............, ngày..... tháng..... năm ......

BỘ TRƯỞNG/CHỦ TỊCH UBND CẤP TỈNH

(Ký, họ tên và đóng dấu)

Bộ, tỉnh:............................................................................

Mẫu số 01-DM/ĐVSN

(Ban hành kèm theo Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính)

DANH MỤC TRỤ SỞ LÀM VIỆC, CƠ SỞ HOẠT ĐỘNG SỰ NGHIỆP

GIAO CHO ĐƠN VỊ SỰ NGHIỆP CÔNG LẬP TỰ CHỦ TÀI CHÍNH

Tên đơn vị được giao tài sản:.................................................................................................................................................................................................................................................

Địa chỉ:......................................................................................................................................................................................................................................................................................

I- Về đất:

a- Diện tích khuôn viên đất:.................................................................................................................................................................................................................................................m2.

b- Hiện trạng sử dụng: (Làm trụ sở làm việc, Làm cơ sở HĐ sự nghiệp, Cho thuê, Bỏ trống, Bị lấn chiếm, Sử dụng vào mục đích khác)......................................................................m2.

c- Giá trị theo sổ kế toán:.........................................................................................................................................................................................................................................ngàn đồng.

d- Giá trị quyền sử dụng đất giao cho đơn vị:.........................................................................................................................................................................................................ngàn đồng.

II- Về nhà:

TÀI SẢN | CẤP HẠNG | SỐ TẦNG | NĂM SỬ DỤNG | DT XÂY DỰNG (m2) | TỔNG DT SÀN XÂY DỰNG (m2) | GIÁ TRỊ THEO SỔ KẾ TOÁN (ngàn đồng) |  |  | HIỆN TRẠNG SỬ DỤNG (m2) |  |  | GIÁ TRỊ TÀI SẢN GIAO CHO ĐƠN VỊ (ngàn đồng)
 |  |  |  |  |  | Nguyên giá |  | Giá trị còn lại | Trụ sở làm việc | Cơ sở HĐSN | Sử dụng khác
 |  |  |  |  |  | Nguồn NS | Nguồn khác
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13
1- Nhà ... |  |  |  |  |  |  |  |  |  |  |  |
2- Nhà ... |  |  |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |

III- Các hồ sơ, giấy tờ liên quan tới quyền quản lý, sử dụng nhà, đất: (Giấy chứng nhận quyền sử dụng đất, Hợp đồng thuê đất, Giấy tờ khác).

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN QUYẾT ĐỊNH GIAO TSNN

(Ký, họ tên và đóng dấu)

Ghi chú: Chỉ lập Danh mục này sau khi được cấp có thẩm quyền phê duyệt phương án sắp xếp lại, xử lý nhà, đất thuộc sở hữu nhà nước và quyết định giao tài sản cho đơn vị.

Bộ, tỉnh:............................................................................

Mẫu số 02-DM/ĐVSN

(Ban hành kèm theo Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính)

DANH MỤC XE Ô TÔ GIAO CHO ĐƠN VỊ SỰ NGHIỆP CÔNG LẬP TỰ CHỦ TÀI CHÍNH

Tên đơn vị được giao tài sản:.................................................................................................................................................................................................................................................

Địa chỉ:......................................................................................................................................................................................................................................................................................

TÀI SẢN | NHÃN HIỆU | NƯỚC SẢN XUẤT | BIỂN KIỂM SOÁT | SỐ CHỖ NGỒI/TẢI TRỌNG | NĂM SẢN XUẤT | NĂM SỬ DỤNG | GIÁ TRỊ THEO SỔ KẾ TOÁN (ngàn đồng) |  |  | HIỆN TRẠNG SỬ DỤNG (chiếc) |  |  | GIÁ TRỊ TÀI SẢN GIAO CHO ĐƠN VỊ (ngàn đồng)
 |  |  |  |  |  |  | Nguyên giá |  | Giá trị còn lại | HĐ sự nghiệp |  | HĐ khác
 |  |  |  |  |  |  | Nguồn NS | Nguồn khác |  | Kinh doanh | Không KD
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14
1- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |
2- Xe ... |  |  |  |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN QUYẾT ĐỊNH GIAO TSNN

(Ký, họ tên và đóng dấu)

Bộ, tỉnh:............................................................................

Mẫu số 03-DM/ĐVSN

(Ban hành kèm theo Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính)

DANH MỤC TÀI SẢN KHÁC GIAO CHO ĐƠN VỊ SỰ NGHIỆP CÔNG LẬP TỰ CHỦ TÀI CHÍNH

Tên đơn vị được giao tài sản:.................................................................................................................................................................................................................................................

Địa chỉ:......................................................................................................................................................................................................................................................................................

TÀI SẢN | KÝ HIỆU | NƯỚC SẢN XUẤT | NĂM SẢN XUẤT | NĂM SỬ DỤNG | GIÁ TRỊ THEO SỔ KẾ TOÁN (ngàn đồng) |  |  | HIỆN TRẠNG SỬ DỤNG (cái, chiếc) |  |  | GIÁ TRỊ TÀI SẢN GIAO CHO ĐƠN VỊ (ngàn đồng)
 |  |  |  |  | Nguyên giá |  | Giá trị còn lại | HĐ sự nghiệp |  | HĐ khác
 |  |  |  |  | Nguồn NS | Nguồn khác |  | Kinh doanh | Không KD
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12
1- Tài sản ... |  |  |  |  |  |  |  |  |  |  |
2- Tài sản ... |  |  |  |  |  |  |  |  |  |  |
3- Tài sản ... |  |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |  |

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN QUYẾT ĐỊNH GIAO TSNN

(Ký, họ tên và đóng dấu)

Mẫu số 04-BB/ĐVSN

(Ban hành kèm theo Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

___________________________________________________________

BIÊN BẢN GIAO TÀI SẢN NHÀ NƯỚC

CHO ĐƠN VỊ SƯ NGHIỆP CÔNG LẬP TỰ CHỦ TÀI CHÍNH

Căn cứ Luật Quản lý, sử dụng tài sản nhà nước ngày 03/6/2008;

Căn cứ Nghị định số 52/2009/NĐ-CP ngày 03/6/2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Quản lý, sử dụng tài sản nhà nước;

Căn cứ Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính Quy định thực hiện một số nội dung của Nghị định số 52/2009/NĐ-CP ngày 03/6/2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Quản lý, sử dụng tài sản nhà nước;

Căn cứ Quyết định số........................ngày........./......./...... của......................... về việc..............................................................................................................................

Hôm nay, ngày ...../...../....., chúng tôi gồm:

A- Bên giao:..........................................................................................................

Đại diện bên giao gồm có:

1- Ông/Bà....................................., chức vụ....................................................

2- Ông/Bà....................................., chức vụ....................................................

3- ...

B- Bên nhận:........................................................................................................

Đại diện bên nhận gồm có:

1- Ông/Bà....................................., chức vụ....................................................

2- Ông/Bà....................................., chức vụ....................................................

3- ...

C- Đại diện các cơ quan chứng kiến giao tài sản:

1- Ông/Bà.............................., chức vụ..........................., đơn vị..........................

2- Ông/Bà.............................., chức vụ..........................., đơn vị..........................

3- ...

Thực hiện việc giao tài sản nhà nước cho đơn vị sự nghiệp công lập tự chủ tài chính như sau:

PHẦN A- TỔNG GIÁ TRỊ TÀI SẢN GIAO CHO ĐƠN VỊ

1- Bằng số:............................... đồng.

2- Bằng chữ:...............................................................................................đồng.

PHẦN B- DANH MỤC TÀI SẢN GIAO CHO ĐƠN VỊ

I- Về đất (Chỉ ghi mục này sau khi được cấp có thẩm quyền phê duyệt phương án sắp xếp lại, xử lý nhà, đất thuộc sở hữu nhà nước và quyết định giao tài sản cho đơn vị).

1- Khu đất...

Địa chỉ:..................................................................................................................

a- Nguồn gốc đất:

- Cơ quan giao đất: .................................... Quyết định số: ..............................

- Bản đồ giao đất số: ................................ Cơ quan lập bản đồ: ......................

- Giấy chứng nhận quyền sử dụng đất số...................... ngày ......../......../............

- Diện tích khuôn viên đất được giao: .......................m2.

- Giá trị theo sổ kế toán: .................................................................... ngàn đồng.

- Giá trị quyền sử dụng đất giao cho đơn vị: ..................................... ngàn đồng.

b- Hiện trạng đất khi giao:

- Diện tích khuôn viên đất: ...................m2.

- Diện tích đất giao cho đơn vị theo quyết định của cấp có thẩm quyền:........m2.

- Các đặc điểm riêng về khuôn viên đất cần lưu ý:

...............................................................................................................................

c- Các hồ sơ khác về đất:

...............................................................................................................................

2- Khu đất...

...............................................................................................................................

(Danh mục đính kèm).

II- Về nhà, vật kiến trúc và các tài sản khác gắn liền với nhà, đất (Chỉ ghi mục này sau khi được cấp có thẩm quyền phê duyệt phương án sắp xếp lại, xử lý nhà, đất thuộc sở hữu nhà nước và quyết định giao tài sản cho đơn vị).

1- Tổng số ngôi nhà, vật kiến trúc và tài sản khác gắn liền với nhà, đất:

a- Tổng số ngôi nhà: ................ cái

- Diện tích xây dựng: ............... m2; Tổng diện tích sàn xây dựng: ............... m2.

- Nguyên giá theo sổ kế toán: ............................................................ ngàn đồng.

- Giá trị còn lại theo sổ kế toán: ........................................................ ngàn đồng.

- Giá trị tài sản giao cho đơn vị:......................................................... ngàn đồng.

b- Tổng số vật kiến trúc và tài sản khác gắn liền với nhà, đất:

- Nguyên giá theo sổ kế toán: ............................................................ ngàn đồng.

- Giá trị còn lại theo sổ kế toán: ........................................................ ngàn đồng.

- Giá trị tài sản giao cho đơn vị:......................................................... ngàn đồng.

2- Chi tiết nhà, vật kiến trúc và các tài sản khác gắn liền với đất:

a- Nhà ...:

- Địa chỉ:................................................................................................................

- Diện tích xây dựng: ............... m2; Tổng diện tích sàn xây dựng: ............... m2.

- Cấp hạng: ........................................; Số tầng: ...................................................

- Năm xây dựng: ..............................; Năm sử dụng: ...........................................

- Nguyên giá theo sổ kế toán: ............................................................ ngàn đồng.

Trong đó:

NSNN cấp:.................................. ngàn đồng; Vay vốn:..................... ngàn đồng.

Nhận bàn giao:............................ ngàn đồng; Nguồn khác:................ ngàn đồng.

- Giá trị còn lại theo sổ kế toán: ........................................................ ngàn đồng.

- Giá trị tài sản giao cho đơn vị:......................................................... ngàn đồng.

b- Nhà ...:

...............................................................................................................................

c- Vật kiến trúc (bể nước, tường rào, sân...):

- Địa chỉ:................................................................................................................

- Năm xây dựng: ...............................; Năm sử dụng: ..........................................

- Nguyên giá theo sổ kế toán: ............................................................ ngàn đồng.

Trong đó:

NSNN cấp:.................................. ngàn đồng; Vay vốn:..................... ngàn đồng.

Nhận bàn giao:............................ ngàn đồng; Nguồn khác:................ ngàn đồng.

- Giá trị còn lại theo sổ kế toán: ........................................................ ngàn đồng.

- Giá trị tài sản giao cho đơn vị:......................................................... ngàn đồng.

d- Các tài sản khác gắn liền với nhà, đất (quạt trần, đèn điện, điều hoà...):

- Số lượng: ................. cái.

- Nguyên giá theo sổ kế toán: ............................................................ ngàn đồng.

Trong đó:

NSNN cấp:.................................. ngàn đồng; Vay vốn:..................... ngàn đồng.

Nhận bàn giao:............................ ngàn đồng; Nguồn khác:................ ngàn đồng.

- Giá trị còn lại theo sổ kế toán: ........................................................ ngàn đồng.

- Giá trị tài sản giao cho đơn vị:......................................................... ngàn đồng.

(Danh mục đính kèm).

III- Về tài sản là phương tiện, trang thiết bị và các tài sản khác.

1- Tài sản giao cho đơn vị:

a- Số lượng xe ô tô: .............. chiếc.

- Nguyên giá theo sổ kế toán: ............................................................ ngàn đồng.

Trong đó:

NSNN cấp:.................................. ngàn đồng; Vay vốn:..................... ngàn đồng.

Nhận bàn giao:............................ ngàn đồng; Nguồn khác:................ ngàn đồng.

- Giá trị còn lại theo sổ kế toán: ........................................................ ngàn đồng.

- Giá trị tài sản giao cho đơn vị:......................................................... ngàn đồng.

(Danh mục đính kèm).

b- Tài sản khác:

- Nguyên giá theo sổ kế toán: ............................................................ ngàn đồng.

Trong đó:

NSNN cấp:.................................. ngàn đồng; Vay vốn:..................... ngàn đồng.

Nhận bàn giao:............................ ngàn đồng; Nguồn khác:................ ngàn đồng.

- Giá trị còn lại theo sổ kế toán: ........................................................ ngàn đồng.

- Giá trị tài sản giao cho đơn vị:......................................................... ngàn đồng.

(Danh mục đính kèm).

2- Các hồ sơ về tài sản giao cho đơn vị:

...............................................................................................................................

PHẦN C- DANH MỤC TÀI SẢN KHÔNG/CHƯA GIAO CHO ĐƠN VỊ

I- Về đất.

1- Khu đất...

- Địa chỉ:................................................................................................................

- Diện tích khuôn viên đất: .......................m2.

- Giá trị theo sổ kế toán: .................................................................... ngàn đồng.

2- Khu đất...

...............................................................................................................................

II- Về nhà, vật kiến trúc và các tài sản khác gắn liền với nhà, đất.

1- Nhà ...:

- Địa chỉ:................................................................................................................

- Diện tích xây dựng: ............... m2; Tổng diện tích sàn xây dựng: ............... m2.

- NG theo sổ kế toán: ....... ngàn đồng; GTCL theo sổ kế toán: ......... ngàn đồng.

2- Nhà ...:

...............................................................................................................................

3- Vật kiến trúc (bể nước, tường rào, sân...):

- Địa chỉ:................................................................................................................

- NG theo sổ kế toán: ....... ngàn đồng; GTCL theo sổ kế toán: ......... ngàn đồng.

4- Các tài sản khác gắn liền với nhà, đất (quạt trần, đèn điện, điều hoà...):

- Số lượng: ................. cái.

- NG theo sổ kế toán: ....... ngàn đồng; GTCL theo sổ kế toán: ......... ngàn đồng.

III- Về tài sản là phương tiện, trang thiết bị và các tài sản khác.

1- Tài sản...:

- Số lượng: ...............

- NG theo sổ kế toán: ....... ngàn đồng; GTCL theo sổ kế toán: ......... ngàn đồng.

2- Tài sản...:

...............................................................................................................................

PHẦN D- QUYỀN, NGHĨA VỤ CỦA BÊN NHẬN TÀI SẢN

1- Sử dụng tài sản nhà nước vào mục đích sản xuất, kinh doanh dịch vụ, cho thuê, liên doanh, liên kết theo quy định tại Điều 32 Luật Quản lý, sử dụng tài sản nhà nước.

2- Bảo toàn, phát triển vốn và tài sản nhà nước được giao quản lý, sử dụng.

3- Thực hiện nghĩa vụ tài chính với Nhà nước theo quy định của pháp luật.

ĐẠI DIỆN BÊN GIAO

(Ký, họ tên và đóng dấu)

ĐẠI DIỆN BÊN NHẬN

(Ký, họ tên và đóng dấu)

ĐẠI DIỆN CÁC CƠ QUAN CHỨNG KIẾN

(Ký, họ tên và đóng dấu)

Tên đơn vị:.......................................................................

Mã đơn vị:........................................................................

Loại hình đơn vị:.............................................................

Bộ, tỉnh:............................................................................

Mẫu số 01-SX/TSNN

(Ban hành kèm theo Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính)

PHƯƠNG ÁN SẮP XẾP LẠI, XỬ LÝ TÀI SẢN NHÀ NƯỚC KHÔNG PHẢI LÀ TRỤ SỞ LÀM VIỆC

TÀI SẢN | ĐVT | SỐ LƯỢNG | GIÁ TRỊ THEO SỔ KẾ TOÁN (ngàn đồng) |  | PHƯƠNG ÁN ĐỀ XUẤT XỬ LÝ |  |  |  |  |  |  |  |  | GHI CHÚ
 |  |  | Nguyên giá | Giá trị còn lại | Giữ lại tiếp tục SD |  |  | Điều chuyển |  |  | Thu hồi
 |  |  |  |  | SL | NG (ngàn đồng) | GTCL (ngàn đồng) | SL | NG (ngàn đồng) | GTCL (ngàn đồng) | SL | NG (ngàn đồng) | GTCL (ngàn đồng)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15
1- Tài sản ... |  |  |  |  |  |  |  |  |  |  |  |  |  |
2- Tài sản ... |  |  |  |  |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |  |

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)

Bộ, tỉnh:............................................................................

Mẫu số 02-SX/NK

(Ban hành kèm theo Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính)

BÁO CÁO KẾT QUẢ SẮP XẾP LẠI, CHUYỂN ĐỔI MÔ HÌNH TỔ CHỨC CỦA NHÀ KHÁCH

NHÀ KHÁCH | ĐỊA CHỈ | TRƯỚC THỜI ĐIỂM SẮP XẾP LẠI |  | PHƯƠNG ÁN SẮP XẾP LẠI, CHUYỂN ĐỔI MÔ HÌNH TỔ CHỨC ĐƯỢC PHÊ DUYỆT
 |  | Mô hình tổ chức | Số lao động (người) | Mô hình đơn vị sự nghiệp công lập tự chủ tài chính |  | Mô hình doanh nghiệp |  | Chấm dứt hoạt động
 |  |  |  | Số lao động (người) | Giá trị TSNN giao cho đơn vị (ngàn đồng) | Số lao động (người) | Giá trị vốn nhà nước tại DN (ngàn đồng) | Số lao động tiếp tục làm việc (người) | Số lao động dôi dư (người)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1- Nhà khách ... |  |  |  |  |  |  |  |  |
2- Nhà khách ... |  |  |  |  |  |  |  |  |
3- Nhà khách ... |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |

............, ngày..... tháng..... năm ......

THỦ TRƯỞNG CƠ QUAN, TỔ CHỨC, ĐƠN VỊ

(Ký, họ tên và đóng dấu)


TT 2010 - 23 BTP huong dan ND17 ban dau gia

BỘ TƯ PHÁP

----------------

Số: 23/2010/TT-BTP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------

Hà Nội, ngày 06 tháng 12 năm 2010

THÔNG TƯ

Quy định chi tiết và hướng dẫn thực hiện

Nghị định số 17/2010/NĐ-CP ngày 04 tháng 3 năm 2010

của Chính phủ về bán đấu giá tài sản

Căn cứ Nghị định số 17/2010/NĐ-CP ngày 04 tháng 3 năm 2010 của Chính phủ về bán đấu giá tài sản;

Căn cứ Nghị định số 93/2008/NĐ-CP ngày 22 tháng 8 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tư pháp;

Bộ Tư pháp quy định chi tiết và hướng dẫn thực hiện Nghị định số 17/2010/NĐ-CP ngày 04 tháng 3 năm 2010 của Chính phủ về bán đấu giá tài sản (sau đây gọi tắt là Nghị định số 17/2010/NĐ-CP) như sau:

Chương I

ĐÀO TẠO NGHỀ ĐẤU GIÁ

Điều 1. Khóa đào tạo nghề đấu giá

1. Khóa đào tạo nghề đấu giá được tổ chức theo hình thức đào tạo tập trung nhằm trang bị cho học viên kiến thức pháp luật cơ bản về bán đấu giá tài sản, đạo đức nghề nghiệp, kỹ năng hành nghề bán đấu giá, qua đó tiêu chuẩn hóa về chuyên môn, nghiệp vụ, đạo đức nghề nghiệp của đội ngũ đấu giá viên.

Cơ sở đào tạo nghề đấu giá tổ chức các khóa đào tạo nghề theo định kỳ hoặc căn cứ theo nhu cầu đào tạo thực tế.

2. Học viên đăng ký tham dự khóa đào tạo nghề theo thông báo chiêu sinh của cơ sở đào tạo nghề đấu giá.

3. Bộ trưởng Bộ Tư pháp phê duyệt chương trình khung của khóa đào tạo nghề đấu giá. Thời gian đào tạo nghề là ba tháng, bao gồm thời gian đào tạo tại cơ sở đào tạo nghề và thời gian thực tập tại tổ chức bán đấu giá chuyên nghiệp. Thời gian đào tạo tại cơ sở đào tạo gồm có phần học lý thuyết và phần thực hành, trong đó phần thực hành chiếm 1/2 tổng số tiết học.

Điều 2. Cơ sở đào tạo nghề đấu giá

1. Cơ sở đào tạo nghề đấu giá theo quy định tại khoản 3 Điều 6 của Nghị định số 17/2010/NĐ-CP là Học viện Tư pháp trực thuộc Bộ Tư pháp.

2. Quyền hạn của cơ sở đào tạo nghề đấu giá:

a) Chiêu sinh theo đúng đối tượng quy định tại khoản 1 Điều 6 của Nghị định số 17/2010/NĐ-CP;

b) Cấp Chứng chỉ đào tạo nghề đấu giá cho học viên đáp ứng đủ điều kiện của khóa đào tạo nghề;

c) Thu học phí của học viên nhằm bù đắp chi phí hợp lý của khóa đào tạo nghề. Việc thu, quản lý và sử dụng nguồn thu từ học phí được thực hiện theo quy định của pháp luật.

3. Trách nhiệm của cơ sở đào tạo nghề đấu giá:

a) Xây dựng giáo trình giảng dạy phù hợp với chương trình khung của khóa đào tạo nghề đấu giá;

b) Bảo đảm cơ sở vật chất, giảng viên phù hợp với quy mô khóa đào tạo nghề đấu giá;

c) Báo cáo Bộ Tư pháp về nội dung chương trình đào tạo, giáo trình giảng dạy, danh sách học viên, giảng viên tham gia giảng dạy chậm nhất là mười ngày làm việc trước ngày mở khóa đào tạo;

d) Tổ chức việc thực tập và đánh giá kết quả thực tập của học viên;

đ) Gửi báo cáo kết quả tổ chức khóa đào tạo nghề đấu giá về Bộ Tư pháp trong vòng ba mươi ngày kể từ ngày kết thúc khóa học.

Điều 3. Giảm thời gian đào tạo nghề đấu giá

1. Những người có bằng tốt nghiệp đại học ngành luật theo quy định tại khoản 2 Điều 7 của Nghị định số 17/2010/NĐ-CP được giảm thời gian đào tạo kiến thức pháp luật nhưng không vượt quá 1/3 tổng số tiết học của phần kiến thức pháp luật trong chương trình đào tạo nghề đấu giá.

2. Cơ sở đào tạo nghề đấu giá thực hiện việc giảm thời gian đào tạo nghề đấu giá căn cứ vào quy định tại Thông tư này, chương trình của khóa đào tạo nghề đấu giá và quy chế đào tạo của tổ chức mình.

Điều 4. Thực tập nghề đấu giá

1. Cơ sở đào tạo nghề đấu giá có trách nhiệm liên hệ với tổ chức bán đấu giá chuyên nghiệp để tiếp nhận học viên thực tập, hướng dẫn viết báo cáo kết quả thực tập, đánh giá việc thực tập của học viên.

2. Trung tâm dịch vụ bán đấu giá tài sản, doanh nghiệp bán đấu giá tài sản nơi nhận học viên thực tập có trách nhiệm tạo điều kiện cho học viên thực tập; cho phép học viên tham dự các cuộc đấu giá tài sản; cử đấu giá viên có kinh nghiệm bán đấu giá tài sản để hướng dẫn thực tập, giám sát và nhận xét về quá trình thực tập của học viên.

3. Học viên thực tập phải tuân thủ nội quy, quy chế của tổ chức bán đấu giá tài sản nơi mình thực tập, thực hiện các công việc theo sự hướng dẫn của đấu giá viên; hoàn thành báo cáo kết quả thực tập và nộp cho cơ sở đào tạo nghề đấu giá.

Chương II

ĐẤU GIÁ VIÊN

Điều 5. Đăng ký danh sách đấu giá viên

1. Tổ chức bán đấu giá chuyên nghiệp thực hiện đăng ký danh sách đấu giá viên và việc thay đổi, bổ sung danh sách đấu giá viên của tổ chức mình tại Sở Tư pháp nơi tổ chức bán đấu giá tài sản đặt trụ sở chính; đăng ký danh sách đấu giá viên, thay đổi, bổ sung đấu giá viên của chi nhánh của doanh nghiệp bán đấu giá tài sản tại Sở Tư pháp nơi đặt trụ sở của chi nhánh.

Hồ sơ đăng ký gồm một bộ giấy tờ sau đây:

a) Văn bản đề nghị của tổ chức bán đấu giá chuyên nghiệp, kèm theo danh sách đấu giá viên;

b) Bản sao Chứng chỉ hành nghề đấu giá;

c) Bản sao quyết định tuyển dụng, bổ nhiệm hoặc hợp đồng lao động.

2. Trong thời hạn năm ngày làm việc kể từ ngày nhận được hồ sơ, Sở Tư pháp ghi vào sổ theo dõi về việc đăng ký đấu giá viên, bổ sung, thay đổi đấu giá viên và thông báo bằng văn bản cho tổ chức bán đấu giá chuyên nghiệp.

Điều 6. Thẻ đấu giá viên

1. Giám đốc Trung tâm dịch vụ bán đấu giá tài sản, doanh nghiệp bán đấu giá tài sản cấp Thẻ đấu giá viên cho đấu giá viên để sử dụng trong thời gian làm việc tại Trung tâm, doanh nghiệp theo Mẫu số 08 ban hành kèm theo Thông tư này và mẫu phôi Thẻ do Bộ Tư pháp cung cấp.

2. Đấu giá viên phải đeo Thẻ trong khi điều hành cuộc bán đấu giá tài sản.

Điều 7. Thu hồi Chứng chỉ hành nghề đấu giá

1. Người bị thu hồi Chứng chỉ hành nghề đấu giá khi không làm việc thường xuyên tại tổ chức bán đấu giá tài sản, không còn hoạt động trong lĩnh vực bán đấu giá tài sản theo quy định tại điểm b khoản 1 Điều 11 của Nghị định số 17/2010/NĐ-CP là trường hợp người đó không thuộc đối tượng được trả lương, trả công trong thời gian liên tục một năm tại Trung tâm dịch vụ bán đấu giá tài sản hoặc doanh nghiệp bán đấu giá tài sản.

2. Khi có đấu giá viên thuộc trường hợp bị thu hồi Chứng chỉ hành nghề đấu giá theo quy định tại Điều 11 của Nghị định số 17/2010/NĐ-CP, tổ chức bán đấu giá tài sản không phân công đấu giá viên đó điều hành các cuộc bán đấu giá tài sản, thông báo ngay bằng văn bản cho Sở Tư pháp nơi đặt trụ sở chính của tổ chức bán đấu giá tài sản hoặc Sở Tư pháp nơi đặt trụ sở của Chi nhánh, trong đó nêu rõ lý do người đó thuộc trường hợp bị thu hồi Chứng chỉ kèm theo các giấy tờ chứng minh (nếu có).

Trường hợp tổ chức, cá nhân khác phát hiện người có Chứng chỉ hành nghề đấu giá thuộc trường hợp bị thu hồi Chứng chỉ thì thông báo cho Sở Tư pháp nơi đặt trụ sở của tổ chức bán đấu giá tài sản có người thuộc trường hợp bị thu hồi Chứng chỉ. Sở Tư pháp có trách nhiệm tiến hành xem xét, xác minh để xử lý theo thẩm quyền.

Chậm nhất là bảy ngày làm việc kể từ ngày Sở Tư pháp phát hiện người có Chứng chỉ hành nghề đấu giá thuộc trường hợp bị thu hồi Chứng chỉ thì Sở Tư pháp phải có văn bản đề nghị Bộ Tư pháp thu hồi Chứng chỉ, kèm theo các giấy tờ chứng minh người đó thuộc trường hợp bị thu hồi Chứng chỉ.

3. Trong thời hạn mười lăm ngày làm việc, kể từ ngày nhận được văn bản đề nghị của Sở Tư pháp, Bộ trưởng Bộ Tư pháp ra quyết định thu hồi Chứng chỉ hành nghề đấu giá; đối với trường hợp phức tạp thì không quá ba mươi ngày. Trong trường hợp không đủ căn cứ để thu hồi Chứng chỉ thì Bộ Tư pháp thông báo bằng văn bản cho cơ quan, tổ chức, cá nhân có liên quan.

Quyết định thu hồi Chứng chỉ hành nghề đấu giá được gửi cho người bị thu hồi Chứng chỉ, tổ chức bán đấu giá tài sản nơi người đó làm việc, Sở Tư pháp nơi đặt trụ sở chính của tổ chức bán đấu giá tài sản.

4. Người bị thu hồi Chứng chỉ hành nghề đấu giá phải nộp lại Chứng chỉ hành nghề đấu giá, Thẻ đấu giá viên chậm nhất là mười ngày làm việc kể từ ngày quyết định thu hồi Chứng chỉ hành nghề đấu giá có hiệu lực.

Điều 8. Cấp đổi Thẻ đấu giá viên được cấp theo quy định của Nghị định số 05/2005/NĐ-CP

1. Trong thời hạn 06 tháng kể từ ngày Thông tư này có hiệu lực, người đã được cấp Thẻ đấu giá viên theo quy định của Nghị định số 05/2005/NĐ-CP ngày 18/01/2005 của Chính phủ về bán đấu giá tài sản phải làm thủ tục đề nghị Bộ Tư pháp cấp đổi Thẻ đấu giá viên thành Chứng chỉ hành nghề đấu giá.

Hồ sơ đề nghị cấp đổi gồm có:

a) Đơn đề nghị Bộ Tư pháp cấp đổi Thẻ đấu giá viên theo Mẫu số 07 ban hành kèm theo Thông tư này;

b) Bản sao Thẻ đấu giá viên;

c) 02 ảnh 3 cm x 4cm.

2. Trong thời hạn mười lăm ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ và lệ phí cấp Chứng chỉ hành nghề đấu giá theo quy định, Bộ Tư pháp cấp Chứng chỉ hành nghề đấu giá cho người đề nghị cấp đổi; trong trường hợp từ chối thì thông báo lý do bằng văn bản. Người được cấp Chứng chỉ hành nghề đấu giá phải nộp lại Thẻ đấu giá viên đã được cấp.

Điều 9. Điều hành cuộc bán đấu giá của Hội đồng bán đấu giá tài sản cấp huyện

Trong trường hợp Hội đồng bán đấu giá tài sản cấp huyện ký hợp đồng với tổ chức bán đấu giá chuyên nghiệp để cử đấu giá viên điều hành cuộc bán đấu giá tài sản theo quy định tại điểm b khoản 1 Điều 21 của Nghị định số 17/2010/NĐ-CP, thì đấu giá viên chịu trách nhiệm điều hành cuộc bán đấu giá tài sản của Hội đồng bán đấu giá tài sản cấp huyện. Kết thúc cuộc bán đấu giá, đấu giá viên lập hợp đồng mua bán tài sản bán đấu giá và chuyển cho Chủ tịch Hội đồng bán đấu giá tài sản cấp huyện ký hợp đồng với người mua được tài sản bán đấu giá.

Chương III

TỔ CHỨC BÁN ĐẤU GIÁ TÀI SẢN VÀ TRÌNH TỰ,

THỦ TỤC BÁN ĐẤU GIÁ TÀI SẢN

Điều 10. Người có tài sản bán đấu giá

Người có tài sản bán đấu giá quy định tại khoản 6 Điều 2 của Nghị định số 17/2010/NĐ-CP là cá nhân, tổ chức sau đây:

1. Chủ sở hữu tài sản, người được chủ sở hữu ủy quyền bán tài sản.

2. Người có trách nhiệm chuyển giao tài sản để bán đấu giá là cơ quan quyết định tịch thu sung quỹ nhà nước đối với tang vật, phương tiện vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính.

3. Cơ quan, tổ chức, đơn vị được giao quản lý sử dụng hoặc chủ trì xử lý tài sản nhà nước.

4. Ngân hàng, tổ chức tín dụng đối với tài sản bảo đảm.

5. Chấp hành viên, cơ quan thi hành án dân sự, cá nhân, tổ chức khác có thẩm quyền xử lý tài sản của người khác thông qua bán đấu giá tài sản theo quy định của pháp luật.

Điều 11. Doanh nghiệp bán đấu giá tài sản

1. Doanh nghiệp bán đấu giá tài sản được lập chi nhánh ở trong và ngoài phạm vi tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đặt trụ sở chính. Chi nhánh của doanh nghiệp bán đấu giá tài sản được thành lập, hoạt động theo quy định của pháp luật về doanh nghiệp và pháp luật về bán đấu giá tài sản.

2. Trong trường hợp doanh nghiệp bán đấu giá tài sản lập chi nhánh tại tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đặt trụ sở chính, thì trong thời hạn bảy ngày làm việc, kể từ ngày được cấp Giấy chứng nhận đăng ký hoạt động chi nhánh, doanh nghiệp phải thông báo bằng văn bản về việc lập chi nhánh cho Sở Tư pháp nơi doanh nghiệp đặt trụ sở chính, kèm theo bản sao Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp hoặc bản sao Giấy chứng nhận đăng ký hoạt động của chi nhánh.

Trường hợp doanh nghiệp lập chi nhánh tại tỉnh, thành phố khác nơi doanh nghiệp đặt trụ sở chính thì trong thời hạn bảy ngày làm việc, kể từ ngày được cấp Giấy chứng nhận đăng ký hoạt động chi nhánh, doanh nghiệp bán đấu giá tài sản phải thông báo bằng văn bản cho Sở Tư pháp nơi đặt trụ sở của chi nhánh, kèm theo bản sao Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp và bản sao Giấy chứng nhận đăng ký hoạt động của chi nhánh.

3. Nội dung thông báo của doanh nghiệp bán đấu giá tài sản nêu tại khoản 2 Điều này gồm các nội dung sau đây:

a) Tên và địa chỉ trụ sở chính của doanh nghiệp;

b) Ngành, nghề kinh doanh của doanh nghiệp;

c) Tên chi nhánh;

d) Địa chỉ trụ sở chi nhánh;

đ) Nội dung, phạm vi hoạt động của chi nhánh;

e) Họ, tên, nơi cư trú, số Giấy chứng minh nhân dân của người đứng đầu chi nhánh.

4. Đối với doanh nghiệp bán đấu giá tài sản đồng thời có chức năng thẩm định giá, nếu doanh nghiệp hoặc chi nhánh của doanh nghiệp hoặc các tổ chức trực thuộc doanh nghiệp, đơn vị kinh tế mà doanh nghiệp đó có cổ phần chi phối đã tiến hành thẩm định giá tài sản để bán đấu giá thì doanh nghiệp bán đấu giá tài sản không được đồng thời tiến hành bán đấu giá tài sản đó.

Điều 12. Hội đồng bán đấu giá tài sản trong trường hợp đặc biệt

1. Việc xác định tài sản nhà nước có giá trị lớn, phức tạp do đại diện chủ sở hữu có thẩm quyền quyết định theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước và hướng dẫn của Bộ Tài chính.

2. Trường hợp không thuê được tổ chức bán đấu giá chuyên nghiệp là trường hợp đã hết thời hạn thông báo công khai về việc thuê tổ chức bán đấu giá chuyên nghiệp để thực hiện bán đấu giá tài sản mà không có tổ chức nào đăng ký tham gia hoặc đã tiến hành đấu thầu mà không có tổ chức bán đấu giá chuyên nghiệp nào trúng thầu.

Thông báo công khai về việc thuê tổ chức bán đấu giá chuyên nghiệp để thực hiện bán đấu giá tài sản phải được gửi cho các tổ chức bán đấu giá chuyên nghiệp tại địa phương và phải được thông báo ít nhất hai lần, mỗi lần cách nhau ba ngày trên phương tiện thông tin đại chúng của Trung ương hoặc địa phương.

Điều 13. Quy chế bán đấu giá tài sản

1. Trung tâm dịch vụ bán đấu giá tài sản, doanh nghiệp bán đấu giá tài sản, Hội đồng bán đấu giá tài sản ban hành quy chế bán đấu giá tài sản của tổ chức mình phù hợp với quy định của Nghị định số 17/2010/NĐ-CP; thực hiện nghiêm túc quy chế bán đấu giá tài sản trong quá trình tổ chức bán đấu giá.

2. Quy chế bán đấu giá tài sản bao gồm những nội dung chủ yếu sau đây:

a) Điều kiện, cách thức đăng ký tham gia đấu giá;

b) Quy định về phí tham gia đấu giá, tiền đặt trước;

c) Quy định về cách thức đấu giá;

d) Nguyên tắc xác định bước giá;

đ) Quy định về việc rút lại đăng ký tham gia đấu giá, xử lý khoản tiền đặt trước của người đăng ký tham gia đấu giá khi rút lại đăng ký tham gia đấu giá trong thời hạn đăng ký;

e) Các trường hợp không được tiếp tục tham gia đấu giá;

g) Các trường hợp không được trả lại tiền đặt trước;

h) Nội dung cần thiết khác liên quan đến việc tổ chức bán đấu giá tài sản.

Điều 14. Niêm yết, thông báo công khai việc bán đấu giá tài sản

1. Tổ chức bán đấu giá tài sản thực hiện niêm yết việc bán đấu giá tài sản theo quy định tại khoản 1 Điều 28 của Nghị định số 17/2010/NĐ-CP.

2. Đối với tài sản bán đấu giá là bất động sản, khi niêm yết tại nơi có bất động sản thì tổ chức bán đấu giá tài sản lưu tài liệu, hình ảnh về việc niêm yết trong hồ sơ hoặc lập văn bản có xác nhận của Ủy ban nhân dân xã, phường, thị trấn nơi có bất động sản bán đấu giá về việc đã niêm yết, thông báo công khai.

Điều 15. Trình tự tiến hành cuộc bán đấu giá tài sản

1. Việc tiến hành cuộc bán đấu giá tài sản phải tuân theo thủ tục bán đấu giá tài sản quy định tại Điều 34 của Nghị định số 17/2010/NĐ-CP, quy chế bán đấu giá tài sản do tổ chức bán đấu giá tài sản quy định.

2. Đấu giá viên công bố bước giá ngay từ khi bắt đầu cuộc bán đấu giá tài sản và có thể điều chỉnh bước giá cho phù hợp với từng vòng đấu giá trong khi điều hành cuộc bán đấu giá.

3. Đối với hình thức đấu giá trực tiếp bằng lời nói, đấu giá viên nhắc lại giá khởi điểm, yêu cầu người tham gia đấu giá bắt đầu trả giá từ giá khởi điểm. Sau mỗi lần người tham gia đấu giá trả giá, đấu giá viên nhắc lại ba lần, rõ ràng, chính xác bằng lời nói giá đã trả cao nhất, mỗi lần cách nhau khoảng ba mươi giây. Sau ba lần nhắc lại, nếu không có người trả giá tiếp thì đấu giá viên công bố kết quả.

4. Đối với hình thức đấu giá bằng bỏ phiếu thì số vòng bỏ phiếu, cách thức tiến hành bỏ phiếu phải được tổ chức bán đấu giá tài sản hoặc đấu giá viên thỏa thuận với người có tài sản bán đấu giá.

Trong trường hợp thực hiện cách thức bỏ phiếu nhiều vòng thì mỗi người tham gia đấu giá được phát một tờ phiếu trả giá, ghi giá muốn trả vào phiếu của mình và bỏ phiếu vào hòm phiếu. Sau khi thu hết các phiếu đã phát, đấu giá viên công bố mức giá trả cao nhất của vòng bỏ phiếu mà không công bố tên của người đã trả giá cao nhất, tiếp tục phát phiếu cho những người tham gia đấu giá để bắt đầu trả giá cho vòng tiếp theo. Cuộc bán đấu giá kết thúc khi không còn ai yêu cầu trả giá tiếp.

5. Các hình thức đấu giá khác do người có tài sản bán đấu giá và tổ chức bán đấu giá tài sản thỏa thuận phải tuân theo nguyên tắc, trình tự, thủ tục bán đấu giá tài sản quy định tại Nghị định số 17/2010/NĐ-CP và Thông tư này.

Điều 16. Bán đấu giá quyền sử dụng đất trong trường hợp Nhà nước giao đất có thu tiền sử dụng đất hoặc cho thuê đất

1. Tổ chức phát triển quỹ đất hoặc cơ quan được Ủy ban nhân dân cấp có thẩm quyền giao xử lý việc bán đấu giá quyền sử dụng đất phải ký hợp đồng bán đấu giá tài sản với tổ chức bán đấu giá chuyên nghiệp theo quy định tại khoản 2 Điều 25 của Nghị định số 17/2010/NĐ-CP để thực hiện việc bán đấu giá quyền sử dụng đất; thu tiền bán đấu giá quyền sử dụng đất của người mua được tài sản và thanh toán phí bán đấu giá cho tổ chức bán đấu giá chuyên nghiệp.

2. Khi thực hiện việc bán đấu giá quyền sử dụng đất, tổ chức bán đấu giá chuyên nghiệp tiến hành các công việc sau đây:

a) Niêm yết, thông báo việc bán đấu giá, thu phí hồ sơ tham gia đấu giá và khoản tiền đặt trước;

b) Tiến hành cuộc bán đấu giá theo trình tự quy định tại Điều 34 của Nghị định số 17/2010/NĐ-CP và Điều 15 của Thông tư này, không ký hợp đồng mua bán tài sản bán đấu giá mà chuyển toàn bộ hồ sơ phiên đấu giá trong thời hạn chậm nhất là ba ngày làm việc kèm theo danh sách người mua được tài sản bán đấu giá cho Tổ chức phát triển quỹ đất hoặc cơ quan được Ủy ban nhân dân cấp có thẩm quyền giao xử lý việc bán đấu giá quyền sử dụng đất để hoàn thiện các thủ tục theo quy định của pháp luật về đất đai.

3. Căn cứ tình hình thực tế của địa phương, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương xem xét, ban hành quy chế bán đấu giá quyền sử dụng đất để giao đất có thu tiền sử dụng đất hoặc cho thuê đất phù hợp với quy định của Nghị định số 17/2010/NĐ-CP, Thông tư này và pháp luật về đất đai.

Nội dung của quy chế cần quy định rõ cơ quan, đơn vị được giao ký kết hợp đồng bán đấu giá quyền sử dụng đất; cơ quan, đơn vị thực hiện các thủ tục đề nghị Ủy ban nhân dân cấp có thẩm quyền quyết định giao đất, cho thuê đất và trình cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất theo quy định của pháp luật về đất đai.

Trong trường hợp Ủy ban nhân dân cấp có thẩm quyền ở địa phương giao cho tổ chức bán đấu giá chuyên nghiệp thực hiện việc bán đấu giá quyền sử dụng đất thì quyền và nghĩa vụ của các đơn vị liên quan phải được quy định rõ trong quy chế bán đấu giá quyền sử dụng đất để giao đất có thu tiền sử dụng đất hoặc cho thuê đất tại địa phương.

Điều 17. Xử lý khoản tiền đặt trước trong trường hợp từ chối mua tài sản bán đấu giá là tang vật, phương tiện vi phạm hành chính, tài sản thi hành án

1. Đối với tài sản là tang vật, phương tiện vi phạm hành chính, khoản tiền đặt trước của người từ chối mua tài sản bán đấu giá theo quy định tại Điều 39 của Nghị định số 17/2010/NĐ-CP thuộc về người có tài sản bán đấu giá là cơ quan có thẩm quyền tịch thu tang vật, phương tiện vi phạm hành chính. Khoản tiền này được quản lý, sử dụng theo hướng dẫn của Bộ Tài chính.

2. Đối với tài sản thi hành án, khoản tiền đặt trước của người từ chối mua tài sản bán đấu giá theo quy định tại Điều 39 của Nghị định số 17/2010/NĐ-CP thuộc về người có tài sản bán đấu giá là cơ quan thi hành án dân sự có thẩm quyền xử lý tài sản thi hành án và được sử dụng để thanh toán các chi phí phát sinh liên quan đến việc xử lý tài sản, chi phí bán đấu giá tài sản đó. Khoản tiền này được quản lý, sử dụng theo hướng dẫn của Bộ Tài chính.

Điều 18. Lập sổ theo dõi công việc và lưu hồ sơ

1. Trung tâm dịch vụ bán đấu giá tài sản, doanh nghiệp bán đấu giá tài sản, Hội đồng bán đấu giá tài sản phải thực hiện việc lập sổ theo dõi công việc, cụ thể như sau:

a) Sổ đăng ký bán đấu giá tài sản: Theo dõi việc đăng ký tham gia đấu giá, số lượng người đăng ký và các thông tin cần thiết khác (Mẫu số 01 ban hành kèm theo Thông tư này);

b) Sổ theo dõi tài sản bán đấu giá: Theo dõi chủng loại, số lượng tài sản bán đấu giá, kết quả bán đấu giá tài sản, thông tin của người mua được tài sản và các thông tin cần thiết khác (Mẫu số 02 ban hành kèm theo Thông tư này).

2. Các loại sổ quy định tại khoản 1 Điều này và hồ sơ công việc phải được lưu giữ tại trụ sở của tổ chức bán đấu giá tài sản.

Việc ghi chép, bảo quản, lưu giữ các loại sổ theo dõi, hồ sơ công việc, hợp đồng lao động, hợp đồng bán đấu giá tài sản, hợp đồng mua bán tài sản bán đấu giá được thực hiện theo quy định của pháp luật về lao động, pháp luật về bán đấu giá tài sản và các quy định pháp luật khác có liên quan.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 19. Nhiệm vụ của Sở Tư pháp

Ngoài nhiệm vụ, quyền hạn quy định tại khoản 2 Điều 53 của Nghị định số 17/2010/NĐ-CP, Sở Tư pháp tỉnh, thành phố trực thuộc Trung ương có trách nhiệm thực hiện các nhiệm vụ cụ thể sau đây:

1. Lập danh sách đấu giá viên, cập nhật nội dung thay đổi, bổ sung danh sách đấu giá viên của Trung tâm dịch vụ bán đấu giá tài sản, doanh nghiệp bán đấu giá tài sản, chi nhánh của doanh nghiệp bán đấu giá tài sản trên địa bàn tỉnh, thành phố.

2. Phối hợp với Sở Kế hoạch và Đầu tư rà soát, theo dõi và cập nhật thông tin liên quan đến các doanh nghiệp bán đấu giá tài sản tại địa phương.

3. Công bố danh sách, cập nhật theo định kỳ hàng quý danh sách Trung tâm dịch vụ bán đấu giá tài sản, doanh nghiệp bán đấu giá tài sản, chi nhánh của doanh nghiệp bán đấu giá tài sản, danh sách đấu giá viên trên địa bàn tỉnh, thành phố trên trang thông tin điện tử của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và của Sở Tư pháp để các tổ chức, cá nhân biết và liên hệ.

4. Theo dõi, phát hiện và gửi văn bản đề nghị Bộ Tư pháp thu hồi Chứng chỉ hành nghề đấu giá theo quy định.

5. Chủ trì, phối hợp với Sở Kế hoạch và Đầu tư, các sở, ngành có liên quan thực hiện kiểm tra về tổ chức, hoạt động bán đấu giá tài sản theo định kỳ, kiểm tra đột xuất trong trường hợp cần thiết hoặc theo yêu cầu của Bộ Tư pháp, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi đặt trụ sở của tổ chức bán đấu giá tài sản.

Đối tượng kiểm tra là các tổ chức bán đấu giá chuyên nghiệp, chi nhánh của các doanh nghiệp bán đấu giá tài sản, Hội đồng bán đấu giá tài sản trong phạm vi địa phương. Thời gian và nội dung kiểm tra định kỳ phải được thông báo cho cơ quan, tổ chức nơi tiến hành kiểm tra chậm nhất là bảy ngày trước khi tiến hành kiểm tra.

6. Các nhiệm vụ khác theo quy định của pháp luật.

Điều 20. Chế độ báo cáo

1. Định kỳ 06 tháng và hàng năm, Trung tâm dịch vụ bán đấu giá tài sản, doanh nghiệp bán đấu giá tài sản, Ủy ban nhân dân cấp huyện nơi thành lập Hội đồng bán đấu giá tài sản thực hiện việc báo cáo về tổ chức, hoạt động bán đấu giá tài sản cho Sở Tư pháp nơi đặt trụ sở của tổ chức bán đấu giá tài sản theo Mẫu số 09, Mẫu số 10 ban hành kèm theo Thông tư này. Thời hạn gửi báo cáo định kỳ được thực hiện theo hướng dẫn của Bộ Tư pháp, Sở Tư pháp.

Ngoài báo cáo định kỳ, trong trường hợp đột xuất, Trung tâm dịch vụ bán đấu giá tài sản, doanh nghiệp bán đấu giá tài sản, Ủy ban nhân dân cấp huyện nơi thành lập Hội đồng bán đấu giá tài sản báo cáo về tổ chức và hoạt động của tổ chức mình theo yêu cầu của Sở Tư pháp, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương hoặc cơ quan nhà nước khác có thẩm quyền.

2. Định kỳ hàng năm, Sở Tư pháp báo cáo Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và Bộ Tư pháp về tổ chức và hoạt động bán đấu giá tài sản tại địa phương theo Mẫu số 12 ban hành kèm theo Thông tư này. Thời hạn gửi báo cáo định kỳ được thực hiện theo hướng dẫn của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Bộ Tư pháp.

Ngoài báo cáo định kỳ, trong trường hợp đột xuất, Sở Tư pháp báo cáo về tổ chức và hoạt động bán đấu giá tài sản tại địa phương theo yêu cầu của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Bộ Tư pháp.

Điều 21. Quy định chuyển tiếp

1. Đối với các Hội đồng đấu giá được thành lập trước ngày 01/7/2010 đã tiếp nhận việc bán đấu giá quyền sử dụng đất đối với một số lô đất cụ thể và đã tiến hành việc bồi thường, giải phóng mặt bằng, có phương án bán đấu giá được cơ quan nhà nước có thẩm quyền phê duyệt trước ngày 01/7/2010 thì có thể tiếp tục thực hiện việc bán đấu giá lô đất đó theo trình tự, thủ tục quy định tại Quy chế đấu giá quyền sử dụng đất để giao đất có thu tiền sử dụng đất hoặc cho thuê đất được ban hành kèm theo Quyết định số 216/2005/QĐ-TTg ngày 31/8/2005 của Thủ tướng Chính phủ và Nghị định số 05/2005/NĐ-CP ngày 18/01/2005 của Chính phủ về bán đấu giá tài sản.

2. Đối với các hợp đồng ủy quyền bán đấu giá tài sản đã được thực hiện trước ngày 01/7/2010, nếu chưa thực hiện xong thì tiếp tục thực hiện các công việc còn lại theo trình tự, thủ tục quy định tại Nghị định số 05/2005/NĐ-CP ngày 18/01/2005 của Chính phủ về bán đấu giá tài sản.

Điều 22. Biểu mẫu kèm theo Thông tư

Ban hành kèm theo Thông tư các mẫu sổ và biểu mẫu giấy tờ sau đây:

1. Sổ đăng ký bán đấu giá tài sản (Mẫu số 01).

2. Sổ theo dõi tài sản bán đấu giá (Mẫu số 02).

3. Giấy biên nhận (Mẫu số 03).

4. Biên bản bán đấu giá tài sản (Mẫu số 04).

5. Đơn đề nghị cấp Chứng chỉ hành nghề đấu giá (Mẫu số 05).

6. Đơn đề nghị cấp lại Chứng chỉ hành nghề đấu giá (Mẫu số 06).

7. Đơn đề nghị cấp đổi Thẻ đấu giá viên (Mẫu số 07).

8. Thẻ đấu giá viên (Mẫu số 08).

9. Báo cáo của Trung tâm dịch vụ bán đấu giá tài sản, doanh nghiệp bán đấu giá tài sản (Mẫu số 09).

10. Báo cáo của Ủy ban nhân dân cấp huyện về tổ chức, hoạt động bán đấu giá tài sản của Hội đồng bán đấu giá tài sản cấp huyện (Mẫu số 10).

11. Báo cáo của Hội đồng bán đấu giá tài sản trong trường hợp đặc biệt (Mẫu số 11).

12. Báo cáo của Sở Tư pháp về tổ chức, hoạt động bán đấu giá tài sản tại địa phương (Mẫu số 12).

Điều 23. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 24 tháng 01 năm 2011.

Thông tư này thay thế Thông tư số 03/2005/TT-BTP ngày 04 tháng 5 năm 2005 của Bộ Tư pháp hướng dẫn một số quy định của Nghị định số 05/2005/NĐ-CP ngày 18 tháng 01 năm 2005 của Chính phủ về bán đấu giá tài sản.

2. Các Sở Tư pháp, Trung tâm dịch vụ bán đấu giá tài sản, doanh nghiệp bán đấu giá tài sản, đấu giá viên và tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Tư pháp để hướng dẫn, giải quyết./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Nguyễn Đức Chính

Mẫu số 01

TÊN TỔ CHỨC BÁN ĐẤU GIÁ TÀI SẢN

SỔ ĐĂNG KÝ BÁN ĐẤU GIÁ TÀI SẢN

Quyển số:

Từ ngày: / / đến ngày / /

SỔ ĐĂNG KÝ BÁN ĐẤU GIÁ TÀI SẢN

phải có các nội dung chính sau đây:

Số thứ tự | Ngày tháng năm | Tài sản bán đấu giá (ghi rõ số văn bản, ngày tháng đã niêm yết, thông báo) | Tên của người đăng ký tham gia đấu giá (hoặc đính kèm danh sách nếu có nhiều người đăng ký tham gia) | Địa chỉ của người đăng ký tham gia đấu giá | Số Chứng minh thư nhân dân | Điện thoại/ Fax | Phí tham gia đấu giá (ghi rõ số tiền, thời gian và phương thức nộp) | Tiền đặt trước (ghi rõ số tiền, thời gian và phương thức nộp) | Tham gia cuộc bán đấu giá (ghi rõ tham gia hay không tham gia) | Xử lý khoản tiền đặt trước (ghi rõ cách thức xử lý)

Mẫu số 02

TÊN TỔ CHỨC BÁN ĐẤU GIÁ TÀI SẢN

SỔ THEO DÕI TÀI SẢN BÁN ĐẤU GIÁ

Quyển số:

Từ ngày: / / đến ngày / /

SỔ THEO DÕI TÀI SẢN BÁN ĐẤU GIÁ

phải có các nội dung chính sau đây:

Số thứ tự | Ngày tháng năm ký hợp đồng bán đấu giá | Tài sản đã bán đấu giá (ghi rõ tên, loại tài sản và số văn bản, ngày tháng đã niêm yết, thông báo) | Tên và địa chỉ của người có tài sản bán đấu giá | Giá khởi điểm của tài sản | Thời gian, địa điểm bán đấu giá | Giá đã bán | Tổng chi phí bán đấu giá tài sản và các khoản phí dịch vụ khác | Tên và địa chỉ của người mua được tài sản bán đấu giá | Giao tài sản bán đấu giá (ghi rõ thời gian, địa điểm giao tài sản, kết quả thực hiện) | Ký xác nhận của đấu giá viên điều hành cuộc bán đấu giá

- Lưu ý: Các loại Sổ lập theo Mẫu số 01, Mẫu số 02 của Thông tư này đều phải được đánh số trang theo thứ tự, ghi rõ ngày mở sổ và khóa sổ. Tại trang đầu và trang cuối mỗi Sổ, phải có chữ ký xác nhận của Giám đốc Trung tâm hoặc Giám đốc Doanh nghiệp/Chủ tịch Hội đồng bán đấu giá tài sản và chữ ký của người lập sổ.

Mẫu số 03

TÊN TỔ CHỨC

BÁN ĐẤU GIÁ TÀI SẢN

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phú c

GIẤY BIÊN NHẬN

(Tên tổ chức bán đấu giá tài sản)....................................................................

.........................................................................................................................

Đại diện là Ông/Bà:.........................................................................................

Chức vụ:...........................................................................................................

Đã nhận của Ông/Bà :.......................................................................................

Chức vụ/nghề nghiệp :......................................................................................

Nơi công tác/địa chỉ..........................................................................................

..........................................................................................................................

những giấy tờ sau đây (ghi rõ là bản gốc hay bản sao, nếu là bản sao thì do

cơ quan nào cấp hoặc chứng thực; nếu gồm có nhiều loại giấy tờ thì đính kèm

theo phụ lục):

1. ......................................................................................................................

2. ......................................................................................................................

3. ......................................................................................................................

4. .......................................................................................................................

...........................................................................................................................

...........................................................................................................................

Để thực hiện việc bán đấu giá tài sản là............................................................

theo Hợp đồng bán đấu giá tài sản số .......... ngày...........tháng........năm ……

giữa................................và................................................................................

Tỉnh/Thành phố , ngày tháng năm

Người giao

(Ký, ghi rõ họ tên)

Người nhận

(Ký, ghi rõ họ tên)

Mẫu số 04

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

BIÊN BẢN BÁN ĐẤU GIÁ TÀI SẢN

- Căn cứ quy định của Nghị định số 17/2010/NĐ-CP ngày 04/3/2010 của Chính phủ về bán đấu giá tài sản;

- Thực hiện Hợp đồng bán đấu giá tài sản số.................ngày…...../...../…..giữa .....................................................và..............................................................................

Hôm nay, vào hồi ...... giờ..... phút ngày.........tháng........năm........., tại............, Trung tâm dịch vụ bán đấu giá tài sản tỉnh, thành phố.........(hoặc doanh nghiệp bán đấu giá tài sản......./Hội đồng bán đấu giá tài sản ....) tổ chức cuộc bán đấu giá tài sản.

- Tài sản bán đấu giá:.........................................................................................

- Giá khởi điểm của tài sản: ..............................................................................

I. Thành phần tham dự:

* Khách mời chứng kiến việc bán đấu giá tài sản (Họ và tên, chức vụ, nơi công tác):

1. .......................................................................................................................

2. .......................................................................................................................

3. .......................................................................................................................

4. .......................................................................................................................

..........................................................................................................................

* Đấu giá viên (Họ và tên, số Thẻ đấu giá viên)

..........................................................................................................................

..........................................................................................................................

* Người tham gia đấu giá (Họ và tên, số CMND, địa chỉ liên lạc, nếu nhiều

người thì có danh sách kèm theo):

1. .......................................................................................................................

2. .......................................................................................................................

3. .......................................................................................................................

4. .......................................................................................................................

5. .......................................................................................................................

.........................................................................................................................

.........................................................................................................................

II. Diễn biến cụ thể của cuộc bán đấu giá:

..........................................................................................................................

..........................................................................................................................

..........................................................................................................................

..........................................................................................................................

..........................................................................................................................

..........................................................................................................................

..........................................................................................................................

Sau.......... lần trả giá, người trả giá cao nhất là Ông/Bà...................................

................................., địa chỉ.............................................................................

Số CMND:…………........................ngày cấp...........................nơi cấp............

với giá đã trả là................................................đồng

(viết bằng chữ :..................................................................................................)

Cuộc bán đấu giá kết thúc vào lúc ...........giờ cùng ngày. Các bên cùng thống nhất

ký tên.

Người tham gia đấu giá

(Ký, ghi rõ họ, tên)

Người tham gia

dự cuộc bán đấu giá (nếu có)

(Ký, ghi rõ họ, tên)

Đấu giá viên

(Ký, ghi rõ họ, tên)

Người ghi

biên bản

(Ký, ghi rõ họ, tên)

Mẫu số 05

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

ĐƠN ĐỀ NGHỊ CẤP CHỨNG CHỈ HÀNH NGHỀ ĐẤU GIÁ

Kính gửi: Bộ Tư pháp

Tên tôi là:……………………………Nam, nữ……………………………

Sinh ngày……./……/………………..Quê quán:…………………….........

……………………………………………………………………...............

Số Chứng minh nhân dân:…………….................ngày cấp………………..

nơi cấp:…………………………………………………………………….

Nơi đăng ký hộ khẩu thường trú: ………………………………………….

……………………………………………………………...........................

Nơi công tác: ……………………………………………………………....

Căn cứ tiêu chuẩn của đấu giá viên theo quy định của Nghị định số 17/2010/NĐ-CP về bán đấu giá tài sản, tôi xin đề nghị được cấp Chứng chỉ hành nghề đấu giá.

Kèm theo đơn 01 bộ hồ sơ, gồm các giấy tờ sau đây:

1……………………………………………………………………………………

2……………………………………………………………………………………

3……………………………………………………………………………………

4……………………………………………………………………………………

……………………………………………………………......................................

……………………………………………………………......................................

Tỉnh (Thành phố), ngày tháng năm

Người đề nghị

(Ký, ghi rõ họ tên)

Mẫu số 06

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

ĐƠN ĐỀ NGHỊ CẤP LẠI CHỨNG CHỈ HÀNH NGHỀ ĐẤU GIÁ

Kính gửi: Bộ Tư pháp

Tên tôi là:……………………………Nam, nữ……………………………

Sinh ngày……./……/……………….. Quê quán:……………………........

……………………………………………………………………...............

Số Chứng minh nhân dân:………………….ngày cấp……………………..

nơi cấp:……………………………………………………………………..

Nơi đăng ký hộ khẩu thường trú: ………………………………………….

Nơi công tác: …………………………………………………………….....

Căn cứ các điều kiện cấp lại Chứng chỉ hành nghề đấu giá theo quy định của Nghị định số 17/2010/NĐ-CP về bán đấu giá tài sản, tôi xin được cấp lại Chứng chỉ hành nghề đấu giá. Lý do cấp lại: ………………………………………………………………

Kèm theo đơn gồm các giấy tờ sau đây:

1………………………………………………………………………………

2………………………………………………………………………………

……………………………………………………………………..................

……………………………………………………………………..................

……………………………………………………………………..................

Tỉnh/Thành phố, ngày tháng năm

Người đề nghị

(Ký, ghi rõ họ tên)

Mẫu số 07

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

ĐƠN ĐỀ NGHỊ CẤP ĐỔI THẺ ĐẤU GIÁ VIÊN

Kính gửi: Bộ Tư pháp

Tên tôi là:……………………………Nam, nữ……………………………

Sinh ngày……./……/………………..Quê quán:…………………….........

……………………………………………………………………...............

Số Chứng minh nhân dân:……………………ngày cấp…………………..

nơi cấp:…………………………………………………………………….

Nơi đăng ký hộ khẩu thường trú: ………………………………………….

……………………………………………………………………...............

Nơi công tác: …………………………………………………………….....

Căn cứ quy định của Thông tư số 23/2010/TT-BTP ngày 06/12/2010 của Bộ Tư pháp quy định chi tiết và hướng dẫn thực hiện Nghị định số 17/2010/NĐ-CP ngày 04/3/2010 về bán đấu giá tài sản, tôi xin được cấp đổi Thẻ đấu giá viên (Thẻ số …………được Bộ Tư pháp cấp ngày ………/……./……..) thành Chứng chỉ hành nghề đấu giá.

Kèm theo đơn gồm các giấy tờ sau đây:

1……………………………………………………………………………………

2……………………………………………………………………………………

3…………………………………………………………………………………… ……………………………………………………………………………………..

……………………………………………………………………………………..

Tỉnh (Thành phố), ngày tháng năm

Người đề nghị

(Ký, ghi rõ họ tên)

Mẫu số 08

THẺ ĐẤU GIÁ VIÊN

Kích cỡ: chiều rộng 6 cm, chiều dài 9 cm gồm 2 mặt; được ghi bằng tiếng Việt. Mặt trước: phía bên trái có ảnh 02 cm x 03 cm đóng dấu của tổ chức bán đấu giá tài sản; phía dưới bên phải có chữ ký của Giám đốc Trung tâm dịch vụ bán đấu giá tài sản hoặc Giám đốc Doanh nghiệp bán đấu giá tài sản. Mặt sau: quy định về việc sử dụng Thẻ.

Mặt trước của Thẻ đấu giá viên:

TRUNG TÂM DỊCH VỤ BÁN ĐẤU GIÁ TÀI SẢN/ CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

DOANH NGHIỆP BÁN ĐẤU GIÁ TÀI SẢN Độc lập – Tự do – Hạnh phúc

THẺ ĐẤU GIÁ VIÊN

Số: /ĐGV

ảnh 2 x 3

Họ và tên:..........................................Nam/nữ......

Năm sinh:.............................................................

Chứng chỉ hành nghề đấu giá số: ........................

Nơi công tác:........................................................

........., ngày......... tháng........ năm......

GIÁM ĐỐC TRUNG TÂM/

DOANH NGHIỆP

(Ký tên, đóng dấu)

Mặt sau của Thẻ đấu giá viên:

QUY ĐỊNH SỬ DỤNG THẺ

1. Đeo thẻ khi làm việc và điều hành cuộc bán đấu giá;

2. Xuất trình thẻ khi có yêu cầu của người có thẩm quyền;

3. Cấm sử dụng thẻ vì mục đích cá nhân hoặc trục lợi;

4. Bảo quản, giữ gìn thẻ cẩn thận, không tẩy xóa, làm hỏng;

không cho người khác mượn thẻ;

5. Mất thẻ phải báo ngay cho cơ quan, tổ chức chủ quản nơi cấp thẻ.

Mẫu số 09

TRUNG TÂM DỊCH VỤ BÁN ĐẤU GIÁ TÀI SẢN/

DOANH NGHIỆP BÁN ĐẤU

GIÁ TÀI SẢN

Số: /BC-BĐG

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

Tỉnh (Thành phố), ngày tháng năm

BÁO CÁO
Về tổ chức và hoạt động
Từ ngày...... tháng.... năm..... đến ngày .... tháng.... năm

Kính gửi:

1. Về cơ cấu tổ chức:

- Tổng số cán bộ/nhân viên: , trong đó:

+ Chức danh Giám đốc, Phó giám đốc (Họ và tên, số Thẻ đấu giá viên):

+ Số đấu giá viên (Họ và tên, số Thẻ đấu giá viên):

+ Trình độ chuyên môn của đấu giá viên (đại học luật, đại học khác, trình độ quản lý, bồi dưỡng nghiệp vụ .....):

- Số nhân viên hợp đồng:

2. Tình hình hoạt động

a) Đánh giá tình hình hoạt động:

- Về kết quả đạt được:

- Về hạn chế, tồn tại:

Lưu ý: Số liệu về kết quả hoạt động được lập theo mẫu thống kê của Bộ Tư pháp.

b) Những khó khăn, vướng mắc trong hoạt động (nêu rõ nguyên nhân):

3. Đề xuất, kiến nghị:

a) Đối với UBND tỉnh, thành phố và các cơ quan có liên quan ở địa phương:

b) Đối với các Bộ, ngành, cơ quan khác ở Trung ương:

GIÁM ĐỐC TRUNG TÂM/

Nơi nhận: GIÁM ĐỐC DOANH NGHIỆP

- Bộ Tư pháp; (Ký tên, đóng dấu)

- UBND tỉnh, TP……;

- .................................;

- Lưu: Trung tâm/Doanh nghiệp.

Mẫu số 10

UBND TỈNH/ TP

UBND QUẬN/ HUYỆN...

Số: /UB-BC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

.............. , ngày tháng năm

BÁO CÁO
Về tình hình tổ chức và hoạt động

của Hội đồng bán đấu giá tài sản tại quận, huyện ........

Từ ngày....tháng......năm.....đến ngày......tháng....năm....

Kính gửi: Sở Tư pháp

1. Tình hình tổ chức

a) Việc thành lập Hội đồng bán đấu giá tài sản cấp huyện (Căn cứ pháp lý; Cơ quan ra quyết định thành lập Hội đồng):

b) Thành phần của Hội đồng:

- Số lượng:

- Họ tên, chức danh của từng thành viên Hội đồng:

2. Tình hình hoạt động

a) Đánh giá tình hình hoạt động:

- Về kết quả đạt được:

- Về hạn chế, tồn tại:

Lưu ý: Số liệu về kết quả hoạt động được lập theo mẫu thống kê của Bộ Tư pháp.

b) Những khó khăn, vướng mắc (nêu rõ nguyên nhân):

3. Đề xuất và kiến nghị

a) Đối với UBND tỉnh, thành phố và các cơ quan có liên quan ở địa phương:

b) Đối với các Bộ, ngành, cơ quan khác ở Trung ương:

TM. ỦY BAN NHÂN DÂN

Nơi nhận: CHỦ TỊCH

- Như trên; (Ký tên, đóng dấu)

- .............;

- Lưu: VT.

Mẫu số 11

HỘI ĐỒNG BÁN ĐẤU GIÁ TÀI SẢN TRONG TRƯỜNG HỢP ĐẶC BIỆT

Số: /HĐ-BC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

............, ngày tháng năm

BÁO CÁO
Về tình hình tổ chức và hoạt động của Hội đồng bán đấu giá tài sản

trong trường hợp đặc biệt

Kính gửi:

1. Về việc thành lập Hội đồng

- Căn cứ pháp lý để thành lập Hội đồng (tên văn bản, số, ngày tháng năm ban hành...):

- Cơ quan ra quyết định thành lập Hội đồng:

- Thành phần của Hội đồng:

+ Số lượng:

+ Họ tên, chức danh của từng thành viên Hội đồng:

2. Tình hình hoạt động

a) Kết quả hoạt động:

- Thời gian tổ chức phiên bán đấu giá (giờ, ngày tháng năm):

- Địa điểm tổ chức:

- Tài sản bán đấu giá (nêu rõ số lượng, đặc điểm ...):

Số liệu cụ thể được lập theo mẫu thống kê của Bộ Tư pháp.

b) Đánh giá chung, những khó khăn, vướng mắc (nêu rõ nguyên nhân):

3. Đề xuất và kiến nghị

a) Đối với UBND tỉnh, thành phố và các cơ quan có liên quan ở địa phương:

b) Đối với các Bộ, ngành, cơ quan khác ở Trung ương:

CHỦ TỊCH HỘI ĐỒNG

Nơi nhận: (Ký tên, đóng dấu)

- Cơ quan ra quyết định thành lập Hội đồng;

- Sở Tư pháp;

- ..................;

- Lưu: ..........

Mẫu số 12

UBND TỈNH/ TP

SỞ TƯ PHÁP

Số: /STP-BC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Tỉnh (Thành phố), ngày tháng năm

BÁO CÁO
Về tình hình tổ chức và hoạt động bán đấu giá
tài sản tại tỉnh (thành phố).........
Từ ngày ....tháng......năm.....đến ngày......tháng....năm....

Kính gửi:

- Bộ Tư pháp

- Ủy ban nhân dân tỉnh, thành phố .............

I. Về tình hình tổ chức

1. Tổ chức bán đấu giá chuyên nghiệp:

a) Số lượng:

b) Cơ cấu tổ chức:

* Trung tâm dịch vụ bán đấu giá tài sản:

- Tổng số cán bộ/nhân viên: , trong đó:

+ Giám đốc, Phó Giám đốc:

+ Số đấu giá viên:

+ Số nhân viên hợp đồng:

- Trình độ chuyên môn (đại học luật, đại học khác, trình độ quản lý, bồi dưỡng nghiệp vụ .....):

* Doanh nghiệp bán đấu giá tài sản:

- Tổng số nhân viên của doanh nghiệp: , trong đó:

+ Số đấu giá viên:

+ Số nhân viên hợp đồng:

- Trình độ chuyên môn (đại học luật, đại học khác, trình độ quản lý, bồi dưỡng nghiệp vụ .....):

2. Hội đồng bán đấu giá tài sản:

a) Hội đồng bán đấu giá tài sản cấp huyện (số lượng, căn cứ thành lập, thành phần hội đồng, tài sản bán đấu giá ...):

b) Hội đồng bán đấu giá tài sản trong trường hợp đặc biệt (số lượng, căn cứ thành lập, thành phần hội đồng, tài sản bán đấu giá ...):

II. Tình hình hoạt động bán đấu giá tài sản tại địa phương

a) Đánh giá tình hình hoạt động:

- Về kết quả đạt được:

- Về hạn chế, tồn tại:

Lưu ý: Số liệu về tổ chức, hoạt động bán đấu giá tài sản được lập theo mẫu thống kê của Bộ Tư pháp.

c) Những khó khăn, vướng mắc (nêu rõ nguyên nhân):

III. Tình hình thực hiện nhiệm vụ quản lý nhà nước trong lĩnh vực bán đấu giá tài sản tại địa phương

- Đánh giá việc thực hiện các nhiệm vụ theo quy định của pháp luật và nhiệm vụ được chính quyền địa phương giao.

IV. Đề xuất và kiến nghị

1. Đối với UBND tỉnh, thành phố và các cơ quan có liên quan ở địa phương:

2. Đối với Chính phủ, Bộ Tư pháp và các Bộ, ngành có liên quan:

GIÁM ĐỐC

Nơi nhận: (Ký tên, đóng dấu)

- Như trên;

- .................;

- Lưu: .............


TT 2010 - 27 tien luong trong Cty TNHH MTV NN

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI ------------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------------
Số: 27/2010/TT-BLĐTBXH | Hà Nội, ngày 14 tháng 9 năm 2010

THÔNG TƯ

Hướng dẫn thực hiện quản lý lao động, tiền lương, thù lao và tiền thưởng trong công ty trách nhiệm hữu hạn một thành viên do

Nhà nước làm chủ sở hữu

--------------

Căn cứ Nghị định số 186/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Căn cứ Nghị định số 86/2007/NĐ-CP ngày 28 tháng 5 năm 2007 của Chính phủ quy định quản lý lao động và tiền lương trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ;

Căn cứ Nghị định số 25/2010/NĐ-CP ngày 19 tháng 3 năm 2010 của Chính phủ về chuyển đổi công ty nhà nước thành Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu và tổ chức quản lý Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu;

Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện quản lý lao động, tiền lương, thù lao và tiền thưởng trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu như sau:

MỤC I. PHẠM VI VÀ ĐỐI TƯỢNG ÁP DỤNG

Điều 1. Phạm vi điều chỉnh

Phạm vi điều chỉnh của Thông tư này là các công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu, bao gồm:

1. Công ty trách nhiệm hữu hạn một thành viên thuộc các Bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

2. Công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ Tổng công ty, Công ty mẹ của Tổng công ty do Thủ tướng Chính phủ, Bộ trưởng các Bộ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định chuyển đổi, phê duyệt điều lệ tổ chức hoạt động.

3. Công ty trách nhiệm hữu hạn một thành viên thuộc các Tập đoàn kinh tế, Tổng công ty do Thủ tướng Chính phủ, Bộ trưởng các Bộ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập, chuyển đổi và phê duyệt điều lệ tổ chức hoạt động.

Thông tư này không điều chỉnh đối với công ty trách nhiệm hữu hạn một thành viên là công ty mẹ của Tập đoàn kinh tế do Nhà nước làm chủ sở hữu.

Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu quy định tại khoản 1, 2 và khoản 3 nêu trên sau đây gọi tắt là công ty.

Điều 2. Đối tượng áp dụng

1. Người lao động làm việc theo chế độ hợp đồng lao động quy định tại Nghị định số 44/2003/NĐ-CP ngày 9 tháng 5 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về hợp đồng lao động;

2. Thành viên chuyên trách, thành viên không chuyên trách Hội đồng thành viên (đối với công ty tổ chức theo mô hình Hội đồng thành viên) hoặc Chủ tịch công ty chuyên trách, Chủ tịch công ty không chuyên trách (đối với công ty tổ chức theo mô hình Chủ tịch công ty), Kiểm soát viên chuyên trách, Kiểm soát viên không chuyên trách;

3. Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng (không bao gồm Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng làm việc theo hợp đồng).

MỤC II. QUẢN LÝ LAO ĐỘNG, TIỀN LƯƠNG, TIỀN THƯỞNG ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC THEO HỢP ĐỒNG LAO ĐỘNG

Điều 3. Quản lý lao động

1. Quý IV năm trước hoặc tháng 1 năm kế hoạch, căn cứ vào yêu cầu khối lượng, chất lượng, nhiệm vụ sản xuất, kinh doanh, định mức lao động, tiêu chuẩn cấp bậc kỹ thuật công nhân, tiêu chuẩn chuyên môn nghiệp vụ viên chức và tình hình sử dụng lao động của năm trước, Tổng giám đốc (Giám đốc) công ty xây dựng kế hoạch sử dụng lao động, trong đó xác định tổng số lao động sử dụng của năm kế hoạch, số lượng, chất lượng lao động cần tuyển dụng mới; kế hoạch đào tạo, bồi dưỡng chuyên môn, nghiệp vụ, kỹ thuật của từng loại lao động và báo cáo Hội đồng thành viên (hoặc Chủ tịch công ty) phê duyệt trước khi thực hiện.

2. Căn cứ vào kế hoạch sử dụng lao động, Tổng giám đốc (Giám đốc) công ty thực hiện việc tuyển lao động mới theo quy định tại Nghị định số 39/2003/NĐ-CP ngày 18 tháng 04 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về việc làm và Thông tư số 20/2003/TT-BLĐTBXH ngày 22 tháng 9 năm 2003 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thi hành một số điều của Nghị định số 39/2003/NĐ-CP ngày 18 tháng 04 năm 2003 của Chính phủ; thực hiện ký kết hợp đồng lao động với người lao động mới được tuyển dụng theo quy định tại Nghị định số 44/2003/NĐ-CP ngày 9 tháng 5 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về hợp đồng lao động, Thông tư số 21/2003/TT-BLĐTBXH ngày 22 tháng 9 năm 2003 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thi hành một số điều của Nghị định số 44/2003/NĐ-CP ngày 09 tháng 5 năm 2003 của Chính phủ và Thông tư số 17/2009/TT-BLĐTBXH ngày 26 tháng 5 năm 2009 của Bộ Lao động - Thương binh và Xã hội sửa đổi, bổ sung một số điểm của Thông tư số 21/2003/TT-BLĐTBXH ngày 22 tháng 9 năm 2003 của Bộ Lao động - Thương binh và Xã hội.

3. Quý IV hàng năm, Tổng giám đốc (Giám đốc) công ty có trách nhiệm đánh giá việc thực hiện kế hoạch sử dụng lao động, nếu số lượng lao động thực tế vượt quá nhu cầu sử dụng dẫn đến người lao động không có việc làm thì phải có kế hoạch sắp xếp việc làm cho người lao động; chất lượng lao động không đáp ứng được yêu cầu công việc thì phải có kế hoạch bồi dưỡng, đào tạo, đào tạo lại số lao động này. Trường hợp đã tìm mọi biện pháp nhưng vẫn không bố trí, sắp xếp được việc làm thì Hội đồng thành viên (hoặc Chủ tịch công ty), Tổng giám đốc (Giám đốc) công ty phải có trách nhiệm giải quyết đầy đủ chế độ đối với người lao động khi chấm dứt hợp đồng lao động theo quy định tại Nghị định số 39/2003/NĐ-CP ngày 18 tháng 04 năm 2003 và Nghị định số 44/2003/NĐ-CP ngày 9 tháng 5 năm 2003 của Chính phủ.

Điều 4. Xếp lương, phụ cấp lương

1. Công ty tiếp tục áp dụng thang lương, bảng lương, phụ cấp lương ban hành kèm theo Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định hệ thống thang lương, bảng lương và chế độ phụ cấp lương trong công ty nhà nước và các văn bản hướng dẫn thực hiện để xếp lương đối với người lao động cho đến khi Chính phủ có quy định mới. Khuyến khích công ty sử dụng những người có trình độ chuyên môn, kỹ thuật cao, người giỏi, người có tài năng và có chế độ xếp lương thỏa đáng đối với số lao động này.

2. Công ty lập kế hoạch rà soát, thống kê hệ thống chức danh nghề, công việc; xây dựng các tiêu chí đánh giá công việc làm cơ sở để khi có quy định sẽ xây dựng ngay được hệ thống thang lương, bảng lương phù hợp với tổ chức sản xuất, tổ chức lao động của công ty.

Điều 5. Mức lương tối thiểu để tính đơn giá tiền lương

Công ty được lựa chọn mức lương tối thiểu cao hơn so với mức lương tối thiểu vùng do Chính phủ quy định trong từng thời kỳ (mức lương tối thiểu vùng từ ngày 01 tháng 01 năm 2010 thực hiện theo Nghị định số 97/2009/NĐ-CP ngày 30 tháng 10 năm 2009 của Chính phủ quy định mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động) để tính đơn giá tiền lương, nhưng phải bảo đảm đủ các điều kiện:

1. Nộp ngân sách nhà nước theo quy định của luật thuế và các văn bản hướng dẫn thực hiện;

2. Mức tăng (theo tỷ lệ %) tiền lương bình quân phải thấp hơn mức tăng (theo tỷ lệ %) năng suất lao động bình quân.

Mức tăng tiền lương bình quân, năng suất lao động bình quân và việc xác định tiền lương bình quân kế hoạch gắn với năng suất lao động để xác định đơn giá tiền lương được tính theo hướng dẫn tại Thông tư số 09/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động - Thương binh và Xã hội, trong đó lao động để tính năng suất lao động bình quân và tiền lương bình quân không bao gồm thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng và Kiểm soát viên;

3. Phải có lợi nhuận và lợi nhuận kế hoạch không thấp hơn so với lợi nhuận thực hiện của năm trước liền kề, trừ một số trường hợp đặc biệt (Nhà nước có quyết định can thiệp để bình ổn thị trường; tăng khấu hao để thu hồi vốn nhanh; đổi mới công nghệ; mở rộng sản xuất kinh doanh; đầu tư mới).

Điều 6. Xây dựng đơn giá tiền lương

Căn cứ vào tính chất, đặc điểm sản xuất, kinh doanh, công ty lựa chọn phương pháp dưới đây để xây dựng đơn giá tiền lương làm căn cứ lập kế hoạch quỹ tiền lương và trả lương cho người lao động:

1. Đơn giá tiền lương tính trên tổng doanh thu hoặc tổng doanh thu trừ tổng chi phí (chưa có lương) hoặc lợi nhuận, được tính theo công thức:

Vđg =

[ Lđb x TLmincty x ( Hcb + Hpc ) + Vđt ] x 12 tháng + Vttlđ

(1)

STkh hoặc STkh - SCkh (chưa có lương) hoặc Pkh

Trong đó:

Vđg: Đơn giá tiền lương tính trên tổng doanh thu (đơn vị tính đồng/1.000 đồng doanh thu) hoặc tổng doanh thu trừ tổng chi phí chưa có lương (đơn vị tính đồng/1.000 đồng tổng doanh thu trừ tổng chi phí chưa có lương) hoặc lợi nhuận (đơn vị tính đồng/1.000 đồng lợi nhuận);

Lđb : Lao động định biên, được xây dựng theo hướng dẫn tại Thông tư số 06/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động - Thương binh và Xã hội (không bao gồm thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng và Kiểm soát viên);

TLmincty : Mức lương tối thiểu của công ty lựa chọn theo quy định tại Điều 5 Thông tư này;

Hcb : Hệ số lương theo cấp bậc công việc bình quân, được xác định trên cơ sở cấp bậc công việc bình quân của công nhân, nhân viên trực tiếp sản xuất, kinh doanh và hệ số lương bình quân của lao động gián tiếp (không bao gồm thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng và Kiểm soát viên). Cấp bậc công việc được xác định căn cứ vào tổ chức sản xuất, tổ chức lao động, trình độ kỹ thuật, công nghệ và yêu cầu chất lượng sản phẩm;

Hpc : Hệ số phụ cấp bình quân, được xác định căn cứ vào số đối tượng hưởng phụ cấp và mức phụ cấp được hưởng của từng loại phụ cấp do Nhà nước quy định, gồm: phụ cấp khu vực; phụ cấp thu hút; phụ cấp trách nhiệm công việc; phụ cấp độc hại, nguy hiểm; phụ cấp lưu động; phụ cấp giữ chức vụ trưởng phòng, phó trưởng phòng;

Vđt : Khoản chênh lệch giữa tiền lương tính theo mức lương tối thiểu của công ty lựa chọn và tiền lương do tổ chức đoàn thể trả cho cán bộ chuyên trách đoàn thể (đối với cán bộ chuyên trách đoàn thể do tổ chức đoàn thể trả lương);

Vttlđ : Tiền lương tính thêm khi làm việc vào ban đêm, được xác định bằng 30% tiền lương khi làm việc vào ban ngày của số lao động làm việc vào ban đêm đã xác định trong kế hoạch.

STkh hoặc STkh - SCkh (chưa có lương) hoặc Pkh : Chỉ tiêu sản xuất kinh doanh kế hoạch về Tổng doanh thu hoặc Tổng doanh thu trừ tổng chi phí (chưa có lương) hoặc Lợi nhuận. Các chỉ tiêu này được tính theo quy định và hướng dẫn của Bộ Tài chính.

Công ty được Nhà nước giao nhiệm vụ thực hiện đầu tư, kinh doanh vốn nhà nước thì báo cáo chủ sở hữu bổ sung thêm hoặc thay thế các chỉ tiêu hiệu quả sản xuất, kinh doanh khác phù hợp với tính chất hoạt động, gắn với chức năng, nhiệm vụ của công ty để tính đơn giá tiền lương.

2. Đơn giá tiền lương tính trên đơn vị sản phẩm (kể cả sản phẩm quy đổi) tiêu thụ, được tính theo công thức:

Vđg = Vgiờ x Tsp (2)

Trong đó:

Vđg: Đơn giá tiền lương tính trên đơn vị sản phẩm, kể cả sản phẩm quy đổi tiêu thụ (đơn vị tính là đồng/đơn vị sản phẩm);

Vgiờ: Tiền lương giờ để tính đơn giá tiền lương, được tính bằng tiền lương tháng bình quân kế hoạch chia cho 26 ngày và chia cho 8 giờ, trong đó tiền lương bình quân tháng được tính trên cơ sở hệ số lương theo cấp bậc công việc, phụ cấp lương bình quân, mức lương tối thiểu của công ty lựa chọn, phần chênh lệch tiền lương của cán bộ chuyên trách đoàn thể và tiền lương tính thêm khi làm việc vào ban đêm;

Tsp: Mức lao động tổng hợp cho đơn vị sản phẩm (tính bằng số giờ-người/đơn vị sản phẩm), được xây dựng theo hướng dẫn tại Thông tư số 06/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động - Thương binh và Xã hội (không bao gồm thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng và Kiểm soát viên).

Điều 7. Xác định quỹ tiền lương kế hoạch

Tổng quỹ tiền lương kế hoạch năm của công ty để lập kế hoạch tổng chi tiền lương bao gồm: quỹ tiền lương kế hoạch theo đơn giá tiền lương và quỹ tiền lương kế hoạch theo chế độ không tính trong đơn giá tiền lương, trong đó:

1. Quỹ tiền lương kế hoạch theo đơn giá tiền lương, được tính theo công thức:

Vkhđg = Vđg x Csxkh (3)

Trong đó:

Vkhđg : Quỹ tiền lương kế hoạch theo đơn giá tiền lương;

Vđg : Đơn giá tiền lương tính theo quy định tại Điều 6 Thông tư này;

Csxkh: Chỉ tiêu sản xuất kinh doanh kế hoạch về Tổng doanh thu hoặc tổng doanh thu trừ tổng chi phí (chưa có lương) hoặc lợi nhuận hoặc tổng sản phẩm (kể cả sản phẩm quy đổi) tiêu thụ gắn với đơn giá tiền lương theo quy định tại Điều 6 Thông tư này.

2. Quỹ tiền lương kế hoạch theo chế độ không tính trong đơn giá tiền lương, được tính theo công thức:

Vkhcđ = Vpc + Vbs (4)

Trong đó:

Vkhcđ : Quỹ tiền lương kế hoạch theo chế độ không tính trong đơn giá tiền lương;

Vpc : Các khoản phụ cấp lương và các chế độ khác (nếu có) không được tính trong đơn giá tiền lương, bao gồm: phụ cấp thợ lặn; phụ cấp đi biển; chế độ thưởng an toàn hàng không, thưởng vận hành an toàn điện, tính theo số đối tượng hưởng và mức được hưởng theo qui định của Nhà nước;

Vbs : Tiền lương của những ngày nghỉ được hưởng lương theo quy định của Bộ luật Lao động (gồm: nghỉ phép năm, nghỉ việc riêng, nghỉ lễ, Tết, nghỉ theo chế độ lao động nữ), áp dụng đối với công ty xây dựng đơn giá tiền lương theo đơn vị sản phẩm mà khi xây dựng định mức lao động chưa tính đến.

Điều 8. Xác định quỹ tiền lương thực hiện

Tổng quỹ tiền lương thực hiện năm của công ty bao gồm: quỹ tiền lương thực hiện theo đơn giá tiền lương và quỹ tiền lương thực hiện theo chế độ không tính trong đơn giá tiền lương, trong đó:

1. Quỹ tiền lương thực hiện theo đơn giá tiền lương, được xác định căn cứ vào kết quả thực hiện nhiệm vụ sản xuất, kinh doanh, năng suất lao động và lợi nhuận của công ty nh sau:

a) Quỹ tiền lương thực hiện theo kết quả thực hiện nhiệm vụ sản xuất, kinh doanh, được tính theo công thức:

Vthđg = Vđgth x Csxth (5)

Trong đó:

Vthđg : Quỹ tiền lương thực hiện theo đơn giá tiền lương;

Csxth: Chỉ tiêu sản xuất kinh doanh thực hiện về Tổng doanh thu hoặc tổng doanh thu trừ tổng chi phí (chưa có lương) hoặc lợi nhuận hoặc tổng sản phẩm (kể cả sản phẩm quy đổi) tiêu thụ.

Vđgth : Đơn giá tiền lương thực hiện, được xác định trên cơ sở đơn giá tiền lương kế hoạch (tính theo quy định tại Điều 6 Thông tư này) và điều chỉnh theo chỉ tiêu sản xuất kinh doanh thực hiện (tính đơn giá tiền lương) như sau:

- Chỉ tiêu sản xuất kinh doanh thực hiện đạt dưới 110% so với kế hoạch thì đơn giá tiền lương thực hiện bằng 100% đơn giá tiền lương kế hoạch.

- Chỉ tiêu sản xuất kinh doanh thực hiện đạt từ 110% đến dưới 120% so với kế hoạch thì phần vượt từ 110% đến dưới 120%, đơn giá tiền lương thực hiện bằng 80% đơn giá tiền lương kế hoạch.

- Chỉ tiêu sản xuất kinh doanh thực hiện đạt từ 120% đến dưới 130% so với kế hoạch thì phần vượt từ 120% đến dưới 130%, đơn giá tiền lương thực hiện bằng 50% đơn giá tiền lương kế hoạch.

- Chỉ tiêu sản xuất kinh doanh thực hiện đạt từ 130% trở lên so với kế hoạch thì phần vượt từ 130% trở lên, đơn giá tiền lương thực hiện bằng 30% đơn giá tiền lương kế hoạch.

b) Điều chỉnh quỹ tiền lương thực hiện theo năng suất lao động và lợi nhuận:

- Đối với công ty có năng suất lao động thực hiện bình quân và lợi nhuận thực hiện bằng hoặc cao hơn kế hoạch thì quỹ tiền lương thực hiện theo đơn giá tiền lương được tính theo công thức (5).

- Đối với công ty có năng suất lao động thực hiện bình quân và lợi nhuận thực hiện thấp hơn kế hoạch (lợi nhuận thực hiện sau khi điều chỉnh quỹ tiền lương của viên chức quản lý theo quy định tại khoản 2, Điều 13 Thông tư này) thì phải điều chỉnh quỹ tiền lương thực hiện theo đơn giá tiền lương theo công thức:

Vthđgđc = Vthđg - Vw - Vp (6)

Trong đó:

Vthđgđc : Quỹ tiền lương thực hiện theo đơn giá tiền lương sau khi điều chỉnh;

Vthđg : Quỹ tiền lương thực hiện theo đơn giá tiền lương;

Vw : Quỹ tiền lương điều chỉnh theo năng suất lao động, tính theo công thức:

Vw = Vthđg x

( 1 -

Wth

)

(7)

Wkh

Wth, Wkh: Năng suất lao động thực hiện và năng suất lao động kế hoạch bình quân của công ty, được xác định theo hướng dẫn tại Thông tư số 09/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động - Thương binh và Xã hội.

Vp : Quỹ tiền lương điều chỉnh theo lợi nhuận (áp dụng đối với trường hợp sau khi điều chỉnh quỹ tiền lương của viên chức quản lý và quỹ tiền lương thực hiện theo năng suất lao động theo công thức (7) mà lợi nhuận thực hiện thấp hơn lợi nhuận kế hoạch), tính theo 1 trong hai cách sau đây:

Cách 1: Điều chỉnh quỹ tiền lương theo mức tuyệt đối, tương ứng với số lợi nhuận giảm, tính theo công thức:

Vp = Pkh - Pth (8)

Trong đó:

Vp : Quỹ tiền lương điều chỉnh theo lợi nhuận;

Pkh: Lợi nhuận kế hoạch ứng với đơn giá tiền lương theo quy định tại Điều 5 và Điều 6 Thông tư này;

Pth : Lợi nhuận thực hiện ứng với quỹ tiền lương sau khi điều chỉnh quỹ tiền lương của viên chức quản lý và quỹ tiền lương thực hiện theo năng suất lao động.

Cách 2: Điều chỉnh quỹ tiền lương theo mức tương đối, tính theo công thức:

Vp = [ (Vthđg - Vcđ - Vw) x

( 1 -

Pth

)] x 0,5

(9)

Pkh

Trong đó:

Vp : Quỹ tiền lương điều chỉnh theo lợi nhuận;

Vthđg : Quỹ tiền lương thực hiện theo đơn giá tiền lương;

Vcđ : Quỹ tiền lương chế độ, được xác định bằng số lao động định mức nhân với hệ số lương theo cấp bậc công việc bình quân, hệ số phụ cấp lương bình quân và mức lương tối thiểu vùng;

Vw : Quỹ tiền lương điều chỉnh theo năng suất lao động, tính theo công thức (7);

Pth : Lợi nhuận thực hiện ứng với quỹ tiền lương sau khi điều chỉnh quỹ tiền lương của viên chức quản lý và quỹ tiền lương thực hiện theo năng suất lao động;

Pkh: Lợi nhuận kế hoạch ứng với đơn giá tiền lương theo quy định tại Điều 5 và Điều 6 Thông tư này;

- Đối với công ty có năng suất lao động thực hiện bình quân thấp hơn kế hoạch và lợi nhuận thực hiện bằng hoặc cao hơn kế hoạch thì phải điều chỉnh quỹ tiền lương thực hiện theo đơn giá tiền lương theo công thức:

Vthđgđc = Vthđg - Vw (10)

Trong đó:

Vthđgđc : Quỹ tiền lương thực hiện theo đơn giá tiền lương sau khi điều chỉnh;

Vthđg : Quỹ tiền lương thực hiện theo đơn giá tiền lương;

Vw : Quỹ tiền lương điều chỉnh theo năng suất lao động, tính theo công thức (7).

- Đối với công ty có lợi nhuận thực hiện thấp hơn kế hoạch (lợi nhuận thực hiện sau khi điều chỉnh quỹ tiền lương của viên chức quản lý theo quy định tại khoản 2, Điều 13 Thông tư này) và năng suất lao động bình quân thực hiện bằng hoặc cao hơn kế hoạch thì phải điều chỉnh quỹ tiền lương thực hiện theo đơn giá tiền lương theo công thức:

Vthđgđc = Vthđg - Vp (11)

Trong đó:

Vthđgđc : Quỹ tiền lương thực hiện theo đơn giá tiền lương sau khi điều chỉnh;

Vthđg : Quỹ tiền lương thực hiện theo đơn giá tiền lương;

Vp : Quỹ tiền lương điều chỉnh theo lợi nhuận, tính theo công thức (8) hoặc tính theo công thức:

Vp = [ (Vthđg - Vcđ ) x

( 1 -

Pth

)] x 0,5

(12)

Pkh

Trong đó:

Vp : Quỹ tiền lương điều chỉnh theo lợi nhuận;

Vthđg : Quỹ tiền lương thực hiện theo đơn giá tiền lương;

Vcđ : Quỹ tiền lương chế độ;

Pth : Lợi nhuận thực hiện (sau khi điều chỉnh quỹ tiền lương của viên chức quản lý);

Pkh: Lợi nhuận kế hoạch ứng với đơn giá tiền lương theo quy định tại Điều 5 và Điều 6 Thông tư này;

Quỹ tiền lương thực hiện sau khi điều chỉnh theo năng suất lao động và lợi nhuận nêu trên không được thấp hơn quỹ tiền lương chế độ (Vcđ).

- Đối với công ty không có lợi nhuận hoặc lỗ hoặc không xây dựng và báo cáo đơn giá tiền lương theo quy định thì quỹ tiền lương thực hiện được xác định bằng số lao động thực tế sử dụng bình quân nhân với hệ số mức lương, hệ số phụ cấp bình quân và mức lương tối thiểu vùng.

2. Quỹ tiền lương thực hiện theo chế độ không tính trong đơn giá tiền lương, được tính theo công thức:

Vthcđ = Vpc + Vbs + Vtg + Vlđ (13)

Trong đó:

Vthcđ : Quỹ tiền lương thực hiện theo chế độ không tính trong đơn giá tiền lương;

Vpc; Vbs : Các khoản phụ cấp lương và chế độ khác không tính trong đơn giá tiền lương; tiền lương của những ngày nghỉ được hưởng lương theo quy định của Bộ luật Lao động, tính theo số thực chi theo quy định của Nhà nước;

Vtg : Tiền lương làm thêm giờ, tính theo số giờ thực tế làm thêm (tổng số giờ làm thêm trong kế hoạch và số giờ làm thêm ngoài kế hoạch không vượt quá số giờ làm thêm theo quy định của Bộ luật Lao động) để thực hiện số lượng, công việc phát sinh chưa xác định trong quỹ tiền lương kế hoạch.

Vlđ : Tiền lương làm việc vào ban đêm, được tính theo số giờ thực tế làm việc vào ban đêm để thực hiện số lượng, công việc phát sinh chưa xác định trong quỹ tiền lương kế hoạch.

3. Căn cứ quỹ tiền lương thực hiện quy định tại khoản 1 và khoản 2 Điều này và quỹ tiền lương đã chi trả cho người lao động, công ty xác định quỹ tiền lương còn lại được hưởng. Trường hợp đã chi vượt quỹ tiền lương thực hiện được hưởng thì công ty phải hoàn trả phần tiền lương đã chi vượt từ quỹ tiền lương thực hiện của năm sau liền kề.

Điều 9. Quy chế trả lương

1. Công ty xây dựng quy chế trả lương theo quy định của pháp luật, bảo đảm dân chủ, công bằng, công khai, minh bạch, khuyến khích người có tài năng, có trình độ chuyên môn, kỹ thuật, năng suất lao động cao, đóng góp nhiều cho công ty, chống phân phối bình quân. Khi xây dựng quy chế trả lương phải có sự tham gia của Ban Chấp hành công đoàn công ty, đồng thời phổ biến đến từng người lao động.

2. Công ty được trích lập quỹ dự phòng để bổ sung vào quỹ tiền lương của năm sau liền kề nhằm bảo đảm việc trả lương không bị gián đoạn và không được sử dụng vào mục đích khác. Mức dự phòng hàng năm do Tổng Giám đốc, Giám đốc quyết định sau khi có ý kiến của Ban Chấp hành công đoàn công ty, nhưng không quá 17% quỹ tiền lương thực hiện.

3. Căn cứ vào quỹ tiền lương thực hiện và quy chế trả lương, công ty trả lương theo năng suất, chất lượng, hiệu quả sản xuất, kinh doanh cho từng đơn vị, bộ phận và cá nhân người lao động.

Điều 10. Chế độ tiền thưởng

1. Quỹ tiền thưởng hàng năm được lấy từ quỹ khen thưởng của công ty theo quy định và hướng dẫn của Bộ Tài chính.

2. Công ty có trách nhiệm xây dựng quy chế thưởng theo quy định của pháp luật, bảo đảm dân chủ, công bằng, công khai, minh bạch, khuyến khích người có tài năng, có trình độ chuyên môn, kỹ thuật, năng suất lao động cao, đóng góp nhiều cho công ty. Khi xây dựng quy chế thưởng phải có sự tham gia của Ban Chấp hành công đoàn công ty, đồng thời phổ biến đến từng người lao động.

3. Căn cứ vào quỹ tiền thưởng, công ty thưởng cho người lao động theo quy chế thưởng của công ty.

MỤC III. QUẢN LÝ TIỀN LƯƠNG, THÙ LAO, TIỀN THƯỞNG ĐỐI VỚI HỘI ĐỒNG THÀNH VIÊN, CHỦ TỊCH CÔNG TY, TỔNG GIÁM ĐỐC, PHÓ TỔNG GIÁM ĐỐC, KẾ TOÁN TRƯỞNG VÀ KIỂM SOÁT VIÊN

Điều 11. Xếp lương

1. Công ty tiếp tục áp dụng các bảng lương ban hành kèm theo Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ và các văn bản hướng dẫn thực hiện để xếp lương đối với thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên chuyên trách, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc và Kế toán trưởng cho đến khi Chính phủ có quy định mới.

Đối với chức danh thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên chuyên trách thì chuyển xếp lương như sau:

- Chủ tịch Hội đồng thành viên chuyên trách, Chủ tịch công ty chuyên trách xếp lương theo chức danh Chủ tịch Hội đồng quản trị; Thành viên chuyên trách Hội đồng thành viên xếp lương theo chức danh thành viên chuyên trách Hội đồng quản trị của bảng lương thành viên chuyên trách Hội đồng quản trị theo hạng công ty;

- Kiểm soát viên chuyên trách xếp lương theo bảng lương chuyên môn, nghiệp vụ và hưởng phụ cấp giữ chức vụ tương đương Trưởng phòng. Trường hợp trước khi được bổ nhiệm làm Kiểm soát viên chuyên trách đang xếp lương theo Bảng lương của thành viên chuyên trách Hội đồng quản trị hoặc Bảng lương của Tổng giám đốc, Phó Tổng giám đốc, Giám đốc, Phó giám đốc, Kế toán trưởng và sau khi chuyển xếp lương mà hệ số lương mới (hệ số lương chuyên môn, cộng phụ cấp chức vụ tương đương Trưởng phòng) thấp hơn hệ số lương cũ thì được hưởng hệ số chênh lệch bảo lưu cho bằng hệ số lương cũ cho đến khi Chính phủ có quy định mới.

2. Việc xếp hạng công ty làm cơ sở xếp lương và chuyển xếp lương đối với thành viên chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty chuyên trách, Kiểm soát viên chuyên trách, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc và Kế toán trưởng thực hiện theo hướng dẫn tại Thông tư liên tịch số 23/2005/TTLT-BLĐTBXH-BTC ngày 31 tháng 8 năm 2005 của Bộ Lao động - Thương binh và Xã hội - Bộ Tài chính hướng dẫn xếp hạng và xếp lương đối với thành viên chuyên trách Hội đồng quản trị, Tổng giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng công ty nhà nước. Đối với công ty đã xếp hạng thì được bảo lưu hạng đã xếp cho đến hết thời hạn quy định; công ty chưa xếp hạng hoặc đã xếp hạng nhưng đến thời hạn phải xếp lại hạng thì công ty xác định hạng và báo cáo chủ sở hữu quyết định.

Điều 12. Quản lý tiền lương, thù lao, tiền thưởng

1. Các thành viên chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty chuyên trách, Tổng giám đốc, Phó tổng giám đốc, Giám đốc, Phó giám đốc, Kế toán trưởng và Kiểm soát viên chuyên trách hưởng chế độ tiền lương theo năm căn cứ vào kết quả, hiệu quả kinh doanh của công ty và kết quả hoạt động quản lý, điều hành hoặc kiểm soát. Trường hợp Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty kiêm Tổng giám đốc, Giám đốc; Tổng giám đốc, Giám đốc là thành viên Hội đồng thành viên thì chỉ được nhận lương của một chức danh có mức lương cao nhất.

Các thành viên không chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty không chuyên trách, Kiểm soát viên không chuyên trách hưởng chế độ thù lao theo công việc và thời gian làm việc. Mức thù lao do công ty lựa chọn, trong đó thù lao của thành viên không chuyên trách Hội đồng thành viên không quá 20% tiền lương của thành viên chuyên trách Hội đồng thành viên (trường hợp không có thành viên chuyên trách thì so với tiền lương bình quân của Tổng giám đốc, Phó tổng giám đốc, Giám đốc, Phó giám đốc); thù lao của Kiểm soát viên không chuyên trách không quá 20% tiền lương của Kiểm soát viên chuyên trách (trường hợp không có Kiểm soát viên chuyên trách thì so với tiền lương của Kế toán trưởng); thù lao của Chủ tịch công ty không chuyên trách không quá 20% tiền lương của Tổng giám đốc, Giám đốc.

2. Quỹ tiền lương, thù lao của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Phó tổng giám đốc, Giám đốc, Phó giám đốc, Kế toán trưởng và Kiểm soát viên được xác định theo năm, hàng tháng được tạm ứng bằng 70% của số tiền lương, thù lao tạm tính cho tháng đó; số 30% còn lại chỉ được quyết toán và chi trả vào cuối năm căn cứ vào quy chế tài chính công ty trách nhiệm hữu hạn một thành viên và quy chế giám sát, đánh giá đối với các thành viên Hội đồng thành viên, Tổng giám đốc, Phó tổng giám đốc, Giám đốc, Phó giám đốc, Kế toán trưởng và Kiểm soát viên do Bộ Tài chính ban hành.

Quỹ tiền lương, thù lao của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Phó tổng giám đốc, Giám đốc, Phó giám đốc, Kế toán trưởng và Kiểm soát viên được tách riêng, không tính trong đơn giá tiền lương, nhưng được hạch toán vào giá thành hoặc chi phí kinh doanh và được thể hiện thành một mục trong báo cáo tài chính hàng năm của công ty.

3. Thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Phó tổng giám đốc, Giám đốc, Phó giám đốc, Kế toán trưởng và Kiểm soát viên được hưởng chế độ thưởng theo nhiệm kỳ. Mức tiền thưởng tương ứng với kết quả, hiệu quả kinh doanh của công ty và kết quả hoạt động quản lý, điều hành hoặc kiểm soát. Hàng năm được tạm ứng 70% tổng số tiền thưởng của năm; số 30% còn lại chỉ được quyết toán và chi trả sau khi kết thúc nhiệm kỳ, căn cứ vào quy chế tài chính của công ty và quy chế giám sát, đánh giá do Bộ Tài chính ban hành.

Trường hợp kết quả xếp loại công ty và kết quả đánh giá về quản lý, điều hành hoặc kiểm soát không đáp ứng yêu cầu theo quy định tại quy chế quản lý tài chính và quy chế giám sát, đánh giá thì thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Phó tổng giám đốc, Giám đốc, Phó giám đốc và Kiểm soát viên không được quyết toán 30% số tiền lương năm (đối với các đối tượng hưởng lương) và không được hưởng 30% số tiền thưởng còn lại của nhiệm kỳ.

4. Quỹ tiền lương và thù lao kế hoạch, quỹ tiền lương và thù lao thực hiện, quỹ tiÒn thëng do công ty xác định theo quy định tại Thông tư này và báo cáo chủ sở hữu quyết định trước khi thực hiện.

Điều 13. Xác định quỹ tiền lương của thành viên chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty chuyên trách, Tổng giám đốc, Phó tổng giám đốc, Giám đốc, Phó giám đốc, Kế toán trưởng và Kiểm soát viên chuyên trách (gọi tắt là viên chức quản lý chuyên trách)

1. Quỹ tiền lương kế hoạch

a) Đối với công ty có lợi nhuận, quỹ tiền lương kế hoạch được tính theo công thức:

Vkhql = Lql x (Hcv + Hpc) x TLmincty x (1 + Kđcql) x 12 tháng (14)

Trong đó:

Vkhql : Quỹ tiền lương kế hoạch của viên chức quản lý chuyên trách;

Lql : Số viên chức quản lý chuyên trách tính theo số thực tế tại thời điểm xác định quỹ tiền lương kế hoạch;

Hcv và Hpc : Hệ số lương và hệ số phụ cấp bình quân tính theo hệ số lương, phụ cấp hiện hưởng (gồm: phụ cấp khu vực; phụ cấp thu hút; phụ cấp độc hại, nguy hiểm và chế độ thưởng an toàn nếu có) của viên chức quản lý chuyên trách.

TLmincty : Mức lương tối thiểu của công ty lựa chọn để tính đơn giá tiền lương. Đối với công ty có nhiều mức lương tối thiểu để tính đơn giá tiền lương thì được lựa chọn mức lương tối thiểu cao nhất.

Kđcql : Hệ số điều chỉnh tăng thêm quỹ tiền lương kế hoạch do công ty lựa chọn, nhưng tối đa không quá 2 lần và phải bảo đảm đủ các điều kiện:

- Nộp ngân sách nhà nước theo quy định của luật thuế và các văn bản hướng dẫn thực hiện;

- Phải có lợi nhuận và lợi nhuận kế hoạch không thấp hơn so với lợi nhuận thực hiện của năm trước liền kề, trừ một số trường hợp đặc biệt (Nhà nước có quyết định can thiệp để bình ổn thị trường; tăng khấu hao để thu hồi vốn nhanh, đổi mới công nghệ, mở rộng sản xuất kinh doanh; đầu tư mới);

- Mức tăng (theo tỷ lệ %) tiền lương bình quân kế hoạch so với thực hiện năm trước liền kề (từ quỹ tiền lương được chủ sở hữu phê duyệt, thẩm định) của viên chức quản lý chuyên trách không vượt quá mức tăng (theo tỷ lệ %) tiền lương bình quân kế hoạch so với thực hiện năm trước liền kề của người lao động.

b) Đối với công ty không có lợi nhuận hoặc lỗ, quỹ tiền lương kế hoạch được tính theo công thức:

Vkhql = Lql x (Hcv + Hpc) x TLmin x 12 tháng (15)

Trong đó:

Vkhql : Quỹ tiền lương kế hoạch của viên chức quản lý chuyên trách;

Lql, Hcv, Hpc: Số viên chức quản lý chuyên trách, hệ số lương và phụ cấp lương bình quân của viên chức quản lý chuyên trách;

TLmin : Mức lương tối thiểu vùng do Chính phủ quy định.

2. Quỹ tiền lương thực hiện

a) Đối với công ty có lợi nhuận thực hiện cao hơn lợi nhuận kế hoạch thì quỹ tiền lương thực hiện được tính theo công thức:

Vthqlđc = Vkhql + [(Vkhql - Vcđ) x

(

Pth

- 1 ) x 0,5]

(16)

Pkh

Trong đó:

Vthqlđc : Quỹ tiền lương thực hiện của viên chức quản lý chuyên trách sau khi điều chỉnh;

Vkhql : Quỹ tiền lương kế hoạch của viên chức quản lý chuyên trách;

Vcđ : Quỹ tiền lương chế độ của viên chức quản lý chuyên trách, tính theo công thức (15) Thông tư này;

Pth, Pkh: Lợi nhuận thực hiện và lợi nhuận kế hoạch của công ty.

Trường hợp sau khi xác định quỹ tiền lương thực hiện theo công thức (16) Thông tư này mà mức tăng (theo tỷ lệ %) tiền lương bình quân thực hiện so với kế hoạch của viên chức quản lý chuyên trách cao hơn mức tăng (theo tỷ lệ %) tiền lương bình quân thực hiện so với kế hoạch của người lao động thì tiền lương bình quân thực hiện so với kế hoạch của viên chức quản lý chuyên trách chỉ được tính bằng mức tăng (theo tỷ lệ %) tiền lương bình quân của người lao động.

b) Đối với công ty có lợi nhuận thực hiện bằng lợi nhuận kế hoạch thì quỹ tiền lương thực hiện bằng quỹ tiền lương kế hoạch theo công thức (14) tại điểm a, khoản 1, Điều 13 Thông tư này.

c) Đối với công ty có lợi nhuận thực hiện thấp hơn lợi nhuận kế hoạch thì phải điều chỉnh quỹ tiền lương thực hiện theo công thức:

Vthqlđc = Vkhql - [(Vkhql - Vcđ) x

( 1 -

Pth

) x 0,5]

(17)

Pkh

Trong đó:

Vthqlđc : Quỹ tiền lương thực hiện của viên chức quản lý chuyên trách sau khi điều chỉnh;

Vkhql : Quỹ tiền lương kế hoạch của viên chức quản lý chuyên trách;

Vcđ : Quỹ tiền lương chế độ của viên chức quản lý chuyên trách;

Pth, Pkh: Lợi nhuận thực hiện và lợi nhuận kế hoạch của công ty;

d) Đối với công ty không có lợi nhuận hoặc lỗ hoặc không xây dựng và báo cáo quỹ tiền lương kế hoạch theo quy định thì quỹ tiền lương thực hiện bằng quỹ tiền lương chế độ, tính theo công thức (15) Thông tư này.

Khi xác định quỹ tiền lương thực hiện theo quy định tại điểm a, b, c và điểm d, khoản 2 Điều này, trường hợp có sự biến động (tăng hoặc giảm) số viên chức quản lý chuyên trách so với thời điểm xác định quỹ tiền lương kế hoạch thì phải điều chỉnh (tăng hoặc giảm) quỹ tiền lương thực hiện theo biến động (tăng hoặc giảm) số viên chức quản lý chuyên trách.

đ) Sau khi xác định quỹ tiền lương thực hiện theo lợi nhuận quy định tại điểm a, b, c và điểm d, khoản 2 Điều này, công ty phải xác định quỹ tiền lương thực hiện được hưởng theo kết quả xếp loại công ty và kết quả đánh giá về quản lý, điều hành hoặc kiểm soát quy định tại khoản 2 và khoản 3, Điều 12 Thông tư này.

Trường hợp quỹ tiền lương thực hiện được hưởng thấp hơn quỹ tiền lương thực hiện theo lợi nhuận thì quỹ tiền lương thực hiện được hưởng được bảo đảm thấp nhất bằng quỹ tiền lương đã tạm ứng cho các viên chức quản lý chuyên trách theo quy định tại khoản 2, Điều 12 Thông tư này. Đối với công ty không có lợi nhuận hoặc lỗ hoặc không xây dựng quỹ tiền lương kế hoạch theo quy định thì quỹ tiền lương thực hiện được hưởng bằng quỹ tiền lương chế độ, tính theo công thức (15) Thông tư này.

e) Căn cứ quỹ tiền lương thực hiện và quỹ tiền lương đã tạm ứng, công ty xác định quỹ tiền lương còn lại được hưởng. Trường hợp chi vượt quỹ tiền lương thực hiện thì phải hoàn trả phần tiền lương đã chi vượt này ngay trong năm đó.

Điều 14. Xác định quỹ thù lao của thành viên không chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty không chuyên trách, Kiểm soát viên không chuyên trách (gọi tắt là viên chức quản lý không chuyên trách)

1. Quỹ thù lao kế hoạch được tính trên cơ sở số viên chức quản lý không chuyên trách thực tế tại thời điểm xác định quỹ thù lao kế hoạch, mức tiền lương kế hoạch của viên chức quản lý chuyên trách và tỷ lệ thù lao so với tiền lương do công ty lựa chọn theo khoản 1 Điều 12 Thông tư này.

2. Quỹ thù lao thực hiện được tính trên cơ sở số viên chức quản lý không chuyên trách thực tế theo các thời điểm thực hiện trong năm, mức tiền lương thực hiện của viên chức quản lý chuyên trách và tỷ lệ thù lao so với tiền lương do công ty lựa chọn theo khoản 1 Điều 12 Thông tư này.

3. Căn cứ quỹ thù lao thực hiện và quỹ thù lao đã tạm ứng, công ty xác định quỹ thù lao còn lại được hưởng. Trường hợp chi vượt quỹ thù lao thực hiện thì phải hoàn trả phần thù lao đã chi vượt này ngay trong năm đó.

Điều 15. Quy chế trả lương, thù lao, quy chế thưởng

1. Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc, Giám đốc có trách nhiệm chỉ đạo bộ phận chuyên môn xây dựng quy chế trả lương, thù lao, quy chế thưởng và thực hiện trả lương, thù lao, tiền thưởng cho Thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc, Giám đốc, Phó Tổng Giám đốc, Phó Giám đốc, Kế toán trưởng và Kiểm soát viên theo mức độ hoàn thành nhiệm vụ kế hoạch sản xuất, kinh doanh và trách nhiệm của từng người;

2. Khi xây dựng quy chế trả lương, thù lao, quy chế thưởng phải có sự tham gia của Ban chấp hành công đoàn công ty. Quy chế trả lương, thù lao, quy chế thưởng phải bảo đảm công bằng, dân chủ, công khai, minh bạch và có ý kiến chấp thuận của chủ sở hữu trước khi thực hiện.

MỤC IV. ĐIỀU KHOẢN THI HÀNH

Điều 16. Tổ chức thực hiện

1. Trách nhiệm của công ty

a) Hàng năm, xây dựng định mức lao động, kế hoạch sử dụng lao động; kế hoạch sản xuất, kinh doanh, lợi nhuận làm cơ sở để xác định kế hoạch về tiền lương của công ty và phải chịu trách nhiệm về tính trung thực của các số liệu này;

b) Quý I hàng năm, xây dựng, quyết định đơn giá tiền lương, quỹ tiền lương kế hoạch của người lao động; xác định quỹ tiền lương và thù lao kế hoạch của Thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc, Giám đốc, Phó Tổng Giám đốc, Phó Giám đốc, Kế toán trưởng và Kiểm soát viên theo quy định tại Thông tư này;

c) Cuối kỳ kế toán hàng năm, xác định, quyết định quỹ tiền lương thực hiện, quỹ tiền thưởng được hưởng của người lao động; xác định quỹ tiền lương, thù lao, quỹ tiền thưởng thực hiện của Thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc, Giám đốc, Phó Tổng Giám đốc, Phó Giám đốc, Kế toán trưởng và Kiểm soát viên theo quy định tại Thông tư này;

d) Trong thời hạn 5 ngày làm việc, kể từ ngày ra quyết định về định mức lao động, kế hoạch sử dụng lao động; đơn giá tiền lương, quỹ tiền lương kế hoạch, quỹ tiền lương thực hiện, quỹ tiền thưởng của người lao động theo quy định tại điểm a, b và điểm c, khoản 1 Điều này, công ty phải gửi báo cáo chủ sở hữu bằng văn bản kèm theo biểu mẫu số 1 và biểu mẫu số 2a (đối với công ty xây dựng đơn giá tiền lương theo tổng doanh thu hoặc tổng doanh thu trừ tổng chi phí chưa có lương hoặc lợi nhuận) hoặc số 2b (đối với công ty xây dựng đơn giá tiền lương theo sản phẩm) để kiểm tra, giám sát;

đ) Khi gửi báo cáo về đơn giá tiền lương, quỹ tiền lương kế hoạch, quỹ tiền lương thực hiện, quỹ tiền thưởng của người lao động, công ty đồng thời báo cáo chủ sở hữu quyết định, phê duyệt quỹ tiền lương, thù lao kế hoạch và quỹ tiền lương, thù lao, quỹ tiền thưởng thực hiện của Thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc, Giám đốc, Phó Tổng Giám đốc, Phó Giám đốc, Kế toán trưởng và Kiểm soát viên (báo cáo bằng văn bản và biểu mẫu số 3 kèm theo Thông tư này).

Công ty phải gửi các báo cáo về đơn giá tiền lương, quỹ tiền lương, thù lao, tiền thưởng tại điểm d và điểm đ nêu trên cho Cục thuế tỉnh, thành phố trực thuộc Trung ương, nơi công ty đóng trụ sở chính để xác định thu nhập chịu thuế;

đ) Xây dựng tiêu chuẩn cấp bậc kỹ thuật công nhân, tiêu chuẩn chuyên môn nghiệp vụ viên chức, nhân viên; quy chế nâng ngạch, nâng bậc lương; quy chế trả lương và quy chế thưởng của người lao động, quy chế trả lương, thù lao và quy chế thưởng của Thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc, Giám đốc, Phó Tổng Giám đốc, Phó Giám đốc, Kế toán trưởng, Kiểm soát viên để áp dụng trong công ty và gửi cho chủ sở hữu để kiểm tra, giám sát theo quy định của pháp luật.

2. Trách nhiệm của chủ sở hữu

a) Hướng dẫn và chịu trách nhiệm về việc thực hiện chế độ, chính sách lao động, tiền lương, tiền thưởng của các công ty được phân công làm chủ sở hữu theo quy định tại Thông tư này;

b) Tiếp nhận, xem xét và giám sát việc thực hiện các báo cáo về định mức lao động, kế hoạch sử dụng lao động, đơn giá tiền lương, quỹ tiền lương kế hoạch, quỹ tiền lương thực hiện, quỹ tiền thưởng của người lao động, quy chế trả lương, thù lao, quy chế thưởng của công ty.

Trong thời hạn 30 ngày, kể từ ngày nhận được các báo cáo về lao động, tiền lương của công ty, chủ sở hữu phải có ý kiến bằng văn bản trả lời công ty. Trường hợp phát hiện những nội dung không đúng với qui định của Nhà nước thì phải yêu cầu công ty sửa đổi, bổ sung hoặc điều chỉnh lại theo đúng quy định của Nhà nước;

c) Tiếp nhận, quyết định phê duyệt quỹ tiền lương và thù lao kế hoạch, quỹ tiền lương và thù lao thực hiện, quỹ tiền thưởng của Thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc, Giám đốc, Phó Tổng Giám đốc, Phó Giám đốc, Kế toán trưởng và Kiểm soát viên;

d) Định kỳ tổ chức kiểm tra, đánh giá tình hình thực hiện chế độ, chính sách lao động, tiền lương, tiền thưởng đối với các công ty được phân công làm chủ sở hữu;

đ) Quý II hàng năm, các Bộ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, công ty mẹ của Tập đoàn kinh tế nhà nước, công ty hạng đặc biệt tổng hợp và báo cáo Bộ Lao động - Thương binh và Xã hội tình hình thực hiện kết quả sản xuất, kinh doanh, lao động, tiền lương, tiền thưởng năm trước liền kề và việc xây dựng đơn giá tiền lương, quỹ tiền lương năm kế hoạch của các công ty thuộc quyền quản lý theo biểu mẫu số 4a và sè 4b kèm theo Thông tư này.

3. Trách nhiệm của Bộ Lao động-Thương binh và Xã hội

a) Hướng dẫn, kiểm tra, giám sát việc thực hiện các quy định tại Thông tư này và thực hiện các nhiệm vụ liên quan đến quyền, nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu theo phân công của Chính phủ.

b) Tổng hợp tình hình thực hiện lao động, tiền lương, thù lao, tiền thưởng của các công ty và định kỳ báo cáo Thủ tướng Chính phủ.

Điều 17. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký. Bãi bỏ Thông tư số 15/2007/TT-BLĐTBXH ngày 31 tháng 8 năm 2007 của Bộ Lao động-Thương binh và Xã hội hướng dẫn thực hiện Nghị định số 86/2007/NĐ-CP ngày 28 tháng 5 năm 2007 của Chính phủ quy định quản lý lao động và tiền lương trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ.

Các chế độ tiền lương, tiền thưởng, thù lao quy định tại Thông tư này được thực hiện từ ngày 5 tháng 5 năm 2010.

2. Việc xây dựng đơn giá tiền lương và quỹ tiền lương năm 2010 thực hiện theo hướng dẫn tại Phụ lục số 1 ban hành kèm theo Thông tư này.

3. Công ty trách nhiệm hữu hạn một thành viên do tổ chức chính trị, tổ chức chính trị - xã hội làm chủ sở hữu có thể áp dụng các quy định tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động - Thương binh và Xã hội để hướng dẫn bổ sung kịp thời./.

Nơi nhận:
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Các Bộ, các cơ quan ngang Bộ,
các cơ quan trực thuộc CP;
- Văn phòng BCĐ TW về phòng, chống tham nhũng;
- UBND Tỉnh, thành phố trực thuộc TW;
- Toà án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan TW các đoàn thể và các Hội;
- Sở Tài chính tỉnh, thành phố trực thuộc TW;
- Sở LĐTBXH tỉnh, thành phố trực thuộc TW;
- Các Tập đoàn kinh tế và tổng công ty hạng đặc biệt;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Đăng Công báo;
- Website của Chính phủ;
- Website của Bộ LĐTBXH;
- Lưu VP, Vụ LĐTL Bộ LĐTBXH.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

(Đã ký)

Phạm Minh Huân


TT 2010 - 27 tien luong trong cty TNHH MTV NN - Phuluc

PHỤ LỤC SỐ 1

XÁC ĐỊNH ĐƠN GIÁ TIỀN LƯƠNG, QUỸ TIỀN LƯƠNG, THÙ LAO NĂM 2010
(Ban hành kèm theo Thông tư số 27 /2010/TT-BLĐTBXH ngày 14 tháng 9 năm 2010 của Bộ Lao động-Thương binh và Xã hội)

I. Các chỉ tiêu nhiệm vụ sản xuất, kinh doanh

1. Các chỉ tiêu nhiệm vụ sản xuất, kinh doanh để xác định kế hoạch đơn giá tiền lương, quỹ tiền lương và thù lao năm 2010, bao gồm:

- Tổng doanh thu;

- Tổng doanh thu trừ tổng chi phí (chưa có lương);

- Lợi nhuận.

- Tổng sản phẩm, kể cả sản phẩm quy đổi tiêu thụ.

2. Các chỉ tiêu nhiệm vụ sản xuất, kinh doanh để xác định kế hoạch đơn giá tiền lương, quỹ tiền lương và thù lao năm 2010 nêu trên do công ty xây dựng theo quy định của Nhà nước và được tính chung cho cả năm 2010.

II. Xác định đơn giá tiền lương, quỹ tiền lương và thù lao của viên chức quản lý năm 2010

1. Về đơn giá tiền lương:

1.1. Đơn giá tiền lương kế hoạch năm 2010 của Công ty được tính theo công thức chung như sau:

Vđg =

Vđg1 x T1 + Vđg2 x T2 + Vđg3 x T3

(18)

T1 + T2 + T3

Trong đó:

- Vđg : Đơn giá tiền lương năm 2010 của Công ty.

- Vđg1 : Đơn giá tiền lương trong thời gian từ 01/01/2010 đến ngày chuyển đổi thành Công ty TNHH 1 thành viên. Các chỉ tiêu lao động, tiền lương để tính đơn giá tiền lương (gồm Lao động định biên, mức lương tối thiểu của công ty lựa chọn, hệ số lương theo cấp bậc công việc bình quân, hệ số phụ cấp bình quân, tiền lương của cán bộ chuyên trách đoàn thể, tiền lương tính thêm khi làm việc vào ban đêm) và phương pháp tính đơn giá tiền lương theo các công thức quy định tại khoản 1 và khoản 2, mục III Thông tư số 07/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động-Thương binh và Xã hội.

- Vđg2 : Đơn giá tiền lương trong thời gian từ khi chuyển đổi thành công ty TNHH 1 thành viên đến trước ngày 5 tháng 5 năm 2010. Các chỉ tiêu lao động, tiền lương để tính đơn giá tiền lương và phương pháp tính đơn giá tiền lương theo các công thức quy định tại khoản 2, mục III Thông tư số 15/2007/TT-BLĐTBXH ngày 31 tháng 8 năm 2007 của Bộ Lao động-Thương binh và Xã hội.

- Vđg3 : Đơn giá tiền lương từ ngày 5 tháng 5 đến ngày 31 tháng 12 năm 2010. Các chỉ tiêu lao động, tiền lương để tính đơn giá tiền lương và phương pháp tính đơn giá tiền lương theo quy định tại Điều 6 Thông tư số 27/2010/TT-BLĐTBXH ngày 14 tháng 9 năm 2010 của Bộ Lao động-Thương binh và Xã hội.

- T1, T2, T3 là thời gian tương ứng với đơn giá tiền lương Vđg1, Vđg2, Vđg3 được tính theo tháng. Trường hợp có số ngày lẻ dưới 15 ngày thì không tính, nếu lẻ từ 15 ngày trở lên thì làm tròn bằng một tháng.

1.2. Áp dụng công thức chung (18) để xác định đơn giá tiền lương kế hoạch năm 2010 đối với từng trường hợp như sau:

a) Đối với Công ty TNHH 1 thành viên được chuyển đổi từ công ty nhà nước trước ngày 5 tháng 5 năm 2010 thì các thành phần để tính đơn giá tiền lương theo công thức (18), gồm: Vđg1, Vđg2, Vđg3, T1, T2, T3.

b) Đối với Công ty TNHH 1 thành viên được chuyển đổi từ công ty nhà nước từ ngày 5 tháng 5 năm 2010 trở đi thì các thành phần để tính đơn giá tiền lương theo công thức (18), gồm: Vđg1, Vđg3, T1, T3 (không bao gồm Vđg2 và T2).

c) Đối với Công ty TNHH 1 thành viên được thành lập mới trước ngày 5 tháng 5 năm 2010 thì các thành phần để tính đơn giá tiền lương theo công thức (18), gồm: Vđg2, Vđg3, T2, T3 (không bao gồm Vđg1 và T1).

d) Đối với Công ty TNHH 1 thành viên thành lập mới từ ngày 5 tháng 5 năm 2010 trở đi thì các thành phần để tính đơn giá tiền lương theo công thức (18), gồm: Vđg3, T3 (không bao gồm Vđg1, Vđg2, T1 và T2).

2. Về quỹ tiền lương, thù lao của viên chức quản lý:

2.1. Quỹ tiền lương (gồm tiền lương, phụ cấp hoặc thù lao) kế hoạch của viên chức quản lý năm 2010 được tính theo công thức chung như sau:

Vkhql = Vkhql1 + Vkhql2 + Vkhql3 (19)

Trong đó:

- Vkhql : Quỹ tiền lương kế hoạch của viên chức quản lý năm 2010.

- Vkhql1 : Quỹ tiền lương kế hoạch (gồm tiền lương và phụ cấp trách nhiệm) trong thời gian từ 01/01/2010 đến ngày chuyển đổi thành Công ty TNHH 1 thành viên. Các chỉ tiêu lao động, tiền lương để tính quỹ tiền lương (gồm Số viên chức quản lý chuyên trách, số viên chức quản lý không chuyên trách, hệ số lương và hệ số phụ cấp bình quân, mức lương tối thiểu của công ty lựa chọn, hệ số điều chỉnh tăng thêm quỹ tiền lương kế hoạch) và công thức tính quỹ tiền lương theo quy định tại khoản 1, mục III Thông tư số 08/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động-Thương binh và Xã hội.

- Vkhql2 : Quỹ tiền lương kế hoạch (gồm tiền lương và phụ cấp trách nhiệm) trong thời gian từ khi chuyển đổi thành công ty TNHH 1 thành viên đến trước ngày 5 tháng 5 năm 2010. Các chỉ tiêu lao động, tiền lương để tính quỹ tiền lương và công thức tính quỹ tiền lương theo quy định tại khoản 2, mục B Thông tư số 15/2007/TT-BLĐTBXH ngày 31 tháng 8 năm 2007 của Bộ Lao động-Thương binh và Xã hội.

- Vkhql3 : Quỹ tiền lương kế hoạch (gồm tiền lương và thù lao) trong thời gian từ ngày 5 tháng 5 đến ngày 31 tháng 12 năm 2010. Các chỉ tiêu lao động, tiền lương để tính quỹ tiền lương và công thức tính quỹ tiền lương theo quy định tại khoản 1 Điều 12 và khoản 1 Điều 13 Th«ng t số 27/2010/TT-BLĐTBXH ngày 14 tháng 9 năm 2010 của Bộ Lao động-Thương binh và Xã hội.

Khi xác định quỹ tiền lương kế hoạch Vkhql1, Vkhql2, Vkhql3 theo các công thức tính quỹ tiền lương quy định tại Th«ng t sè 08/2005/TT-BL§TBXH, Th«ng t sè 15/2007/TT-BL§TBXH và Th«ng t số 27/2010/TT-BLĐTBXH nêu trên, thì thay thế chỉ số “12 tháng” trong các công thức bằng chỉ số T1, T2, T3 (là thời gian tương ứng với quỹ tiền lương kế hoạch Vkhql1, Vkhql2, Vkhql3 được tính theo tháng. Trường hợp có số ngày lẻ dưới 15 ngày thì không tính, nếu lẻ từ 15 ngày trở lên thì làm tròn bằng một tháng).

2.2. Áp dụng công thức chung (19) để xác định quỹ tiền lương kế hoạch năm 2010 đối với từng trường hợp như sau:

a) Đối với Công ty TNHH 1 thành viên được chuyển đổi từ công ty nhà nước trước ngày 5 tháng 5 năm 2010 thì các thành phần để xác định quỹ tiền lương kế hoạch theo công thức (19), gồm: Vkhql1, Vkhql2, Vkhql3. Đối tượng được hưởng quỹ tiền lương kế hoạch năm 2010 như sau:

- Thời gian từ 01/01/2010 đến ngày chuyển đổi thành Công ty TNHH 1 thành viên (T1), gồm: các thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc (các chức danh Phó Tổng giám đốc, Phó Giám đốc hưởng quỹ tiền lương theo đơn giá tiền lương).

- Thời gian từ khi chuyển đổi thành công ty TNHH 1 thành viên đến trước ngày 5 tháng 5 năm 2010 (T2), gồm: các thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc và Kiểm soát viên (các chức danh Phó Tổng giám đốc, Phó Giám đốc hưởng quỹ tiền lương theo đơn giá tiền lương).

- Thời gian từ ngày 5 tháng 5 đến ngày 31 tháng 12 năm 2010 (T3), gồm: các thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc và Kiểm soát viên.

b) Đối với Công ty TNHH 1 thành viên được chuyển đổi từ công ty nhà nước từ ngày 5 tháng 5 năm 2010 trở đi thì các thành phần để xác định quỹ tiền lương kế hoạch theo công thức (19), gồm: Vkhql1, Vkhql3 (không bao gồm Vkhql2). Đối tượng được hưởng quỹ tiền lương kế hoạch năm 2010 như sau:

- Thời gian từ 01/01/2010 đến ngày 5 tháng 5 năm 2010 (T1), gồm: các thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc (các chức danh Phó Tổng giám đốc, Phó Giám đốc hưởng quỹ tiền lương theo đơn giá tiền lương).

- Thời gian từ ngày 5 tháng 5 đến ngày 31 tháng 12 năm 2010 (T3), gồm: các thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc và Kiểm soát viên.

c) Đối với Công ty TNHH 1 thành viên được thành lập mới trước ngày 5 tháng 5 năm 2010 thì các thành phần để xác định quỹ tiền lương kế hoạch theo công thức (19), gồm: Vkhql2, Vkhql3 (không bao gồm Vkhql1). Đối tượng được hưởng quỹ tiền lương kế hoạch năm 2010 như sau:

- Thời gian trước ngày 5 tháng 5 năm 2010 (T2), gồm: các thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc và Kiểm soát viên (các chức danh Phó Tổng giám đốc, Phó Giám đốc hưởng quỹ tiền lương theo đơn giá tiền lương).

- Thời gian từ ngày 5 tháng 5 đến ngày 31 tháng 12 năm 2010 (T3), gồm: các thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc và Kiểm soát viên.

d) Đối với Công ty TNHH 1 thành viên thành lập mới từ ngày 5 tháng 5 năm 2010 trở đi thì thành phần để xác định quỹ tiền lương kế hoạch theo công thức (19), gồm: Vkhql3 (không bao Vkhql1, Vkhql2). Đối tượng được hưởng quỹ tiền lương kế hoạch năm 2010, gồm: các thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc và Kiểm soát viên.

Trường hợp Công ty đã xây dựng và đăng ký kế hoạch đơn giá tiền lương và quỹ tiền lương của viên chức quản lý năm 2010 thì căn cứ vào hướng dẫn tại phụ lục này để điều chỉnh lại đơn giá tiền lương, quỹ tiền lương, thù lao năm 2010 và báo cáo chủ sở hữu theo quy định của Nhà nước./.

Tên Chủ sở hữu

Công ty trách nhiệm hữu hạn một thành viên

Biểu mẫu số 1

TÌNH HÌNH SỬ DỤNG NĂM TRƯỚC VÀ

KẾ HOẠCH SỬ DỤNG LAO ĐỘNG NĂM: …....…

Đơn vị tính: người

Chỉ tiêu | Tình hình sử dụng lao động năm trước |  |  | Kế hoạch sử dụng lao động năm ……
 | Tổng số LĐ định mức | Tổng số LĐ thực tế có mặt ngày 31/12 | Lao động thực tế sử dụng bình quân | Tổng số lao động cần sử dụng
1 | 2 | 3 | 4 | 5
I. Tổng số lao động: 1. Lao động quản lý 2. Lao động chuyên môn, phục vụ 3. Lao động trực tiếp sản xuất, kinh doanh 4. Lao động bổ sung II. Trình độ lao động: 1. Đại học trở lên: 2. Cao đẳng: 3. Trung học CN: 4. Sơ cấp: 5. Công nhân kỹ thuật: 6. Chưa đào tạo: |  |  |  |

Người lập biểu

(Ký và ghi rõ họ tên, chức vụ)

......, ngày......tháng......năm........

Thủ trưởng đơn vị

(ký tên, đóng dấu)

Tên Chủ sở hữu

Công ty trách nhiệm hữu hạn một thành viên

Biểu mẫu số 2a

ĐƠN GIÁ TIỀN LƯƠNG NĂM .........

(áp dụng đối với công ty tính đơn giá tiền lương theo tổng doanh thu hoặc tổng doanh thu trừ tổng chi phí chưa có lương hoặc lợi nhuận)

Số TT | Chỉ tiêu tính đơn giá tiền lương | Đơn vị tính | Số báo cáo năm trước (năm.….) |  | Kế hoạch năm...
 |  |  | Kế hoạch | Thực hiện
1 | 2 | 3 | 4 | 5 | 6
I 1 2 3 4 II 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 | Chỉ tiêu sản xuất kinh doanh Tổng doanh thu Tổng chi phí (chưa có lương) Lợi nhuận Tổng các khoản nộp ngân sách Nhà nước Đơn giá tiền lương Lao động định mức (1) Lao động thực tế sử dụng BQ (1) Hệ số lương theo cấp bậc công việc BQ (1) Hệ số phụ cấp BQ tính trong đơn giá (1) Mức lương tối thiểu của công ty lựa chọn (TLmincty) Phần chênh lệch tiền lương của cán bộ chuyên trách đoàn thể: Quỹ tiền lương tính thêm khi làm việc vào ban đêm tính trong đơn giá Đơn giá tiền lương Quỹ tiền lương năm kế hoạch theo đơn giá Quỹ phụ cấp, chế độ khác (nếu có) không được tính trong đơn giá (1) Quỹ tiền lương làm thêm giờ ngoài kế hoạch (1) Tổng quỹ tiền lương chung ( 9+10+11) NSLĐ BQ tính theo lao động định mức (2): NSLĐ BQ tính theo lao động TTSD BQ (2): Tiền lương BQ tính theo lao động định mức Tiền lương BQ tính theo lao động thực tế SDBQ | Tr.đồng Tr.đồng Tr.đồng Tr.đồng Người Người 1.000đ/th Tr.đồng Tr.đồng Tr.đồng Tr.đồng Tr.đồng Tr.đồng Tr.đ/năm Tr.đ/năm 1.000đ/th 1.000đ/th |  |  |

Ghi chú:

(1) Các chỉ tiêu này đều là chỉ tiêu tổng hợp, công ty phải có thuyết minh chi tiết các chỉ tiêu này cho năm kế hoạch.

(2) Năng suất lao động được tính theo chỉ tiêu tính đơn giá tiền lương.

Người lập biểu ( Ký và ghi rõ họ tên, chức vụ ) |  | ......, ngày......tháng......năm...... Thủ trưởng đơn vị (ký tên, đóng dấu)
Tên Chủ sở hữu Công ty trách nhiệm hữu hạn một thành viên | Biểu mẫu số 2b

ĐƠN GIÁ TIỀN LƯƠNG NĂM .........

(áp dụng đối với công ty tính đơn giá tiền lương theo đơn vị sản phẩm)

Số TT | Chỉ tiêu tính đơn giá tiền lương | Đơn vị tính | Số báo cáo năm trước (năm.….) |  | Kế hoạch năm...
 |  |  | Kế hoạch | Thực hiện
1 | 2 | 3 | 4 | 5 | 6
I 1 2 3 4 5 II 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 | Chỉ tiêu sản xuất kinh doanh Tổng sản phẩm (kể cả quy đổi) Tổng doanh thu Tổng chi phí (chưa có lương) Lợi nhuận Tổng các khoản nộp ngân sách Nhà nước Đơn giá tiền lương Định mức lao động Lao động định mức (1) Lao động thực tế sử dụng BQ (1) Hệ số lương theo cấp bậc công việc BQ (1) Hệ số phụ cấp BQ tính trong đơn giá (1) Mức lương tối thiểu của công ty lựa chọn (TLmincty) Phần chênh lệch tiền lương của cán bộ chuyên trách đoàn thể: Quỹ tiền lương tính thêm khi làm việc vào ban đêm tính trong đơn giá Đơn giá tiền lương Quỹ tiền lương năm kế hoạch theo đơn giá Quỹ tiền lương bổ sung (1) Quỹ phụ cấp, chế độ khác (nếu có) không được tính trong đơn giá (1) Quỹ tiền lương làm thêm giờ ngoài kế hoạch (1) Quỹ tiền lương làm việc vào ban đêm ngoài đơn giá (1) Tổng quỹ tiền lương chung ( 9+10+11+ 12+ 13) NSLĐ BQ theo sản phẩm tính theo lao động định mức : NSLĐ BQ theo sản phẩm tính theo lao động TTSD BQ: Tiền lương BQ tính theo lao động định mức Tiền lương BQ tính theo lao động thực tế SDBQ | Tr.đồng Tr.đồng Tr.đồng Tr.đồng Người Người 1.000đ/th Tr.đồng Tr.đồng Tr.đồng Tr.đồng Tr.đồng Tr.đồng Tr.đồng Tr.đồng Tr.đ/năm Tr.đ/năm 1.000đ/th 1.000đ/th |  |  |

Ghi chú: (1) Các chỉ tiêu này đều là chỉ tiêu tổng hợp, công ty phải có giải trình và thuyết minh chi tiết các chỉ tiêu này cho năm kế hoạch.

Người lập biểu

( Ký và ghi rõ họ tên, chức vụ )

......, ngày......tháng......năm......

Thủ trưởng đơn vị

(ký tên, đóng dấu)

Tên Chủ sở hữu

Công ty trách nhiệm hữu hạn một thành viên

Biểu mẫu số 3

BÁO CÁO

Tiền lương, thù lao, tiền thưởng của thành viên Hội đồng thành viên,
Chủ tịch công ty, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc,
Phó giám đốc, Kế toán trưởng và Kiểm soát viên năm: ...........

STT

Chỉ tiêu tính tiền lương, thù lao, tiền thưởng

Đơn vị tính

Số báo cáo năm trước (năm.….)

Kế hoạch năm...

Kế hoạch

Thực hiện

I

1

2

3

4

5

II

1

2

3

4

5

6

7

8

9

10

11

12

13

14

Chỉ tiêu sản xuất, kinh doanh:

- Tổng sản phẩm (kể cả quy đổi)

- Tổng doanh thu

- Tổng chi phí (chưa có lương)

- Tổng các khoản nộp ngân sách NN

- Lợi nhuận

Tiền lương, thù lao, tiền thưởng:

Số thành viên chuyên trách HĐTV, Chủ tịch công ty và Kiểm soát viên chuyên trách

Số thành viên không chuyên trách HĐTV, Chủ tịch công ty và Kiểm soát viên không chuyên trách

TGĐ, GĐ, PTGĐ, PGĐ, KTT

Hạng công ty được xếp

Hệ số lương bình quân (1)

Hệ số phụ cấp bình quân (nếu có)

Mức lương tối thiểu của công ty lựa chọn (TLmincty)

Hệ số điều chỉnh quỹ tiền lương

Tỷ lệ thù lao BQ so với tiền lương

Quỹ tiền lương

Quỹ thù lao

Quỹ tiền thưởng

Tiền lương bình quân (2)

Thu nhập bình quân (3)

Tr.đồng

Tr.đồng

Tr.đồng

Tr.đồng

Người

Người

Người

%

Tr.đồng

Tr.đồng

Tr.đồng

1.000đ/thg

1.000đ/thg

Ghi chú:

(1) Hệ số lương của thành viên chuyên trách HĐTV, Chủ tịch công ty và Kiểm soát viên chuyên trách, TGĐ, GĐ, PTGĐ, PGĐ, KTT

(2) Tiền lương bình quân của thành viên chuyên trách HĐTV, Chủ tịch công ty, Kiểm soát viên chuyên trách, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó giám đốc và Kế toán trưởng.

(3) Thu nhập bình quân của thành viên chuyên trách HĐTV, Chủ tịch công ty, Kiểm soát viên chuyên trách, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó giám đốc và Kế toán trưởng (gồm tiền lương và tiền thưởng)

Người lập biểu

( Ký và ghi rõ họ tên, chức vụ )

......, ngày......tháng......năm......

Thủ trưởng đơn vị

(ký tên, đóng dấu)

Tên Chủ sở hữu (1)

Biểu mẫu số 4a

BÁO CÁO TÌNH HÌNH THỰC HIỆN NĂM TRƯỚC VÀ KẾ HOẠCH VỀ ĐƠN GIÁ TIỀN LƯƠNG,
CHỈ TIÊU SẢN XUẤT, KINH DOANH, LAO ĐỘNG, TIỀN LƯƠNG, TIỀN THƯỞNG CỦA NGƯỜI LAO ĐỘNG NĂM ........

Số TT

Tên công ty

Chỉ tiêu nhiệm vụ sản xuất, kinh doanh

Lao động

Tiền lương tối thiểu công ty lựa chọn

Đơn giá tiền lương

Quỹ tiền lương theo đơn giá

Quỹ tiền lương, thưởng, phụ cấp ngoài đơn giá

Quỹ khen thưởng, phúc lợi, quỹ khác phân phối trực tiếp cho CNVC

Sản phẩm (tấn, m3, chiếc)

Tổng doanh thu

Nộp ngân sách

Lợi nhuận

TH năm trước

(Tr.đ)

KH năm nay

(Tr.đ

TH năm trước

(Tr.đ)

KH năm nay

(Tr.đ

TH năm trước

(Tr.đ)

KH năm nay

(Tr.đ

TH năm trước

(Tr.đ)

KH năm nay

(Tr.đ

Thực tế sử dụng năm trước

(Tr.đ)

KH năm nay

(Tr.đ

TH năm trước

(Tr.đ)

KH năm nay

(Tr.đ

Thực hiện năm trước

(Tr.đ)

Kế hoạch năm

nay

(Tr.đ)

Thực hiện năm trước

(Tr.đ)

Kế hoạch năm

nay

(Tr.đ)

TH năm trước

(Tr.đ)

KH năm nay

(Tr.đ

TH năm trước

(Tr.đ)

KH năm nay

(Tr.đ

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

21

22

1

2

Công ty A

Công ty

B

Tổng cộng

Ghi chú: (1) Chủ sở hữu là các Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương và công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu được chuyển đổi từ Tổng công ty Đầu tư và Kinh doanh vốn nhà nước, công ty mẹ trong Tập đoàn kinh tế nhà nước, Tổng công ty nhà nước hạng đặc biệt.

Người lập biểu

( Ký và ghi rõ họ tên, chức vụ )

......, ngày......tháng......năm......

Thủ trưởng đơn vị

(ký tên, đóng dấu)

Tên Chủ sở hữu (1)

Biểu mẫu số 4b

BÁO CÁO TÌNH HÌNH THỰC HIỆN NĂM TRƯỚC VÀ KẾ HOẠCH VỀ QUỸ TIỀN LƯƠNG, THÙ LAO, TIỀN THƯỞNG CỦA THÀNH VIÊN HỘI ĐỒNG THÀNH VIÊN HOẶC CHỦ TỊCH CÔNG TY, TỔNG GIÁM ĐỐC, GIÁM ĐỐC, PHÓ TỔNG GIÁM ĐỐC, PHÓ GIÁM ĐỐC, KẾ TOÁN TRƯỞNG VÀ KIỂM SOÁT VIÊN NĂM: …..…

Số TT | Tên Công ty | Hạng công ty được xếp | Số thành viên chuyên trách: HĐTV, Chủ tịch Cty, TGĐ, GĐ, PTGĐ, PGĐ, KTT, KSV (2) |  | Hệ số lương, phụ cấp bình quân của thành viên chuyên trách: HĐTV, Chủ tịch Cty, TGĐ, GĐ, PTGĐ, PGĐ, KTT, KSV |  | Số thành viên không chuyên trách HĐTV, Chủ tịch công ty, KSV (2) |  | Hệ số điều chỉnh quỹ tiền lương |  | Quỹ tiền lương của thành viên chuyên trách: HĐTV, Chủ tịch Cty, TGĐ, GĐ, PTGĐ, PGĐ, KTT, KSV (3) |  | Quỹ tiền thưởng được hưởng (Tr.đ) (3) | Quỹ thù lao của thành viên không chuyên trách HĐTV, Chủ tịch công ty, KSV (3)
 |  |  | TH năm trước (Người) | KH năm ……. (Người) | TH năm trước | KH năm ……. | TH năm trước (Người) | KH năm ……. (Người) | TH năm trước | KH năm ……. | TH năm trước (Tr.đ) | KH năm …… (Tr.đ) |  | TH năm trước (Tr.đ) | KH năm …… (Tr.đ)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16
1 2 3 4 | Công ty A Công ty B ------ ------ |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng: |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Ghi chú:

(1) Chủ sở hữu là các Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương và công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu được chuyển đổi từ Tổng công ty Đầu tư và Kinh doanh vốn nhà nước, công ty mẹ trong Tập đoàn kinh tế nhà nước, Tổng công ty nhà nước hạng đặc biệt.

(2) Số thành viên HĐTV, Chủ tịch Cty, TGĐ, GĐ, PTGĐ, PGĐ, KTT, KSV được tính theo số bình quân trong năm.

(3) Quỹ tiền lương, quỹ thù lao, quỹ tiền thưởng được hưởng trong năm (bao gồm phần tạm ứng và phần còn lại được hưởng theo quy định).

Người lập biểu

( Ký và ghi rõ họ tên, chức vụ )

......, ngày......tháng......năm......

Thủ trưởng đơn vị

(ký tên, đóng dấu)


TT 2010 - 57 Quyet toan kinh phi boi thuong khi thu hoi dat

BỘ TÀI CHÍNH

-------------

Số: 57/2010/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------------------------

Hà Nội, ngày 16 tháng 4 năm 2010

THÔNG TƯ

Quy định việc lập dự toán, sử dụng và quyết toán

kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư

khi Nhà nước thu hồi đất

---------------------

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Nghị định số 197/2004/NĐ-CP ngày 03/12/2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất;

Căn cứ Nghị định số 69/2009/NĐ-CP ngày 13/8/2009 của Chính phủ quy định bổ sung về quy hoạch sử dụng đất, giá đất, thu hồi đất, bồi thường, hỗ trợ và tái định cư;

Căn cứ Nghị định số 60/2003/NĐ-CP ngày 06/6/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách Nhà nước;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính quy định việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất như sau:

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất để sử dụng vào mục đích quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng và phát triển kinh tế theo quy định của Chính phủ về hướng dẫn thi hành Luật Đất đai, bao gồm cả trường hợp cơ quan nhà nước có thẩm quyền quyết định tách nội dung bồi thường, hỗ trợ và tái định cư của dự án thuộc Bộ, ngành thành tiểu dự án riêng.

Điều 2. Đối tượng áp dụng

1. Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện; Tổ chức phát triển quỹ đất được giao thực hiện nhiệm vụ bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất (sau đây gọi chung là Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư).

2. Các đối tượng khác có liên quan tới việc lập, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất.

Điều 3. Nguồn và mức trích kinh phí đảm bảo cho việc tổ chức thực hiện công tác bồi thường, hỗ trợ và tái định cư

1. Nguồn kinh phí đảm bảo cho việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư được trích không quá 2% tổng số kinh phí bồi thường, hỗ trợ của dự án, tiểu dự án; trừ trường hợp quy định tại khoản 2 Điều này.

2. Đối với các dự án, tiểu dự án thực hiện trên địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc đặc biệt khó khăn, dự án, tiểu dự án xây dựng công trình hạ tầng theo tuyến thì Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư được lập dự toán theo khối lượng công việc thực tế và mức trích quy định tại khoản 3 Điều này, không khống chế tỷ lệ 2% tổng số kinh phí bồi thường, hỗ trợ của dự án, tiểu dự án.

3. Căn cứ vào tình hình thực tế tại địa phương, Sở Tài chính trình Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) quy định mức trích cụ thể nêu tại khoản 1, khoản 2 Điều này cho phù hợp với quy mô, tính chất, đặc điểm của từng loại dự án, tiểu dự án để áp dụng thống nhất trên địa bàn địa phương.

4. Trường hợp tại địa phương có thành lập Hội đồng thẩm định phương án bồi thường, hỗ trợ và tái định cư hoặc Ban chỉ đạo công tác giải phóng mặt bằng cấp tỉnh thì trên cơ sở nhiệm vụ công tác của Hội đồng thẩm định hoặc của Ban chỉ đạo công tác giải phóng mặt bằng cấp tỉnh, Sở Tài chính trình Uỷ ban nhân dân cấp tỉnh quyết định cụ thể tỷ lệ phân chia mức kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án để sử dụng cho hoạt động của Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư, Hội đồng thẩm định, Ban chỉ đạo công tác giải phóng mặt bằng cấp tỉnh cho phù hợp.

5. Trường hợp thuê doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng thì chi phí trả cho doanh nghiệp cung cấp dịch vụ cũng nằm trong chi phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án.

Điều 4. Nội dung chi tổ chức thực hiện bồi thường, hỗ trợ và tái định cư

1. Chi tuyên truyền, thông báo quyết định thu hồi đất và các chế độ, chính sách về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất; tổ chức vận động các đối tượng liên quan thực hiện quyết định thu hồi đất; khảo sát, điều tra về tình hình kinh tế, xã hội, về thực trạng đất đai, tài sản thuộc phạm vi dự án, tiểu dự án.

2. Chi kiểm kê, đánh giá đất đai, tài sản thực tế bị thiệt hại bao gồm: phát tờ khai, hướng dẫn người bị thiệt hại kê khai; xác định diện tích đất, kiểm kê số lượng và giá trị nhà, công trình, cây trồng, vật nuôi và tài sản khác bị thiệt hại khi Nhà nước thu hồi đất của từng tổ chức, hộ gia đình, cá nhân; kiểm tra, đối chiếu giữa tờ khai với kết quả kiểm kê, xác định mức độ thiệt hại với từng đối tượng bị thu hồi đất cụ thể; tính toán giá trị thiệt hại về đất đai, nhà, công trình, cây trồng, vật nuôi và tài sản khác v.v...

3. Chi lập, phê duyệt, công khai phương án bồi thường, hỗ trợ và tái định cư từ khâu ban đầu tính toán các chỉ tiêu bồi thường đến khâu phê duyệt phương án bồi thường, thông báo công khai phương án bồi thường.

4. Chi thẩm định phương án bồi thường, hỗ trợ và tái định cư.

5. Chi phục vụ việc kiểm tra, hướng dẫn thực hiện chính sách bồi thường, giải quyết những vướng mắc trong công tác bồi thường và tổ chức thực hiện chi trả bồi thường.

6. Chi thuê văn phòng và trang thiết bị làm việc của Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư và cơ quan thẩm định (nếu có).

Trường hợp tổ chức chuyên trách giúp việc Hội đồng bồi thường, hỗ trợ và tái định cư, Hội đồng thẩm định phương án bồi thường, hỗ trợ và tái định cư của các dự án, tiểu dự án có thời gian hoạt động dài mà chưa có trang thiết bị làm việc hoặc việc mua sắm trang thiết bị làm việc có hiệu quả hơn việc thuê trang thiết bị thì được mua sắm trang thiết bị làm việc để phục vụ công tác. Việc mua sắm tài sản thực hiện theo quy định hiện hành của pháp luật.

7. Chi in ấn, phô tô tài liệu và văn phòng phẩm.

8. Chi trả phí ứng vốn của Quỹ phát triển đất hoặc của Kho bạc Nhà nước để tổ chức thực hiện bồi thường, hỗ trợ và tái định cư (nếu có).

9. Chi thuê nhân công thực hiện công tác bồi thường, hỗ trợ và tái định cư (nếu có).

10. Chi phí tổ chức thực hiện công tác bồi thường, hỗ trợ và tái định cư thuộc trách nhiệm của chủ đầu tư tiểu dự án giải phóng mặt bằng trong trường hợp cơ quan có thẩm quyền quyết định tách nội dung bồi thường, hỗ trợ và tái định cư của dự án thuộc Bộ, ngành thành tiểu dự án riêng.

11. Chi phí dịch vụ trả cho doanh nghiệp trong trường hợp thuê doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng.

12. Các khoản chi khác có liên quan trực tiếp đến việc tổ chức thực hiện bồi thường, hỗ trợ và tái định cư.

Điều 5. Mức chi tổ chức thực hiện bồi thường, hỗ trợ và tái định cư

1. Đối với các khoản chi đã có định mức, tiêu chuẩn, đơn giá do cơ quan nhà nước có thẩm quyền quy định thì thực hiện theo quy định hiện hành.

2. Đối với những khoản chi chưa có tiêu chuẩn, định mức, đơn giá do cơ quan nhà nước có thẩm quyền quy định thì Uỷ ban nhân dân cấp tỉnh căn cứ vào tình hình thực tế tại địa phương để quy định cho phù hợp, trừ các khoản chi quy định tại các khoản 3, 4 và 5 Điều này.

3. Đối với văn phòng và trang thiết bị làm việc của Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư và cơ quan thẩm định: Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư và cơ quan chủ trì thẩm định có trách nhiệm bố trí, sắp xếp trong quỹ nhà làm việc và trang thiết bị làm việc hiện có của mình để phục vụ công tác.

Trường hợp không bố trí được trong quỹ nhà và trang thiết bị làm việc hiện có thì được thuê văn phòng và trang thiết bị làm việc. Việc thuê văn phòng và trang thiết bị làm việc thực hiện theo quy định tại Điều 7, Điều 8 Nghị định số 52/2009/NĐ-CP ngày 03/6/2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Quản lý, sử dụng tài sản nhà nước và Điều 6, Điều 7 Thông tư số 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính quy định thực hiện một số nội dung của Nghị định số 52/2009/NĐ-CP.

4. Chi in ấn, phô tô tài liệu, văn phòng phẩm, xăng xe, hậu cần phục vụ và các khoản phục vụ cho bộ máy quản lý được tính theo nhu cầu thực tế của từng dự án, tiểu dự án.

5. Chi phí dịch vụ trả cho doanh nghiệp trong trường hợp thuê doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng:

Việc thuê doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng được thực hiện thông qua Hợp đồng ký giữa Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư và doanh nghiệp. Doanh nghiệp được thuê thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng có nghĩa vụ thực hiện đúng Hợp đồng đã ký kết và pháp luật có liên quan; trường hợp doanh nghiệp được thuê thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng không thực hiện đúng Hợp đồng đã ký kết thì xử lý theo quy định của pháp luật. Chi phí trả cho doanh nghiệp được thuê thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng được quy định như sau:

a) Uỷ ban nhân dân cấp tỉnh quy định mức chi phí tối đa trả cho từng loại dịch vụ thuê doanh nghiệp thực hiện;

b) Đối với các dự án, tiểu dự án có mức chi phí dịch vụ trả cho doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng tính theo mức do Uỷ ban nhân dân cấp tỉnh quy định tại điểm a khoản này dưới 500 triệu đồng/dự án, tiểu dự án thì Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư thỏa thuận với doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng để trình cơ quan có thẩm quyền phê duyệt phương án bồi thường, hỗ trợ và tái định cư quyết định mức chi phí dịch vụ trả cho doanh nghiệp nhưng tối đa không quá mức chi phí do Uỷ ban nhân dân cấp tỉnh quy định;

c) Đối với các dự án, tiểu dự án có mức chi phí dịch vụ trả cho doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng tính theo mức do Uỷ ban nhân dân cấp tỉnh quy định tại điểm a khoản này từ 500 triệu đồng trở lên/dự án, tiểu dự án thì phải tổ chức đấu thầu để lựa chọn doanh nghiệp cung cấp dịch vụ bồi thường, giải phóng mặt bằng. Việc đấu thầu để lựa chọn đơn vị cung cấp thực hiện theo quy định của pháp luật về đấu thầu;

d) Doanh nghiệp cung cấp dịch vụ bồi thường, giải phóng mặt bằng thực hiện các khoản nghĩa vụ tài chính với Nhà nước đối với phần chi phí dịch vụ được trả theo quy định của pháp luật.

Điều 6. Lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư

1. Việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư (trừ các trường hợp quy định tại khoản 2, khoản 3 Điều này) được thực hiện như sau:

a) Cùng với việc lập phương án bồi thường, hỗ trợ và tái định cư, Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư căn cứ vào nội dung chi và mức chi quy định tại Điều 4, Điều 5 Thông tư này và khối lượng công việc dự kiến phát sinh để lập dự toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư gửi Sở Tài chính thẩm định (đối với dự án, tiểu dự án do Uỷ ban nhân dân cấp tỉnh phê duyệt phương án bồi thường, hỗ trợ và tái định cư), gửi Phòng Tài chính - Kế hoạch thẩm định (đối với dự án, tiểu dự án do Uỷ ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh phê duyệt phương án bồi thường, hỗ trợ và tái định cư) để trình Uỷ ban nhân dân cùng cấp phê duyệt.

Trường hợp phải triển khai thực hiện ngay các công việc về bồi thường, hỗ trợ và tái định cư mà dự toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án chưa được phê duyệt, Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư được phép tạm ứng kinh phí từ chủ đầu tư dự án, tiểu dự án để chi cho các công việc phải thực hiện.

b) Sau khi dự toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư được duyệt, Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư chuyển một (01) bản cho chủ đầu tư dự án, tiểu dự án để phối hợp thực hiện.

Căn cứ dự toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư được duyệt; chủ đầu tư dự án, tiểu dự án chuyển toàn bộ kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án theo dự toán được duyệt cho Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư để chi cho các nội dung quy định tại Điều 4 Thông tư này.

c) Người đứng đầu Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm quản lý, sử dụng kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án theo đúng nội dung và mức chi trong dự toán được phê duyệt.

Trường hợp dự toán đã được phê duyệt nhưng không đủ để chi theo thực tế thì Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư lập dự toán kinh phí bổ sung, gửi cơ quan tài chính quy định tại điểm a khoản này thẩm định trình Uỷ ban nhân dân cùng cấp xem xét phê duyệt bổ sung dự toán; đồng thời thông báo cho chủ đầu tư dự án, tiểu dự án để phối hợp thực hiện.

Việc sử dụng, hạch toán khoản kinh phí này thực hiện theo quy định của pháp luật về quản lý, sử dụng ngân sách nhà nước.

d) Chậm nhất là 30 ngày, kể từ ngày hoàn thành công tác thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án, Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm báo cáo quyết toán toàn bộ khoản kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án đã được nhận và sử dụng với cơ quan tài chính quy định tại điểm a khoản này để phê duyệt quyết toán theo quy định của pháp luật về quản lý, sử dụng kinh phí ngân sách nhà nước. Trường hợp số chi thực tế theo quyết toán được duyệt ít hơn số kinh phí đã nhận thì phần chênh lệch được xử lý như sau:

- Đối với dự án, tiểu dự án do Tổ chức phát triển quỹ đất tổ chức thực hiện bồi thường, hỗ trợ và tái định cư mà Tổ chức phát triển quỹ đất đã được giao quyền tự chủ, tự chịu trách nhiệm theo quy định của Chính phủ thì phần chênh lệch được hạch toán kết quả hoạt động của đơn vị;

- Đối với dự án, tiểu dự án do Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện hoặc Tổ chức phát triển quỹ đất chưa được giao quyền tự chủ, tự chịu trách nhiệm theo quy định của Chính phủ tổ chức thực hiện bồi thường, hỗ trợ và tái định cư thì phần chênh lệch được chuyển trả chủ đầu tư và chủ đầu tư phải điều chỉnh quyết toán kinh phí tổ chức bồi thường, hỗ trợ và tái định cư theo số chi thực tế.

đ) Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm quản lý hồ sơ quyết toán gồm: bản quyết toán đã được phê duyệt và chứng từ liên quan đến báo cáo quyết toán kinh phí thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án.

2. Đối với trường hợp ứng vốn từ Quỹ phát triển đất hoặc từ Kho bạc nhà nước để tổ chức thực hiện bồi thường, hỗ trợ và tái định cư:

a) Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư căn cứ vào nội dung chi và mức chi quy định tại Điều 4, Điều 5 Thông tư này và khối lượng công việc dự kiến phát sinh để lập dự toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư gửi Sở Tài chính thẩm định, trình Uỷ ban nhân dân cấp tỉnh phê duyệt.

b) Căn cứ dự toán được Uỷ ban nhân dân cấp tỉnh phê duyệt, Quỹ phát triển đất, Kho bạc nhà nước có trách nhiệm chuyển vốn ứng, vốn tạm ứng cho Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư để chi cho các nội dung quy định tại Điều 4 Thông tư này.

c) Người đứng đầu Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm quản lý, sử dụng kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư theo đúng nội dung và mức chi trong dự toán được phê duyệt.

Trường hợp dự toán đã được phê duyệt nhưng không đủ để chi theo thực tế thì Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư lập dự toán kinh phí bổ sung, gửi Sở Tài chính thẩm định trình Uỷ ban nhân dân cấp tỉnh phê duyệt bổ sung; đồng thời thông báo cho Quỹ phát triển đất hoặc Kho bạc nhà nước để phối hợp thực hiện.

Việc sử dụng, hạch toán khoản kinh phí này thực hiện theo quy định của pháp luật về quản lý, sử dụng ngân sách nhà nước.

d) Việc quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư của dự án, tiểu dự án và xử lý trường hợp số chi thực tế theo quyết toán được duyệt ít hơn số kinh phí đã nhận thực hiện theo quy định tại điểm d khoản 1 Điều này. Riêng đối với dự án, tiểu dự án do Hội đồng bồi thường, hỗ trợ và tái định cư cấp huyện hoặc Tổ chức phát triển quỹ đất chưa được giao quyền tự chủ, tự chịu trách nhiệm theo quy định của Chính phủ tổ chức thực hiện bồi thường, hỗ trợ và tái định cư thì phần chênh lệch giữa số chi thực tế theo quyết toán được duyệt và số kinh phí đã nhận được hoàn trả Quỹ phát triển đất, Kho bạc nhà nước theo quy định.

đ) Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm hoàn trả phần vốn ứng và phí ứng vốn cho Quỹ phát triển đất hoặc Kho bạc nhà nước theo quy định.

e) Việc quản lý hồ sơ quyết toán thực hiện theo quy định tại điểm đ khoản 1 Điều này.

3. Trường hợp thuê doanh nghiệp thực hiện các dịch vụ về bồi thường, giải phóng mặt bằng thì căn cứ dự toán được cấp có thẩm quyền phê duyệt và tiến độ thực hiện, Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư chuyển kinh phí cho doanh nghiệp để thực hiện các nội dung công việc thuê dịch vụ theo đúng dự toán chi đã được phê duyệt và hợp đồng đã ký kết.

4. Tổ chức được giao thực hiện bồi thường, hỗ trợ và tái định cư có trách nhiệm lập dự toán và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư theo đúng quy định tại khoản 1, khoản 2 Điều này. Đối với các chi phí thuê dịch vụ được quyết toán theo số tiền đã chi trả cho doanh nghiệp trên cơ sở dự toán được duyệt và hợp đồng đã ký kết để thanh lý hợp đồng.

Điều 7. Xử lý trường hợp Uỷ ban nhân dân cấp tỉnh giao thêm nhiệm vụ cho Tổ chức phát triển quỹ đất

Trường hợp Uỷ ban nhân dân cấp tỉnh giao thêm nhiệm vụ (ngoài nhiệm vụ tổ chức thực hiện bồi thường, hỗ trợ và tái định cư) cho Tổ chức phát triển quỹ đất thì Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định nội dung chi, mức chi cụ thể đối với các khoản chi từ ngân sách nhà nước theo quy định của pháp luật về ngân sách nhà nước; các khoản chi khác thực hiện theo cơ chế tài chính của Tổ chức phát triển quỹ đất quy định tại Thông tư liên tịch số 01/2010/TTLT-BTNMT-BNV-BTC ngày 08/01/2010 của Bộ Tài nguyên và Môi trường, Bộ Nội vụ và Bộ Tài chính hướng dẫn chức năng, nhiệm vụ, quyền hạn, cơ cấu tổ chức và cơ chế tài chính của Tổ chức phát triển quỹ đất.

Điều 8. Xử lý trường hợp các dự án, tiểu dự án bồi thường, hỗ trợ và tái định cư đang thực hiện dở dang tại thời điểm Thông tư này có hiệu lực thi hành

Đối với những dự án, tiểu dự án, hạng mục đã phê duyệt phương án bồi thường, hỗ trợ và tái định cư hoặc đang thực hiện chi trả bồi thường, hỗ trợ và tái định cư theo phương án đã được phê duyệt trước khi Thông tư này có hiệu lực thi hành thì việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất được thực hiện theo các quy định trước đây, không áp dụng hoặc điều chỉnh theo quy định của Thông tư này.

Điều 9. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 6 năm 2010.

2. Bãi bỏ các văn bản sau đây của Bộ Tài chính:

a) Thông tư số 116/2004/TT-BTC ngày 07/12/2004 hướng dẫn thực hiện Nghị định số 197/2004/NĐ-CP ngày 03/12/2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất;

b) Thông tư số 69/2006/TT-BTC ngày 02/8/2006 sửa đổi, bổ sung Thông tư số 116/2004/TT-BTC ngày 07/12/2004;

c) Thông tư số 126/2007/TT-BTC ngày 30/10/2007 hướng dẫn việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư đối với dự án xây dựng công trình giao thông trên địa bàn các đơn vị hành chính thuộc vùng khó khăn.

3. Trong quá trình thực hiện Thông tư này, nếu phát sinh vướng mắc, đề nghị các cơ quan, tổ chức, đơn vị phản ánh kịp thời cho Bộ Tài chính để phối hợp giải quyết./.

Nơi nhận: | KT.BỘ TRƯỞNG
- Ban Bí thư Trung ương Đảng; - Thủ tướng, các Phó Thủ tướng Chính phủ; - Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ; - HĐND, UBND các tỉnh, thành phố trực thuộc TW; - Văn phòng Trung ương và các Ban của Đảng; - Văn phòng Quốc hội; - Văn phòng Chủ tịch nước; - VPBCĐ TW về phòng, chống tham nhũng; - Viện Kiểm sát nhân dân tối cao; - Toà án nhân dân tối cao; - Kiểm toán Nhà nước; - Cơ quan trung ương của các đoàn thể; - Sở Tài chính các tỉnh, TP trực thuộc TW; - Kho bạc Nhà nước các tỉnh, TP trực thuộc TW; - Công báo; - Cổng thông tin điện tử Chính phủ; - Website Bộ Tài chính; - Cục Kiểm tra văn bản (Bộ Tư pháp); - Các đơn vị thuộc Bộ Tài chính; - Lưu: VT, QLCS. | THỨ TRƯỞNG (đã ký) Nguyễn Hữu Chí


TT 2010 - 79 Xu ly tai chinh khi chuyen thanh Cty TNHH MTV NN

BỘ TÀI CHÍNH

----------

Số: 79/2010/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------------------

Hà Nội, ngày 24 tháng 5 năm 2010

THÔNG TƯ

Thông tư 79/2010/TT-BTC ngày 24/5/2010 hướng dẫn

xử lý tài chính khi chuyển đổi công ty nhà nước

thành công ty trách nhiệm hữu hạn một thành viên

--------------------

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ về quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 25/2010/NĐ-CP ngày 19/3/2010 của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên và tổ chức quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu, Bộ Tài chính hướng dẫn xử lý tài chính khi chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên như sau:

I. PHẠM VI, ĐỐI TƯỢNG ÁP DỤNG

Điều 1. Thông tư này quy định về việc xử lý tài chính áp dụng đối với các đối tượng quy định tại Điều 7 Nghị định số 25/2010/NĐ-CP ngày 19/3/2010 của Chính phủ chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên hoạt động theo Luật Doanh nghiệp (sau đây gọi chung là doanh nghiệp).

Điều 2. Các đối tượng chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên (gọi chung là công ty TNHH) phải đáp ứng các điều kiện quy định tại Điều 8 Nghị định số 25/2010/NĐ-CP ngày 19/3/2010 của Chính phủ và được cơ quan có thẩm quyền quyết định chuyển đổi theo quy định tại Điều 11 Nghị định số 25/2010/NĐ-CP ngày 19/3/2010 của Chính phủ bao gồm:

- Công ty nhà nước độc lập;

- Công ty nhà nước là công ty mẹ tập đoàn kinh tế nhà nước; công ty mẹ trong tổng công ty nhà nước; công ty mẹ trong tổng công ty thuộc tập đoàn kinh tế nhà nước; công ty mẹ trong mô hình công ty mẹ - công ty con (gọi chung là công ty mẹ);

- Công ty thành viên hạch toán độc lập của tổng công ty nhà nước, tập đoàn kinh tế nhà nước;

- Đơn vị thành viên hạch toán phụ thuộc tổng công ty nhà nước, công ty mẹ của tập đoàn kinh tế nhà nước, công ty mẹ của tổng công ty nhà nước;

- Công ty nông nghiệp, công ty lâm nghiệp, nông trường quốc doanh, lâm trường quốc doanh.

II. QUY ĐỊNH VỀ VIỆC XỬ LÝ TÀI CHÍNH KHI

CHUYỂN ĐỔI CÔNG TY NHÀ NƯỚC THÀNH CÔNG TY TNHH

Điều 3. Các doanh nghiệp thuộc đối tượng chuyển đổi thành công ty TNHH có trách nhiệm kiểm kê tài sản, các nguồn vốn và quỹ hiện có, lập báo cáo tài chính (báo cáo tài chính hợp nhất đối với công ty mẹ) tại thời điểm 31/12/2009 (theo quy định tại tiết a điểm 1 công văn số 570/TTg-ĐMDN ngày 9/4/2010 của Thủ tướng Chính phủ về việc triển khai thực hiện Nghị định số 25/2010/NĐ-CP) để xây dựng đề án chuyển đổi và ghi vào quyết định chuyển đổi. Cụ thể:

1. Kiểm kê, phân loại, xác định số lượng tài sản hiện có tại doanh nghiệp (bao gồm tài sản ngắn hạn và tài sản dài hạn, tài sản đi thuê, cho thuê, mượn, nhận giữ hộ, nhận ký gửi, nhận góp vốn liên doanh, liên kết), đối chiếu với số liệu ghi sổ kế toán để xác định số thừa, thiếu, tài sản thuộc quyền quản lý, sử dụng; tài sản không thuộc quyền quản lý, sử dụng; xác định rõ nguyên nhân, trách nhiệm của những người có liên quan và đề xuất hướng xử lý đối với tài sản thừa, thiếu; tài sản không thuộc quyền quản lý, sử dụng. Đánh giá thực trạng và phân loại tài sản có nhu cầu sử dụng, tài sản không có nhu cầu sử dụng, tài sản ứ đọng chờ thanh lý để kiến nghị biện pháp xử lý đối với từng loại tài sản.

2. Kiểm kê và đối chiếu các khoản công nợ phải thu, phải trả, các nguồn vốn, quỹ, số dư các tài khoản tại ngân hàng,…đánh giá, phân loại nợ theo quy định hiện hành:

a. Đối với nợ phải thu: Phải xác định rõ nợ sẽ thu hồi được, nợ khó đòi và nợ không có khả năng thu hồi. Trong đó, phân tích nguyên nhân, xác định trách nhiệm của cá nhân và tập thể đối với từng khoản nợ khó đòi, nợ không có khả năng thu hồi và kiến nghị biện pháp xử lý.

b. Đối với nợ phải trả: Phải lập danh sách chủ nợ và xác định từng khoản nợ phải trả. Trong đó phân tích rõ các khoản nợ trong hạn, nợ quá hạn, nợ gốc, nợ lãi, nợ phải trả không còn đối tượng trả, trách nhiệm của cá nhân và tập thể đối với từng khoản nợ quá hạn để kiến nghị giải pháp xử lý.

Điều 4. Căn cứ kết quả kiểm kê, phân loại tài sản, vốn và số liệu trong báo cáo tài chính, công ty lập phương án xử lý những vấn đề tài chính (trong phương án chuyển đổi) để báo cáo cấp có thẩm quyền phê duyệt. Sau khi phương án chuyển đổi (trong đó có phương án xử lý tài chính) được phê duyệt, công ty chủ động thực hiện việc xử lý những vấn đề về tài chính theo quy định dưới đây, đồng thời lập lại báo cáo tài chính tại thời điểm 31/12/2009 (sau khi đã xử lý tài chính):

1. Đối với tài sản:

a. Tài sản không có nhu cầu sử dụng, tài sản ứ đọng chờ thanh lý: Công ty được nhượng bán, thanh lý theo quy định hiện hành đối với công ty nhà nước. Chênh lệch giữa số tiền thu được từ nhượng bán, thanh lý với giá trị còn lại của tài sản và chi phí thanh lý, nhượng bán được hạch toán vào thu nhập công ty.

b. Đối với tài sản thuê, mượn, nhận giữ hộ, nhận ký gửi, nhận góp vốn liên doanh, liên kết: Tùy theo nhu cầu mà công ty thống nhất với người có tài sản cho thuê, cho mượn, gửi giữ hộ, ký gửi, góp vốn liên doanh, liên kết để tiếp tục kế thừa hoặc thanh lý các hợp đồng trước khi chuyển đổi.

c. Đối với tài sản hình thành từ quỹ khen thưởng, phúc lợi phục vụ lợi ích tập thể của cán bộ công nhân viên trong công ty, công ty nhà nước được chuyển giao cho công ty TNHH quản lý, sử dụng để phục vụ tập thể người lao động trong công ty. Trường hợp tài sản hình thành từ quỹ khen thưởng, phúc lợi nhưng phục vụ sản xuất kinh doanh, công ty TNHH tiếp tục quản lý, sử dụng, trích khấu hao để hoàn trả quỹ khen thưởng, phúc lợi.

d. Đất rừng và các tài sản trên đất rừng được chuyển giao nguyên trạng sang công ty TNHH theo giá trị trên sổ sách kế toán.

đ. Chênh lệch tài sản kiểm kê: Doanh nghiệp phải xác định rõ nguyên nhân thừa thiếu và xử lý như sau:

- Đối với tài sản dôi thừa nếu không xác định được nguyên nhân và chủ sở hữu: Doanh nghiệp hạch toán tăng vốn của chủ sở hữu (mã số 411 bảng cân đối kế toán quy định tại Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính) tương ứng với giá trị thực tế của tài sản dôi thừa.

- Đối với tài sản hao hụt, mất mát, tổn thất: Doanh nghiệp phải xác định rõ nguyên nhân, trách nhiệm của tập thể, cá nhân và yêu cầu đương sự bồi thường theo quy định của pháp luật. Khoản chênh lệch giữa giá trị còn lại của tài sản theo sổ kế toán với tiền bồi thường của cá nhân, tập thể có liên quan, tổ chức bảo hiểm (nếu có) được bù đắp bằng quỹ dự phòng tài chính; nếu thiếu thì hạch toán vào chi phí sản xuất, kinh doanh của doanh nghiệp.

2. Đối với các khoản nợ phải thu, phải trả:

a. Đối với các khoản nợ phải thu: Công ty TNHH có trách nhiệm tiếp nhận các khoản nợ phải thu của doanh nghiệp, thu hồi các khoản nợ đến hạn trước khi chuyển đổi, thực hiện quản lý nợ phải thu theo quy định hiện hành của nhà nước.

Đối với khoản nợ phải thu không có khả năng thu hồi (bao gồm các khoản nợ đã quy định tại Thông tư số 228/2009/TT-BTC ngày 7/12/2009 của Bộ Tài chính hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ phải thu khó đòi và bảo hành sản phẩm, hàng hóa, công trình xây lắp tại doanh nghiệp), công ty sử dụng khoản dự phòng nợ phải thu khó đòi và quỹ dự phòng tài chính để bù đắp sau khi trừ tiền bồi thường của cá nhân, tập thể có liên quan. Nếu các khoản dự phòng nợ phải thu khó đòi và quỹ dự phòng tài chính không đủ bù đắp thì phần chênh lệch thiếu hạch toán vào chi phí quản lý của doanh nghiệp. Thủ tục và quy trình xử lý nợ phải thu không có khả năng thu hồi doanh nghiệp thực hiện theo Thông tư số 228/2009/TT-BTC ngày 7/12/2009 của Bộ Tài chính.

b. Đối với các khoản nợ phải trả: Công ty TNHH có trách nhiệm kế thừa và thanh toán các khoản nợ phải trả cho các chủ nợ theo cam kết, kể cả nợ thuế và các khoản nợ ngân sách, nợ cán bộ công nhân viên, thanh toán các khoản nợ đến hạn.

Các khoản nợ phải trả nhưng không còn đối tượng trả thì công ty hạch toán tăng vốn chủ sở hữu (mã số 411 bảng cân đối kế toán quy định tại Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính).

3. Các khoản dự phòng giảm giá hàng tồn kho, dự phòng tổn thất các khoản đầu tư tài chính, dự phòng nợ phải thu khó đòi, quỹ dự phòng tài chính, dự phòng trợ cấp mất việc làm, sau khi đã xử lý để bù đắp các khoản tổn thất tài sản, nợ phải thu không thu hồi được nếu vẫn còn số dư thì doanh nghiệp được chuyển số dư sang cho công ty TNHH để tiếp tục sử dụng.

4. Đối với trường hợp các doanh nghiệp chuyển đổi là đơn vị thành viên hạch toán phụ thuộc tổng công ty nhà nước, công ty mẹ của tập đoàn kinh tế nhà nước, công ty mẹ của tổng công ty nhà nước, nghiêm cấm các hành vi lợi dụng thẩm quyền của đại diện chủ sở hữu doanh nghiệp để xử lý những vấn đề tồn tại tài chính chung cho cả công ty nhà nước khi chuyển đổi đơn vị thành viên hạch toán phụ thuộc.

Điều 5. Đối với các doanh nghiệp chuyển đổi đáp ứng đủ điều kiện quy định tại tiết a khoản 1 Điều 8 Nghị định số 25/2010/NĐ-CP nhưng không còn vốn nhà nước (âm vốn chủ sở hữu), doanh nghiệp chuyển đổi lập phương án trình cơ quan quyết định chuyển đổi quy định tại Điều 11 Nghị định số 25/2010/NĐ-CP để báo cáo Thủ tướng Chính phủ quyết định; nếu doanh nghiệp không được bổ sung vốn thì chuyển sang thực hiện các hình thức chuyển đổi sở hữu doanh nghiệp theo quy định tại Điều 80 Luật Doanh nghiệp nhà nước.

Điều 6. Đối với doanh nghiệp thuộc diện cổ phần hoá nhưng chưa triển khai thực hiện cổ phần hoá hoặc đang thực hiện theo trình tự, thủ tục chuyển đổi doanh nghiệp thành công ty cổ phần nhưng đến ngày 1/7/2010 chưa có quyết định xác định giá trị doanh nghiệp của cấp có thẩm quyền thì khi chuyển đổi sang công ty TNHH không phải lập phương án và thực hiện xử lý tài sản, tài chính, sắp xếp lại lao động, sử dụng đất theo quy định tại tiết d khoản 4 Điều 9 Nghị định số 25/2010/NĐ-CP.

Điều 7. Thời điểm chính thức chuyển đổi của công ty nhà nước thành công ty TNHH là thời điểm công ty được cấp giấy chứng nhận đăng ký kinh doanh là công ty TNHH.

1. Trong thời hạn 30 ngày kể từ ngày được cấp giấy chứng nhận đăng ký kinh doanh là công ty TNHH, công ty phải lập báo cáo tài chính tại thời điểm chính thức chuyển đổi để trình cấp có thẩm quyền phê duyệt. Sau khi cấp có thẩm quyền phê duyệt, báo cáo tài chính này là cơ sở để bàn giao cho công ty TNHH. Báo cáo tài chính tại thời điểm chính thức chuyển đổi phải được kiểm toán theo quy định hiện hành.

2. Việc phân phối lợi nhuận tính đến thời điểm doanh nghiệp chính thức chuyển đổi thành công ty TNHH thực hiện theo quy định tại Thông tư số 155/2009/TT-BTC ngày 31/7/2009 của Bộ Tài chính hướng dẫn chế độ phân phối lợi nhuận của công ty nhà nước theo quy định tại Nghị định số 09/2009/NĐ-CP ngày 05/2/2009 của Chính phủ.

3. Thẩm quyền phê duyệt báo cáo tài chính của công ty tại thời điểm chính thức chuyển đổi:

a. Đại diện chủ sở hữu hoặc Thủ trưởng cơ quan được Thủ tướng Chính phủ ủy quyền phê duyệt đối với công ty mẹ của tập đoàn kinh tế nhà nước, công ty mẹ của tổng công ty nhà nước, công ty nhà nước quy mô lớn, quan trọng do Thủ tướng Chính phủ quyết định thành lập.

b. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ đối với công ty nhà nước thuộc các Bộ, ngành Trung ương.

c. Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương đối với các công ty nhà nước do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập.

d. Người đứng đầu tổ chức chính trị, tổ chức chính trị - xã hội đối với các doanh nghiệp do tổ chức chính trị, tổ chức chính trị - xã hội quản lý.

đ. Hội đồng quản trị hoặc Tổng Giám đốc công ty mẹ các Tập đoàn kinh tế nhà nước, Tổng công ty nhà nước (nếu Tập đoàn, Tổng công ty không có Hội đồng quản trị) đối với công ty thành viên hạch toán độc lập của tập đoàn kinh tế nhà nước, tổng công ty nhà nước, đơn vị thành viên hạch toán phụ thuộc của tổng công ty nhà nước.

e. Hội đồng quản trị hoặc Tổng Giám đốc công ty mẹ của Tập đoàn kinh tế nhà nước, công ty mẹ của Tổng công ty nhà nước (nếu công ty mẹ của Tập đoàn, Tổng công ty không có Hội đồng quản trị) đối với đơn vị thành viên hạch toán phụ thuộc công ty mẹ của tập đoàn kinh tế nhà nước, công ty mẹ của tổng công ty nhà nước.

Điều 8. Xác định vốn điều lệ.

1. Vốn điều lệ của công ty TNHH được xác định theo quy định tại Điều 14 Nghị định số 25/2010/NĐ-CP của Chính phủ.

Vốn chủ sở hữu thực có để xác định vốn điều lệ của công ty TNHH được xác định trên cơ sở báo cáo tài chính tại thời điểm 31/12/2009 (sau khi xử lý tài chính) bằng mã số 410 bảng cân đối kế toán quy định tại Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính.

2. Đối với công ty TNHH được chuyển đổi từ đơn vị hạch toán phụ thuộc của tổng công ty nhà nước, công ty mẹ của tập đoàn kinh tế nhà nước, công ty mẹ của tổng công ty nhà nước, vốn điều lệ được xác định trong phương án chuyển đổi cần đảm bảo cho công ty hoạt động bình thường theo quy mô, công suất thiết kế. Chủ sở hữu quy định tại khoản 3 Điều 3 Nghị định số 25/2010/NĐ-CP có trách nhiệm đầu tư đủ vốn cho doanh nghiệp theo phương án xác định vốn điều lệ trước thời điểm doanh nghiệp chính thức chuyển đổi thành công ty TNHH.

3. Đối với các ngành, nghề kinh doanh mà pháp luật quy định phải có vốn pháp định thì vốn điều lệ của công ty TNHH không được thấp hơn vốn pháp định.

Điều 9. Công ty nhà nước bàn giao cho công ty TNHH toàn bộ tài sản, vốn, quỹ, công nợ có đến thời điểm chuyển đổi và báo cáo tài chính đã được cơ quan có thẩm quyền phê duyệt cùng các hồ sơ tài liệu liên quan. Việc giao, nhận từ công ty nhà nước sang công ty TNHH phải có biên bản ký kết giữa đại diện chủ sở hữu công ty nhà nước và chủ sở hữu công ty TNHH được quy định tại Điều 3 Nghị định số 25/2010/NĐ-CP của Chính phủ làm căn cứ để quản lý, theo dõi, kiểm tra, giám sát.

Những tài sản không cần dùng, ứ đọng, chờ thanh lý được xác định trong phương án chuyển đổi, doanh nghiệp chưa xử lý xong được chuyển sang công ty TNHH tiếp tục xử lý.

Tất cả các tài sản của doanh nghiệp khi thực hiện chuyển đổi đều phải được tính bằng giá trị.

Điều 10. Chi phí thực hiện chuyển đổi:

1. Chi phí thực hiện chuyển đổi là các khoản chi liên quan đến việc chuyển đổi công ty nhà nước thành công ty TNHH từ thời điểm công ty được quyết định chuyển đổi đến thời điểm bàn giao giữa công ty nhà nước và công ty TNHH. Chi phí thực hiện chuyển đổi bao gồm:

- Chi phí cho việc tập huấn nghiệp vụ trong nước về chuyển đổi công ty TNHH;

- Chi phí kiểm kê, phân loại, xác định thực trạng tài sản, vốn, công nợ…;

- Chi phí lập phương án chuyển đổi, xây dựng Điều lệ tổ chức và hoạt động của công ty TNHH;

- Các chi phí khác có liên quan đến chuyển đổi thành công ty TNHH.

2. Các chi phí liên quan đến việc chuyển đổi công ty phải có chứng từ hợp lý, hợp lệ theo quy định của nhà nước do Tổng Giám đốc (Giám đốc) công ty chuyển đổi ký duyệt và chịu trách nhiệm. Chi phí thực hiện chuyển đổi được hạch toán giảm vốn chủ sở hữu (mã số 411 bảng cân đối kế toán quy định tại Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính) của công ty TNHH. Mức chi cụ thể do đại diện chủ sở hữu công ty quyết định và chịu trách nhiệm theo nguyên tắc tiết kiệm và hiệu quả phù hợp với quy mô của công ty chuyển đổi. Đối với công ty chuyển đổi có tổng giá trị tài sản dưới 50 tỷ đồng được chi tối đa không quá 50 triệu đồng; đối với công ty chuyển đổi có tổng giá trị tài sản từ 50 tỷ đồng đến 100 tỷ đồng được chi không quá 100 triệu đồng; đối với công ty chuyển đổi có tổng giá trị tài sản trên 100 tỷ đồng được chi không quá 150 triệu đồng.

Trường hợp đặc biệt, doanh nghiệp chuyển đổi có quy mô lớn, phức tạp, chi phí cần thiết cho quá trình chuyển đổi vượt mức khống chế tối đa thì cơ quan quyết định chuyển đổi chủ động xem xét, quyết định nhưng không quá 200 triệu đồng.

III. TỔ CHỨC THỰC HIỆN

Điều 11. Thông tư này có hiệu lực thi hành kể từ ngày Nghị định số 25/2010/NĐ-CP có hiệu lực thi hành và thay thế Thông tư số 25/2007/TT-BTC ngày 2/4/2007 của Bộ Tài chính hướng dẫn xử lý tài chính khi chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên.

Doanh nghiệp của các tổ chức chính trị, tổ chức chính trị - xã hội đang hoạt động theo Luật doanh nghiệp nhà nước khi thực hiện chuyển đổi sang công ty TNHH, việc xử lý về tài chính được áp dụng theo hướng dẫn tại Thông tư này.

Các Bộ, Ủy ban nhân dân cấp tỉnh được vận dụng các quy định của Thông tư này để chuyển các đơn vị sự nghiệp có thu không thuộc diện chuyển thành doanh nghiệp khoa học và công nghệ thành công ty trách nhiệm hữu hạn một thành viên sau khi được Thủ tướng Chính phủ phê duyệt.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các Bộ, ngành, các địa phương, các doanh nghiệp phản ánh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn giải quyết./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- Cơ quan Trung ương của các đoàn thể;

- Sở Tài chính, Cục Thuế các tỉnh, thành phố trực thuộc Trung ương;

- Các Tập đoàn kinh tế nhà nước;

- Tổng công ty nhà nước;

- Văn phòng Ban chỉ đạo Trung ương về phòng, chống tham nhũng;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Công báo;

- Website Chính phủ;

- Các đơn vị thuộc Bộ Tài chính;

- Website Bộ Tài chính;

- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Trần Văn Hiếu


TT 2010 - 87 xu ly TS khi du an von NN ket thuc

BỘ TÀI CHÍNH

----------

Số: 87/2010/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------------------------

Hà Nội, ngày 15 tháng 6 năm 2010

THÔNG TƯ

Quy định việc quản lý và xử lý tài sản của các dự án

sử dụng vốn nhà nước khi dự án kết thúc

------------------------

Căn cứ Luật Ngân sách Nhà nước ngày 16 tháng 12 năm 2002;

Căn cứ Luật Quản lý, sử dụng tài sản nhà nước ngày 03 tháng 6 năm 2008;

Căn cứ Nghị định số 52/2009/NĐ-CP ngày 03 tháng 6 năm 2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Quản lý, sử dụng tài sản nhà nước;

Căn cứ Nghị định số 137/2006/NĐ-CP ngày 14 tháng 11 năm 2006 của Chính phủ quy định việc phân cấp quản lý nhà nước đối với tài sản nhà nước tại cơ quan hành chính, đơn vị sự nghiệp công lập, tài sản được xác lập quyền sở hữu của Nhà nước;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Chỉ thị số 17/2007/CT-TTg ngày 25 tháng 7 năm 2007 của Thủ tướng Chính phủ về việc tăng cường quản lý tài sản của các Ban quản lý dự án sử dụng vốn nhà nước;

Bộ Tài chính quy định việc quản lý và xử lý tài sản của các dự án sử dụng vốn nhà nước khi dự án kết thúc như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định việc quản lý và xử lý tài sản thuộc các chương trình, đề án, dự án (sau đây gọi chung là dự án) sử dụng vốn nhà nước, bao gồm cả các dự án sử dụng nguồn hỗ trợ phát triển chính thức (ODA) và nguồn viện trợ phi chính phủ nước ngoài thuộc nguồn thu ngân sách nhà nước khi dự án kết thúc.

Thông tư này không áp dụng đối với dự án của các tổ chức kinh tế được ngân sách nhà nước hỗ trợ vốn, tài sản viện trợ phi dự án.

2. Trường hợp dự án chưa kết thúc nhưng cần phải xử lý các tài sản phục vụ hoạt động của dự án không còn sử dụng được hoặc không cần sử dụng trong quá trình thực hiện dự án cũng được thực hiện theo quy định tại Thông tư này.

3. Trường hợp trong các văn kiện cụ thể về ODA hoặc viện trợ phi chính phủ nước ngoài có quy định khác về xử lý tài sản của dự án khi dự án kết thúc thì thực hiện theo quy định tại văn kiện đó.

4. Trường hợp Ban quản lý dự án được giao quản lý nhiều dự án, hoạt động theo mô hình đơn vị sự nghiệp hoặc doanh nghiệp, việc quản lý và xử lý đối với tài sản phục vụ công tác chung của Ban quản lý dự án thực hiện theo quy định về quản lý, sử dụng tài sản nhà nước tại đơn vị sự nghiệp công lập hoặc doanh nghiệp; việc quản lý và xử lý đối với tài sản phục vụ hoạt động riêng của từng dự án thực hiện theo quy định tại Thông tư này.

Điều 2. Đối tượng điều chỉnh

1. Tài sản phục vụ hoạt động của dự án khi dự án kết thúc (bao gồm cả dự án kết thúc từng phần hoặc theo từng giai đoạn thực hiện của dự án) bao gồm:

a) Trụ sở làm việc và các tài sản khác gắn liền với đất, bao gồm cả phần diện tích đất được giao để phục vụ công tác thi công của dự án;

b) Phương tiện vận tải;

c) Máy móc, trang thiết bị làm việc và các tài sản khác phục vụ hoạt động của dự án.

2. Tài sản phục vụ hoạt động của các chuyên gia nước ngoài, các nhà thầu tư vấn, giám sát, thi công thực hiện các dự án sử dụng vốn ODA và nguồn viện trợ phi chính phủ nước ngoài khi dự án kết thúc, các chuyên gia, nhà thầu chuyển giao tài sản cho phía Việt Nam (gọi chung là tài sản do phía nước ngoài chuyển giao cho Chính phủ Việt Nam).

3. Vật tư thu hồi từ việc tháo dỡ các công trình kết cấu hạ tầng phục vụ lợi ích công cộng, lợi ích quốc gia (sau đây gọi tắt là công trình kết cấu hạ tầng) cũ, khi xây dựng công trình kết cấu hạ tầng mới.

Chương II

XỬ LÝ TÀI SẢN PHỤC VỤ HOẠT ĐỘNG CỦA DỰ ÁN

Điều 3. Bảo quản tài sản

1. Khi dự án kết thúc, chủ đầu tư, chủ dự án hoặc Ban quản lý dự án (sau đây gọi chung là Ban quản lý dự án) có trách nhiệm bảo quản tài sản và hồ sơ của tài sản theo nguyên trạng cho đến khi bàn giao cho cơ quan, tổ chức, đơn vị, dự án được tiếp nhận hoặc hoàn thành việc bán, thanh lý tài sản theo quyết định của cấp có thẩm quyền.

Trường hợp dự án đã kết thúc và Ban quản lý dự án đã giải thể nhưng chưa xử lý xong tài sản thì cơ quan chủ quản dự án có trách nhiệm bảo quản tài sản, hồ sơ tài sản và thực hiện các nhiệm vụ khác của Ban quản lý dự án quy định tại Thông tư này.

2. Nghiêm cấm việc tháo dỡ, thay đổi kết cấu, phụ tùng, linh kiện của tài sản; cho thuê, cho mượn tài sản hoặc tự ý sử dụng tài sản khi chưa có quyết định của cơ quan nhà nước có thẩm quyền.

Điều 4. Hình thức xử lý tài sản

Tài sản phục vụ hoạt động của dự án khi dự án kết thúc được xử lý theo các hình thức sau đây:

1. Điều chuyển cho các cơ quan nhà nước, đơn vị sự nghiệp công lập, đơn vị vũ trang nhân dân, tổ chức chính trị, tổ chức chính trị - xã hội (sau đây gọi chung là cơ quan, tổ chức, đơn vị) có nhu cầu sử dụng tài sản mà còn thiếu tài sản so với tiêu chuẩn, định mức sử dụng tài sản do cơ quan nhà nước có thẩm quyền quy định; điều chuyển để phục vụ hoạt động của các dự án khác.

2. Thanh lý đối với các tài sản đã vượt quá thời gian sử dụng theo chế độ mà không thể tiếp tục sử dụng; tài sản bị hư hỏng không thể sử dụng được hoặc việc sửa chữa không có hiệu quả; trụ sở làm việc hoặc tài sản khác gắn liền với đất phải phá dỡ theo quyết định của cơ quan nhà nước có thẩm quyền và các trường hợp được thanh lý khác theo quy định của pháp luật.

3. Bán đối với các tài sản không xử lý theo hình thức điều chuyển hoặc thanh lý quy định tại khoản 1 và khoản 2 Điều này. Việc bán tài sản được thực hiện thông qua phương thức đấu giá công khai theo quy định của pháp luật, trừ các trường hợp sau đây được phép bán chỉ định:

a) Tổ chức hoặc cá nhân đăng ký mua tài sản trên đất, nhận chuyển nhượng quyền sử dụng đất để sử dụng cho mục đích xã hội hoá thuộc lĩnh vực giáo dục, dạy nghề, y tế, văn hoá, thể dục thể thao, môi trường phù hợp với quy hoạch được duyệt. Nếu có từ hai tổ chức, cá nhân đăng ký mua tài sản trên đất, nhận chuyển nhượng quyền sử dụng đất cho mục đích xã hội hoá thuộc các lĩnh vực nêu trên thì thực hiện đấu giá giữa các đối tượng tham gia đăng ký;

b) Trường hợp đã hết thời hạn đăng ký tham gia đấu giá tài sản mà chỉ có một tổ chức hoặc cá nhân đăng ký mua tài sản và trả giá ít nhất bằng giá khởi điểm;

c) Trường hợp giá trị tài sản theo đánh giá lại dưới 50 triệu đồng/01 đơn vị tài sản.

4. Đối với diện tích đất được giao (hoặc tạm giao) để phục vụ công tác thi công dự án, sau khi hoàn thành thi công dự án, Ban quản lý dự án có trách nhiệm trả lại Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) để xử lý theo quy định của pháp luật về đất đai.

Điều 5. Thẩm quyền xử lý tài sản của các dự án thuộc trung ương quản lý

1. Bộ trưởng Bộ Tài chính quyết định:

a) Bán trụ sở làm việc và các tài sản khác gắn liền với đất theo đề nghị của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương (sau đây gọi chung là Bộ trưởng, Thủ trưởng cơ quan trung ương);

b) Điều chuyển tài sản giữa các Bộ, cơ quan trung ương hoặc giữa cơ quan, tổ chức, đơn vị, dự án thuộc trung ương quản lý với cơ quan, tổ chức, đơn vị, dự án thuộc địa phương quản lý theo đề nghị của Bộ trưởng, Thủ trưởng cơ quan trung ương và Chủ tịch Uỷ ban nhân dân cấp tỉnh có liên quan.

2. Bộ trưởng, Thủ trưởng cơ quan trung ương quyết định:

a) Điều chuyển tài sản cho các cơ quan, tổ chức, đơn vị thuộc phạm vi quản lý;

b) Điều chuyển tài sản để phục vụ hoạt động của các dự án khác thuộc phạm vi quản lý của Bộ, cơ quan trung ương;

c) Bán tài sản không thuộc phạm vi điểm a khoản 1 Điều này;

d) Thanh lý tài sản.

Việc quyết định điều chuyển tài sản là trụ sở làm việc và tài sản khác gắn liền với đất; quyết định điều chuyển, bán, thanh lý xe ô tô các loại quy định tại khoản này được thực hiện sau khi có ý kiến thống nhất bằng văn bản của Bộ Tài chính.

Điều 6. Thẩm quyền xử lý tài sản của các dự án thuộc địa phương quản lý

1. Bộ trưởng Bộ Tài chính quyết định điều chuyển tài sản của các dự án thuộc địa phương quản lý cho cơ quan, tổ chức, đơn vị, dự án thuộc trung ương quản lý hoặc giữa các tỉnh, thành phố trực thuộc trung ương theo đề nghị của Bộ trưởng, Thủ trưởng cơ quan trung ương, Chủ tịch Uỷ ban nhân dân cấp tỉnh có liên quan.

2. Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định điều chuyển tài sản trong phạm vi tỉnh, thành phố trực thuộc trung ương, bán, thanh lý tài sản là trụ sở làm việc, tài sản khác gắn liền với đất, phương tiện vận tải theo đề nghị của Giám đốc Sở Tài chính và Thủ trưởng các cơ quan liên quan; quyết định hoặc phân cấp thẩm quyền quyết định điều chuyển, bán, thanh lý đối với những tài sản còn lại.

Điều 7. Trình tự xử lý tài sản

1. Trong thời hạn 15 ngày, kể từ ngày dự án kết thúc, Ban quản lý dự án có trách nhiệm kiểm kê các tài sản phục vụ hoạt động của dự án theo Biên bản kiểm kê tài sản (Mẫu số 01/TSDA ban hành kèm theo Thông tư này) gửi Bộ, cơ quan trung ương là cơ quan chủ quản dự án (đối với các dự án thuộc trung ương quản lý); gửi Sở, ban, ngành cấp tỉnh, Ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh là cơ quan chủ quản dự án (đối với các dự án thuộc địa phương quản lý).

Trường hợp khi kiểm kê phát hiện thừa, thiếu tài sản phải ghi rõ trong Biên bản kiểm kê tài sản, xác định rõ nguyên nhân, trách nhiệm và đề xuất biện pháp xử lý theo chế độ quản lý, sử dụng tài sản cố định tại cơ quan, tổ chức, đơn vị.

2. Các Bộ, cơ quan trung ương (đối với các dự án thuộc trung ương quản lý); Sở, ban, ngành cấp tỉnh, Ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh (đối với các dự án thuộc địa phương quản lý) có trách nhiệm lập hồ sơ đề nghị xử lý tài sản của dự án kết thúc để quyết định xử lý theo thẩm quyền hoặc trình cấp có thẩm quyền quyết định xử lý theo quy định tại Điều 5, Điều 6 Thông tư này.

Hồ sơ đề nghị xử lý tài sản gồm:

a) Văn bản đề nghị xử lý tài sản;

b) Bảng tổng hợp danh mục tài sản đề nghị xử lý theo Mẫu số 02/TSDA ban hành kèm theo Thông tư này;

c) Trường hợp tài sản đề nghị xử lý theo hình thức điều chuyển cho cơ quan, tổ chức, đơn vị, dự án thì phải có văn bản đề nghị tiếp nhận tài sản của các cơ quan có liên quan quy định tại điểm b khoản 1 Điều 5 và khoản 1, khoản 2 Điều 6 Thông tư này.

3. Trường hợp Ban quản lý dự án, cơ quan chủ quản dự án không đề xuất phương án xử lý hoặc đề xuất phương án xử lý không phù hợp với quy định tại Thông tư này, cơ quan nhà nước có thẩm quyền phê duyệt phương án xử lý tài sản quy định tại Điều 5, Điều 6 Thông tư này quyết định thu hồi để xử lý theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước.

4. Sau khi có quyết định xử lý tài sản của cơ quan nhà nước có thẩm quyền, việc tổ chức xử lý tài sản được thực hiện như sau:

a) Đối với tài sản có quyết định điều chuyển: Ban quản lý dự án chủ trì, phối hợp với cơ quan, tổ chức, đơn vị, dự án được tiếp nhận tài sản thực hiện việc bàn giao, tiếp nhận tài sản theo Thông tư của Bộ Tài chính hướng dẫn việc tiếp nhận và bàn giao tài sản giữa các cơ quan hành chính sự nghiệp, tổ chức kinh tế theo quyết định của cơ quan có thẩm quyền.

b) Đối với tài sản có quyết định bán: Trình tự, thủ tục bán đấu giá, bán chỉ định thực hiện theo quy định tại Nghị định của Chính phủ và Thông tư của Bộ Tài chính quy định chi tiết và hướng dẫn thi hành Luật Quản lý, sử dụng tài sản nhà nước.

c) Đối với tài sản có quyết định thanh lý: Phương thức, trình tự, thủ tục thanh lý thực hiện theo quy định tại Nghị định của Chính phủ và Thông tư của Bộ Tài chính quy định chi tiết và hướng dẫn thi hành Luật Quản lý, sử dụng tài sản nhà nước.

d) Trường hợp dự án đầu tư xây dựng cơ sở hạ tầng theo tuyến, tài sản phục vụ hoạt động của dự án thuộc trung ương quản lý được trang bị ở nhiều tỉnh, thành phố trực thuộc trung ương thì Ban quản lý dự án ở trung ương có thể uỷ quyền cho cơ quan, tổ chức, đơn vị trực tiếp sử dụng tài sản đó ở địa phương tổ chức bán, thanh lý tài sản theo quyết định của cơ quan nhà nước có thẩm quyền quy định tại Điều 5 Thông tư này.

đ) Khi bán, thanh lý tài sản phục vụ hoạt động của dự án, đơn vị được giao xử lý tài sản phải xuất Hoá đơn bán tài sản nhà nước do Bộ Tài chính phát hành cho người mua tài sản.

Chương III

XỬ LÝ TÀI SẢN DO PHÍA NƯỚC NGOÀI

CHUYỂN GIAO CHO CHÍNH PHỦ VIỆT NAM

Điều 8. Tiếp nhận, bảo quản tài sản

1. Chủ dự án có trách nhiệm tiếp nhận tài sản từ phía nước ngoài chuyển giao. Việc tiếp nhận tài sản được lập thành biên bản theo Mẫu số 03/TSDA ban hành kèm theo Thông tư này, trong đó ghi rõ số lượng, hiện trạng của tài sản, giá trị tài sản (nếu có) kèm theo các hồ sơ có liên quan đến tài sản.

2. Chủ dự án có trách nhiệm bảo quản tài sản đã tiếp nhận và hồ sơ của tài sản theo nguyên trạng cho đến khi bàn giao cho cơ quan, tổ chức, đơn vị, dự án được tiếp nhận hoặc hoàn thành việc bán, thanh lý tài sản theo quyết định của cấp có thẩm quyền.

Nghiêm cấm việc tháo dỡ, thay đổi kết cấu, phụ tùng, linh kiện của tài sản; cho thuê, cho mượn tài sản hoặc tự ý sử dụng tài sản khi chưa có quyết định của cơ quan nhà nước có thẩm quyền.

3. Đối với tài sản do phía nước ngoài chuyển giao nhưng chưa hoàn thành nghĩa vụ thuế với Nhà nước thì chủ dự án phải làm thủ tục chuyển nhượng và nộp thuế theo quy định của pháp luật trước khi trình cấp có thẩm quyền xác lập quyền sở hữu tài sản của Nhà nước và phê duyệt phương án xử lý tài sản.

Trường hợp chủ dự án không bố trí được kinh phí để tạm ứng nộp thuế thì chủ dự án báo cáo cơ quan nhà nước có thẩm quyền phê duyệt phương án xử lý tài sản quyết định nộp thuế sau khi bán, thanh lý tài sản hoặc giao cho cơ quan, tổ chức, đơn vị, dự án được tiếp nhận điều chuyển làm thủ tục nộp thuế theo quy định của pháp luật.

Điều 9. Xác lập quyền sở hữu của Nhà nước đối với tài sản nhận chuyển giao

1. Chủ dự án có trách nhiệm trình cơ quan có thẩm quyền quy định tại khoản 2 Điều này quyết định xác lập quyền sở hữu của Nhà nước đối với tài sản đã tiếp nhận theo quy định của pháp luật.

2. Thẩm quyền quyết định xác lập quyền sở hữu của Nhà nước:

a) Bộ trưởng Bộ Tài chính quyết định xác lập quyền sở hữu của Nhà nước đối với tài sản do chuyên gia, nhà thầu thực hiện dự án thuộc trung ương quản lý chuyển giao;

b) Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định xác lập quyền sở hữu của Nhà nước đối với tài sản do chuyên gia, nhà thầu thực hiện dự án thuộc địa phương quản lý chuyển giao.

Điều 10. Hình thức, thẩm quyền, trình tự xử lý tài sản

1. Hình thức xử lý tài sản, thẩm quyền quyết định xử lý tài sản, trình tự xử lý tài sản thực hiện theo quy định tại các Điều 4, 5, 6 và 7 Thông tư này.

2. Khi bán, thanh lý tài sản do phía nước ngoài chuyển giao cho Chính phủ Việt Nam, đơn vị được giao xử lý tài sản phải xuất Hoá đơn bán tài sản tịch thu, sung quỹ nhà nước do Bộ Tài chính phát hành cho người mua tài sản.

Chương IV

XỬ LÝ VẬT TƯ THU HỒI TỪ VIỆC THÁO DỠ

CÁC CÔNG TRÌNH KẾT CẤU HẠ TẦNG CŨ

Điều 11. Tháo dỡ, bảo quản vật tư thu hồi

1. Khi xây dựng công trình kết cấu hạ tầng, Ban quản lý dự án có trách nhiệm tổ chức tháo dỡ hoặc thuê tổ chức, cá nhân có chức năng tháo dỡ công trình kết cấu hạ tầng cũ (nếu có) và thu hồi vật tư còn có giá trị sử dụng để xử lý theo quy định (trừ trường hợp dự án đầu tư được cấp có thẩm quyền phê duyệt quy định nhà thầu thi công có trách nhiệm tháo dỡ công trình kết cấu hạ tầng cũ).

2. Ban quản lý dự án có trách nhiệm bảo quản vật tư thu hồi từ việc tháo dỡ các công trình kết cấu hạ tầng cũ theo nguyên trạng cho đến khi hoàn thành việc điều chuyển, bán theo quyết định của cấp có thẩm quyền.

Nghiêm cấm việc cho thuê, cho mượn hoặc tự ý sử dụng, bán vật tư thu hồi được từ việc tháo dỡ các công trình kết cấu hạ tầng cũ.

Điều 12. Hình thức xử lý

1. Vật tư thu hồi từ việc tháo dỡ các công trình kết cấu hạ tầng cũ được xử lý theo hình thức điều chuyển, bán quy định tại Điều 4 Thông tư này.

2. Trường hợp dự án đầu tư được cấp có thẩm quyền phê duyệt quy định giá trị vật tư thu hồi được tính trừ vào tổng mức đầu tư của dự án thì nhà thầu thực hiện dự án tổ chức xử lý tài sản theo quy định của pháp luật; không xử lý theo quy định tại Thông tư này.

Điều 13. Thẩm quyền quyết định, trình tự xử lý

1. Thẩm quyền quyết định xử lý và trình tự xử lý vật tư thu hồi từ việc tháo dỡ các công trình kết cấu hạ tầng cũ thực hiện theo quy định tại các Điều 5, 6 và 7 Thông tư này.

2. Khi bán vật tư thu hồi từ việc tháo dỡ các công trình kết cấu hạ tầng cũ, đơn vị được giao xử lý tài sản phải xuất Hoá đơn bán tài sản nhà nước do Bộ Tài chính phát hành cho người mua tài sản.

Chương V

QUẢN LÝ TÀI CHÍNH TRONG QUÁ TRÌNH XỬ LÝ TÀI SẢN

Điều 14. Các khoản chi phí phát sinh trong quá trình xử lý tài sản

1. Chi phí bảo quản tài sản: Chi phí thuê kho, bãi để bảo quản tài sản, chi cho công tác bảo vệ tài sản.

2. Chi phí làm thủ tục chuyển nhượng, nộp thuế (nếu có) đối với tài sản do phía nước ngoài chuyển giao cho Chính phủ Việt Nam.

3. Chi phí tháo dỡ, thu hồi vật tư của các công trình kết cấu hạ tầng cũ khi xây dựng công trình kết cấu hạ tầng mới (trong trường hợp chi phí này không được tính vào tổng mức đầu tư của dự án xây dựng công trình kết cấu hạ tầng mới).

4. Chi phí bán đấu giá tài sản: Chi phí xác định giá khởi điểm; phí đấu giá trong trường hợp uỷ quyền cho tổ chức có chức năng bán đấu giá thực hiện việc bán đấu giá tài sản.

Trong trường hợp việc bán đấu giá do Hội đồng định giá và bán đấu giá thực hiện thì chi phí về bán đấu giá tài sản gồm: Chi phí xác định giá khởi điểm, thông báo, niêm yết công khai việc bán đấu giá, tổ chức phiên bán đấu giá, chi bồi dưỡng cho các thành viên hội đồng và các chi phí khác có liên quan đến việc bán đấu giá.

5. Chi phí thanh lý tài sản: Chi phí cho việc tổ chức bán hoặc phá dỡ, hủy bỏ tài sản.

6. Chi phí phát sinh trong quá trình bàn giao, tiếp nhận tài sản.

7. Chi phí khác có liên quan.

Điều 15. Mức chi

Mức chi cho từng khoản chi quy định tại Điều 14 Thông tư này thực hiện theo tiêu chuẩn, định mức và chế độ do cơ quan nhà nước có thẩm quyền quy định; trường hợp chưa có tiêu chuẩn, định mức và chế độ do cơ quan nhà nước có thẩm quyền quy định thì người đứng đầu của cơ quan có trách nhiệm xử lý tài sản quyết định chi, đảm bảo phù hợp với chế độ quản lý tài chính hiện hành của Nhà nước và chịu trách nhiệm về quyết định của mình.

Điều 16. Nguồn kinh phí

1. Đối với tài sản có quyết định bán, thanh lý: Nguồn kinh phí để chi cho các nội dung quy định tại Điều 14 Thông tư này được sử dụng từ số tiền thu được do bán hoặc thanh lý tài sản. Trường hợp việc xử lý tài sản không phát sinh nguồn thu hoặc số thu không đủ bù đắp chi phí thì phần chi phí còn thiếu được quyết toán vào chi phí khác của dự án.

2. Đối với tài sản có quyết định điều chuyển, cơ quan, tổ chức, đơn vị, dự án được tiếp nhận tài sản có trách nhiệm chi trả các chi phí có liên quan.

Điều 17. Quản lý, sử dụng số tiền thu được khi bán, thanh lý tài sản

Số tiền thu được từ bán, thanh lý tài sản, sau khi trừ đi các chi phí có liên quan quy định tại Điều 14 của Thông tư này, được nộp vào ngân sách nhà nước theo quy định của pháp luật về ngân sách nhà nước.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 18. Tổ chức thực hiện

1. Các Bộ, cơ quan trung ương, Uỷ ban nhân dân cấp tỉnh có trách nhiệm:

a) Chỉ đạo việc thực hiện quản lý và xử lý tài sản của các dự án thuộc phạm vi quản lý theo hướng dẫn tại Thông tư này và quy định của pháp luật có liên quan;

b) Thực hiện chế độ báo cáo định kỳ hàng năm về tình hình xử lý tài sản của các dự án kết thúc theo mẫu số 04/TSDA và mẫu số 05/TSDA ban hành kèm theo Thông tư này và gửi về Bộ Tài chính trước ngày 31 tháng 01 của năm sau.

2. Cục Quản lý công sản, Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm giúp Bộ trưởng Bộ Tài chính, Chủ tịch Uỷ ban nhân dân cấp tỉnh hướng dẫn, kiểm tra việc quản lý, xử lý tài sản của các dự án kết thúc theo hướng dẫn tại Thông tư này.

Điều 19. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 01 tháng 8 năm 2010.

2. Bãi bỏ Thông tư số 116/2005/TT-BTC ngày 19 tháng 12 năm 2005 của Bộ Tài chính hướng dẫn việc quản lý và xử lý tài sản của các dự án sử dụng vốn ngân sách nhà nước khi dự án kết thúc.

3. Đối với tài sản của các dự án đã kết thúc trước ngày Thông tư này có hiệu lực thi hành, nhưng chưa có quyết định xử lý thì thực hiện xử lý theo quy định tại Thông tư này. Trường hợp tài sản đã có quyết định xử lý thì thực hiện theo quy định tại thời điểm quyết định xử lý.

4. Trong quá trình thực hiện Thông tư, nếu phát sinh vướng mắc, đề nghị các cơ quan, tổ chức, đơn vị phản ánh kịp thời về Bộ Tài chính (Cục Quản lý công sản) để phối hợp giải quyết./.

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Kiểm toán Nhà nước;

- Văn phòng Ban chỉ đạo Trung ương về phòng,

chống tham nhũng;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Cơ quan Trung ương của các đoàn thể;

- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;

- Sở Tài chính, Kho bạc Nhà nước các tỉnh,

thành phố trực thuộc Trung ương;

- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);

- Công báo;

- Cổng TT điện tử Chính phủ; website Bộ Tài chính;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT, Cục QLCS.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Nguyễn Hữu Chí


TT 2010 - 87 xu ly TS khi du an von NN ket thuc - PL

Mẫu số 01/TSDA

(Ban hành kèm theo Thông tư số 87/2010/TT-BTC

ngày 15/6/2010 của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------------

BIÊN BẢN KIỂM KÊ TÀI SẢN CỦA DỰ ÁN KẾT THÚC

1. Tên dự án: .......................................................................................................................................................................................

2. Cơ quan chủ quản: .................................................................................................................................................................

3. Thời điểm kiểm kê: ............... giờ, ngày............ tháng ......... năm................

4. Thành phần gồm:

- Ông (bà): ……………………………………….………………….. Chức vụ: ………………………………………….

- Ông (bà): ……………………………………….………………….. Chức vụ: ………………………………………….

- Ông (bà): ……………………………………….………………….. Chức vụ: ………………………………………….

- Ông (bà): ……………………………………….………………….. Chức vụ: ………………………………………….

5. Kết quả kiểm kê:

5.1. Đối với tài sản phục vụ hoạt động của dự án:

STT | Danh mục tài sản (chi tiết theo từng loại tài sản) | Đơn vị tính | Năm đưa vào sử dụng | Số liệu tài sản theo sổ kế toán |  |  | Số lượng/ Khối lượng tài sản theo kiểm kê | Số lượng/ Khối lượng tài sản thừa, thiếu |  | Ghi chú
 |  |  |  | Số lượng/ Khối lượng | Nguyên giá (đồng) | GTCL (đồng) |  | Thừa | Thiếu
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11
 | A. Trụ sở làm việc và các tài sản khác gắn liền với đất |  |  |  |  |  |  |  |  |
 | Gồm: |  |  |  |  |  |  |  |  |
 | B. Phương tiện vận tải |  |  |  |  |  |  |  |  |
 | Gồm: |  |  |  |  |  |  |  |  |
 | C. Máy móc, trang thiết bị |  |  |  |  |  |  |  |  |
 | Gồm: |  |  |  |  |  |  |  |  |
 | D. Các tài sản khác |  |  |  |  |  |  |  |  |
 | Gồm: |  |  |  |  |  |  |  |  |

Nguyên nhân thừa, thiếu: ......................................................................................................................................................

Kiến nghị, đề xuất hướng xử lý đối với tài sản thừa, thiếu: ..............................................................

.............................................................................................................................................................................................................................

5.2. Đối với tài sản do phía nước ngoài chuyển giao cho Chính phủ Việt Nam:

STT | Danh mục tài sản (chi tiết theo từng loại tài sản) | Đơn vị tính | Năm đưa vào sử dụng | Số lượng/ Khối lượng tài sản | Hiện trạng tài sản | Giá trị tài sản (nếu có) | Ghi chú
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
 | A. Phương tiện vận tải |  |  |  |  |  |
 | Gồm: |  |  |  |  |  |
 | B. Máy móc, trang thiết bị |  |  |  |  |  |
 | Gồm: |  |  |  |  |  |
 | C. Các tài sản khác |  |  |  |  |  |
 | Gồm: |  |  |  |  |  |

5.3. Đối với vật tư thu hồi từ việc tháo dỡ công trình kết cấu hạ tầng cũ:

STT | Danh mục tài sản (chi tiết theo từng loại vật tư) | Đơn vị tính | Số lượng/ Khối lượng tài sản | Ghi chú
1 | 2 | 3 | 4 | 5
1 |  |  |  |
2 |  |  |  |
3 |  |  |  |

Thành phần tham gia kiểm kê

(ký, ghi rõ họ tên)

Mẫu số 02/TSDA

(Ban hành kèm theo Thông tư số 87/2010/TT-BTC

ngày 15/6/2010 của Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

BẢNG TỔNG HỢP DANH MỤC TÀI SẢN ĐỀ NGHỊ XỬ LÝ

(Kèm theo Công văn số ......... ngày ......... tháng ........ năm ........ của ........)

A. DANH MỤC TÀI SẢN VÀ PHƯƠNG ÁN XỬ LÝ

STT | Danh mục tài sản (chi tiết theo từng loại tài sản) | Đơn vị tính | Số lượng/khối lượng | Năm đưa vào sử dụng | Giá trị theo sổ kế toán |  | Đề xuất phương án xử lý |  |  | Ghi chú
 |  |  |  |  | NG (đồng) | GTCL (đồng) | Điều chuyển (*) | Bán (**) | Thanh lý
 | I. Tài sản phục vụ hoạt động của dự án |  |  |  |  |  |  |  |  |
 | 1. Trụ sở làm việc và các tài sản khác gắn liền với đất |  |  |  |  |  |  |  |  |
 | Gồm: |  |  |  |  |  |  |  |  |
 | 2. Phương tiện vận tải |  |  |  |  |  |  |  |  |
 | Gồm: |  |  |  |  |  |  |  |  |
 | 3. Máy móc, trang thiết bị |  |  |  |  |  |  |  |  |
 | Gồm: |  |  |  |  |  |  |  |  |
 | 4. Các tài sản khác |  |  |  |  |  |  |  |  |
 | Gồm: |  |  |  |  |  |  |  |  |
 | II. Tài sản do phía nước ngoài chuyển giao cho Chính phủ Việt Nam |  |  |  |  |  |  |  |  |
 | 1. Phương tiện vận tải |  |  |  |  |  |  |  |  |
 | Gồm: |  |  |  |  |  |  |  |  |
 | 2. Máy móc, trang thiết bị |  |  |  |  |  |  |  |  |
 | Gồm: |  |  |  |  |  |  |  |  |
 | 3. Các tài sản khác |  |  |  |  |  |  |  |  |
 | Gồm: |  |  |  |  |  |  |  |  |
 | III. Vật tư thu hồi từ việc tháo dỡ các công trình kết cấu hạ tầng cũ |  |  |  |  |  |  |  |  |
 | 1. |  |  |  |  |  |  |  |  |

B. CÁC HỒ SƠ, GIẤY TỜ CÓ LIÊN QUAN

1. ............................................................................................................................

2. ............................................................................................................................

3. ............................................................................................................................

Người lập Thủ trưởng cơ quan báo cáo

(ký, ghi rõ họ tên) (ký tên, đóng dấu)

Ghi chú: (*) Trường hợp đề xuất điều chuyển tài sản thì nêu rõ cơ quan, tổ chức, đơn vị, dự án đề

nghị nhận điều chuyển.

(**) Trường hợp đề xuất bán tài sản thì nêu rõ hình thức bán chỉ định hay bán đấu giá.

Mẫu số 03/TSDA

(Ban hành kèm theo Thông tư số 87/2010/TT-BTC

ngày 15/6/2010 của Bộ Tài chính)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

BIÊN BẢN TIẾP NHẬN TÀI SẢN DO PHÍA NƯỚC NGOÀI

CHUYỂN GIAO CHO CHÍNH PHỦ VIỆT NAM

Hôm nay, ngày … tháng … năm…., chúng tôi gồm:

A- Đại diện bên giao:

Ông (Bà): …………………………………………...…... Chức vụ: ……………………………….………….

B- Đại diện bên nhận:

Ông (Bà): ……………………………..……………….. Chức vụ: ………………………….……………….

Thực hiện bàn giao và tiếp nhận tài sản bao gồm:

1/ Danh mục tài sản bàn giao:

STT | Danh mục tài sản (chi tiết theo từng loại tài sản) | Đơn vị tính | Năm đưa vào sử dụng | Số lượng tài sản | Hiện trạng tài sản | Giá trị tài sản (nếu có) | Ghi chú
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
 | A. Phương tiện vận tải |  |  |  |  |  |
 | Gồm: |  |  |  |  |  |
 | B. Máy móc, trang thiết bị |  |  |  |  |  |
 | Gồm: |  |  |  |  |  |
 | C. Các tài sản khác |  |  |  |  |  |
 | Gồm: |  |  |  |  |  |

2/ Các hồ sơ về tài sản bàn giao:

3/ Nghĩa vụ thuế đối với tài sản bàn giao:

IV. Ý kiến các bên giao nhận

1. Bên nhận: ......................................................................................................................................................................

.............................................................................................................................................................................................................................

2. Bên giao: .......................................................................................................................................................................

.............................................................................................................................................................................................................................

ĐẠI DIỆN BÊN NHẬN

(Ký tên và đóng dấu)

ĐẠI DIỆN BÊN GIAO

(Ký tên và đóng dấu)

Mẫu số 04/TSDA

(Ban hành kèm theo Thông tư số 87/2010/TT-BTC

ngày 15/6/2010 của Bộ Tài chính)

Cơ quan báo cáo: …………

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

TỔNG HỢP KẾT QUẢ XỬ LÝ TÀI SẢN KHI DỰ ÁN KẾT THÚC

CỦA CÁC DỰ ÁN SỬ DỤNG VỐN NHÀ NƯỚC

(Năm ........................)

I. Tổng số dự án sử dụng vốn nhà nước kết thúc trong năm báo cáo:

Trong đó:

1. Dự án sử dụng vốn ngân sách nhà nước: …………………………….……..……….………

2. Dự án ODA: ………………………………………………………………………..……….………..……………

3. Dự án viện trợ phi Chính phủ thuộc nguồn thu NSNN: ………………..…….….

4. Dự án khác: ……………………………………………………….……………………….………………………

II. Tình hình xử lý tài sản: (Phụ lục đính kèm)

III. Số tiền thu được từ bán, thanh lý tài sản:

1. Tổng số tiền thu được: ………………………………………….………………….………………………

2. Tổng số chi phí: …………………………………….……………………………..……………………………

3. Tổng số tiền nộp ngân sách: ………………………….………………..………………………………

IV. Đề xuất kiến nghị:

………………………………………………………………………………………………………..………………………………………

………………………………………………………………………………………………………………………………………………..

………………………………………………………………………………………………………………………………………………..

………………………………………………………………………………………………………………………………………………..

Ngày tháng năm

Thủ trưởng cơ quan báo cáo

(ký tên, đóng dấu)

Ghi chú: - Mẫu này áp dụng đối với các dự án đã kết thúc trong năm báo cáo và các năm trước đó nhưng chưa xử lý xong.

- Các trường hợp dự án đã kết thúc trong năm nhưng chưa xử lý xong tài sản phải nêu rõ lý do.

- Các Bộ, cơ quan trung ương, UBND các tỉnh quy định cụ thể thời hạn, biểu mẫu các Ban quản lý dự án phải báo cáo để gửi Bộ, cơ quan trung ương, UBND tổng hợp gửi Bộ Tài chính.

Mẫu số 05/TSDA

(Ban hành kèm theo Thông tư số 87/2010/TT-BTC

ngày 15/6/2010 của Bộ Tài chính)

Cơ quan báo cáo: ………………

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

TỔNG HỢP KẾT QUẢ XỬ LÝ TÀI SẢN KHÔNG CÒN SỬ DỤNG ĐƯỢC

HOẶC KHÔNG CẦN SỬ DỤNG TRONG QUÁ TRÌNH THỰC HIỆN DỰ ÁN

(Năm ...................)

I. Tổng số dự án sử dụng vốn nhà nước chưa kết thúc nhưng phát sinh việc xử lý tài sản trong năm báo cáo:

Trong đó:

1. Dự án sử dụng vốn ngân sách nhà nước: …………………………….……..……….………

2. Dự án ODA: ………………………………………………………………………..……….………..……………

3. Dự án viện trợ phi Chính phủ thuộc nguồn thu NSNN: ………………..…….….

4. Dự án khác: ……………………………………………………….……………………….………………………

II. Tình hình xử lý tài sản: (Phụ lục đính kèm)

III. Số tiền thu được từ bán, thanh lý tài sản:

1. Tổng số tiền thu được: ………………………………………….………………….………………………

2. Tổng số chi phí: …………………………………..………………………………..……………………………

3. Tổng số tiền nộp ngân sách: …………………………………...………………………………………

IV. Đề xuất kiến nghị:

………………………………………………………………………………………………………..………………………………………

………………………………………………………………………………………………………………………………………………..

………………………………………………………………………………………………………………………………………………..

………………………………………………………………………………………………………………………………………………….

Thủ trưởng cơ quan báo cáo

(ký tên, đóng dấu)

Ghi chú: - Mẫu này áp dụng cho dự án chưa kết thúc nhưng phát sinh việc xử lý tài sản trong năm báo cáo.

- Các Bộ, cơ quan trung ương, UBND các tỉnh quy định cụ thể thời hạn, biểu mẫu các Ban quản lý dự án phải báo cáo để gửi Bộ, cơ quan trung ương, UBND cấp tỉnh tổng hợp gửi Bộ Tài chính.


TT 2010 - 97 che do cong tac phi

BỘ TÀI CHÍNH

-----------------

Số: 97/2010/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------------

Hà Nội, ngày 06 tháng 7 năm 2010

THÔNG TƯ

Quy định chế độ công tác phí, chế độ chi tổ chức các cuộc hội nghị

đối với các cơ quan nhà nước và đơn vị sự nghiệp công lập

-----------------------------

Căn cứ Nghị định số 60/2003/NĐ-CP ngày 6 tháng 6 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách Nhà nước;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Thực hiện Kết luận số 40-KL/TW ngày 6 tháng 3 năm 2009 của Bộ Chính trị về việc sửa đổi những bất hợp lý về tiền lương, phụ cấp đối với cán bộ, công chức, viên chức trong cơ quan Đảng, Nhà nước, Mặt trận, các đoàn thể và lực lượng vũ trang;

Để thực hiện tiết kiệm, chống lãng phí và phù hợp với yêu cầu thực tế, Bộ Tài chính quy định chế độ công tác phí, chế độ chi tổ chức các cuộc hội nghị trong cơ quan nhà nước, đơn vị sự nghiệp công lập, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị lực lượng vũ trang, có sử dụng kinh phí do ngân sách nhà nước cấp (dưới đây gọi tắt là cơ quan, đơn vị) như sau:

PHẦN I

CHẾ ĐỘ CÔNG TÁC PHÍ

Điều 1. Quy định chung về chế độ công tác phí

1. Phạm vi, đối tượng được hưởng chế độ công tác phí:

Cán bộ, công chức, viên chức, lao động hợp đồng theo quy định của pháp luật làm việc trong các cơ quan, đơn vị; sĩ quan, chiến sĩ phục vụ có thời hạn, công nhân, viên chức, lao động hợp đồng trong các đơn vị thuộc lực lượng vũ trang nhân dân (gọi tắt là cán bộ, công chức) được cấp có thẩm quyền cử đi công tác trong nước; Đại biểu Hội đồng nhân dân các cấp khi tham gia hoạt động của Hội đồng nhân dân.

Đối với cán bộ, công chức được các cơ quan tiến hành tố tụng mời ra làm nhân chứng trong các vụ án có liên quan đến công việc chuyên môn cũng được áp dụng các quy định tại Thông tư này.

2. Công tác phí là khoản chi phí để trả cho người đi công tác trong nước bao gồm:

Tiền phương tiện đi lại, phụ cấp lưu trú, tiền thuê chỗ ở nơi đến công tác, cước hành lý, tài liệu mang theo để làm việc (nếu có).

3. Các điều kiện để được thanh toán công tác phí:

- Thực hiện đúng nhiệm vụ được giao;

- Được Thủ trưởng cơ quan, đơn vị cử đi công tác; hoặc có giấy mời của các cơ quan tiến hành tố tụng ra làm nhân chứng trong các vụ án có liên quan đến công việc chuyên môn;

- Có đủ các chứng từ để thanh toán theo quy định tại Thông tư này (trừ các trường hợp được phép thanh toán theo phương thức khoán).

4. Những trường hợp sau đây không được thanh toán công tác phí:

- Thời gian điều trị, điều dưỡng tại cơ sở y tế, nhà điều dưỡng, dưỡng sức;

- Những ngày học ở trường, lớp đào tạo tập trung dài hạn, ngắn hạn đã được hưởng chế độ đối với cán bộ đi học;

- Những ngày làm việc riêng trong thời gian đi công tác;

- Những ngày được giao nhiệm vụ thường trú hoặc biệt phái tại một địa phương hoặc cơ quan khác theo quyết định của cấp có thẩm quyền.

5. Thủ trưởng cơ quan, đơn vị phải xem xét, cân nhắc khi cử người đi công tác (về số lượng người và thời gian đi công tác) bảo đảm hiệu quả công tác, sử dụng kinh phí tiết kiệm và trong phạm vi dự toán ngân sách hàng năm của cơ quan, đơn vị đã được cấp có thẩm quyền giao.

6. Cơ quan, đơn vị cử người đi công tác có trách nhiệm thanh toán các khoản công tác phí cho người đi công tác trừ trường hợp được quy định cụ thể tại khoản 6 Điều 2 Thông tư này.

7. Trong những ngày được cử đi công tác nếu do yêu cầu công việc phải làm thêm giờ thì ngoài chế độ phụ cấp lưu trú còn được thanh toán chế độ trả lương làm thêm giờ đối với cán bộ, công chức theo quy định hiện hành. Thủ trưởng cơ quan, đơn vị chịu trách nhiệm quy định cụ thể trong quy chế chi tiêu nội bộ: Thủ tục xác nhận làm thêm giờ làm căn cứ thanh toán; quy định các trường hợp đi công tác được thanh toán chế độ trả lương làm thêm giờ, đảm bảo nguyên tắc chỉ được thanh toán trong trường hợp được cấp có thẩm quyền yêu cầu phải làm thêm giờ, không thanh toán cho các trường hợp đi công tác kết hợp giải quyết việc riêng trong những ngày nghỉ.

Điều 2. Nội dung chi và mức chi công tác phí

1. Thanh toán tiền phương tiện đi công tác:

a) Người đi công tác được thanh toán tiền phương tiện đi lại bao gồm: tiền thuê phương tiện chiều đi và về từ nhà đến sân bay, ga tàu, bến xe; vé máy bay, vé tàu, xe vận tải công cộng từ cơ quan để di chuyển đến nơi công tác và theo chiều ngược lại; tiền phương tiện đi lại tại địa phương nơi đến công tác: từ chỗ nghỉ đến chỗ làm việc, từ sân bay, ga tàu, bến xe về nơi nghỉ (lượt đi và lượt về); cước qua phà, qua đò cho bản thân và phương tiện của người đi công tác; phí sử dụng đường bộ và cước chuyên chở tài liệu phục vụ cho chuyến đi công tác (nếu có) mà người đi công tác đã trực tiếp chi trả. Trường hợp cơ quan, đơn vị nơi cử cán bộ đi công tác và cơ quan, đơn vị nơi cán bộ đến công tác đã bố trí phương tiện vận chuyển thì người đi công tác không được thanh toán các khoản chi phí này.

Chứng từ và mức thanh toán: Theo giá ghi trên vé, hoá đơn mua vé, hoặc giấy biên nhận của chủ phương tiện; giá vé không bao gồm các chi phí dịch vụ khác như: Tham quan du lịch, các dịch vụ đặc biệt theo yêu cầu. Riêng chứng từ thanh toán vé máy bay ngoài cuống vé (hoặc vé điện tử) phải kèm theo thẻ lên máy bay.

b) Căn cứ quy chế chi tiêu nội bộ của đơn vị, căn cứ tính chất công việc của chuyến đi công tác và trong phạm vi nguồn kinh phí được giao, thủ trưởng cơ quan, đơn vị xem xét duyệt cho cán bộ, công chức được thanh toán tiền phương tiện đi công tác bằng phương tiện máy bay, tàu hoả, xe ô tô hoặc phương tiện thô sơ bảo đảm nguyên tắc tiết kiệm, hiệu quả.

c) Quy định về tiêu chuẩn mua vé máy bay đi công tác trong nước như sau:

- Đối với các đối tượng Lãnh đạo cấp cao (trên cấp Bộ trưởng) thực hiện theo quy định hiện hành của Nhà nước;

- Hạng ghế thương gia (Business class hoặc C class) dành cho đối tượng: Cán bộ lãnh đạo hưởng bảng lương chức vụ lãnh đạo, hưởng phụ cấp chức vụ lãnh đạo ban hành kèm theo Nghị quyết số 730/NQ-UBTVQH ngày 30 tháng 9 năm 2004 của Uỷ ban Thường vụ Quốc hội, Quyết định số 128-QĐ-TW ngày 14 tháng 12 năm 2004 của Ban Bí thư Trung ương Đảng hoặc Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ gồm: Bộ trưởng và các chức danh tương đương; Thứ trưởng và cán bộ lãnh đạo có hệ số phụ cấp chức vụ từ 1,3 trở lên; Phó trưởng các đoàn thể chính trị - xã hội ở Trung ương; Bí thư thường trực Trung ương Đoàn Thanh niên Cộng sản Hồ Chí Minh;

- Hạng ghế thường: Dành cho các chức danh cán bộ, công chức còn lại.

d) Đối với những vùng không có phương tiện vận tải của tổ chức, cá nhân kinh doanh vận tải hành khách theo quy định của pháp luật mà người đi công tác phải thuê phương tiện vận tải khác thì thủ trưởng cơ quan, đơn vị xem xét quyết định cho thanh toán tiền thuê phương tiện mà người đi công tác đã thuê trên cơ sở hợp đồng thuê phương tiện hoặc giấy biên nhận với chủ phương tiện (có tính đến giá vận tải phương tiện khác đang thực hiện cùng thời điểm tại vùng đó cho phù hợp).

2. Thanh toán khoán tiền tự túc phương tiện đi công tác:

a) Đối với các đối tượng cán bộ lãnh đạo có tiêu chuẩn được bố trí xe ô tô đưa đi công tác theo quy định của Thủ tướng Chính phủ, nhưng cơ quan không bố trí được xe ô tô cho người đi công tác mà người đi công tác phải tự túc phương tiện khi đi công tác cách trụ sở cơ quan từ 10 km trở lên (đối với khu vực vùng cao, hải đảo; miền núi khó khăn, vùng sâu) và từ 15 km trở lên (đối với vùng còn lại) thì được cơ quan, đơn vị thanh toán tiền khoán tự túc phương tiện khi đi công tác. Mức thanh toán khoán tự túc phương tiện được tính theo số ki lô mét (km) thực tế và đơn giá thuê xe. Đơn giá thuê xe do thủ trưởng cơ quan, đơn vị quy định căn cứ đơn giá thuê xe phổ biến đối với phương tiện loại trung bình tại địa phương và phải được quy định trong quy chế chi tiêu nội bộ của cơ quan, đơn vị.

b) Đối với các đối tượng cán bộ, công chức không có tiêu chuẩn được bố trí xe ô tô khi đi công tác, nhưng nếu cán bộ đi công tác cách trụ sở cơ quan từ 10 km trở lên (đối với khu vực vùng cao, hải đảo; miền núi khó khăn, vùng sâu) và từ 15 km trở lên (đối với vùng còn lại) mà tự túc bằng phương tiện cá nhân của mình thì được thanh toán khoán tiền tự túc phương tiện theo số km thực đi nhân với đơn giá khoán (bao gồm tiền nhiên liệu và khấu hao xe).

c) Căn cứ để thanh toán khoán tiền tự túc phương tiện đi công tác gồm: Giấy đi đường của người đi công tác có xác nhận của cơ quan nơi đến công tác (hoặc của khách sạn, nhà khách); bảng kê độ dài quãng đường đi công tác trình Thủ trưởng cơ quan, đơn vị duyệt thanh toán và được quy định trong quy chế chi tiêu nội bộ của cơ quan, đơn vị.

3. Phụ cấp lưu trú:

a) Phụ cấp lưu trú là khoản tiền do cơ quan, đơn vị chi cho người đi công tác để hỗ trợ thêm cùng với tiền lương nhằm đảm bảo tiền ăn và tiêu vặt cho người đi công tác, được tính từ ngày bắt đầu đi công tác đến khi kết thúc đợt công tác trở về cơ quan, đơn vị (bao gồm thời gian đi trên đường, thời gian lưu trú tại nơi đến công tác).

Mức phụ cấp lưu trú để trả cho người đi công tác tối đa không quá 150.000 đồng/ngày. Trường hợp đi công tác trong ngày (đi và về trong ngày) thủ trưởng cơ quan, đơn vị quyết định mức phụ cấp lưu trú theo các tiêu chí: căn cứ theo số giờ thực tế đi công tác trong ngày, theo thời gian phải làm ngoài giờ hành chính (bao gồm cả thời gian đi trên đường), quãng đường đi công tác... và phải được quy định trong quy chế chi tiêu nội bộ của cơ quan, đơn vị.

b) Cán bộ, công chức ở đất liền được cử đi công tác làm nhiệm vụ trên biển, đảo thì được hưởng mức phụ cấp lưu trú tối đa là 200.000 đồng/người/ngày thực tế đi biển, đảo (áp dụng cho cả những ngày làm việc trên đảo, những ngày đi, về trên biển); trong trường hợp một số ngành đặc thù đã được cấp có thẩm quyền quy định về chế độ chi bồi dưỡng khi đi công tác trên biển, đảo thì được chọn chế độ quy định cao nhất để thanh toán chi trả cho cán bộ, công chức.

c) Chứng từ làm căn cứ thanh toán phụ cấp lưu trú gồm: Văn bản hoặc kế hoạch công tác đã được Thủ trưởng cơ quan đơn vị duyệt và cử đi công tác; giấy đi đường có đóng dấu của cơ quan, đơn vị cử cán bộ đi công tác và ký xác nhận đóng dấu ngày đến, ngày đi của cơ quan nơi cán bộ đến công tác (hoặc của khách sạn, nhà khách nơi lưu trú).

4. Thanh toán tiền thuê phòng nghỉ tại nơi đến công tác:

Đối với các đối tượng Lãnh đạo cấp cao thực hiện theo quy định hiện hành của Nhà nước;

Các đối tượng cán bộ, công chức còn lại được cơ quan, đơn vị cử đi công tác được thanh toán tiền thuê chỗ nghỉ theo một trong hai hình thức như sau:

a) Thanh toán theo hình thức khoán:

- Đi công tác ở quận thuộc thành phố Hà Nội, thành phố Hồ Chí Minh, thành phố Hải Phòng, thành phố Cần Thơ, thành phố Đà Nẵng và thành phố là đô thị loại I thuộc tỉnh. Mức khoán tối đa không quá 350.000 đồng/ngày/người;

- Đi công tác tại huyện thuộc các thành phố trực thuộc trung ương, tại thị xã, thành phố còn lại thuộc tỉnh: Mức khoán tối đa không quá 250.000 đồng/ngày/người;

- Đi công tác tại các vùng còn lại: Mức khoán tối đa không quá 200.000 đồng/ngày/người;

- Lãnh đạo cấp Bộ trưởng, Thứ trưởng và các chức danh tương đương nếu nhận khoán thì mức khoán tối đa không quá 900.000 đồng/ngày/người, không phân biệt nơi đến công tác.

Trường hợp cán bộ đi công tác do phải hoàn thành công việc đến cuối ngày, hoặc do chỉ đăng ký được phương tiện đi lại (vé máy bay, tàu hoả, ô tô) từ 18h đến 24h cùng ngày, thì được thanh toán tiền nghỉ của nửa ngày nghỉ thêm tối đa bằng 50% mức khoán phòng tương ứng.

b) Thanh toán theo hoá đơn thực tế:

Trong trường hợp người đi công tác không nhận thanh toán theo hình thức khoán tại điểm a nêu trên thì được thanh toán theo giá thuê phòng thực tế (có hoá đơn hợp pháp) do Thủ trưởng cơ quan, đơn vị duyệt theo tiêu chuẩn thuê phòng như sau:

- Đối với các đối tượng Lãnh đạo cấp Bộ trưởng và các chức danh tương đương: Được thanh toán mức giá thuê phòng ngủ tối đa là 2.500.000 đồng/ngày/phòng theo tiêu chuẩn một người/1 phòng;

- Đi công tác tại các quận thuộc thành phố Hà Nội, thành phố Hồ Chí Minh, thành phố Hải Phòng, thành phố Cần Thơ, thành phố Đà Nẵng; thành phố là đô thị loại I thuộc tỉnh:

+ Đối với các đối tượng Lãnh đạo có hệ số phụ cấp chức vụ từ 1,25 đến 1,3 của các cơ quan hành chính, đơn vị sự nghiệp và các chức danh tương đương thuộc cơ quan Đảng, Mặt trận và các đoàn thể: Được thanh toán mức giá thuê phòng ngủ tối đa là 1.200.000 đồng/ngày/phòng theo tiêu chuẩn một người/1 phòng;

+ Đối với các đối tượng, cán bộ công chức còn lại: Được thanh toán mức giá thuê phòng ngủ tối đa là 900.000 đồng/ngày/phòng theo tiêu chuẩn 2 người/phòng;

- Đi công tác tại các vùng còn lại:

+ Đối với các đối tượng Lãnh đạo có hệ số phụ cấp chức vụ từ 1,25 đến 1,3 của các cơ quan hành chính, đơn vị sự nghiệp và các chức danh tương đương thuộc cơ quan Đảng, Mặt trận và các đoàn thể: Được thanh toán mức giá thuê phòng ngủ tối đa là 1.000.000 đồng/ngày/phòng theo tiêu chuẩn một người/1 phòng;

+ Đối với các đối tượng, cán bộ công chức còn lại: Được thanh toán mức giá thuê phòng ngủ tối đa là 600.000 đồng/ngày/phòng theo tiêu chuẩn 2 người/phòng;

- Trường hợp đi công tác một mình hoặc đoàn công tác có lẻ người hoặc lẻ người khác giới (đối với các đối tượng, cán bộ công chức còn lại), thì được thuê phòng riêng theo mức giá thuê phòng thực tế nhưng tối đa không được vượt mức tiền thuê phòng của những người đi cùng đoàn (theo tiêu chuẩn 2 người/phòng);

- Trường hợp cán bộ công chức được cử đi công tác cùng đoàn với các chức danh lãnh đạo có tiêu chuẩn thuê phòng khách sạn cao hơn tiêu chuẩn của cán bộ công chức, thì được thanh toán theo mức giá thuê phòng thực tế của loại phòng tiêu chuẩn (phòng Standard) tại khách sạn nơi các chức danh lãnh đạo nghỉ và theo tiêu chuẩn 2 người/phòng.

c) Chứng từ làm căn cứ thanh toán tiền thuê chỗ nghỉ gồm: Văn bản hoặc kế hoạch công tác đã được Thủ trưởng cơ quan, đơn vị duyệt số lượng ngày cử đi công tác; giấy đi đường có đóng dấu của cơ quan, đơn vị cử cán bộ đi công tác và ký xác nhận đóng dấu ngày đến, ngày đi của cơ quan nơi cán bộ đến công tác (hoặc của khách sạn, nhà khách nơi lưu trú) và hoá đơn hợp pháp (trong trường hợp thanh toán theo giá thuê phòng thực tế).

d) Trường hợp cán bộ, công chức đi công tác đến nơi cơ quan, đơn vị đã bố trí được chỗ nghỉ không phải trả tiền thuê chỗ nghỉ, thì người đi công tác không được thanh toán khoản tiền khoán thuê chỗ nghỉ. Nếu phát hiện những trường hợp cán bộ đã được cơ quan, đơn vị nơi đến công tác bố trí chỗ nghỉ không phải trả tiền nhưng vẫn đề nghị cơ quan, đơn vị cử đi công tác thanh toán khoản tiền khoán thuê chỗ nghỉ, thì người đi công tác phải nộp lại số tiền đã thanh toán cho cơ quan, đơn vị đồng thời phải bị xử lý kỷ luật theo quy định của pháp luật về cán bộ công chức.

5. Thanh toán khoán tiền công tác phí theo tháng:

Đối với cán bộ cấp xã thường xuyên phải đi công tác lưu động trên 10 ngày/tháng; cán bộ thuộc các cơ quan, đơn vị còn lại phải thường xuyên đi công tác lưu động trên 10 ngày/tháng (như: Văn thư; kế toán giao dịch; cán bộ kiểm lâm đi kiểm tra rừng; cán bộ các cơ quan tố tụng đi điều tra, kiểm sát, xác minh, tống đạt...); thì tuỳ theo đối tượng, đặc điểm công tác và khả năng kinh phí, thủ trưởng cơ quan, đơn vị quy định mức khoán tiền công tác phí theo tháng cho cán bộ đi công tác lưu động để hỗ trợ cán bộ tiền gửi xe, xăng xe, nhưng tối đa không quá 300.000 đồng/người/tháng và phải được quy định trong quy chế chi tiêu nội bộ của đơn vị.

Các đối tượng cán bộ nêu trên nếu được cấp có thẩm quyền cử đi thực hiện nhiệm vụ theo các đợt công tác cụ thể, thì được thanh toán tiền phương tiện đi lại, phụ cấp lưu trú theo quy định tại khoản 1, khoản 2, khoản 3 Điều này; đồng thời vẫn được hưởng khoản tiền công tác phí khoán theo tháng nếu đủ điều kiện đi công tác lưu động trên 10 ngày/tháng.

6. Trường hợp đi công tác theo đoàn công tác phối hợp liên ngành, liên cơ quan:

a) Trường hợp cơ quan, đơn vị có nhu cầu trưng tập cán bộ, công chức, viên chức thuộc cơ quan, đơn vị khác đi phối hợp công tác liên ngành nhằm thực hiện nhiệm vụ chính trị của cơ quan, đơn vị đó; trưng tập tham gia các đề tài nghiên cứu cơ bản thì cơ quan, đơn vị chủ trì đoàn công tác liên ngành có trách nhiệm thanh toán toàn bộ chi phí cho đoàn công tác gồm: Tiền tàu xe đi lại, cước hành lý, cước mang tài liệu, phụ cấp lưu trú, tiền thuê chỗ nghỉ tại nơi đến công tác theo mức chi quy định tại quy chế chi tiêu nội bộ của cơ quan, đơn vị chủ trì.

b) Trường hợp đi công tác theo đoàn phối hợp liên ngành, liên cơ quan do Thủ trưởng cơ quan quản lý nhà nước cấp trên triệu tập trưng dụng; hoặc phối hợp để cùng thực hiện các phần việc thuộc nhiệm vụ chính trị của mỗi cơ quan, đơn vị, thì cơ quan, đơn vị chủ trì đoàn công tác chịu trách nhiệm chi tiền tàu xe đi lại và cước hành lý, tài liệu mang theo để làm việc (nếu có) cho người đi công tác trong đoàn. Trường hợp các cá nhân thuộc thành phần đoàn công tác không đi tập trung theo đoàn đến nơi công tác thì cơ quan, đơn vị cử người đi công tác thanh toán tiền tàu xe đi lại và cước hành lý, tài liệu mang theo để làm việc (nếu có) cho người đi công tác.

Ngoài ra, cơ quan, đơn vị cử người đi công tác có trách nhiệm thanh toán tiền phụ cấp lưu trú, tiền thuê chỗ ở cho người thuộc cơ quan mình cử đi công tác.

c) Chứng từ làm căn cứ thanh toán: Ngoài chứng từ thanh toán quy định tại khoản 1, khoản 2, khoản 3 Điều 2 nêu trên, phải có công văn trưng tập (thư mời, công văn mời) cán bộ, công chức, viên chức thuộc các cơ quan, đơn vị khác đi công tác trong đó ghi rõ trách nhiệm thanh toán các khoản chi phí cho chuyến đi công tác của mỗi cơ quan, đơn vị.

7. Đối với đại biểu Hội đồng nhân dân các cấp khi đi công tác thực hiện nhiệm vụ của đại biểu Hội đồng nhân dân (tham dự kỳ họp Hội đồng nhân dân, họp Ban của Hội đồng nhân dân, giám sát, tiếp xúc cử tri...) thì được thanh toán tiền công tác phí từ nguồn kinh phí hoạt động của Hội đồng nhân dân.

8. Trường hợp cán bộ, công chức được các cơ quan tiến hành tố tụng mời ra làm nhân chứng trong các vụ án có liên quan đến công việc chuyên môn, thì do cơ quan tiến hành tố tụng thanh toán công tác phí cho nhân chứng từ nguồn kinh phí của cơ quan tiến hành tố tụng.

PHẦN II

CHẾ ĐỘ CHI TIÊU HỘI NGHỊ

Điều 3. Quy định chung về chế độ chi tiêu hội nghị

1. Đối tượng và phạm vi áp dụng:

Đối tượng áp dụng chế độ chi tiêu hội nghị theo quy định tại Thông tư này là các hội nghị sơ kết và tổng kết chuyên đề, hội nghị tổng kết năm, hội nghị tập huấn triển khai nhiệm vụ công tác do các cơ quan hành chính nhà nước tổ chức được quy định tại Quyết định số 114/2006/QĐ-TTg ngày 25 tháng 5 năm 2006 của Thủ tướng Chính phủ ban hành quy định chế độ họp trong hoạt động của các cơ quan hành chính nhà nước.

Kỳ họp của Hội đồng nhân dân, phiên họp của Thường trực Hội đồng nhân dân và cuộc họp các Ban của Hội đồng nhân dân; các tổ chức chính trị-xã hội, các tổ chức chính trị xã hội-nghề nghiệp, tổ chức xã hội, tổ chức xã hội-nghề nghiệp, đơn vị sự nghiệp công lập, có sử dụng kinh phí do ngân sách nhà nước cấp áp dụng chế độ chi tiêu hội nghị theo quy định tại Thông tư này.

Riêng Đại hội đại biểu toàn quốc Đảng Cộng sản Việt Nam, Đại hội Đảng các cấp tiến tới Đại hội đại biểu toàn quốc, hội nghị của các cơ quan thuộc Đảng Cộng sản Việt Nam, kỳ họp Quốc hội, họp Hội đồng dân tộc, các uỷ ban của Quốc hội, phiên họp Uỷ ban thường vụ Quốc hội thực hiện theo quy định riêng của cấp có thẩm quyền.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ tổ chức hội nghị để quán triệt, tổ chức triển khai trên phạm vi toàn quốc những chủ trương, chính sách lớn, quan trọng và cấp bách của Đảng và nhà nước thuộc lĩnh vực quản lý được phân công; tổ chức hội nghị sơ kết, tổng kết chuyên đề; tổ chức hội nghị sơ kết tổng kết đánh giá chương trình công tác hàng năm, phải được Thủ tướng Chính phủ đồng ý bằng văn bản theo quy định tại Quyết định số 114/2006/QĐ-TTg ngày 25 tháng 5 năm 2006 của Thủ tướng Chính phủ ban hành quy định chế độ họp trong hoạt động của các cơ quan hành chính nhà nước. Các ban của Đảng ở Trung ương khi tổ chức hội nghị toàn quốc, phải được sự đồng ý bằng văn bản của Thường trực Ban Bí thư.

Thủ trưởng các cơ quan chuyên môn thuộc Uỷ ban nhân dân cấp tỉnh triệu tập cuộc họp toàn ngành ở địa phương để tổng kết thực hiện nhiệm vụ công tác năm, tổ chức cuộc họp tập huấn triển khai có mời Chủ tịch, Phó Chủ tịch UBND cấp huyện, thủ trưởng các cơ quan chuyên môn khác cùng cấp tham dự thì phải được sự đồng ý của Chủ tịch Uỷ ban nhân dân cấp tỉnh theo quy định.

Thủ trưởng các cơ quan chuyên môn thuộc Uỷ ban nhân dân cấp huyện triệu tập cuộc họp toàn ngành ở huyện để tổng kết thực hiện nhiệm vụ công tác năm, tổ chức cuộc họp tập huấn triển khai có mời Chủ tịch, Phó Chủ tịch Uỷ ban nhân dân cấp xã, thủ trưởng các cơ quan chuyên môn khác cùng cấp tham dự thì phải được sự đồng ý của Chủ tịch Uỷ ban nhân dân cấp huyện theo quy định.

3. Khi tổ chức hội nghị, thủ trưởng các cơ quan, đơn vị phải nghiên cứu sắp xếp địa điểm hợp lý, tăng cường hình thức họp trực tuyến (online) nhất là đối với các hội nghị toàn quốc trên cơ sở đảm bảo phù hợp với yêu cầu riêng của từng cuộc họp; thực hiện lồng ghép các nội dung vấn đề, công việc cần xử lý; kết hợp các loại cuộc họp với nhau một cách hợp lý; chuẩn bị kỹ đầy đủ đúng yêu cầu nội dung cuộc họp, tuỳ theo tính chất, nội dung, mục đích, yêu cầu của cuộc họp, người triệu tập cuộc họp phải cân nhắc kỹ và quyết định thành phần, số lượng người tham dự cuộc họp cho phù hợp, bảo đảm tiết kiệm và hiệu quả.

Cơ quan, đơn vị tổ chức hội nghị phải thực hiện theo đúng chế độ chi tiêu hội nghị quy định tại Thông tư này, không phô trương hình thức, không được tổ chức liên hoan, chiêu đãi, hạn chế thuê biểu diễn văn nghệ, không chi các hoạt động kết hợp tham quan, nghỉ mát, không chi quà tặng, quà lưu niệm. Kinh phí tổ chức hội nghị được bố trí sắp xếp trong phạm vi dự toán ngân sách hàng năm của cơ quan, đơn vị được cấp có thẩm quyền phê duyệt.

Cơ quan, đơn vị tổ chức hội nghị phải có trách nhiệm tạo điều kiện thuận lợi về chỗ ăn, chỗ nghỉ cho đại biểu dự họp.

Đối với đại biểu Hội đồng nhân dân các cấp và các đại biểu được Thường trực Hội đồng nhân dân các cấp mời tham dự kỳ họp, họp các Ban của Hội đồng nhân dân được thanh toán tiền công tác phí từ nguồn kinh phí hoạt động của Hội đồng nhân dân.

4. Thời gian tổ chức các cuộc hội nghị được áp dụng theo quy định tại Quyết định số 114/2006/QĐ-TTg ngày 25 tháng 5 năm 2006 của Thủ tướng Chính phủ ban hành quy định chế độ họp trong hoạt động của các cơ quan hành chính nhà nước, cụ thể như sau:

- Họp tổng kết công tác năm không quá 1 ngày;

- Họp sơ kết, tổng kết chuyên đề từ 1 đến 2 ngày tuỳ theo tính chất và nội dung của chuyên đề;

- Họp tập huấn, triển khai nhiệm vụ công tác từ 1 đến 3 ngày tuỳ theo tính chất và nội dung của vấn đề;

Các lớp tập huấn từ nguồn kinh phí đào tạo, bồi dưỡng cán bộ công chức nhà nước; từ nguồn kinh phí thuộc các chương trình, dự án, thì thời gian mở lớp tập huấn thực hiện theo chương trình tập huấn được cấp có thẩm quyền phê duyệt;

- Đối với các cuộc họp khác thì tuỳ theo tính chất và nội dung mà bố trí thời gian tiến hành hợp lý nhưng không quá 2 ngày;

- Thời gian các kỳ họp của Hội đồng nhân dân, họp các Ban của Hội đồng nhân dân không thực hiện theo quy định tại Thông tư này.

Điều 4. Nội dung chi và mức chi tổ chức hội nghị

1. Cơ quan, đơn vị tổ chức hội nghị được chi các nội dung sau:

a) Tiền thuê hội trường trong những ngày tổ chức hội nghị (trong trường hợp cơ quan, đơn vị không có địa điểm phải thuê hoặc có nhưng không đáp ứng được số lượng đại biểu tham dự); thuê máy chiếu, trang thiết bị trực tiếp phục vụ hội nghị.

b) Tiền tài liệu; bút, giấy (nếu có) cho đại biểu tham dự hội nghị; chi thuê giảng viên, bồi dưỡng báo cáo viên.

c) Tiền thuê phương tiện đưa đón đại biểu từ nơi nghỉ đến nơi tổ chức cuộc họp trong trường hợp cơ quan, đơn vị không có phương tiện hoặc có nhưng không đáp ứng được số lượng đại biểu.

d) Tiền nước uống trong cuộc họp.

đ) Chi hỗ trợ tiền ăn, thuê chỗ nghỉ, tiền phương tiện đi lại cho đại biểu là khách mời không hưởng lương từ ngân sách nhà nước.

Chi bù thêm phần chênh lệch (giữa mức chi thực tế do tổ chức ăn tập trung với mức đã thu tiền ăn từ tiền công tác phí) của các đại biểu hưởng lương từ ngân sách nhà nước, đại biểu thuộc các đơn vị sự nghiệp công lập (bao gồm đơn vị sự nghiệp tự bảo đảm chi phí hoạt động và đơn vị sự nghiệp tự bảo đảm một phần chi phí hoạt động) và đại biểu thuộc các doanh nghiệp.

e) Các khoản chi khác như: Tiền làm thêm giờ, tiền thuốc chữa bệnh thông thường, trang trí hội trường v.v...

Đối với các khoản chi về khen thưởng thi đua trong cuộc họp tổng kết hàng năm, chi cho công tác tuyên truyền không được tính trong kinh phí tổ chức hội nghị, mà phải tính vào khoản chi khen thưởng, chi tuyên truyền của cơ quan, đơn vị.

2. Một số mức chi cụ thể:

a) Mức chi hỗ trợ tiền ăn cho đại biểu là khách mời không thuộc diện hưởng lương từ ngân sách nhà nước như sau:

- Cuộc họp tổ chức tại địa điểm nội thành của thành phố trực thuộc Trung ương: Mức chi hỗ trợ tiền ăn tối đa không quá 150.000 đồng/ngày/người;

- Cuộc họp tổ chức tại địa điểm nội thành, nội thị của thành phố trực thuộc tỉnh; tại các huyện, thị xã thuộc tỉnh: Mức chi hỗ trợ tiền ăn tối đa không quá 100.000 đồng/ngày/người;

- Riêng cuộc họp do xã, phường, thị trấn tổ chức (không phân biệt địa điểm tổ chức): Mức chi hỗ trợ tiền ăn tối đa không quá 60.000 đồng/ngày/người.

Mức chi hỗ trợ tiền ăn cho đại biểu là khách mời không thuộc diện hưởng lương từ ngân sách nhà nước nêu trên là căn cứ để thực hiện hỗ trợ theo hình thức khoán bằng tiền cho đại biểu là khách mời không thuộc diện hưởng lương từ ngân sách nhà nước. Trong trường hợp nếu phải tổ chức nấu ăn tập trung, mức khoán nêu trên không đủ chi phí, thì Thủ trưởng cơ quan, đơn vị chủ trì tổ chức hội nghị căn cứ tính chất từng cuộc họp và trong phạm vi nguồn ngân sách được giao quyết định mức chi hỗ trợ tiền ăn cho đại biểu là khách mời không thuộc diện hưởng lương từ ngân sách nhà nước cao hơn mức khoán bằng tiền, nhưng tối đa không vượt quá 130% mức khoán bằng tiền nêu trên; đồng thời thực hiện thu tiền ăn từ tiền công tác phí của các đại biểu hưởng lương từ ngân sách nhà nước theo mức tối đa bằng mức phụ cấp lưu trú quy định tại quy chế chi tiêu nội bộ của cơ quan, đơn vị chủ trì hội nghị và được phép chi bù thêm phần chênh lệch (giữa mức chi thực tế do tổ chức ăn tập trung với mức đã thu tiền ăn từ tiền công tác phí của các đại biểu hưởng lương từ ngân sách nhà nước, đại biểu thuộc các đơn vị sự nghiệp công lập và đại biểu từ các doanh nghiệp).

b) Chi hỗ trợ tiền nghỉ cho đại biểu là khách mời không hưởng lương từ ngân sách nhà nước theo mức thanh toán khoán hoặc theo hoá đơn thực tế quy định về chế độ thanh toán tiền công tác phí nêu tại khoản 4 Điều 2 Thông tư này.

c) Chi bồi dưỡng giảng viên, báo cáo viên đối với các cuộc họp tập huấn nghiệp vụ, các lớp phổ biến, quán triệt triển khai cơ chế, chính sách của Đảng và Nhà nước; chi bồi dưỡng báo cáo tham luận trình bày tại hội nghị theo mức chi quy định hiện hành của Bộ Tài chính hướng dẫn việc quản lý và sử dụng kinh phí đào tạo, bồi dưỡng cán bộ, công chức Nhà nước.

d) Chi tiền nước uống trong cuộc họp: Tối đa không quá mức 30.000 đồng/ngày(2 buổi)/đại biểu.

đ) Chi hỗ trợ tiền phương tiện đi lại cho đại biểu là khách mời không hưởng lương theo quy định về thanh toán chế độ công tác phí quy định tại Thông tư này.

e) Các khoản chi phí thuê mướn khác phục vụ hội nghị như: Thuê hội trường, in sao tài liệu, thuê xe, thuê giảng viên ... phải có hợp đồng, giấy biên nhận hoặc hóa đơn (trong trường hợp thuê dịch vụ).

PHẦN III

TỔ CHỨC THỰC HIỆN

Điều 5. Quy định trách nhiệm tổ chức thực hiện

1. Kinh phí thực hiện chế độ công tác phí, chế độ chi tiêu hội nghị phải được quản lý, sử dụng theo đúng định mức, tiêu chuẩn, chế độ do cơ quan nhà nước có thẩm quyền ban hành và trong phạm vi dự toán chi ngân sách hàng năm được cấp có thẩm quyền giao.

2. Căn cứ khả năng ngân sách và giá cả thực tế: Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ quy định các mức chi cụ thể về công tác phí, chi hội nghị đối với các cơ quan, đơn vị trực thuộc; UBND tỉnh, thành phố trực thuộc Trung ương trình Hội đồng nhân dân tỉnh quy định mức chi cụ thể về công tác phí, chi hội nghị đối với các cơ quan, đơn vị thuộc địa phương cho phù hợp nhưng không vượt quá 20% mức chi tối đa quy định tại Thông tư này và phải tự sắp xếp trong phạm vi nguồn kinh phí thường xuyên được giao dự toán đầu năm để thực hiện.

Trường hợp các Bộ, ngành, địa phương chưa ban hành văn bản quy định mức chi cụ thể, thì Thủ trưởng cơ quan, đơn vị căn cứ mức chi tối đa quy định tại Thông tư này quyết định mức chi thực tế (có hoá đơn hợp pháp, hợp lệ) nhưng không vượt quá mức chi tối đa quy định tại Thông tư này, đảm bảo tiết kiệm, tránh lãng phí, trong phạm vi dự toán ngân sách được cấp có thẩm quyền giao và phải được thể hiện trong quy chế chi tiêu nội bộ của cơ quan, đơn vị.

3. Trong trường hợp đặc biệt cần phải có mức chi công tác phí, mức chi hội nghị cao hơn mức chi quy định tại Thông tư này, Thủ trưởng cơ quan, đơn vị xem xét quyết định từng trường hợp cụ thể, chịu trách nhiệm về quyết định của mình và cuối năm có trách nhiệm công khai với toàn thể cán bộ, công chức trong cơ quan, đơn vị về những trường hợp đã quyết định chi công tác phí, chi hội nghị cao hơn mức chi quy định tại Thông tư này; đồng thời phải sử dụng nguồn kinh phí thường xuyên được giao dự toán đầu năm để thực hiện.

4. Hội đồng nhân dân cấp tỉnh căn cứ quy định tại Nghị quyết 773/2009/NQ-UBTVQH12 ngày 31 tháng 3 năm 2009 của Uỷ ban Thường vụ Quốc hội quy định về một số chế độ chi tiêu tài chính phục vụ hoạt động của Quốc hội, các cơ quan của Quốc hội, Văn phòng Quốc hội, các cơ quan trực thuộc Uỷ ban Thường vụ Quốc hội, các đoàn đại biểu Quốc hội và đại biểu Quốc hội, để ban hành Nghị quyết áp dụng cho Hội đồng nhân dân các cấp cho phù hợp với tình hình cụ thể của địa phương, bảo đảm hoạt động của Hội đồng nhân dân các cấp thiết thực, hiệu quả đối với những nhiệm vụ chi có liên quan.

5. Bộ Công an, Bộ Quốc phòng có trách nhiệm hướng dẫn thực hiện chế độ công tác phí, chế độ chi tổ chức hội nghị đối với các cơ quan, đơn vị trực thuộc cho phù hợp tính chất đặc thù của từng lực lượng.

6. Đối với các đơn vị sự nghiệp công lập tự bảo đảm chi phí hoạt động, đơn vị tự bảo đảm một phần chi phí hoạt động theo quy định tại Nghị định số 43/2006/NĐ-CP ngày 25 tháng 4 năm 2006 của Chính phủ quy định quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập; các tổ chức khoa học và công nghệ công lập đã thực hiện cơ chế tự chủ, tự chịu trách nhiệm theo quy định tại Nghị định số 115/2005/NĐ-CP ngày 05 tháng 9 năm 2005 của Chính phủ, được quyết định mức chi công tác phí, chi tổ chức hội nghị cao hơn hoặc thấp hơn mức chi do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định cụ thể hoá mức chi theo quy định tại Thông tư này và phải được quy định trong quy chế chi tiêu nội bộ của đơn vị đảm bảo tiết kiệm, hiệu quả và phù hợp với khả năng ngân sách, đặc điểm hoạt động của đơn vị. Đối với những khoản kinh phí chi không thường xuyên (kinh phí không giao khoán) thì thực hiện chế độ công tác phí, chế độ chi hội nghị theo mức chi quy định cụ thể của Bộ, ngành, địa phương về cụ thể hóa mức chi quy định tại Thông tư này.

Đối với các hội nghị được tổ chức bằng nguồn kinh phí do các tổ chức, cá nhân tham gia đóng góp, tài trợ, thì khuyến khích vận dụng thực hiện chế độ chi tiêu hội nghị quy định tại Thông tư này nhằm đảm bảo tiết kiệm, hiệu quả và phù hợp khả năng ngân sách của đơn vị.

Các doanh nghiệp nhà nước được vận dụng chế độ công tác phí, chế độ chi tiêu hội nghị quy định tại Thông tư này để thực hiện đảm bảo tiết kiệm, hiệu quả và phù hợp với đặc điểm sản xuất kinh doanh của đơn vị. Trường hợp doanh nghiệp nhà nước được ngân sách nhà nước bố trí kinh phí thực hiện theo chương trình, đề án, dự án cụ thể, nếu có phát sinh nhiệm vụ chi công tác phí, hội nghị phí thì phải thực hiện theo đúng mức chi được cấp có thẩm quyền giao thực hiện chương trình, đề án, dự án phê duyệt.

7. Những khoản chi công tác phí, chi hội nghị không đúng quy định tại Thông tư này khi kiểm tra phát hiện cơ quan quản lý cấp trên, cơ quan tài chính các cấp, cơ quan thanh tra, cơ quan Kiểm toán Nhà nước có quyền xuất toán và yêu cầu cơ quan, đơn vị có trách nhiệm thu hồi nộp cho công quỹ. Người ra lệnh chi sai phải bồi hoàn toàn bộ số tiền chi sai đó cho cơ quan, đơn vị, tuỳ theo mức độ vi phạm sẽ bị xử lý theo quy định của pháp luật hiện hành.

Điều 6. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký, thay thế Thông tư số 23/2007/TT-BTC ngày 21 tháng 3 năm 2007 của Bộ Tài chính quy định chế độ công tác phí, chế độ chi tổ chức các cuộc hội nghị trong các cơ quan nhà nước, đơn vị sự nghiệp công lập; thay thế mục I Thông tư số 127/2007/TT-BTC ngày 31 tháng 10 năm 2007 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 23/2007/TT-BTC ngày 21 tháng 3 năm 2007 và Thông tư số 57/2007/TT-BTC ngày 11 tháng 6 năm 2007 của Bộ Tài chính; thay thế Điều 1 Thông tư số 142/2009/TT-BTC ngày 14 tháng 7 năm 2009 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 23/2007/TT-BTC ngày 21 tháng 3 năm 2007 của Bộ Tài chính quy định chế độ công tác phí, chế độ chi tổ chức các cuộc hội nghị đối với cơ quan nhà nước và đơn vị sự nghiệp công lập và sửa đổi, bổ sung Thông tư số 91/2005/TT-BTC ngày 18 tháng 10 năm 2005 của Bộ Tài chính quy định chế độ công tác phí cho cán bộ, công chức nhà nước đi công tác ngắn hạn ở nước ngoài do ngân sách nhà nước bảo đảm kinh phí.

Riêng năm 2010 các cơ quan, đơn vị sắp xếp trong phạm vi dự toán ngân sách đã được giao và nguồn kinh phí hợp pháp khác để thực hiện chế độ công tác phí, chế độ chi tổ chức các cuộc hội nghị theo quy định tại Thông tư này.

2. Trong quá trình thực hiện nếu có vướng mắc đề nghị các đơn vị phản ánh về Bộ Tài chính để hướng dẫn thực hiện./.

Nơi nhận:

- Thủ tướng Chính phủ (để báo cáo);

- VP Quốc hội, VP Chủ tịch nước;

- VP Chính phủ;

- VP TW Đảng và các ban của Đảng;

- Toà án NDTC, Viện Kiểm sát NDTC;

- Kiểm toán NN, VP Ban Chỉ đạo TW về PC tham nhũng;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- Cơ quan TW của các Hội, đoàn thể;

- UBND, HĐND các tỉnh, TP trực thuộc TW;

- Sở TC, KBNN các tỉnh TP trực thuộc TW;

- Cục Kiểm tra văn bản - Bộ Tư pháp;

- Công báo;

- Website Chính phủ, Website Bộ Tài chính;

- Các đơn vị thuộc Bộ;

- Lưu: VT, Vụ HCSN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Phạm Sỹ Danh


TT 2010 - 117 che do TC doi voi cty TNHH MTV NN

BỘ TÀI CHÍNH | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
------------------- | Độc lập - Tự do - Hạnh phúc
Số: 117/2010/TT-BTC | --------------------
 | Hà Nội, ngày 05 tháng 8 năm 2010

THÔNG TƯ

Hướng dẫn cơ chế tài chính của công ty trách nhiệm hữu hạn

một thành viên do Nhà nước làm chủ sở hữu

----------------------

Căn cứ Luật Doanh nghiệp số 60/2005/QH11 ngày 29/11/2005;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính;

Căn cứ Nghị định số 25/2010/NĐ-CP ngày 19/3/2010 của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên và tổ chức quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu;

Bộ Tài chính hướng dẫn cơ chế tài chính của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu như sau:

CHƯƠNG I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh, đối tượng áp dụng

Thông tư này quy định cơ chế tài chính áp dụng đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu bao gồm Công ty trách nhiệm hữu hạn một thành viên thuộc các Bộ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Công ty mẹ của các Tập đoàn, Tổng công ty do Thủ tướng Chính phủ, Bộ trưởng các Bộ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương quyết định chuyển đổi, phê duyệt điều lệ tổ chức hoạt động (sau đây gọi tắt là Công ty). Thông tư này không áp dụng đối với các tổ chức tín dụng và kinh doanh xổ số.

CHƯƠNG II

QUẢN LÝ TÀI CHÍNH

CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

MỤC I

QUẢN LÝ VÀ SỬ DỤNG VỐN, TÀI SẢN TẠI

CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

Điều 2. Vốn điều lệ

Vốn điều lệ là mức vốn cần thiết được chủ sở hữu cam kết đầu tư để thực hiện nhiệm vụ sản xuất kinh doanh của công ty và được ghi trong Điều lệ công ty. Việc xác định vốn điều lệ công ty theo quy định sau đây:

1. Vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên tại thời điểm chuyển đổi và thành lập mới:

1.1. Vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên tại thời điểm chuyển đổi được xác định theo quy định tại Điều 14 Nghị định số 25/2010/NĐ-CP ngày 19/3/2010 của Chính phủ và Thông tư số 79/2010/TT-BTC ngày 24/5/2010 của Bộ Tài chính hướng dẫn xử lý tài chính chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên.

1.2. Công ty trách nhiệm hữu hạn một thành viên thành lập mới:

Vốn điều lệ được xác định trong phương án thành lập công ty được cấp có thẩm quyền phê duyệt. Mức vốn điều lệ được xác định bằng 30% tổng mức vốn đầu tư để đảm bảo cho công ty hoạt động bình thường theo quy mô, công suất thiết kế.

2. Công ty trách nhiệm hữu hạn một thành viên đang hoạt động có nhu cầu tăng vốn điều lệ: Căn cứ vào mục tiêu, nhiệm vụ, chiến lược phát triển và nguồn bổ sung vốn điều lệ, chủ sở hữu phê duyệt tăng vốn điều lệ cho công ty; đối với công ty độc lập trực thuộc Bộ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương, công ty mẹ trong Tập đoàn, Tổng công ty, công ty hoạt động theo mô hình mẹ - con, chủ sở hữu phê duyệt vốn điều lệ sau khi có ý kiến thoả thuận bằng văn bản của Bộ Tài chính.

2.1. Phương pháp xác định vốn điều lệ tăng thêm:

Căn cứ nhu cầu vốn phục vụ nhiệm vụ sản xuất kinh doanh, quy mô, chiến lược phát triển ngành nghề kinh doanh chính đã được cấp có thẩm quyền phê duyệt Công ty xây dựng phương án tăng vốn điều lệ trình chủ sở hữu phê duyệt theo công thức:

Vđl điều chỉnh tăng thêm =

Vđl được duyệt +

30% tổng mức vốn đầu tư các dự án đầu

tư thuộc ngành nghề kinh doanh chính

được cấp có thẩm quyền phê duyệt

thực hiện trong năm báo cáo

2.2. Trình tự, thủ tục điều chỉnh tăng vốn điều lệ:

a) Đối với các công ty có nhu cầu điều chỉnh tăng vốn điều lệ: Căn cứ vào số vốn điều lệ được duyệt, quy mô tình hình nhiệm vụ sản xuất kinh doanh tăng thêm do chủ sở hữu giao, công ty lập hồ sơ báo cáo chủ sở hữu về mức vốn điều lệ mới.

Hồ sơ bao gồm:

- Phương án điều chỉnh tăng vốn điều lệ, trong đó giải trình:

+ Mức vốn điều lệ cần thiết để thực hiện nhiệm vụ sản xuất kinh doanh mới do chủ sở hữu giao.

+ Nguồn vốn bổ sung vốn điều lệ: Về nguyên tắc, doanh nghiệp phải tự cân đối, bổ sung vốn điều lệ từ các nguồn: Lợi nhuận sau thuế được chia theo nguồn vốn nhà nước; Quỹ đầu tư phát triển; chênh lệch tiền thu từ việc bán bớt phần vốn nhà nước đầu tư tại các công ty cổ phần; Quỹ hỗ trợ sắp xếp doanh nghiệp tại công ty sau khi có quyết định của Thủ tướng Chính phủ cho phép bổ sung; Các nguồn vốn bổ sung khác (nếu có).

- Báo cáo tài chính năm trước liền kề của công ty đã được kiểm toán và báo cáo tài chính quý gần nhất thời điểm điều chỉnh tăng vốn điều lệ.

- Báo cáo về trích lập và sử dụng các quỹ của năm tài chính trước liền kề của năm báo cáo của công ty (theo mẫu biểu phụ lục số 1 kèm theo Thông tư này).

b) Sau khi nhận đủ hồ sơ, chủ sở hữu có trách nhiệm thẩm định và có văn bản gửi Bộ Tài chính để thoả thuận. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính có văn bản thoả thuận về mức vốn điều lệ và nguồn bổ sung vốn điều lệ để chủ sở hữu ra quyết định phê duyệt vốn điều lệ cho công ty. Trường hợp hồ sơ không đảm bảo các yêu cầu theo quy định thì trong phạm vi 05 ngày làm việc (kể từ khi nhận hồ sơ) Bộ Tài chính có văn bản để chủ sở hữu biết và bổ sung hoàn chỉnh hồ sơ.

c) Trách nhiệm của chủ sở hữu đối với việc đảm bảo vốn điều lệ của công ty:

Sau khi cân đối nhu cầu vốn điều lệ tăng thêm và nguồn bổ sung vốn điều lệ được xác định theo điểm 2.1 khoản 2 Điều này, nếu có chênh lệch được xử lý như sau:

- Nếu thừa nguồn bổ sung vốn điều lệ: Chủ sở hữu phối hợp với Bộ Tài chính có phương án báo cáo Thủ tướng Chính phủ điều chuyển về Quỹ hỗ trợ sắp xếp doanh nghiệp Trung ương tại Tổng công ty Đầu tư và kinh doanh vốn Nhà nước.

- Nếu thiếu nguồn bổ sung vốn điều lệ: Trong thời hạn 3 năm kể từ ngày chủ sở hữu phê duyệt vốn điều lệ thì doanh nghiệp phải tự bổ sung vốn điều lệ từ các nguồn tự có của doanh nghiệp. Nếu sau 3 năm mà doanh nghiệp vẫn không có nguồn bổ sung đủ vốn điều lệ thì chủ sở hữu xem xét lại nhiệm vụ sản xuất kinh doanh chính của doanh nghiệp:

+ Nếu xét không cần thiết thì chủ sở hữu điều chỉnh lại quy mô sản xuất kinh doanh cho phù hợp với số vốn hiện có.

+ Trường hợp đặc biệt nếu xét cần thiết phải thực hiện nhiệm vụ sản xuất kinh doanh đã được duyệt thì chủ sở hữu phối hợp với Bộ Tài chính trình Thủ tướng Chính phủ xem xét, quyết định.

3. Đối với một số doanh nghiệp tại thời điểm chuyển đổi và các doanh nghiệp hoạt động trong lĩnh vực đặc thù (như an ninh quốc phòng, cung ứng sản phẩm dịch vụ công ích, đầu tư cơ sở hạ tầng) nếu việc xác định vốn điều lệ theo quy định tại điểm 2.1 khoản 2 Điều này chưa đáp ứng được mức vốn cần thiết để thực hiện nhiệm vụ sản xuất kinh doanh thì chủ sở hữu xem xét để điều chỉnh sau khi có ý kiến thoả thuận bằng văn bản của Bộ Tài chính.

Điều 3. Huy động vốn

1. Hình thức huy động vốn: Phát hành trái phiếu; vay vốn của các tổ chức ngân hàng, tín dụng, các tổ chức tài chính khác, của cá nhân, tổ chức ngoài công ty; vay vốn của người lao động và các hình thức huy động vốn khác theo quy định của pháp luật.

2. Nguyên tắc huy động vốn:

2.1. Việc huy động vốn phải đảm bảo khả năng thanh toán nợ và có phương án được cấp có thẩm quyền phê duyệt. Người phê duyệt phương án huy động vốn phải chịu trách nhiệm kiểm tra, giám sát, đảm bảo vốn huy động được sử dụng đúng mục đích, đúng đối tượng và có hiệu quả.

2.2. Việc vay vốn của cá nhân, tổ chức kinh tế: Công ty phải ký hợp đồng vay vốn với tổ chức kinh tế, cá nhân cho vay theo quy định của pháp luật; Mức lãi suất vay vốn tối đa không vượt quá mức lãi suất cho vay cùng thời hạn của ngân hàng thương mại nơi công ty mở tài khoản giao dịch tại thời điểm vay vốn; Trường hợp công ty mở tài khoản giao dịch ở nhiều ngân hàng thì mức lãi suất huy động vốn trực tiếp tối đa không được vượt quá lãi suất cho vay cao nhất cùng thời hạn của ngân hàng thương mại mà công ty mở tài khoản giao dịch.

2.3. Việc huy động vốn của các tổ chức, cá nhân nước ngoài thực hiện theo quy định hiện hành về quản lý nợ nước ngoài.

2.4. Việc huy động vốn dưới hình thức phát hành trái phiếu để phục vụ cho ngành nghề kinh doanh chính thực hiện theo quy định của pháp luật về phát hành trái phiếu. Công ty có hoạt động kinh doanh về đầu tư tài chính, chứng khoán, ngân hàng, bảo hiểm, quỹ đầu tư … nhưng không thuộc ngành nghề kinh doanh chính thì không được phát hành trái phiếu để đầu tư vào lĩnh vực này.

3. Thẩm quyền phê duyệt phương án huy động vốn:

3.1. Công ty được quyền chủ động huy động vốn phục vụ sản xuất kinh doanh trong phạm vi hệ số nợ phải trả trên vốn điều lệ của công ty không vượt quá 3 lần. Trong đó Hội đồng thành viên hoặc Chủ tịch công ty (đối với công ty không có Hội đồng thành viên) quyết định các phương án huy động vốn có giá trị không vượt quá giá trị vốn điều lệ hoặc tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty, hoặc không vượt quá mức giá trị tối đa quy định tại Điều lệ công ty.

3.2. Đối với công ty có nhu cầu huy động vốn vượt quy định tại điểm 3.1 khoản 3 Điều này thì phải báo cáo chủ sở hữu xem xét, quyết định trên cơ sở các dự án huy động vốn có hiệu quả. Sau khi quyết định, chủ sở hữu có trách nhiệm thông báo cho Bộ Tài chính để phối hợp theo dõi và giám sát.

4. Công ty mẹ được quyền bảo lãnh cho các công ty con do công ty mẹ sở hữu 100% vốn điều lệ vay vốn của ngân hàng, các tổ chức tín dụng theo quy định của pháp luật. Trường hợp các doanh nghiệp có vốn góp của công ty mẹ có nhu cầu bảo lãnh thì công ty mẹ được bảo lãnh theo quy định của pháp luật và đảm bảo nguyên tắc:

4.1. Các bên góp vốn cam kết cùng thực hiện bảo lãnh;

4.2. Tỷ lệ (%) bảo lãnh của từng khoản vay không vượt quá tỷ lệ (%) góp vốn của công ty mẹ trong doanh nghiệp được bảo lãnh vay vốn và tổng các khoản bảo lãnh vay vốn không vượt quá vốn điều lệ của công ty mẹ.

5. Chủ sở hữu giám sát chặt chẽ việc huy động và sử dụng vốn tại các công ty, Bộ Tài chính thực hiện việc kiểm tra, giám sát theo quy định của pháp luật.

Điều 4. Bảo toàn vốn tại công ty trách nhiệm hữu hạn một thành viên

Mọi biến động về tăng, giảm vốn tại công ty, công ty phải báo cáo chủ sở hữu và cơ quan tài chính để theo dõi, giám sát.

Định kỳ 6 tháng, hàng năm Công ty phải đánh giá hiệu quả sử dụng vốn thông qua chỉ tiêu mức độ bảo toàn vốn.

1. Hệ số bảo toàn vốn:

Mức độ bảo toàn vốn được xác định theo hệ số H:

 | Vốn chủ sở hữu của Công ty tại thời điểm báo cáo
H = |
 | Vốn chủ sở hữu của Công ty cuối kỳ trước liền kề với kỳ báo cáo

Nếu hệ số H>1 Công ty đã phát triển được vốn; H = 1 Công ty bảo toàn được vốn và nếu H<1 Công ty chưa bảo toàn được vốn.

Đối với trường hợp công ty chưa bảo toàn được vốn chủ sở hữu thì Hội đồng thành viên, Chủ tịch công ty (đối với công ty không có Hội đồng thành viên) phải có báo cáo giải trình rõ nguyên nhân không bảo toàn được vốn, hướng khắc phục trong thời gian tới gửi chủ sở hữu, Bộ Tài chính và chịu trách nhiệm về tình hình tài chính của công ty.

2. Việc bảo toàn vốn chủ sở hữu tại công ty được thực hiện bằng các biện pháp sau đây:

2.1. Thực hiện đúng chế độ quản lý sử dụng vốn, tài sản, phân phối lợi nhuận, chế độ quản lý tài chính khác và chế độ kế toán theo quy định của pháp luật;

2.2. Mua bảo hiểm tài sản theo quy định của pháp luật;

2.3. Xử lý kịp thời giá trị tài sản tổn thất, các khoản nợ không có khả năng thu hồi và trích lập các khoản dự phòng rủi ro sau đây:

a) Dự phòng giảm giá hàng tồn kho;

b) Dự phòng các khoản phải thu khó đòi;

c) Dự phòng giảm giá các khoản đầu tư tài chính dài hạn.

2.4. Các biện pháp khác về bảo toàn vốn chủ sở hữu tại công ty theo quy định của pháp luật.

3. Việc trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, dự phòng nợ phải thu khó đòi, dự phòng tổn thất các khoản đầu tư tài chính, bảo hành sản phẩm, hàng hóa, công trình xây lắp tại doanh nghiệp; xử lý chênh lệch tỷ giá thực hiện theo hướng dẫn của Bộ Tài chính.

4. Việc chuyển lỗ thực hiện theo quy định của Luật Thuế thu nhập doanh nghiệp.

Điều 5. Đầu tư vốn ra ngoài Công ty trách nhiệm hữu hạn một thành viên

1. Công ty được quyền sử dụng tài sản (bao gồm tiền, tài sản cố định, tài sản lưu động và các tài sản khác) thuộc quyền quản lý của công ty để đầu tư ra ngoài công ty. Việc đầu tư ra ngoài công ty liên quan đến đất đai phải tuân thủ các quy định của pháp luật về đất đai.

2. Việc đầu tư vốn của công ty vào doanh nghiệp khác tuân thủ theo quy định của pháp luật, phù hợp với chiến lược, quy hoạch, kế hoạch phát triển của công ty, không làm ảnh hưởng đến việc thực hiện các nhiệm vụ sản xuất kinh doanh chính của công ty được chủ sở hữu giao và đảm bảo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn, tăng thu nhập.

3. Các công ty phải sử dụng tối thiểu 70% tổng nguồn vốn đầu tư vào các hoạt động trong các lĩnh vực thuộc ngành nghề kinh doanh chính của công ty. Tổng mức đầu tư ra ngoài công ty (bao gồm đầu tư ngắn hạn và dài hạn) không vượt quá mức vốn điều lệ của công ty (bao gồm công ty mẹ trong Tập đoàn kinh tế, Tổng công ty, công ty mẹ trong mô hình công ty mẹ - công ty con; công ty thành viên hạch toán độc lập). Riêng đối với hoạt động đầu tư góp vốn vào các lĩnh vực ngân hàng, bảo hiểm, chứng khoán, công ty chỉ được đầu tư vào mỗi lĩnh vực một doanh nghiệp; mức vốn đầu tư không vượt quá 20% vốn điều lệ của tổ chức nhận góp vốn nhưng phải đảm bảo mức vốn góp của công ty mẹ và các công ty con trong Tập đoàn, Tổng công ty không vượt quá mức 30% vốn điều lệ của tổ chức nhận vốn góp. Trường hợp đặc biệt có nhu cầu đầu tư vượt quá quy định này công ty phải trình Thủ tướng Chính phủ xem xét, quyết định.

4. Việc bổ sung ngành nghề kinh doanh hoặc đầu tư vốn vào các doanh nghiệp thành viên hoạt động kinh doanh ngành nghề ngoài lĩnh vực kinh doanh chính của công ty chỉ được thực hiện sau khi có sự chấp thuận của chủ sở hữu.

5. Công ty không được tham gia góp vốn mua cổ phần của các doanh nghiệp khác mà người quản lý, điều hành hoặc người sở hữu chính của doanh nghiệp này là vợ hoặc chồng, bố, mẹ, con, anh, chị em ruột của thành viên Hội đồng thành viên, Kiểm soát viên, Ban giám đốc và Kế toán trưởng công ty đó; không được góp vốn hoặc mua cổ phần tại Quỹ đầu tư mạo hiểm, quỹ đầu tư chứng khoán hoặc công ty đầu tư chứng khoán.

6. Công ty có mức vốn đầu tư ra ngoài vượt quá mức quy định tại khoản 3 Điều này hoặc đã đầu tư góp vốn vào quỹ đầu tư mạo hiểm, quỹ đầu tư chứng khoán hoặc công ty đầu tư chứng khoán thì trong thời gian 2 năm, kể từ ngày Thông tư này có hiệu lực phải thực hiện điều chỉnh lại mức đầu tư theo quy định tại Thông tư này.

7. Các hình thức đầu tư ra ngoài công ty:

7.1. Góp vốn, mua cổ phần để thành lập công ty cổ phần, công ty trách nhiệm hữu hạn, công ty hợp danh; góp vốn hợp đồng hợp tác kinh doanh không hình thành pháp nhân mới;

7.2. Mua cổ phần hoặc góp vốn tại các công ty cổ phần, công ty trách nhiệm hữu hạn, công ty hợp danh đang hoạt động;

7.3. Mua lại một công ty khác;

7.4. Mua công trái, trái phiếu để hưởng lãi;

7.5. Các hình thức đầu tư khác theo quy định của pháp luật.

8. Thẩm quyền quyết định dự án đầu tư ra ngoài công ty:

8.1. Hội đồng thành viên hoặc Chủ tịch công ty (đối với công ty không có Hội đồng thành viên) quyết định các dự án đầu tư ra ngoài công ty trong phạm vi tổng giá trị đầu tư tài chính của công ty thấp hơn 50% vốn điều lệ hoặc theo phân cấp tại Điều lệ công ty; Đối với dự án đầu tư có giá trị từ 50% vốn điều lệ trở lên, công ty báo cáo chủ sở hữu quyết định.

8.2. Chủ sở hữu công ty quyết định việc góp vốn liên doanh với nhà đầu tư nước ngoài; đầu tư hoặc góp vốn đầu tư thành lập công ty ở nước ngoài; quyết định việc mua công ty thuộc thành phần kinh tế khác; đầu tư ra bên ngoài của công ty được thiết kế thực hiện chủ yếu, thường xuyên, ổn định các sản phẩm, dịch vụ công ích; quyết định các dự án đầu tư tài chính khác còn lại không thuộc thẩm quyền quyết định của Hội đồng thành viên hoặc Chủ tịch công ty (đối với công ty không có Hội đồng thành viên).

9. Ngoài các trường hợp không được tham gia góp vốn theo quy định tại khoản 5 Điều này, Công ty còn bị hạn chế các hình thức đầu tư như sau:

9.1. Công ty con không được đầu tư góp vốn vào công ty mẹ;

9.2. Công ty con, công ty hạch toán phụ thuộc công ty mẹ không được góp vốn cùng công ty mẹ để thành lập doanh nghiệp mới, không được góp vốn mua cổ phần khi cổ phần hóa đơn vị trong cùng Tập đoàn, Tổng công ty hoặc tổ hợp Công ty mẹ - Công ty con.

10. Hàng năm, căn cứ báo cáo tình hình, hiệu quả đầu tư tài chính của công ty, Bộ Tài chính phối hợp với các Bộ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương kiểm tra, giám sát việc quản lý và sử dụng vốn chủ sở hữu đầu tư tại công ty theo quy định; Trường hợp công ty có hoạt động đầu tư ra bên ngoài vượt quá quy định hoặc không đúng đối tượng nhưng không thực hiện điều chỉnh cơ cấu đầu tư như quy định tại khoản 3, khoản 6 Điều này thì Bộ Tài chính sẽ báo cáo Thủ tướng Chính phủ xem xét quyết định điều chuyển quyền đại diện phần vốn đầu tư vượt mức quy định hoặc không đúng đối tượng về Tổng công ty Đầu tư và Kinh doanh vốn nhà nước theo nguyên tắc tăng, giảm vốn giữa các bên.

Công ty bị điều chuyển vốn có trách nhiệm phối hợp với Tổng công ty Đầu tư và Kinh doanh vốn nhà nước và tổ chức kinh tế có vốn góp của công ty hoàn thành các thủ tục cần thiết để thực hiện việc điều chuyển quyền đại diện vốn góp theo quyết định của Thủ tướng Chính phủ trong thời hạn không quá 30 ngày làm việc kể từ ngày có quyết định của Thủ tướng Chính phủ.

Điều 6. Quản lý và sử dụng tài sản

Công ty phải xây dựng Quy chế quản lý để xác định rõ trách nhiệm của từng khâu trong công tác quản lý; tổ chức hạch toán phản ánh đầy đủ, chính xác, kịp thời; tổ chức kiểm kê, đối chiếu theo định kỳ hoặc theo yêu cầu của chủ sở hữu; thực hiện đầu tư tài sản cố định, quản lý và sử dụng tài sản theo quy định như sau:

1. Tài sản cố định của công ty bao gồm tài sản cố định hữu hình và vô hình.

1.1. Thẩm quyền quyết định dự án đầu tư, xây dựng: Hội đồng thành viên, Chủ tịch công ty (đối với Công ty không có Hội đồng thành viên) thực hiện theo khoản 2 Điều 20, khoản 2 Điều 27 Nghị định số 25/2010/NĐ-CP ngày 19/3/2010 của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Các dự án đầu tư trên mức quyết định của Hội đồng thành viên, Chủ tịch công ty (đối với công ty không có Hội đồng thành viên), Hội đồng thành viên, Chủ tịch công ty báo cáo chủ sở hữu công ty quyết định hoặc trình cấp có thẩm quyền quyết định.

1.2. Trình tự, thủ tục đầu tư thực hiện theo quy định của pháp luật về quản lý dự án đầu tư, xây dựng.

2. Khấu hao tài sản cố định: Việc trích khấu hao tài sản cố định thực hiện theo hướng dẫn của Bộ Tài chính.

3. Cho thuê, thế chấp, cầm cố tài sản

3.1. Công ty được quyền cho thuê, thế chấp, cầm cố tài sản của công ty theo nguyên tắc có hiệu quả, bảo toàn, và phát triển vốn theo quy định của pháp luật.

a) Hội đồng thành viên hoặc Chủ tịch công ty (đối với công ty không có Hội đồng thành viên) quyết định các hợp đồng cho thuê tài sản có giá trị dưới 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty hoặc không vượt quá mức giá trị tối đa quy định tại Điều lệ công ty.

b) Thẩm quyền quyết định sử dụng tài sản của công ty để thế chấp, cầm cố để vay vốn thực hiện theo quy định tại Điều 3 Thông tư này.

3.2. Đối với công ty được đầu tư để thực hiện thường xuyên, ổn định sản phẩm công ích, khi cho thuê, cầm cố, thế chấp những tài sản trực tiếp phục vụ nhiệm vụ công ích phải được sự đồng ý của chủ sở hữu.

3.3. Việc sử dụng tài sản để cho thuê, thế chấp, cầm cố phải tuân theo đúng các quy định của Bộ Luật Dân sự và các quy định khác của pháp luật.

4. Thanh lý, nhượng bán tài sản cố định và các khoản đầu tư tài chính

4.1. Công ty được quyền chủ động và có trách nhiệm nhượng bán, thanh lý tài sản cố định đã hư hỏng, lạc hậu kỹ thuật, không có nhu cầu sử dụng hoặc không sử dụng được; các khoản đầu tư tài chính không có nhu cầu tiếp tục đầu tư để thu hồi vốn trên nguyên tắc công khai, minh bạch, bảo toàn vốn.

4.2. Thẩm quyền quyết định việc thanh lý, nhượng bán tài sản cố định:

a) Hội đồng thành viên, Chủ tịch công ty (đối với công ty không có Hội đồng thành viên) quyết định các phương án thanh lý, nhượng bán tài sản cố định có giá trị còn lại nhỏ hơn 50% tổng giá trị tài sản trên báo cáo tài chính của công ty được công bố tại quý gần nhất; mức cụ thể được ghi trong Điều lệ công ty. Hội đồng thành viên, Chủ tịch công ty được quyết định ủy quyền hoặc phân cấp cho Tổng giám đốc, Giám đốc công ty quyết định nhượng bán tài sản thuộc thẩm quyền của Hội đồng thành viên, Chủ tịch công ty.

Các phương án thanh lý, nhượng bán tài sản cố định có giá trị lớn hơn mức phân cấp cho Hội đồng thành viên, Chủ tịch công ty thì Hội đồng thành viên, Chủ tịch công ty báo cáo chủ sở hữu công ty quyết định.

b) Đối với công ty được thiết kế để thực hiện thường xuyên, ổn định sản phẩm, dịch vụ công ích, khi nhượng bán tài sản trực tiếp phục vụ nhiệm vụ công ích phải được sự đồng ý của chủ sở hữu.

c) Trường hợp phương án nhượng bán tài sản cố định của công ty không có khả năng thu hồi đủ vốn thì công ty phải báo cáo chủ sở hữu và cơ quan tài chính cùng cấp trước khi nhượng bán tài sản cố định để thực hiện giám sát.

d) Riêng trường hợp tài sản cố định mới đầu tư do không mang lại hiệu quả kinh tế theo như phương án phê duyệt ban đầu, công ty không có nhu cầu tiếp tục khai thác sử dụng mà việc nhượng bán tài sản không có khả năng thu hồi đủ vốn đầu tư dẫn tới công ty không trả được nợ vay theo khế ước hoặc hợp đồng vay vốn thì phải làm rõ trách nhiệm của những người có liên quan để báo cáo chủ sở hữu xử lý theo quy định của pháp luật.

đ) Đối với việc nhượng bán thanh lý tài sản của một số ngành đặc thù (sản xuất thuốc lá, tàu biển, hàng không…) thì ngoài việc chấp hành quy định của Thông tư này còn phải thực hiện theo quy định của văn bản quy phạm pháp luật chuyên ngành.

4.3. Phương thức thanh lý, nhượng bán tài sản cố định: Việc nhượng bán tài sản cố định được thực hiện bằng hình thức đấu giá thông qua một tổ chức có chức năng bán đấu giá tài sản hoặc do công ty tự tổ chức thực hiện công khai theo đúng trình tự, thủ tục quy định của pháp luật về bán đấu giá tài sản. Trường hợp giá trị còn lại của tài sản cố định ghi trên sổ kế toán nhượng bán dưới 100 triệu đồng hoặc mức thấp hơn (được ghi trong Điều lệ và Quy chế tài chính của công ty) thì Tổng giám đốc hoặc Giám đốc quyết định lựa chọn bán theo phương thức đấu giá hoặc thỏa thuận nhưng không thấp hơn giá thị trường. Trường hợp tài sản cố định không có giao dịch trên thị trường thì công ty được thuê tổ chức có chức năng thẩm định giá xác định giá làm cơ sở bán tài sản theo các phương thức trên.

4.4. Chuyển nhượng các khoản đầu tư tài chính

Việc nhượng bán các khoản đầu tư tài chính thực hiện theo quy định của Luật Doanh nghiệp và Luật Chứng khoán, trong đó:

a) Phương thức bán:

Tùy theo hình thức góp vốn công ty được thực hiện chuyển nhượng các khoản đầu tư tài chính phù hợp với quy định của pháp luật, điều lệ của doanh nghiệp có vốn góp của công ty và các cam kết tại các hợp đồng liên doanh, liên kết của các bên.

- Đối với chuyển nhượng các khoản đầu tư tài chính tại công ty cổ phần đã niêm yết trên thị trường chứng khoán hoặc đăng ký giao dịch trên sàn giao dịch UPCOM thì công ty được chủ động thực hiện theo các phương thức khớp lệnh, đấu giá, thỏa thuận hoặc chào bán cạnh tranh nhưng không được thấp hơn giá thị trường tại thời điểm bán.

- Đối với chuyển nhượng các khoản đầu tư tài chính tại công ty cổ phần chưa niêm yết thì công ty chủ động lựa chọn phương thức đấu giá hoặc thỏa thuận trực tiếp để chuyển nhượng trên nguyên tắc công khai, minh bạch, bảo toàn vốn và không thấp hơn giá thị trường. Trong đó:

+ Trường hợp chuyển nhượng các khoản đầu tư tài chính có giá trị tính theo mệnh giá trên 10 tỷ đồng thì công ty phải thực hiện đấu giá qua Sở Giao dịch chứng khoán. Chuyển nhượng các khoản đầu tư tài chính có giá trị tính theo mệnh giá dưới 10 tỷ đồng công ty được lựa chọn thuê tổ chức tài chính trung gian (các công ty chứng khoán) bán đấu giá, hoặc tự tổ chức đấu giá tại công ty, hoặc thực hiện đấu giá qua Sở Giao dịch chứng khoán.

+ Việc bán thỏa thuận chỉ được thực hiện sau khi tổ chức đấu giá công khai nhưng chỉ có một người đăng ký mua và phải đảm bảo giá bán sát với giá thị trường tại thời điểm bán; Trong trường hợp này, giá thị trường tại thời điểm bán cần căn cứ vào báo giá của ít nhất 03 công ty chứng khoán có thực hiện giao dịch chứng khoán của doanh nghiệp có vốn góp của công ty, trường hợp không có giao dịch thì giá bán không thấp hơn giá ghi trên sổ sách kế toán của đơn vị có vốn góp của công ty.

b) Tiền thu từ bán bớt, bán toàn bộ phần vốn đầu tư còn lại tại công ty trách nhiệm hữu hạn, công ty cổ phần được chuyển đổi từ công ty thành viên hoặc đơn vị phụ thuộc công ty trách nhiệm hữu hạn một thành viên (theo quyết định sắp xếp, chuyển đổi cổ phần hóa doanh nghiệp nhà nước, được cấp giấy phép đăng ký kinh doanh lần đầu), kể cả tiền đặt cọc không phải trả lại cho nhà đầu tư sau khi trừ giá trị phần vốn đầu tư ghi trên sổ kế toán, chi phí bảo lãnh phát hành, chi phí bán, chênh lệch còn lại hạch toán vào thu nhập tài chính.

c) Thẩm quyền quyết định việc nhượng bán các khoản đầu tư tài chính:

- Chủ sở hữu quyết định nhượng bán các khoản đầu tư tài chính tại các công ty cổ phần được chuyển đổi từ Tập đoàn, Tổng công ty nhà nước hoặc công ty mẹ;

- Chủ sở hữu, Hội đồng thành viên hoặc Chủ tịch công ty (đối với Công ty không có Hội đồng thành viên) quyết định việc chuyển nhượng các khoản đầu tư tài chính thuộc thẩm quyền quyết định đầu tư của mình theo quy định của pháp luật.

5. Quản lý hàng hóa tồn kho

5.1. Hàng hóa tồn kho là hàng hóa mua về để bán còn tồn kho, nguyên liệu, vật liệu, công cụ, dụng cụ tồn kho hoặc đã mua đang đi trên đường, sản phẩm dở dang trong quá trình sản xuất, sản phẩm hoàn thành nhưng chưa nhập kho, thành phẩm tồn kho, thành phẩm đang gửi bán.

5.2. Công ty có quyền và chịu trách nhiệm xử lý ngay những hàng hóa tồn kho kém, mất phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, ứ đọng, chậm luân chuyển để thu hồi vốn. Thẩm quyền quyết định xử lý theo quy định tại điểm 4.2 khoản 4 Điều này.

5.3. Cuối kỳ kế toán, khi giá gốc hàng tồn kho ghi trên sổ kế toán cao hơn giá trị thuần có thể thu hồi được thì công ty phải trích lập dự phòng giảm giá hàng tồn kho theo quy định tại khoản 3 Điều 4 Thông tư này.

6. Quản lý các khoản nợ phải thu, nợ phải trả:

6.1. Nợ phải thu

a) Trách nhiệm của Công ty:

- Xây dựng và ban hành quy chế quản lý các khoản nợ phải thu, phân công và xác định rõ trách nhiệm của tập thể, cá nhân trong việc theo dõi, thu hồi, thanh toán các khoản công nợ;

- Mở sổ theo dõi các khoản nợ theo từng đối tượng nợ; thường xuyên phân loại các khoản nợ (nợ luân chuyển, nợ khó đòi, nợ không có khả năng thu hồi), đôn đốc thu hồi nợ.

- Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc, Giám đốc công ty có trách nhiệm xử lý kịp thời các khoản nợ phải thu khó đòi, nợ không thu hồi được. Nếu không xử lý kịp thời các khoản nợ không thu hồi được theo quy định tại khoản này thì Hội đồng thành viên, Chủ tịch công ty, Tổng giám đốc hoặc Giám đốc sẽ bị miễn nhiệm như trường hợp báo cáo không trung thực tình hình tài chính của công ty từ 02 lần trở lên. Nếu vì không xử lý kịp thời dẫn đến thất thoát vốn của chủ sở hữu tại công ty thì phải chịu trách nhiệm trước chủ sở hữu và trước pháp luật.

- Nợ phải thu khó đòi là các khoản nợ quá hạn thanh toán theo quy định ghi trên hợp đồng hoặc các cam kết khác hoặc chưa đến hạn thanh toán nhưng khách nợ khó có khả năng thanh toán. Công ty phải trích lập dự phòng đối với khoản nợ phải thu khó đòi theo quy định tại khoản 3 Điều 4 Thông tư này.

Nợ phải thu không có khả năng thu hồi, công ty có trách nhiệm xử lý: Sau khi trừ tiền bồi thường của cá nhân, tập thể có liên quan, số còn lại được bù đắp bằng khoản dự phòng nợ phải thu khó đòi, quỹ dự phòng tài chính. Nếu còn thiếu thì hạch toán vào chi phí kinh doanh của công ty.

Nợ không có khả năng thu hồi sau khi xử lý như trên, công ty vẫn phải theo dõi trên tài khoản ngoài bảng cân đối kế toán và tổ chức thu hồi. Số tiền thu hồi được hạch toán vào thu nhập của công ty.

b) Quyền hạn của Công ty:

Công ty được quyền bán các khoản nợ phải thu theo quy định của pháp luật, gồm cả nợ phải thu trong hạn, nợ phải thu khó đòi, nợ phải thu không đòi được để thu hồi vốn. Việc bán nợ chỉ được thực hiện đối với các tổ chức kinh tế có chức năng kinh doanh mua bán nợ, không được bán nợ trực tiếp cho khách nợ. Giá bán các khoản nợ do các bên tự thỏa thuận và tự chịu trách nhiệm về quyết định bán khoản nợ phải thu. Trường hợp bán nợ mà dẫn tới công ty bị thua lỗ, mất vốn, hoặc mất khả năng thanh toán dẫn đến tình trạng công ty phải giải thể, phá sản thì Hội đồng thành viên, Chủ tịch công ty (đối với công ty không có Hội đồng thành viên) và người có liên quan trực tiếp đến việc phát sinh khoản nợ khó đòi phải bồi thường theo quy định của pháp luật, điều lệ công ty.

6.2. Quản lý các khoản nợ phải trả:

a) Mở sổ theo dõi đầy đủ các khoản nợ phải trả gồm cả các khoản lãi phải trả;

b) Thanh toán các khoản nợ phải trả theo đúng thời hạn đã cam kết. Thường xuyên xem xét, đánh giá, phân tích khả năng thanh toán nợ của công ty, phát hiện sớm tình hình khó khăn trong thanh toán nợ để có giải pháp khắc phục kịp thời không để phát sinh các khoản nợ quá hạn.

7. Kiểm kê tài sản

Công ty phải tổ chức kiểm kê, xác định số lượng tài sản (tài sản cố định và đầu tư dài hạn, tài sản lưu động và đầu tư ngắn hạn), đối chiếu các khoản công nợ phải trả, phải thu khi khóa sổ kế toán để lập báo cáo tài chính năm; khi thực hiện quyết định chia, tách, sáp nhập, hợp nhất, chuyển đổi sở hữu; sau khi xảy ra thiên tai, địch họa; hoặc vì lý do nào đó gây ra biến động tài sản của công ty; hoặc theo chủ trương của Nhà nước. Đối với tài sản thừa, thiếu, nợ không thu hồi được, nợ quá hạn cần xác định rõ nguyên nhân, trách nhiệm của những người liên quan và xác định mức bồi thường vật chất theo quy định.

8. Xử lý tổn thất tài sản:

Tổn thất về tài sản là tài sản bị mất mát, thiếu hụt, hư hỏng, kém mất phẩm chất, lạc hậu mốt, lạc hậu kỹ thuật, tồn kho ứ đọng trong kiểm kê định kỳ và kiểm kê đột xuất. Công ty phải xác định giá trị đã bị tổn thất, nguyên nhân, trách nhiệm và xử lý như sau:

8.1. Nếu do nguyên nhân chủ quan thì người gây ra tổn thất phải bồi thường. Hội đồng thành viên hoặc Chủ tịch công ty (đối với công ty không có Hội đồng thành viên) quyết định mức bồi thường theo quy định của pháp luật và chịu trách nhiệm về quyết định của mình.

8.2. Tài sản đã mua bảo hiểm nếu tổn thất thì xử lý theo hợp đồng bảo hiểm.

8.3. Giá trị tài sản tổn thất sau khi đã bù đắp bằng tiền bồi thường của cá nhân, tập thể, của tổ chức bảo hiểm nếu thiếu được bù đắp bằng quỹ dự phòng tài chính của công ty. Trường hợp quỹ dự phòng tài chính không đủ bù đắp thì phần thiếu được hạch toán vào chi phí sản xuất, kinh doanh trong kỳ.

8.4. Những trường hợp đặc biệt do thiên tai hoặc do nguyên nhân bất khả kháng gây thiệt hại nghiêm trọng, công ty không thể tự khắc phục được thì Hội đồng thành viên hoặc Chủ tịch công ty (đối với công ty không có Hội đồng thành viên) lập phương án xử lý tổn thất trình chủ sở hữu và cơ quan tài chính có thẩm quyền. Sau khi có ý kiến của cơ quan tài chính, chủ sở hữu quyết định việc xử lý tổn thất theo thẩm quyền.

8.5. Công ty có trách nhiệm xử lý kịp thời các khoản tổn thất tài sản, trường hợp để các khoản tổn thất tài sản không được xử lý thì Hội đồng thành viên, Tổng giám đốc, Giám đốc công ty chịu trách nhiệm trước chủ sở hữu như trường hợp báo cáo không trung thực tình hình tài chính doanh nghiệp.

9. Đánh giá lại tài sản

9.1. Công ty thực hiện đánh giá lại tài sản trong các trường hợp sau:

a) Theo quyết định của cơ quan nhà nước có thẩm quyền;

b) Thực hiện chuyển đổi sở hữu công ty: cổ phần hóa, bán công ty, đa dạng hóa hình thức sở hữu;

c) Dùng tài sản để đầu tư ra ngoài công ty.

d) Các trường hợp khác theo quy định của pháp luật.

9.2. Việc đánh giá lại tài sản phải theo đúng các quy định của Nhà nước. Các khoản chênh lệch tăng hoặc giảm giá trị do đánh giá lại tài sản quy định tại điểm 9.1 khoản 9 Điều này thực hiện theo quy định của nhà nước đối với từng trường hợp cụ thể.

MỤC II

QUẢN LÝ DOANH THU, CHI PHÍ VÀ KẾT QUẢ

HOẠT ĐỘNG SẢN XUẤT KINH DOANH

Điều 7. Việc xác định doanh thu, chi phí, giá thành, kết quả hoạt động sản xuất kinh doanh, nghĩa vụ nộp thuế thực hiện theo pháp luật thuế và các văn bản pháp luật hiện hành.

Điều 8. Quản lý chi phí

Công ty phải quản lý chặt chẽ các khoản chi phí để giảm chi phí và giá thành sản phẩm nhằm tăng lợi nhuận bằng các biện pháp quản lý chủ yếu sau đây:

1. Xây dựng, ban hành và tổ chức thực hiện các định mức kinh tế - kỹ thuật phù hợp với đặc điểm kinh tế - kỹ thuật, ngành, nghề kinh doanh, mô hình tổ chức quản lý, trình độ trang bị của công ty. Các định mức phải được phổ biến đến tận người thực hiện, công bố công khai cho người lao động trong công ty biết để thực hiện và kiểm tra, giám sát. Trường hợp không thực hiện được các định mức, làm tăng chi phí phải phân tích rõ nguyên nhân, trách nhiệm để xử lý theo quy định của pháp luật. Nếu do nguyên nhân chủ quan phải bồi thường thiệt hại. Hội đồng thành viên hoặc Chủ tịch (đối với công ty không có Hội đồng thành viên) quyết định mức bồi thường theo quy định của pháp luật và chịu trách nhiệm về quyết định của mình.

2. Đối với các công ty kinh doanh trong lĩnh vực độc quyền hàng năm phải báo cáo chủ sở hữu và cơ quan tài chính tại phụ lục số 2 kèm theo Thông tư này (Sở Tài chính đối với doanh nghiệp địa phương và Bộ Tài chính đối với doanh nghiệp trung ương) tình hình thực hiện chi phí sản xuất kinh doanh. Nội dung báo cáo phải phân tích, so sánh giữa thực hiện và định mức các khoản chi phí khấu hao tài sản cố định, chi phí lao động tiền lương, chi phí nguyên, nhiên, vật liệu, chi phí quản lý doanh nghiệp trong đó các khoản chi phí quảng cáo, tiếp thị, giao dịch, tiếp khách, chi phí khác, xác định rõ nguyên nhân, trách nhiệm của tập thể, cá nhân đối với việc thực hiện vượt định mức.

3. Phải định kỳ tổ chức phân tích chi phí sản xuất, giá thành sản phẩm của công ty nhằm phát hiện những khâu yếu, kém trong quản lý, những yếu tố làm tăng chi phí, giá thành sản phẩm để có giải pháp khắc phục kịp thời.

Điều 9. Phân phối lợi nhuận

Công ty thực hiện theo hướng dẫn của Bộ Tài chính.

Điều 10. Mục đích sử dụng các quỹ

1. Quỹ dự phòng tài chính được dùng để:

1.1. Bù đắp những tổn thất, thiệt hại về tài sản, công nợ không đòi được xảy ra trong quá trình kinh doanh;

1.2. Bù đắp khoản lỗ của công ty theo quyết định của Hội đồng thành viên, Chủ tịch công ty (đối với công ty không có Hội đồng thành viên) hoặc chủ sở hữu.

2. Quỹ đầu tư phát triển được dùng để:

2.1. Bổ sung vốn điều lệ cho công ty;

2.2. Đầu tư hình thành tài sản của công ty.

3. Quỹ khen thưởng được dùng để:

3.1. Thưởng cuối năm hoặc thường kỳ trên cơ sở năng suất lao động và thành tích công tác của mỗi cán bộ, công nhân viên trong công ty;

3.2. Thưởng đột xuất cho những cá nhân, tập thể trong công ty;

3.3. Thưởng cho những cá nhân và đơn vị ngoài công ty có đóng góp nhiều cho hoạt động kinh doanh, công tác quản lý của công ty.

Mức thưởng theo quy định tại điểm 3.1, 3.2, 3.3 khoản này do Tổng giám đốc hoặc Giám đốc quyết định. Riêng điểm 3.1 khoản này cần có ý kiến của Công đoàn công ty trước khi quyết định.

4. Quỹ phúc lợi được dùng để:

4.1. Đầu tư xây dựng hoặc sửa chữa các công trình phúc lợi của công ty;

4.2. Chi cho các hoạt động phúc lợi công cộng của tập thể công nhân viên công ty, phúc lợi xã hội;

4.3. Góp một phần vốn để đầu tư xây dựng các công trình phúc lợi chung trong ngành hoặc với các đơn vị khác theo hợp đồng.

4.4. Sử dụng một phần quỹ phúc lợi để trợ cấp khó khăn đột xuất cho những người lao động kể cả những trường hợp về hưu, về mất sức, lâm vào hoàn cảnh khó khăn, không nơi nương tựa hoặc làm công tác từ thiện xã hội.

Việc sử dụng quỹ phúc lợi do Hội đồng thành viên hoặc Chủ tịch công ty (đối với công ty không có Hội đồng thành viên) quyết định sau khi tham khảo ý kiến của Công đoàn công ty.

5. Quỹ phát triển khoa học và công nghệ của doanh nghiệp thực hiện theo quy định tại Quyết định số 36/2007/QĐ-BTC ngày 16/5/2007 của Bộ Tài chính về việc ban hành Quy chế tổ chức và hoạt động của Quỹ phát triển khoa học và công nghệ của tổ chức, cá nhân và doanh nghiệp.

6. Quỹ thưởng Ban điều hành công ty được sử dụng để thưởng cho Hội đồng thành viên, Chủ tịch công ty (đối với công ty không có Hội đồng thành viên), Ban giám đốc công ty. Mức thưởng do chủ sở hữu quyết định gắn với hiệu quả hoạt động kinh doanh của công ty, trên cơ sở đề nghị của Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty (đối với công ty không có Hội đồng thành viên).

7. Việc sử dụng các quỹ nói trên phải thực hiện công khai theo quy chế công khai tài chính, quy chế dân chủ ở cơ sở và quy định của Nhà nước.

8. Công ty chỉ được chi các quỹ khen thưởng, phúc lợi, quỹ thưởng Ban quản lý điều hành công ty sau khi thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đến hạn phải trả.

MỤC III

KẾ HOẠCH TÀI CHÍNH, CHẾ ĐỘ KẾ TOÁN, THỐNG KÊ

VÀ KIỂM TOÁN

Điều 11. Kế hoạch tài chính

1. Căn cứ vào định hướng chiến lược, quy hoạch phát triển sản xuất kinh doanh của doanh nghiệp đã được chủ sở hữu phê duyệt, công ty xây dựng kế hoạch sản xuất kinh doanh, kế hoạch tài chính dài hạn phù hợp với kế hoạch định hướng của công ty đã được chủ sở hữu quyết định.

2. Hàng năm, căn cứ vào kế hoạch sản xuất kinh doanh dài hạn, căn cứ vào năng lực của công ty và nhu cầu thị trường, công ty xây dựng kế hoạch sản xuất kinh doanh năm tiếp theo trình Hội đồng thành viên hoặc Chủ tịch công ty quyết định.

3. Căn cứ kế hoạch sản xuất kinh doanh được Hội đồng thành viên hoặc Chủ tịch công ty quyết định, công ty thực hiện việc đánh giá tình hình sản xuất kinh doanh của năm báo cáo và lập kế hoạch tài chính cho năm kế tiếp (theo mẫu phụ lục số 3 kèm theo Thông tư này) gửi chủ sở hữu, cơ quan tài chính (Bộ Tài chính đối với công ty do Thủ tướng Chính phủ, Bộ chuyên ngành là chủ sở hữu; Sở Tài chính đối với các công ty do Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương là chủ sở hữu) trước ngày 31 tháng 7 hàng năm.

4. Sau khi nhận được kế hoạch tài chính của công ty, chủ sở hữu phối hợp với cơ quan tài chính cùng cấp rà soát lại kế hoạch tài chính do công ty lập. Từ đó có ý kiến để công ty hoàn chỉnh kế hoạch tài chính. Kế hoạch tài chính sau khi hoàn chỉnh là kế hoạch chính thức làm cơ sở cho chủ sở hữu và cơ quan tài chính cùng cấp giám sát đánh giá quản lý điều hành hoạt động kinh doanh của công ty.

Điều 12. Báo cáo tài chính và các báo cáo khác

1. Cuối kỳ kế toán (quý, năm), công ty phải lập, trình bày và gửi các báo cáo tài chính và báo cáo thống kê theo quy định của pháp luật. Hội đồng thành viên hoặc Chủ tịch công ty (đối với công ty không có Hội đồng thành viên) chịu trách nhiệm về tính chính xác, trung thực của các báo cáo này.

Công ty phải thực hiện kiểm toán Báo cáo tài chính năm theo quy định của pháp luật.

2. Công ty có trách nhiệm lập và gửi các báo cáo sau:

2.1. Lập các báo cáo:

a) Báo cáo tài chính quý, năm (theo quy định tại Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính và được bổ sung mẫu Biểu 2b-DN “Các khoản thanh toán với ngân sách” theo Phụ lục số 4 (Tình hình thực hiện nghĩa vụ với ngân sách) kèm theo Thông tư này;

b) Báo cáo tình hình đầu tư tài chính theo Phụ lục số 5 (Báo cáo chi tiết các khoản đầu tư tài chính năm…) kèm theo Thông tư này;

c) Báo cáo giám sát và đánh giá hiệu quả hoạt động của công ty (theo quy định của Bộ Tài chính);

d) Báo cáo công khai tình hình tài chính theo Phụ lục số 7 (Báo cáo một số chỉ tiêu tài chính quý…năm…) kèm theo Thông tư này;

đ) Báo cáo tình hình huy động vốn và sử dụng vốn huy động theo Phụ lục số 6 kèm theo Thông tư này.

e) Báo cáo tình hình phân phối lợi nhuận sau thuế theo Phụ lục số 1 (Báo cáo tổng hợp trích quỹ năm) kèm theo Thông tư này;

g) Báo cáo quyết toán tiền lương theo Phụ lục số 8 kèm theo Thông tư này.

2.2. Thời hạn và nơi gửi báo cáo:

Các báo cáo ở điểm 2.1 Điều này công ty phải gửi cho chủ sở hữu và cơ quan tài chính (Bộ Tài chính đối với công ty do Thủ tướng Chính phủ, Bộ chuyên ngành là chủ sở hữu, Bộ Lao động Thương binh và Xã hội đối với báo cáo quyết toán tiền lương; Sở Tài chính đối với các công ty do Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương là chủ sở hữu, Sở Lao động Thương binh và Xã hội đối với báo cáo quyết toán tiền lương).

Thời hạn gửi các báo cáo trên được gửi mỗi năm một lần cùng thời điểm với Báo cáo quyết toán theo quy định. Thời gian gửi báo cáo quý thực hiện theo quy định hiện hành.

3. Công ty phải tổ chức thực hiện công tác kế toán, thống kê theo quy định của pháp luật.

4. Công ty chịu sự thanh tra, kiểm tra, giám sát của cơ quan tài chính có thẩm quyền đối với công tác tài chính của công ty theo quy định của pháp luật.

CHƯƠNG III
QUẢN LÝ VỐN ĐẦU TƯ VÀO DOANH NGHIỆP KHÁC

Điều 13. Quản lý vốn đầu tư vào doanh nghiệp khác

Việc quản lý vốn đầu tư vào doanh nghiệp khác thực hiện theo quy định sau:

1. Tập đoàn, Tổng công ty, công ty mẹ, công ty độc lập quản lý vốn đầu tư ở:

1.1. Vốn đầu tư ở công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ doanh nghiệp thành viên Tập đoàn, Tổng công ty, công ty mẹ hoặc do Tổng công ty, công ty mẹ, công ty trách nhiệm hữu hạn một thành viên đầu tư thành lập mới.

1.2. Vốn đầu tư ở công ty cổ phần được thành lập trên cơ sở cổ phần hóa toàn bộ doanh nghiệp thành viên Tập đoàn, Tổng công ty, công ty mẹ hoặc cổ phần hóa một bộ phận công ty nhà nước độc lập;

1.3. Vốn đầu tư ở liên doanh được hình thành trên cơ sở doanh nghiệp thành viên Tổng công ty góp toàn bộ vốn vào liên doanh và không còn pháp nhân doanh nghiệp thành viên Tổng công ty hoặc do Tổng công ty, công ty mẹ, công ty trách nhiệm hữu hạn một thành viên độc lập góp vốn vào liên doanh;

1.4. Vốn do Tổng công ty, công ty mẹ, công ty trách nhiệm hữu hạn một thành viên độc lập đầu tư vào doanh nghiệp khác.

2. Quyền và nghĩa vụ của chủ sở hữu vốn đầu tư vào doanh nghiệp khác

2.1. Đối với tổ chức là chủ sở hữu công ty thực hiện các quyền và nghĩa vụ của chủ sở hữu theo quy định của Luật Doanh nghiệp.

2.2. Đối với tổ chức là chủ sở hữu vốn đầu tư vào doanh nghiệp khác, có các quyền sau:

a) Quyền của cổ đông, thành viên góp vốn, bên liên doanh theo quy định của pháp luật và điều lệ của doanh nghiệp khác;

b) Cử người đại diện phần vốn đầu tư hoặc người đại diện theo ủy quyền để thực hiện quyền của cổ đông, thành viên góp vốn, bên liên doanh trong các kỳ họp Đại hội đồng cổ đông, thành viên góp vốn, các bên liên doanh.

c) Cử, bãi miễn, khen thưởng, kỷ luật người đại diện phần vốn đầu tư hoặc người đại diện theo ủy quyền tại doanh nghiệp khác (sau đây gọi tắt là người đại diện) quyết định tiền lương, phụ cấp, tiền thưởng và các vấn đề đãi ngộ đối với người đại diện, trừ trường hợp người đại diện đã được hưởng lương từ doanh nghiệp khác;

d) Yêu cầu người đại diện báo cáo định kỳ hoặc đột xuất tình hình kết quả kinh doanh, tình hình tài chính của doanh nghiệp khác;

đ) Giao nhiệm vụ và chỉ đạo người đại diện bảo vệ quyền lợi, lợi ích hợp pháp của công ty trong doanh nghiệp khác. Yêu cầu người đại diện báo cáo việc thực hiện nhiệm vụ, quyền hạn và trách nhiệm của người đại diện, nhất là trong việc định hướng doanh nghiệp có cổ phần, vốn góp chi phối để thực hiện các mục tiêu, chiến lược của công ty;

e) Kiểm tra, giám sát hoạt động của người đại diện, phát hiện những thiếu sót, yếu kém của người đại diện để ngăn chặn, chấn chỉnh kịp thời.

g) Quyết định hoặc trình người có thẩm quyền quyết định việc đầu tư tăng vốn hoặc thu hồi vốn đầu tư vào doanh nghiệp khác phù hợp với pháp luật và Điều lệ của doanh nghiệp khác.

h) Chịu trách nhiệm về hiệu quả sử dụng, bảo toàn và phát triển vốn đầu tư;

i) Giám sát việc thu hồi vốn đầu tư vào doanh nghiệp khác, việc thu lợi tức được chia từ doanh nghiệp khác;

k) Thực hiện các quyền và nghĩa vụ khác theo quy định của pháp luật.

3. Quyền và nghĩa vụ của người đại diện

3.1. Tham gia ứng cử vào bộ máy quản lý, điều hành của doanh nghiệp khác theo điều lệ của doanh nghiệp này.

3.2. Khi được ủy quyền thực hiện quyền của cổ đông, thành viên góp vốn, bên liên doanh trong các kỳ họp Đại hội đồng cổ đông, thành viên góp vốn, các bên liên doanh phải sử dụng quyền đó một cách cẩn trọng theo đúng chỉ đạo của chủ sở hữu.

3.3. Theo dõi, giám sát tình hình hoạt động kinh doanh, tài chính, kết quả hoạt động kinh doanh của doanh nghiệp khác theo quy định của luật pháp, điều lệ doanh nghiệp. Thực hiện báo cáo định kỳ hoặc theo yêu cầu của chủ sở hữu về tình hình, kết quả hoạt động kinh doanh, vấn đề tài chính của doanh nghiệp khác, việc thực hiện các nhiệm vụ của chủ sở hữu giao.

3.4. Người đại diện tham gia ban quản lý điều hành doanh nghiệp khác phải nghiên cứu, đề xuất phương hướng, biện pháp hoạt động của mình tại doanh nghiệp khác để trình chủ sở hữu phê duyệt. Đối với những vấn đề quan trọng của doanh nghiệp đưa ra thảo luận trong Hội đồng quản trị, Ban giám đốc, Đại hội đồng cổ đông hay các thành viên góp vốn hay bên liên doanh như phương hướng, chiến lược, kế hoạch kinh doanh, huy động thêm cổ phần, vốn góp, chia cổ tức … người đại diện phải chủ động báo cáo chủ sở hữu cho ý kiến bằng văn bản, người đại diện có trách nhiệm phát biểu trong cuộc họp và biểu quyết theo ý kiến chỉ đạo của chủ sở hữu. Trường hợp nhiều người đại diện cùng tham gia Hội đồng quản trị, Ban giám đốc của doanh nghiệp khác thì phải thống nhất thực hiện ý kiến chỉ đạo của chủ sở hữu.

3.5. Người đại diện ở doanh nghiệp có cổ phần, vốn góp chi phối phải có trách nhiệm hướng doanh nghiệp đó đi đúng mục tiêu, định hướng của công ty; sử dụng quyền chi phối hoặc phủ quyết để quyết định việc bổ sung ngành nghề kinh doanh. Khi phát hiện doanh nghiệp đi chệch mục tiêu, định hướng của công ty phải báo cáo ngay chủ sở hữu vốn và đề xuất giải pháp để khắc phục. Sau khi được chủ sở hữu vốn thông qua cần tổ chức thực hiện ngay để nhanh chóng hướng doanh nghiệp đi đúng mục tiêu, định hướng đã xác định.

3.6. Thực hiện các quyền và nghĩa vụ khác theo quy định của pháp luật, Điều lệ doanh nghiệp và chủ sở hữu vốn giao.

3.7. Chịu trách nhiệm trước chủ sở hữu vốn về các nhiệm vụ được giao. Trường hợp thiếu trách nhiệm, lợi dụng nhiệm vụ, quyền hạn gây thiệt hại cho chủ sở hữu vốn thì phải chịu trách nhiệm và bồi thường vật chất theo quy định của pháp luật.

4. Tiền lương, thưởng và quyền lợi của người đại diện

4.1. Người đại diện phần vốn đầu tư tại doanh nghiệp khác là thành viên chuyên trách trong ban quản lý, điều hành hoặc là người lao động doanh nghiệp khác được hưởng lương, phụ cấp trách nhiệm (nếu có), tiền thưởng và các quyền lợi khác theo quy định tại Điều lệ doanh nghiệp đó và do doanh nghiệp đó trả. Ngoài ra còn được hưởng tiền phụ cấp người đại diện do chủ sở hữu chi trả theo quy định. Nguồn phụ cấp người đại diện được lấy từ lợi nhuận được chia từ vốn đầu tư góp vào doanh nghiệp khác.

4.2. Người đại diện là thành viên kiêm nhiệm không tham gia chuyên trách trong ban quản lý, điều hành doanh nghiệp khác thì tiền lương, phụ cấp trách nhiệm (nếu có), tiền thưởng và các quyền lợi khác theo quy định do chủ sở hữu vốn chi trả. Ngoài ra còn được hưởng tiền phụ cấp người đại diện do chủ sở hữu chi trả theo quy định.

Trường hợp người đại diện được các doanh nghiệp khác trả thù lao thì người đại diện có trách nhiệm nộp các khoản thù lao trên cho chủ sở hữu.

4.3. Người đại diện phần vốn đầu tư tại doanh nghiệp khác khi được quyền mua cổ phiếu phát hành thêm, trái phiếu chuyển đổi theo quyết định của công ty cổ phần (trừ trường hợp được mua theo quyền của cổ đông hiện hữu) thì phải báo cáo bằng văn bản cho chủ sở hữu. Chủ sở hữu quyết định bằng văn bản số lượng cổ phần người đại diện được mua theo mức độ đóng góp và kết quả thực hiện nhiệm vụ của người đại diện. Phần còn lại thuộc quyền mua của chủ sở hữu.

Trường hợp người đại diện được cử làm đại diện phần vốn đầu tư tại nhiều đơn vị, thì được ưu tiên lựa chọn thực hiện quyền mua tại 01 đơn vị. Người đại diện phần vốn đầu tư tại công ty cổ phần có trách nhiệm chuyển phần quyền mua cổ phần còn lại cho chủ sở hữu.

Trường hợp người đại diện phần vốn đầu tư tại doanh nghiệp khác không báo cáo về việc được quyền mua cổ phiếu, trái phiếu chuyển đổi tại công ty cổ phần thì bị xem xét miễn nhiệm tư cách đại diện phần vốn đầu tư tại doanh nghiệp khác và phải chuyển nhượng lại cho chủ sở hữu số cổ phiếu, trái phiếu chuyển đổi được mua trái với quy định theo giá được mua tại thời điểm phát hành. Trường hợp người đại diện phần vốn đầu tư tại doanh nghiệp khác đã bán cổ phiếu này thì phải nộp lại cho chủ sở hữu phần chênh lệch giữa giá bán cổ phiếu theo giá thị trường tại thời điểm bán với giá mua và chi phí (nếu có).

5. Tiêu chuẩn của người đại diện

Người đại diện là người có đủ các tiêu chuẩn sau:

5.1. Là công dân Việt Nam, thường trú tại Việt Nam.

5.2. Có phẩm chất đạo đức tốt, có sức khoẻ đảm đương nhiệm vụ.

5.3. Hiểu biết pháp luật, có ý thức chấp hành luật pháp.

5.4. Có trình độ chuyên môn về tài chính doanh nghiệp hoặc lĩnh vực kinh doanh của doanh nghiệp khác có vốn đầu tư của công ty, có năng lực kinh doanh và tổ chức quản lý doanh nghiệp. Đối với người trực tiếp quản lý phần vốn đầu tư tại liên doanh với nước ngoài có trình độ ngoại ngữ đủ để làm việc trực tiếp với người nước ngoài trong liên doanh không cần phiên dịch.

5.5. Không là bố, mẹ, vợ hoặc chồng, con, anh, chị, em ruột với những người là chủ sở hữu, người trong Hội đồng thành viên, Giám đốc doanh nghiệp có vốn góp vào doanh nghiệp mà người đó được giao trực tiếp quản lý; không có quan hệ góp vốn thành lập doanh nghiệp, cho vay vốn, ký kết hợp đồng mua bán với doanh nghiệp có vốn đầu tư mà người đó được cử trực tiếp quản lý, trừ trường hợp có cổ phần tại doanh nghiệp nhà nước được cổ phần hóa.

Người đại diện tham gia ứng cử vào Hội đồng quản trị, Giám đốc của doanh nghiệp khác phải có đủ tiêu chuẩn và điều kiện tương ứng như thành viên Hội đồng thành viên, Giám đốc công ty trách nhiệm hữu hạn một thành viên theo quy định của pháp luật.

5.6. Có năng lực hành vi dân sự đầy đủ.

5.7. Không thuộc đối tượng bị cấm quản lý doanh nghiệp.

6. Chế độ báo cáo của người đại diện phần vốn đầu tư tại doanh nghiệp khác như sau:

6.1. Trên cơ sở báo cáo tài chính và các báo cáo khác của doanh nghiệp, định kỳ hàng quý và cuối năm, tổng hợp chỉ tiêu tài chính theo phụ lục số 7 kèm theo Thông tư này; phân tích, đánh giá kết quả kinh doanh, tình hình quản lý và sử dụng vốn tại doanh nghiệp, khả năng thanh toán, phân chia lợi tức và các quyền lợi khác, kiến nghị biện pháp tháo gỡ những khó khăn, vướng mắc nhằm nâng cao hiệu quả vốn đầu tư tại doanh nghiệp khác.

Báo cáo gửi chủ sở hữu chậm nhất là 15 ngày sau khi doanh nghiệp khác gửi báo cáo tài chính (quý, năm) theo quy định hiện hành.

6.2. Ngoài các báo cáo theo định kỳ nêu trên, người đại diện phải báo cáo cho chủ sở hữu về tình hình doanh nghiệp trong các trường hợp có những vấn đề lớn phát sinh ảnh hưởng đến kết quả kinh doanh của doanh nghiệp khác hoặc các vấn đề cần có ý kiến chỉ đạo của chủ sở hữu hoặc khi chủ sở hữu yêu cầu.

7. Thu lợi nhuận được chia

Lợi nhuận được chia từ doanh nghiệp khác, người đại diện có trách nhiệm yêu cầu doanh nghiệp khác:

Chuyển cho công ty có vốn góp vào doanh nghiệp khác quy định tại khoản 1 Điều này.

8. Quyền quyết định tăng, giảm vốn đầu tư tại doanh nghiệp khác

Việc tăng phần vốn đầu tư hoặc giảm phần vốn đầu tư tại doanh nghiệp khác được quy định như sau:

8.1. Đối với chủ sở hữu do Thủ tướng Chính phủ phân cấp ủy quyền thì do cơ quan này xem xét, quyết định.

8.2. Đối với trường hợp Tập đoàn kinh tế, Tổng công ty, công ty độc lập là chủ sở hữu phần vốn tại doanh nghiệp khác theo quy định tại khoản 1 Điều này thì Tập đoàn, Tổng công ty xem xét, quyết định trên nguyên tắc: người quyết định phương án đầu tư vốn vào doanh nghiệp khác đồng thời là người quyết định bổ sung vốn đầu tư vào doanh nghiệp khác; hoặc quyết định giảm phần vốn đầu tư vào doanh nghiệp khác.

8.3. Phương thức tăng, giảm vốn đầu tư tại doanh nghiệp khác theo quy định của pháp luật và Điều lệ của doanh nghiệp.

8.4. Trường hợp doanh nghiệp khác tăng vốn mà công ty không có nhu cầu đầu tư bổ sung vốn thì báo cáo chủ sở hữu xem xét, quyết định chuyển nhượng quyền mua, quyền góp vốn theo quy định của pháp luật.

9. Xử lý vốn đầu tư thu hồi từ doanh nghiệp khác

Số vốn đầu tư thu hồi khi quyết định giảm bớt phần vốn đầu tư tại doanh nghiệp khác hoặc khi doanh nghiệp khác bị giải thể, phá sản được chuyển về công ty đã góp vốn theo quy định tại khoản 1 Điều này.

CHƯƠNG IV

TỔ CHỨC THỰC HIỆN

Điều 14. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01/7/2010 và thay thế Thông tư số 24/2007/TT-BTC ngày 27/3/2007 của Bộ Tài chính hướng dẫn Quy chế tài chính của công ty trách nhiệm hữu hạn một thành viên thuộc sở hữu nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội hướng dẫn Nghị định số 95/2006/NĐ-CP ngày 08/09/2006 của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên.

2. Công ty mẹ thuộc các Tập đoàn, Tổng công ty căn cứ vào cơ chế tài chính quy định tại Thông tư này để tổ chức công tác quản lý tài chính của công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ các doanh nghiệp thành viên, các đơn vị hạch toán phụ thuộc công ty mẹ của các Tập đoàn, Tổng công ty.

3. Trong quá trình triển khai thực hiện, nếu có vướng mắc, đề nghị phản ánh kịp thời về Bộ Tài chính để xem xét, xử lý./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;

- Cơ quan Trung ương của các đoàn thể;

- Sở Tài chính, Cục thuế các tỉnh, thành phố trực thuộc Trung ương;

- Các Tập đoàn kinh tế, Tổng công ty;

- VP BCĐ Trung ương về phòng, chống tham nhũng;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Công báo;

- Website Chính phủ;

- Website Bộ Tài chính;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Trần Văn Hiếu

Phụ lục 1

(Kèm theo Thông tư số 117 /2010/TT-BTC ngày 05 / 8 /2010 của Bộ Tài chính)

BÁO CÁO TỔNG HỢP TRÍCH QUỸ NĂM ……

Tên công ty: ……………………………………….. Đơn vị tính: đồng

STT | Chỉ tiêu | Tổng số
 |  | Năm trước | Năm nay
I | Các chỉ tiêu |  |
1 | Tổng lợi nhuận trước thuế TNDN |  |
2 | Vốn chủ sở hữu bình quân (gồm vốn đầu tư của chủ sở hữu mã số 411 + Quỹ đầu tư phát triển mã số 417 + Nguồn vốn đầu tư XDCB mã số 421) |  |
3 | Vốn huy động bình quân |  |
4 | Chỉ tiêu tỷ suất lợi nhuân trên vốn chủ sở hữu |  |
 | + Năm trước (%) |  |
 | + Năm nay (%) |  |
5 | Số phải nộp ngân sách phát sinh |  |
 | + Năm trước |  |
 | + Năm nay |  |
6 | Quỹ lương thực hiện năm … |  |
7 | Thu nhập bình quân người/tháng, trong đó |  |
 | - Chủ tịch HĐTV (Chủ tịch công ty) |  |
 | - Thành viên HĐTV |  |
 | - Tổng giám đốc |  |
8 | Tổng số lao động bình quân năm … |  |
II | Phân phối lợi nhuận |  |
1 | Thuế TNDN |  |
2 | Trích quỹ Dự phòng tài chính |  |
3 | Lợi nhuận được chia theo vốn chủ sở hữu |  |
4 | Lợi nhuận được chia theo vốn tự huy động |  |
 | Trong đó: |  |
4.1 | - Quỹ đầu tư phát triển |  |
4.2 | - Quỹ thưởng Ban quản lý điều hành |  |
4.3 | - Quỹ khen thưởng, phúc lợi |  |
III | Bổ sung phân phối quỹ khen thưởng, phúc lợi (đối với công ty đặc thù) |  |
 | Trong đó: |  |
1 | + Bổ sung từ quỹ đầu tư phát triển |  |
2 | + Bổ sung từ Lợi nhuận chia theo vốn chủ sở hữu |  |
IV | Tổng số quỹ khen thưởng, phúc lợi trích trong năm |  |
V | Lợi nhuận được chia theo vốn chủ sở hữu sau khi điều chỉnh trích quỹ khen thưởng phúc lợi (V = II - III.2) |  |
VI | Quỹ đầu tư phát triển sau khi điều chỉnh trích quỹ khen thưởng phúc lợi (VI= II.4.1 - III.1) |  |
VII | Vốn chủ sở hữu tăng trong năm …. (VII=V+VI) |  |
VIII | Vốn điều lệ |  |

…, Ngày tháng năm

Người lập biểu Kế toán trưởng Giám đốc

Phụ lục 2

(Kèm theo Thông tư số 117 /2010/TT-BTC ngày 05 / 8 /2010 của Bộ Tài chính)

BÁO CÁO TÌNH HÌNH THỰC HIỆN CHI PHÍ
SẢN XUẤT KINH DOANH

(áp dụng đối với các công ty kinh doanh trong lĩnh vực độc quyền)

Đơn vị tính: triệu đồng

TT | Yếu tố chi phí | Thực hiện năm trước | Thực hiện năm báo cáo |  | So sánh %
 |  |  | Kế hoạch | Thực hiện | So với năm trước | So với kế hoạch
 |  | 1 | 2 | 3 | 4=3/1 | 5=3/2
I | Tổng doanh thu |  |  |  |  |
II | Tổng chi phí |  |  |  |  |
 | Trong đó: |  |  |  |  |
1 | Nguyên vật liệu chủ yếu |  |  |  |  |
 | - |  |  |  |  |
 | - |  |  |  |  |
2 | Tổng quỹ tiền lương |  |  |  |  |
 | - Thu nhập bq người/tháng |  |  |  |  |
3 | Khấu hao tài sản cố định |  |  |  |  |
4 | Chi phí quản lý DN |  |  |  |  |
Trong đó: chi tiếp tân, khánh tiết, giao dịch, chi hội nghị và các khoản chi khác |  |  |  |  |  |
5 | Chi phí bán hàng |  |  |  |  |
Trong đó: chi quảng cáo, tiếp thị, khuyến mại, chi hoa hồng môi giới |  |  |  |  |  |
III | Lợi nhuận trước thuế |  |  |  |  |

Nguyên nhân tăng hoặc giảm các yếu tố chi phí,

Các biện pháp làm giảm chi phí.

…, Ngày tháng năm

Người lập biểu Kế toán trưởng Giám đốc

Phụ lục 3

(Kèm theo Thông tư số 117 /2010/TT-BTC ngày 05 / 8 /2010 của Bộ Tài chính)

KẾ HOẠCH TÀI CHÍNH NĂM …..

Công ty ……………………

TT | Chỉ tiêu | Đơn vị tính | Năm báo cáo |  | Năm kế hoạch
 |  |  | Kế hoạch | ước thực hiện
1 | Sản lượng sản xuất (Nếu có nhiều sản phẩm thì chỉ báo cáo tối đa 3 sản phẩm có sản lượng lớn) |  |  |  |
2 | Sản lượng tiêu thụ: |  |  |  |
a | Nội địa |  |  |  |
b | Xuất khẩu |  |  |  |
3 | Tổng doanh thu |  |  |  |
4 | Tổng chi phí |  |  |  |
5 | Lãi, lỗ |  |  |  |
6 | Tổng số thuế và các khoản phải nộp NSNN |  |  |  |
a | Thuế: |  |  |  |
 | - Thuế TNDN: |  |  |  |
 | - … |  |  |  |
b | Các khoản phải nộp khác |  |  |  |
7 | Giá thành, trong đó: |  |  |  |
a | Giá thành sản xuất |  |  |  |
b | Giá thành tiêu thụ |  |  |  |
8 | Giá bán bình quân, trong đó: |  |  |  |
a | Trong nước |  |  |  |
b | Xuất khẩu |  |  |  |
9 | Vốn điều lệ |  |  |  |
10 | Vốn chủ sở hữu |  |  |  |
11 | Hệ số nợ phải trả/ vốn điều lệ |  |  |  |
12 | Tổng mức vốn huy động |  |  |  |
 | - Dự án…. |  |  |  |
 | - Dự án….. |  |  |  |
 | …………… |  |  |  |
13 | Nguồn vốn sử dụng |  |  |  |
 | - Quỹ ….. |  |  |  |
 | - Vay Ngân hàng |  |  |  |
 | - Vay các nhân |  |  |  |
 | - Phát hành trái phiếu |  |  |  |
 | - …. |  |  |  |
14 | Tổng số lao động |  |  |  |
15 | Tổng quỹ lương |  |  |  |
16 | Thu nhập bình quân người lao động/năm |  |  |  |
 | Trong đó: - HĐTV |  |  |  |
 | - Tổng giám đốc |  |  |  |

…, Ngày tháng năm

Người lập biểu Đại diện công ty

(ký tên, đóng dấu)

Phụ lục 4

(Kèm theo Thông tư số 117 /2010/TT-BTC ngày 05 / 8 /2010 của Bộ Tài chính)

Mẫu số 2B-DN

Đơn vị chủ quản:

Công ty: ……

BÁO CÁO KẾT QUẢ HOẠT ĐỘNG KINH DOANH NĂM ……

II - TÌNH HÌNH THỰC HIỆN NGHĨA VỤ VỚI NGÂN SÁCH

Đơn vị tính: đồng.

Số TT | CHỈ TIÊU | Mã số | Số còn phải nộp năm trước chuyển qua | Số phát sinh phải nộp trong năm | Số đã nộp trong năm | Số còn phải nộp chuyển qua năm sau
A | B | C | 1 | 2 | 3 | 4=(1+2-3)
I | Thuế | 10 |  |  |  |
1 | Thuế GTGT hàng bán nội địa | 11 |  |  |  |
2 | Thuế GTGT hàng nhập khẩu | 12 |  |  |  |
3 | Thuế Tiêu thụ đặc biệt | 13 |  |  |  |
4 | Thuế Xuất, nhập khẩu | 14 |  |  |  |
5 | Thuế Thu nhập doanh nghiệp | 15 |  |  |  |
6 | Thuế Tài nguyên | 16 |  |  |  |
7 | Thuế Nhà đất | 17 |  |  |  |
8 | Tiền thuê đất | 18 |  |  |  |
9 | Các khoản thuế khác | 19 |  |  |  |
 | Thuế môn bài |  |  |  |  |
 | Thuế thu nhập cá nhân |  |  |  |  |
 | Các loại thuế khác |  |  |  |  |
II | Các khoản phải nộp khác | 30 |  |  |  |
1 | Các khoản phụ thu | 31 |  |  |  |
2 | Các khoản phí, lệ phí | 32 |  |  |  |
3 | Các khoản khác | 33 |  |  |  |
 | Thu điều tiết |  |  |  |  |
 | Các khoản nộp phạt |  |  |  |  |
 | Nộp Khác |  |  |  |  |
 | TỔNG CỘNG (40=10+30) | 40 |  |  |  |

Ngày tháng năm

Người lập biểu Kế toán trưởng Giám đốc

Phụ lục 5

(Kèm theo Thông tư số 117 /2010/TT-BTC ngày 05 / 8 /2010 của Bộ Tài chính)

BÁO CÁO CHI TIẾT CÁC KHOẢN ĐẦU TƯ TÀI CHÍNH NĂM …

Công ty:

TT | Nội dung | Số đầu năm |  |  | Số cuối kỳ |  |  | Hiệu quả đầu tư trong năm
 |  | Tổng giá trị đầu tư theo mệnh giá | Tổng giá trị đầu tư thực tế | Tỷ lệ vốn góp/tổng vốn điều lệ công ty con, cty liên kết (%) | Tổng giá trị đầu tư theo mệnh giá | Tổng giá trị đầu tư thực tế | Tỷ lệ vốn góp/vốn điều lệ công ty con, cty liên kết (%) | Tỷ suất lợi nhuận trên vốn của công ty con, công ty liên kết (%) | Cổ tức hoặc Lợi nhuận được chia
1 | Đầu tư vào công ty con |  |  |  |  |  |  |  |
 | Trong đó: |  |  |  |  |  |  |  |
 | - Công ty chứng khoán, Quỹ đầu tư |  |  |  |  |  |  |  |
 | Tên công ty … |  |  |  |  |  |  |  |
 | - Công ty bảo hiểm, công ty tài chính |  |  |  |  |  |  |  |
 | Tên công ty … |  |  |  |  |  |  |  |
 | - Ngân hàng TMCP |  |  |  |  |  |  |  |
 | Tên ngân hàng … |  |  |  |  |  |  |  |
 | - Công ty bất động sản |  |  |  |  |  |  |  |
 | Tên công ty … |  |  |  |  |  |  |  |
 | - Cty ngoài lĩnh vực sản xuất kinh doanh của công ty mẹ |  |  |  |  |  |  |  |
 | Tên công ty … |  |  |  |  |  |  |  |
2 | Đầu tư vào công ty liên kết |  |  |  |  |  |  |  |
 | Trong đó: |  |  |  |  |  |  |  |
 | - Công ty chứng khoán, Quỹ đầu tư |  |  |  |  |  |  |  |
 | Tên công ty … |  |  |  |  |  |  |  |
 | - Công ty bảo hiểm, công ty tài chính |  |  |  |  |  |  |  |
 | Tên công ty … |  |  |  |  |  |  |  |
 | - Ngân hàng TMCP |  |  |  |  |  |  |  |
 | Tên ngân hàng … |  |  |  |  |  |  |  |
 | - Công ty bất động sản |  |  |  |  |  |  |  |
 | Tên công ty … |  |  |  |  |  |  |  |
 | - Cty ngoài lĩnh vực sản xuất kinh doanh của công ty mẹ |  |  |  |  |  |  |  |
 | Tên công ty … |  |  |  |  |  |  |  |
3 | Đầu tư vào công ty liên doanh |  |  |  |  |  |  |  |
 | Tên công ty … |  |  |  |  |  |  |  |
4 | Đầu tư dài hạn khác |  |  |  |  |  |  |  |
 | Trong đó: |  |  |  |  |  |  |  |
 | - Công ty chứng khoán, Quỹ đầu tư |  |  |  |  |  |  |  |
 | Tên công ty … |  |  |  |  |  |  |  |
 | - Công ty bảo hiểm, công ty tài chính |  |  |  |  |  |  |  |
 | Tên công ty … |  |  |  |  |  |  |  |
 | - Ngân hàng |  |  |  |  |  |  |  |
 | Tên ngân hàng … |  |  |  |  |  |  |  |
 | - Công ty bất động sản |  |  |  |  |  |  |  |
 | Tên công ty … |  |  |  |  |  |  |  |
 | - Cty ngoài lĩnh vực sản xuất kinh doanh của công ty mẹ |  |  |  |  |  |  |  |
 | Tên công ty … |  |  |  |  |  |  |  |
 | Tổng Cộng |  |  |  |  |  |  |  |

Ghi chú:

+ Công ty con là công ty có vốn của công ty mẹ -Tập đoàn, Tổng công ty chiếm trên 50% vốn điều lệ hoặc có quyền chi phối khác theo thoả thuận ghi tại điều lệ của công ty con.

+ Công ty liên kết: là công ty có vốn có vốn của công ty mẹ -Tập đoàn, Tổng công ty chiếm từ 20%-50% vốn điều lệ.

+ Công ty liên doanh là công ty có quyền đồng sở hữu vốn của công ty mẹ - tập đoàn, Tổng công ty.

+ Đầu tư dài hạn khác là các khoản đầu tư mà công ty mẹ chiếm dưới 20% vốn điều lệ.

Ngày tháng năm

Người lập biểu Kế toán trưởng Giám đốc

Phụ lục 6

(Kèm theo Thông tư số 117 /2010/TT-BTC ngày 05 / 8 /2010 của Bộ Tài chính)

BÁO CÁO TÌNH HÌNH HUY ĐỘNG VỐN VÀ SỬ DỤNG VỐN HUY ĐỘNG

NĂM …

Công ty:. . . . . . . .. . . .. . .. . .

Đơn vị: đồng

I. Tình hình vay, huy động vốn:

 | Nội dung | Tên tổ chức cho vay | Tên các cá nhân cho vay | Số tiền vay, huy động | Lãi suất phải trả | Ghi chú
1. | Phát hành trái phiếu |  |  |  |  |
 | ..... |  |  |  |  |
2 | Vay dài hạn |  |  |  |  |
 | ..... |  |  |  |  |
3 | Vay ngắn hạn |  |  |  |  |
 | ....... |  |  |  |  |
4 | Huy động khác |  |  |  |  |
 | ......... |  |  |  |  |

II. Tình hình sử dụng vốn vay, huy động:

 | Nội dung sử dụng | Số tiền | Ghi chú
1 | Chi đầu tư XDCB |  |
 | - Dự án..... |  |
2 | Chi hoạt động SXKD |  |
3 | Chi mục đích khác |  |

III. Đánh giá hiệu quả sử dụng vốn huy động, khả năng thanh toán các khoản vay và huy động vốn:

- Đánh giá việc sử dụng vốn vay, vốn huy động có đúng mục đích, có hiệu quả không? (Có số liệu để chứng minh).

- Đánh giá khả năng thanh toán của công ty đối với các khoản vốn vay, vốn huy động đến hạn trả, lý do, kiến nghị.

Ngày tháng năm

Người lập biểu Kế toán trưởng Giám đốc

Phụ lục 7

(Kèm theo Thông tư số 117 /2010/TT-BTC ngày 05 / 8 /2010 của Bộ Tài chính)

BÁO CÁO MỘT SỐ CHỈ TIÊU TÀI CHÍNH QUÝ... NĂM 200...

(áp dụng cho người đại diện phần vốn đầu tư tại doanh nghiệp khác)

1. Tên doanh nghiệp:

2. Giấy đăng ký kinh doanh số ngày tháng năm

3. Ngành nghề kinh doanh:

4. Địa chỉ, điện thoại, FAX:

5. Vốn điều lệ:

Trong đó: Vốn Nhà nước:

Đơn vị tính: đồng

Chỉ tiêu | Mã số | Số đầu năm | Số cuối kỳ
I. Tài sản ngắn hạn | 100-BCĐKT |  |
1. Tiền và các khoản tương đương tiền | 110-BCĐKT |  |
2. Các khoản đầu tư tài chính ngắn hạn | 120-BCĐKT |  |
3. Các khoản phải thu | 130-BCĐKT |  |
Trong đó: Nợ phải thu khó đòi |  |  |
4. Hàng tồn kho | 140-BCĐKT |  |
5. Tài sản ngắn hạn khác | 150-BCĐKT |  |
II. Tài sản dài hạn | 200-BCĐKT |  |
1. Các khoản phải thu dài hạn | 210-BCĐKT |  |
2. Tài sản cố định | 220-BCĐKT |  |
- Tài sản cố định hữu hình | 221-BCĐKT |  |
- Tài sản cố định thuê tài chính | 224-BCĐKT |  |
- Tài sản cố định vô hình | 227-BCĐKT |  |
- Chi phí xây dựng cơ bản dở dang | 230-BCĐKT |  |
3. Bất động sản đầu tư | 240-BCĐKT |  |
4. Các khoản đầu tư tài chính dài hạn | 250-BCĐKT |  |
5. Tài sản dài hạn khác | 260-BCĐKT |  |
III. Nợ phải trả | 300-BCĐKT |  |
1. Nợ ngắn hạn | 310-BCĐKT |  |
Trong đó: Nợ quá hạn |  |  |
2. Nợ dài hạn | 320-BCĐKT |  |
IV. Nguồn vốn chủ sở hữu | 400-BCĐKT |  |
1.Vốn của chủ sở hữu | 410-BCĐKT |  |
Trong đó: vốn đầu tư của chủ sở hữu | 411-BCĐKT |  |
2. Nguồn kinh phí và quỹ khác | 420-BCĐKT |  |
V. Kết quả kinh doanh |  |  |
1. Tổng doanh thu |  |  |
- Doanh thu thuần về bán hàng và cung cấp dịch vụ | 10-BCKQKD |  |
- Doanh thu hoạt động tài chính | 21-BCKQKD |  |
- Thu nhập khác | 31-BCKQKD |  |
2. Tổng chi phí |  |  |
3. Tổng lợi nhuận trước thuế | 50-BCKQKD |  |
4. Lợi nhuận sau thuế thu nhập DN | 60-BCKQKD |  |
VI. Các chỉ tiêu khác |  |  |
1.Tổng số phát sinh phải nộp NS |  |  |
Trong đó: các loại thuế |  |  |
2. Lợi nhuận trước thuế/Vốn chủ sở hữu (%) |  |  |
3. Tổng nợ phải trả/Vốn chủ sở hữu (%) |  |  |
4. Tổng quỹ lương |  |  |
5. Số lao động b/q (người) |  |  |
6. Tiền lương bình quân người/ năm |  |  |
7. Thu nhập bình quân người/năm |  |  |

Phần phân tích đánh giá và kiến nghị:

- -----------------------------------

- -----------------------------------

- -----------------------------------

Người đại diện ký, ghi rõ họ tên

(áp dụng cho người đại diện báo cáo)

Phụ lục 8

(Kèm theo Thông tư số 117 /2010/TT-BTC ngày 05 / 8 /2010 của Bộ Tài chính)

BÁO CÁO QUYẾT TOÁN TIỀN LƯƠNG

NĂM …

Công ty:. . . . . . . .. . . .. . .. . .

Công ty | Năm trước | Năm nay
 |  | Kế hoạch | Thực hiện
1. Tiêu chí để trích lương - Doanh thu, hoặc sản phẩm |  |  |
2. Đơn giá tiền lương - Đơn giá tiền lương/doanh thu hoặc đơn giá tiền lương/sản phẩm |  |  |
3. Tổng quỹ lương được duyệt |  |  |
4. Tổng quỹ lương thực hiện |  |  |
5. Tổng số lao động |  |  |
6. Thu nhập bình quân (đồng/tháng) |  |  |
7. Thu nhập của: - HĐTV, Chủ tịch công ty (đồng/tháng) - Tổng giám đốc (đồng/tháng) |  |  |

Ngày tháng năm

Người lập biểu Trưởng phòng LĐ-TL Kế toán trưởng Giám đốc


TT 2010 - 137 XD gia khoi diem ban dau gia TS nha nuoc

BỘ TÀI CHÍNH

----------

Số: 137/2010/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------------

Hà Nội, ngày 15 tháng 9 năm 2010

THÔNG TƯ

Quy định việc xác định giá khởi điểm của tài sản nhà nước bán đấu giá

và chế độ tài chính của Hội đồng bán đấu giá tài sản

-----------------

Căn cứ Luật Ngân sách Nhà nước ngày 16 tháng 12 năm 2002;

Căn cứ Luật Quản lý, sử dụng tài sản nhà nước ngày 03 tháng 6 năm 2008;

Căn cứ Nghị định số 52/2009/NĐ-CP ngày 03 tháng 6 năm 2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Quản lý, sử dụng tài sản nhà nước;

Căn cứ Nghị định số 17/2010/NĐ-CP ngày 04 tháng 3 năm 2010 của Chính phủ ban hành về bán đấu giá tài sản;

Căn cứ Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính quy định việc xác định giá khởi điểm của tài sản nhà nước bán đấu giá và chế độ tài chính của Hội đồng bán đấu giá tài sản như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định thực hiện các nội dung sau đây của Nghị định số 17/2010/NĐ-CP ngày 04 tháng 3 năm 2010 của Chính phủ về việc bán đấu giá tài sản (sau đây gọi chung là Nghị định số 17/2010/NĐ-CP):

1. Xác định giá khởi điểm của tài sản nhà nước để thực hiện bán đấu giá;

2. Chế độ tài chính của Hội đồng bán đấu giá tài sản cấp huyện và Hội đồng bán đấu giá tài sản trong trường hợp đặc biệt quy định tại Điều 19 và Điều 20 Nghị định số 17/2010/NĐ-CP (sau đây gọi chung là Hội đồng bán đấu giá tài sản).

Trường hợp Trung tâm dịch vụ bán đấu giá tài sản thực hiện bán đấu giá tang vật, phương tiện vi phạm hành chính bị tịch thu sung quỹ nhà nước thì coi như Trung tâm dịch vụ bán đấu giá tài sản thực hiện nhiệm vụ của Hội đồng bán đấu giá tài sản. Việc bố trí nguồn kinh phí, quản lý, sử dụng kinh phí trong trường hợp này áp dụng như đối với Hội đồng bán đấu giá tài sản quy định tại Thông tư này.

Điều 2. Đối tượng áp dụng

1. Cơ quan có thẩm quyền quyết định giá khởi điểm để bán đấu giá tài sản nhà nước.

2. Cơ quan, tổ chức, đơn vị được giao quản lý, sử dụng hoặc chủ trì xử lý tài sản nhà nước (gọi chung là đơn vị có tài sản bán đấu giá).

3. Hội đồng định giá tài sản; tổ chức có đủ điều kiện hoạt động thẩm định giá tài sản được thuê để xác định giá khởi điểm.

4. Hội đồng bán đấu giá tài sản quy định tại khoản 2 Điều 1 Thông tư này.

5. Các đối tượng khác có liên quan đến việc xác định giá khởi điểm của tài sản nhà nước bán đấu giá và thực hiện chế độ tài chính của Hội đồng bán đấu giá tài sản.

Chương II

XÁC ĐỊNH GIÁ KHỞI ĐIỂM CỦA

TÀI SẢN NHÀ NƯỚC BÁN ĐẤU GIÁ

Điều 3. Tài sản nhà nước được xác định giá khởi điểm để thực hiện bán đấu giá

Tài sản nhà nước được xác định giá khởi điểm để thực hiện bán đấu giá quy định tại Thông tư này gồm:

1. Tài sản nhà nước tại các cơ quan nhà nước, đơn vị sự nghiệp công lập, đơn vị lực lượng vũ trang nhân dân, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp (sau đây gọi chung là cơ quan, tổ chức, đơn vị);

2. Nhà, đất thuộc sở hữu nhà nước của các cơ quan, tổ chức, đơn vị và doanh nghiệp thuộc đối tượng sắp xếp lại, xử lý nhà, đất thuộc sở hữu nhà nước, di dời cơ sở gây ô nhiễm môi trường, di dời theo quy hoạch xây dựng đô thị (sau đây gọi tắt là nhà, đất thuộc đối tượng sắp xếp lại);

3. Tài sản của các dự án sử dụng vốn nhà nước khi dự án kết thúc;

4. Tang vật, phương tiện vi phạm hành chính bị tịch thu sung quỹ nhà nước;

5. Tài sản tịch thu sung quỹ nhà nước theo quy định của pháp luật về thi hành án dân sự, pháp luật về hình sự và tố tụng hình sự; tài sản bị chôn giấu, bị chìm đắm được tìm thấy; tài sản không xác định được chủ sở hữu, tài sản bị đánh rơi, bỏ quên không xác định được chủ sở hữu hoặc chủ sở hữu không nhận lại, tài sản không có người nhận thừa kế, tài sản do các tổ chức cá nhân trong, ngoài nước chuyển giao quyền sở hữu cho Nhà nước Việt Nam được xác lập quyền sở hữu của nhà nước (sau đây gọi chung là tài sản được xác lập quyền sở hữu của Nhà nước).

Điều 4. Nguyên tắc xác định giá khởi điểm

Giá khởi điểm của tài sản nhà nước bán đấu giá được xác định theo nguyên tắc phải phù hợp với giá bán thực tế của tài sản cùng loại hoặc tương tự ở thị trường địa phương tại thời điểm xác định giá; cụ thể một số trường hợp như sau:

1. Đối với tài sản là giá trị quyền sử dụng đất, giá khởi điểm được xác định sát với giá chuyển nhượng thực tế trên thị trường tại thời điểm chuyển nhượng theo mục đích sử dụng mới của khu đất phù hợp với quy hoạch sử dụng đất được cấp có thẩm quyền phê duyệt;

2. Đối với tài sản là trụ sở làm việc, cơ sở hoạt động sự nghiệp, tài sản khác gắn liền với đất, phương tiện đi lại, máy móc, trang thiết bị làm việc, giá khởi điểm của tài sản phải bảo đảm phù hợp với giá trị thực tế còn lại theo kết quả đánh giá lại;

3. Đối với những tài sản do Nhà nước quy định giá, giá khởi điểm không được thấp hơn giá do Nhà nước quy định tại thời điểm xác định giá khởi điểm;

4. Đối với tài sản chuyên dùng đơn chiếc, giá khởi điểm được xác định căn cứ vào chi phí tái tạo lại tài sản hoặc chi phí nhập khẩu và mức độ hao mòn (hữu hình và vô hình) của tài sản.

Điều 5. Phương pháp xác định giá khởi điểm

1. Đối với tài sản là quyền sử dụng đất, việc xác định giá khởi điểm được thực hiện theo quy định của Chính phủ về phương pháp xác định giá đất (so sánh trực tiếp, thu nhập, chiết trừ và phương pháp thặng dư).

2. Đối với tài sản nhà nước chuyên dùng đơn chiếc, việc xác định giá khởi điểm được sử dụng phương pháp chi phí theo quy định tại Quy chế tính giá tài sản, hàng hoá, dịch vụ do Bộ trưởng Bộ Tài chính ban hành.

3. Đối với các tài sản nhà nước khác (trừ tài sản quy định tại khoản 1, khoản 2 Điều này), việc xác định giá khởi điểm được sử dụng phương pháp so sánh theo quy định tại Quy chế tính giá tài sản, hàng hoá, dịch vụ do Bộ trưởng Bộ Tài chính ban hành.

4. Trường hợp sử dụng các phương pháp khác, ngoài các phương pháp quy định tại các khoản 1, 2 và 3 Điều này để xác định giá khởi điểm của tài sản nhà nước thì phải tuân thủ các quy định của Nhà nước về phương pháp thẩm định giá trong Tiêu chuẩn thẩm định giá Việt Nam.

Điều 6. Thẩm quyền quyết định giá khởi điểm

1. Đối với tài sản nhà nước là trụ sở làm việc, cơ sở hoạt động sự nghiệp, các tài sản khác gắn liền với đất (bao gồm cả giá trị quyền sử dụng đất) của các cơ quan, tổ chức, đơn vị quy định tại khoản 1 Điều 3 Thông tư này và nhà, đất của cơ quan, tổ chức, đơn vị, doanh nghiệp thuộc đối tượng sắp xếp lại quy định tại khoản 2 Điều 3 Thông tư này, giá khởi điểm do Chủ tịch Uỷ ban nhân dân cấp tỉnh (nơi có nhà, đất) quyết định theo các quy định hiện hành.

2. Đối với tài sản bị chôn giấu, bị chìm đắm được phát hiện hoặc tìm thấy thuộc đất liền, các hải đảo và vùng biển Việt Nam, giá khởi điểm do người có thẩm quyền phê duyệt phương án xử lý tài sản bị chôn giấu, bị chìm đắm quyết định.

3. Đối với các tài sản nhà nước không thuộc phạm vi quy định tại khoản 1, khoản 2 Điều này, thẩm quyền quyết định giá khởi điểm được quy định như sau:

a) Đối với tài sản nhà nước do Thủ tướng Chính phủ giao Bộ Tài chính tổ chức bán đấu giá và tài sản nhà nước do Bộ trưởng Bộ Tài chính quyết định bán đấu giá thì giá khởi điểm do Bộ trưởng Bộ Tài chính quyết định hoặc uỷ quyền cho Cục trưởng Cục Quản lý giá thuộc Bộ Tài chính quyết định;

b) Đối với tài sản nhà nước do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương (sau đây gọi chung là Bộ trưởng, Thủ trưởng cơ quan trung ương) quyết định bán đấu giá thì giá khởi điểm do Bộ trưởng, Thủ trưởng cơ quan trung ương quyết định hoặc uỷ quyền cho Thủ trưởng cơ quan tài chính của Bộ, cơ quan trung ương quyết định;

c) Đối với tài sản nhà nước do Chủ tịch Uỷ ban nhân dân cấp tỉnh, Giám đốc Sở Tài chính, Chủ tịch Uỷ ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh, Trưởng phòng Tài chính Kế hoạch quyết định bán đấu giá thì giá khởi điểm do Thủ trưởng cơ quan tài chính nhà nước cùng cấp (Sở Tài chính, Phòng Tài chính Kế hoạch) quyết định;

d) Đối với tài sản nhà nước do Thủ trưởng các cơ quan, tổ chức, đơn vị quyết định bán đấu giá theo phân cấp của Bộ trưởng, Thủ trưởng cơ quan trung ương, Hội đồng nhân dân cấp tỉnh và quy định của pháp luật thì giá khởi điểm do Thủ trưởng cơ quan, tổ chức, đơn vị đó quyết định.

4. Cơ quan có thẩm quyền quyết định giá khởi điểm quy định tại các khoản 1, 2 và 3 Điều này được thành lập Hội đồng định giá tài sản hoặc giao cho đơn vị có tài sản bán đấu giá thuê tổ chức có đủ điều kiện hoạt động thẩm định giá để xác định giá trước khi quyết định.

5. Đối với tài sản là tang vật, phương tiện vi phạm hành chính bị tịch thu sung quỹ nhà nước thì giá khởi điểm để bán đấu giá do Thủ trưởng cơ quan ra quyết định tịch thu theo quy định của pháp luật về xử lý vi phạm hành chính quyết định như sau:

a) Đối với tang vật, phương tiện vi phạm hành chính khi chuyển giao để bán đấu giá đã được xác định giá trị thì giá khởi điểm là giá trị tang vật, phương tiện vi phạm hành chính chuyển giao;

b) Đối với tang vật, phương tiện vi phạm hành chính khi chuyển giao để bán đấu giá chưa được xác định giá trị thì giá khởi điểm do Hội đồng định giá quy định tại khoản 4 Điều 7 Thông tư này xác định.

Điều 7. Thành phần của Hội đồng định giá tài sản

1. Hội đồng định giá đối với các tài sản quy định tại khoản 1 Điều 6 Thông tư này và các tài sản nhà nước khác do cơ quan, tổ chức, đơn vị quản lý, sử dụng thực hiện theo Thông tư của Bộ Tài chính hướng dẫn Nghị định của Chính phủ quy định chi tiết thi hành Luật Quản lý, sử dụng tài sản nhà nước và Quyết định của Thủ tướng Chính phủ về việc sắp xếp lại, xử lý nhà, đất thuộc sở hữu nhà nước, về Quy chế tài chính phục vụ di dời các cơ sở gây ô nhiễm môi trường và các cơ sở phải di dời theo quy hoạch xây dựng đô thị.

2. Hội đồng định giá đối với các tài sản quy định tại khoản 2 Điều 6 Thông tư này thực hiện theo Thông tư của Bộ Tài chính hướng dẫn thực hiện Nghị định của Chính phủ về việc xử lý tài sản bị chôn giấu, bị chìm đắm được phát hiện hoặc tìm thấy thuộc đất liền, các hải đảo và vùng biển Việt Nam.

3. Hội đồng định giá đối với các tài sản quy định tại khoản 3 Điều 6 Thông tư này được quy định như sau:

a) Hội đồng định giá tài sản của Bộ Tài chính:

Hội đồng định giá tài sản do Lãnh đạo Bộ Tài chính hoặc người được uỷ quyền làm Chủ tịch, các thành viên khác gồm:

- Đại diện đơn vị chuyên môn về quản lý giá thuộc Bộ Tài chính;

- Đại diện đơn vị chuyên môn về quản lý tài sản nhà nước thuộc Bộ Tài chính;

- Các thành viên khác do Chủ tịch Hội đồng quyết định căn cứ vào tính chất, đặc điểm của tài sản cần định giá.

b) Hội đồng định giá tài sản của Bộ, cơ quan trung ương:

Hội đồng định giá tài sản do Lãnh đạo Bộ, cơ quan trung ương có tài sản bán đấu giá hoặc người được uỷ quyền làm Chủ tịch, các thành viên khác gồm:

- Thủ trưởng đơn vị có tài sản bán đấu giá;

- Đại diện đơn vị chuyên môn về tài chính thuộc Bộ, cơ quan trung ương và bộ phận tài chính, kế toán của đơn vị có tài sản bán đấu giá;

- Các thành viên khác do Chủ tịch Hội đồng quyết định căn cứ vào tính chất, đặc điểm của tài sản cần định giá.

c) Hội đồng định giá tài sản cấp tỉnh, cấp huyện:

Hội đồng định giá tài sản do Lãnh đạo cơ quan tài chính nhà nước (Sở Tài chính, Phòng Tài chính Kế hoạch) làm Chủ tịch, các thành viên khác gồm:

- Đại diện đơn vị có tài sản bán đấu giá;

- Đại diện đơn vị chuyên môn về quản lý giá của cơ quan tài chính nhà nước;

- Các thành viên khác do Chủ tịch Hội đồng quyết định căn cứ vào tính chất, đặc điểm của tài sản cần định giá.

d) Hội đồng định giá tài sản của cơ quan, tổ chức, đơn vị:

Hội đồng định giá tài sản do Lãnh đạo đơn vị có tài sản bán đấu giá hoặc người được uỷ quyền làm Chủ tịch, các thành viên khác gồm:

- Đại diện bộ phận tài chính, kế toán của đơn vị có tài sản bán đấu giá;

- Đại diện đơn vị chuyên môn về tài chính của cơ quan cấp trên;

- Các thành viên khác do Chủ tịch Hội đồng quyết định căn cứ vào tính chất, đặc điểm của tài sản cần định giá.

4. Hội đồng định giá đối với các tài sản quy định tại khoản 5 Điều 6 Thông tư này được quy định như sau:

Hội đồng định giá tài sản do người có thẩm quyền ra quyết định tịch thu làm Chủ tịch, các thành viên khác gồm:

- Đại diện bộ phận chuyên môn của cơ quan của người có thẩm quyền ra quyết định tịch thu sung quỹ nhà nước;

- Đại diện Sở Tài chính (đối với tài sản do người có thẩm quyền ra quyết định tịch thu ở trung ương và cấp tỉnh); Phòng Tài chính Kế hoạch (đối với tài sản do người có thẩm quyền ra quyết định tịch thu ở cấp huyện, cấp xã);

- Các thành viên khác do Chủ tịch Hội đồng quyết định căn cứ vào tính chất, đặc điểm của tài sản cần định giá.

5. Số lượng thành viên Hội đồng định giá tài sản quy định tại các khoản 1, 2, 3 và 4 Điều này tối thiểu là ba (03) người.

Điều 8. Nguyên tắc hoạt động của Hội đồng định giá tài sản

1. Hội đồng định giá tài sản làm việc theo nguyên tắc tập thể. Các phiên họp của Hội đồng do Chủ tịch Hội đồng triệu tập và phải có ít nhất 2/3 tổng số thành viên của Hội đồng tham dự. Chủ tịch Hội đồng định giá tài sản điều hành phiên họp định giá tài sản, trường hợp Chủ tịch Hội đồng vắng mặt thì uỷ quyền cho một (01) thành viên Hội đồng điều hành.

2. Hội đồng định giá tài sản thảo luận và biểu quyết về giá của tài sản. Quyết định về giá tài sản phải được quá nửa số thành viên Hội đồng tán thành. Trường hợp biểu quyết ngang nhau thì quyết định theo bên có biểu quyết của Chủ tịch Hội đồng (hoặc người được uỷ quyền điều hành phiên họp định giá tài sản).

3. Hội đồng định giá phải lập biên bản về việc định giá tài sản. Biên bản định giá tài sản phải phản ánh đầy đủ và trung thực toàn bộ quá trình định giá tài sản.

4. Nội dung chính của Biên bản định giá tài sản gồm: Họ, tên Chủ tịch Hội đồng định giá tài sản và các thành viên của Hội đồng; họ, tên những người tham dự phiên họp định giá tài sản; thời gian, địa điểm tiến hành việc định giá tài sản; kết quả khảo sát giá trị của tài sản; ý kiến của các thành viên của Hội đồng và những người tham dự phiên họp định giá tài sản; kết quả biểu quyết của Hội đồng; thời gian, địa điểm hoàn thành việc định giá tài sản; chữ ký của các thành viên của Hội đồng.

Biên bản định giá tài sản được lưu trong hồ sơ định giá tài sản.

Điều 9. Chi phí hoạt động của Hội đồng định giá tài sản

1. Nội dung chi:

a) Chi công tác phí, chi tổ chức các cuộc họp của Hội đồng định giá tài sản;

b) Chi làm việc ngoài giờ có liên quan đến công việc của Hội đồng định giá tài sản;

c) Chi cho công tác khảo sát giá;

d) Chi văn phòng phẩm, in tài liệu, chi phí lưu trữ và tổ chức thông tin về giá phục vụ công tác định giá tài sản;

đ) Các khoản chi khác có liên quan trực tiếp đến việc định giá của Hội đồng.

2. Mức chi:

a) Đối với các khoản chi đã có định mức, tiêu chuẩn, đơn giá do cơ quan nhà nước có thẩm quyền quy định thì thực hiện theo quy định hiện hành;

b) Đối với khoản chi quy định tại điểm c khoản 1 Điều này thực hiện theo chế độ quy định về kinh phí chi các cuộc điều tra thuộc nguồn vốn sự nghiệp từ ngân sách nhà nước;

c) Chi văn phòng phẩm, in tài liệu, chi phí lưu trữ, tổ chức thông tin về giá và các khoản phục vụ cho bộ máy quản lý được tính theo nhu cầu thực tế của từng trường hợp cụ thể;

d) Đối với những khoản chi không thuộc phạm vi quy định tại các điểm a, b và c khoản này thì Thủ trưởng cơ quan quyết định thành lập Hội đồng định giá tài sản quyết định chi nhưng phải đảm bảo phù hợp với chế độ quản lý tài chính hiện hành của nhà nước và chịu trách nhiệm về quyết định của mình.

3. Lập dự toán, sử dụng và thanh quyết toán:

Việc lập dự toán, sử dụng và thanh quyết toán chi phí của Hội đồng định giá tài sản được thực hiện theo quy định áp dụng đối với Hội đồng bán đấu giá tài sản tại Điều 15 Thông tư này.

4. Nguồn kinh phí để chi cho các nội dung quy định tại khoản 1 Điều này được sử dụng từ số tiền thu được do bán đấu giá tài sản.

Điều 10. Thuê tổ chức có đủ điều kiện hoạt động thẩm định giá xác định giá khởi điểm của tài sản

1. Người có thẩm quyền quyết định giá khởi điểm để bán đấu giá quy định tại các khoản 1, 2 và 3 Điều 6 Thông tư này có thể giao cho đơn vị có tài sản bán đấu giá thuê các tổ chức có đủ điều kiện hoạt động thẩm định giá tài sản xác định giá khởi điểm để xem xét, tham khảo trước khi quyết định.

Tổ chức có đủ điều kiện hoạt động thẩm định giá là tổ chức có tên trong danh sách các doanh nghiệp thẩm định giá, doanh nghiệp có chức năng thẩm định giá đủ điều kiện hoạt động thẩm định giá tài sản do Bộ Tài chính thông báo hàng năm mà danh sách đó đang có giá trị tại thời điểm được thuê.

2. Việc lựa chọn tổ chức có đủ điều kiện hoạt động thẩm định giá để thuê xác định giá trị tài sản thực hiện theo quy định của pháp luật về thẩm định giá.

3. Chi phí thuê các tổ chức có đủ điều kiện hoạt động thẩm định giá tài sản để xác định giá khởi điểm (nếu có) được tính vào chi phí xác định giá khởi điểm tài sản để bán đấu giá và được chi trả từ số tiền thu được do bán đấu giá tài sản.

Điều 11. Xác định lại giá khởi điểm trong trường hợp bán đấu giá không thành

Trường hợp xác định nguyên nhân của việc bán đấu giá không thành là do giá khởi điểm cao thì đơn vị có tài sản bán đấu giá báo cáo cơ quan nhà nước có thẩm quyền quyết định giá khởi điểm quy định tại Điều 6 của Thông tư này xem xét, xác định lại giá khởi điểm để tổ chức đấu giá lại. Nguyên tắc, phương pháp và thủ tục xác định lại giá khởi điểm thực hiện như quy định đối với việc xác định giá khởi điểm lần đầu.

Sau hai lần giảm giá mà việc bán đấu giá vẫn không thành thì đơn vị có tài sản bán đấu giá báo cáo cơ quan nhà nước có thẩm quyền quyết định xử lý tài sản nhà nước để quyết định tiếp tục tổ chức bán đấu giá hoặc xử lý theo các hình thức khác theo quy định của pháp luật về quản lý, sử dụng tài sản nhà nước.

Chương III

CHẾ ĐỘ TÀI CHÍNH CỦA HỘI ĐỒNG BÁN ĐẤU GIÁ TÀI SẢN

Điều 12. Nguồn kinh phí đảm bảo cho hoạt động của Hội đồng bán đấu giá tài sản

Kinh phí đảm bảo cho hoạt động của Hội đồng bán đấu giá tài sản được sử dụng từ số tiền thu được do bán đấu giá tài sản, gồm:

1. Phí đấu giá thu của người tham gia đấu giá;

2. Khoản tiền đặt trước của người tham gia đấu giá trong trường hợp người tham gia đấu giá rút lại giá đã trả, từ chối mua tài sản sau khi được công bố là người trúng đấu giá hoặc vi phạm Quy chế bán đấu giá;

3. Trích từ tiền bán đấu giá tài sản trong trường hợp các nguồn quy định tại khoản 1 và 2 Điều này không đảm bảo đủ chi phí.

Điều 13. Nội dung chi của Hội đồng bán đấu giá tài sản

1. Chi phí vận chuyển, giao nhận, bảo quản tài sản từ khi có quyết định xử lý tài sản của cấp có thẩm quyền cho đến khi hoàn thành việc bán đấu giá, bàn giao tài sản cho người mua tài sản.

2. Chi phí thuê sửa chữa tài sản để bán nếu tài sản phải sửa chữa mới bán được (nếu có); chi khắc phục tổn thất về tài sản do nguyên nhân khách quan trong quá trình bán đấu giá (nếu có).

3. Chi phí thực tế liên quan đến việc tổ chức thực hiện bán đấu giá tài sản, gồm:

a) Chi niêm yết, thông báo công khai việc bán đấu giá tài sản;

b) Chi cho việc trưng bày, xem tài sản bán đấu giá;

c) Chi thuê địa điểm tổ chức bán đấu giá tài sản trong trường hợp đơn vị có tài sản bán đấu giá không bố trí được địa điểm bán đấu giá;

d) Chi trả cho tổ chức đấu giá chuyên nghiệp để tổ chức này cử đấu giá viên điều hành cuộc bán đấu giá (chỉ áp dụng đối với Hội đồng bán đấu giá tài sản cấp huyện);

đ) Chi xây dựng hồ sơ bán đấu giá tài sản;

e) Chi in ấn, phô tô tài liệu và văn phòng phẩm liên quan tới việc bán đấu giá;

g) Chi phí tham dự phiên bán đấu giá, chi bồi dưỡng làm thêm giờ cho các thành viên Hội đồng bán đấu giá tài sản và bộ phận giúp việc (nếu có);

h) Các khoản chi khác có liên quan trực tiếp đến việc tổ chức thực hiện bán đấu giá tài sản.

Điều 14. Mức chi

1. Đối với các khoản chi đã có định mức, tiêu chuẩn, đơn giá do cơ quan nhà nước có thẩm quyền quy định thì thực hiện theo quy định hiện hành.

2. Chi trả cho tổ chức đấu giá chuyên nghiệp để tổ chức này cử đấu giá viên điều hành cuộc bán đấu giá theo chế độ chi từ ngân sách nhà nước áp dụng đối với người chủ trì cuộc họp soạn thảo văn bản quy phạm pháp luật; trường hợp đấu giá viên phải đi lại, lưu trú trong thời gian tham gia điều hành cuộc bán đấu giá thì được thanh toán chi phí đi lại, lưu trú theo chế độ công tác phí áp dụng đối với cơ quan nhà nước, đơn vị sự nghiệp công lập.

3. Chi in ấn, phô tô tài liệu, văn phòng phẩm, xăng xe, hậu cần phục vụ và các khoản phục vụ cho bộ máy quản lý được tính theo nhu cầu thực tế của từng trường hợp cụ thể.

4. Đối với những khoản chi không thuộc phạm vi quy định tại các khoản 1, 2 và 3 Điều này thì Thủ trưởng cơ quan quyết định thành lập Hội đồng bán đấu giá tài sản quyết định chi nhưng phải đảm bảo phù hợp với chế độ quản lý tài chính hiện hành của nhà nước và chịu trách nhiệm về quyết định của mình.

Điều 15. Lập dự toán, sử dụng và quyết toán kinh phí

1. Việc lập dự toán và sử dụng kinh phí tổ chức thực hiện bán đấu giá tài sản:

a) Hội đồng bán đấu giá tài sản căn cứ vào nội dung chi và mức chi quy định tại Điều 13, Điều 14 Thông tư này và khối lượng công việc dự kiến phát sinh để lập dự toán kinh phí tổ chức thực hiện bán đấu giá tài sản cho từng cuộc bán đấu giá, trình cơ quan ra quyết định thành lập Hội đồng bán đấu giá tài sản phê duyệt.

Trường hợp phải triển khai thực hiện ngay các công việc về bán đấu giá tài sản, Hội đồng bán đấu giá được phép tạm ứng trước kinh phí từ đơn vị có tài sản bán đấu giá tối đa không quá 5% trên giá trị (theo giá khởi điểm) của tài sản bán đấu giá để chi cho các công việc phải thực hiện. Sau khi việc bán tài sản hoàn thành, Hội đồng bán đấu giá tài sản có trách nhiệm hoàn trả khoản kinh phí đã ứng trước cho đơn vị có tài sản bán đấu giá. Riêng đối với tài sản là tang vật, phương tiện vi phạm hành chính bị tịch thu sung quỹ nhà nước và các tài sản khác được xác lập quyền sở hữu của nhà nước, việc tạm ứng thực hiện theo Thông tư số 12/2010/TT-BTC ngày 20 tháng 01 năm 2010 của Bộ Tài chính hướng dẫn việc xử lý tang vật vi phạm hành chính là hàng hoá, vật phẩm dễ bị hư hỏng và quản l‎ý số tiền thu được từ xử lý tang vật, phương tiện tịch thu sung quỹ nhà nước do vi phạm hành chính và Thông tư số 166/2009/TT-BTC ngày 18 tháng 8 năm 2009 của Bộ Tài chính hướng dẫn xử lý một số loại tài sản tịch thu sung quỹ nhà nước và tài sản được xác lập quyền sở hữu nhà nước và văn bản sửa đổi, bổ sung (nếu có).

b) Sau khi dự toán kinh phí tổ chức thực hiện bán đấu giá tài sản được duyệt, Hội đồng bán đấu giá tài sản chuyển một (01) bản cho cơ quan, đơn vị có tài sản bán để phối hợp thực hiện.

c) Hội đồng bán đấu giá tài sản có trách nhiệm quản lý, sử dụng kinh phí tổ chức thực hiện bán đấu giá tài sản theo đúng nội dung và mức chi trong dự toán được phê duyệt.

Trường hợp dự toán đã được phê duyệt nhưng không đủ để chi theo thực tế thì Hội đồng bán đấu giá tài sản lập dự toán kinh phí bổ sung, gửi cơ quan ra quyết định thành lập Hội đồng bán đấu giá tài sản phê duyệt bổ sung dự toán; đồng thời, thông báo cơ quan, tổ chức, đơn vị có tài sản bán để phối hợp thực hiện.

Việc sử dụng, hạch toán khoản kinh phí này thực hiện theo quy định của pháp luật về quản lý, sử dụng ngân sách nhà nước.

2. Chậm nhất là 30 ngày, kể từ ngày hoàn thành việc bán đấu giá tài sản, Hội đồng bán đấu giá tài sản có trách nhiệm báo cáo quyết toán toàn bộ khoản kinh phí tổ chức thực hiện bán đấu giá tài sản với cơ quan ra quyết định thành lập Hội đồng bán đấu giá tài sản để phê duyệt quyết toán theo quy định của pháp luật về quản lý, sử dụng kinh phí ngân sách nhà nước.

Đơn vị có tài sản bán đấu giá có trách nhiệm quản lý hồ sơ quyết toán gồm: bản quyết toán đã được phê duyệt và chứng từ liên quan đến báo cáo quyết toán kinh phí thực hiện bán đấu giá tài sản.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 16. Trách nhiệm thi hành

Cục Quản lý công sản thuộc Bộ Tài chính, Sở Tài chính các tỉnh, thành phố trực thuộc trung ương có trách nhiệm giúp Bộ trưởng Bộ Tài chính, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương kiểm tra, hướng dẫn các cơ quan, tổ chức, đơn vị thực hiện Thông tư này.

Điều 17. Điều khoản thi hành

1. Thông tư này có hiệu lực kể từ ngày 01 tháng 11 năm 2010.

2. Bãi bỏ Thông tư số 34/2005/TT-BTC ngày 12 tháng 5 năm 2005 của Bộ Tài chính hướng dẫn việc xác định giá khởi điểm và chuyển giao tài sản nhà nước để bán đấu giá và Thông tư số 13/2007/TT-BTC ngày 06 tháng 3 năm 2007của Bộ Tài chính sửa đổi, bổ sung một số nội dung của Thông tư số 34/2005/TT-BTC.

3. Trong quá trình thực hiện Thông tư, nếu phát sinh vướng mắc, đề nghị các cơ quan, tổ chức, đơn vị phản ánh kịp thời về Bộ Tài chính (Cục Quản lý công sản) để phối hợp giải quyết./.

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Kiểm toán Nhà nước;

- Văn phòng Ban chỉ đạo Trung ương về phòng,

chống tham nhũng;

- Các Bộ, cơ quan ngang Bộ,

cơ quan thuộc Chính phủ;

- Cơ quan Trung ương của các đoàn thể;

- HĐND, UBND các tỉnh, thành phố

trực thuộc Trung ương;

- Sở Tài chính, Kho bạc Nhà nước các tỉnh,

thành phố trực thuộc Trung ương;

- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);

- Công báo;

- Cổng TT điện tử Chính phủ; Website Bộ Tài chính;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT, Cục QLCS.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Nguyễn Hữu Chí


TT 2010 - 138 phan phoi LN DNNN

BỘ TÀI CHÍNH ---------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------
Số: 138/2010/TT-BTC | Hà Nội, ngày 17 tháng 09 năm 2010

THÔNG TƯ

Hướng dẫn chế độ phân phối lợi nhuận đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu

---------------

Căn cứ Luật doanh nghiệp số 60/2005/QH11 ngày 29/11/2005;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ về quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính;

Căn cứ Nghị định số 25/2010/NĐ-CP ngày 19/03/2010 của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên và tổ chức quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu;

Thực hiện ý kiến chỉ đạo của Thủ tướng Chính phủ tại công văn số 181/VPCP-KTTH ngày 11/01/2010 của Văn phòng Chính phủ về việc phân phối lợi nhuận của công ty trách nhiệm hữu hạn nhà nước một thành viên; Bộ Tài chính hướng dẫn chế độ phân phối lợi nhuận đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu như sau:

Điều 1. Thông tư này quy định việc phân phối lợi nhuận đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu, bao gồm công ty trách nhiệm hữu hạn một thành viên thuộc các Bộ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương, Công ty mẹ của các Tập đoàn, Tổng công ty do Thủ tướng Chính phủ, Bộ trưởng các Bộ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương quyết định chuyển đổi, phê duyệt điều lệ tổ chức hoạt động (sau đây gọi tắt là công ty).

Đối với Tổng công ty Đầu tư và kinh doanh vốn nhà nước, Sở giao dịch chứng khoán, Trung tâm lưu ký chứng khoán, các tổ chức tín dụng và kinh doanh xổ số được thực hiện theo văn bản hướng dẫn riêng.

Điều 2. Lợi nhuận thực hiện của công ty sau khi bù đắp lỗ năm trước theo quy định của Luật thuế thu nhập doanh nghiệp và nộp thuế thu nhập doanh nghiệp được phân phối như sau:

1. Chia lãi cho các thành viên góp vốn liên kết theo quy định của hợp đồng (nếu có);

2. Bù đắp khoản lỗ của các năm trước đã hết thời hạn được trừ vào lợi nhuận trước thuế;

3. Trích 10% vào quỹ dự phòng tài chính; khi số dư quỹ bằng 25% vốn điều lệ thì không trích nữa;

4. Trích lập các quỹ đặc biệt từ lợi nhuận sau thuế theo tỷ lệ đã được Nhà nước quy định đối với công ty đặc thù mà pháp luật quy định phải trích lập;

5. Số lợi nhuận còn lại sau khi trừ đi các nội dung quy định tại các khoản 1, 2, 3, 4 Điều này được phân phối theo tỷ lệ giữa vốn thuộc chủ sở hữu đầu tư tại công ty và vốn công ty tự huy động bình quân trong năm, trong đó:

- Vốn thuộc chủ sở hữu đầu tư tại công ty và vốn tự huy động bình quân trong năm được xác định trên cơ sở là tổng số dư vốn cuối mỗi quý chia cho 4 quý.

- Số dư vốn thuộc chủ sở hữu đầu tư tại thời điểm cuối mỗi quý được xác định gồm số dư: Nguồn vốn đầu tư của chủ sở hữu - tài khoản 411, Quỹ đầu tư phát triển - tài khoản 414 và Nguồn vốn đầu tư xây dựng cơ bản - tài khoản 441 quy định tại Quyết định số 15/2006/QĐ-BTC ngày 20/03/2006 của Bộ trưởng Bộ Tài chính.

Vốn do công ty tự huy động là số tiền công ty huy động do phát hành trái phiếu; vay vốn của các tổ chức ngân hàng, tín dụng, các tổ chức tài chính khác, của cá nhân, tổ chức ngoài công ty; vay vốn của người lao động và các hình thức huy động vốn khác theo quy định của pháp luật; trừ các khoản vay có bảo lãnh của Chính phủ, Bộ Tài chính, các khoản vay được hỗ trợ lãi suất.

Điều 3. Lợi nhuận được chia theo vốn thuộc chủ sở hữu đầu tư tại công ty được sử dụng như sau:

1. Đối với công ty chưa được đầu tư đủ vốn điều lệ thì phần lợi nhuận được chia theo vốn thuộc chủ sở hữu đầu tư tại công ty được dùng để đầu tư bổ sung cho đủ mức vốn điều lệ của công ty đã được phê duyệt.

2. Đối với công ty có số vốn thuộc chủ sở hữu đầu tư tại công ty lớn hơn hoặc bằng mức vốn điều lệ đã được phê duyệt theo quy định thì chủ sở hữu chủ trì phối hợp với Bộ Tài chính có phương án báo cáo Thủ tướng Chính phủ chuyển phần lợi nhuận được chia theo vốn thuộc chủ sở hữu đầu tư tại công ty về Quỹ hỗ trợ sắp xếp doanh nghiệp Trung ương.

Điều 4. Lợi nhuận được chia theo vốn tự huy động được phân phối như sau:

1. Trích tối thiểu 30% vào quỹ đầu tư phát triển của công ty.

2. Trích quỹ thưởng Ban quản lý điều hành công ty, cụ thể:

2.1. Căn cứ vào xếp loại kết quả hoạt động của Hội đồng thành viên hoặc Chủ tịch công ty và Ban giám đốc theo quy định hiện hành, quỹ thưởng Ban quản lý điều hành công ty được trích lập như sau:

Đối với trường hợp hoàn thành xuất sắc nhiệm vụ thì được trích tối đa 5% lợi nhuận được chia theo vốn tự huy động để lập quỹ thưởng Ban quản lý điều hành công ty; mức trích một năm không vượt quá 500 triệu đồng (đối với công ty có Hội đồng thành viên), 200 triệu đồng (đối với công ty không có Hội đồng thành viên);

Đối với trường hợp hoàn thành nhiệm vụ thì được trích tối đa 2,5% lợi nhuận được chia theo vốn tự huy động để lập quỹ thưởng Ban quản lý điều hành công ty; mức trích một năm không vượt quá 250 triệu đồng (đối với công ty có Hội đồng thành viên), 100 triệu đồng (đối với công ty không có Hội đồng thành viên);

Đối với trường hợp không hoàn thành nhiệm vụ thì không được trích lập quỹ thưởng Ban quản lý điều hành công ty kể cả trường hợp công ty có lãi.

2.2. Riêng đối với công ty đặc thù có vốn thuộc chủ sở hữu đầu tư tại công ty nhiều hơn vốn doanh nghiệp tự huy động hoặc không có vốn tự huy động nên lợi nhuận được chia theo vốn tự huy động không đủ hoặc không có để trích quỹ thưởng Ban quản lý điều hành công ty, trường hợp Ban quản lý điều hành công ty hoàn thành và hoàn thành xuất sắc nhiệm vụ thì được trích lập quỹ thưởng Ban quản lý điều hành công ty theo quy định tại Điều 8 Thông tư này; Mức trích quỹ được xác định theo quy định tại khoản 2.1 Điều này.

2.3. Bộ, UBND tỉnh, thành phố trực thuộc Trung ương, Hội đồng thành viên của các Tập đoàn, Tổng công ty do Thủ tướng Chính phủ quyết định thành lập quyết định tỷ lệ trích cụ thể đối với quỹ thưởng Ban quản lý điều hành công ty trên cơ sở hiệu quả hoạt động, kết quả phân loại doanh nghiệp của công ty và quy định tại Điều này.

3. Số lợi nhuận còn lại được phân phối vào quỹ khen thưởng, quỹ phúc lợi theo kết quả phân loại doanh nghiệp, trong đó:

- Công ty xếp loại A được trích tối đa không quá 3 tháng lương thực hiện cho hai quỹ khen thưởng, quỹ phúc lợi;

- Công ty xếp loại B được trích tối đa không quá 1,5 tháng lương thực hiện cho hai quỹ khen thưởng, quỹ phúc lợi;

- Công ty xếp loại C được trích tối đa không quá 1 tháng lương thực hiện cho hai quỹ khen thưởng, quỹ phúc lợi;

- Công ty không thực hiện xếp loại theo quy định thì không được trích lập hai quỹ khen thưởng, quỹ phúc lợi.

Mức trích vào mỗi quỹ do Hội đồng thành viên hoặc Chủ tịch công ty quyết định sau khi tham khảo ý kiến của Ban chấp hành Công đoàn công ty.

4. Số lợi nhuận còn lại sau khi đã trích đủ quỹ khen thưởng, quỹ phúc lợi theo quy định tại khoản 3 Điều này tiếp tục được bổ sung quỹ đầu tư phát triển của công ty.

Điều 5. Đối với công ty đầu tư thành lập mới (không phải là chuyển đổi từ công ty nhà nước) trong 2 năm liền kề từ khi có lãi nếu phân phối lợi nhuận như trên mà hai quỹ khen thưởng, phúc lợi không đạt 2 tháng lương thực hiện đối với công ty xếp loại A; không đạt 1,5 tháng lương thực hiện đối với công ty xếp loại B và không đạt 1 tháng lương thực hiện đối với công ty xếp loại C, thì công ty được giảm phần trích quỹ đầu tư phát triển để đảm bảo đủ mức trích hai quỹ khen thưởng, phúc lợi theo quy định này. Mức giảm tối đa bằng toàn bộ số trích quỹ đầu tư phát triển từ lợi nhuận sau thuế phát sinh của năm tài chính. Trong các năm sau Công ty thực hiện việc phân phối lợi nhuận sau thuế theo quy định tại Điều 4 Thông tư này.

Điều 6. Đối với công ty được thiết kế, đầu tư thành lập để thực hiện mục tiêu chủ yếu, thường xuyên và ổn định là sản xuất và cung ứng sản phẩm, dịch vụ công ích do nhà nước đặt hàng hoặc giao kế hoạch khi thực hiện phân phối lợi nhuận theo cơ chế này mà không đủ trích quỹ thưởng Ban quản lý điều hành công ty và hai quỹ khen thưởng phúc lợi theo mức quy định tại Thông tư này thì được giảm trích quỹ đầu tư phát triển, giảm phần lợi nhuận được chia theo vốn thuộc chủ sở hữu đầu tư tại công ty để trích đủ quỹ thưởng Ban quản lý điều hành công ty và hai quỹ khen thưởng phúc lợi theo quy định. Nếu giảm toàn bộ số tiền trên mà vẫn chưa đủ thì sẽ được Nhà nước xem xét, hỗ trợ:

- 100% mức trích quỹ còn thiếu nếu công ty được xếp loại A và có tỷ trọng doanh thu cung ứng sản phẩm, dịch vụ công ích đạt từ bằng hoặc trên 50% tổng doanh thu.

- 50% mức trích quỹ còn thiếu nếu công ty được xếp loại A nhưng có tỷ trọng doanh thu cung ứng sản phẩm, dịch vụ công ích đạt dưới 50% tổng doanh thu hoặc xếp loại B.

Lợi nhuận sau thuế để trích lập quỹ thưởng Ban quản lý điều hành công ty và hai quỹ khen thưởng phúc lợi bao gồm: lợi nhuận từ hoạt động cung ứng sản phẩm, dịch vụ công ích do nhà nước đặt hàng hoặc giao kế hoạch hoặc do đấu thầu và lợi nhuận từ hoạt động kinh doanh khác.

Điều 7. Trích quỹ khen thưởng, quỹ phúc lợi đối với công ty đặc thù:

Công ty đặc thù có vốn thuộc chủ sở hữu đầu tư tại công ty nhiều hơn vốn công ty tự huy động hoặc không có vốn tự huy động; Công ty đã có quyết định của cơ quan có thẩm quyền về cổ phần hoá doanh nghiệp nhưng chưa chính thức chuyển đổi sở hữu (chưa được cấp Giấy chứng nhận đăng ký kinh doanh lần đầu theo hình thức mới); Công ty đang thực hiện một số nhiệm vụ kinh tế, xã hội do Nhà nước giao tại các địa bàn thuộc vùng biên giới, hải đảo, địa bàn chiến lược; làm nhiệm vụ kinh tế kết hợp quốc phòng; giải quyết việc làm cho đồng bào dân tộc... khi thực hiện chế độ phân phối lợi nhuận sau thuế theo quy định tại Điều 2, Điều 4 Thông tư này mà hai quỹ khen thưởng, quỹ phúc lợi thấp do lợi nhuận sau thuế được chia theo vốn tự huy động ít hoặc không có thì được trích lập quỹ khen thưởng, phúc lợi như sau:

- Được trích hai quỹ tối đa là 3 tháng lương thực hiện nếu công ty xếp loại A và số phải nộp ngân sách phát sinh trong năm cao hơn hoặc bằng năm trước;

- Được trích hai quỹ tối đa là 1,5 tháng lương thực hiện nếu công ty xếp loại A và số phải nộp ngân sách phát sinh trong năm thấp hơn năm trước hoặc xếp loại B và số phải nộp ngân sách phát sinh trong năm cao hơn hoặc bằng năm trước;

- Được trích hai quỹ tối đa bằng 1 tháng lương thực hiện đối với các công ty còn lại (có thực hiện xếp loại);

- Công ty không thực hiện xếp loại theo quy định thì không được trích lập quỹ khen thưởng, phúc lợi.

Điều 8. Trình tự bổ sung quỹ thưởng Ban quản lý điều hành công ty và hai quỹ khen thưởng phúc lợi đối với công ty đặc thù như sau:

- Giảm quỹ đầu tư phát triển được trích theo quy định để bổ sung quỹ thưởng Ban quản lý điều hành công ty và hai quỹ khen thưởng phúc lợi cho đạt mức quy định tại khoản 2.1 Điều 4 và Điều 7 Thông tư này;

- Nếu dùng hết phần để trích quỹ đầu tư phát triển mà quỹ thưởng Ban quản lý điều hành công ty và hai quỹ khen thưởng phúc lợi chưa đạt mức quy định thì doanh nghiệp được dùng phần lợi nhuận được chia theo vốn thuộc chủ sở hữu đầu tư tại công ty để bổ sung quỹ thưởng Ban quản lý điều hành công ty và hai quỹ khen thưởng phúc lợi, nhưng mức sử dụng tối đa bằng 50% số lợi nhuận được chia theo vốn thuộc chủ sở hữu đầu tư tại công ty.

Điều 9. Kết quả phân loại doanh nghiệp A, B, C và mức độ hoàn thành nhiệm vụ của Hội đồng thành viên hoặc Chủ tịch công ty và Ban giám đốc được xác định theo quy định của pháp luật.

Điều 10. Hiệu lực thi hành:

1. Thông tư này có hiệu lực thi hành kể từ ngày 05/11/2010 và áp dụng cho năm tài chính 2010. Các quy định trước đây về phân phối lợi nhuận của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu trái với quy định tại Thông tư này đều bị bãi bỏ.

2. Công ty mẹ thuộc các Tập đoàn, Tổng công ty, công ty mẹ trong mô hình công ty mẹ - công ty con vận dụng quy định tại Thông tư này để thực hiện phân phối lợi nhuận tại công ty con là công ty trách nhiệm hữu hạn một thành viên 100 % vốn công ty mẹ.

3. Trong quá trình thực hiện nếu có khó khăn vướng mắc các công ty phản ánh về Bộ Tài chính để xem xét giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW & các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- VP ban chỉ đạo TW về phòng, chống tham nhũng;
- Toà án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan TW của các đoàn thể;
- Sở Tài chính, Cục thuế các tỉnh, TP trực thuộc TW;
- Các tập đoàn kinh tế, Tổng công ty Nhà nước;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Website Chính phủ;
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính;
- Lưu: VT, Cục TCDN.

KT.BỘ TRƯỞNG
THỨ TRƯỞNG

(Đã ký)

Trần Văn Hiếu